Эдгар Аллан По - Лось

1 Эдгар Аллан По

Природу Америки часто противопоставляют, и в общем и в частностях, пейзажам Старого Света - особенно Европы; причем и та и другие имеют своих приверженцев, столь же восторженных, сколь несогласных между собой. Спор этот едва ли скоро окончится, ибо, хотя многое уже сказано обеими сторонами, кое-что остается еще добавить.
Наиболее известные из английских путешественников, пытавшихся проводить такое сравнение, очевидно принимают паше северное и восточное побережье за всю Америку или, по крайней мере, за все Соединенные Штаты, заслуживающие внимания. Они почти не упоминают - ибо еще меньше знают - великолепную природу некоторых внутренних областей нашего Запада и Юга, например, обширной долины Луизианы, этого истинного воплощения самых смелых видений рая. Эти путешественники по большей части довольствуются беглым осмотром лишь самых очевидных достопримечательностей страны - Гудзона, Ниагары, Кэтскиллских гор, Харперс-Ферри, озер Нью-Йорка, реки Огайо, прерий и Миссисипи. Все это, разумеется, весьма достойно внимания даже того, кто только что взбирался к рейнским замкам или бродил там,
где мчится Рона,
Лазурная, подобная стреле.
Однако это еще не все, чем мы можем похвастаться; и я даже осмеливаюсь утверждать, что в пределах Соединенных Штатов имеются бесчисленные уединенные и почти не исследованные места, которые подлинный художник или просвещенный любитель величавых и прекрасных творений Всевышнего предпочтет всем и каждому из упомянутых мною давно описанных и широко известных пейзажей.
В самом деле, подлинные райские кущи страны находятся вдали от маршрутов даже наиболее неторопливых из наших путешественников - и тем более недоступны они иностранцу, который, взявшись доставить своему издателю известное количество страниц американских заметок к известному сроку, может надеяться выполнить свои обязательства, не иначе как проехав поездом или пароходом с записной книжкой в руках лишь по самым проторенным путям!
Я только что упомянул долину Луизианы. Из всех красивых местностей это, быть может, самая прекрасная. Никакой вымысел не сможет с нею сравниться. Самое богатое воображение сумеет нечто почерпнуть из ее пышной красоты. Ибо именно красота является ее определяющим признаком. Величавого там почти или вовсе нет. Пологие холмы, пересеченные причудливыми прозрачными ручьями, которые текут то среди усеянных цветами лугов, то среди лесов с огромными, пышными деревьями, населенных яркими птицами и напоенных ароматами, - все это превращает долину Луизианы в самый сладостный и роскошный на свете ландшафт.
Но и в этой прелестной местности лучшие уголки доступны одному лишь пешему путнику. Вообще в Америке путешественник, ищущий наиболее красивых пейзажей, должен добираться к ним не поездом, не пароходом, не дилижансом, не в собственной карете и даже не верхом - но только пешком. Он должен идти, перепрыгивать через расселины, преодолевать пропасти, рискуя сломать себе шею, - иначе он не увидит подлинного, недоступного словам великолепия нашей страны.
В большей части Европы в этом нет необходимости. В Англии ее не существует вовсе. Самый франтоватый путешественник может там посетить любую заслуживающую внимания местность без ущерба для своих шелковых чулок, настолько хорошо известны все места, представляющие интерес, и настолько удобны ведущие туда дороги. Это обстоятельство никогда достаточно не учитывалось при сравнении природы Старого и Нового Света. Все красоты первого сравниваются лишь с наиболее прославленными и отнюдь не самыми примечательными из красот второго.
Речные пейзажи бесспорно обладают всеми основными чертами прекрасного и с незапамятных времен принадлежат к излюбленным темам поэтов. А между тем слава их в значительной степени объясняется легкостью речных путешествий - по сравнению с путешествием в горах. Точно так же большим рекам, обычно являющимся главными путями сообщения, всюду незаслуженно достается львиная доля восхищения. Их чаще видят и, следовательно, чаще о них говорят, чем о менее крупных, но зачастую более интересных реках.
Разительным примером может служить Виссахикон - ручей (ибо рекой его, пожалуй, не назовешь), впадающий в реку Скул-кил примерно в шести милях к западу от Филадельфии. Виссахикон отличается такой красотой, что, если бы он протекал в Англии, его воспевали бы все барды и расхваливали все языки. Но скорее всего его берега были бы разбиты на баснословно дорогие участки, а затем застроены виллами богачей. А менаду тем всего лишь несколько лет назад Виссахикон был известен разве только понаслышке, хотя более крупная и судоходная река, в которую он впадает, уже давно славится как одна из красивейших рек Америки. Скулкил, чьи красоты сильно преувеличены, а берега - по крайней мере в окрестностях Филадельфии - болотисты, как и берега Делавэра, не может сравниться по живописности с более скромной и менее известной речушкой, о которой идет речь.
Только после того как Фанни Кембл в своей забавной книжке о Соединенных Штатах указала жителям Филадельфии на редкую красоту ручья, протекающего у самых их порогов, наиболее отважные из местных любителей прогулок познакомились с этой красотой воочию. "Дневник" открыл всем глаза, и для Виссахикона началась некоторая известность. Я говорю "некоторая", ибо подлинную его красоту следует искать там, куда не доходит маршрут филадельфийских охотников за живописным, которые редко отдаляются более чем на милю-другую от устья - по той простой причине, что там кончается проезжая дорога. Я посоветовал бы отважному путнику, который делает полюбоваться лучшими видами, идти по Ридж Роуд, выходящей из города в западном направлении, а после шестой мили свернуть на вторую просеку и следовать по ней до конца. Он увидит тогда один из красивейших изгибов Виссахикона; пробираясь вдоль берега или же по воде в лодке, он сможет спуститься или подняться по течению, как ему вздумается, и в любом случае будет вознагражден за свои труды.
Я уже говорил, или мне следовало бы сказать, что речка эта - узкая. Берега ее почти всюду круты, ибо она течет среди высоких холмов, ближе к воде поросших чудесным кустарником, а выше - некоторыми из красивейших пород американских деревьев, среди которых выделяется Liriodendron Tulipiferum. Она струится между берегов, одетых мхом, и прозрачная вода в своем задумчивом течении плещет о них, как плещут синие волны Средиземного моря о мраморные ступени дворцов. Кое-где в тени утесов приютились небольшие площадки, поросшие сочной травой, - самое живописное место для домика с садом, какое только может представиться прихотливому воображению. Речка изобилует крутыми излучинами, как обычно бывает при отвесных берегах, так что взору путника открывается бесконечная череда разнообразнейших маленьких озер или, вернее, озерков. Но Виссахикон следует посещать не при свете луны, как Мелрозское аббатство, и даже не в облачную погоду, а при ярком полуденном солнце; ибо узкая лощина, где он протекает, высокие холмы, окружающие его, и густая листва создают сумрачный, почти угрюмый колорит, от которого его красота несколько проигрывает, когда ие освещена достаточно ярким светом.
Недавно я отправился туда описанным выше путем и провел в лодке большую часть жаркого дня. Утомленный зноем, я доверился медленному течению и погрузился в некий полусон, унесший меня к Виссахикону давно минувших дней - того "доброго старого времени", когда еще не было Демона Машин, когда пикники были неведомы, "водные угодья" не покупались и не продавались и когда по этим холмам ступали лишь лось да краснокожий. Пока эти грезы постепенно овладевали мною, ленивый ручей успел пронести меня вокруг одного мыса, а за ним, в каких-нибудь сорока или пятидесяти ярдах, показался второй. Это был отвесный утес, далеко вдававшийся в ручей и гораздо более напоминавший пейзажи Сальватора, чем все, только что прошедшее перед моими главами. То, что я увидел на этом утесе, хотя и было весьма необычно в таком месте и в такое время года, поначалу ничуть меня не поразило - настолько оно гармонировало с моими полусонными видениями. На краю обрыва, - или это мне пригрезилось? - вытянув шею, насторожив уши и всем своим видом выражая глубокое и печальное любопытство, стоял один из тех старых, отважных лосей, которые только что грезились вместе с краснокожими.
Я сказал, что в первые мгновения это зрелище не испугало и не удивило меня. Душа моя была полна одним лишь глубоким сочувствием. Мне казалось, что лось не только дивится, но и сетует на те явные перемены к худшему, которые беспощадные утилитаристы принесли за последние годы на берега ручья. Легкое движение его головы развеяло мою дремоту и заставило осознать всю необычность моего приключения. Я приподнялся на одно колено, но, пока я решал, надо ли остановить лодку или дать ей подплыть поближе к предмету моего удивления, из кустов над моей головой послышалось быстрое и осторожное: "тес!", "тес!". Мгновение спустя из чащи, осторожно раздвигая ветви и стараясь ступать бесшумно, появился негр. На ладони у него была соль и, протягивая ее лосю, он приближался к нему медленно, но неуклонно. Благородное животное несколько обеспокоилось, но не пыталось уйти. Негр приблизился и дал ему соль, произнося при этом какие-то успокоительные слова. Лось переступил ногами, пригнул голову, а затем медленно лег и дал надеть на себя узду.
Тем и окончилась моя романтическая встреча с лосем. Это был очень старый ручной зверь, собственность английской семьи, имевшей неподалеку усадьбу.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Лось

Эдгар Аллан По

Лось

 Читать книгу

Аннотация

Красочное описание природы Америки: долина Луизианы, ручей Виссахикон и романтическая встреча на его берегу с лосем.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel