Эдгар Аллан По - Литературная жизнь Какваса Тама, Эсквайра

1 Эдгар Аллан По

(Бывший редактор журнала "Абракадабра")
Написано им самим
Я уже в летах, и так как мне известно, что Шекспир и мистер Эммонс скончались, то не исключено, что даже я могу умереть. Мысль об этом побуждает меня оставить литературное поприще и почить на лаврах. Но я горю желанием ознаменовать мое отречение от литературного скипетра каким-нибудь ценным даром потомству, и, пожалуй, самое лучшее - это описать начало моей карьеры. Право же, имя мое так долго и часто мелькало перед глазами публики, что я не только считаю совершенно естественным вызванный им интерес, по и готов удовлетворить то крайнее любопытство, которое им возбуждено. Действительно, долг всякого, кто достигает величия, - оставлять на пути своего восхождения вехи, которые могут помочь другим стать великими. Поэтому в настоящем труде (у меня была мысль озаглавить его "Материалы к абрису литературной истории Америки") я предполагаю подробно рассказать о тех пусть еще слабых и робких, но знаменательных первых шагах, которые вывели меня на широкую дорогу, ведущую к вершине славы.
Об очень отдаленных предках распространяться излишне. Мой отец, Томас Там, эскв., в течение многих лет был самым известным в Фат-сити парикмахером - фирма "Томас Там и Ко". Его заведение служило прибежищем для знатных людей города, особенно журнальной братии - сословия, которое всем внушает глубокое почтение и страх. Что касается меня лично, я смотрел на представителей этого сословия как на богов и с жадностью впивал живительную влагу мудрости и остроумия, которая потоками лилась с их священных уст во время операции, именуемой "намыливанием". Появление у меня первой вспышки творческого вдохновения следует отнести к той достопамятной эпохе, когда знаменитый редактор "Слепня" в перерывах упомянутой выше знаменитой операции прочел конклаву наших подмастерьев неподражаемую поэму в честь "Настоящего брильянтина Тама" (названного так по имени его талантливого изобретателя, моего отца), за сочинение каковой был вознагражден с королевской щедростью фирмой "Томас Там и Ко, парикмахеры".
Гениальные строфы во славу "Брильянтина Тама" впервые, говорю я, заронили во мне искру божию. Не долго думая, я решил стать великим человеком, а для начала - великим поэтом. В тот же вечер упал я перед отцом на колени.
- Отец, - сказал я, - прости меня! Но душа моя не приемлет мыльной пены. Я не хочу быть парикмахером. Я хочу стать редактором... хочу стать поэтом... хочу слагать стихи во славу "Брильянтина Тама". Прости меня и помоги стать великим!
- Дорогой мой Каквас, - отвечал отец (меня окрестили Каквасом в честь богатого родственника, носившего это прозвище), - мой дорогой Каквас, - сказал он, поднимая меня с пола за уши, - Каквас, дитя мое, ты славный малый и душой весь в отца. Голова у тебя огромная, и в ней должно быть много мозгов. Я давно это приметил и потому имел намерение сделать тебя адвокатом. Но адвокаты теперь не в моде, а профессия политика невыгодна. Словом, ты рассудил мудро, нет ничего лучше, чем ремесло редактора, а если ты станешь еще и поэтом, - ими, кстати, становится большинство редакторов, - ты сразу убьешь двух зайцев. Я поддержу тебя на первых порах. Я предоставлю в твое распоряжение чердак, дам перо, чернила, бумагу, словарь рифм и экземпляр "Слепня". Надеюсь, ты не станешь требовать большего?
- Я был бы неблагодарной свиньей, если б посмел, - с подъемом отвечал я. - Щедроты ваши беспредельны. Я отплачу вам тем, что сделаю вас отцом гения.
Так закончилась моя беседа с лучшим из людей, и сразу же по ее окончании я ревностно принялся сочинять стихи, так как на них главным образом основывал свои надежды воссесть со временем на редакторское кресло.
Первые пробы моего пера убедили меня, что строфы "Брильянтина Тама" служат мне скорее помехой, чем подспорьем. Их великолепие не столько просветляло, сколько ослепляло меня. Созерцание их совершенств и сопоставление с недоносками моего поэтического воображения повергало меня в уныние, и долгое время усилия мои оставались тщетными. Наконец меня осенила одна из тех неповторимо оригинальных идей, которые время от времени все же озаряют ум гения. Вот ее сущность, точнее - вот как она была осуществлена. Роясь в старой книжной лавчонке, на глухой окраине города, я откопал среди хлама несколько древних, никому не известных или совершенно забытых книг. Букинист уступил мне их за бесценок. Из одной, по-видимому перевода "Ада" какого-то Данте, я с примерным усердием выписал большой отрывок о некоем Уголино, у которого была куча детей-сорванцов. Из другой, содержавшей множество старинных театральных пьес какого-то автора (фамилию не помню), я тем же способом и о таким же тщанием извлек множество стихов о "неба серафимах", "блаженном духе", "демоне проклятом" и тому подобном. Из третьей, сочинения слепца, не то грека, не то чоктоса, - не стану же я утруждать себя запоминанием всякого пустяка, - я заимствовал около пятидесяти стихов о "гневе Ахиллеса", "приношениях" и еще кое о чем. Из четвертой, написанной, помнится, тоже слепцом, я взял несколько страниц, где говорилось сплошь о "граде" и "свете небесном"; и, хотя не дело слепого писать о свете, стихи все же были недурны.
Сделав несколько тщательных копий, я под каждой поставил подпись "Оподельдок" (имя красивое и звучное) и послал, каждую в отдельном конверте, во все четыре ведущих наших журнала с просьбой поместить немедленно и не тянуть с выплатой гонорара. Однако результат этого столь хорошо продуманного плана (успех которого избавил бы меня от многих забот в дальнейшем) убедил меня, что не всякого редактора можно одурачить, и нанес coup de grace [Последний удар, которым добивают жертву, чтобы прекратить ее страдания (франц.).] (как говорят во Франции) по моим зарождающимся упованиям (как говорят на родине трансценденталистов).
Словом, все журналы, все, как один, учинили мистеру "Оподельдоку" полный разгром в своих "Ежемесячных репликах корреспондентам". "Трамтарарам" отделал его таким манером:
"Оподельдок (кто бы он ни был) прислал нам длинную тираду о сумасброде, названном Уголино, многодетном родителе, которому следовало драть своих сорванцов ремнем и отправлять их спать без ужина. Вся эта история не только банальна, но и скучна до зевоты. Оподельдок (кто бы он ни был) лишен всякого воображения, а воображение, по нашему скромному мнению, не только душа ПОЭЗИИ, но и сердце ее. Оподельдок (кто бы он ни был) имеет наглость требовать, чтобы мы немедленно напечатали его чепуху и "не тянули с выплатой гонорара". Мы не печатаем и не поднаем подобной галиматьи. Впрочем, можно не сомневаться, что всю ту дрянь, которую он способен намарать своим пером, охотно возьмут в редакциях "Горлодера", "Сластены" или "Абракадабры".
Надо сказать, что с Оподельдоком обошлись слишком немилосердно, но обиднее всего было слово ПОЭЗИЯ, напечатанное крупным шрифтом. Сколько желчи было влито в эти шесть букв!
Не менее бесцеремонно отделали Оподельдока в "Горлодере", который писал так:
"Мы получили крайне странное и возмутительное послание от субъекта (кто бы он ни был), подписавшегося "Оподельдок" и оскорбившего тем самым величие прославленного римского императора, носившего это имя. К письму Оподельдока приложены бессмысленные и омерзительные вирши о "неба серафимах" и "демоне проклятом", столь омерзительные, что их мог сочинить только сумасшедший вроде Оподельдока или Ната Ли. И вот нас скромно просят выплатить гонорар за этот архивздор. Нет, сэр, увольте! За такую чепуху мы не платим. Обратитесь в "Трамтарарам", "Сластену" или в "Абракадабру". Эти _повременные_ издания охотно примут у вас всякую литературную дребедень и охотно пообещают заплатить за нее".
Бедному Оподельдоку крепко досталось; но в данном случае острие сатиры было обращено против "Трамтарарама", "Сластены" и "Абракадабры", которые язвительно - и к тому же курсивом - названы "повременными", что должно было поразить их в самое сердце.
Не менее взыскательным оказался "Сластена", который изъяснился так:
"Некий субъект, коему доставляет удовольствие называть себя "Оподельдоком" (в сколь низменных целях употребляют порой имена прославленных мертвецов!), препроводил нам свои стишонки (строк пятьдесят-шестьдесят), начинающиеся таким манером:
Гнев, богиня, воспой Ахиллеса, Пелеева сына,
Грозный, который ахеянам: тысячи бедствий соделал... -
и т. д. и т. п.
Почтительно уведомляем Оподельдока (кто бы он ни был), что самый захудалый наборщик нашей типографии сочиняет куплетики получше этих. Оподельдок не в ладу с размером. Ему надо научиться подсчитывать слоги. И как ему пришло в голову, что мы (никто другой, а именно мы!) решимся осквернить страницы нашего журнала такой беспардонной чепухой, - уму непостижимо. По совести сказать, вся эта белиберда едва-едва подойдет для "Трамтарарама", "Горлодера", "Абракадабры" - органов печати, которые без зазрения совести публикуют "Напевы Матушки-Гусыни" как оригинальное лирическое произведение. И Оподельдок еще имеет наглость требовать гонорар за свою галиматью! Да понимает ли Оподельдок (кто бы он ни был) в состоянии ли он понять, что, озолоти он нас, мы не станем его печатать!"
Вчитываясь в эти строки, я чувствовал, как становлюсь все меньше и меньше; когда же я увидел, с каким презрением редактор называет мое произведение "стишонками", весу во мне осталось не более унции. И мне стало искренне жаль беднягу Оподельдока. Но "Абракадабра" оказалось, если это возможно, еще менее снисходительной, чем "Сластена". Именно "Абракадабра" писала:
"Жалкий стихоблуд, подписывающийся "Оподельдоком", настолько глуп, что вообразил, будто МЫ поместим и оплатим бессмысленную, безграмотную и выспреннюю белиберду, которую он прислал нам и представление о которой можно составить по следующим хоть сколько-нибудь вразумительным строкам:
О, свет небес, их отпрыск первородный, Священный град...
"Хоть сколько-нибудь вразумительным", говорим МЫ. Не будет ли Оподельдок (кто бы он ни был) столь любезен разъяснить вам, каким это образом "град" может быть "священным"? До сих пор мы полагали, что град - это замерзший дождь. Не сообщит ли он вместе с тем, каким образом замерзший дождь может быть одновременно "священным градом" (оставим это выражение на совести автора) и "отпрыском", - ибо последним термином (если мы хоть чуточку смыслим в английском языке) обозначают только грудных младенцев в пределах шестинедельного возраста. Не стоит и обсуждать подобную нелепость. А вот Оподельдок (кто бы он ни был) с беспримерным нахальством полагает, что мы не только поместим его напыщенный вздор, но и (он так и пишет, черным по белому) выплатим за него гонорар!
Прелестно, не правда ли? Бесподобно! Мы не прочь проучить этого новоиспеченного строчкогона за его самомнение, действительно опубликовав его поэтические излияния verbatim et literatim [Дословно (лат.)] так, как они вышли из-под его пера. Мы не знаем худшего наказания, и мы применили бы его, если б не боялись наскучить нашим читателям.
Рекомендуем Оподельдоку (кто бы он ни был) посылать свои будущие произведения, написанные в том же духе в "Трамтарарам", в "Сластену" или в "Горлодер". Эти напечатают. Эти ежемесячно печатают такую же дрянь. Посылайте им. МЫ же не позволим безнаказанно оскорблять себя".
Этот отзыв доконал меня; что до "Трамтарарама", "Горлодера" я "Сластены", то я не могу себе представить, как они это вынесли. Их тиснули мельчайшим миньоном (ядовитый намек: вот, мол, какие вы маленькие и подленькие), а "МЫ" взирали на них с высоты гигантских прописных!.. О, это убийственно!.. Им плевали в лицо, их втаптывали в грязь! Будь я на месте любого из этих журналов, я бы не пожалел сил - уж я бы посадил "Абракадабру" на скамью подсудимых, я бы подвел ее под статью закона "Об охране животных от жестокого обращения"! Что до Оподельдока (кто бы он ни был), то этот субъект окончательно вывел меня из терпения и больше не вызывал у меня сочувствия. Он остался в дураках (кто бы он ни был) и получил пинков ровно столько, сколько засиживал.
Результат моих опытов с древними книгами убедил меня, во-первых, в том, что "честность - лучшая политика" и, во-вторых, что если мне не удалось написать стихи удачнее мистера Данте, обоих слепцов и других представителей допотопной литературной братии, то хуже их писать невозможно. Я собрался с духом и решил сочинить нечто "совершенно оригинальное" (как пишут на обложках журналов), каких бы трудов мне это ни стоило. За образец я снова взял великолепные строфы редактора "Слепня", написанные в честь "Брильянтина Тама", и, воспылав духом соперничества, решился создать оду на ту же возвышенную тему. Первая строка не вызвала серьезных затруднений. Вот она:
Писать стихи о "Брильянтине Тама"...
Однако, внимательно просмотрев в справочнике все общеупотребительные рифмы к "Там", я убедился в тщетности дальнейших попыток. Тогда я прибег к родительской помощи, и соединенными усилиями нашей мысли спустя несколько часов мы с отцом сочинили стихотворение:
Писать стихи о "Брильянтине Тама"... -
Нелегкий труд, скажу вам прямо.
Точка (стоп).
(Подпись) -Сноб,
Конечно, опус этот не был слишком пространным, но "пора понять", как сказано в "Эдинбургском обозрении", что достоинство литературного произведения не определяется его размером. Что касается требования "Ежеквартального обозрения" "много и упорно учиться", то смысл его туманен. В общем, я был доволен первой пробой пера, и возникал только вопрос о том, куда бы ее пристроить. Отец советовал послать стихи в "Слепень", но два обстоятельства побудили меня отклонить его предложение: я опасался вызвать у редактора зависть и к тому же мне было известно, что он не склонен платить за оригинальные произведения. Тщательно все взвесив, я предназначил мои стихи для страниц "Сластены", журнала более солидного, и стал с нетерпением, но покорный судьбе ждать дальнейшего развития событий. В следующем же номере я с радостью увидел мое стихотворение на первой странице, оно было опубликовано полностью в сопровождении следующих примечательных слов, напечатанных курсивом и в скобках:
(Обращаем внимание наших читателей на публикуемые ниже восхитительные стансы "Брильянтин Тама". Нет нужды говорить о их великолепии и пафосе; их невозможно читать без слез. Тем, кто с отвращением вспоминает снотворные строки, написанные на ту же возвышенную тему грязной лапой редактора "Слепня", рекомендуем сравнить оба эти произведения.
P.S. Сгораем от нетерпения разгадать тайну, которую скрывает псевдоним "Сноб". Можем ли мы надеяться побеседовать с автором лично?)
Все это нисколько не расходилось с истиной, но, признаюсь, несколько превзошло мои ожидания, - пусть былое непонимание ляжет вечным позором на мою родину и человечество. Однако я, не теряя времени даром, отправился к редактору "Сластены" и, к великому моему счастью, застал этого джентльмена дома. Он приветствовал меня с искренней почтительностью, в которой сквозило отеческое и покровительственное восхищение, вызванное, конечно, моим крайне юным и беспомощным видом. Пригласив меня сесть, он сразу же заговорил о моем стихотворении, но скромность да не позволит мне повторить те тысячи комплиментов, которые он расточал. Впрочем, похвалы мистера Краба (такова была фамилия редактора) отнюдь не являлись набором льстивых фраз. Он разобрал мое произведение с полной непринужденностью и знанием дела, смело указав мне на ряд ничтожных погрешностей, что высоко подняло его в моих глазах. Разумеется, речь зашла о "Слепне", и, надеюсь, я никогда не навлеку на себя столь взыскательной критики и столь ядовитых насмешек, какими мистер Краб осыпал это злополучное издание. Я привык считать редактора "Слепня" чуть ли не сверхчеловеком, но мистер Краб рассеял мое заблуждение. Он обрисовал литературную и приватную жизнь "Кровососной мухи" (так язвительно назвал мистер Краб редактора "Слепня", своего конкурента) в их истинном свете. Он, "Кровососная муха", дрянь, каких мало. Он прескверный сочинитель. Продажный писака и фигляр. Мерзавец. Он написал трагедию - и вся страна хохотала до упаду, написал фарс - и вселенная залилась слезами. А кроме того, он не погнушался настрочить на него (мистера Краба) пасквиль и обозвать его "ослом". Если же я пожелаю высказать свое мнение о мистере "Кровососной мухе", страницы "Сластены", заверил меня мистер Краб, всегда в полном моем распоряжении. Тем временем, поскольку "Слепень" не преминет обрушиться на меня за мою попытку соперничать с автором "Брильянтина Тама", он (мистер Краб) берет непосредственно на себя защиту моих личных и прочих интересов. И если я в два счета не выйду в люди, то не по его (мистера Краба) вине.
Мистер Краб прервал на секунду свою речь (последнюю ее часть я никак не мог понять), и я осмелился намекнуть на гонорар, который ожидал полнить за свои стихи, согласно объявлению на обложке "Сластены", гласившему, что он ("Сластена") "щедро оплачивает все принятые материалы, нередко тратя на одно маленькое стихотворение сумму, превышающую годовой расход "Трамтарарама", "Горлодера" и "Абракадабры" вместе взятых.
Едва я произнес слово "гонорар", мистер Краб широко раскрыл глаза, затем рот, напомнив своим видом испуганную старую утку, которая тщетно силится крякнуть. В таком виде он пребывал (то и дело хватаясь за голову, словно в крайней растерянности), пока я не выложил ему почти все, что хотел сказать.
Когда я умолк, он в изнеможении откинулся на спинку кресла, беспомощно опустив руки, но все так же по-утиному разинув рот, Я молчал, озадаченный столь необычным поведением. Вдруг он вскочил и потянулся к звонку, но, коснувшись его, видимо, изменил свое намерение, каково бы оно ни было, нырнул под стол и тут же вылез, держа в руках дубинку. Поднял ее (затрудняюсь сказать, с какой целью), однако в тот же миг кроткая улыбка осветила его лицо, и он спокойно опустился в кресло.
- Мистер Там, - сказал он (я заранее послал ему визитную карточку), - мистер Там, вы ведь молоды, даже очень?
Я согласился, присовокупив, что еще не достиг совершеннолетия.
- Ах, вот как! - сказал он. - Очень хорошо? Все понятно без слов! Вас интересует вопрос о компенсации, это естественно... можно сказать, вполне и безусловно. Но гм... э... э... первое выступление в печати... первое, говорю я... и не в обычае нашего журнала платить за... понимаете, а? Дело в том, что в подобных обстоятельствах обыкновенно мы оказываемся получателями. (Мистер Краб ласково улыбнулся, сделав ударение на слове "получатели".) В большинстве случаев нам платят за то, что мы помещаем первую пробу пера... особенно если это стихи. Во-вторых, мистер Там, мы придерживаемся правила никогда не платить тем, что во Франции называют argent comptaiit [Наличными (франц.).], - вы понимаете, конечно. Спустя три - шесть месяцев после публикации... или через годик-два... мы не против того, чтобы выдать обязательство сроком на девять месяцев, если твердо знаем, что "погорим" через полгода. Я уверен, мистер Там, что мои разъяснения вполне удовлетворят вас.
Мистер Краб умолк, и на его глазах выступили слезы.
Огорченный до глубины души тем, что явился, пусть невольно, причиной страданий столь замечательного и столь отзывчивого человека, я поспешил извиниться и успокоить его, заверив в полном совпадении наших взглядов и в моем полном понимании деликатности его положения. Изложив все это изящным слогом, я удалился.
В одно прекрасное утро, вскоре после этого, "я проснулся и узнал, что я знаменит". О степени моей славы лучше всего судить по отзывам печати того дня. Эти отзывы, как будет видно дальше, представляют собой критические заметки о номере "Сластены" с моими стихами и являются вполне убедительными, исчерпывающими и ясными, за исключением, пожалуй, иероглифической подписи "Sep. 15 - It" [Сентября 15 текущего года (лат.).] - в конце каждой заметки.
"Олух", журнал необычайно разборчивый, известный трезвостью литературных оценок, "Олух", говорю я, высказался так:
"Сластена"! Октябрьский номер этого прелестного журнала превосходит все предшествующие и стоит вне конкурса. Великолепием печати и бумаги, количеством и совершенством иллюстраций, литературными достоинствами опубликованных в номере материалов "Сластена" так же похож на своих старомодных конкурентов, как Гиперион на сатира. Правда, "Трамтарарам", "Горлодер" и "Абракадабра" превосходят его своим бахвальством, но во всем остальном - подавайте нам "Сластену"! Как этот прославленный журнал выдерживает такие громадные расходы, остается для нас загадкой. Верно, его тираж равен 100 000 экземпляров и число его подписчиков за последний месяц увеличилось на одну четверть; по, с другой стороны, он выплачивает своим авторам баснословные гонорары. Говорят, что мистер Плутосел получил не менее тридцати семи с половиной центов за свою неподражаемую статью "О свиньях". С таким редактором, как мистер Краб, и с такими именами в списке сотрудников, как Сноб и Плутосел, успех "Сластены" обеспечен. Идите и подпишитесь. Sep. 15 - It",
Признаюсь, я был польщен этим восторженным отзывом со стороны столь почтенного органа, как "Олух". Поместив мое имя, то есть мой nom de guerre [Псевдоним (франц.).] перед великим Плутослом, он оказал мне любезность, весьма приятную и вполне заслуженную.
Затем мое внимание привлекли следующие строки в "Гадине" - журнале, знаменитом своей прямотой и свободой... полной свободой: льстить и раболепствовать перед теми, кто дает званые обеды:
"Октябрьская книжка "Сластены" появилась ранее всех других журналов и бесконечно превосходит их роскошью оформления и богатством содержания. Мы допускаем, что "Трамтарарам", "Горлодер" и "Абракадабра" выделяются своим бахвальством, но во всем остальном - подавайте нам "Сластену"! Как этот прославленный журнал выдерживает столь непомерные расходы, остается для нас загадкой. Правда, его тираж 200 000 экземпляров, и за последние две недели число его подписчиков увеличилось на одну треть, но, с другой стороны, он ежемесячно выплачивает своим авторам баснословные гонорары. Нам известно, что мистер Пустомеля получил не менее пятидесяти центов за свою последнюю "Монодию в грязной луже". Среди литераторов, поместивших в этом номере свои произведения, мы видим (кроме его выдающегося редактора) такие имена, как Сноб, Плутосел и Пустомеля. И все же, думается нам, наиболее значительным произведением в номере, не считая примечаний от редакции, является поэтическая жемчужина Сноба "Брильянтин Тама", - пусть наши читатели не судят по заглавию, будто этот несравненный bijou [Сокровище, драгоценность (франц.).] имеет сходство с галиматьей, написанной на ту же тему презренным субъектом, самое имя которого невыносимо для слуха уважающего себя человека. Подлинные стихи о "Брильянтине Тама" возбудили всеобщее любопытство и страстное желание узнать, кто же скрывается под псевдонимом "Сноб", желание, которое мы в силах удовлетворить. "Сноб" - nom de plume [Псевдоним (франц.).] Какваса Тама, уроженца нашего города, родственника великого мистера Какваса (в честь которого он и назван), связанного различными нитями с самыми знатными семьями штата. Его отец, Томас Там, эскв., богатый коммерсант в Фат-сити. Sep. 15 - It".
Эта великодушная оценка тронула меня до глубины души, особенно потому, что исходила от столь светлого, кристально чистого источника, как "Гадина". Слово "галиматья" в применении к "Брильянтину Тама", опубликованному в "Кровососной мухе", я нашел как нельзя более уместным и выразительным. В то же время слова "жемчужина" и "bijou", примененные к моему произведению, показались мне несколько бесцветными. Им не хватало экспрессии. Они были недостаточно prononces [Здесь: точны (франц.).] (как говорят во Франции).
Едва я кончил читать "Гадину", как мой друг сунул мне в руку экземпляр "Крота" - журнала, пользовавшегося высокой репутацией благодаря проницательности своих суждений вообще и откровенному, честному и беспристрастному тону передовиц в особенности. "Крот" отзывался о "Сластене" так:
"Мы только что получили октябрьскую книжку "Сластены" и должны заявить, что никогда при чтении нами периодических изданий ни один номер не доставлял нам столь изысканного наслаждения. Мы не зря говорим об этом. "Трамтарараму", "Горлодеру" и "Абракадабре" не мешает присматривать за своими лаврами. Спору нет, эти издания превосходят всех и вся крикливой заносчивостью, но в остальном - подавайте нам "Сластену"! Как удается этому прославленному журналу выдерживать столь чудовищные расходы, остается для нас загадкой. Правда, его тираж 300 000 экземпляров и за последнюю неделю число его подписчиков возросло наполовину, но суммы, которые он ежемесячно выплачивает авторам, все же баснословно велики. Нам известно из достоверных источников, что мистер Пустомеля получил не менее шестидесяти двух с половиной центов за свою последнюю повесть из семейной жизни "Кухонное полотенце".
Лежащий перед нами номер украшают произведения мистера Краба (выдающегося редактора). Сноба, Плутосла, Пустомели и других; но после неподражаемых творений самого редактора мы особое предпочтение отдаем поэтическому алмазу, граненному пером восходящего таланта, подписывающегося "Сноб" - nom de guerre, - он вскоре, мы это предсказываем, затмит славу "Воза". Под "Снобом", как нам известно, скрывается мистер Каквас Там, единственный наследник богатого местного коммерсанта Томаса Тама, эскв., и близкий родственник знаменитого мистера Какваса. Прелестное стихотворение мистера Тама озаглавлено "Брильянтин Тама", - заглавие, кстати сказать, не совсем удачное, так как некий пройдоха, связанный с продажной прессой, уже вызвал к нему отвращение всего города, написав изрядную порцию белиберды на ту же тему. Впрочем, маловероятно, чтобы кто-нибудь спутал эти два произведения. Sep. 15 - It".
Благосклонное одобрение такого проницательного журнала, как "Крот", наполнило мою душу восторгом. Единственное возникшее у меня возражение сводилось к тому, что лучше было бы написать не "пройдоха", а "гнусный и презренный злодей, мерзавец и пройдоха". Это, на мой взгляд, звучало бы более изыскание. Следует также признать, что выражение "поэтический алмаз" едва ли обладает достаточной силой, чтобы передать то, что "Крот" хотел сказать о великолепии "Брильянтина Тама".
Вечером того же дня, после того, как я прочел отзывы "Олуха", "Гадины" и "Крота", мне попался экземпляр "Долгоножки", журнала, известного широтой своих взглядов. Именно "Долгоножка" писала:
"Сластена"! Читатель уже держит в руках октябрьскую книжку этого роскошного журнала. Спор о превосходстве решен окончательно, и отныне было бы абсурдом со стороны "Трамтарарама", "Горлодера" или "Абракадабры" делать судорожные попытки завоевать первенство. Эти журналы превосходят "Сластену" нахальством, но во всем остальном - подавайте нам "Сластену"! Как этот прославленный журнал выдерживает явно непомерные расходы, остается загадкой. Правда, его тираж достигает почти 500 000 экземпляров, и за последние два дня число его подписчиков возросло на семьдесят шесть процентов, но вместе с тем суммы, ежемесячно выплачиваемые журналом своим авторам, баснословно велики. Нам известно, что мадемуазель Плагиатон получила не менее восьмидесяти семи с половиной центов за свой превосходный р-революционный рассказ "В Йорке бродит черный кот, в Нью-Йорке - наоборот".
В настоящем номере наиболее талантливые материалы принадлежат, разумеется, перу редактора (достопочтенному мистеру Крабу), но в нем немало великолепных произведений и таких авторов, как Сноб, мадемуазель Плагиатон, Плутосел, миссис Фальшивочка, Пустомеля, миссис Пасквилянтка, наконец, последний в списке, но не из последних - Шарлатан. Мир еще не знал столь бесценной плеяды гениев.
Стихотворение за подписью "Сноб" справедливо вызывает всеобщий восторг и, по нашему мнению, заслуживает еще больших похвал.
"Брильянтин Тама" - так называется этот шедевр красноречия и мастерства. Кое у кого из наших читателей может возникнуть смутное, но достаточно неприятное воспоминание о стихотворении (?) с таким же названием, подлой стряпне продажного писаки, побирушки и головореза, находящего применение своей способности плодить мерзости и кровно связанного, как мы полагаем, с одним из непристойных изданий, выпускаемых в черте нашего города; мы просим читателей, ради всего святого, не путать эти два произведения. Автором "Брильянтина Тама" является, насколько нам известно, Каквас Там, эскв., джентльмен, одаренный гением, и ученый. "Сноб" - всего лишь пот de guerre. Sep. 15 - It".
Я едва сдерживал негодование, читая заключительные строки диатрибы. Для меня было ясно, что уклончивая, чтобы не сказать, уступчивая, манера выражаться... намеренная снисходительность, с какой "Долгоножка" разглагольствовала об этой свинье, редакторе "Слепня", - для меня, я подчеркиваю, было очевидно, что мягкость выражении вызвана не чем иным, как пристрастным отношением к "Слепню", явным стремлением "Долгоножки" поддержать за мой счет его репутацию. В самом деле, всякий легко может убедиться, что если бы "Долгоножка" действительно хотела сказать все, как есть, а не делала вид, то она ("Долгоножка") могла подобрать выражения более решительные, резкие и гораздо более подходящие к случаю. Слова и выражения "продажный писака", "побирушка", "плодить мерзости", "головорез" столь (не без умысла) бесцветны и неопределенны, что лучше бы вовсе ничего не говорить об авторе гнуснейших стихов, когда-либо написанных представителем рода человеческого. Все мы отлично знаем, как можно изругать, слегка похвалив, и, наоборот, кто усомнится в тайном намерении "Долгоножки" слегка поругать, чтобы прославить.
Мне, собственно, было наплевать на то, что "Долгоножка" болтает о "Слепне". Но тут речь шла обо мне. После возвышенного тона, в каком "Олух", "Гадина" и "Крот" высказались о моих способностях, слишком уж безучастно звучали слова захудалой "Долгоножки": "джентльмен, одаренный гением, и ученый". Джентльмен - и это точно! И я тут же решил добиться от "Долгоножки" письменного извинения или вызвать ее на дуэль.
Поглощенный этой задачей, я стал думать, кого из друзей направить с поручением к "досточтимой" "Долгоножке", и, поскольку редактор "Сластены" выказывал мне явные знаки расположения, я в конце концов решился прибегнуть к его помощи.
До сих пор не могу найти удовлетворительного объяснения весьма странному выражению лица и жестам, с которыми мистер Краб слушал меня, пока я излагал ему свой план. Он повторил сцену со звонком и дубинкой и не преминул по-утиному раскрыть рот. Был такой момент, когда мне казалось, что он вот-вот крякнет. Но припадок прошел, как и в тот раз, и он начал говорить и действовать, как разумное существо. Однако он отказался выполнить поручение и убедил меня вовсе не посылать вызов, хотя и признал, что ошибка "Долгоножки" возмутительна, особенно же неуместны слова "джентльмен" и "ученый".
В конце беседы мистер Краб, выказывая, по-видимому, чисто отеческую заботу о моем благополучии заявил, что я могу хорошо подработать и в то же время упрочить свою репутацию, если соглашусь иногда исполнять для "Сластены" роль Томаса Гавка.
Я попросил мистера Краба объяснить мне, кто такой мистер Томас Гавк и что от меня требуется, чтобы исполнить его роль.
Тут мистер Краб снова "сделал большие глаза" (как говорят в Германии), но, оправившись в конце концов от приступа изумления, пояснил, что слова "Томас Гавк" он употребил, дабы избежать просторечного и вульгарного "Томми", а вообще-то следует говорить Томми Гавк или Томагавк, и что "исполнять роль томагавка" - значит разносить, запугивать, словом, всячески изничтожать свору неугодных нам авторов.
Я заверил моего патрона, что если в этом все дело, то я с готовностью возьму на себя роль Томаса Гавка. Тогда мистер Краб предложил мне не терять времени и для пробы сил разделать редактора "Слепня" со всей злостью, на какую я только способен. И я тут же, не покидая редакции, выполнил это поручение, написав рецензию на оригинальный текст "Брильянтина Тама", которая заняла тридцать шесть страниц "Сластены". Я убедился, что исполнять роль Томаса Гавка куда легче, чем писать стихи; я строго следовал определенной системе, поэтому мне было нетрудно обстоятельно и со вкусом делать свое дело. Работал я так. Я приобрел на аукционе (по дешевке) "Речи" лорда Брума, Полное собрание сочинений Коббета, "Новый словарь вульгаризмов", "Искусство посрамлять" (полный курс), "Самоучитель площадной брани" (ин-фолио) и "Льюис Г. Кларк о языке". Эти труды я основательно изодрал скребницей, затем, бросив клочки в сито, тщательно отсеял все мало-мальски пристойное (сущий пустяк), а крепкие выражения запихнул в большую оловянную перечницу с продольными дырками, в них фразы проходили целиком и без задержки. Смесь была готова к употреблению. Когда требовалось исполнить роль Томаса Гавка, я смазывал лист писчей бумаги белком гусиного яйца, затем, изодрав предназначенное к разбору произведение тем же способом, каким я раздирал книги, только более осторожно, чтобы на каждом клочке осталось по слову, я бросал их в ту же перечницу, завинчивал крышку, встряхивал и высыпал всю смесь на смазанный белком лист, к которому она мгновенно прилипала. Эффект получался изумительный. Просто сердце радовалось! Прямо скажу, никому не удавалось создать что-либо, хотя бы близко напоминающее мои рецензии, которые я изготовлял таким простым способом на удивление всему миру. Правда, первое время меня несколько смущала - вследствие застенчивости, вызванной неопытностью, - некоторая бессвязность, какой-то оттенок bizarre (как говорят во Франции), присущий моим рецензиям в целом. Все фразы вставали не на свое место (как говорят англосаксы). Многие строились шиворот-навыворот, иные даже вверх ногами, и не было ни одной, которая от этой путаницы не утратила бы в какой-то степени своего смысла. Только изречения мистера Льюиса Кларка оказались столь категорическими и стойкими, что, по-видимому, не смущались самыми необычными положениями и выглядели одинаково довольными и веселыми, - стояли они вверх или вниз ногами.
Трудно сказать, какая судьба постигла редактора "Слепня" по напечатании моей рецензии на его "Брильянтин Тама". Вероятнее всего, он умер, изойдя слезами. Во всяком случае, он мгновенно исчез с лица земли, и с тех пор даже призрака его никто не видел.
С этим делом было покончено, фурии умиротворены, и я сразу завоевал особую благосклонность мистера Краба. Он доверил мне свои тайны, определил меня в "Сластене" на постоянную должность Томаса Гавка и, не имея пока возможности назначить мне содержание, разрешил широко пользоваться его советами.
- Дорогой мой Каквас, - сказал он мне однажды после обеда. - Я ценю ваши способности и люблю вас, как сына. Вы станете моим наследником. После смерти я откажу вам "Сластену". А пока я сделаю из вас человека... сделаю... только слушайтесь моих советов. Прежде всего надо избавиться от этого старого кабана.
- Кабана? - с любопытством спросил я. - Свиньи, да?.. арег [Кабан (лат.).] (как говорят по-латыни)?.. где свинья?.. кто свинья?..
- Ваш отец, - отвечал он.
- Совершенно верно, - сказал я. - Свинья.
- Вам надо сделать карьеру, Каквас, - продолжал мистер Краб, - а этот ваш наставник висит у вас словно жернов на шее. Нам надо его отсечь. (Тут я вынул нож.) Нам надо отсечь его, - продолжал мистер Краб, - раз и навсегда. Он нам ни к чему... ни к чему. Дайте ему пинка или поколотите палкой, - словом, сделайте что-нибудь в этом роде.
- А что вы скажете, - вкрадчиво вставил я, - если я сначала дам ему пинка, потом поколочу палкой и приведу в себя, дернув за нос?
Мистер Краб задумчиво посмотрел па меня и ответил:
- Я нахожу, мистер Там, то, что вы предлагаете, очень удачным... это замечательно, так сказать, само по себе... Но парикмахеры народ бывалый, и, учитывая все "за" и "против", я полагаю, что после того, как вы проделаете над мистером Томасом Тамом намечаемые вами операции, не плохо бы подбить ему кулаком оба глаза, да так, чтобы он закаялся следить за вами на увеселительных прогулках. Вот тогда, мне кажется, с вашей стороны будет сделано все возможное. Впрочем, не мешало бы искупать его разок-другой в сточной канаве и передать в руки полиции. На следующее утро вы в любой час можете явиться в полицейский участок и заявить под присягой, что на вас было совершено нападение.
Я был весьма тронут добрыми чувствами, побудившими мистера Краба дать мне такой превосходный совет, и не замедлил воспользоваться им. В итоге я избавился от старого кабана, почувствовал себя джентльменом и вздохнул свободно. Правда, нехватка денег служила некоторое время для меня источником неудобств, но в конце концов, посмотрев повнимательнее в оба и увидев, что творится у меня под самым носом, я понял, как уладить такую вещь.
Прошу учесть: я сказал "вещь", потому что по-латыни, насколько известно, "вещь" значит - res. Кстати, относительно латыни: пусть-ка кто-нибудь скажет мне, что значит quocunque [Куда бы ни (лат.).] или что такое modo? [Только (лат.).]
План мой был чрезвычайно прост. Я купил за бесценок шестнадцатую долю "Зубастой черепахи" - вот и все. Дело было сделано, и я положил денежки в карман. Конечно, надо было уладить еще кое-какие пустяки, не предусмотренные планом. Но оно уж явилось следствием... результатом. Например, я обзавелся пером, чернилами и бумагой и пустил их в оборот с бешеной энергией. Написав журнальную статью, я озаглавил ее "Чик-чирик" автора "Брильянтина Тама" и послал в "Абракадабру". Однако в "Ежемесячных репликах корреспондентам" мою статью назвали "пустой болтовней"; тогда я переменил заглавие на "Кукареку" Какваса Тама, эскв., автора оды в честь "Брильянтина Тама" и редактора "Зубастой черепахи". С этой поправкой я снова отправил статью в "Абракадабру", а в ожидании ответа ежедневно печатал в "Черепахе" по шести столбцов философических, можно сказать, размышлений о литературных достоинствах журнала "Абракадабра" и личных качествах его редактора. Спустя несколько дней "Абракадабра" убедилась, что произошла досадная ошибка: она "спутала глупейшую статью "Кукареку", написанную каким-то безвестным невеждой, с драгоценной жемчужиной под тем же заглавием, творением Какваса Тама, эскв., знаменитого автора "Брильянтина Тама". "Абракадабра" выразила "глубокое сожаление по поводу вполне понятного недоразумения" и, кроме того, обещала поместить подлинник "Кукареку" в очередном номере журнала.
Без сомнения, я так и думал... Я, право же, думал... думал в то время... думал потом... и не имею никаких оснований думать иначе теперь, что "Абракадабра" действительно ошиблась. Я не знаю никого, кто бы с наилучшими намерениями делал так много самых невероятных ошибок, как "Абракадабра". С этого дня я почувствовал симпатию к "Абракадабре", вследствие чего вскоре смог уяснить подлинное значение ее литературных достоинств и не терял случая поговорить о них в "Черепахе". И, представьте, странное совпадение, одно из тех воистину поразительных совпадений, которые наводят человека на серьезное раздумье: точно такой же коренной переворот во мнениях, точно такое же решительное bouleversement [Потрясение, переворот (франц.).] (как говорят французы), точно такой же всеобъемлющий шиворот-навыворот (позволю себе употребить это довольно сильное выражение, заимствованное у племени чоктосов), какой совершился pro et contra [За и против (лат.).] между мной, с одной стороны, и "Абракадаброй" - с другой, снова имел место при таких те обстоятельствах немного спустя в моих отношениях с "Горлодером" и "Трамтарарамом".
Так, одним гениальным ходом, я одержал полную победу - "набил потуже кошелек" и, можно сказать, уверенно и честно начал блестящую и бурную карьеру, которая сделала меня знаменитым и сейчас позволяет мне сказать вместе с Шатобрианом: "Я делал историю" - "J'ai fait l'histoire".
Да, я делал историю. С того славного времени, о котором я повествую, мои дела, мои труды являются достоянием человечества. Они известны всему миру. Поэтому нет необходимости подробно описывать, как, стремительно возвышаясь, я унаследовал "Сластену", как я слил этот журнал с "Трамтарарамом", как потом приобрел "Горлодера" и как, наконец, заключил сделку с последним из оставшихся конкурентов и объединил всю литературу страны в одном великолепном всемирно известном журнале: "ГОРЛОДЕР, СЛАСТЕНА, ТРАМТАРАРАМ И АБРАКАДАБРА"
Да, я делал историю. Я достиг мировой славы. Нет такого уголка земли, где бы имя мое не было известно. Возьмите любую газету, и вы непременно столкнетесь с бессмертным Каквасом Тамом: мистер Каквас Там сказал то-то, мистер Каквас Там написал то-то, мистер Каквас Там сделал то-то. Но я скромен и покидаю мир со смирением. В конце концов, что такое то неизъяснимое, что люди называют "гением"? Я согласен с Бюффоном... с Хогартом... в сущности говоря, "гений" - это усердие.
Посмотрите на меня!.. Как я работал... как я трудился... как я писал! О боги, разве я не писал! Я не знал, что такое досуг. Днем я сидел за столом, наступала ночь, и я - несчастный труженик - зажигал полуночную лампаду. Надо было видеть меня. Я наклонялся вправо. Я наклонялся влево. Я сидел прямо. Я откидывался на спинку кресла. Я сидел tete baissee [Склонив голову (франц.).] (как говорят на языке кикапу), склонив голову к белой, как алебастр, странице. И во всех положениях я... писал. И в горе и в радости я... писал. И в холоде и в голоде я... писал. И в солнечный день, и в дождливый день, и в лунную ночь, и в темную ночь я... писал. Что я писал - это не важно. Как я писал - стиль, - вот в чем соль. Я перенял его у Шарлатана... бамм!.. дзинь! Тарараххх!!! - и предлагаю вам его образчик.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Литературная жизнь Какваса Тама, Эсквайра

Эдгар Аллан По

Литературная жизнь Какваса Тама, Эсквайра

 Читать книгу

Аннотация

Рассказ о нелегкой литературной жизни Какваса Тама, Эсквайра

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel