Эдгар Аллан По - Лигейя

1 Эдгар Аллан По

И заложена там воля, ей же нет смерти.
Кто ведает тайны воли и силу ея? Понеже
Бог - всемогущая воля, что проникает во
все сущее мощию своею. Человек не
предается до конца ангелам, ниже самой
смерти, но лишь по немощи слабыя воли
своея.
Джозеф Гленвилл
Сколь ни стараюсь, не могу припомнить, каким образом, когда или даже где именно познакомился я с госпожой Лигейей. С той поры минули долгие годы, и память моя ослабела от многих страданий. Или, быть может, я не могу теперь припомнить эти подробности, ибо, право же, характер моей подруги, ее редкостная ученость, ее неповторимая, но покойная красота и волнующая, покоряющая живость ее тихих, музыкальных речей полонили мое сердце, со столь постепенным, но неукоснительным нарастанием, что остались незамеченными и неузнанными. И все же сдается мне, что сначала и очень часто встречал я ее в некоем большом, старом, приходящем в упадок городе близ Рейна. О родне своей - конечно же, она что-то говорила. Что род ее - весьма древний, не следует сомневаться. Лигейя! Лигейя! Поглощенный занятиями, более прочих мертвящими впечатления внешнего мира, одним лишь этим милым именем - Лигейя - я вызываю пред взором моего воображения образ той, кого более нет. И теперь, пока я пишу, то внезапно припоминаю, что и никогда не знал фамилию той, что была моим другом и моею невестою и стала участницей моих изысканий, и, наконец, моею возлюбленною супругою. Был ли то шаловливый вызов со стороны моей Лигейи? Или испытание силы любви моей - то, что я не должен был пускаться в расспросы на этот счет? Или скорее мой собственный каприз - пылкое романтическое приношение на алтарь наистрастнейшей верности? Я лишь смутно припоминаю сам факт - удивляться ли тому, что я совершенно запамятовал обстоятельства, которые его породили или же ему сопутствовали? И, право, ежели тот дух, что наименован духом Возвышенного - ежели она, зыбкая и туманнокрылая Аштофет египетских язычников предвещала горе чьему-нибудь браку, то, без всякого сомнения, моему.
Есть, однако, нечто мне дорогое, в чем память мне не изменяет. Это облик Лигейи. Ростом она была высока, несколько тонка, а в последние дни свои даже истощена. Напрасно пытался бы я живописать величие, скромную непринужденность ее осанки или непостижимую легкость и упругость ее поступи. Она появлялась и исчезала, словно тень. О ее приходе в мой укромный кабинет я узнавал только по милой музыке ее тихого, нежного голоса, когда она опускала мраморные персты на мое плечо. Вовек ни одна дева не сравнилась бы с нею красотою лица. Его озаряла лучезарность грез, порожденных опиумом, - воздушное и возвышающее видение, своею безумной божественностью превосходящее фантазии, что осеняло дремлющие души дщерей Делоса. И все же черты ее не имели той правильности, которою классические усилия язычников приучили нас безрассудно восхищаться. "Нет утонченной красоты, - справедливо подмечает Бэкон, лорд Верулам, говоря обо всех формах и genera [Родах (лат.)] прекрасного, - без некой необычности в пропорциях". Все же, хоть я и видел, что черты Лигейи лишены были классической правильности, хоть и понимал, что красота ее была воистину "утонченная" и чувствовал, что в ней заключается некая "необычность", но тщетно пытался я найти эту неправильность и определить, что же, по-моему, в ней "странно". Я взирал на очертания высокого бледного лба - он был безукоризнен - о, сколь же холодно это слово, ежели говоришь о столь божественном величии! - цветом соперничал с чистейшей слоновой костью, широкий и властно покойный, мягко выпуклый выше висков; а там - черные, как вороново крыло, роскошно густые, в ярких бликах, естественно вьющиеся кудри, заставлявшие вспомнить гомеровский эпитет "гиацинтовые"! Я смотрел на тонкие линии носа - только на изящных древнееврейских медальонах видывал я подобное совершенство. Та же роскошная гладкость, та же едва заметная горбинка, тот же плавный вырез ноздрей говорящий о пылкой душе. Я любовался прелестными устами. В них воистину заключалось торжество горного начала - великолепный изгиб короткой верхней губы, нежная, сладострастная дремота нижней, лукавые ямочки, красноречивый цвет, зубы, что отражали с почти пугающей яркостью каждый луч небесного света, попадавший на них при ее безмятежной, но ликующе лучезарной улыбке. Я рассматривал форму ее подбородка и здесь также обнаруживал широту, лишенную грубости, нежность и величие, полноту и одухотворенность - очертания, что олимпиец Аполлон лишь в сновидения явил Клеомену, сыну афинянина. И тогда я заглядывал в огромные глаза Лигейи.
Античность не дала нам идеала глаз. Быть может, именно в глазах моей подруги и заключалась тайна, о которой говорит лорд Верулам. Сколько я помню, они были намного больше обыкновенных человеческих глаз. Негою они превосходили и самые исполненные неги газельи глаза у племени в долине Нурджахада. Но лишь изредка - в пору крайнего волнения - эта особенность делалась у Лигейи слегка заметной. И в такие мгновения красота ее - быть может, это лишь представлялось моему разгоряченному воображению - красота ее делалась красотою существ, живущих над землею или вне земли, - красотою баснословных мусульманских гурий. Зрачки ее были ослепительно черны, и осеняли их смоляные ресницы огромной длины. Брови, чуть неправильные по рисунку, были того же цвета. Однако "странность", которую я обнаруживал в глазах ее, по природе своей не была обусловлена их формою, цветом или блеском и должна, в конце концов, быть отнесена к их выражению. О, бессмысленное слово, за звучностью которого мы укрываем наше полное неведение духовного! Выражение глаз Лигейи! Сколько долгих часов размышлял я об этом! О, как я пытался постичь это выражение целую летнюю ночь напролет! Что это было - то, глубочайшее демокритова колодца, что таилось в бездонной глубине зрачков моей подруги? Что это было? Меня обуяла жажда узнать. О, эти глаза! Эти огромные, сверкающие, божественные очи! Они стали для меня двойными звездами Леды, а я - увлеченнейшим из астрологов.
Среди многочисленных непостижимых аномалий, которыми занимается наука о разуме, нет ничего более волнующего и вселяющего беспокойство, нежели тот факт - по-моему, не замеченный учеными, - что при наших попытках воскресить в памяти что-либо давно забытое, мы часто оказываемся на самой грани припоминания, но так и не можем окончательно вспомнить. Подобным образом как часто в моем пристальном изучении взора Лигейи чувствовал я, что близится полное понимание сути его выражения - чувствовал, что близится - вот-вот я пойму его - и наконец совершенно уходит! И (странная, о, странная тайна!) я обнаруживал в самых обыденных предметах аналогии этому выражению. Я хочу сказать, что, после того как красота Лигейи воцарилась в душе моей, словно в алтаре, многое в материальном мире внушало мне то же, что я ощущал вокруг и внутри себя при взоре ее огромных лученосных очей. И все же я не мог ни определить это ощущение, ни подвергнуть его разбору, ни даже внимательно проследить за ним. Я узнавал его, повторяю, глядя на буйно растущую лозу, наблюдая за мотыльком, за бабочкой, за хризалидой, за стремительным водным потоком. Я чувствовал его при виде океана или при падении метеора. Я чувствовал его во взорах людей, доживших до необычно преклонных лет. И есть в небесах две-три звезды (в особенности одна, звезда шестой величины, двойная и переменная, видная около большой звезды в созвездии Лиры), рассматривая которые в телескоп, я испытывал это же чувство. Оно переполняло меня при звуках некоторых струнных инструментов и нередко - при чтении некоторых мест в книгах. Среди других многочисленных примеров я отлично помню нечто в книге Джозефа Гленвилла, что (быть может, лишь диковинностью своей - кто скажет?) неизменно внушало мне это же чувство: "И заложена там воля, ей же нет смерти. Кто ведает тайны воли и силу ея? Понеже Бог - всемогущая воля, что проникает во все сущее мощию своею. Человек не предается до конца ангелам ниже самой смерти, но лишь по немощи слабыя воли своея".
Долгие годы и последующие размышления способствовали тому, что я и в самом деле установил некую отдаленную связь между этим высказыванием английского моралиста и одной из сторон характера Лигейи. Сила в мыслях, действиях и речах, возможно, являлась в ней следствием или, по крайней мере, признаком того титанического волнения, которое за долгое время нашего союза не выражалось в иных и более прямых свидетельствах своего существования. Из всех женщин, когда-либо мне знакомых, она, внешне спокойная, неизменно безмятежная Лигейя, была беспомощною жертвою бешеных коршунов неумолимой страсти. И о подобной страсти я не мог бы составить никакого понятия, ежели бы глаза ее не отверзались столь чудесным образом, внушая мне восторг и страх - если бы ее тихий голос не звучал столь ясно, гармонично и покойно, с почти волшебною мелодичностью - если бы не свирепая энергия (оказывающая удвоенное воздействие контрастом с ее манерой говорить) безумных слов, которые она постоянно изрекала.
Я упомянул об учености Лигейи - она была громадна - такой я не встречал ни у одной женщины. Лигейя обладала глубокими познаниями в области классических языков, и, насколько простирается мое собственное знакомство с современными европейскими наречиями, я и тут никогда не замечал у нее каких-либо пробелов. Да и в каком разделе, наиболее модном или наиболее непонятном из тех, что составляют хваленую академическую эрудицию, когда-либо я мог обнаружить у Лигейи недостаток знаний? Сколь неповторимо и волнующе одна эта черта характера жены моей лишь в последний период приковала мое внимание! Я сказал, что не встречал подобных знаний ни у одной женщины - но где существует мужчина, который постиг, и постиг успешно, все обширные отрасли моральных, физических и математических наук? Тогда я не видел того, что ныне мне совершенно ясно: что знания, накопленные Лигейей, были грандиозны, ошеломляющи, и все же я достаточно понимал ее бесконечное превосходство, дабы с детскою доверчивостью покориться ее путеводству в хаотичной области метафизических исследований, коими я был глубоко поглощен первые годы нашего брака. С каким безмерным торжеством, с каким живым восторгом, с какою огромною мерою всего, что есть неземного в упованиях, ощутил я, когда она была со мною во время моих занятий, но мало искал - и еще менее сознавал - ту восхитительную перспективу, что постепенно раскрывалась предо мною, по чьей дальней, роскошной и никем еще не пройденной тропе и мог бы в конце концов пройти к постижению мудрости, слишком божественной и драгоценной, дабы не быть запретной.
Сколь же остро, в таком случае, должно было быть мое огорчение, с каким через несколько лет обнаружил я, что мои справедливые ожидания отлетели от меня неведомо куда! Без Лигейи я был, что дитя, заблудившееся в ночной тьме. Лишь ее присутствие, ее чтения озарили мне ярким светом многие трансцендентальные тайны, в которые мы были погружены. Без лучезарного сияния ее очей искристые золотые письмена стали тусклее сатурнова свинца. А очи ее все реже и реже озаряли сиянием своим страницы, над которыми я сидел, не разгибаясь. Лигейю поразил недуг. Безумный взор сверкал слишком - слишком ярко; бледные персты стали сквозить могильною прозрачностью; и голубые жилки на высоком челе вздувались и опадали при малейшем волнении. Я увидел, что она должна умереть, - и душа моя вступила в отчаянную борьбу с угрюмым Азраилом. И моя пылкая жена боролась, к моему изумлению, еще более напряженно, нежели я сам. Многое в ее строгом характере вселило в меня убеждение, будто смерть посетит ее без своих обычных ужасов; но нет! Слова бессильны передать сколько-нибудь верное представление о том, как ожесточенно сопротивлялась она Тени. Я стонал при этом горестном зрелище. Я попробовал было утешать ее - взывать к ее рассудку; но при напоре ее безумной жажды жизни - жизни - только жизни - и утешения и рассуждения были в равной мере нелепы. Но до самого последнего мига, когда ее исступленный дух дошел до предела мук, наружная безмятежность ее облика пребывала неизменной. Ее голос стал еще мягче - но я не хотел бы останавливаться на буйном смысле тихо произносимых ею слов. Я едва не лишался разума, пока зачарованно внимал мелодии, превосходящей все земные мелодии - предположениям и посягновениям, ранее неведомым ни одному смертному.
Что она любит меня, мне не следовало сомневаться; и я мог бы легко понять, что в таком сердце любовь не оставалась бы заурядным чувством. Но лишь с ее смертью я целиком постиг силу ее страсти. Долгие часы, держа меня за руку, она изливала предо мною свою пылкую преданность, граничащую с обожествлением. Чем заслужил я благодать подобных признаний? Чем заслужил я проклятие разлуки с моею подругой в тот самый час, когда я их услышал? Но об этом я не в силах говорить подробно. Лишь позвольте мне сказать, что в любви Лигейи, превосходящей женскую любовь, в любви, которой, увы! я был совершенно недостоин, я наконец узнал ее тягу, ее безумную жажду жизни, столь стремительно покидавшей ее. Именно эту безумную тягу, эту бешено исступленную жажду жизни - только жизни - я не в силах живописать, не способен выразить.
В полночь, перед самой кончиной, властно поманив меня к себе, она приказала мне повторить вслух некие стихи, незадолго до того ею сочиненные. Я повиновался. Вот они:
Смотри: спектакль богат
Порой унылых поздних лет! Сонм небожителей, крылат,
В покровы тьмы одет, Повергнут в слезы и скорбит
Над пьесой грез и бед, А музыка сфер надрывно звучит -
В оркестре лада нет.
На бога мим любой похож;
Они проходят без следа, Бормочут, впадают в дрожь,
Марионеток череда Покорна Неким, чей синклит
Декорации движет туда-сюда, А с их кондоровых крыл летит
Незримо Беда!
О, балаганной драмы вздор
Забыт не будет, нет! Вотще стремится пестрый хор
За Призраком вослед, - И каждый по кругу бежать готов,
Продолжая бред; В пьесе много Безумья, больше Грехов
И Страх направляет сюжет!
Но вот комедиантов сброд
Замолк, оцепенев: То тварь багровая ползет,
Вмиг оборвав напев! Ползет! Ползет! Последний мим
Попал в разверстый зев, И плачет каждый серафим,
Клыки в крови узрев.
Свет гаснет, гаснет, погас!
И все покрывается тьмой, И с громом завеса тотчас
Опустилась - покров гробовой... И, вставая, смятенно изрек
Бледнеющих ангелов рой, Что трагедия шла - "Человек",
В ней же Червь-победитель - герой.
"Господи! - вскричала Лигейя, воспрянув и судорожно воздевая руки горе, как только я дочитал эти строки. - Господи! Отче небесный, неизбежно ли это? Не будет ли Победитель побежден хоть единожды? Или мы - не частица Твоя? Кто, кто ведает тайны воли и силу ее? Человек не предается до конца ангелам, ниже самой смерти, но лишь по немощи слабыя воли своея".
И тогда ее белые руки бессильно упали, и она, как бы изнуренная нахлынувшими чувствами, торжественно опустилась на смертный одр. И с ее последними вздохами смешался неясный шепот ее уст. Я склонил к ним ухо и вновь услышал заключительные слова отрывка из Гленвилла: "Человек не предается до конца ангелам, ниже самой смерти, но лишь по немощи слабыя воли своея".
Она умерла; и я, поверженный во прах скорбью, не в силах был долее выносить унылое одиночество моего жилья в смутном, приходящем в упадок городе близ Рейна. Я не испытывал недостатка в том, что свет называет богатством, Лигейя принесла мне его еще больше, гораздо, гораздо больше, нежели выпадает на долю смертного. Вследствие этого, после нескольких месяцев утомительных и бесцельных скитаний, я приобрел и в известной мере заново отделал некое аббатство, о названии которого умолчу, в одной из самых пустынных малолюдных местностей прекрасной Англии. Суровое, наводящее тоску величие здания, почти полное запустение усадьбы, многие грустные и прославленные в веках воспоминания, с нею связанные, весьма гармонировали с чувством крайней потерянности, загнавшим меня в тот отдаленный и неприветливый край. И хотя снаружи аббатство, затянутое зеленою плесенью, претерпело очень мало изменений, я предался ребяческому капризу, быть может, с неясным упованием облегчить мою скорбь, и внутри разубрал жилище более чем по-царски. К подобным причудам я пристрастился еще в детстве, и ныне они возвратились ко мне, как бы впавшему в детство от горя. Увы, я чувствую, что можно было бы обнаружить признаки зарождающегося помешательства в роскошных и фантастических драпировках, в угрюмых египетских изваяниях, в хаосе карнизов и мебели, в сумасшедших узорах толстых парчовых ковров! Я стал покорным рабом опиума, и мои труды и приказания заимствовали окраску моих видений. Но не буду задерживаться на перечислении всех нелепостей. Скажу лишь об одном покое, навеки проклятом, куда в минуту умственного помрачения я привел от аналоя как мою жену - как преемницу незабытой Лигейи - светлокудрую и голубоглазую леди Ровену Тревенион из Тремейна.
Нет такой мельчайшей подробности в зодчестве и убранстве того брачного покоя, что ныне не представала бы зримо предо мною. Где были души надменных родичей невесты, когда, снедаемые жаждою золота, они позволили деве, дочери, столь любимой, переступить порог покоя, убранного таким образом? Я сказал, что в точности помню любую мелочь покоя - но плачевно запамятовал многое, более важное; а в фантастическом обличии покоя не было никакой системы, никакого порядка, ничего способного удержаться в памяти. Комната помещалась в высокой башне аббатства, построенного на манер замка, была просторна и о пяти углах. Всю южную сторону пятиугольника занимало единственное окно - огромный кусок цельного стекла из Венеции - свинцового оттенка, так что лучи солнца или луны, проходя сквозь него, падали на все с жутким отсветом. Над верхнею частью этого громадного окна простиралась решетка, увитая старой лозой, что карабкалась вверх по массивным стенам башни. Потолок из мрачного дуба, сводчатый и чрезвычайно высокий, испещряла резьба - очень странный, гротескный орнамент, полуготический, полудруидический. Из самой середины этих унылых сводов на одной золотой цепи с длинными звеньями свисал огромный светильник из того же металла, сарацинский по рисунку, и многочисленные отверстия в нем были пробиты с таким расчетом, дабы из них, извиваясь, как бы наделенные змеиной гибкостью, непрерывно выскальзывали многоцветные огни.
Несколько оттоманок и золотых восточных канделябров размещались в беспорядке; было там и ложе - супружеское ложе - в индийском стиле, низкое, вырезанное из тяжелого эбена, с пологом, подобным гробовому покрову. По углам покоя стояли на торцах гигантские саркофаги из черного гранита, доставленные из царских гробниц в окрестностях Луксора, древние саркофаги, ставшие вечными изваяниями. Но главная фантастичность заключалась - увы! - в драпировках. Стены, гигантски - даже непропорционально - высокие, сверху донизу были увешаны тяжелыми, массивными вышивками, вышивками по такой же ткани, что служила и ковром на полу, и покрывалами для оттоманок и эбенового ложа, и пологом над ним, и роскошными волютами завес, частично скрывавшими окно. Материал этот был драгоценнейшая золотая парча. Ее беспорядочно покрывали арабески, каждая около фута в диаметре, черные как смоль. Но эти фигуры приобретали характер арабесок лишь при рассматривании с определенной точки зрения. Благодаря некоему устройству, ныне распространенному, а восходящему к самой глубокой древности, они могли менять вид. Вначале они казались вошедшему просто уродливыми; но по мере приближения к ним это впечатление пропадало, и, пока посетитель шаг за шагом продвигался по комнате, он обнаруживал себя окруженным бесконечною вереницею жутких фигур, порожденных норманнским суеверием или возникающих в греховных сновидениях монаха. Фантасмагорический эффект бесконечно усугублялся от искусственно вызванного воздушного потока за драпировками, который сообщал всему непокойную и страшную живость.
В подобных-то палатах - в подобном-то брачном покое - проводил я с леди Ровеной нечестивые часы в первый месяц нашей брачной жизни, проводил их лишь с малым беспокойством. Что жену мою ужасал мой свирепый и тяжелый нрав, что она сторонилась меня и любила меня очень мало, я не мог не заметить; но это скорее доставляло мне удовольствие. Я питал к ней ненависть и отвращение, свойственные скорее демону, нежели человеку. Память моя возвращалась (о, с какою силою сожаления!) к Лигейе, любимой, царственной, прекрасной, погребенной. Я упивался воспоминаниями об ее чистоте, об ее мудрости, об ее возвышенной, ее неземной душе, об ее страстной любви, доходившей до полного самоотречения. И дух мой вполне и вволю пылал - огнями большими, нежели все огни ее духа. В чаду моих опиумных грез (ибо я был постоянно окован узами этого зелья) я громко взывал к ней порою ночного безмолвия или днем, среди тенистых лесных лощин, как будто дикий жар, высокая страсть, снедающий пламень моей тоски по ушедшей могли способствовать ее возврату на земные тропы, ею покинутые, - ах, вправду ли навек?
Примерно в начале второго месяца нашего брака леди Ровену поразил внезапный недуг, и исцеление ее тянулось долго. Лихорадка, ее изнурявшая, лишала ее покоя по ночам; и в болезненной полудремоте она говорила о звуках и движениях внутри и вокруг башни, порожденных, как и заключил, ее расстроенным воображением, а быть может, фантасмагорическим видом самого помещения. Постепенно стала она поправляться - и наконец выздоровела. Но прошло совсем немного времени, и второй приступ, гораздо более жестокий, вновь поверг ее на ложе страданий; и от этого приступа тело ее, всегда хрупкое, так вполне и не оправилось. После этого и заболевания ее, и их частые повторения делались все страшнее и страшнее, вопреки и познаниям, и великим усилиям ее врачевателей. В ходе ее недуга, который, очевидно, так завладел ее организмом, что излечить ее было свыше сил человеческих, я не мог не заметить, что усиливалась и ее нервная раздражительность, ее способность волноваться и пугаться по самому пустячному поводу. Все чаще и настойчивее заговаривала она о звуках - о неясных звуках - и о странных движениях за драпировками, о чем упоминала и ранее.
Как-то ночью, к концу сентября, она повела речь об этом мучительном предмете, более обычного пытаясь направить на него мое внимание. Она только что очнулась от непокойной дремоты, а я следил за чертами ее изможденного лица со смешанным чувством нетерпения и неясного испуга. Я сидел в головах эбенового ложа на одной из индийских оттоманок. Она приподнялась и заговорила напряженным тихим шепотом о звуках, что тогда слышала она, но не я - о движениях, что тогда видела она, но не я. Ветер с шумом колыхал драпировки, и я хотел показать ей (чему, признаться, не вполне верил сам), что именно от него возникают дочти неслышные вздохи и едва уследимые изменения арабесок. Но смертельная бледность, покрывшая ей лицо, доказала мне, что все попытки разуверить ее будут бесплодны. Казалось, она вот-вот лишится чувств, а все слуги находились далеко и не услышали бы зова. Я вспомнил, где стоит графин с легким вином, прописанным ей врачами, и поспешно пересек комнату, дабы принести его. Но, попав в лучи, исходившие от светильника, я обратил внимание на два поразительных обстоятельства. Я ощутил, как нечто невидимое, но осязаемое провеяло близ меня, и увидел, что на золотой ковер, в самой середине яркого светового круга, отброшенного светильником, легла тень - неясная, зыбкая тень, чьи очертания подобны очертаниям ангела - ее можно было счесть тенью тени. Но я был взбудоражен неумеренной дозой опиума, не придал этому значения и ничего не сказал Ровене. Найдя вино, я возвратился к ложу, наполнил бокал и поднес его к устам жены, терявшей сознание. Она, однако, почти пришла в себя и сама взяла бокал, а я опустился рядом на оттоманку, не сводя глаз с больной. И тогда-то я отчетливо услышал легкие шаги на ковре у ложа; и через мгновение, пока Ровена подносила бокал к устам, я увидел - или это мне померещилось - что в бокал упали, словно из некоего не- зримого источника, три или четыре большие капли сверкающей жидкости рубинового цвета. Если я это и увидел, то Ровена - нет. Она без колебаний выпила вино, а я не стал говорить о явлении, которое, как я подумал, было всего-навсего внушено мне взвинченным воображением, доведенным до болезненной живости страхами жены, опиумом и поздним часом.
И все же не могу скрыть от самого себя, что сразу после падения рубиновых капель состояние моей жены стало резко ухудшаться; и на третью ночь, последовавшую за этой, руками слуг она была обряжена для гроба, а на четвертую я сидел один около ее тела, повитого саваном, в том фантастическом покое, куда она вошла как новобрачная. Предо мною, словно тени, неистово проносились видения, порожденные опиумом. Я тревожно взирал на расставленные по углам саркофаги, на различные узоры драпировок и на извивы многоцветных огней в светильнике над головой. А когда я припомнил бывшее ранее, взор мой упал на круг, образованный пыланием светильника, туда, где я видел неясную тень. Однако там ее больше не было; я вздохнул свободнее и оборотился к бледному, окоченелому телу, простертому на ложе. И тогда на меня нахлынули тысячи воспоминаний о Лигейе, и тогда буйно и мятежливо вновь затопило мне сердце то невыразимое горе, с каким и взирал на нее, повитую саваном. Ночь пошла на убыль, но, все исполнен горьких дум о единственной, кого я истинно любил, я, не отводя взора, смотрел на тело Ровены.
Наверное, в полночь, а быть может, раньше или позже, ибо я не следил за временем, рыдание, тихое, нежное, но весьма отчетливое вывело меня из оцепенения. Я почувствовал, что оно идет с эбенового ложа - со смертного одра. Я слушал, терзаемый суеверным страхом, - но звук не повторился. Я напряг зрение, пытаясь заметить, не шевельнется ли труп, но ничего не увидел. И все же я не мог обмануться. Я слышал этот звук, сколь бы тихим он ни был, и душа моя пробудилась. Я настойчиво и неотрывно смотрел на тело. Много прошло минут, прежде чем случилось что-либо, способное пролить свет на эту загадку. Наконец стало ясно, что легкий, очень бледный и едва заметный румянец появился на щеках и вдоль опавших жилок на веках умершей. Обуянный невыразимым ужасом, для передачи которого в языке смертных нет достаточно сильных слов, я ощутил, что сердце мое не бьется, а члены окоченели. Но чувство долга наконец вернуло мне самообладание. Я не мог долее сомневаться, что мы поспешили с приготовлениями, что Ровена еще жива. Необходимо было тут же предпринять что-нибудь; но башня стояла совсем не в той стороне, где находилось крыло аббатства с помещениями для слуг - я бы не мог никого дозваться - их невозможно было позвать на помощь, не выходя надолго из комнаты - а на это я не осмеливался. Поэтому я в одиночку напрягал все усилия, дабы возвратить дух, парящий поблизости. Однако вскоре стало ясно, что она впала в прежнее состояние, румянец сошел с ланит и век, оставив более чем мраморную бледность, уста вдвойне сморщились и поджались в ужасной гримасе смерти, очень скоро поверхность тела стала омерзительно липкой и холодной, и немедленно наступило обычное окоченение. Я с содроганием откинулся на тахту, с которой был так резко поднят, и вновь начал страстно грезить наяву о Лигейе.
Так прошел час, когда (возможно ли?) второй раз в мое сознание проник некий неясный звук, идущий со стороны ложа. Я прислушался в крайнем ужасе. Снова этот звук - то был вздох. Бросившись к трупу, я увидел, отчетливо увидел, что уста затрепетали. Через минуту они расслабились и открыли яркую полосу жемчужных зубов. Теперь в сердце моем с глубоким ужасом, дотоле царившим там безраздельно, стало бороться изумление. Я почувствовал, что у меня потемнело в глазах, что рассудок мой помутился; и лишь бешеным усилием я заставил себя выполнять то, к чему снова призывал меня долг. Теперь румянец рдел кое-где на лбу, на щеках, на шее, все тело заметно пронизала теплота, ощущалось даже легкое биение сердца. Она жила, и с удвоенным жаром принялся я возвращать ее к жизни. Я растирал и омывал виски и руки, не забывал ничего, что мог бы подсказать опыт и основательное чтение медицинских книг. Но тщетно. Внезапно румянец исчез, пульс прекратился, губы по-мертвому опали, и еще через миг все тело стало холодным как лед, посинело, окоченело, линии его расплылись - оно приобрело все отвратительные признаки многодневных насельников могилы.
И вновь погрузился я в грезы о Лигейе, и вновь (удивительно ли, что я дрожу, пока пишу все это?), вновь до ушей моих донеслось тихое рыдание со стороны эбенового ложа. Но к чему излагать в подробностях все несказанные ужасы той ночи? К чему задерживаться на рассказе о том, как время от времени, почти до той поры, когда забрезжила заря, повторялась кошмарная драма оживления; как любой ужасающий возврат признаков жизни лишь погружал труп во все более суровую и необратимую смерть, как каждая агония представлялась борьбою с неким незримым супостатом и как за каждым периодом борьбы следовала безумная перемена в наружном виде трупа? Нет, поспешу к развязке.
Ночь почти кончалась, и та, что была мертва, шевельнулась вновь, на этот раз с большею энергией, нежели ранее, хотя это и последовало за омертвением, наиболее ужасным по своей полной безнадежности. Я давно перестал бороться, да и двигаться, и недвижимо, скованно сидел на оттоманке, беспомощная жертва урагана бешеных эмоций, из коих крайний ужас являлся, быть может, чувством наименее страшным и поглощающим. Повторяю: труп опять зашевелился, и на сей раз энергичнее прежнего. Краски жизни буйно бросились в лицо, окоченение миновало - и, если не считать того, что веки были крепко сжаты, а погребальные повязки и ткани все еще соединяли тело с могилою, то я мог 6ы подумать, будто Ровена в самом деле и полностью сбросила с себя узы Смерти. Но если даже тогда я не мог целиком принять эту мысль, то я, по крайней мере, не мог более сомневаться, когда, встав с ложа, шатаясь, нетвердыми шагами, не открывая глаз, как бы перепуганное страшным сновидением, то, что было повито саваном, решительно и ощутимо вышло на середину комнаты.
Я не дрожал, я не шелохнулся - рой невыразимых фантазий, навеянных ростом, осанкою, статью фигуры, вихрем пронесся в моем мозгу и обратил меня в камень. Я не шелохнулся, но пристально взирал. В мыслях моих царил безумный хаос - неукротимый ураган. Ужели и вправду передо мною стояла живая Ровена? Ужели и вправду это Ровена - светлокудрая и голубоглазая леди Ровена Тревенион из Тремейна? К чему, к чему сомневаться? Повязки туго обвивали рот, но, быть может, то не был рот живой леди Ровены? А щеки - розы цвели на них, словно в полдень ее жизни - да, в самом деле, это могли быть щеки леди Ровены. И подбородок с ямочками, совсем как у здоровой, разве это не мог быть ее подбородок? Но что же, неужели она стала выше ростом за время своей болезни? Какое невыразимое безумие обуяло меня при этой мысли? Я прянул и очутился у ног ее! Она отшатнулась при моем касании и откинула размотанную ужасную ткань, скрывавшую ей голову, и в подвижном воздухе покоя заструились потоки длинных, разметанных волос; они были чернее, чем вороново крыло полуночи! И тогда медленно отверзлись очи стоявшей предо мною. "По крайней мере, в этом, - вскричал я, - я никогда, я никогда не ошибусь - это черные, томные, безумные очи - моей потерянной любви - госпожи - ГОСПОЖИ ЛИГЕЙИ".

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Лигейя

Эдгар Аллан По

Лигейя

 Читать книгу

Аннотация

Рассказ "Лигейя", этот прекрасный шедевр, который входит в коллекцию По "Гротески и арабески", написан согласно этому поэтическому принципу и призван для того, чтобы принести чистое удовольствие или интеллектуальное счастье.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel