Эдгар Аллан По - Король Чума

1 Эдгар Аллан По

Аллегорический рассказ
С чем боги в королях мирятся,
что приемлют.
То в низкой черни гневно отвергают.
"Трагедия о Феррексе и Поррексе"
Однажды в царствование доблестного Эдуарда Третьего, в октябре, два матроса с торговой шхуны "Независимая", плавающей между Слау и Темзой, а тогда стоявшей на Темзе, около полуночи, к своему величайшему изумлению, обнаружили, что сидят в лондонском трактире "Веселый матрос" в приходе св. Эндрюса.
Эта убогая, закопченная распивочная с низким потолком ничем не отличалась от любого заведения подобного рода, какими они были в те времена; и все же посетители, расположившиеся в ней причудливыми группами, нашли бы, что она вполне отвечает своему назначению.
Наши матросы, люди простые и немудрящие, тем не менее представляли собой весьма занятную парочку.
Один из них, тот, которого не без основания прозвали "Дылдой", был как будто старше своего спутника и чуть не вдвое выше его. Из-за своего огромного роста - в нем было футов шесть с половиной - он сильно сутулился. Впрочем, излишек длины с лихвой искупался нехваткой ширины. Он был до того худ, что, как уверяли товарищи, пьяный мог бы служить флагштоком на мачте, а трезвый - сойти за бушприт. Но ни одна из подобных шуток не вызывала даже тени улыбки у этого матроса. У него был крупный ястребиный нос, острые скулы, круто срезанный подбородок, запавшая нижняя губа, а глаза на выкате - большие и белесые. Казалось, ко всему на свете он относился с тупым безразличием, причем лицо его выражало такую торжественную важность, что описать или воспроизвести это выражение невозможно.
Второй матрос, тот, который был моложе, являлся его полной противоположностью. Рост матроса едва достигал четырех футов. Приземистое нелепое туловище держалось на коротких и толстых кривых ногах; куцые руки с массивными кулаками висели наподобие плавников морской черепахи. Маленькие бесцветные глазки поблескивали откуда-то из глубины, нос утопал в лиловых подушках щек; толстая верхняя губа, покоясь на еще более толстой нижней, придавала его лицу презрительное выражение, а привычка облизываться еще подчеркивала его. Нельзя было не заметить, что Дылда вызывает в нем удивление и насмешку, он поглядывал на своего долговязого приятеля снизу вверх, точь-в-точь как багровое закатное солнце смотрит на крутые склоны Бен-Невиса.
Странствия сей достойной парочки из трактира в трактир сопровождались в тот вечер самыми невообразимыми происшествиями. В распивочную "Веселый матрос" друзья явились без гроша в кармане - запасы денег, даже самые солидные, когда-нибудь да иссякают.
В ту минуту, с которой, собственно, и начинается наш рассказ, Дылда и его дружок Хью Смоленый сидели посреди комнаты, положив локти на большой дубовый стол и подпирая ладонями щеки. Скрытые огромной бутылью от эля, который они успели выпить, но не оплатили, приятели взирали на зловещие слова "мела нет" (что означало - нет кредита), выведенные, к их величайшему изумлению и негодованию, над входной дверью тем самым мелом, наличие коего отрицалось. Не думайте, что хотя бы один из этих детей моря умел читать по писаному, - способность, считавшаяся в те времена простым народом не менее магической, чем дар сочинительства, но буквы, как хмельные, делали резкий крен в подветренную сторону, а это, по мнению обоих матросов, предвещало долгое ненастье; волей-неволей пришлось тут же, как аллегорически выразился Дылда, "откачивать воду из трюма, брать паруса на гитовы и ложиться по ветру".
И матросы, расправившись наскоро с остатками эля и затянув шнурки коротких курток, устремились на улицу. Несмотря на то, что Хью Смоленый дважды сунул голову в камин, приняв его за дверь, наши герои благополучно выбрались из трактира и в половине первого ночи уже во всю прыть неслись по темному переулку к лестнице св. Эндрюса, навстречу новым бедам и упорно преследуемые разъяренной хозяйкой "Веселого матроса".
В эпоху, к которой относится этот богатый происшествиями рассказ, по всей Англии, и особенно по ее столице, долгие годы разносился душераздирающий вопль: "Чума!" Лондон совсем обезлюдел; по темным, узким, грязным улицам и переулкам близ Темзы, где, как полагали, и появился призрак Черной смерти, свободно разгуливали только Ужас, Страх и Суеверие.
Указом короля на эти районы был наложен запрет, и под страхом смертной казни никто не смел нарушить их мрачное безлюдье. Но ни указ монарха, ни высокие заставы перед зачумленными улицами, ни смертельная угроза погибнуть от богомерзкой болезни, подстерегавшей несчастного, который, презрев опасность, рисковал всем, - ничто не могло спасти от ночных грабителей покинутые жителями дома; хотя оттуда и был вывезен весь скарб, воры уносили железо, медь, свинец, - словом, все, что имело какую-нибудь ценность.
Каждый год, когда снимали заставы, оказывалось, что владельцы многочисленных в тех местах лавок, стремившиеся избежать риска и хлопот, связанных с перевозкой, напрасно доверили замкам, засовам и потайным погребам свои обширные запасы вин и других спиртных напитков.
Впрочем, лишь немногие приписывали эти деяния рукам человеческим. Люди обезумели от страха и считали, что во всем повинны духи чумы, бесы моровой язвы или демоны горячки. Ежечасно возникали леденящие кровь легенды, и неодолимый страх словно саваном окутал эти здания, находившиеся под запретом, - не раз случалось, что ужасы обступали грабителя, и он в трепете бежал, оставляя обезлюдевшие улицы во власти заразы, безмолвия и смерти.
Одна из тех зловещих застав, которые ограждали зачумленные районы, внезапно выросла на пути Дылды и его достойного дружка Хью Смоленого, когда они, спотыкаясь, бежали по переулку. О возвращении не могло быть и речи; нельзя было терять ни минуты, так как преследователи гнались за ними по пятам. Да и что стоит настоящим морякам взобраться на сколоченную наспех ограду! И вот приятели, разгоряченные быстрым бегом и вином, уже перескочили барьер, понеслись дальше с громкими криками и пьяным гиканьем и вскоре затерялись в лабиринте зловонных извилистых улиц.
Конечно, если бы они не были пьяны до бесчувствия, сознание безвыходности их положения парализовало бы их, а они и без того стояли нетвердо на ногах. Стало холодно, моросил дождь. Камни, вывороченные из мостовой, валялись где попало среди высокой, цеплявшейся за ноги, буйно разросшейся травы. Обломки домов завалили улицы. Кругом стоял удушливый смрад, и при мертвенно бледном свете, излучаемом мглистым тлетворным воздухом даже в самую темную ночь, можно было увидеть то там, то здесь в переулках и в жилищах с выбитыми стеклами разлагающийся труп ночного разбойника, настигнутого рукою чумы в ту самую минуту, когда он грабил.
Но даже эти препятствия и картины ужасов не могли остановить людей от природы храбрых, отвага которых была к тому же подогрета элем, - и вот уже наши матросы, пошатываясь и стараясь, насколько позволял им алкоголь, не уклоняться в сторону, спешили прямо в пасть смерти. Вперед, все вперед бежал угрюмый Дылда, пробуждая многоголосое тоскливое эхо своим диким гиканьем, напоминавшим военный клич индейцев; вперед, все вперед спешил за ним вразвалку коротышка Хью Смоленый, вцепившись в куртку своего более предприимчивого товарища, и из глубины его могучих легких вырывались басовые ноты, подобные бычьему реву, еще более оглушительные, чем музыкальные упражнения Дылды.
Теперь приятели, видимо, добрались до главного оплота чумы. С каждым шагом воздух становился все зловоннее и удушливее, а переулки все более узкими и извилистыми. С прогнивших крыш поминутно срывались громадные камни и балки, а грохот, с каким они падали, свидетельствовал о высоте окружающих зданий; с трудом прокладывая себе дорогу среди развалин, матросы нередко задевали рукой скелет или разлагающийся труп.
Вдруг, когда они наткнулись на подъезд какого-то высокого мрачного дома и у разгоряченного Дылды вырвался особенно пронзительный вопль, в глубине здания раздался взрыв неистового сатанинского гогота и визга. Ничуть не испугавшись этого гогота, от которого в такое время да еще в таком месте у людей не столь отчаянных кровь застыла бы в жилах, пьяницы очертя голову ринулись к двери, с градом проклятий распахнули ее настежь и очутились в самом пекле.
Комната, куда они попали, была лавкой гробовщика; через открытый люк в углу у входа был виден ряд винных погребов, а доносившееся оттуда хлопанье пробок свидетельствовало о том, что там хранятся изрядные запасы спиртного.
Посредине лавки стоял стол, в центре которого возвышалась огромная кадка, наполненная, по всей вероятности, пуншем. Весь стол был заставлен бутылками со всевозможными винами; вперемежку стояли баклаги, фляги, кувшины самого разнообразного вида с другими спиртными напитками. Вокруг стола на козлах для гробов разместилась компания из шести человек. Попытаемся описать каждого из них.
Против двери, на возвышении, сидел, по-видимому, распорядитель пира. Он был высок и очень тощ. Дылда даже растерялся, увидев человека, еще более тощего, чем он сам. Председатель был желт, как шафран, но черты его лица не привлекли бы внимания и о них не стоило бы упоминать, если бы не одно обстоятельство: лоб у него был до того безобразный и неестественно высокий, что казалось, будто поверх головы надето нечто вроде колпака или кивера в виде огромного нароста. Стянутый, точно кисет, ввалившийся рот улыбался с какой-то дьявольской приветливостью, и глаза от действия винных паров казались остекленевшими, как, впрочем, у всех сидящих за столом. На этом джентльмене была богато расшитая мантия из черного бархата, в которую он небрежно завернулся с головы до ног, словно в испанский плащ. Голова его была утыкана черными перьями, какими обычно украшают катафалки, и он непринужденно, с франтоватым видом, покачивал этим плюмажем из стороны в сторону; в правой руке распорядитель сжимал берцовую кость, которой, видимо, только что потехи ради огрел одного из своих собутыльников.
Напротив, спиной к двери, восседала леди, наружности ни чуть не менее ошеломляющей. Будучи почти одного роста с вышеописанным джентльменом, она, однако, не могла пожаловаться на худобу - ее явно мучила водянка, к тому же в последней стадии; фигура этой леди больше всего походила на огромную бочку из-под октябрьского пива, с пробитым верхом, стоявшую в углу. Ее округлое, как шар, красное и распухшее лицо отличалось той же странностью, что и лицо председателя, - вернее сказать, в нем тоже не было ничего примечательного, кроме одной черты, которая настолько бросалась в глаза, что не упомянуть о ней невозможно. Наблюдательный Хью Смоленый тут же заметил, что каждый из присутствующих отмечен какой-нибудь чудовищной особенностью, словно он взял себе монополию на одну часть физиономии. У леди, о которой мы ведем речь, выделялся рот. Он протянулся зияющей щелью от правого до левого уха, и подвески ее серег то и дело проваливались в эту щель. Однако бедняжка изо всех сил старалась держать рот закрытым - уж очень ей хотелось сохранять тот величественный вид, который придавал ей тесный, туго накрахмаленный, тщательно отутюженный саван, стянутый у шеи батистовым гофрированным рюшем.
По правую руку от нее сидела миниатюрная молодая особа, которой она, видимо, покровительствовала. Дрожь исхудалых пальцев, синева губ, легкий лихорадочный румянец, пятнами окрасивший свинцово-серое лицо этого нежного создания, - все говорило о том, что у нее скоротечная чахотка. В манерах молодой леди чувствовался подлинный haut ton (светский тон [фр.]); с непринужденной грацией носила она свободную, очень элегантную погребальную сорочку из тончайшего батиста; волосы кольцами ниспадали на шею; на губах играла томная улыбка; но ее нос, необычайно длинный и тонкий, подвижный, похожий на хобот, весь в угрях, закрывал нижнюю губу и, несмотря на изящество, с каким она перебрасывала его кончиком языка туда и сюда, придавал ее лицу какое-то непристойное выражение.
По другую сторону стола, налево то леди, страдавшей водянкой, расположился отекший, страдающий астмой и подагрой старичок; его щеки лежали на плечах, как два бурдюка, полных красного портвейна. Руки он скрестил на груди, свою забинтованную ногу положил на стол и, по всей видимости, чувствовал себя очень важной персоной. Старичок явно гордился каждым дюймом своей наружности, но больше всего он наслаждался тем вниманием, какое вызывал его пестрый сюртук. Еще бы - сюртук этот, наверное, стоил ему больших денег и сидел на нем превосходно; скроен он был из причудливо расшитого шелкового шарфа, какими обвивают щиты с пышными гербами, которые в Англии и в других странах вывешиваются на домах старой аристократии.
Рядом с ним, по правую руку от председателя, матросы увидели джентльмена в длинных белых чулках и бязевых кальсонах. Он уморительно дергался всем телом в приступе "трясучки", как определил про себя Хью Смоленый. Его гладко выбритые щеки и подбородок стягивала муслиновая повязка, запястья ему также связали, и таким образом он был лишен возможности злоупотреблять горячительными напитками, в изобилии стоявшими на столе, - предосторожность, как подумал Дылда, необходимая, принимая во внимание бессмысленное выражение лица этого закоренелого пьянчуги, который, наверное, и забыл, когда был трезв. Но его гигантские уши уж никак не удалось бы связать, и они тянулись вверх, судорожно настораживаясь всякий раз, когда хлопала пробка.
Лицом к нему возлежал шестой и последний собутыльник - до странности одеревенелый джентльмен; он был разбит параличом и, честно говоря, должен был прескверно себя чувствовать в своем неудобном, хоть и весьма оригинальном туалете. Одет он был в новешенький нарядный гроб. Поперечная стенка давила на голову этого облаченного в гроб человека, нависая подобно капюшону, что придавало его лицу неописуемо забавный вид. По бокам гроба были сделаны отверстия для рук, скорее ради удобства, чем ради красоты. При всем том, наряд этот не позволял его обладателю сидеть прямо, как остальные, и, лежа под углом в сорок пять градусов, откинувшись назад к стенке, он закатывал к потолку белки своих огромных вытаращенных глаз, словно сам бесконечно изумлялся их чудовищной величине.
Перед каждым из пирующих стоял разбитый череп, заменивший ему кубок. Над столом покачивался скелет, он висел на веревке, обвязанной вокруг ноги и протянутой через кольцо в потолке. Другая нога отскакивала под прямым углом, отчего костяк при малейшем дуновении ветерка, проникавшего в комнату, дребезжал, подпрыгивал и раскачивался во все стороны. В черепе мерзостного скелета пылали угли, они освещали всю эту сцену резким мерцающим светом; между тем гробы и прочие товары похоронной конторы, наваленные высокими кучами по всему помещению и у окон, не давали ни единому лучу света прорваться на улицу.
При виде столь необычайного общества и еще более необычайных одеяний наши матросы повели себя далеко не так пристойно, как можно было ожидать. Дылда, прислонившись к стене, у который стоял, широко разинул рот, - нижняя губа у него отвисла еще больше обычного, а глаза чуть не вылезли из орбит; а Хью, присев на корточки так, что нос его оказался на одном уровне со столом, и хлопая себя по коленям, разразился неудержимым и совершенно неприличным смехом.
Все же верзила-председатель не счел оскорблением такую вопиющую неучтивость: он милостиво улыбнулся незваным гостям и, величаво качнув головой, утыканной траурными перьями, поднялся, взял матросов за руки и подвел к козлам, которые услужливо притащил кто-то из пирующих. Дылда без малейшего сопротивления сел, куда ему было указано, между тем как галантный Хью придвинул свои козлы поближе к миниатюрной чахоточной леди в погребальной сорочке и весело плюхнулся рядом с нею; плеснув в череп красного вина, он осушил его за более близкое знакомство. Но возможностью такого знакомства был крайне рассержен одеревенелый джентльмен в гробу, и это привело бы к весьма неприятным последствиям, если бы председатель, постучав по столу своим жезлом, не отвлек внимания присутствующих следующей речью:
- Мы считаем своим долгом, ввиду счастливого случая...
- Стоп! - с серьезным видом прервал его Дылда. - Погоди, говорю, минутку! Скажи нам сперва, кто вы такие, дьявол вас забери, и что вы тут делаете, разрядившись как черти на шабаш? Почему хлебаете славное винцо и пиво, которое гробовщик Уилл Уимбл - честный мой дружок, мы немало с ним плавали, - припас себе на зиму?
Выслушав столь непозволительно наглую речь, чудная компания привстала и ответила таким же неистовым гоготом, какой незадолго перед тем привлек внимание наших моряков.
Первым овладел собой председатель и, обратившись к Дылде, заговорил с еще большим достоинством:
- Мы готовы любезно удовлетворить любопытство наших именитых, хоть и непрошеных гостей и ответить на любой разумный вопрос. Так знайте: я государь этих владений и правлю здесь единодержавно под именем король Чума Первый.
Эти покои, что вы по невежеству сочли лавкой Уилла Уимбла, гробовщика, человека нам не известного, чье плебейское имя до сей ночи не оскверняло наших королевских ушей, это - тронная зала нашего дворца, которая служит нам для совещаний с сановниками, а также для других священных и возвышенных целей. Благородная леди, что сидит напротив, - королева Чума, ее величество наша супруга, а прочие высокие особы, которых вы здесь видите, - члены нашего августейшего семейства. Все они королевской крови и носят соответствующие звания: его светлость эрцгерцог Чума-Мор, ее светлость герцогиня Чума Бубонная, его светлость герцог Чума-Смерч и ее высочество Чумная Язва (В.А. - тут несоответствие. Либо ошибся наборщик , либо ошибка перевода. Если у кого есть старенький томик Эдгара По, то уточните пожалуйста).
А на ваш вопрос, - продолжал председатель, - по какому поводу мы собрались здесь, мы позволим себе ответить, что это касается исключительно наших личных королевских интересов и ни для кого, кроме нас, значения не имеет. Однако, исходя из тех прав, на кои вы, как наши гости и чужеземцы, имеете основание претендовать, объясняем: мы собрались здесь нынче ночью для того, чтобы путем глубоких изысканий и самых тщательных исследований проверить, испробовать и до конца распознать неуловимый дух, непостижимые качества, природу и бесценные вкусовые свойства вина, эля и иных крепких напитков нашей прекрасной столицы. Делаем мы это не столько ради личного нашего преуспеяния, сколько ради подлинного благоденствия той неземной владычицы, которая царит над всеми, владения коей безграничны, - имя же ей - Смерть!
- Имя же ей Деви Джонс! - крикнул Хью Смоленый, наполняя вином два черепа - для себя и для своей соседки.
- Нечестивый раб! - воскликнул председатель, окидывая взглядом милейшего Хью. - Нечестивый жалкий ублюдок! Мы заявили тебе, что из уважения к правам, кои мы не склонны нарушать, даже имея дело с такой гнусной личностью, как ты, мы снизошли до ответа на оскорбительные и дурацкие расспросы. Однако за то, что вы так кощунственно вторглись сюда на наш совет, мы почитаем своим долгом наложить штраф на тебя и твоего дружка: вы должны, стоя на коленях, осушить за процветание нашего королевства по галлону рома, смешанного с патокой, после чего можете продолжать свой путь или остаться и разделить с нами все привилегии нашего общества, как это вам самим заблагорассудится.
- Никак невозможно, - отозвался Дылда. Достоинство, с которым держался король Чума Первый, очевидно, внушило Дылде некоторое почтение; он поднялся и, опершись на стол, продолжал: - С дозволения вашего величества, невозможное это дело - спустить в трюм хоть четверть того пойла, о котором ваше величество сейчас изволило упомянуть. Не считая жидкости, принятой на борт утром в качестве балласта, не говоря об эле и других крепких напитках, принятых нынешним вечером в разных портах, мой трюм доверху полон пивом, которым я нагрузился, расплатившись за него сполна в трактире под вывеской "Веселый матрос". Так вот, прошу ваше величество довольствоваться моими добрыми намерениями, ибо я никоим образом не могу вместить в себя еще хоть каплю чего-либо, а тем более этой мерзкой трюмной водички, которая зовется ромом с патокой.
- Заткни глотку! - прервал его Хью Смоленый, ошарашенный столь длинной речью товарища, а еще больше его отказом. - Заткни глотку, пустомеля! Я скажу - а я зря болтать не стану: в моем трюме еще найдется место, хоть ты, видать, и перебрал лишнее. А что до твоей доли груза, так я найду и для нее место, нечего поднимать бурю!..
- Это не отвечает смыслу приговора, - остановил его председатель. - Наше решение как мидийский закон: оно не может быть ни изменено, ни отменено. Условия должны быть выполнены неукоснительно и без малейшего промедления. А не выполните, прикажем привязать вам ноги к шее и, как бунтовщиков, утопить вон в том бочонке октябрьского пива!
- Таков приговор! Правильный и справедливый! Прекрасное решение! Самое достойное, самое честное и праведное! - хором завопило чумное семейство.
На лбу у короля собрались бесчисленные складки; старичок с подагрой запыхтел, как кузнечные мехи; молодая особа в погребальной сорочке вертела носом во все стороны; леди в саване ловила ртом воздух, словно издыхающая рыба; а тот, что был облачен в гроб, лежал, как колода, и таращил свои чудовищные глаза.
- Хи-хи-хи! - посмеивался Хью Смоленый, словно не замечая общего волнения. - Хи-хи-хи! Хи-хи-хи! Я же говорил, когда мистер король стучал своей свайкой, что такому крепкому, малонагруженному судну, как мое, ничего не стоит опрокинуть в себя лишних два галлона рома с патокой. Но пить за здоровье сатаны (да простит ему Господь!), стоя на коленях перед этим паршивым величеством, когда я уверен, что он еще больший грешник, чем я, и всего-навсего Тим Херлигерли, комедиант, - нет, дудки! По моим понятиям это дело другого сорта и совсем не по моим мозгам.
Ему не дали кончить. Едва он упомянул имя Тима Херлигерли, все разом вскочили.
- Измена! - закричал его величество король Чума Первый.
- Измена! - проскрипел человек с подагрой.
- Измена! - взвизгнула ее высочество Чумная Язва.
- Измена! - прошамкал человек со связанной челюстью.
- Измена! - прорычал человек, облаченный в гроб.
- Измена! Измена! - завопила ее величество Рот-щелью и, ухватив злополучного Хью Смоленого сзади за штаны, высоко подняла его и без всяких церемоний бросила в огромный открытый бочонок с его излюбленным октябрьским пивом. Несколько секунд он то погружался на дно, то всплывал, словно яблоко в чаше с пуншем, пока не исчез в водовороте пенистого пива, которое забурлило еще больше от судорожных усилий Хью.
Видя поражение своего товарища, в дело вмешался долговязый матрос. Столкнув короля Чуму в открытый люк, отважный Дылда с проклятием захлопнул за ним дверцу и вышел на середину комнаты. Он сорвал качавшийся над столом скелет и принялся молотить им по головам пирующих, да с таким усердием и добросовестностью, что с последней вспышкой гаснущих углей вышиб дух из подагрического старикашки. Навалившись потом изо всей силы на роковой бочонок с октябрьским пивом и Хью Смоленым, он тут же опрокинул его. Из бочонка хлынуло пиво потоком, таким бурным и стремительным, что сразу залило всю лавку от стенки до стенки. Уставленный напитками стол перевернулся, козлы для гробов поплыли ножками вверх, кадка с пуншем скатилась в камин, и обе леди закатили истерику. Оплетенные соломой фляги наскакивали на портерные бутылки; кубки, кружки, стаканы - все смешалось в общей ((((( (схватке [фр.]). Человек-трясучка захлебнулся тут же, одеревенелый джентльмен выплыл из своего гроба, а победоносный Дылда, обхватив за талию могучую леди в саване, ринулся с нею на улицу, беря прямой курс на "Независимую"; следом за ним, чихнув три или четыре раза, пыхтя и задыхаясь, под легкими парусами несся Хью Смоленый, прихватив с собою ее высочество Чумную Язву.
Между 1833 и 1835

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Король Чума

Эдгар Аллан По

Король Чума

 Читать книгу

Аннотация

Полушутливая и по обыкновению страшная сказка о двух закадычных друзьях матросах, обладателей зычных прозвищ Дылда и Хью Смоленый отражающих между прочим внешний вид обоих. Основательно подвыпив и не заплатив парочка пьянчуг спасаются от преследователей (хозяев таверны), требующих монет и физического удовлетворения в виде кулачной потасовки, на зачумленной территории города. По своей натуре и так люди не боязливые, а сейчас основательно разгоряченные вином, Хью и Дылда заходят в одиноко подсвеченную дверь нежилой улицы заваленной трупами умерших где их встречает разношерстная компания: король и королева Чума, эрцгерцог Чума-Мор, герцогиня Чума Бубонная, герцог Чума-Смерч и ее высочество Чума Язва.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel