Эдгар Аллан По - Колодец и маятник

1 Эдгар Аллан По

Impia tortorum longas hic turba furores Sanguinis innocui, non satiata, aluit. Sospite nunc patria, fracto nunc funeris antro, Mors ubi dira fuit, vita salusque patent.
(Клика злодеев здесь долго пыткам народ обрекала И неповинную кровь, не насыщаясь, пила. Ныне отчизна свободна, ныне разрушен застенок, Смерть попирая, сюда входят и благо и жизнь (лат. ))
Четверостишие, сочиненное для ворот рынка, который решили построить на месте Якобинского клуба в Париже
Я изнемог; долгая пытка совсем измучила меня; и когда меня наконец развязали и усадили, я почувствовал, что теряю сознание. Слова смертного приговора - страшные слова - были последними, какие различило мое ухо. Потом голоса инквизиторов слились в смутный, дальний гул. Он вызвал в мозгу моем образ вихря, круговорота, быть может, оттого, что напомнил шум мельничного колеса. Но вот и гул затих; я вообще перестал слышать. Зато я все еще видел, но с какой беспощадной, преувеличенной отчетливостью! Я видел губы судей над черными мантиями. Они показались мне белыми - белей бумаги, которой я поверяю зти строки, - и ненатурально тонкими, так сжала их неумолимая твердость, непреклонная решимость, жестокое презрение к человеческому горю. Я видел, как движенья этих губ решают мою судьбу, как зти губы кривятся, как на них шевелятся слова о моей смерти. Я видел, как они складывают слоги моего имени; и я содрогался, потому что не слышал ни единого звука. В эти мгновения томящего ужаса я все-таки видел и легкое, едва заметное колыханье черного штофа, которым была обита зала. Потом взгляд мой упал на семь длинных свечей на столе. Сначала они показались мне знаком милосердия, белыми стройными ангелами, которые меня спасут; но тотчас меня охватила смертная тоска, и меня всего пронизало дрожью, как будто я дотронулся до проводов гальванической батареи, ангелы стали пустыми призраками об огненных головах, и я понял, что они мне ничем не помогут. И тогда-то в мое сознанье, подобно нежной музыкальной фразе, прокралась мысль о том, как сладок должен быть покой могилы. Она подбиралась мягко, исподволь и не вдруг во мне укрепилась; но как только она наконец овладела мной вполне, лица судей скрылись из глаз, словно по волшебству; длинные свечи вмиг сгорели дотла; их пламя погасло; осталась черная тьма; все чувства во мне замерли, исчезли, как при безумном падении с большой высоты, будто сама душа полетела вниз, в преисподнюю. А дальше молчание, и тишина, и ночь вытеснили все остальное.
Это был обморок; и все же не стану утверждать, что потерял сознание совершенно. Что именно продолжал я сознавать, не берусь ни определять, ни даже описывать; однако было потеряно не все. В глубочайшем сне - нет! В беспамятстве - нет! В обмороке - нет! В смерти - нет! Даже в могиле не все потеряно. Иначе не существует бессмертия. Пробуждаясь от самого глубокого сна, мы разрываем зыбкую паутину некоего сновиденья. Но в следующий миг (так тонка эта паутина) мы уже не помним, что нам снилось. Приходя в себя после обморока, мы проходим две ступени: сначала мы возвращаемся в мир нравственный и духовный, а потом уж вновь обретаем ощущение жизни физической. Возможно, что, если, достигнув второй ступени, мы бы помнили ощущения первой, в них нашли бы мы красноречивые свидетельства об оставленной позади бездне. Но бездна эта - что она такое? И как хоть отличить тени ее от могильных? Однако, если впечатления того, что я назвал первой ступенью, нельзя намеренно вызвать в памяти, разве не являются они нам нежданно, неведомо откуда, спустя долгий срок? Тот, кто не падал в обморок, никогда не различит диковинных дворцов и странно знакомых лиц в догорающих угольях; не увидит парящих в вышине печальных видений, которых не замечают другие, не призадумается над запахом неизвестного цветка, не удивится вдруг музыкальному ритму, никогда прежде не останавливавшему его внимания.
Среди частых и трудных усилий припомнить, среди упорных стараний собрать разрозненные приметы того состояния кажущегося небытия, в какое впала моя душа, бывали минуты, когда мне мнился успех; не раз - очень ненадолго - мне удавалось вновь призвать чувства, которые, как понимал я по зрелом размышленье, я мог испытать не иначе, как во время своего кажущегося беспамятства. Призрачные воспоминанья невнятно говорят мне о том, как высокие фигуры подняли и безмолвно понесли меня вниз, вниз, все вниз, пока у меня не захватило дух от самой нескончаемости спуска. Они говорят мне о том, как смутный страх сжал мне сердце, оттого что сердце это странно затихло. Потом все вдруг сковала неподвижность, точно те, кто нес меня (зловещий кортеж! ), нарушили, спускаясь, пределы беспредельного и остановились передохнуть от тяжкой работы. Потом душу окутал унылый туман. А дальше все тонет в безумии - безумии памяти, занявшейся запретным предметом.
Вдруг ко мне вернулись движение и шум - буйное движение, биение сердца шумом отозвалось в ушах. Потом был безмолвный провал пустоты. Но тотчас шум и движение, касание - и трепет охватил весь мой состав. Потом было лишь ощущение бытия, без мыслей - и это длилось долго. Потом внезапно проснулась мысль и накатил ужас, и я уже изо всех сил старался осознать, что же со мной произошло. Потом захотелось вновь погрузиться в беспамятство. Потом душа встрепенулась, напряглась усилием ожить и ожила. И тотчас вспомнились пытки, судьи, траурный штоф на стенах, приговор, дурнота, обморок. И опять совершенно забылось все то, что уже долго спустя мне удалось кое-как воскресить упорным усилием памяти.
Я пока не открывал глаз. Я понял, что лежу на спине, без пут. Я протянул руку, и она наткнулась на что-то мокрое и твердое. Несколько мгновений я ее не отдергивал и все соображал, где я и что со мной. Мне мучительно хотелось оглядеться, но я не решался. Я боялся своего первого взгляда. Я не боялся увидеть что-то ужасное, нет, я холодел от страха, что вовсе ничего не увижу. Наконец с безумно колотящимся сердцем я открыл глаза. Самые дурные предчувствия мои подтвердились. Чернота вечной ночи окружала меня. У меня перехватило дыхание. Густая тьма будто грозила задавить меня, задушить. Было нестерпимо душно. Я неподвижно лежал, стараясь собраться с мыслями. Я припомнил обычаи инквизиции и попытался, исходя из них, угадать свое положение. Приговор вынесен; и, кажется, с тех пор прошло немало времени. Но ни на миг я не предположил, что умер. Такая мысль, вопреки выдумкам сочинителей, нисколько не вяжется с жизнью действительной; но где же я, что со мной? Приговоренных к смерти, я знал, обычно казнили на аутодафе, и такую казнь как раз уже назначили на день моего суда. Значит, меня снова бросили в мою темницу, и теперь я несколько месяцев буду ждать следующего костра? Да нет, это невозможно. Отсрочки жертве не дают. К тому же у меня в темнице, как и во всех камерах смертников в Толедо, пол каменный, и туда проникает тусклый свет.
Вдруг мое сердце так и перевернулось от ужасной догадки, и ненадолго я снова лишился чувств. Придя в себя, я тотчас вскочил на ноги; я дрожал всем телом. Я отчаянно простирал руки во все стороны. Они встречали одну пустоту. А я шагу не мог ступить от страха, что могу наткнуться на стену склепа. Я покрылся потом. Он крупными каплями застыл у меня на лбу. Наконец, истомясь неизвестностью, я осторожно шагнул вперед, вытянув руки и до боли напрягая глаза в надежде различить слабый луч света. Так прошел я немало шагов; но по-прежнему все было черно и пусто. Я вздохнул свободней. Я понял, что мне уготована, по крайней мере, не самая злая участь.
Я осторожно продвигался дальше, а в памяти моей скоро стали тесниться несчетные глухие слухи об ужасах Толедо. О здешних тюрьмах ходили странные рассказы - я всегда почитал их небылицами, - до того странные и зловещие, что их передавали только шепотом. Что, если меня оставили умирать от голода в подземном царстве тьмы? Иди меня ждет еще горшая судьба? В том, что я обречен уничтожению, и уничтожению особенно безжалостному, и не мог сомневаться, зная нрав своих судей. Лишь мысль о способе и часе донимала и сводила меня с ума.
Наконец мои протянутые руки наткнулись на препятствие. Это была стена, очевидно, каменной кладки, совершенно гладкая, склизкая и холодная. Я пошел вдоль нее, ступая с той недоверчивой осторожностью, которой научили меня иные старинные истории. Однако таким способом еще нельзя было определить размеров темницы; я мог обойти ее всю и вернуться на то же место, так ничего и не заметив, ибо стена была совершенно ровная и везде одинаковая. Тогда я стал искать нож, который лежал у меня в кармане, когда меня повели в судилище; ножа я не нашел. Мое платье сменили на балахон из мешковины. А я-то хотел всадить лезвие в какую-нибудь щелочку между камнями, чтоб определить начало пути. Затруднение, правда, оказалось пустое, и лишь в тогдашней моей горячке оно представилось мне сначала неодолимым. Я отодрал толстую подрубку подола и положил его под прямым углом к стене. Пробираясь вдоль стены, я непременно наткнусь на нее, обойдя круг. Так я рассчитал. Но я не подумал ни о размерах темницы, ни о собственной своей слабости. Земля была сырая и скользкая. Я проковылял еще немного, споткнулся и упал. Изнеможение помешало мне подняться, и скоро меня одолел сон.
Проснувшись, я вытянул руку и нащупал рядом ломоть хлеба и кувшин с водою. Я так был измучен, что не стал размышлять, откуда они взялись, но жадно осушил кувшин и съел хлеб. Скоро я снова побрел вдоль стены и с большим трудом наконец добрался до места, где лежала мешковина. До того, как я упал, я насчитал пятьдесят два шага, а после того, как встал и пошел сызнова, насчитал их сорок восемь. Значит, всего шагов получалось сто; и, положив на ярд по два шага, я заключил, что тюрьма моя имеет окружность в пятьдесят ярдов. Однако в стене оказалось и много углов, и я никак не мог догадаться о форме подземелья, ибо в голове у меня засела мысль, что здесь непременно подземелье.
Мои расследованья были почти бесцельны и уж вовсе безнадежны, но странное любопытство побуждало меня их продолжать. Я отделился от стены и решил пересечь обнесенное ею пространство. То и дело оскользаясь на предательском, хоть и твердом полу, я сперва ступал с величайшей осторожностью. Но потом я набрался храбрости и пошел тверже, стараясь не сбиваться с прямого пути. Так прошел я шагов десять - двенадцать, но споткнулся о свисавший оборванный край своего подола, сделал еще шаг и рухнул ничком.
Опомнился я не сразу, и лишь несколько секунд спустя мое внимание привлекло удивительное обстоятельство. Дело вот в чем - подбородком я уткнулся в тюремный пол, а губы и верхняя часть лица, хоть и опущенные ниже подбородка, ни к чему не прикасались. Мой лоб точно погрузился во влажный пар, а в ноздри лез ни с чем не сравнимый запах плесени. Я протянул руку и с ужасом обнаружил, что лежу у самого края круглого колодца, глубину которого я, разумеется, пока не мог определить. Я пошарил по краю кладки, ухитрился отломить кусок кирпича и бросил вниз. Несколько мгновений я слышал, как он, падая, гулко ударялся о стенки колодца, наконец глухо всплеснулась вода, и ей громко отозвалось эхо. В тот же миг раздался такой звук, будто где-то наверху распахнули и разом захлопнули дверь, тьму прорезал слабый луч и тотчас погас.
Тут я понял, какая мне готовилась судьба, и поздравил себя с тем, что так вовремя споткнулся. Еще бы один шаг - и больше мне не видеть белого света. О таких именно казнях упоминалось в тех рассказах об инквизиции, которые почитал я вздором и выдумками. У жертв инквизиции был выбор: либо смерть в чудовищных муках телесных, либо смерть в ужаснейших мучениях нравственных. Мне осталось последнее. От долгих страданий мои нервы совсем расшатались, я вздрагивал при звуке собственного голоса и как нельзя более подходил для того рода пыток, какие меня ожидали.
Весь дрожа, я отполз назад к стене, решившись скорей погибнуть там, только бы избегнуть страшных колодцев, которые теперь мерещились мне повсюду. Будь мой рассудок в ином состоянии, у меня бы хватило духу самому броситься в пропасть и положить конец беде, но я стал трусом из трусов. К тому же из головы не шло то, что я читал о таких колодцах - мгновенно расстаться с жизнью там никому еще не удавалось.
От возбужденья я долгие часы не мог уснуть, но наконец забылся. Проснувшись, я, как и прежде, обнаружил подле себя ломоть хлеба и кувшин с водой. Меня терзала жажда, и я залпом осушил кувшин. К воде, верно, примешали какого-то зелья; не успел я допить ее, как меня одолела дремота. Я погрузился в сон - глубокий, как сон смерти. Долго ли я спал, я, разумеется, не знаю, но только, когда я снова открыл глаза, я вдруг увидел, что меня окружает. В робком зеленоватом свете, которого источник я заметил не сразу, мне открылись вид и размеры моей тюрьмы.
Я намного ошибся, прикидывая протяженность стены. Она была не более двадцати пяти ярдов. Несколько минут я глупо дивился этому открытию, поистине глупо! Ибо какое значение в моих ужасных обстоятельствах могла иметь площадь темницы? Но ум цеплялся за безделицы, и я принялся истово доискиваться до ошибки, какую сделал в своих расчетах. И наконец меня осенило. Сначала, до того как я упал в первый раз, я насчитал пятьдесят два шага; и, верно, упал я всего в двух шагах от куска мешковины, успев обойти почти всю стену. Потом я заснул, и со сна, верно, пошел не в ту сторону; понятно поэтому, отчего стена представилась мне вдвое длинней. В смятении я не заметил, что в начале пути она была у меня слева, а в конце оказалась справа.
Относительно формы тюрьмы я тоже обманулся. Я уверенно счел ее весьма неправильной, нащупав на стене много углов, так могущественно воздействие кромешной тьмы на того, кто очнулся от сна или летаргии! Оказалось, что углы - всего-навсего легкие вмятины или углубления в неравном расстоянии одна от другой. Форма же камеры была квадратная. То, что принял я за каменную кладку, оказалось железом или еще каким-то металлом в огромных листах, стыки или швы которых и создавали вмятины. Вся поверхность этого металлического мешка была грубо размалевана мерзкими, гнусными рисунками - порождениями мрачных монашеских суеверий. Лютые демоны в виде скелетов или в иных более натуральных, но страшных обличьях, безобразно покрывали сплошь все стены. Я заметил, что контуры этих чудищ довольно четки, а краски грязны и размыты, как бывает от сырости. Потом я увидел, что пол в моей тюрьме каменный. Посередине его зияла пасть колодца, которой я избегнул; но этот колодец был в темнице один.
Все это смог я различить лишь смутно и с трудом; ибо собственное мое положение за время забытья значительно изменилось. Меня уложили навзничь, во весь рост на какую-то низкую деревянную раму. Меня накрепко привязали к ней длинным ремнем вроде подпруги. Ремень много раз перевил мне тело и члены, оставляя свободной только голову и левую руку, так чтоб я мог ценой больших усилий дотянуться до глиняной миски с едой, стоявшей подле на полу. К ужасу своему я обнаружил, что кувшин исчез. Я сказал - "к ужасу своему". Да, меня терзала нестерпимая жажда. Мои мучители, верно, намеревались еще пуще ее распалить; в глиняной миске лежало остро приправленное мясо.
Подняв глаза, я разглядел потолок своей темницы. В тридцати или сорока футах надо мной, он состоял из тех же самых, что и стены, листов. Чрезвычайно странная фигура на одном из них приковала мое внимание. Это была Смерть, как обыкновенно ее изображают, но только вместо косы в руке она держала то, что при беглом взгляде показалось мне рисованным маятником, как на старинных часах. Однако что-то в этом механизме заставило меня вглядеться в него пристальней. Пока я смотрел прямо вверх (маятник приходился как раз надо мною), мне почудилось, что он двигается. Минуту спустя впечатление подтвердилось. Ход маятника был короткий и, разумеется, медленный. Несколько мгновений я следил за ним с некоторым страхом, но скорей с любопытством. Наконец, наскуча его унылым качаньем, я решил оглядеться.
Легкий шум привлек мой слух, я посмотрел на пол и увидел, как его пересекает полчище огромных крыс. Они лезли из щели, находившейся в моем поле зрения справа. Прямо у меня на глазах они тесным строем жадно устремлялись к мясу, привлеченные его запахом. Немалого труда стоило мне отогнать их от миски.
Прошло, пожалуй, полчаса, возможно, и час (я мог лишь приблизительно определять время), прежде чем я снова взглянул вверх. То, что я увидел, меня озадачило и поразило. Размах маятника увеличился почти на целый ярд. Выросла, следственно, и его скорость. Но особенно встревожила меня мысль о том, что он заметно опустился. Теперь я увидел, - надо ли описывать, с каким ужасом! - что нижний конец его имеет форму серпа из сверкающей стали, длиною примерно с фут от рога до рога; рожки повернуты кверху, а нижний край острый, как лезвие бритвы; выше от лезвия серп наливался, расширялся и сверху был уже тяжелый и толстый. Он держался на плотном медном стержне, и все вместе шипело, рассекая воздух.
Я не мог более сомневаться в том, какую участь уготовила мне монашья изобретательность в пытках. Инквизиторы прознали, что мне известно о колодце; его ужасы предназначались таким дерзким ослушникам, как я; колодец был воплощенье ада, по слухам, - всех казней. Благодаря чистейшему случаю я не упал в колодец. А я знал, что внезапность страданья, захват им жертвы врасплох - непременное условие чудовищных тюремных расправ. Раз уж я сам не свалился в пропасть, меня не будут в нее толкать, не такова их дьявольская затея; а потому (выбора нет) меня уничтожат иначе, более мягко. Мягко! Я готов был улыбнуться сквозь муку, подумав о том, как мало идет к делу это слово.
Что пользы рассказывать о долгих, долгих часах нечеловеческого ужаса, когда я считал удары стального серпа! Дюйм за дюймом, удар за ударом - казалось, века проходили, пока я это замечал - но он неуклонно спускался все ниже и ниже! Миновали дни, - быть может, много дней, - и он спустился так низко, что обдал меня своим едким дыханьем. Запах остро отточенной стали забивался мне в ноздри. Я молился, я досаждал небесам своей мольбой о том, чтоб он спускался поскорей. Я сходил с ума, я рвался вверх, навстречу взмахам зловещего ятагана. Или вдруг успокаивался, лежал и улыбался своей сверкающей смерти, как дитя - редкой погремушке.
Я снова лишился чувств - ненадолго, ибо когда я очнулся, я не понял, спустился ли маятник. А быть может, надолго, ибо я сознавал присутствие злых духов, которые заметили мой обморок и могли нарочно остановить качанье. Придя в себя, я почувствовал такую, о! невыразимую слабость, будто меня долго изнуряли голодом. Несмотря на страданья, человеческая природа требует еды. Я с трудом вытянул левую руку настолько, насколько мне позволяли путы, и нащупал жалкие объедки, оставленные мне крысами. Когда я положил в рот первый кусок, в мозгу моем вдруг мелькнул обрывок мысли, окрашенной радостью, надеждой. Надежда для меня - возможно ли? Как я сказал, то был лишь обрывок мысли, - мало ли таких мелькает в мозгу, не завершаясь? Я ощутил, что мне помстилась радость, надежда, но тотчас же ощутил, как мысль о них умерла нерожденной. Тщетно пытался я додумать ее, поймать, воротить. Долгие муки почти лишили меня обычных моих мыслительных способностей. Я сделался слабоумным, идиотом.
Взмахи маятника шли под прямым углом к моему телу. Я понял, что серп рассечет меня в том месте, где сердце. Он протрет мешковину, вернется, повторит свое дело опять... опять. Несмотря на страшную ширь взмаха (футов тридцать, а то и более) и шипящую мощь спуска, способную сокрушить и самые эти железные стены, он протрет мешковину на мне, и только! И здесь я запнулся. Дальше этой мысли я идти не посмел. Я задержался на ней, я цеплялся за нее, будто бы так можно было удержать спуск маятника. Я заставил себя вообразить звук, с каким серп разорвет мой балахон, тот озноб, который пройдет по телу в ответ на трение ткани. Я мучил себя этим вздором, покуда совершенно не изнемог.
Вниз - все вниз сползал он. С сумасшедшей радостью противопоставлял я скорость взмаха и скорость спуска. Вправо - влево - во всю ширь! - со скрежетом преисподней к моему сердцу, крадучись, словно тигр. Я то хохотал, то рыдал, уступая смене своих порывов.
Вниз, уверенно, непреклонно вниз! Вот он качается уже в трех дюймах от моей груди. Я безумно, отчаянно старался высвободить левую руку. Она была свободна лишь от локтя до кисти. Я только дотягивался до миски и подносил еду ко рту, и то ценою мучительных усилий. Если б мне удалось высвободить всю руку, я бы схватил маятник и постарался его остановить. Точно так же мог бы я остановить лавину!
Вниз, непрестанно, неумолимо вниз! Я задыхался и обмирал от каждого его разлета. У меня все обрывалось внутри от каждого взмаха. Мои глаза провожали его вбок и вверх с нелепым пылом совершенного отчаяния. Я жмурился, когда он спускался, хотя смерть была бы избавленьем, о! несказанным избавленьем от мук. И все же я дрожал каждой жилкой при мысли о том, как легко спуск механизма введет острую сверкающую секиру мне в грудь. От надежды дрожал я каждой жилкой, от надежды обрывалось у меня все внутри. О, надежда, - победительница скорбей, - это она нашептывает слова утешенья обреченным даже в темницах инквизиции.
Я увидел, что еще десять - двенадцать взмахов - и сталь впрямь коснется моего балахона, и оттого я вдруг весь собрался и преисполнился ясным спокойствием отчаяния. Впервые за долгие часы - или даже дни - я стал думать. Я сообразил, что моя подпруга, мои путы - цельные, сплошные. Меня связали одним-единственным ремнем. Где бы лезвие ни прошлось по путам, оно рассечет их так, что и сразу смогу высвободиться от них с помощью левой руки. Только как же близко мелькнет от меня сталь! Как гибельно может оказаться всякое неверное движенье! Однако мыслимо ли, что прихлебатели палача не предусмотрели такой возможности? Вероятно ли, что тело мое перевязано там, куда должен спуститься маятник? Страшась утратить слабую и, должно быть, последнюю надежду, я все же приподнял голову, чтобы как следует разглядеть свою грудь. Подпруга обвивала мне тело и члены сплошь, но только не по ходу губительного серпа!
Едва успел я снова опустить голову, и в мозгу моем пронеслось то, что лучше всего назвать недостающей половиной идеи об избавлении, о которой я уже упоминал и которой первая часть лишь смутно промелькнула в моем уме, когда я поднес еду к запекшимся губам. Теперь мысль сложилась до конца, слабая, едва ли здравая, едва ли ясная, но она сложилась. Отчаяние придало мне сил, и я тотчас взялся за ее осуществление.
В течение многих часов пол вокруг моего низкого ложа буквально кишел крысами. Бешеные, наглые, жадные, они пристально смотрели на меня красными глазами, будто только и ждали, когда я перестану шевелиться, чтобы тотчас сделать меня своей добычей. "К какой же пище, - думал я, - привыкли они в подземелье? "
Как ни старался я отгонять их от миски, они съели почти все ее содержимое, оставя лишь жалкие объедки. Я однообразно махал рукой над миской, и из-за этой бессознательной монотонности движения мои перестали оказывать действие на хищников. Прожорливые твари то и дело кусали меня за пальцы. И вот последними остатками жирного, остро пахучего мяса я тщательно натер свои путы, там, где сумел дотянуться до них; потом я поднял руку с пола и, затаив дыханье, замер.
Сначала ненасытных животных поразила и спугнула внезапная перемена - моя новая неподвижная поза. Они отпрянули; иные метнулись обратно к щели. Но лишь на мгновенье. Не напрасно рассчитывал я на их алчность. Заметя, что я не шевелюсь, две-три самых наглых вспрыгнули на мою подставку и стали обнюхивать подпругу. Прочие будто только ждали сигнала. Новые полчища хлынули из щели. Они запрудили все мое ложе и сотнями попрыгали прямо на меня. Мерное движенье маятника ничуть им не препятствовало. Увертываясь от ударов, они занялись умащенной подпругой. Они теснились, толкались, они толпились на моем теле, все вырастая в числе. Они метались по моему горлу; их холодные пасти тыкались в мои губы; они чуть не удушили меня. Омерзение, которого не передать никакими словами, мучило меня, леденило тяжким, липким ужасом. Но еще минута - и я понял, что скоро все будет позади. Я явственно ощутил, что ремень расслабился. Значит, крысы уже перегрызли его. Нечеловеческим усилием я заставлял себя лежать тихо.
Нет, я не ошибся в своих расчетах, я не напрасно терпел. Наконец я почувствовал, что свободен. Подпруга висела на мне обрывками. Но маятник уже коснулся моей груди. Он распорол мешковину. Он разрезал белье под нею. Еще два взмаха - и острая боль пронзила меня насквозь. Но миг спасенья настал. Мановением руки я обратил в бегство своих избавителей. Продуманным движеньем - осторожно, боком, косо, медленно - я скользнул прочь из ремней так, чтобы меня не доставал ятаган. Хоть на мгновенье, но я был свободен.
Свободен! И в тисках инквизиции! Едва ступил я с деревянного ложа пыток на каменный тюремный пол, как адская машина перестала качаться, поднялась, и незримые силы унесли ее сквозь потолок. Печальный урок этот привел меня в отчаяние. За каждым движением моим следят. Свободен! Я всего лишь избегнул одной смертной муки ради другой муки, горшей, быть может, чем сама смерть. Подумав так, я стал беспокойно разглядывать железные стены, отделявшие меня от мира. Какая-то странность - перемена, которую и не вдруг осознал, - без сомненья, случилась в темнице. На несколько минут я забылся в тревожных мыслях; я терялся в тщетных, бессвязных догадках. Тут я впервые распознал источник зеленоватого света, освещавшего камеру. Он шел из прорехи с полдюйма шириной, которая опоясывала всю темницу, по низу стен, совершенно отделяя их от пола. Я пригнулся, пытаясь заглянуть в проем, разумеется, безуспешно.
Когда я распрямился, мне вдруг открылась тайна происшедшей в камере перемены. Я уже говорил, что, хотя роспись на стенах по очертаниям была достаточно четкой, краски как будто размылись и поблекли. Сейчас же они обрели и на глазах обретали пугающую, немыслимую яркость, от которой портреты духов и чертей принимали вид непереносимый и для нервов более крепких, чем мои. Бесовские взоры с безумной, страшной живостью устремлялись на меня отовсюду, с тех мест, где только что их не было и помину, и сверкали мрачным огнем, который я, как ни напрягал воображение, не мог счесть ненастоящим.
Ненастоящим! Да ведь уже до моих ноздрей добирался запах раскаленного железа! Тюрьма наполнилась удушливым жаром. С каждым мигом все жарче горели глаза, уставившиеся на мои муки. Все гуще заливал багрец намалеванные кровавые ужасы. Я ловил ртом воздух! Я задыхался! Так ват что затеяли мои мучители! Безжалостные! О! Адские отродья! Я бросился подальше от раскаленного металла на середину камеры. При мысли о том, что огонь вот-вот спалит меня дотла, прохлада колодца показалась мне отрадой. Я метнулся к роковому краю. Я жадно заглянул внутрь. Отблески пылающей кровли высвечивали колодец до дна. И все же в первый миг разум мой отказывался принять безумный смысл того, что я увидел. Но страшная правда силой вторглась в душу, овладела ею, опалила противящийся разум. О! Господи! Чудовищно! Только не это! С воплем отшатнулся я от колодца, спрятал лицо в ладонях и горько заплакал.
Жар быстро нарастал, и я снова огляделся, дрожа, как в лихорадке. В камере случилась новая перемена, на сей раз менялась ее форма. Как и прежде, сначала я тщетно пытался понять, что творится вокруг. Но недолго терялся я в догадках. Двукратное мое спасенье подстрекнуло инквизиторскую месть, игра в прятки с Костлявой шла к концу. Камера была квадратная. Сейчас я увидел, что два железных угла стали острыми, а два других, следственно, тупыми. Страшная разность все увеличивалась с каким-то глухим не то грохотом, не то стоном. Камера тотчас приняла форму ромба. Но изменение не прекращалось - да я этого и не ждал и не хотел. Я готов был прижать красные стены к груди, как покровы вечного покоя. "Смерть, - думал я, - любая смерть, только бы не в колодце! " Глупец! Как было сразу не понять, что в колодец-то и загонит меня раскаленное железо! Разве можно выдержать его жар? И тем более устоять против его напора? Все уже и уже становился ромб, с быстротой, не оставлявшей времени для размышлений. В самом центре ромба и, разумеется, в самой широкой его части зияла пропасть. Я упирался, но смыкающиеся стены неодолимо подталкивали меня. И вот уже на твердом полу темницы не осталось ни дюйма для моего обожженного, корчащегося тела. Я не сопротивлялся более, но муки души вылились в громком, долгом, отчаянном крике. Вот я уже закачался на самом краю - я отвел глаза...
И вдруг - нестройный шум голосов! Громкий рев словно множества труб! Гулкий грохот, подобный тысяче громов! Огненные стены отступили! Кто-то схватил меня за руку, когда я, теряя сознанье, уже падал в пропасть. То был генерал Лассаль. Французские войска вступили в Толедо. Инквизиция была во власти своих врагов.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Колодец и маятник

Эдгар Аллан По

Колодец и маятник

 Читать книгу

Аннотация

Об опасноти общения с инквизицией

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel