Эдгар Аллан По - Как писать рассказ для Блэквуда

1 Эдгар Аллан По

"Во имя пророка - фиги!"
Крик продавцов фиг в Турции
Полагаю, что обо мне слышали все. Меня зовут синьора Психея Зенобия [1]. Это достоверно мне известно. Никто кроме моих врагов не называет меня Сьюки Снобз. Мне говорили, что "Сьюки" является вульгарным искажением имени "Психея", а это - хорошее греческое имя, означающее "душа" (оно очень ко мне подходит, я - сплошная душа!), а также "бабочка"; ну а это, несомненно, относится к моей внешности, когда я надеваю новое платье малинового атласа, с небесно-голубой арабской мантильей, с отделкой из зеленых agraffes [Застежек (франц.).] и семью оборками из оранжевых auriculas [Здесь: розеток (лат.).]. Что касается фамилии Снобз - то на меня достаточно взглянуть, чтобы убедиться, что я не Снобз. Мисс Табита Турнепс распространила этот слух просто из зависти. Табита Турнепс! Этакая негодяйка! Но чего можно ожидать от турнепса? Интересно, помнит ли она старинную поговорку насчет "крови из турнепса"? (Не забыть напомнить ей об этом при первом случае). (Не забыть также показать ей нос). На чем, бишь, я остановилась? Ах, да! Меня уверяют, что Снобз - это искаженное "Зенобия"; что Зенобия была царицей (Я тоже. Доктор Денепрош всегда называет меня царицей сердец); что Зенобия, как и Психея, - слово греческое; что мой отец был "греком" [2], и, следовательно, я имею право на нашу фамилию - Зенобия, но никоим образом не Снобз. Никто кроме Табиты Турнепс не зовет меня Сьюки Снобз. Я - синьора Психея Зенобия.
Как я уже сказала, обо мне слышали все. Я - та самая Психея Зенобия, пользующаяся заслуженной известностью в качестве корреспондента Союза Исключительно Научных Изысканных Еженедельных Чаепитий Успешно Ликвидирующих Отсталость Человечества Красноречивыми Излияниями. Такое название придумал для нас доктор Денеггрош, и придумал, как он говорит, потому, что оно звучит громко, точно пустая бочка из-под рома. (Иногда он бывает грубоват, но какой это умный человек!) Все мы ставим эти буквы после наших фамилий, как это делают члены К.Х.О. - Королевского Художественного Общества, члены О.Р.П.З. - Общества по Распространению Полезных Знаний и т. п. Д-р Денеггрош говорит, что "П" означает "протухший" и что все вместе должно читаться "Общество по Распознаванию Протухших Зайцев", а вовсе не общество лорда Брума3 - но доктор Денеггрош такой чудак! - не знаешь, когда он говорит с вам'и серьезно. Во всяком случае, мы всегда прибавляем к нашим фамилиям буквы С. И. Н. И. Е. Ч. У. Л. О. Ч. К. И. - то есть Союз Исключительно Научных Изысканных Еженедельных Чаепитий Успешно Ликвидирующих Отсталость Человечества Красноречивыми Излияниями - по букве на каждое слово, гораздо лучше, чем у лорда Брума. Доктор Денеггрош утверждает, будто эти буквы отлично нас описывают, но я право не понимаю, что он этим хочет сказать.
Несмотря на содействие доктора Денеггроша и усиленные старания самого общества привлечь к себе внимание, оно не имело большого успеха, пока туда не вступила Я. По правде сказать, члены общества позволяли себе чересчур легкомысленный тон. Еженедельные субботние доклады отличались более буффонством, нежели глубокомыслием. Так - какой-то гоголь-моголь. Никакого исследования первопричин или первооснов. Да и вообще никакого исследования. Ни малейшего внимания величайшей из проблем - проблеме всеобщего соответствия. Словом, ничего похожего на то, как пишу я. Все было на низком - весьма низком! - уровне. Ни глубины, ни эрудиции, ни философии - ничего того, что ученые зовут духовностью, а невежды - жеманством [4].
Вступив в общество, я постаралась ввести там более высокие мысли и более изысканный слог, и всему свету известно, что это мне отлично удалось. Сейчас С И. Н. И. Е. Ч. У. Л. О. Ч. К. И. сочиняют рассказы ничуть не хуже, чем даже в "Блзквуде". Я говорю о "Блэквуде" потому, что сльшала, будто лучшие статьи на любую тему можно найти именно на страницах этого заслуженно знаменитого журнала [5]. Мы теперь во всем берем его за образец и поэтому быстро приобретаем известность. Ведь если взяться за дело умеючи, не так уж трудно написать настоящий блэквудовский рассказ. Разумеется, я не говорю о статьях политических. Все знают, как они составляются, с тех пор, как это объяснил доктор Денеггрош. Мистер Блэквуд берет портновские ножницы, а рядом стоят наготове трое учеников. Один подает ему "Тайма", другой - "Экзаминер", а третий - "Руководство по Динь-Бому" мистера Гальюна. Мистеру Блэквуду остается только вырезать и перемешивать. Делается это очень быстро. - "Экзаминер", "Динь-Бом", "Тайме" - потом "Таимо", "Динь-Бом" и "Экзаминер", - а затем "Тайме", "Экзаминер" и "Динь-Бом".
Но главным украшением журнала являются очерки и рассказы на различные темы; лучшие из них относятся к разряду bizarerries [Странностей (франц.).], по выражению доктора Денеггроша (что бы это ни означало), тогда как все другие называют их сенсационными. Этот вид литературы я всегда высоко ценила, но о способах его создания узнала лишь после того, как недавно (по поручению общества) посетила мистера Блэквуда. Способ весьма прост, хотя и менее прост, чем для статей политических. Явившись к мистеру Блэквуду и изложив ему пожелания нашего общества, я была принята им с большой учтивостью и приглашена к нему в кабинет, где получила точные указания относительно всей процедуры.
- Сударыня, - сказал он, явно пораженный моим величественным видом, ибо на мне было малиновое атласное платье с зелеными agraffas и оранжевыми auriculas, - сударыня, - сказал он, - прошу вас сесть. Дело обстоит следующим образом. Прежде всего автор сенсационных рассказов должен обзавестись очень черными чернилами и очень большим пером с очень тупым концом. И заметьте себе, мисс Психея Зенобия! - продолжал он после паузы, весьма внушительным и торжественным тоном. - Заметьте себе, - это перо - никогда - не следует чинитmь. Вот, мэм, в чем заключен весь секрет и самая душа сенсационного рассказа. Я берусь утверждать, что никто, даже величайший гений, никогда не писал - прошу меня понять - хороших рассказов хорошим пером. Можете не сомневаться; если рукопись легко разобрать, то ее не стоит и читать. Таков один из наших основных принципов, и если вы с ним не согласны, наша беседа окончена.
Он умолк. Не желая кончать беседу, я, разумеется, согласилась со столь очевидным положением, в котором, кстати, давно была убеждена. Он, видимо, остался доволен и продолжал меня наставлять.
- Быть может, мисс Психея Зенобия, с моей стороны было бы дерзостью указывать какой-либо наш рассказ или рассказы в качестве образца; и все же на некоторые из них я должен обратить ваше внимание. Позвольте припомнить. Был, например, "Живой мертвец" [6] - отличная вещь! Там описаны ощущения одного джентльмена, которого похоронили, прежде чем он испустил дух, - бездна вкуса, ужаса, чувства, философии и эрудиции. Можно поклясться, что автор родился и вырос в гробу. Затем была у нас "Исповедь курильщика опиума" [7] - великолепное сочинение! - богатство фантазии - глубокие мысли - острые замечания - много огня и пыла - и достаточная доза непонятного. Весьма увлекательный вздор, и читатель проглотил его с наслаждением. Говорили, что автором был Колридж [8],- ничего подобного. Это было сочинено моим ручным павианом Джунипером за стаканом голландского джина с водой, "горячего и без сахара". (Этому я, пожалуй, не поверила бы, если бы не услышала от самого мистера Блэквуда.) А то еще был "Экспериментатор поневоле" [9] - о джентльмене, которого запекли в печи, но он оттуда вышел целый и невредимый, хотя и печеный. Или "Дневник покойного врача" [10], где все дело было в громких фразах и плохом греческом языке - и то и другое привлекает читателей. Или, наконец, "Человек в колоколе" [11] - вот это произведение, мисс Зенобия, я особенно рекомендую вашему вниманию. Там рассказано о молодом человеке, который засыпает под языком церковного колокола и просыпается от погребального звона. Эти звуки сводят его с ума, и он, вынув записную книжку, записывает свои ощущения. Ощущения - вот, собственно, главное. Если вам случится утонуть или быть повешенной, непременно опишите ваши ощущения - вы заработаете на них по десять гиней за страницу. Если хотите писать сильные вещи, мисс Зенобия, уделяйте особое внимание ощущениям.
- Непременно, мистер Блэквуд, - сказала я.
- Отлично! - заметил он. - Такая ученица мне по душе. Надо, однако, ввести вас в курс некоторых подробностей сочинения настоящего блэквудовского рассказа с ощущениями - то есть такого, который я считаю во всех отношениях лучшим.
Первое, что требуется, это - попасть в такую передрягу, в какой не бывал еще никто и никогда. Вот, скажем, печь - это было отлично задумано. Но если у вас нет под рукой печи или большого колокола и вы не можете упасть с воздушного шара, или погибнуть при землетрясении, или застрять в каминной трубе, вам придется удовольствоваться воображаемым переживанием чего-либо в этом роде. Однако я предпочел бы, чтобы ваше повествование подкреплялось фактами. Ничто так не помогает фантазии, как приобретенное опытом знание. "Правда, - как вы знаете, - всякой выдумки странней" [12] и к тому же от нее больше толку.
Тут я заверила его, что у меня имеется пара отличных подвязок, на которых я намерена немедленно удавиться.
- Неплохо! - сказал он. - Действуйте, хотя это - прием уже несколько избитый. Можно, пожалуй, сделать лучше. Примите дозу пилюль Брандрета, а затем опишите ваши ощущения. Впрочем, мои инструкции одинаково применимы к любой катастрофе, а ведь легко может случиться, что по дороге домой вам проломят голову, или вы попадете под омнибус, или вас укусит бешеная собака, или вы утонете в сточной канаве. Однако продолжим.
Выбрав тему, вы должны будете затем подумать о тоне или манере изложения. Существует тон дидактический, тон восторженный, тон естественный - все они уже достаточно банальны. Есть также тон лаконический, или отрывистый, который сейчас в большом ходу. Он состоит из коротких предложений. Вот так. Короче. Еще короче. То и дело точка. Никаких абзацев.
Есть еще тон возвышенный, многословный, восклицательный. Его придерживаются некоторые из лучших наших романистов. Все слова должны кружиться, как волчки, и жужжать точно так же - это отлично заменяет смысл. Такой слог - лучший из всех возможных, если автору недосуг подумать.
Хорош также тон философский. Если вы знаете какие-нибудь слова подлиннее, тут им как раз найдется место. Пишите об ионийской [13] и элейской [14] школах - об Архите [15], Горгии [16] и Алкмеоне [17]. Упомяните о субъективности и объективности. Не забудьте обругать человека по фамилии Локк. Высказывайте как можно больше пренебрежения ко всему на свете, а если случится написать что-нибудь уж слишком несуразное, не трудитесь вымарывать; просто сделайте сноску и скажите, что приведенной глубокой мыслью обязаны "Kritik der reinen Vemunft" ["Критике чистого разума" (нем.).] или "Metaphysische Anfangsgrunde der Naturwissenschaft" ["Метафизическим начальным основаниям естествознания" [18] (нем.).]. Будет выглядеть и научно, и - ну, и честно.
Существуют и другие, не менее известные, манеры, но я назову еще только две - трансцендентальную и смешанную. Достоинство первой заключается в том, что она проникает в суть вещей гораздо глубже всякой иной. Подобное ясновидение, при некотором умении, бывает весьма эффектно. Многое можно почерпнуть из журнала "Дайел" [19][, даже при беглом чтении. В этом случае следует избегать длинных слов; выбирайте короткие и пишите их вверх ногами. Загляните в том стихотворений Чаннинга [20] и процитируйте оттуда о "толстом человечке, будто бы что-то умеющем". Упомяните о Верховной Единосущности. Но ни слова о Греховной Двоесущности.
А главное, это - постичь искусство намека. Намекайте на все - и не утверждайте ничего. Если вам хочется сказать "хлеб с маслом", ни в коем случае не говорите этого прямо. Можете говорить обо всем, что так или иначе приближается к "хлебу с маслом". Можете намекнуть на гречишную лепешку, даже больше того - на овсяную кашу, но если вы в действительности имеете в виду хлеб с маслом, остерегайтесь, дорогая мисс Психея, сказать "хлеб с маслом".
Я заверила его, что больше не сделаю этого ни разу, пока жива. Он поцеловал меня и продолжал:
- Что касается манеры смешанной, то это просто разумное соединение, в равных долях, всех других манер на свете, а потому она одновременно и глубока, и возвышенна, и причудлива, и пикантна, и уместна, и прелестна.
- Предположим, что вы выбрали и тему и манеру. Остается самое важное - я бы сказал, суть - я имею в виду исполнение. Не может джентльмен - да, впрочем, и дама - вести жизнь книжного червя. А между тем совершенно необходимо, чтобы в вашем рассказе была видна эрудиция или, по крайней мере, большая общая начитанность. Сейчас я покажу вам, чем это достигается. Смотрите! (Тут он достал с полки три-четыре тома самого обыкновенного вида и принялся раскрывать их наугад). Пробежав почти любую страницу любой книги, вы легко заметите множество клочков учености или bel-esprit [Остроумия (франц.).], как раз того, чем следует приправлять рассказ для "Блэквуда". Советую записать некоторые из них - сейчас я их вам прочту. Я разделю их на две рубрики: во-первых, Пикантные Факты для сравнений; а во-вторых, Пикантные Фразы для употребления при случае. Записывайте. - И я стала записывать под его диктовку.
ПИКАНТНЬЕ ФАКТЫ ДЛЯ СРАВНЕНИЙ. "Вначале было всего три музы - Мелета, Мнема, Аэда [21] - музы размышления, памяти и пения". Из этого небольшого факта при умелом пользовании можно извлечь очень много. Видите ли, он мало известен и выглядит recherche [Изысканно (франц.).]. Надо только преподнести его небрежно и как бы случайно.
Или еще: "Река Алфей [22] протекала под морским дном и выходила наружу, сохраняя свои воды чистыми". Это, пожалуй, немного старо, но если должным образом приправить и подать, может показаться вполне свежим.
А вот кое-что получше. "Некоторым кажется, что персидский ирис обладает сладким и очень сильным ароматом, тогда как для других он совершенно лишен запаха". Очень тонко! Стоит немного повернуть, и получится просто прелесть. Мы возьмем кое-что еще из ботаники. Ничто так хорошо не принимается публикой, особенно с помощью нескольких латинских слов. Пишите! ""Epidendrum Flos Aeris" с острова Ява очень красиво цветет и продолжает жить, даже будучи вырван с корнями. Туземцы подвешивают его на веревке к потолку и наслаждаются его ароматом в течение нескольких лет". Великолепно! Но хватит сравнений. Перейдем к Пикантным Фразам.
ПИКАНТНЬЕ ФРАЗЫ. "Классический китайский роман Ю-Киао-Ли" [23]. Отлично! Умело вставив эти несколько слов, вы покажете основательное знакомство с языком и литературой Китая. Если воспользоваться ими, можно, пожалуй, обойтись без арабского, санскрита или чикасо [24]. А вот испанский, итальянский, немецкий, латынь и греческий совершенно обязательны. Я подберу вам образцы каждого из них. Любой отрывок годится, потому что использование его в рассказе - это уж дело вашей изобретательности. А теперь пишите!
"Aussi tendre que Zaire" - нежная, как Заира, - вот вам французская фраза. Имеется в виду частое повторение фразы "la tendre Zaire" во французской трагедии того же названия [25]. Приведя ее кстати, вы покажете не только ваши познания во французском языке, но и общую вашу начитанность и остроумие. Можно, например, сказать, что курица, которую вы ели (допустим, вы пишете о том, как подавились куриной костью), что эта курица далеко не была "aussi tendre que Zaire". Пишите далее!
Ven muerte tan escondida,
Oue no te sienta venir,
Porque el plazer del morir
No me torne a dar la vida.
Это по-испански - из Мигеля де Сервантеса: "Приди скорее, о смерть, но только не показывайся мне, чтобы радость, какую доставит мне твой вид, не возвратила меня к жизни" [26]. Это можно вставить весьма кстати, когда вы, подавившись куриной костью, корчитесь в предсмертной агонии. Пишите!
Il pover' huomo che non sen'era accorto,
Andava combattendo, ed era morto.
А это, как видите, по-итальянски - из Ариосто [27]. Речь идет о славном герое, который в пылу битвы не замечает, что убит, и продолжает доблестно сражаться, хотя и мертв. Очевидно, что и это применимо к вашему случаю - ибо я уверен, мисс Психея, что вы будете дрыгать ножками еще часа полтора после того, как подавитесь до смерти этой самой куриной костью. Извольте записывать!
Und sterb' ich doch, so sterb' ich denn
Dutch sir - durch sie!
А вот это по-немецки - из Шиллера: "Пусть это смерть - я смерть вкусил У ног, у ног, у милых ног твоих" [28]. Здесь вы, понятно, обращаетесь к причине вашей гибели - к курице. В самом деле, какой разумный джентльмен (да и дама тоже) откажется умереть ради откормленного каплуна моллукской породы, начиненного каперсами и грибами и сервированного на блюде с гарниром из апельсинового желе en mosaiques [В виде мозаики (франц.).] - Записывайте! (Так их подают у Тортони [29]). Записывайте, прошу вас!
Вот отличная маленькая латинская фраза, и притом редкая (латинские фразы надо выбирать возможно короче и изысканней - уж очень они становятся обиходны) - ignoratio elenchi [30]. Кто-то совершил ignoratio elenchi - то есть понял ваши слова, но не мысль. Он попросту дурак. Какой-нибудь бедняга, с которым вы заговорили, когда подавились куриной костью, и который поэтому не вполне понял, о чем вы говорите. Бросьте в него этим ignoratio elenchi, и вы его сразу уничтожите. Если он осмелится возражать, можете ответить ему словами Лукана (вот они), что речи - всего лишь anemonae verborum - слова-анемоны [31]. Анемона красива, но лишена запаха. А если он начнет шуметь, обрушьтесь на него с insomnia Jovis - грезами Юпитера - так Силий Италик [32] (вот он!) называет напыщенные и высокопарные рассуждения. Это наверняка поразит его в самое сердце. Ему останется только опрокинуться на спину и умереть. Итак, записывайте, прошу вас.
По-гречески надо что-нибудь красивое - вот, например, из Демосфена [33]. '????????????????????????????????? [Aner о pheugon kai palin machesetai].
В "Гудибрасе" [34] есть недурной перевод -
В бой может вновь пойти беглец -
Не тот, кого настиг конец.
В рассказе для "Блэквуда" ничем так не блеснешь, как греческим языком. Одни буквы, и те уж смотрят умно. Обратите внимание, мэм, какой проницательный вид у этого Ипсилона! А Фи, право, мог бы быть епископом! А до чего хорош Омикрон! А поглядите на Тау! Одним словом, для настоящего рассказа с ощущениями нет ничего лучше греческого языка. В нашем случае применить его чрезвычайно просто. Выпалите цитату тоном ультиматума, с добавлением громового проклятия, прямо в лицо тупоголовому ничтожеству, не сумевшему понять ваших простых английских слов о куриной кости. Будьте уверены, он поймет намек и удалится.
Вот и все указания, какие мистер Блэквуд дал мне на этот предмет, но я почувствовала, что их вполне достаточно. Теперь я могла наконец написать настоящий блэквудовский рассказ, и я решила приступить к делу немедленно. Прощаясь со мной, мистер Блэквуд предложил приобрести мой рассказ, когда он будет написан; но так как он мог предложить всего пятьдесят гиней за страницу, я решила лучше отдать его нашему обществу, чем расстаться с ним за столь ничтожную сумму. Несмотря на такую скупость, этот джентльмен во всем прочем отнесся ко мне с большим уважением и был чрезвычайно учтив. Его прощальные слова глубоко запали мне в сердце; и я надеюсь, что всегда буду с признательностью их помнить.
- Дорогая мисс Зенобия, - сказал он со слезами на глазах, - не могу ли я чем-либо еще содействовать успеху вашего достохвального предприятия? Дайте подумать. Возможно, что вам не удастся в ближайшее время утонуть - или подавиться куриной костью - или быть повешенной - или укушенной - но постойте! Я вспомнил, что во дворе есть пара отличных бульдогов - превосходных, поверьте мне - свирепых и все такое прочее-самое для вас подходящее - они вас разорвут, вместе с auriculas, менее чем за пять минут (по часам!) - и подумайте только, что это будут за ощущения! Эй! Том! - Питер! - Дик, где ты там, негодяй? - выпусти их!
Но так как я страшно спешила и не имела ни минуты, пришлось, к сожалению, поторопиться, и я тотчас распрощалась - признаюсь, несколько поспешнее, чем предписано правилами вежливости.
Расставшись с мистером Блэквудом, я прежде всего хотела, согласно его советам, попасть в какую-нибудь беду и с этой именно целью провела большую часть дня на улицах Эдинбурга в поисках рискованных приключений, которые соответствовали бы силе моих чувств и размерам задуманного мною рассказа. Меня сопровождал при этом слуга-неф Помпеи и собачка Диана, которых я привезла с собой из Филадельфии. Но только под вечер я сумела осуществить свою нелегкую задачу. Именно тогда произошло важное событие, послужившее темой нижеследующего рассказа в духе журнала "Блэквуд", написанного в смешанной манере.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Как писать рассказ для Блэквуда

Эдгар Аллан По

Как писать рассказ для Блэквуда

 Читать книгу

Аннотация

Наглядное пособие для писания рассказов ...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Зенобия (III в.) - правительница Пальмиры, прославившаяся своей красотой, умом и энергией. В этом рассказе По сатирически изобразил американскую писательницу Маргарет Фуллер (1810- 1850), которую он высоко ценил как критика, но осуждал ее стилистическую небрежность.
[2] | ...мой отец был "греком" - жаргонное выражение, означающее "жулик".
[3] | Брум, Генри (1778-1868) - английский политический деятель и журналист, один из основателей "Общества распространения полезных знаний" (1827).
[4] | ...жеманством. - В английском оригинале далее следует каламбур со словами cant (лицемерие, жеманство) и Kant (немецкий философ И. Кант).
[5] | ...знаменитого журнала. - Орган шотландских консерваторов журнал "Блэквудс мэгезин" был основан в 1817 г. шотландским издателем Вильямом Блэквудом (1776-1834) и собрал вокруг себя ряд известных в то время писателей; в нем печатался Вальтер Скотт. После смерти В. Блэквуда это издание продолжили его сыновья Александр и Роберт, которых, очевидно, и имеет в виду в своем рассказе Э. По.
[6] | "Живой мертвец" - анонимный рассказ, опубликованный в журнале "Фрейзере мэгезин" в апреле 1834 г. Возможно, По также имеет в виду рассказ "Похороненный заживо", напечатанный в "Блэквудс мэгезин" в октябре 1821 г.
[7] | "Исповедь курильщика опиума" - имеется в виду автобиографическая книга писателя-романтика Томаса Де Квинси (1785-1859) "Исповедь английского курильщика опиума", печатавшаяся первоначально в журнале "Лондон мэгезин" в сентябре-октябре 1821 г. Указание на то, что это произведение печаталось в "Блэквудс мэгезин", возможно, вызвано тем, что в этом журнале часто публиковались другие сочинения Де Квинси.
[8] | ...автором был Колридж... - одно из известных произведений английского поэта Самюэла Колриджа - неоконченный фрагмент "Кубла Хан" (1798) - представляет собой бредовое видение, вызванное, по свидетельству самого поэта, действием опиума, к которому он пристрастился.
[9] | "Экспериментатор поневоле" - напечатан в "Блэквудс мэгезин" за октябрь 1837 г.
[10] | "Дневник покойного врача" - печатался в "Блэквудс мэгезин" по частям с 1830 по 1837 г.
[11] | "Человек в колоколе" - опубликовано в "Блэквудс мэгезин" за ноябрь 1821 г.
[12] | "Правда всякой выдумки странней" - Байрон. "Дон Жуан", XIV, 101.
[13] | Ионийская школа - самое раннее материалистическое направление в древнегреческой философии (VI в. до н. э.).
[14] | Элейская школа - группа древнегреческих философов конца VI-начала V века до н. э., развивавшая учение о едином и неизменном бытии и выступавшая против стихийно-диалектических воззрений ионийской школы.
[15] | Архит (ок. 428-347 до н. э.) - древнегреческий философ и ученый, друг Платона.
[16] | Горгий (ок. 483-375 до н. э.) - древнегреческий философ и ритор, центральная фигура в диалоге Платона "Горгий".
[17] | Алкмеон, или Алкман - см. примечание 1 к рассказу "Тишина".
[18] | "Критика чистого разума" (1781), "Метафизические начальные основания естествознания" (1786) - сочинения немецкого философа Иммануила Канта (1724-1804).
[19] | "Дайел" - журнал американских трансценденталистов, выходил с июля 1840 г. до апреля 1844 г., печатал статьи по вопросам литературы, философии и религии. Первые два года редактором журнала была писательница Маргарет Фуллер, затем Р. У. Эмерсон См. также примечание 10 к рассказу "Лигейя". В первом издании рассказа вместо "Дайел" упоминался роман Гете "Страдания Вертера".
[20] | Чаннинг, Вильям Эллери (1818-1901) - американский поэт и публицист, член кружка трансценденталистов; его стихи и очерки печатались в журнале "Дайел". По цитирует строчку из его стихотворения "Мысли", анализ которого содержится в рецензии на сборник стихов Чаннинга, напечатанный По в журнале "Грэхеме леднз энд джентлменс мэгезин" в августе 1843 г.
[21] | ...три музы - Мелета, Мнема, Аэда... - Древнегреческий писатель Павсаний (II в.) в своем "Описании Эллады" (кн. IX, гл. 29) говорит о трех старших музах (Мелета, Мнема и Аэда). Первоначальное число муз в греческой мифологии было затем увеличено до девяти муз - покровительниц разного рода искусств и наук.
[] | 22" Алфей - река в Греции, считавшаяся в древности рекой-богом. Согласно легенде, ее воды протекали под морем и выходили источником Аретусы вблизи Сиракуз.
[23] | Ю-Киао-Ли - имеется в виду китайский роман XVII в. "Юй, Цяо, Ли".
[24] | Чикасо - одно из племен американских индейцев, живших вдоль Миссисипи, а позднее переселенных в Оклахому.
[25] | ...во французской трагедии того же названия - имеется в виду трагедия Вольтера "Заира" (1732).
[26] | ...не возвратила меня к жизни - Сервантес. "Дон Кихот", часть II, гл. 38. Сервантес использовал здесь стихи испанского поэта Эскриба (конец XV-начало XVI в.). В переводе М. Лозинского: "Смерть, повей своим дыханьем. Подойдя неслышным шагом, Чтобы жизнь не счел я благом, Наслаждаясь умираньем".
[27] | ...из Ариосто - на самом деле это строки из пародийно-героической поэмы "Влюбленный Роланд" (LIII, 60) итальянского поэта Франческо Берни (1490-1536).
[28] | "Пусть это смерть - я смерть вкусил У ног, у ног, у милых ног твоих" - заключительные строки из стихотворения И.-В. Гете "фиалка" (1775).
[29] | Гортани - парижский ресторатор, по имени которого называлось в XIX веке кафе на Итальянском бульваре в Париже.
[30] | Ignoratio elenchi - логическая ошибка в доказательстве, состоящая в том, что оставляется без внимания то, что следует доказать и, таким образом, доказывается совсем не то, что следует.
[31] | Слова-анемоны - это выражение принадлежит не римскому поэту Марку Лукану (39-65), а взято из произведения "Лексифан, или Краснобай" (гл. 23) древнегреческого писателя Лукиана (ок. 117-ок. 190).
[32] | Силий Италик, Тит Катий (26-101) - римский поэт. Цитата взята из его поэмы "Пуническая война".
[33] | Демосфен - см. примечание 12 к рассказу "Без дыхания". Цитируемые слова Демосфен произнес, как о том свидетельствует Тертуллиан (De Fuga in Persecutione, X), после своего бегства с поля сражения у Херонеи (338 до н. э.).
[34] | "Гудибрас" (1663-1678) - поэма английского поэта-сатирика Самюэла Батлера (1612-1680). Цитируется с изменением множественного числа на единственное из III песни (строка 243) поэмы.