Эдгар Аллан По - Как была набрана одна газетная заметка

1 Эдгар Аллан По

Поскольку доподлинно известно, что "мудрецы пришли с Востока" [1], а мистер Вабанк Напролом прибыл именно с Востока, то из этого следует, что мистер Напролом был мудрецом; если же нужны дополнительные доказательства, они также имеются - мистер Напролом был редактором. Единственной его слабостью являлась раздражительность, а упрямство, в котором его упрекали, было отнюдь не слабостью, ибо он справедливо считал его своей сильной стороной. Оно было его достоинством, его добродетелью, и понадобилась бы вся логика Браунсона [2], дабы убедить его, что это "нечто иное".
Я доказал, что Вабанк Напролом был мудрецом; мудрость изменила ему лишь однажды, когда он, покинув Восточные штаты - родину мудрецов - переселился на Запад, в город Александрвеликиополис или что-то в этом роде.
Надо, впрочем, отдать ему справедливость: когда он окончательно решил обосноваться в упомянутом городе, он полагал, что в той части страны не существует газет, а следовательно, и редакторов. Основывая "Чайник", он надеялся иметь в этой области монополию. Я убежден, что он ни за что не поселился бы в Александрвеликиополисе, когда бы знал, что в том же самом Александрвеликиополисе проживал джентльмен по имени (если не ошибаюсь) Джон Смит, который уже много лет нагуливал там жир, редактируя и издавая "Александрвеликиопольскую Газету". Не будь он введен в заблуждение, мистер Напролом не оказался бы в Алекс... будем для краткости называть его "Ополисом" - но раз уж он там оказался, то решил оправдать свою репутацию твердого человека и остаться. Итак, он остался, более того - распаковал печатный станок, шрифты и т. д. и т. п., снял помещение как раз напротив редакции "Газеты" и на третий день по приезде выпустил первый номер "Александро...", то есть "Опольского Чайника"; если память мне не изменяет, именно так называлась новая газета.
Передовица, надо признать, была блестящая - чтобы не сказать сокрушительная. Она гневно обличала, в общих чертах, все; а редактора "Газеты" разносила в клочья уже во всех подробностях. Иные из сарказмов Напролома были столь жгучи, что Джон Смит, который здравствует и поныне, всегда с тех пор казался мне чем-то вроде саламандры. Не берусь приводить дословно всю статью "Чайника", но один из ее абзацев гласил:
"О, да!... О, мы понимаем... О, разумеется! Наш сосед через улицу - гений.... О, бог мой!... куда мы идем? О темпора! О Мориц!" [3].
Столь едкая и вместе с тем классическая филиппика произвела на мирных доселе жителей Ополиса впечатление разорвавшейся бомбы. На улицах собирались группы возбужденных людей. Каждый с неподдельным волнением ждал ответа достойного Смита. На следующее утро ответ появился:
"Позволим себе привести следующую заметку из вчерашнего номера "Чайника": "О, да!.. О, мы понимаем.... О, разумеется! ... О, бог мой! ... О темпора! ... О Мориц!" Одним словом, сплошные "О"! Поэтому мысль автора и ходит кругами, и ни ему, ни его рассуждениям не видно ни начала, ни конца. Мы убеждены, что этот бездельник не способен написать ни слова без "О". Что это у него за привычка? Кстати, уж слишком он поспешил сюда с Востока. Интересно, он и там не расставался со своим "О"? О, как же он жалок!"
Негодование мистера Напролома при этих лживых инсинуациях я не берусь описывать. Однако, вследствие привычки, - которая даже угря заставила освоиться со сдиранием шкуры, - нападки на его порядочность рассердили его меньше, чем можно было ожидать. Больше всего он был разъярен насмешками над его стилем! Как! Он, Вабанк Напролом, не способен написать ни слова без "О"? Он докажет наглецу, что это не так. Да! Он докажет этому щенку, что это далеко не так! Он, Вабанк Напролом из Лягуштауна, покажет мистеру Джону Смиту, что может, если ему заблагорассудится, написать целый абзац - да что там абзац! - целую статью, где презренная гласная не будет употреблена ни разу - ни единого разу. Впрочем, нет; это было бы уступкой упомянутому Джону Смиту. Он, Напролом, не намерен менять свой слог в угоду капризам какого бы то ни было мистера Смита. Прочь, низкое подозрение! Да здравствует "О"! Он не отступит от "О". Будет О-кать сколько ему вздумается.
Исполненный решимости и отваги, великий Вабанк в ближайшем номере "Чайника" отозвался лишь следующей лаконичной, но решительной заметкой:
"Редактор "Чайника" имеет честь уведомить "Газету", что он ("Чайник") в завтрашнем утреннем выпуске намерен доказать ей ("Газете"), что он ("Чайник") способен быть - и будет - независим в вопросах стиля; что он ("Чайник") намерен выразить ей ("Газете") уничтожающее презрение, с каким гордый и независимый "Чайник" относится к нападкам "Газеты", и для этого напишет специальную передовицу, где отнюдь не намерен избегать употребления великолепной гласной - эмблемы Вечности, - оскорбившей не в меру чувствительную "Газету", о чем и доводит до общего сведения ее ("Газеты") покорный слуга "Чайник". На том и покончим с Букингемом!" [4].
Во исполнение сей зловещей угрозы, которую он скорее выразил туманным намеком, нежели ясно сформулировал, великий Напролом не внял молениям о "материале", послал к черту метранпажа, когда тот (метранпаж) попытался убеждать его ("Чайника"), что давно пора сдавать номер; не стал ничего слушать и просидел до рассвета за сочинением следующей поистине беспримерной заметки:
"Вот, Джон, до чего дошло! Говорили ослу - получишь по холке. Не совался бы в воду, не спросив броду. Уходи скорей восвояси, подобру-поздорову! Каждому в Онополисе омерзело твое рыло. Осел, козел, обормот, кашалот из Конкордских болот - вот ты кто! Бог мой, Джон, что с тобой? Не вой, не ной, не мотай головой, пойди домой, утопи свое горе в бочонке водки".
Изнуренный этим титаническим трудом, великий Вабанк, разумеется, уже не мог в тот вечер заняться чем-либо еще. Твердо, спокойно, но с сознанием своей силы, он вручил рукопись ожидавшему мальчишке-наборщику и неспешно направился домой, где с большим достоинством лег в постель.
Мальчишка, которому была вверена рукопись, бегом поднялся по лестнице к наборной кассе и немедленно принялся набирать заметку.
Прежде всего - поскольку заметка начиналась со слова "Вот" - он запустил руку в отделение заглавных "В" и с торжеством вытащил оттуда одно из них. Окрыленный успехом, он стремительно кинулся за строчным "О" - но кто опишет его ужас, когда рука его вернулась из ящика без ожидаемой литеры? Кто изобразит его изумление и гнев, когда он убедился, что напрасно шарит по дну пустого ящика? В отделении для строчных "О" не было ни единой буковки; а заглянув с опаской в отделение заглавных "О", он, к великому своему ужасу, обнаружил и там ту же картину. Не помня себя, он прежде всего побежал к метранпажу.
- Сэр! - крикнул он, не переводя духу. - Чего же тут наберешь, когда ни одного тебе "О"?
- То есть как? - проворчал метранпаж, очень злой из-за того, что задержался на работе так поздно.
- А так, что во всей кассе ни одного, хоть большого, хоть маленького.
- Куда ж они к черту подевались?
- Не знаю, сэр, - сказал мальчишка, - а только парень из "Газеты" что-то целый вечер здесь отирался, так, может, это он спер?
- Чтоб ему сдохнуть! Конечно, он, - ответил метранпаж, багровея от ярости, - а ты вот что, Боб, ты у нас молодец, стащи-ка и ты у них все "и". Кровь из носу, а пусть и у них так, разрази их гром.
- Есть! - откликнулся Боб, подмигивая. - Уж я им задам, я им пропишу. А только как же с заметкой? Ее надо в завтрашний, а то хозяин так всыпет, что...
- Да уж это как пить дать, - прервал метранпаж, тяжело вздыхая и упирая на слово "пить". - А очень она длинная, Боб?
- Не так чтобы очень, - сказал Боб.
- Ну ты уж как-нибудь постарайся, набери, ведь спешно, - сказал метранпаж, у которого работы было по горло; - сунь там что-нибудь вместо "О", все равно эту ерунду никто читать не станет.
- Ладно, - ответил Боб. - Заметано. - И поспешил к наборной кассе, бормоча по дороге: - Ничего себе выражается, а еще говорит, не ругаюсь. Поди, значит, и пусти им кровь из носу. Ладно! Это мы можем. - Дело в том, что Боб, в свои двенадцать лет и при четырех футах росту, готов был драться с кем угодно.
Упомянутая замена букв - отнюдь не редкий случай в типографиях; и почти всегда при этом, не знаю уж почему, недостающую букву заменяют буквой "х". Возможно, это объясняется тем, что эта буква всегда имеется в наборной кассе в избытке; так, по крайней мере, было в старину, и наборщики привыкли прибегать к ней при заменах. Боб также посчитал бы за ересь употребить для замены другую букву, а не привычную "х".
- Заменять, так заменять, - сказал он себе, с удивлением читая заметку, - но в жизни не видел, чтобы столько этих самых "О" зараз.
Он заменял решительно и твердо, и с этими заменами заметка вышла в свет.
Наутро население Онополиса было ошеломлено следующей удивительной передовицей "Чайника":
"Вхт, Джхн, дх чегх дхшлх! Гхвхрили хслу - пхлучишь пх ххлке. Не схвался бы в вхду, не спрхсив брхду. Уххди скхрей вхсвхяси пх дхбру-пх здхрхву! Каждхму в Хнхпхлисе хмерзелх твхе рылх. Хсел, кхзел, хбхрмхт, кашалхт из Кхнкхрдских бхлхт - вхт ты ктх! Бхг мхи, Джхя, чтх с тхбхй? Не вхй, не нхй, не мхтай гхлхвхй, пхйди дхмхй, утхпи свхе гхре в бхчхнке вхдки".
Эта таинственная и кабалистическая заметка наделала невообразимого шуму. Первым впечатлением публики было, что в непонятных иероглифах кроется некий дьявольский заговор; и все бросились на квартиру Напролома, намереваясь вымазать его смолой, но его нигде не оказалось. Он исчез неизвестно куда, и с тех пор о нем не было ни слуху ни духу.
За отсутствием законного объекта народный гнев в конце концов улегся, оставив, в виде осадка, самые разнообразные мнения о злополучном событии.
Кто-то сказал, что Напролом просто хотел, чтоб похохотали.
Другой - что он храбрец.
Третий - что он хулиган и хам.
Четвертый - что это хула на все хорошее.
Пятый - что надо хранить заметку для потомства.
Что Напролом был доведен до крайности - это было ясно всем; ну, а раз этого редактора обнаружить не удалось, стали поговаривать, что следовало бы линчевать второго.
Большинство, однако, считало, что дело это - если хорошенько подумать - очень хитрое. Даже городской математик признался, что не в силах разобраться в столь сложной проблеме.
Мнение наборщика Боба (который ни словом не проговорился насчет "замен") не встретило, на мой взгляд, должного внимания, хотя он высказывал его открыто и безбоязненно. Он утверждал, что дело тут ясное: мистер Напролом хлестал спиртное с утра до вечера, ну а во хмелю, конечно, хорохорился.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Как была набрана одна газетная заметка

Эдгар Аллан По

Как была набрана одна газетная заметка

 Читать книгу

Аннотация

О типографических кляузах

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | "Мудрецы пришли с Востока" - популярный в начале XIX в. афоризм ("Чем дальше мы движемся на Запад, тем больше убеждаемся, что мудрецы пришли с Востока"), приписываемый обычно английскому юристу Вильяму Дэви (ум. 1780).
[2] | Браунсон - см. примечание 3 к рассказу "Месмерическое откровение".
[3] | О темпора! О Мориц! - искаженная латинская цитата: О tempora! О mores! (О времена! О нравы!). Это выражение часто употреблял в своих речах Марк Туллий Цицерон (106-43 до н. э.), например в первой речи против Луция Катилины (108-62 до н. э.), заговор которого против республики разоблачил Цицерон.
[4] | "И ... покончим с Букингемом!" - цитата из "Ричарда III" (1700), IV, 3 английского драматурга Колли Сиббера (1671-1757), который переделал одноименную пьесу Шекспира.