Эдгар Аллан По - История с воздушным шаром

1 Эдгар Аллан По

ПОРАЗИТЕЛЬНАЯ НОВОСТЬ, ПЕРЕДАННАЯ СРОЧНО ЧЕРЕЗ НОРФОЛК! ПЕРЕЛЕТ ЧЕРЕЗ АТЛАНТИЧЕСКИЙ ОКЕАН ЗА ТРИ ДНЯ! НЕБЫВАЛЫЙ УСПЕХ ЛЕТАТЕЛЬНОГО АППАРАТА МИСТЕРА МОНКА МЕЙСОНА! ПОСЛЕ ПЕРЕЛЕТА, ДЛИВШЕГОСЯ СЕМЬДЕСЯТ ПЯТЬ ЧАСОВ, ОТ КОНТИНЕНТА ДО КОНТИНЕНТА, МИСТЕР МЕЙСОН, МИСТЕР РОБЕРТ ХОЛЛЕНД, МИСТЕР XEHСOH, МИСТЕР ХАРРИСОН ЭЙНСВОРТ И ЧЕТВЕРО ДРУГИХ ЛИЦ НА УПРАВЛЯЕМОМ ВОЗДУШНОМ ШАРЕ "ВИКТОРИЯ" ПРИБЫЛИ НА ОСТРОВ СЭЛЛИВАН, ОКОЛО ЧАРЛСТОНА, ШТАТ ЮЖНАЯ КАРОЛИНА! -
ВСЕ ПОДРОБНОСТИ ПЕРЕЛЕТА!
[Приводимая ниже J'eu d'esprit [Шутка (франц.).] снабженная вышеприведенным заголовком, набранным крупным шрифтом и щедро пересыпанным восклицательными знаками, впервые появилась в качестве достоверного известия в ежедневной газете "Нью-Йорк сан" и отлично выполнила свою задачу: доставила любопытным неудобоваримую пищу на несколько часов, отделяющих в Чарлстоне одну почту от другой. Погоня за "единственной газетой, располагающей подробностями", превзошла всякое вероятие; да и в самом доле, если (как утверждают некоторые) "Виктория" и не совершила такого перелета, нот никаких причин, почему она не могла бы его совершить.]
Наконец-то великая задача разрешена! Отныне не только земля и океан, но и воздух покорен наукой и станет для человечества общедоступным и удобным путем сообщения. Совершен перелет через Атлантический океан на воздушном шаре! - причем совершен без затруднений, по-видимому, без серьезной опасности, при исправном действии всего устройства и за невероятно короткий срок: семьдесят пять часов от берега до берега! Благодаря анергии одного из наших корреспондентов в Чарлстоне (штат Южная Каролина) мы первые имеем возможность сообщить читателям подробности этого необычайного путешествия, начатого в субботу 6-го числа текущего месяца, в 11 часов утра, и закончившегося в среду 9-го, в 2 часа пополудни. Участниками полета были: сэр Эверард Брингхерст; м-р Осборн, племянник лорда Бентинка; известные аэронавты мистер Монк Мейсон и мистер Роберт Холленд; мистер Харрисон Эйнсворт, автор "Джека Шеппарда" и других произведений; мистер Хенсон, изобретатель предыдущей, неудавшейся летательной машины, и два матроса из Вулвича - всего восемь человек. Точность приводимых ниже подробностей гарантируется, так как все они, за одним небольшим исключением, verbatim [Дословно (лат.).] списаны с путевого журнала, который вели мистер Монк Мейсон и мистер Харрисон Эйнсворт, любезно давшие нашему корреспонденту сверх этого множество устных объяснений относительно шара, его устройства и прочих предметов, представляющих интерес. Единственные изменения в полученной рукописи имели целью придать поспешным записям нашего корреспондента мистера Форсита большую связность.
Воздушный шар
Две явные неудачи - мистера Хенсона и сэра Джорджа Кейли - значительно ослабили за последнее время интерес публики к воздухоплаванию. В основе проекта мистера Хенсона (который даже ученые вначале сочли вполне осуществимым) была наклонная плоскость, помещенная на известной высоте и получающая первоначальный толчок от внешнего двигателя, а затем приводимая в движение вращением ударяющихся лопастей, формой и числом подобных крыльям ветряной мельницы. Однако опыты с моделями, проведенные в Галерее Аделаиды, показали, что движение этих лопастей не только не толкает летательную машину вперед, но, напротив, мешает полету. Единственной движущей силой оказался импульс, создающийся снижением наклонной плоскости, причем при недвижных лопастях он уносил машину дальше, чем когда они находились в движении, - что достаточно доказывало их бесполезность; а при отсутствии движущей силы, которая одновременно поддерживала бы аппарат в воздухе, он, разумеется, опускался на землю. Это подало сэру Джорджу Кейли мысль приспособить пропеллер к чему-то такому, что может самостоятельно держаться в воздухе, - то есть к воздушному шару; новым, или оригинальным, здесь был лишь способ осуществления. Свою модель сэр Джордж демонстрировал в Политехническом институте. И здесь движущая сила прилагалась к расчлененной поверхности, то есть к лопастям, которые приводились во вращение. Их было четыре, но они оказались не способными двигать шар или содействовать его подъему. Словом, изобретение потерпело полную неудачу.
Вот тогда-то мистер Монк Мейсон (чей полет на воздушном шаре "Нассау" в 1837 году из Дувра в Вейльбург произвел такую сенсацию) решил применить для движения в воздухе принцип Архимедова винта, справедливо объясняя неудачу проектов мистера Хенсона и сэра Джорджа Кейли применением отдельных лопастей, расчленявших плоскость. Первый публичный опыт был им произведен в помещении Виллиса, но позднее он передал свою модель Галерее Аделаиды.
Как и у сэра Джорджа Кейли, его шар имел форму эллипсоида. Длина его составляла 13 футов 6 дюймов, высота - 6 футов 8 дюймов. Он вмещал около трехсот двадцати кубических футов газа и, при применении чистого водорода и тотчас по наполнении, пока газ но успевал частично разложиться или выйти, обладал подъемной силой в двадцать один фунт. Общий вес его составлял семнадцать фунтов, так что около четырех фунтов оставалось в запасе. Под шаром помещалась легкая деревянная рама длиною около девяти футов, прикрепленная к ному с помощью обычной сетки. К раме была подвешена плетеная лодочка или корзина.
Винт модели состоит из оси, сделанной из полой латунной трубки длиною в восемнадцать дюймов, в которую под углом в пятнадцать градусов пропущено несколько двухфутовых спиц из стальной проволоки, выступающих на один фут с каждого конца трубки. Наружные концы этих спиц соединены посредством скреп из сплющенной проволоки - и все это образует остов винта, обтянутый промасленным шелком с прорезями, натянутым так, чтобы представлять достаточно гладкую поверхность. Концы оси винта поддерживаются опорами из полой латунной трубки, прикрепленной к обручу. В нижних концах этих трубок имеются отверстия, в которых вращаются шкворни оси. Из конца оси, ближнего к пассажирской корзине, выходит стальной стержень, соединяющий винт с шестерней пружинного устройства, находящегося в корзине. С помощью этой пружины винту придают быстрое вращение, сообщающее поступательное движение всему воздушному шару. Руль позволяет легко поворачивать шар в любом направлении. Для своих размеров пружина обладает большой мощностью и за первый оборот может поднять сорокапятифунтовый груз на вал диаметром в четыре дюйма, причем по мере вращения мощность увеличивается. Вес пружины составляет восемь фунтов шесть унций. Руль представляет собой легкую тростниковую раму, обтянутую шелком, по форме напоминающую ракетку; в длину он имеет около трех футов, наибольшую ширину - один фут, а весит около двух унций. Его можно ставить горизонтально, поворачивать вверх или вниз, а также вправо и влево, что позволяет аэронавту использовать сопротивление воздуха, создаваемое при наклонном положении руля, в любом направлении; воздушный шар при этом поворачивается в направлении противоположном.
Эта модель (которую мы, за недостатком времени, описали лишь приблизительно) подверглась испытанию в Галерее Аделаиды, где развила скорость до пяти миль в час; по, как ни странно, вызвала очень мало интереса по сравнению со своим предшественником - сложным аппаратом мистера Хенсона; так привыкли люди пренебрегать всем, что им кажется простым. Все считали, что для решения великой задачи воздухоплавания необходимо особо сложное применение какого-либо из самых хитроумных законов динамики.
Однако мистер Мейсон был так уверен в конечном успехе своего изобретения, что решил немедленно соорудить, если возможно, воздушный шар достаточных размеров, чтобы испытать его в длительном путешествии - сперва он предполагал лететь через Ла-Манш, как это сделал ранее на шаре "Нассау". Для осуществления своего замысла он прибег к поддержке сэра Эверарда Брингхерста и мистера Осборна, известных своими научными познаниями и в особенности интересом к воздухоплаванию. По желанию мистера Осборна работы держались в строгой тайне, в которую были посвящены только лица, непосредственно занятые сооружением шара (под наблюдением мистера Мейсона, мистера Холленда, сэра Эверарда Брингхерста и мистера Осборна) в поместье этого последнего, возле Пенструталя, в Уэльсе. В прошлую субботу шар был показан мистеру Хенсону и его другу мистеру Эйнсворту, когда они были приняты в число участников полета. Нам неизвестна причина, по которой в состав экспедиции включили также двух матросов - но через день или два мы сообщим нашим читателям все подробности этого необычайного путешествия.
Оболочка шара сделана из шелка, покрытого лаком из растворенного каучука. Она очень велика и вмещает более 40000 кубических футов газа; но, поскольку вместо более дорогого и неудобного водорода в нем применен светильный газ, подъемная сила аэростата тотчас по наполнении не превышает 2500 фунтов. Светильный газ не только значительно дешевле, но легче добывается и хранится.
Его широким применением в воздухоплавании мы обязаны мистеру Чарльзу Грину. До его открытия заполнение оболочки шаров было не только крайне дорогим, но и ненадежным. Нередко два и даже три дня тратились на тщетные попытки достать нужное количество водорода, чтобы наполнить шар, из которого он стремился утечь вследствие своей крайней легкости и сродства с окружающей атмосферой. Даже достаточно совершенный шар, в котором светильный газ целиком сохраняется в течение шести месяцев, не изменяя при этом своего качества, не мог бы удержать такого же количества водорода в течение шести недель.
При подъемной силе в 2500 фунтов и общем весе около 1200 фунтов оставался запас в 1300; из них 1200 приходилось на балласт, размещенный в мешках различного размера, на которых был обозначен вес, а также на спасти, барометры, телескопы, запас провизии на две педели, бочонки с водой, плащи, саквояжи и другие необходимые предметы, в том числе кофейник для приготовления кофе с помощью гашеной извести, что позволяло обойтись без огня, если бы этого потребовали соображения безопасности. Все это, за исключением балласта и немногих других вещей, было подвешено к верхнему обручу. Пассажирская корзина относительно меньше и легче, чем в модели. Она сплетена из легких прутьев, по, несмотря на хрупкий вид, необыкновенно прочна. Глубина ее около четырех футов. Руль относительно гораздо больше, чем на модели, тогда как винт значительно меньше. Кроме того, шар снабжен малым якорем и гайдропом; последний имеет очень большое значение. Здесь необходимо дать некоторые объяснения тем из читателей, кто незнаком с воздухоплаванием.
Поднявшись в воздух, шар подвергается действию множества факторов, изменяющих его вес, а это увеличивает или уменьшает его подъемную силу. Так, например, на оболочке может осесть роса весом до нескольких сот фунтов; тогда приходится выбрасывать часть балласта, чтобы шар не пошел вниз. Когда балласт сброшен, а солнце высушило росу и одновременно вызвало расширение газа внутри оболочки, шар вновь начинает быстро подыматься. Остановить подъем приходится (вернее, приходилось до того, как мистер Грин применил гайдроп) только одним способом: выпуская через клапаны часть газа; однако при этом соответственно уменьшалась подъемная сила, так что даже самый лучший аэростат быстро истощал весь свой запас и должен был опуститься. Вот что являлось главной помехой для длительных полетов.
Гайдроп устраняет эту помеху безо всякого труда. Оп представляет собой просто очень длинный канат, опущенный из корзины для удержания шара примерно на. одной высоте. Если, скажем, на оболочке осела влага, и аэростат в результате этого начинает снижаться, ему уже не надо выбрасывать балласт, чтобы уменьшить общий вес, ибо вес можно уменьшить ровно на столько, на сколько нужно, опуская на землю соответствующий отрезок каната. Если, напротив, вес чрезмерно уменьшается и шар стремится подняться, этому может немедленно противодействовать вес отрезка каната, подбираемого с земли. Таким образом шар может быть удержан почти на одной и той же высоте, а запас газа и балласта сохраняется почти неизменным. При полете над водным пространством применяются маленькие медные или деревянные бочонки, наполненные какой-либо жидкостью, более легкой, чем вода. Они плывут по поверхности воды, выполняя ту же роль, какую выполняет на суше волочащийся канат. Вторым важным назначением гайдропа является указывать направление полета шара. На суше, как и на воде, канат волочится, тогда как шар свободно летит; поэтому при движении последний всегда находится впереди; сравнивая с помощью компаса относительное положение их обоих, определяют курс. Точно так же угол, образуемый канатом и вертикальной осью шара, указывает скорость движения. Когда этого угла нет, то есть когда канат опущен перпендикулярно земле, это значит, что шар недвижим; чем больше угол, иначе говоря, чем больше шар обгоняет конец каната, тем, значит, больше скорость; и наоборот.
Поскольку первоначальным намерением было перелететь Ла-Манш и опуститься возможно ближе к Парижу, путешественники, чтобы избавиться от лишних формальностей, заранее запаслись паспортами для всех частой европейского континента с обозначением цели полета, как это было сделано и при полете "Нассау"; однако неожиданные события сделали эти паспорта излишними.
Шар был надут в субботу утром, шестого числа, во дворе Вил-Вор Хаус - поместья мистера Осборна, находящегося примерно в одной миле от Пенструталя, в Северном Уэльсе; в 11 ч. 7 мин., когда все было готово к полету, шар отвязали, и он медленно полетел в направлении на юг, причем в первые полчаса ни винт, ни руль не применялись. Далее мы приводим бортовой журнал, переписанный мистером Форситом с рукописи мистера Монка Мейсона и мистера Эйнсворта. Журнал заполнен рукой мистера Мейсона, а ежедневные приписки делались мистером Эйнсвортом, который подготовил и вскоре опубликует более подробный и, несомненно, чрезвычайно увлекательный отчет о полете.
Бортовой журнал
Суббота 6 апреля. Все трудоемкие приготовления были сделаны еще с вечера, а сегодня на рассвете мы начали надувать шар; однако из-за густого тумана и сырости, которая пропитала складки шелка и затрудняла работу, мы закончили ее лишь к одиннадцати часам. После этого, в отличном настроении, отвязались и медленно поднялись, при легком ветре с севера, понесшем нас в сторону Ла-Манша.
Подъемная сила оказалась больше ожидаемой; когда мы поднялись выше утесов и попали на солнце, подъем сильно ускорился. Я, однако, не хотел в самом начале полета выпускать газ и решил продолжать подъем. Скоро мы поднялись на всю длину нашего гайдропа; по даже когда он был совсем поднят с земли, мы продолжали быстро подыматься. Шар был необычайно устойчив и выглядел очень красиво. Спустя около 10 минут после взлета барометр показал высоту в 15 000 футов. Погода стояла на редкость хорошая, и вид на лежавшую под нами местность - весьма романтический с любой возвышенности - сейчас был особенно великолепен. Многочисленные ущелья из-за наполнявшего их густого тумана казались озерами, а беспорядочно громоздившиеся на юго-востоке остроконечные скалы и вершины очень походили на огромные города восточных сказок. Мы быстро приближались к горам Юга, по летели достаточно высоко, чтобы безопасно их миновать. Через несколько минут мы весьма эффектно пролетели над ними; мистер Эйнсворт и матросы удивились тому, что из пашей корзины они казались совсем невысокими, ибо при взгляде со столь большой высоты неровности земной поверхности почти совершенно сглаживаются.
В половине двенадцатого, продолжая лететь на юг, мы завидели Ла-Манш; а спустя четверть часа под нами уже виднелась полоса прибоя, и мы летели над морем. Теперь мы решили выпустить достаточно газа, чтобы можно было опустить на воду наш гайдроп с прикрепленными к нему буйками. Это было немедленно проделано, и мы стали понемногу опускаться. Через двадцать минут первый из буйков достиг поверхности воды, а после того как ее коснулся и второй, шар остался уже на одном уровне. Теперь нам было важно проверить работу руля и винта, и мы привели их в действие, чтобы больше повернуть на восток, к Парижу. С помощью руля мы тотчас же осуществили желаемое изменение направления и полетели почти под прямым углом к ветру; тогда мы привели в движение пружину винта и с радостью убедились, что он толкает пас в нужном направлении. Тут мы трижды три раза прокричали "ура" и сбросили в море бутылку с листом пергамента, где кратко описывался принцип нашего аппарата. Однако, едва лишь мы кончили радоваться, как произошло нечто непредвиденное и немало нас смутившее. Ближайший к корзине конец стального стержня, соединяющего пружину с пропеллером, внезапно соскочил со своего моста (из-за нечаянного резкого движения одного из наших матросов, качнувшего корзину) и сразу же повис на шкворне оси винта, за пределами досягаемости. Пока мы пытались его поймать и были всецело этим заняты, восточный ветер, который все время крепчал, понес нас к Атлантическому океану. Мы вскоре оказались над океаном, летя со скоростью не менее пятидесяти или шестидесяти миль в час, и, прежде чем сумели закрепить стержень и сообразили, что происходит, были уже над мысом Клир, оставшемся примерно в сорока милях к северу от нас. Вот тут мистер Эйнсворт высказал необычайное, но, на мой взгляд, ничуть не безрассудное или фантастическое предложение, немедленно поддержанное мистером Холлендом, а именно: воспользоваться уносившим пас сильным ветром и вместо того, чтобы возвращаться в Париж, попытаться достичь побережья Северной Америки. После краткого раздумья я охотно согласился с этим смелым замыслом, против которого возражали (как ни странно) лишь оба матроса. Но мы были в большинстве, мы успокоили их опасения и решительно продолжали путь. Теперь мы правили прямо на запад, по, поскольку тянувшиеся по воде буи немало замедляли наше движение, а шар и без того легко нам повиновался кат; при подъеме, так и при спуске, мы сперва выбросили пятьдесят фунтов балласта, а затем (с помощью ворота) на столько подтянули гайдроп, чтобы он не находился в воде. Результатом этого было немедленное и значительное увеличение скорости; по мере того как ветер крепчал, она становилась почти невообразимой; гайдроп летел за корзиной, точно вымпел за кораблем. Излишне говорить, что берег очень скоро скрылся из глаз. Мы пролетели над множеством различных судов, из которых лишь немногие пытались идти против ветра, а большинство лежало в дрейфе. На каждом из них наше появление вызывало величайший восторг, что чрезвычайно нам правилось, в особенности двум матросам, которые, хлебнув джина, как видно, отбросили всякие сомнения и страхи. Многие суда палили из пушек; всех нас приветствовали громкими "ура" (удивительно отчетливо слышными) и махали шляпами и платками. Так продолжалось весь день, без особых происшествий, а когда наступила темнота, мы приблизительно подсчитали проделанный путь. Он был равен не менее чем пятистам милям, а вероятнее всего - значительно больше. Пропеллер все время находился в действии и, несомненно, немало ускорял наш полет. После захода солнца ветер перешел в настоящий ураган; расстилавшийся под нами океан был ясно виден благодаря фосфорическому свечению воды. Ветер всю ночь дул с востока, суля нам успех. Мы немало страдали от холода и неприятной сырости, но просторная корзина позволяла нам улечься, и с помощью плащей и одеял мы кое-как согрелись.
P.S. [рукой мистера Эйнсворта]. Минувшие девять часов, бесспорно, были самыми волнующими в моей жизни. Я не представляю себе ничего более возвышающего душу, чем неведомые опасности и новизна подобного предприятия. Дай бог, чтобы оно удалось! Я молюсь об удаче не просто ради безопасности собственной незначительной особы, но ради победы человеческого разума - и какой победы! Впрочем, возможность ее настолько очевидна, что остается лишь удивляться, отчего люди не попытали счастья раньше.
Достаточно, чтобы такой ветер, как нынешний, мчал шар пять-шесть дней (а эти ветры часто длятся и дольше), и путешественник легко преодолеет за это время расстояние от побережья до побережья. При таком ветре просторы Атлантики - не более чем озеро. А сейчас меня более всего поражает глубокое безмолвие, царящее на море под нами, несмотря на волнение. Воды не возносят голоса к небесам. Огромный светящийся океан извивается и бьется, не издавая жалоб. Гигантские валы похожи на множество огромных немых демонов, мечущихся в бессильной ярости. В такую ночь, какова для меня нынешняя, человек живет - она равна целому столетию повседневности, - нет, я не променял бы этого восторга даже на столетие будничного существования.
Воскресенье, 7-го [рукой мистера Мейсона]. Нынче утром ветер с десяти упал до восьми-девяти узлов и несет нас со скоростью тридцати морских миль в час или более. При этом направление его заметно переместилось к северу; сейчас, на закате солнца, мы держим на запад главным образом с помощью винта и руля, которые служат нам отлично. Конструкция представляется мне во всех отношениях удачной; задачу передвижения по воздуху в любом направлении (кроме разве прямо навстречу урагану) я считаю решенной. Против вчерашнего ураганного ветра мы не могли бы лететь; но могли бы, если нужно, подняться выше него. А против обычного свежего ветра мы, несомненно, можем двигаться с помощью винта. Сегодня в полдень, выбрасывая балласт, мы поднялись на высоту почти 25000 футов. Это мы сделали в поисках более благоприятного воздушного течения, но не нашли ничего лучше того, в котором находимся сейчас. Чтобы перелететь этот маленький пруд, у нас достаточно газа, если бы даже полет затянулся недели на три. У меня нет ни малейшего сомнения в успехе нашего предприятия. Его трудности сильно преувеличивались из-за некоторых неверных представлений. Я могу выбирать попутное воздушное течение, а если даже все они окажутся неблагоприятными, можно неплохо двигаться с помощью винта. Особых происшествий не было. Ночь обещает быть ясной.
P.S. [написано мистером Эйнсвортом]. Отмечать почти нечего, кроме того факта (весьма меня удивившего), что на высоте, равной Котопахи, я не испытывал ни особого холода, ни головной боли, ни затруднений в дыхании; то же и мистер Мейсон, мистер Холланд и сэр Эверард. Мистер Осборн пожаловался на стеснение в груди, но оно скоро прошло. Весь день мы летели с большой скоростью и сейчас, должно быть, проделали уже более половины пути. Мы обогнали не менее двадцати - тридцати различных судов, и у всех вызывали радостное изумление. Оказывается, перелет через океан в аэростате вовсе уж не столь труден. Omne ignotum pro magnffico [Все неизвестное кажется грандиозным (лат.).] Mem.: на высоте 25000 футов небо кажется почти черным, а звезды видны очень ясно; поверхность моря представляется не выпуклой (как можно было бы ожидать), по заметно вогнутой.

[Примечание. М-р Эйнсворт не пытается объяснить это явление, вполне, однако, объяснимое. Линия, проведенная с высоты 25000 футов перпендикулярно к поверхности земли или моря, образует один из катетов прямоугольного треугольника, основание которого идет от образованного прямого угла к горизонту, а гипотенуза - от горизонта к шару. Но высота в 25 000 футов - это почти ничто в сравнении с длиной линии, уходящей к горизонту. Другими словами, основание и гипотенуза этого воображаемого треугольника так длинны по сравнению с перпендикулярным катетом, что первое и вторую можно считать почти параллельными. Таким образом, горизонт представляется аэронавту на уровне его корзины. Но, поскольку лежащая под ним точка кажется, и действительно находится, на большом расстоянии от него, она тем самым кажется лежащей значительно ниже горизонта. Отсюда впечатление вогнутости, оно сохраняется, пока высота подъема не станет настолько значительной по сравнению с расстоянием до горизонта, что кажущаяся параллельность основания и гипотенузы исчезнет. Тогда земля представится выпуклой, как оно и есть.]
Понедельник, 8-го [рукою мистера Мейсона]. Сегодня утром у нас снова были неполадки со стержнем винта, который придется полностью переделать во избежание серьезной аварии. Я имею в виду стальной стержень, а не лопасти. Последние сделаны как нельзя лучше. Весь день дует сильный и устойчивый ветер с северо-востока; до сих пор судьба нам явно благоприятствует. Перед рассветом мы были встревожены странными звуками и сотрясением внутри шара, сопровождавшимися быстрым кажущимся снижением аэростата. Причиной этого явилось расширение газа вследствие повышения температуры воздуха и вызванное этим растрескивание ледяной корки, которая образовалась за ночь на поверхности сетки. Мы сбросили находившимся внизу судам несколько бутылок. Видели, что одна из них была подобрана крупным судном - очевидно, одним из пакетботов нью-йоркской линии. Пытались разобрать его название, но не уверены, что сумели. Мистер Осборн с помощью подзорной трубы прочел нечто вроде "Атланты". Сейчас 12 часов ночи, и мы продолжаем быстро лететь почти прямо на запад. Океан сильно фосфоресцирует.
P.S. [рукой мистера Эйнсворта]. Два часа ночи, ветер почти стих, насколько я могу судить - однако судить трудно, поскольку мы движемся по ветру. Я не спал со времени вылета из Вил-Вора и больше не в силах бодрствовать, надо вздремнуть. Очевидно, мы уже находимся недалеко от американского побережья.
Вторник, 9-го [рукой мистера Эйнсворта]. Час пополудни. Видны низкие берега Южной Каролины. Великое предприятие завершено. Мы перелетели Атлантический океан - легко перелетели его на воздушном шаре! Слава богу! Кто после этого скажет, что на свете есть что-либо невозможное?
На этом бортовой журнал кончается. Некоторые подробности посадки были сообщены мистеру Форситу мистером Эйнсвортом. Было почти полное безветрие, когда путешественники завидели берег, немедленно узнанный обоими моряками и мистером Осборном. Так как у последнего имелись знакомые в форте Моултри, было решено опуститься вблизи него. Шар подвели к берегу (был отлив, и твердый, гладкий песок отлично подходил для высадки); опустили якорь, который сразу же хорошо зацепился. Обитатели острова и форта, разумеется, сбежались толпою посмотреть на шар, но долго отказывались поверить, что он действительно перелетел Атлантический океан. Якорь был брошен ровно в два часа пополудни; таким образом все путешествие заняло семьдесят пять часов, или даже меньше, считая от побережья до побережья. Оно прошло без серьезных происшествий и каких-либо опасностей. Шар легко удалось привязать и выпустить газ; и когда рукопись, по которой мы составили наше сообщение, была отправлена из Чарлстона, путешественники еще находились в форте Моултри. Дальнейшие их намерения пока неизвестны; но в понедельник, а самое позднее во вторник, мы с уверенностью обещаем нашим читателям дополнительные сведения.
Вот, бесспорно, самое поразительное, самое интересное и самое важное путешествие, когда-либо совершенное или хотя бы предпринятое человеком. Какие великие последствия оно может иметь, сейчас предсказать еще невозможно.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - История с воздушным шаром

Эдгар Аллан По

История с воздушным шаром

 Читать книгу

Аннотация

Про путишествие на воздушном шаре

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel