Эдгар Аллан По - Герцог де ЛОмлет

1 Эдгар Аллан По

И вмиг попал он в климат попрохладней [1].
Каупер
Китc [2] умер от рецензии. А кто это умер от "Андромахи" [Монфлери [4]. Автор "Parnasse Reforme" ["Преображенного Парнаса" [5]] заставляет его говорить в Гадесе [6]: "L'homme done qui voudrait savoir се dont je suis mort, qu'il ne demande pas s'il fflt de fievreou de podagre ou d'autre chose, mais qu'il entende que ce fut de "L'Andromache"" [Если кто пожелал бы узнать, отчего я умер, пусть не спрашивает, от лихорадки или от подагры, или еще чего-либо, но пусть знает, что от "Андромахи"].]? [3] Ничтожные душонки! Де л'Омлет погиб от ортолана [7]. L'histoire en est breve [Повесть об этом короткая (франц.).]. Дух Апиция [8], помоги мне!
Из далекого родного Перу маленький крылатый путешественник, влюбленный и томный, был доставлен в золотой клетке на Шоссе д'Антен. Шесть пэров империи передавали счастливую птицу от ее царственной владелицы, Ла Беллиссимы, герцогу де л'Омлет.
В тот вечер герцогу предстояло ужинать одному. Уединившись в своем кабинете, он полулежал на оттоманке - на той самой, ради которой он нарушил верность своему королю, отбив ее у него на аукционе, - на пресловутой оттоманке Cadet.
Он погружает лицо в подушки. Часы бьют! Не в силах далее сдерживаться, его светлость проглатывает оливку. Под звуки пленительной музыки дверь тихо растворяется, и нежнейшая из птиц предстает перед влюбленнейшим из людей. Но отчего на лице герцога отражается такой ужас?
- Horreur! - chien! - Baptiste! - l'oiseau! ah, bon Dieu! cet oiseau modeste que tu es deshabille de ses plumes, et que tu as servi sans papier! [Ужас! - собака! - Батист! - птица, о боже! Эта скромная птица, с которой ты снял перья и которую подаешь без бумажной обертки! (франц.).]
Надо ли говорить подробнее? Герцог умирает в пароксизме отвращения.

* * *

- Ха-ха-ха! - произнес его светлость на третий день после своей кончины.
- Хи-хи-хи! - негромко откликнулся Дьявол, выпрямляясь с надменным видом.
- Вы, разумеется, шутите, - сказал де л'Омлет. - Я грешил - c'est vrai [Это правда (франц.).] - но рассудите, дорогой сэр, - не станете же вы приводить в исполнение столь варварские угрозы!
- Чего-й-то? - переспросил его величество. - А ну-ка, раздевайся, да поживее!
- Раздеться? Ну, признаюсь! Нет, сэр, я не сделаю ничего, подобного. Кто вы такой, чтобы я, герцог де л'Омлет, князь де Паштет, совершеннолетний, автор "Мазуркиады" и член Академии, снял по вашему приказу лучшие панталоны работы Бурдона, самый элегантный robe-de-chambre [Халат (франц.).], когда-либо сшитый Ромбером, - не говоря уж о том, что придется еще снимать и папильотки и перчатки...
- Кто я такой? Изволь. Я - Вельзевул [9], повелитель мух. Я только что вынул тебя из гроба розового дерева, отделанного слоновой костью. Ты был как-то странно надушен, а поименован согласно накладной. Тебя прислал Белиал [10]*, мой смотритель кладбищ. Вместо панталон, сшитых Бурдоном, на тебе пара отличных полотняных кальсон, а твой robe-de-chambre просто саван изрядных размеров.
- Сэр! - ответил герцог, - меня нельзя оскорблять безнаказанно. Сэр! Я не премину рассчитаться с вами за эту обиду. О своих намерениях я вас извещу, а пока, au revoir [До свидания (франц.).]! - и герцог собирался уже откланяться его сатанинскому величеству, но один из придворных вернул его назад. Тут его светлость протер, глаза, зевнул, пожал плечами и задумался. Убедившись, что все это происходит именно с ним, он бросил взгляд вокруг.
Апартаменты были великолепны. Даже де л'Омлет признал их bien comme il faut [Очень приличными (франц.).]. Они поражали не столько длиною и шириною, сколько высотою. Потолка не было - нет - вместо него клубилась плотная масса огненных облаков. При взгляде вверх у его светлости закружилась голова. Оттуда спускалась цепь из неведомого кроваво-красного металла; верхний конец ее, подобно городу Бостону, терялся parmi les nues [В облаках (франц.).]. К нижнему был подвешен большой светильник. Герцог узнал в нем рубин; но он изливал такой яркий и страшный свет, какому никогда не поклонялась Персия, какого не воображал себе гебр [11], и ни один мусульманин, когда, опьяненный опиумом, склонялся на ложе из маков, оборотясь спиною к цветам, а лицом к Аполлону. Герцог пробормотал проклятие, выражавшее явное одобрение.
Углы зала закруглялись, образуя ниши. В трех из них помещались гигантские изваяния. Их красота была греческой, уродливость - египетской, их tout ensemle [Общий вид (франц.).] - чисто французским. Статуя, занимавшая четвертую нишу, была закрыта покрывалом; ее размеры были значительно меньше. Но видна была тонкая лодыжка и ступня, обутая в сандалию. Де л'Омлет прижал руку к сердцу, закрыл глаза, открыл их и увидел, что его сатанинское величество покраснел.
А картины! Киприда! Астарта! Ашторет [12]! Их тысяча и все это - одно. И Рафаэль видел их! Да, Рафаэль побывал здесь; разве не он написал... и разве не тем погубил свою душу? Картины! Картины! О роскошь, о любовь! Кто, увидев эту запретную красоту, заметил бы изящные золотые рамы, сверкавшие точно звезды на стенах из гиацинта и порфира?
Но у герцога замирает сердце. Не подумайте, что он ошеломлен роскошью или одурманен сладострастным дыханием бесчисленных курильниц. C'est vrai que de toutes ces choses il a pense beaucoup - mais! [Правда, обо всех этих вещах он много думал - но! (франц.).]. Герцог де л'Омлет поражен ужасом; ибо сквозь единственное незанавешенное окно он видит пламя самого страшного из всех огней!
Le pauvre Due! [Бедный герцог! (франц.).] Ему кажется, что звуки, которые непрерывно проникают в зал через эти волшебные окна, превращающие их в сладостную музыку, - не что иное, как стоны и завывания казнимых грешников. А там? - Вон там, на той оттоманке? - Кто он? Этот petit-maitre [Щеголь (франц.).] - нет, божество - недвижный, словно мраморная статуя, - и такой бледный - et qui sourit, si amerement [Который улыбается так горько (франц.).]?
Mais il fait agir [Но надо действовать (франц.).] - то есть француз никогда не падает сразу в обморок. К тому же его светлость ненавидит сцены; и де л'Омлет овладевает собой. На столе лежит несколько рапир, в том числе обнаженных. Герцог учился фехтованию у Б. - Il avait tue ses six hommes [Он убил шестерых противников (франц.).]. Значит, il peut s'echapper [Он может спастись (франц.).]. Он выбирает два обнаженных клинка равной длины и с неподражаемой грацией предлагает их его величеству на выбор. Horreur! [Ужас! (франц.).] Его величество не умеет фехтовать. Mais il joue! [Но он играет! (франц.).] - Какая счастливая мысль! - Впрочем, его светлость всегда отличался превосходной памятью. Он заглядывал в "Diable" ["Дьявола" (франц.).], сочинение аббата Гуалтье [13]. А там сказано, "que le Diable n'ose pas refuser un jeu d'ecarte" [Дьявол не смеет отказаться от партии экарте (франц.).]".
Но есть ли шансы выиграть? Да, положение отчаянное, но решимость герцога - тоже. К тому же, разве он не принадлежит к числу посвященных? Разве он не листал отца Лебрена [14]? Не состоял членом Клуба Vingt-Un [Двадцать одно (франц.).]? "Si je perds, - говорит он, - je serai deux fois perdu [Если проиграю, я погибну дважды (франц.).], погибну дважды - voite tout! [Вот и все! (франц.).] (Тут его светлость пожимает плечами). Si je gagne, je reviendrai 5 mes ortolans - que les cartes soient preparees! [Если выиграю, вернусь к своим ортоланам. - Пусть приготовят карты! (франц.).]"
Его светлость - весь настороженность и внимание. Его величество - воплощенная уверенность. При виде их зрителю вспомнились бы Франциск и Карл [15]. Его светлость думал об игре. Его величество не думал; он тасовал карты. Герцог снял.
Карты сданы. Открывают козыря - это - да, это король! нет, дама! Его величество проклял ее мужеподобное одеяние. Де л'Омлет приложил руку к сердцу.
Они играют. Герцог подсчитывает. Талья окончилась. Его величество медленно считает, улыбается и отпивает глоток вина. Герцог сбрасывает одну карту.
- C'est a vous a faire [Вам сдавать (франц.).], - говорит его величество, снимая. Его светлость кланяется, сдает и подымается из-за стола, en presentant le Roi [Предъявляя короля (франц.).].
Его величество огорчен.
Если бы Александр не был Александром, он хотел бы быть Диогеном [16]; герцог же на прощанье заверил своего партнера, "que s'il n'eflt pas ete De L'Omelette, il n'aurait point d'objection d'etre le Diable" [Что если бы он не был де л'Омлетом, он не возражал бы против того, чтобы быть Дьяволом (франц.).]. Эдгар Алан По. Герцог де

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Герцог де ЛОмлет

Эдгар Аллан По

Герцог де ЛОмлет

 Читать книгу

Аннотация

Неисправимый эстет герцог де л’Омлет, даже оказавшись на том свете, не спешит подчиняться. Он впечатлен убранством апартаментов Дьявола и намерен с ним сыграть. В карты.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | И вмиг попал он в климат попрохладней - строка 337 из первой книги поэмы "Задача" (1785) английского поэта Вильяма Каупера [Купера] (1731-1800).
[2] | Китс, Джон (1795-1821) - английский поэт, умер в Риме от туберкулеза. Считалось, что его смерть была ускорена резкой критикой его стихов в английском журнале "Ежеквартальное обозрение". Байрон писал Шелли 26 апреля 1821 г.: "Я очень огорчен тем, что вы сообщили мне о Китсе - неужели это правда? Я не думал, что критика способна убить".
[3] | "Андромаха" - трагедия Жана Расина (1639-1699), поставленная в ноябре 1667 г.
[4] | Монфлери - псевдоним французского актера Захари Жако (1595-1667), игравшего в первых постановках пьес Корнеля. Во время исполнения роли Ореста в "Андромахе" Монфлери заболел и через несколько дней умер.
[5] | "Преображенный Парнас" (1669) - сочинение французского писателя Габриеля Гере (1641 - 1688).
[6] | Гадес - в греческой мифологии бог подземного царства мертвых. Также наименование его царства, мрачной страны, где, согласно Гомеру, скитаются души умерших. Рассуждения, открывающие этот рассказ, были воспроизведены в "Маргиналиях" По, опубликованных в "Годиз ледиз бук" в сентябре 1845 г.
[7] | Ортолан - птица, известная нежным вкусом своего мяса.
[8] | Апиций, Марк Габий (I в.) - знаменитый римский гурман, изобрел ряд изысканных кушаний. 32 э.
[9] | Вельзевул - библейское название божества филистимлян, защищавшего от укусов ядовитых мух. Позднее одно из имен властителя ада.
[10] | Белиал - в Библии название злого духа. В "Потерянном рае" (I, 490) Дж. Мильтона так назван один из падших ангелов.
[11] | Гебры - последователи древнеперсидской религии. Почитание ими огня дало основание называть их огнепоклонниками.
[12] | Астарта, или Ашторет - греческое название древнефиникийской богини плодородия и любви.
[13] | Аббат Гуалтье (1745-1818) - французский писатель.
[14] | Лебрен, Шарль Франсуа (1739-1824) - французский политический деятель и литератор, отец наполеоновского генерала А. Лебрена (1775-1859).
[15] | Франциск и Карл - имеется в виду соперничество и вражда французского короля Франциска I (1494-1547) и испанского короля Карла I (1500-1558), претендовавших в 1519 г. на императорскую корону Священной Римской империи. Был избран Карл, ставший императором Карлом V.
[16] | Если бы Александр не был Александром, он хотел бы быть Диогеном - слова Александра Великого при встрече с философом Диогеном, который попросил его отойти в сторону и не загораживать лучи солнца (Плутарх. Сравнительные жизнеописания. Александр, XIV).