Эдгар Аллан По - Философия творчества

1 Эдгар Аллан По

В письме, которое сейчас лежит передо мной, Чарлз Диккенс, говоря о некогда произведенном мною исследовании механизма "Барнеби Раджа", замечает: "Между прочим, обратили ли Вы внимание, что Годвин писал "Калеба Вильямса" в обратном порядке? Сначала он запутал своего героя в тенетах затруднений, что составило содержание второго тома, а в первом попытался каким-нибудь образом, объяснить происшедшее".
Я не думаю, чтобы Годвин действовал _в точности_ этим способом, да и то, что он сам об этом рассказывает, не вполне совпадает с предположением мистера Диккенса; но автор "Калеба Вильямса" был слишком искусный художник, дабы не понять выгоду, извлекаемую из процесса, хотя бы отчасти сходного с этим. Совершенно ясно, что всякий сюжет, достойный так называться, д_о_лжно тщательно разработать до _развязки_, прежде нежели браться за перо. Только ни на миг не упуская из виду развязку, мы сможем придать сюжету необходимую последовательность или причинность и заставить события и особенно интонации в любом пункте повествования способствовать развитию замысла.
По-моему, в общепринятом способе построения повествования имеется коренная ошибка. Тему дает или история, или какое-то злободневное событие, или в лучшем случае автор сам начинает комбинировать разительные события для того, чтобы составить простую основу своего повествования и желая в целом заполнить описаниями, диалогом или авторскими рассуждениями те пробелы в фактах или действиях, которые могут постоянно бросаться в глаза.
Я предпочитаю начинать с рассмотрения того, что называю эффектом. Ни на миг не забывая об оригинальности - ибо предает сам себя тот, кто решает отказаться от столь очевидного и легко достижимого средства возбудить интерес, - я прежде всего говорю себе: "Из бесчисленных эффектов или впечатлений, способных воздействовать на сердце, интеллект или (говоря более общо) душу, что именно выберу я в данном случае?" Выбрав, во-первых, новый, а во-вторых, яркий эффект, я соображаю, достижим ли он лучше средствами фабулы или интонации - обыденной ли фабулой и необычайной интонацией, наоборот ли, или же необычайностью и фабулы и интонации; а впоследствии ищу окрест себя или, скорее, внутри себя такого сочетания событий и интонаций, кои наилучшим образом способствовали бы созданию нужного эффекта.
Я часто думал, какую интересную статью мог бы написать любой литератор, если бы он захотел, то есть если бы он смог в подробностях, шаг за шагом проследить те процессы, при которых любое его произведение достигло окончательной завершенности. Почему подобная статья никогда не была выдана в свет, решительно не могу сказать, но, быть может, пробел этот в большей степени обусловило авторское тщеславие, нежели какая-либо иная причина. Большинство литераторов, в особенности поэты, предпочитают, чтобы о них думали, будто они сочиняют в некоем порыве высокого безумия, под воздействием экстатической интуиции, и прямо-таки содрогнутся при одной мысли позволить публике заглянуть за кулисы и увидеть, как сложно и грубо работает мысль, бредущая на ощупь; увидеть, как сам автор постигает свою цель только в последний момент; как вполне созревшие плоды фантазии с отчаянием отвергаются ввиду невозможности их воплотить; как кропотливо отбирают и отбрасывают; как мучительно делают вымарки и вставки - одним словом, увидеть колеса и шестерни, механизмы для перемены декораций, стремянки и люки, петушьи перья, румяна и мушки, которые в девяноста девяти случаях из ста составляют реквизит литературного _лицедея_.
С другой стороны, я сознаю, что автор, способный шаг за шагом проследить свой путь к достижению намеченной цели, - явление отнюдь не частое. Как правило, идеи возникают хаотично, подобным же образом их и выполняют и забывают.
Что до меня, то я не сочувствую подобной скрытности и готов в любую минуту без малейшего труда восстановить в памяти ход написания любого из моих сочинений; и поскольку ценность анализа или реконструкции, мною желаемой, совершенно не зависит от какого-либо реального или воображаемого интереса, заключенного в самой анализируемой вещи, то с моей стороны не будет нарушением приличий продемонстрировать modus operandi {Способ действия (лат.).}, которым было построено какое угодно из моих собственных произведений. Я выбираю "Ворона" как вещь, наиболее известную. Цель моя - непреложно доказать, что ни один из моментов в его создании не может быть отнесен на счет случайности или интуиции, что работа, ступень за ступенью, шла к завершению с точностью и жесткою последовательностью, с какими решают математические задачи.
Отбросим как не относящуюся к стихотворению per se {Как к таковому (лат.).} причину или, скажем, необходимость, которая и породила вначале намерение написать некое стихотворение, способное удовлетворить вкусы как широкой публики, так и критики.
Итак, мы начинаем с этого намерения.
Прежде всего возникает мысль относительно объема. Если какое-либо литературное произведение не может быть из-за своей длины прочитано за один присест, нам надо будет примириться с необходимостью отказа от крайне важного эффекта, рождаемого единством впечатления; ибо если придется читать в два приема, то вмешиваются будничные дела, и всякое единство сразу гибнет. Но так как, ceteris paribus {При прочих равных условиях (лат.).}, никакой поэт не может позволить себе отказаться от чего-либо, способствующего его замыслу, остается рассмотреть, есть ли _какая-нибудь_ выгода, уравновешивающая потерю единства, с нею сопряженную. Здесь я сразу говорю: нет. То, что мы называем большой поэмой, на самом деле представляет собою всего лишь чередование небольших стихотворений или, иначе говоря, кратких поэтических эффектов. Нет нужды показывать, что стихотворение является стихотворением постольку, поскольку оно сильно волнует душу, возвышая ее; а все сильные волнения, по необходимости физического порядка, кратковременны. По этой причине минимум половина "Потерянного рая" в основе своей - проза, чередование поэтических волнений с неизбежными спадами, в итоге чего целое лишено по своей крайней длине весьма важного художественного элемента - цельности, или единства эффекта.
В таком случае становится очевидным, что существует известный предел объема всех литературных произведений - возможность прочитать их за один присест - и что если для некоторого разряда прозаических сочинений, таких, как "Робинзон Крузо" (не требующих единства), пределом этим с выгодою можно пренебречь, то в стихах пренебрегать им никак нельзя. В этом пределе из объема стихотворения можно вывести математическую соотнесенность с его достоинствами; иными словами, с волнением или возвышением души, им вызываемым; еще иными словами - со степенью истинно поэтического эффекта, который оно способно оказать; ибо ясно, что краткостью непосредственно определяется интенсивность задуманного эффекта; разумеется, при той непременной оговорке, что известная степень длительности абсолютно необходима для того, дабы вообще достичь какого-либо эффекта.
Имея в виду эти соображения, равно как и ту степень взволнованности, которую я счел не выше вкусов публики и не ниже вкусов критики, я сразу же решил, какой _объем_ будет наиболее подходящим для задуманного стихотворения: около ста строк. Его окончательный объем - сто восемь строк.
Следующая мысль была о выборе впечатления или эффекта, которого _д_о_лжно достичь_; и тут я могу заодно заметить, что в процессе писания я постоянно имел в виду цель сделать эти стихи доступными _всем_. Я чересчур уклонился бы от моего непосредственного предмета, если бы начал доказывать мысль, на которой все время настаиваю и которая применительно к поэзии ни в малейшей степени не нуждается в доказательствах, - мысль, что прекрасное - единственная законная область поэзии. Однако скажу несколько слов, дабы пояснить истинный смысл этого положения, ибо у некоторых из моих друзей замечается склонность истолковывать его превратно. Наслаждение одновременно наиболее полное, наиболее возвышающее и наиболее чистое, - по-моему, то, которое обретают при созерцании прекрасного. И когда говорят о прекрасном, то подразумевают не качество, как обычно предполагается, но эффект; коротко говоря, имеют в виду то полное и чистое возвышение не сердца или интеллекта, но _души_, о котором я упоминал и которое испытывают в итоге созерцания "прекрасного". Я же определяю прекрасное как область поэзии просто-напросто по очевидному закону искусства, закону, гласящему, что эффекты должны проистекать от непосредственных причин, что цели должно достигать средствами наиболее пригодными для ее достижения, и никто не был еще столь слаб рассудком, дабы отрицать, что упомянутое выше особое возвышение души _легче всего_ достигается при помощи стихов. Если цель - истина или удовлетворение интеллекта, если цель - страсть или волнение сердца, то хотя цели эти в известной мере и достижимы в поэзии, но с гораздо большею легкостью достижимы они в прозе. Ведь истина требует точности, а страсть - известной _неказистости_ (подлинно страстные натуры поймут меня), что абсолютно враждебно тому прекрасному, которое, как я настаиваю, состоит в волнении или возвышенном наслаждении души. Из всего сказанного здесь отнюдь не следует, будто страсть или даже истина не могут быть привнесены в стихотворение, и привнесены с выгодою, ибо они способны прояснить общий эффект или помочь ему, как диссонансы в музыке, путем контраста; но истинный художник всегда сумеет, во-первых, приглушить их и сделать подчиненными главенствующей цели, а во-вторых, облечь их, елико возможно, в то прекрасное, что образует атмосферу и суть стихов.
Итак, считая моей сферой _прекрасное_, следующий вопрос, которым я задался, относился к _интонации_, наилучшим образом его выражающей, и весь мой опыт показал мне, что интонация эта - _печальная_. Прекрасное любого рода в высшем своем выражении неизменно трогает чувствительную душу до слез. Следовательно, меланхолическая интонация - наиболее законная изо всех поэтических интонаций.
Определив таким образом объем, сферу и интонацию, я решил путем индукции найти что-нибудь острое в художественном отношении, способное послужить мне ключевой нотой в конструкции стихотворения, какую-нибудь ось, способную вращать все построение. Тщательно перебрав все обычные художественные эффекты или, говоря по-театральному, _приемы_, я не мог не заметить сразу же, что ни один прием не использовался столь универсально, как прием _рефрена_. Универсальность его применения послужила мне достаточным доказательством его бесспорной ценности и избавила меня от необходимости подвергать его анализу. Однако я рассмотрел его, желая узнать, нельзя ли его усовершенствовать, и скоро убедился, что он пребывает в примитивном состоянии. В обычном применении рефрен или припев не только используют, ограничиваясь лишь лирическими стихами, но и заставляют его воздействовать лишь однообразием и звучания и смысла. Наслаждение, доставляемое им, определяется единственно чувством тождества, повторения. Я решил быть разнообразным и тем повысить эффект, придерживаясь в целом однообразия в звучании и вместе с тем постоянно меняя смысл: иными словами, я решил постоянно производить новый эффект, варьируя _применение рефрена_, но оставляя сам рефрен в большинстве случаев неизменным.
Установив эти пункты, я далее задумался о _характере_ моего рефрена. Поскольку его применение должно постоянно варьироваться, стало ясно, что сам рефрен должен быть краток, иначе возникли бы непреодолимые трудности при частых смысловых вариациях какой-либо длинной фразы. Легкость вариаций, разумеется, была бы обратно пропорциональна длине фразы. Это сразу же навело меня на мысль, что лучшим рефреном будет одно слово.
Тогда возник вопрос, что же это за слово. Решение применить рефрен имело своим следствием разбивку стихотворения на строфы, каждая из которых оканчивалась бы рефреном. То, что подобное окончание для силы воздействия должно быть звучным и способным к подчеркиванию и растягиванию, не подлежало сомнению; все эти соображения неизбежно привели меня к долгому "о" как к наиболее звучной гласной в комбинации с "р" как с наиболее сочетаемой согласной.
Когда звучание рефрена было подобным образом определено, стало необходимым выбрать слово, заключающее эти звуки, и в то же время как можно более полно соответствующее печали, выбранной мною в качестве определяющей интонации стихотворения. В подобных поисках было бы абсолютно невозможно пропустить слово "nevermore" {Больше никогда (англ.).}. Да это и было первое слово, которое пришло в голову.
Далее следовало найти предлог для постоянного повторения слова "nevermore". Рассуждая о трудностях, с которыми я сразу столкнулся, измышляя достаточно правдоподобную причину его непрерывного повторения, я не мог не заметить, что испытываю трудности единственно от исходного представления о том, что слово это будет постоянно или монотонно произносить _человек_: коротко говоря, я не мог не заметить, что трудности заключаются в согласовании этой монотонности с тем, что произносящий данное слово наделен рассудком. И тогда немедленно возникла идея о _неразумном_ существе, способном к членораздельной речи; и весьма естественно, что прежде всего мне представился попугай, но тотчас был вытеснен вороном, существом в равной мере способным к членораздельной речи, но бесконечно более соответствующим намеченной _интонации_.
К тому времени я пришел к представлению о Вороне, птице, предвещающей зло, монотонно повторяющей единственное слово "nevermore" в конце каждой строфы стихотворения, написанного в печальной интонации, объемом приблизительно в сто строк. И тут, ни на миг не упуская из виду цели - безупречности или совершенства во всех отношениях, - я спросил себя: "Изо всех печальных предметов какой, в понятиях _всего_ человечества, _самый_ печальный?" "Смерть", - был очевидный ответ. "И когда, - спросил я, - этот наиболее печальный изо всех предметов наиболее поэтичен?" Из того, что я уже довольно подробно объяснял, очевиден и следующий ответ: "Когда он наиболее тесно связан с _прекрасным_; следовательно, смерть прекрасной женщины, вне всякого сомнения, является наиболее поэтическим предметом на свете; в равной мере не подлежит сомнению, что лучше всего для этого предмета подходят уста ее убитого горем возлюбленного".
Теперь мне следовало сочетать две идеи: влюбленного, оплакивающего свою усопшую возлюбленную, и Ворона, постоянно повторяющего слово "nevermore". Мне следовало сочетать их, не забывая о том, что я задумал с каждым разом менять _значение_ произносимого слова; но единственный постижимый способ добиться такого сочетания - представить себе, что Ворон говорит это слово в ответ на вопросы, задаваемые влюбленным. И тут я сразу увидел возможность, дающую достичь эффекта, на который я рассчитывал, то есть эффекта _смысловой вариации_. Я увидел, что могу сделать первый вопрос, задаваемый влюбленным, - первый вопрос, на который Ворон ответит "nevermore", - что я могу сделать этот первый вопрос обыденным, второй - в меньшей степени, третий - еще менее того и так далее, пока наконец в душе влюбленного, с изумлением выведенного из своего первоначального безразличия печальным смыслом самого слова, его частыми повторениями, а также сознанием зловещей репутации птицы, которая это слово произносит, наконец пробуждаются суеверия, и он с одержимостью задает вопросы совсем иного рода - вопросы, ответы на которые он принимает очень близко к сердцу, - задает их наполовину из суеверия, наполовину от того вида отчаяния, - что находит усладу в самоистязаниях; задает их не потому, что целиком верит в пророческую или демоническую природу птицы (которая, как подсказывает ему рассудок, просто-напросто повторяет механически зазубренный урок), но потому, что он испытывает исступленное наслаждение, строя вопросы таким образом, чтобы испытать, слыша _ожидаемое_ "nevermore", горе наиболее сладостное, ибо наиболее невыносимое. Увидев предоставлявшуюся или, вернее, навязанную мне в ходе построения возможность, я сперва мысленно определил кульминацию или заключительный вопрос - тот вопрос, на который "nevermore" было бы окончательным ответом; тот вопрос, в ответ на который слово "nevermore" вызвало бы наибольшее горе и отчаяние, какие только возможно вообразить.
И можно сказать, что тут началось стихотворение - с конца, где и должны начинаться все произведения искусства; ибо именно на этом этапе моих предварительных размышлений я впервые коснулся пером бумаги, сочиняя следующую строфу:
"Адский дух иль тварь земная, - повторил я, замирая, -
Ты - пророк. Во имя неба говори: превыше гор,
Там, где рай наш легендарный, - там найду ль я, благодарный,
Душу девы лучезарной, взятой богом в божий хор, -
Душу той, кого Ленорой именует божий хор?"
Каркнул ворон: "Nevermore".
Тогда я сочинил эту строфу, во-первых, для того чтобы, определив кульминацию, мог лучше варьировать в нарастающей последовательности вопросы влюбленного с точки зрения их серьезности и важности; и, во-вторых, чтобы точно установить метр, ритм, длину и общее расположение строк в строфе, а также разместить предыдущие строфы по степени напряженности таким образом, дабы ни одна не могла бы превзойти кульминационную ритмическим эффектом. Будь я способен в дальнейшем сочинить строфы более энергические, я без колебаний намеренно ослабил бы их во избежание помех кульминационному эффекту.
Тут кстати будет сказать несколько слов о стихотворной технике. Моей первой целью, как обычно, была оригинальность. То, до какой степени ею пренебрегают в стихосложении, - одна из самых необъяснимых вещей на свете. Признавая, что _метр_ сам по себе допускает не много вариаций, нельзя не объяснить, что возможные вариации ритмического и строфического характера абсолютно бесконечны; и все же _на протяжении веков ни один стихотворец не только не сделал, но, видимо, и не подумал сделать что-нибудь оригинальное_. Дело в том, что оригинальность, если не говорить об умах, наделенных весьма необычайным могуществом, отнюдь не является, как предполагают некоторые, плодом порыва или интуиции. Вообще говоря, для того, чтобы ее найти, ее надобно искать, и, хотя оригинальность - положительное достоинство из самых высоких, для ее достижения требуется не столько изобретательность, сколько способность тщательно и настойчиво отвергать нежелаемое.
Разумеется, я не претендую ни на какую оригинальность ни в отношении метра, ни в отношении размера "Ворона". Первый - хорей; второй - восьмистопный хорей с женскими и мужскими окончаниями (последние - во второй, четвертой и пятой строках), шестая строка - четырехстопный хорей с мужским окончанием. Говоря менее педантично, стопа, везде употребляемая (хорей), - двусложная, с ударением на первом слоге; первая строка строфы состоит из восьми подобных стоп; вторая - из восьми же с усечением последнего безударного слога; третья - из восьми; четвертая - из восьми с усечением последнего безударного слога; пятая - тоже; шестая - из четырех стоп с усечением последнего безударного слога. Так вот, каждая из этих строк, взятая в отдельности, употреблялась и раньше, и та оригинальность, которою обладает "Ворон", заключается в их _сочетании, образующем строфу_; ничего даже отдаленно напоминающего эту комбинацию ранее не было. Эффекту оригинальности этой комбинации способствуют другие необычные и некоторые совершенно новые эффекты, возникающие из расширенного применения принципов рифмовки и аллитерации.
Следующий пункт, подлежавший рассмотрению, - условия встречи влюбленного и Ворона, и прежде всего - _место действия_. В этом смысле естественнее всего представить себе лес или поле, но мне всегда казалось, что _замкнутость пространства_ абсолютно необходима для эффекта изолированного эпизода; это все равно что рама для картины. Подобные границы неоспоримо и властно концентрируют внимание и, разумеется, не должны быть смешиваемы с простым единством места.
Тогда я решил поместить влюбленного в его комнату - в покой, освященный для него памятью той, что часто бывала там. Я изобразил комнату богато меблированной - единственно преследуя идеи о прекрасном как исключительной и прямой теме поэзии, которые я выше объяснял.
Определив таким образом _место действия_, я должен был впустить в него и птицу, и мысль о том, что она влетит через окно, была неизбежна. Сначала я заставил влюбленного принять хлопанье птичьих крыльев о ставни за стук в дверь - идея эта родилась от желания увеличить посредством затяжки любопытство читателя, а также от желания ввести побочный эффект, возникающий оттого, что влюбленный распахивает двери, видит, что все темно, и вследствие этого начинает полупредставлять себе, что к нему постучался дух его возлюбленной.
Я сделал ночь бурною, во-первых, для обоснования того, что Ворон ищет пристанища, а во-вторых, для контраста с кажущейся безмятежностью внутри покоя.
Я усадил птицу на бюст Паллады, также ради контраста между мрамором и оперением - понятно, что на мысль о бюсте _навела_ исключительно птица; выбрал же я бюст именно _Паллады_, во-первых, как наиболее соответствующий учености влюбленного, а во-вторых, ради звучности самого слова "Паллада".
Примерно в середине стихотворения я также воспользовался силою контраста для того, чтобы углубить окончательное впечатление. Например, нечто фантастическое и почти, насколько это допустимо, нелепое привносится в первое появление Ворона:
_Без поклона, смело, гордо_, он прошел легко и твердо,
_Воспарил с осанкой лорда_ к верху входа моего.
В двух последующих строфах этот эффект проводится с большею очевидностью:
Оглядев его пытливо, сквозь печаль мою тоскливо
Улыбнулся я - _так важен был и вид его_ и взор.
"Ты без рыцарского знака - смотришь рыцарем, однако,
Сын страны, где в царстве Мрака Ночь раскинула шатер!
Как зовут тебя в том царстве, где стоит Ее шатер?"
Каркнул Ворон: "Nevermore".
Изумился я сначала: слово ясно прозвучало,
Как удар - но что за имя "Никогда"? И до сих пор
Был ли смертный в мире целом, где в жилище опустелом
Над дверьми, на бюсте белом, словно призрак древних пор,
Сел бы важный, мрачный, хмурый, черный Ворон древних пор
И назвался "Nevermore"?
Обеспечив таким образом развязку, я немедленно оставляю все причудливое и перехожу на интонацию, исполненную глубочайшей серьезности, начиная со строфы, следующей прямо за только что процитированными:
Но, прокаркав это слово, вновь молчал уж он сурово... И т. д.
С этого времени влюбленный более не шутит, более не усматривает в облике Ворона даже ничего фантастического. Он называет его: "мрачный, хмурый, черный Ворон древних пор", чувствует на себе его "горящий, пепелящий душу взор". Эта смена мыслей или фантазий влюбленного имеет целью такую же смену и у читателя - дабы привести его в нужное состояние для развязки, которая и следует как можно более скоро.
После собственно развязки - когда Ворон прокаркал "nevermore" в ответ на последний вопрос влюбленного - суждено ли ему встретить свою возлюбленную в ином мире, - стихотворение в его самоочевидном аспекте, как законченное повествование, можно счесть завершенным. Покамест все находится в пределах объяснимого, реального. Какой-то Ворон, механически зазубривший единственное слово "nevermore", улетает от своего хозяина и в бурную полночь пытается проникнуть в окно, где еще горит свет, - в окно комнаты, где находится некто погруженный наполовину в чтение, наполовину - в мечты об умершей любимой женщине. Когда на хлопанье крыльев этот человек распахивает окно, птица влетает внутрь и садится на самое удобное место, находящееся вне прямой досягаемости для этого человека; того забавляет подобный случай и причудливый облик птицы, и он спрашивает, не ожидая ответа, как ее зовут. Ворон по своему обыкновению говорит "nevermore", и это слово находит немедленный отзвук в скорбном сердце влюбленного, который, высказывая вслух некоторые мысли, порожденные этим событием, снова поражен тем, что птица повторяет "nevermore". Теперь он догадывается, в чем дело, но, движимый, как я ранее объяснил, присущею людям жаждою самоистязания, а отчасти и суеверием, задает птице такие вопросы, которые дадут ему всласть упиться горем при помощи ожидаемого ответа "nevermore". Когда он предается этому самоистязанию до предела, повествование в том, что я назвал его первым и самоочевидным аспектом, достигает естественного завершения, не преступая границ реального.
Но предметы, трактованные подобным образом, при каком угодно мастерстве или нагромождении событий всегда обретают некую жесткость или сухость, которая претит глазу художника. Всегда требуются два момента: во-первых, известная сложность или, вернее, известная тонкость; и, во-вторых, известная доза намека, некое подводное течение смысла, пусть неясное. Последнее в особенности придает произведению искусства то богатство (если воспользоваться выразительным термином из разговорной речи), которое мы слишком часто путаем с идеалом. Именно чрезмерное прояснение намеков, выведение темы на поверхность, вместо того чтобы оставить ее в качестве подводного течения, и превращает в прозу (и в самую плоскую прозу) так называемую поэзию трансценденталистов.
Придерживаясь подобных взглядов, я добавил в стихотворение две заключительные строки, скрытый в которых намек стал пронизывать все предшествующее повествование. Подводное течение смысла делается ясным в строках:
Не терзай, не рви мне сердца, прочь умчися на простор!
Каркнул Ворон: "Nevermore".
Можно заметить, что слова: "не терзай, не рви мне сердца" образуют первую метафору в стихотворении. Они вместе с ответом "Nevermore" располагают к поискам морали всего, о чем дотоле повествовалось. Читатель начинает рассматривать Ворона как символ, но только в самой последней строке самой последней строфы намерение сделать его символом _непрекращающихся и скорбных воспоминаний_ делается ясным:
И сидит, сидит с тех пор он, неподвижный черный Ворон,
Над дверьми, на белом бюсте - там сидит он до сих пор,
Злыми взорами блистая, - верно, так глядит, мечтая,
Демон; тень его густая грузно пала на ковер -
И душе из этой тени, что ложится на ковер,
Не подняться - nevermore!

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Философия творчества

Эдгар Аллан По

Философия творчества

 Читать книгу

Аннотация

Автор делится своими секретами творчества, писательской кухней. Он считает, что произведение должно читаться «на раз», без перерыва на житейские дела. Подробно разбирается технология написания стихотворения «Ворон».

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel