Эдгар Аллан По - Философия обстановки

1 Эдгар Аллан По

В искусстве внутреннего убранства, если не во внешней архитектуре своих жилищ, англичане занимают первое место. Итальянцы мало что смыслят кроме как в мраморе и красках. Во Франции, meliora probant, deteriora sequuntur {Благое хвалю, но к дурному влекусь (лат.).}, народ там слишком непоседлив для культа домашнего очага, который он, однако, умеет тонко ценить или по крайней мере должным образом чувствовать. Китайцы и большая часть восточных народов обладают пылкой, но в данном случае неуместной фантазией. Шотландцы - _плохие_ декораторы. Голландцы, пожалуй, смутно понимают, что занавеси - не то что капуста. В Испании только и делают, что вешают занавеси - недаром это нация вешателей. Русские вообще не обставляют комнат. У готтентотов и кикапу это делается в своем роде вполне правильно. И только у янки это ни на что не похоже.
Отчего так происходит, понять нетрудно. Не имея аристократии родовой, мы естественно и неизбежно создали себе аристократию доллара, и потому _выставленное напоказ богатство_ заняло у нас то место и играет ту роль, какую в монархических государствах играет геральдика. Путем перехода, который легко понять и столь же легко было предвидеть, наши понятия о вкусе свелись к _пышности_.
Скажем менее отвлеченно. В Англии простым нагромождением дорогих вещей не так легко, как у нас, создать впечатление, что вещи эти - красивы, а их владелец - обладает вкусом; и это потому, что в Англии богатство еще не возводит человека в высший ранг и не составляет высшей цели для честолюбия; а во-вторых, потому что подлинная аристократия, придерживаясь строгого вкуса, отнюдь не стремится к дорогой роскоши, в которой parvenus {Выскочки (фр.).} всегда могут успешно с ней соперничать!
Народ _обязательно_ подражает знати, и результатом является широкое распространение надлежащего вкуса. В Америке же, где единственными гербами аристократии являются монеты, выставление их напоказ представляет собой, можно сказать, единственный способ попасть в число аристократов; а толпа, всегда ищущая образцов у тех, кто стоит над нею, незаметно начала смешивать две совершенно различные вещи - роскошь и красоту. Словом, стоимость предмета обстановки стала у нас почти единственным мерилом ее декоративных достоинств - и, однажды установленное, это мерило привело к множеству подобных же заблуждений, легко возводимых к первичному.
Ничто так не оскорбляет глаз художника, как то, что зовется в Соединенных Штатах - то есть в Аппалачии - хорошо обставленной квартирой. Самым обычным ее недостатком является отсутствие гармонии. Мы говорим о гармонии в комнате, как говорили бы о гармонии в картине - ибо и картина и комната подчинены тем же неизменным принципам, которые управляют всеми искусствами; и почти те же законы, на основании которых мы судим о достоинствах картины, позволяют решить проблему убранства комнаты.
Отсутствие гармонии замечается иногда в характере отдельных предметов обстановки, но чаще в их цвете и использовании. _Очень_ часто глаз бывает оскорблен их безвкусным размещением. Слишком много прямых линий - они слишком долго ничем не прерываются - или же неуклюже прерываются под прямым углом. Если встречаются изогнутые линии, то они монотонно повторяются. Педантическая симметрия нередко портит весь вид отлично обставленных комнат.
Занавеси редко бывают хорошо расположены или удачно подобраны к другим предметам обстановки. При парадной мебели занавеси неуместны; и в любом случае избыток драпировок несовместим с хорошим вкусом - их количество, как и расположение, зависит от общего эффекта.
В коврах за последнее время стали разбираться лучше, чем раньше, однако мы еще очень часто ошибаемся в подборе их узоров и цветов. Ковер - это душа комнаты. Он определяет не только тона, но и формы всех окружающих предметов. Судья в обычном суде может быть обыкновенным человеком; но чтобы хорошо судить о коврах, надо быть гением. А нам приходилось слышать, как о коврах рассуждают с видом d'un mouton qui reve {Замечтавшегося барана (фр.).} господа, которым нельзя доверить даже уход за их собственными усами. Всякий знает, что в большой комнате ковер _может_ иметь крупный узор, а в маленькой _должен_ иметь узор мелкий - но это еще не вся премудрость на свете. По фактуре единственно допустимыми являются ковры саксонские. Брюссельские представляют собой далекое прошлое моды, а турецкие - это предсмертные содрогания хорошего вкуса. Что до рисунка, то ковер не должен быть разрисован наподобие индейца Рикари - весь в красном мелу, желтой охре и петушьих перьях. Коротко говоря: ясный фон и круглые или овальные фигуры, _ничего не изображающие_, - так предписывает суровый закон. Такая мерзость, как цветы, или изображения иных хорошо известных предметов не должны быть терпимы ни в одном христианском государстве. Как на коврах, так и на занавесях, драпировках, обивке кушеток единственным рисунком должны быть арабески. Что касается старых половиков, какие еще можно иногда видеть в жилищах черни, - с огромными, раскоряченными и расходящимися сиянием узорами и полосами, пестрящие всеми цветами, так что фон совершенно не виден, - это гнусное изобретение прислужников времени и почитателей златого тельца - детей Ваала и почитателей Маммоны - Бентамов, которые ради сбережения мысли и экономии фантазии сперва злостно придумали калейдоскоп, а затем учредили акционерные компании, чтобы вращать его посредством пара.
_Блеск_ - вот главное заблуждение американской теории внутреннего убранства, заблуждение, которое легко объяснить уже описанным извращением вкуса. Мы страстно влюблены в газ и стекло. Первый совершенно недопустим в доме. Его резкий и неровный свет режет глаза. Ни один человек, обладающий кроме глаз также и мозгами, не станет им пользоваться. Мягкий свет, называемый у художников холодным, с соответственно теплыми тенями может творить чудеса даже в плохо обставленной комнате. Но самое очаровательное изобретение - это астральная лампа. Мы разумеем, конечно, астральную лампу в собственном смысле - лампу Арганда с первоначальным простым матовым абажуром и смягченным, ровным, точно лунным светом. Абажур граненого стекла - это жалкое изобретение дьявола. Восторг, с каким мы его встретили, частью за его блеск, но больше всего за _высокую стоимость_, лучше всего подтверждает положение, с которого мы начали. Можно смело сказать, что человек, сознательно выбравший граненый абажур, либо совершенно лишен вкуса, либо слепо подчиняется капризам моды. Свет, испускаемый этим аляповатым чудовищем, неровен, изломан, неприятен. Его одного достаточно, чтобы свести на нет самые лучшие эффекты обстановки. Женская красота в особенности теряет больше половины своего очарования от этого дурного глаза.
В применении стекла мы вообще исходим из неверных принципов. От него требуется прежде всего, чтоб оно _сверкало_ - одним этим словом сколько выражено омерзительного! Мерцающий, беспокойный свет _иногда_ бывает приятен - детям и идиотам он нравится всегда, - но, обставляя комнату, его следует тщательно избегать. Строго говоря, недопустим даже и _ровный_, но слишком сильный свет. Огромные, бессмысленные стеклянные люстры с призматическими гранями, с газовым светом и без абажуров, висящие в самых фешенебельных наших гостиных, могут служить образцом безвкусицы и глупости.
Пристрастие к _блеску_ - которое, как мы уже говорили, ошибочно соединилось с понятием роскоши вообще - вызвало также неумеренное употребление зеркал. Мы сплошь увешиваем стены большими английскими зеркалами и воображаем, что совершили нечто похвальное. Но достаточно чуть задуматься, чтобы убедить всякого, имеющего глаза, как некрасиво обилие зеркал, в особенности больших. Если исключить способность отражения, зеркало представляет собой сплошную, плоскую, бесцветную и однообразную поверхность - нечто явно неприятное. В качестве отражателя оно способно создавать чудовищное и отвратительное однообразие; причем зло возрастает даже не в прямой пропорции к увеличению числа его источников, но в отношении непрерывно возрастающем. Комната с четырьмя или пятью зеркалами, размещенными как придется, с точки зрения художественного впечатления совершенно бесформенна. Если добавить к этому злу сопровождающий его блеск, многократно повторенный, получается истый хаос резких и раздражающих эффектов. Самый неотесанный человек, войдя в разукрашенную таким образом комнату, сразу же почувствует нечто неладное, хотя и не сумеет понять причины своего неудовольствия. Но введите того же человека в комнату, убранную со вкусом, и он невольно издаст восклицание удовольствия и удивления.
Наши республиканские учреждения породили то зло, что здесь человек с большим кошельком имеет обычно очень маленькую душу, которую там же и держит. Порча вкуса является частью и неизбежным сопровождением производства долларов. Мы богатеем, а наши идеи ржавеют. Поэтому не у нашей аристократии надо искать (если вообще искать в Аппалачии) идеальную _прелесть_ английского будуара. Но мы видели комнаты у американцев среднего достатка, которые по крайней мере отсутствием безвкусицы могут соперничать с любыми _раззолоченными_ кабинетами наших заокеанских друзей. Вот и _сейчас_ перед моим мысленным взором встает небольшая и не претендующая на пышность комната, убранство которой безупречно. Хозяин ее спит на диване - на дворе холодно - время близится к полуночи; пока он спит, мы опишем его комнату.
Она продолговата - футов тридцать в длину и двадцать пять в ширину - именно такая форма дает лучшие (обычные) возможности размещения мебели. В ней всего одна дверь - никоим образом не широкая, - находящаяся на одной стороне прямоугольника, и всего два окна, на противоположной его стороне. Окна большие, доходящие до полу, помещены в глубоких проемах и выходят на итальянскую _веранду_. Стекла в них - алого цвета, рамы - из розового дерева, более массивные, чем обычно. К стеклу прилегают шторы из плотной серебряной ткани, по форме окна, которые свисают свободно, не драпируясь. Сам оконный проем занавешен великолепным алым шелком с длинной золотой бахромой, подбитым той же серебряной тканью, из которой сделаны шторы. Карнизов нет; складки занавеса (более острые, чем массивные, и создающие впечатление легкости) спускаются из-под широкого, богато раззолоченного фриза, идущего вокруг всей комнаты там, где стены соединяются с потолком. Занавеси раскрываются и задергиваются с помощью толстого золотого шнура, свободно обвивающего их и завязанного легким узлом; нет ни булавок, ни скрепок, ни других подобных приспособлений. Цвета занавесей и бахромы - то есть алый и золотой - повторяются всюду и определяют _характер_ комнаты. Саксонский ковер толщиною в полдюйма - того же алого цвета - украшен тем же золотым шнуром, что на занавесях, расположенным так, что образует рельеф из неправильных изгибов, словно лежащих один на другом. Стены оклеены глянцевитыми серебристо-серыми обоями, по которым разбросаны мелкие алые арабески несколько более бледного тона, чем господствующий цвет. На стенах много картин. Это преимущественно фантастические пейзажи - как, например, волшебные гроты Стенфилда или озеро "Мрачная Топь" Чапмена. Есть, однако, и три-четыре женских головки воздушной красоты - портреты в манере Салли. Тона картин - теплые, но темные. Здесь нет "блестящих эффектов". Во всем чувствуется _покой_. Нет ни одной маленькой картины. Мелкие полотна придают комнате тот _пятнистый_ вид, который портит и многие произведения живописи, чересчур выписанные. Рамы широки, но не глубоки, украшены богатой, но не филигранной резьбой и не настолько, чтобы казаться _потускневшими_. Они сохраняют тон полированного золота. К стене они примыкают плотно, а не подвешены на шнурах. Последнее часто бывает выигрышным для картины, но портит общий вид комнаты. Зеркало всего одно - притом не очень большое. Оно почти круглое и висит так, чтобы не отражать обычные места для сидения. Этими единственными сиденьями являются два больших и низких дивана розового дерева, обитых алым шелком с золотыми цветами, и две легкие козетки того же розового дерева. Есть и фортепиано (также розового дерева), открытое и без чехла. Возле одного из диванов - восьмиугольный стол, целиком из великолепного мрамора с золотыми прожилками. На нем также нет покрывала - достаточно одних занавесей. Четыре большие и роскошные севрские вазы, полные ярких цветов, занимают слегка закругленные углы комнаты. Высокий канделябр с небольшим античным светильником, в котором горит душистое масло, стоит у изголовья моего спящего друга. Несколько легких и изящных подвесных полок с золотыми краями на алых шелковых шнурах с золотыми кистями вмещают две-три сотни богато переплетенных книг. Кроме этого, нет никакой мебели, только лампа Арганда под алым матовым абажуром, свисающая с высокого сводчатого потолка на тонкой золотой цепи, освещая все спокойным, но волшебным сиянием.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Философия обстановки

Эдгар Аллан По

Философия обстановки

 Читать книгу

Аннотация

В статье По исследует возможности убранства помещения. Сравнивая интерьер квартир и домов разных стран и людей разного достатка, писатель приходит к выводу, что лучшего убранства, чем в домах аристократии старой Англии, не существует. И что не стоит рассуждать о философии обстановки, полагаясь исключительно на звон монет.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel