Эдгар Аллан По - Эссе

1 Эдгар Аллан По

1. Американские Прозаики: Н.-П.Уиллис. - Воображение. - Фантазия. - Фантастическое. - Юмор. - Остроумие. - Сарказм

(пер. - З.Александрова)
В своей поэзии и в темах своей прозы автор "Мелани" и "Нечто вроде приключения" несомненно имеет великое множество заслуг; однако ими в равной мере обладают и другие авторы - он разделяет их с Проктером, Хебером, Халлеком, Нилом, Хантом, Лэмом и Ирвингом; тогда как стиль его прозы не только составляет особую категорию, но принадлежит ему "на правах единоличного владения", и, кроме него, туда не вступал еще никто.
А если какой-либо стиль давно уже выделяется своеобычностью и оригинальностью, мы, разумеется, должны искать его секрет не в какой-либо привычке или маньеризме, как склонны думать некоторые, не в остротах и каламбурах, не в искажении чьей-либо старой манеры - короче говоря, не просто в ловкости пера и трюках, которые наблюдательный подражатель всегда может проделать лучше самого фокусника, но в интеллектуальном своеобразии, которое, будучи неподражаемым, хранит от всякой опасности подражаний также и стиль, служащий для него средством выражения.
Такое своеобразие мы легко обнаруживаем в стиле м-ра Уиллиса. Мы прослеживаем его без труда, а добравшись до него, тотчас его узнаем. Это - Фантазия.
Разумеется, фантазии существуют в большом количестве - хотя половина из них не подозревала, что они такое, пока не была уведомлена об этом теоретиками, - но та, о которой мы говорим, еще не получила официального признания, и мы просим м-ра Уиллиса простить нас, если мы позволим себе воспользоваться обсуждением его стиля как лучшим из возможных случаев и способов представить литературному миру эту нашу протеже.
"Фантазия, - говорит автор "Руководства к размышлению" (который значительно удачнее руководил нашими размышлениями в своей "Женевьеве"), - Фантазия комбинирует - Воображение создает". Здесь подразумевалось разграничение, и именно так это было понято; однако это - разграничение без реального различия, хотя бы только различия в степени. Фантазия создает не меньше, чем воображение, а в сущности, этого не делает ни та, ни другое. Новые концепции являются всего лишь необычными комбинациями. Человеческий ум не способен вообразить то, чего не существует, - если бы он это мог, он творил бы не только духовное, но и материальное, подобно богу. Могут сказать: "Однако ж мы воображаем гриффона, а ведь он не существует". Да, сам он, разумеется, не существует, но существуют его части. Он - всего лишь сочетание уже известных частей тела и свойств. Так обстоит со всем, что претендует на новизну, что представляется созданием человеческого ума, - его можно разложить на старые части. Такой проверки не выдерживает и самое смелое творение духа.
Мы могли бы провести между фантазией и воображением различие в степени, сказав, что второе - это первая в применении к более высоким предметам. По опыт показал бы ошибочность такого разграничения. То, чти ощущается как фантазия, остается ею, какова бы ни была тема. Никакая тема не поднимает фантазию до воображения. Когда Мура называют поэтом фантазии, это очень точно, он именно таков. Фантазией полна его "Лалла Рук", и если бы он писал "Ад", то и там дал бы волю фантазии, ибо не только находится здесь в своей природной стихии, но не умеет ничего иного, разве что изредка - на миг - и ценою усилий. Все сказанное о нем применимо и ко всем другим по-своему резвым человечкам.
Дело, видимо, в том, что воображение, фантазия, фантастическое и юмор состоят из тех же элементов: сочетаний и новизны. Воображение является среди них художником. Из новых сочетаний старых форм, которые ему предстают, оно выбирает только гармоническое - и, конечно, результатом оказывается красота в самом широком ее смысле, включающем возвышенное. Чистое воображение избирает из прекрасного или безобразного только возможные и еще не осуществленные сочетания; причем получившийся сплав будет обычно возвышенным или прекрасным (по своему характеру) соответственно тому, насколько возвышенны или прекрасны составившие его части, которые сами должны рассматриваться как результат предшествующих сочетаний. Однако явление, частое в химии материального мира, нередко наблюдается также и в химии человеческой мысли, а именно смешение двух элементов дает в результате нечто, не обладающее ни свойствами одного, ни свойствами другого. Таким образом, диапазон воображения безграничен. Оно находит для себя материал во всей вселенной. Даже из уродств оно создает Красоту, являющуюся одновременно и единственной его целью, и его неизбежным мерилом. Но вообще богатство и значительность сочетаемых частей, способность открывать новые возможности сочетаний, которые этого стоят, и полная "химическая однородность" и соразмерность целого - таковы должны быть наши критерии при оценке работы воображения. Именно из-за совершенной гармоничности его созданий оно столь часто недооценивается людьми с неразвитым вкусом, так как представляется чем-то очевидным. Мы склонны спрашивать себя: "Почему эти сочетания никому не приходили в голову раньше?"
А когда такой вопрос не встает, когда гармоничность сочетания находится на втором плане, а к элементу новизны добавляется дополнительный элемент неожиданности, когда, например, не просто сочетаются предметы, прежде никогда не соединявшиеся, но когда их соединение поражает нас как удачно преодоленная трудность, тогда результат принадлежит к области ФАНТАЗИИ, которая большинству людей нравится больше, чем чистая гармония, хотя она, строго говоря, менее прекрасна (или величава) именно потому, что менее гармонична.
Когда фантазия доходит в своих ошибках до крайности - ибо при всей их привлекательности это все-таки ошибки или же Природа лжет, - то она вторгается уже в области Фантастического. Жрецы этого последнего находят удовольствие не только в новизне и неожиданности сочетаний, но и в том, чтобы избегать соразмерности. В результате создается нечто болезненное и для здорового восприятия не столько приятное своей новизною, сколько неприятное своей бессвязностью. Однако, когда фантастическое, шагнув еще дальше, ищет уже не просто несоразмерных, но несовместимых и противоречащих друг другу частей, эффект получается более приятный благодаря большей определенности - Истина весело отбрасывает то, что до нее не относится, а мы смеемся, ибо это - Юмор.
Все эти черты качества представляются мне чем-то определенным; но когда фантазия или юмор имеют некую цель, когда они на что-то направлены, когда одно из них становится объективным вместо субъективного, оно превращается в чистое Остроумие или в Сарказм, смотря по тому, является ли эта цель безобидной или же злой.
Определив таким образом свои позиции, мы будем лучше поняты, когда повторим, что своеобразие прозаического стиля м-ра Уиллиса, очарование, завоевавшее ему столь широкую и заслуженную популярность, можно в конце концов возвести к блестящей ФАНТАЗИИ, которая в нем постоянно искрится или сияет, - к фантазии, которая не исключает, как мы это видим у Мура, более возвышенных качеств, но имеется у писателя в степени поистине беспримерной и относится к тому роду, который как относительно, так и абсолютно представляет наибольшую ценность, будучи одновременно и светлой и оригинальной.

1845

2. Философия Творчества (Пер. - В.Рогов)

В письме, которое сейчас лежит передо мной, Чарльз Диккенс, говоря о некогда произведенном мною исследовании механизма "Барнеби Раджа", замечает: "Между прочим, обратили ли вы внимание, что Годвин писал "Калеба Уильямса" в обратном порядке? Сначала он запутал своего героя в тенетах затруднений, что составило содержание второго тома, а в первом попытался каким-нибудь образом объяснить происшедшее".
Я не думаю, чтобы Годвин действовал в точности этим способом, да и то, что он сам об этом рассказывает, не вполне совпадает с предположением мистера Диккенса; но автор "Калеба Уильямса" был слишком искусный художник, дабы не понять выгоду, извлекаемую из процесса, хотя бы отчасти сходного с этим. Совершенно ясно, что всякий сюжет, достойный так называться, должно тщательно разработать до развязки, прежде нежели браться за перо. Только ни на миг не упуская из виду развязку, мы сможем придать сюжету необходимую последовательность или причинность и заставить события и особенно интонации в любом пункте повествования способствовать развитию замысла.
По-моему, в общепринятом способе построения повествования имеется ошибка. Тему дает или история, или какое-то злободневное событие, или, в лучшем случае, автор сам начинает комбинировать разительные события для того, чтобы составить простую основу своего повествования и желая в целом заполнить описаниями, диалогом или авторскими рассуждениями те пробелы в фактах или действиях, которые могут постоянно бросаться в глаза.
Я предпочитаю начинать с рассмотрения того, что называю эффектом. Ни на миг не забывая об оригинальности - ибо предает сам себя тот, кто решает отказаться от столь очевидного и легко достижимого средства возбудить интерес, - я прежде всего говорю себе: "Из бесчисленных эффектов или впечатлений, способных воздействовать на сердце, интеллект или (говоря более общо) душу, что именно выберу я в данном случае?" Выбрав, во-первых, новый, а во-вторых, яркий эффект, я соображаю, достижим ли он лучше средствами фабулы или интонации - обыденной ли фабулой и необычайной интонацией, наоборот ли, или же необычайностью и фабулы и интонации; а впоследствии ищу окрест себя или, скорее, внутри себя такого сочетания событий и интонаций, кои наилучшим образом способствовали бы созданию нужного эффекта.
Я часто думал, какую интересную статью мог бы написать любой литератор, если бы он захотел, то есть если бы он смог в подробностях, шаг за шагом проследить те процессы, при которых любое его произведение достигло окончательной завершенности. Почему подобная статья никогда не была выдана в свет, решительно не могу сказать, но, быть может, пробел этот в большей степени обусловило авторское тщеславие, нежели какая-либо иная причина. Большинство литераторов, в особенности поэты, предпочитают, чтобы о них думали, будто они сочиняют в некоем порыве высокого безумия, под воздействием экстатической интуиции, и прямо-таки содрогнутся при одной мысли позволить публике заглянуть за кулисы и увидеть, как сложно и грубо работает мысль, бредущая на ощупь; увидеть, как сам автор постигает свою цель только в последний момент; как вполне созревшие плоды фантазии с отчаянием отвергаются ввиду невозможности их воплотить; как кропотливо отбирают и отбрасывают; как мучительно делают вымарки и вставки - одним словом, увидеть колеса и шестерни, механизмы для перемены декораций, стремянки и люки, петушьи перья, румяна и мушки, которые в девяноста девяти случаях из ста составляют реквизит литературного лицедея.
С другой стороны, я сознаю, что автор, способный шаг за шагом проследить свой путь к достижению намеченной цели, - явление отнюдь не частое. Как правило, идеи возникают хаотично, подобным же образом их и выполняют и забывают.
Что до меня, то я не сочувствую подобной скрытности и готов в любую минуту без малейшего труда восстановить в памяти ход написания любого из моих сочинений; и поскольку ценность анализа или реконструкции, мною желаемой, совершенно не зависит от какого-либо реального или воображаемого интереса, заключенного в самой анализируемой вещи, то с моей стороны не будет нарушением приличий продемонстрировать modus operandi [способ действия (лат.)], которым было построено какое угодно из моих собственных произведений. Я выбираю "Ворона" как вещь, наиболее известную. Цель моя - непреложно доказать, что ни один из моментов в его создании не может быть отнесен на счет случайности или интуиции, что работа, ступень за ступенью, шла к завершению с точностью и жесткою последовательностью, с какими решают математические задачи.
Отбросим как не относящуюся к стихотворению per se [как к таковому (лат.)] причину или, скажем, необходимость, которая и породила вначале намерение написать некое стихотворение, способное удовлетворить вкусы как широкой публики, так и критики.
Итак, мы начинаем с этого намерения.
Прежде всего возникает мысль относительно объема. Если какое-либо литературное произведение не может быть из-за своей длины прочитано за один присест, нам надо будет примириться с необходимостью отказа от крайне важного эффекта, рождаемого единством впечатления; ибо если придется читать в два приема, то вмешиваются будничные дела, и всякое единство сразу гибнет. Но так как, ceteris paribus [при прочих равных условиях (лат.)], никакой поэт не может позволить себе отказаться от чего-либо, способствующего его замыслу, остается рассмотреть, есть ли какая-нибудь выгода, уравновешивающая потерю единства, с нею сопряженную. Здесь я сразу говорю: нет. То, что мы называем большой поэмой, на самом деле представляет собою всего лишь чередование небольших стихотворений или, иначе говоря, кратких поэтических эффектов. Нет нужды доказывать, что стихотворение является стихотворением постольку, поскольку оно сильно волнует душу, возвышая ее; а все сильные волнения, но необходимости физического порядка, кратковременны. По этой причине минимум половина "Потерянного Рая" в основе своей - проза, чередование поэтических волнений с неизбежными спадами, в итоге чего целое лишено по своей крайней длине весьма важного художественного элемента - цельности или единства эффекта.
В таком случае становится очевидным, что существует известный предел объема всех литературных произведений - возможность прочитать их за один присест - и что если для некоторого разряда прозаических сочинений, таких, как "Робинзон Крузо" (не требующих единства), пределом этим с выгодою можно пренебречь, то в стихах пренебрегать им никак нельзя. В этом пределе из объема стихотворения можно вывести математическую соотнесенность с его достоинствами; иными словами, с волнением или возвышением души, им вызываемым; еще иными словами - со степенью истинно поэтического эффекта, который оно способно оказать; ибо ясно, что краткостью непосредственно определяется интенсивность задуманного эффекта; разумеется, при той непременной оговорке, что известная степень длительности абсолютно необходима для того, дабы вообще достичь какого-либо эффекта.
Имея в виду эти соображения, равно как и ту степень взволнованности, которую я счел не выше вкусов публики и не ниже вкусов критики, я сразу же решил, какой объем будет наиболее подходящим для задуманного стихотворения: около ста строк. Его окончательный объем - сто восемь строк.
Следующая мысль была о выборе впечатления или эффекта, которого должно достичь; и тут я могу заодно заметить, что в процессе писания я постоянно имел в виду цель сделать эти стихи доступными всем. Я чересчур уклонился бы от моего непосредственного предмета, если бы начал доказывать мысль, на которой все время настаиваю и которая применительно к поэзии ни в малейшей степени не нуждается в доказательствах, - мысль, что прекрасное - единственная законная область поэзии. Однако скажу несколько слов, дабы пояснить истинный смысл этого положения, ибо у некоторых из моих друзей замечается склонность истолковывать его превратно. Наслаждение одновременно наиболее полное, наиболее возвышающее и наиболее чистое, - по-моему, то, которое обретают при созерцании прекрасного. И когда говорят о прекрасном, то подразумевают не качество, как обычно предполагается, но эффект; коротко говоря, имеют и виду то полное и чистое возвышение не сердца или интеллекта, но души, о котором я упоминал и которое испытывают в итоге созерцания "прекрасного". Я же определяю прекрасное как область поэзии просто-напросто по очевидному закону искусства, закону, гласящему, что эффекты должны проистекать от непосредственных причин, что цели должно достигать средствами наиболее пригодными для ее достижения, и никто не был еще столь слаб рассудком, дабы отрицать, что упомянутое выше особое возвышение души легче всего достигается при помощи стихов. Если цель - истина или удовлетворение интеллекта, если цель - страсть или волнение сердца, то хотя цели эти в известной мере и достижимы в поэзии, по с гораздо большею легкостью достижимы они в прозе. Ведь истина требует точности, а страсть - известной неказистости (подлинно страстные натуры поймут меня), что абсолютно враждебно тому прекрасному, которое, как я настаиваю, состоит в волнении или возвышенном наслаждении души. Из всего сказанного здесь отнюдь не следует, будто страсть или даже истина не могут быть привнесены в стихотворение, и привнесены с выгодою, ибо они способны прояснить общий эффект или помочь ему, как диссонансы в музыке, путем контраста; но истинный художник всегда сумеет, во-первых, приглушить их и сделать подчиненными главенствующей цели, а во-вторых, облечь их, елико возможно, в то прекрасное, что образует атмосферу и суть стихов.
Итак, считая моей сферой прекрасное, следующий вопрос, которым я задался, относился к интонации, наилучшим образом его выражающий, и весь мой опыт показал мне, что интонация эта - печальная. Прекрасное любого рода в высшем своем выражении неизменно трогает чувствительную душу до слез. Следовательно, меланхолическая интонация - наиболее законная изо всех поэтических интонаций.
Определив таким образом объем, сферу и интонацию, я решил путем индукции найти что-нибудь острое в художественном отношении, способное послужить мне ключевой нотой в конструкции стихотворения, какую-нибудь ось, способную вращать все построение. Тщательно перебрав все обычные художественные эффекты, или, говоря по-театральному, приемы, я не мог не заметить сразу же, что ни один прием не использовался столь универсально, как прием рефрена. Универсальность его применения послужила мне достаточным доказательством его бесспорной ценности и избавила меня от необходимости подвергать его анализу. Однако я рассмотрел его, желая узнать, нельзя ли его усовершенствовать, и скоро убедился, что он пребывает в примитивном состоянии. В обычном применении рефрен или припев не только используют, ограничиваясь лишь лирическими стихами, но и заставляют его воздействовать лишь однообразием и звучания и смысла. Наслаждение, доставляемое им, определяется единственно чувством тождества, повторения. Я решил быть разнообразным и тем повысить эффект, придерживаясь в целом однообразия в звучании и вместе с тем постоянно меняя смысл: иными словами, я решил постоянно производить новый эффект, варьируя применение рефрена, но оставляя сам рефрен в большинстве случаев неизменным.
Установив эти пункты, я далее задумался о характере моего рефрена. Поскольку его применение должно постоянно варьироваться, стало ясно, что сам рефрен должен быть краток, иначе возникли бы непреодолимые трудности при частых смысловых вариациях какой-либо длинной фразы. Легкость вариаций, разумеется, была бы обратно пропорциональна длине фразы. Это сразу же навело меня на мысль, что лучшим рефреном будет одно слово.
Тогда возник вопрос, что же это за слово. Решение применить рефрен имело своим следствием разбивку стихотворения на строфы, каждая из которых оканчивалась бы рефреном. То, что подобное окончание для силы воздействия должно быть звучным и способным к подчеркиванию и растягиванию, не подлежало сомнению; все эти соображения неизбежно привели меня к долгому "о" как к наиболее звучной гласной в комбинации с "р" как с наиболее сочетаемой согласной.
Когда звучание рефрена было подобным образом определено, стало необходимым выбрать слово, заключающее эти звуки и в то же время как можно более полно соответствующее печали, выбранной мною в качестве определяющей интонации стихотворения. В подобных поисках было бы абсолютно невозможно пропустить слово "nevermore" [больше никогда (англ.)]. Да это и было первое слово, которое пришло в голову.
Далее следовало найти предлог для постоянного повторения слова "nevermore". Рассуждая о трудностях, с которыми я сразу столкнулся, измышляя достаточно правдоподобную причину его непрерывного повторения, я не мог не заметить, что испытываю трудности единственно от исходного представления о том, что слово это будет постоянно или монотонно произносить человек; коротко говоря, я не мог не заметить, что трудности заключаются в согласовании этой монотонности с тем, что произносящий данное слово наделен рассудком. И тогда немедленно возникла идея о неразумном существе, способном к членораздельной речи; а весьма естественно, что прежде всего мне представился попугай, но тотчас был вытеснен вороном, существом в равной мере способным к членораздельной речи, но бесконечно более соответствующим замеченной интонации.
К тому времени я пришел к представлению о Вороне, птице, предвещающей зло, монотонно повторяющей единственное слово "nevermore" в конце каждой строфы стихотворения, написанного в печальной интонации, объемом приблизительно в сто строк. И тут, ни на миг не упуская из виду цеди - безупречности или совершенства во всех отношениях, - я спросил себя: "Изо всех печальных предметов, какой, в понятиях всего человечества, самый печальный?" "Смерть", - был очевидный ответ. "И когда, - спросил я, - этот наиболее печальный изо всех предметов наиболее поэтичен?" Из того, что я уже довольно подробно объяснял, очевиден и следующий ответ: "Когда он наиболее тесно связан с прекрасным; следовательно, смерть прекрасной женщины, вне всякого сомнения, является наиболее поэтическим предметом на свете; в равной мере не подлежит сомнению, что лучше всего для этого предмета подходят уста ее убитого горем возлюбленного".
Теперь мне следовало сочетать две идеи: влюбленного, оплакивающего свою усопшую возлюбленную, и Ворона, постоянно повторяющего слово "nevermore". Мне следовало сочетать их, не забывая о том, что я задумал с каждым разом менять значение произносимого слова; но единственный постижимый способ добиться такого сочетания - представить себе, что Ворон говорит это слово в ответ на вопросы, задаваемые влюбленным. И тут я сразу увидел возможность достичь того эффекта, на который я рассчитывал, то есть эффекта смысловой вариации. Я увидел, что могу сделать первый вопрос, задаваемый влюбленным, - первый вопрос, на который Ворон ответит "nevermore", - что я могу сделать этот первый вопрос обыденным, второй - в меньшей степени, третий - еще менее того и так далее, пока наконец в душе влюбленного, с изумлением выведенного из своего первоначального безразличия печальным смыслом самого слова, его частыми повторениями, а также сознанием зловещей репутации птицы, которая это слово произносит, наконец пробуждаются суеверия, и он с одержимостью задает вопросы совсем иного рода - вопросы, ответы на которые он принимает очень близко к сердцу, - задает их наполовину из суеверия, наполовину от того вида отчаяния, что находит усладу в самоистязаниях; задает их не потому, что целиком верит в пророческую или демоническую природу птицы (которая, как подсказывает ему рассудок, просто-напросто повторяет механически зазубренный урок), но потому, что он испытывает исступленное наслаждение, строя вопросы таким образом, чтобы испытать, слыша ожидаемое "nevermore", горе наиболее сладостное, ибо наиболее невыносимое. Увидев предоставлявшуюся или, вернее, навязанную мне в ходе построения возможность, я сперва мысленно определил кульминацию или заключительный вопрос - тот вопрос, на который "nevermore" было бы окончательным ответом; тот вопрос, в ответ на который слово "nevermore" вызвало бы наибольшее горе и отчаяние, какие только возможно вообразить.
И можно сказать, что тут началось стихотворение - с конца, где и должны начинаться все произведения искусства; ибо именно на этом этапе моих предварительных размышлений я впервые коснулся пером бумаги, сочиняя следующую строфу:
Адский дух иль тварь земная, - повторил я, замирая, -
Ты - пророк. Во имя неба говори: превыше гор,
Там, где рай наш легендарный, - там найду ль я, благодарный,
Душу девы лучезарной, взятой богом в божий хор, -
Душу той, кого Ленорой именует божий хор?
Каркнул ворон: "Nevermore".
Тогда я сочинил эту строфу, во-первых, для того, чтобы, определив кульминацию, мог лучше варьировать в нарастающей последовательности вопросы влюбленного с точки зрения их серьезности и важности; и, во-вторых, чтобы точно установить метр, ритм, длину и общее расположение строк в строфе, а также разместить предыдущие строфы по степени напряженности таким образом, дабы ни одна не могла бы превзойти кульминационную ритмическим эффектом. Будь я способен в дальнейшем сочинить строфы более энергические, я без колебаний намеренно ослабил бы их во избежание помех кульминационному эффекту.
Тут кстати будет сказать несколько слов о стихотворной технике. Моей первой целью, как обычно, была оригинальность. То, до какой степени ею пренебрегают в стихосложении, - одна из самых необъяснимых вещей на свете. Признавая, что метр сам по себе допускает не много вариаций, нельзя не объяснить, что возможные вариации ритмического и строфического характера абсолютно бесконечны; и все же на протяжении веков ни один стихотворец не только не сделал, но, видимо, и не подумал сделать что-нибудь оригинальное. Дело в том, что оригинальность, если не говорить об умах, наделенных весьма необычайным могуществом, отнюдь не является, как предполагают некоторые, плодом порыва или интуиции. Вообще говоря, для того, чтобы ее найти, ее надобно искать, и, хотя оригинальность - положительное достоинство из самых высоких, для ее достижения требуется не столько изобретательность, сколько способность тщательно и настойчиво отвергать нежелаемое.
Разумеется, я не претендую ни на какую оригинальность ни в отношении метра, ни в отношении размера "Ворона". Первый - хорей; второй - восьмистопный хорей с женскими и мужскими окончаниями (последние - во второй, четвертой и пятой строках), шестая строка - четырехстопный хорей с мужским окончанием. Говоря менее педантично, стопа, везде употребляемая (хорей), - двусложная, с ударением на первом слоге; первая строка строфы состоит из восьми подобных стоп; вторая - из восьми же с усечением последнего безударного слога; третья - из восьми; четвертая - из восьми с усечением последнего безударного слога; пятая - тоже; шестая - из четырех стоп с усечением последнего безударного слога. Так вот, каждая из этих строк, взятая в отдельности, употреблялась и раньше, и та оригинальность, которою обладает "Ворон", заключается в их сочетании, образующем строфу; ничего даже отдаленно напоминающего эту комбинацию ранее не было. Эффекту оригинальности этой комбинации способствуют другие необычные и некоторые совершенно новые эффекты, возникающие из расширенного применения принципов рифмовки и аллитерации.
Следующий пункт, подлежащий рассмотрению, - условия встречи влюбленного и Ворона, и прежде всего - место действия. В этом смысле естественнее всего представить себе лес или поле, но мне всегда казалось, что замкнутость пространства абсолютно необходима для эффекта изолированного эпизода; это все равно что рама для картины. Подобные границы неоспоримо и властно концентрируют внимание и, разумеется, не должны быть смешиваемы с простым единством места.
Тогда я решил поместить влюбленного в его комнату - в покой, освященный для него памятью той, что часто бывала там. Я изобразил комнату богато меблированной - единственно преследуя идеи о прекрасном как исключительной и прямой теме поэзии, которые я выше объяснял.
Определив таким образом место действия, я должен был впустим" в него и птицу, и мысль о том, что-она влетит через окно, была неизбежна. Сначала я заставил влюбленного принять хлопанье птичьих крыльев о ставни за стук в дверь - идея эта родилась от желания увеличить посредством затяжки любопытство читателя, а также от желания ввести побочный эффект, возникающий оттого, что влюбленный распахивает двери, видит, что все темно, и вследствие этого начинает полупредставлять себе, будто к нему постучался дух его возлюбленной.
Я сделал ночь бурною, во-первых, для обоснования того, что Ворон ищет пристанища, а во-вторых, для контраста с кажущейся безмятежностью внутри покоя.
Я усадил птицу на бюст Паллады, также ради контраста между мрамором и оперением, - понятно, что на мысль о бюсте навела исключительно птица; выбрал же я бюст именно Паллады, во-первых, как наиболее соответствующий учености влюбленного, а во-вторых, ради звучности самого слова Паллада.
Примерно в середине стихотворения я также воспользовался силою контраста для того, чтобы углубить окончательное впечатление. Например, нечто фантастическое и почти, насколько это допустимо, нелепое привносится в первое появление Ворона:
Без поклона, смело, гордо, он прошел легко и твердо,
Воспарил с осанкой лорда к верху входа моего.
В двух последующих строфах этот эффект проводится с большею очевидностью.
Оглядев его пытливо, сквозь печаль мою тоскливо
Улыбнулся я - так важен был и вид его и взор.
"Ты без рыцарского знака - смотришь рыцарем, однако,
Сын страны, где в царстве Мрака Ночь раскинула шатер!
Как зовут тебя в том царстве, где стоит Ее шатер?
Каркнул Ворон: "Nevermore".
Изумился я сначала: слово ясно прозвучало,
Как удар - но что за имя "Никогда"? И до сих пор
Был ли смертный в мире целом, где в жилище опустелом
Над дверьми, на бюсте белом, словно призрак древних пор,
Сел бы важный, мрачный, хмурый, черный Ворон древних пор
И назвался "Nevermore"?
Обеспечив таким образом развязку, я немедленно оставляю все причудливое и перехожу на интонацию, исполненную глубочайшей серьезности, начиная со строфы, следующей прямо за только что процитированными:
Но, прокаркав это слово, вновь молчал уж он сурово...
И т.д.
С этого времени влюбленный более не шутит, более не усматривает в облике Ворона даже ничего фантастического. Он называет его: "мрачный, хмурый, гордый Ворон древних нор", чувствует на себе его "горящий, пепелящий душу взор". Эта смена мыслей или фантазий влюбленного имеет целью такую же смену и у читателя - дабы привести его в нужное состояние для развязки, которая и следует как можно более скоро.
После собственно развязки - когда Ворон прокаркал "nevermore" в ответ на последний вопрос влюбленного - суждено ли ему встретить свою возлюбленную в ином мире, - стихотворение в его самоочевидном аспекте, как законченное повествование, можно счесть завершенным. Покамест все находится в пределах объяснимого, реального. Какой-то Ворон, механически зазубривший единственное слово "nevermore", улетает от своего хозяина и в бурную полночь пытается проникнуть в окно, где еще горит свет, - в окно комнаты, где находится некто, погруженный наполовину в чтение, наполовину - в мечты об умершей любимой женщине. Когда на хлопанье крыльев этот человек распахивает окно, птица влетает внутрь и садится на самое удобное место, находящееся вне прямой досягаемости для этого человека; того забавляет подобный случай и причудливый облик птицы, и он спрашивает, не ожидая ответа, как ее зовут. Ворон, по своему обыкновению, говорит "nevermore", и это слово находит немедленный отзвук в скорбном сердце влюбленного, который, высказывая вслух некоторые мысли, порожденные этим событием, снова поражен тем, что птица повторяет "nevermore". Теперь он догадывается, в чем дело, но, движимый, как я ранее объяснил, присущею людям жаждою самоистязания, а отчасти и суеверием, задает птице такие вопросы, которые дадут ему власть упиться горем при помощи ожидаемого ответа "nevermore". Когда он предастся этому самоистязанию до предела, повествование в том, что я назвал его первым и самоочевидным аспектом, достигает естественного завершения, не преступая границ реального.
Но предметы, трактованные подобным образом, при каком угодно мастерстве или нагромождении событий всегда обретают некую жесткость или сухость, которая претит глазу художника. Всегда требуются два момента: во-первых, известная сложность или, вернее, известная тонкость; и, во-вторых, известная доза намека, некое подводное течение смысла, пусть неясное. Последнее в особенности придает произведению искусства то богатство (если воспользоваться выразительным термином из разговорной речи), которое мы слишком часто путаем с идеалом. Именно чрезмерное прояснение намеков, выведение темы на поверхность, вместо того чтобы оставить ее в качестве подводного течения, и превращает в прозу (и в самую плоскую прозу) так называемую поэзию трансценденталистов.
Придерживаясь подобных взглядов, я добавил в стихотворение две заключительные строки, скрытый в которых намек стал пронизывать все предшествующее повествование. Подводное течение смысла делается ясным в строках:
Не терзай, не рви мне сердца, прочь, умчися на простор!
Каркнул Ворон: "Nevermore".
Можно заметить, что слова "не терзай, не рви мне сердца" образуют первую метафору в стихотворении. Она вместе с ответом "Nevermore" располагают к поискам морали всего, о чем дотоле повествовалось. Читатель начинает рассматривать Ворона как символ, но только в самой последней строке самой последней строфы намерение сделать его символом непрекращающихся и скорбных воспоминаний делается ясным:
И сидит, сидит с тех пор он, неподвижный черный Ворон,
Над дверьми, на белом бюсте - там сидит он до сих пор,
Злыми взорами блистая, - верно, так глядит, мечтая,
Демон; тень его густая грузно пала на ковер -
И душе из этой тени, что ложится на ковер,
Не подняться - nevermore!

1846

3. Новеллистика Натаниела Готорна (Пер. - З.Александрова)

В предисловии к моим очеркам о нью-йоркских литераторах, говоря о большом различии между общим признанием наших писателей и мнением о них меньшинства, я говорил о Натаниеле Готорне следующее:
"Так, например, м-р Готорн, автор "Дважды рассказанных историй", не находит признания в прессе и у читателей, и если его вообще замечают, то лишь для того, чтобы "кислой похвалою осудить". Я же считаю, что хотя тропа его не широка и его можно обвинить в маньеризме, в том, что у него для всех сюжетов один и тот же тон задумчивых намеков, однако на этой тропе он обнаруживает редкостный талант и не имеет соперников ни в Америке, ни где-либо еще; и такое мнение ни разу не оспаривалось ни одним литератором нашей страны. А то, что мнение это существует только в устной, а не в письменной форме, объясняется тем, что м-р Готорн, во-первых, беден, а во-вторых, не является вездесущим шарлатаном".
Действительно, вплоть до самого последнего времени известность автора "Дважды рассказанных историй" не выходила за пределы литературных кругов; и я, кажется, не ошибся, когда привел его в качестве примера par excellence американского таланта, который восхваляют в частных беседах и не признают публично. Правда, в последние год-два то один, то другой критик, побуждаемый справедливым негодованием, высказывал писателю горячее одобрение. Так, например, м-р Веббер (как никто способный оценить тот род сочинений, который особенно удается м-ру Готорну) отдал искреннюю и полную дань его таланту в одном из последних номеров "Североамериканского обозрения"; а после выхода в свет "Легенд старой усадьбы" отзывы в таком же тоне не раз появлялись в наших наиболее солидных журналах. Но до появления "Легенд" я почти не припоминаю рецензий на Готорна. Помню одну в "Арктуре" (редакторы Мэтьюс и Дайкинк) за май 1841 года; одну в "Америкен мансли" (редакторы Хофман и Херберт); еще одну в девяносто шестом номере "Североамериканского обозрения". Однако эти статьи, по-видимому, оказали мало влияния на читательские вкусы, если об этих вкусах можно судить по их выражению в печати или по тому, как раскупается книга. О нем до последнего времени никогда не упоминали при перечислении наших лучших писателей. В таких случаях газетные рецензенты писали: "Разве нет у нас Ирвинга, Купера, Брайента, Полдинга и - Смита?" Или: "Разве нет у нас Халлека, Даны, Лонгфелло и - Томпсона?" Или: "Разве не можем мы с торжеством указать на наших собственных Спрага, Уиллиса, Чаннинга, Банкрофта, Прескотта и - Дженкинса?" Но никогда эти риторические вопросы не заканчивались именем Готорна.
Такое непризнание его публикой несомненно объясняется главным образом двумя указанными много причинами - тем, что он не богач и не шарлатан. Впрочем, только этим оно объясняться не может. В немалой степени его надо приписать и характерной особенности творчества м-ра Готорна. С одной стороны, быть особенным значит быть оригинальным, а подлинная оригинальность есть высшее из литературных достоинств. Однако эта подлинная и похвальная оригинальность состоит не в однообразии, а в постоянном своеобразии - своеобразии, рожденном деятельной фантазией или, еще лучше, непрерывно творящим воображением, которое придает свой оттенок и свой характер всему, к чему оно прикасается, а главное, само стремится ко всему прикоснуться.
Часто необдуманно заявляют, что крайне оригинальные писатели никогда не завоевывают популярности, что такие-то и такие-то чересчур оригинальны, чтобы быть понятными широкому читателю. Следовало бы говорить "чересчур специфичны". Ибо сильнее всего чувствует оригинальность именно широкая публика с ее возбудимостью, необузданностью и ребячливостью. А осуждают ее консерваторы, литературные ремесленники и образованные старые пасторы из "Североамериканского обозрения". Духовному лицу, - говорит лорд Кок, - не подобает огненный дух саламандры". Поскольку собственная их совесть не позволяет им ничего смещать, они испытывают священный ужас перед всяким смещением. "Дайте нам безмятежность", - говорят они. Открывая рот с должной осторожностью, они произносят одно только слово: "Покой". И это в самом деле единственное, что им надо предоставить - хотя бы по христианскому правилу "око за око".
Будь м-р Готорн действительно оригинален, это непременно было бы понято читателями. Но дело в том, что он ни в каком смысле не оригинален. Те, кто называет его оригинальным, имеют в виду только, что своей манерой и выбором тем он отличается от всех известных им авторов, в число которых не входит немец Тик, чья манера в некоторых его произведениях абсолютно схожа с обычной манерой Готорна. Между тем ясно, что условием литературной оригинальности является левизна. Условием ее признания читателем является его чувство нового. Все, что доставляет ему новые и приятные ощущения, он считает оригинальным, а всякого, кто доставляет их часто, считает оригинальным писателем. Словом, звание оригинального присуждается писателю по сумме этих ощущений. Однако я должен здесь заметить, что существует предел, за которым новизна перестает быть оригинальностью, если, как мы это делаем, судить об оригинальности по достигаемому эффекту: это - предел, за которым новизна уже не нова, и тут художник, чтобы остаться оригинальным, опускается до банальности. Никто, мне кажется, не заметил, "что только из-за пренебрежения этим законом Мур потерпел неудачу в своей "Лалле Рук". Почти никто из читателей, а также из критиков, не похвалил эту поэму за оригинальность - и она действительно не производит такого впечатления, - а между тем ни одно произведение такого размера не содержит стольких отдельных черт оригинальности. Но их так много, что они под конец притупляют в читателе всякую способность их оценить.
Учитывая все это, мы поймем, что критик (незнакомый с Тиком), прочитав один рассказ или очерк Готорна, имеет основания считать его оригинальным; но гот тон, манера или выбор сюжета, который вызвал у критика ощущение новизны, если не во втором, то в третьем и во всех следующих рассказах не только не вызовет ого, но произведет обратное действие. Дочитывая том, и в особенности все тома этого писателя, критик откажется от намерения объявить его оригинальным и удовольствуется эпитетом "специфический".
С несколько неопределенным положением, что быть оригинальным значит быть популярным, я мог бы согласиться, если бы принял то определение оригинальности, которое, к моему удивлению, принято многими, имеющими право зваться критиками. В своей любви к словам они ограничили литературную оригинальность философской. Они считают оригинальными в литературе только те сочетания мыслей, событий и тому подобного, которые действительно абсолютно новы. Ясно, однако, что, во-первых, имеет значение только новизна эффекта, а во-вторых, - если иметь в виду цель всякого художественного произведения, а именно удовольствие, - для лучшего достижения этого эффекта надо не искать абсолютной новизны сочетаний, а, скорее, избегать ее. Оригинальность, понятая в этом абсолютном смысле, поражает и обременяет ум, обращаясь к тем его свойствам, к которым мы менее всего хотели бы обращаться у читателя романов и повестей. Понятая таким образом, оригинальность не может быть популярной у широкого читателя, который в подобных произведениях ищет удовольствия и будет раздражен поучениями. Но оригинальность подлинная - верная своей цели - это та, которая проясняет смутные, невольные и невыраженные фантазии людей, заставляет страстно биться их сердца или вызывает к жизни некое всеобщее чувство или инстинкт, только еще зарождавшиеся, и тем самым присоединяет к приятному эффекту кажущейся, новизны подлинное эгоистическое удовольствие. В первом случае (то есть при абсолютной новизне) интерес читателя возбужден, но он смущен, встревожен и даже огорчен своей непонятливостью и тем, что сам не напал на эту мысль. Во втором случае его удовольствие удваивается. Это удовольствие направлено и внутрь и вовне. Он с радостью ощущает кажущуюся новизну мысли как подлинную, как возникшую только у автора - а у него самого. Ему кажется, что только они двое из всех людей так думают. Только они создали это. Отныне между ними устанавливается связь, которая освещает все дальнейшие страницы книги.
Существует род сочинений, которые с некоторой натяжкой можно признать низшей ступенью того, что я назвал истинной оригинальностью. Читая их, вы не говорите "Как оригинально!" или "Это пришло в голову только мне и автору"; вы говорите: "Вот нечто очаровательное и совершенно очевидное", а иногда даже: "Вот мысль, которая, кажется, никогда не являлась мне, но наверняка - всем остальным людям". Подобные произведения (также высокого порядка) принято называть "естественными". Они имеют мало внешнего сходства, но большое внутреннее сродство с истинно оригинальными, если даже не являются, как я уже сказал, низшей ступенью этих последних. Среди пишущих на английском языке они лучше всего представлены Аддисоном, Ирвингом и Готорном. "Непринужденность", которая так часто упоминается в качестве их характерной черты, принято считать кажущейся и достигаемой ценою больших трудов. Однако здесь необходима некоторая оговорка. Натуральный стиль труден только для тех, кто и не должен за него браться, - для ненатуральных. Он рождается, когда пишут с сознанием или инстинктивным чувством, что тон, в любой момент и при любой теме, должен быть тот, каким говорит большинство человечества. Автор, который по примеру "Североамериканского обозрения" просто всегда спокоен, окажется в большинстве случаев просто глуп и имеет не больше прав считаться "непринужденным" или "натуральным", чем щеголь-кокни или Спящая Красавица из музея восковых фигур.
"Специфичности", или однообразности, или монотонности Готорна независимо от того, в чем эта специфичность состоит, достаточно, чтобы лишить его всех шансов на широкое признание. И уж никак нельзя удивляться отсутствию признания, когда он оказывается однообразен в худшей из всех возможных областей - в той области, которая всего дальше от Природы, а следовательно, от ума, чувств и вкусов широкого читателя. Я имею в виду аллегоричность, которая доминирует в большинство его сочинений и в какой-то степени присутствует во всех.
В защиту аллегории (как бы и в каких бы целях к ней ни прибегали) едва ли можно сказать разумное слово. Она в лучшем случае обращается к фантазии - то есть к нашей способности согласовывать самые не подходящие друг к другу вещи, реальные и нереальные, не более связанные, чем нечто и ничто, гораздо менее родственные, чем предмет и его тень. Самое сильное чувство, вызываемое у нас удачнейшей из аллегорий как таковой, - это весьма слабое удовлетворение находчивостью автора, преодолевшего трудность, хотя мы предпочли бы, чтобы он вообще за это не брался. Ошибочную мысль, будто какой бы то ни было аллегорией можно внушить истину, что, например, метафора способна не только украсить, но и доказать тезис, можно легко опровергнуть; не трудно было бы и показать, что дело обстоит иначе: но все это не имеет отношения к моей нынешней цели. Одно ясно - если аллегория когда-либо устанавливает какой-то факт, то ценой уничтожения вымысла. Когда скрытый смысл проходит под явным где-то очень глубоко, так, чтобы не смешиваться с ним, если мы того не пожелаем, не показываться на поверхность, пока его не вызовут, только тогда он и уместен в художественном вымысле. В лучшем случае аллегория мешает тому единству впечатления, которое для художника дороже всех аллегорий на свете. Однако наибольший вред она причиняет самому важному в художественном произведении - правдоподобию. Ни один мыслящий человек не станет отрицать, что "Путь паломника" до смешного переоценен и что своей кажущейся популярностью он обязан одной или двум из тех литературных случайностей, которые хорошо известны критикам; но удовольствие, которое от него можно получать, оказывается прямо пропорциональным читательской, способности заглушать основную линию и отбрасывать, аллегорию или же неспособности ее понять. Лучшим и весьма замечательным примером искусного и разумного применения аллегории, где она всего лишь тень или проблеск и где сближение ее с правдой ненавязчиво, а потому приятно и уместно - это "Ундина" да ла Мотт Фуке.
Но явных причин, помешавших популярности м-ра Готорна, недостаточно, чтобы повредить ему в глазах тех немногих, кто посвятил себя книгам. Эти немногие мерят автора иначе, чем читатели: не по тому, что он делает, не в большой степени - и даже главным образом - по тому, какие способности он обнаруживает. В этом смысле Готорн занимает среди американских литераторов место, которое можно сравнить с местом Колриджа в Англии. Эти немногие, вследствие известного извращения вкуса, неизбежно вызываемого длительным погружением в книги, не могут считать ошибки ученого человека за ошибки. Эти люди склонны считать неправым скорее читателя, чем образованного писателя. Но дело в том, что писатель, стремящийся произвести впечатление на читателей, всегда не прав, когда это ему не удается. Насколько м-р Готорн обращается к читателю, я, разумеется, решать не могу. Его книги содержат много скрытых доказательств того, что они написаны только для себя и друзей.
В литературе издавна существует пагубное и необоснованное предубеждение, которое нынешний век призван уничтожить, а именно мысль, что при оценке достоинств сочинения немалую роль играет его объем. Я не думаю, чтобы даже худший из журнальных рецензентов стал утверждать, что размеры произведения могут сами по себе претендовать на наше восхищение. Гора самой своей величиною действительно вызывает у нас представление о величавости, но ничего подобного мы не испытываем при созерцании даже "Колумбиады". Этого не говорят и "Обозрения". Но в таком случае как понимать их постоянный лепет о "длительном усилии"? Допустим, что эта длительное усилие имело результатом эпическую поэму; так будем же восхищаться усилием (если это - вещь, восхитительная), но не эпосом только ради затраченных, на него усилий. В будущем здравый смысл, возможно, заставит оценивать творение искусства скорее по выполненной задаче и по производимому впечатлению, нам по затраченному на него времени или количеству "длительного усилия", оказавшемуся необходимым для создания такого впечатления. Дело в том, что упорство - это одно, а талант - совсем другое; и всем трансценденталистам в языческом мире не под силу свалить их в одну кучу.
Этой количественной мерой вооружился и последний номер "Североамериканского обозрения", который, воображая, будто публикует рецензию на Симмса, "честно признает, что о коротком рассказе имеет весьма невысокое мнение"; каковое честное признание подтверждается тем, что этот журнал действительно еще не выдвигал иных мнений, кроме низких.
Из всей обширной области прозы новелла предоставляет наибольшие возможности для проявления величайшего таланта. Если бы меня спросили, где гений может с наибольшим успехом приложить свои силы, я без колебаний ответил бы: "в рифмованных стихах, не длиннее того, что можно прочесть за час". Только в этих пределах может существовать высочайшая поэзия. Я обсуждал эту тему не раз и могу здесь только повторить, что слова "длинная поэма" заключают в себе противоречие. Стихи должны сильно волновать. Волнение составляет самую их суть. Их ценность пропорциональна возвышающему волнению, которое они вызывают. Но волнение в силу психического закона недолговременно. Оно не может длиться столько, сколько чтение длинной поэмы. Уже после часа чтения оно ослабевает, спадает, и тогда стихи, не достигая цели, перестают ими быть. Люди восхищаются "Потерянным Раем", но он их утомляет; одна банальность сменяет другую, неизбежно, через равные промежутки времени (промежутки спада между приступами волнения), и, дочитав поэму (являющуюся, по существу, цепью коротких поэм), мы обнаруживаем, что суммы приятных и неприятных впечатлений примерно равны. Вот почему абсолютное или общее впечатление от любого эпоса на свете равно нулю. "Илиада" в форме эпоса ведет лишь призрачное существование; если допустить ее реальность, я могу только сказать, что в ее основе лежат первобытные понятия об Искусстве. О современном эпосе нельзя сказать лучше, как назвав его слепым подражанием чему-то случайному. Постепенно эти положения станут очевидными, а покамест их истинность не слишком пострадает от того, что они объявляются ложными.
С другой стороны, слишком короткое стихотворение может производить впечатление живое и сильное, но не глубокое и не длительное. Без сколько-нибудь длительного усилия, без известной его протяженности или повторения редко удается взволновать читателя. Капля должна точить камень. Печать должна неуклонно давить на воск. Беранже сочинял блестящие и острые вещи, затрагивающие душу, но они в большинстве своем чересчур легки, чтобы служить импульсом; они взлетают, как перышки из крыльев фантазии, и от них так же легко отмахиваются. Чрезмерная краткость может выродиться в эпиграмму; однако подлинно непростительным грехом является чрезмерная длина.
А если бы мне предложили указать род произведений, который после описанного мною типа стихотворения всего лучше отвечает требованиям гения и всего лучше служит его целям, предоставляя ему наибольшие возможности проявить себя и самую выгодную область для приложения сил, я сразу же назвал бы короткий рассказ в прозе. Мы, разумеется, оставляем в стороне историю, философию и тому подобные вещи. Разумеется, говорю я наперекор седым мудрецам. Эти серьезные предметы всегда будут лучше всего трактоваться теми, кого разборчивый свет, отворачивая нос от скучных трактатов, условился называть талантами. Обычный роман не годится но тем же причинам, что и длинная поэма. Поскольку роман нельзя прочесть за один прием, он лишается огромного преимущества целостности. Житейские дела, в промежутках между чтением, меняют или изглаживают впечатления от книги или противостоят им. Достаточно простого перерыва в чтении, чтобы нарушить подлинное единство. В коротком же рассказе автор имеет возможность осуществить свой замысел без помех. В течение часа, пока длится чтение, душа читателя находится во власти автора.
Искусный писатель сочинил рассказ. Он не подгоняет мысли под события; тщательно обдумав некий единый эффект, он затем измышляет такие события и их сочетания и повествует о них в таком тоне, чтобы они лучше всего способствовали достижению задуманного эффекта. Если уже первая фраза не содействует этому эффекту, значит, он с самого начала потерпел неудачу. Во всем произведении не должно быть ни одного слова, которое прямо или косвенно не вело бы к единой задуманной цели. Вот так, тщательно и искусно, создается наконец картина, доставляющая тому, кто созерцает ее с таким же умением, чувство наиболее полного удовлетворения. Идея рассказа предстает полностью, ибо ничем не нарушена, - требование непременное, но для романа совершенно недостижимое.
В Америке очень мало искусно построенных рассказов - не говоря о других качествах, иногда более важных, чем построение. В общем, я не знаю лучшего, чем "Убийство обнаружится" м-ра Симмса, но и он имеет несколько вопиющих недостатков. "Рассказы путешественника" Ирвинга изящны и выразительны - особенно хорош "Молодой итальянец", но среди них нет ни одного, который можно было бы похвалить целиком. Во многих из них интерес раздваивается и рассеивается по мелочам, а развязки недостаточно кульминируют. Главным требованиям композиции отлично отвечают журнальные рассказы Джона Нила - я имею в виду энергичность, живописное сочетание событий и тому подобное, - но они слишком перескакивают с предмета на предмет и неизменно разваливаются перед самым концом, точно писателя неожиданно и срочно позвали обедать и он счел своей обязанностью перед уходом закончить повествование. Одним из самых удачных от начала до конца рассказов, какие мне встречались, является "Джек Лонг, или Выстрел в глаз" Чарлза У.Веббера, помощника м-ра Колтона в редакции "Американского обозрения". По искусности построения рассказа Уиллис превосходит всех американских писателей, кроме м-ра Готорна.
Подробное обсуждение отдельных его произведений я вынужден отложить до лучших возможностей и спешу закончить эту статью кратким резюме его достоинств и недостатков.
Он своеобразен, но не оригинален - разве лишь в отдельных подробностях и мыслях, которые вследствие недостатка у него оригинальности вообще не получат заслуженного признания, так как никогда не предстанут перед широким читателем. Он чересчур склонен к аллегории и, пока упорствует в этом, не может рассчитывать на популярность. Но упорствовать он не будет, ибо аллегория противна всей его природе, которая никогда не чувствует себя так привольно, как вырвавшись от мистических Молодых Браунов и Белых Старых Дев в бодрое и солнечное, хоть и тихое, бабье лето "Уэйкфилдов" и "Прогулок маленькой Энни". Этот его дух "взбесившихся метафор" явно впитан им в фаланге и в атмосфере фаланстера, где он так долго задыхался. Чтобы быть писателем для немногих, у него нет и половины тех качеств, которые имеются у него, чтобы быть писателем популярным. Он-обладает самым чистым слогом, самым тонким вкусом, самой полезной эрудицией, самым тонким юмором, самой большой трогательностью, самым светлым воображением, величайшей изобретательностью, и со всеми этими достоинствами, он преуспел в качестве мистика. Но разве эти достоинства могут помешать ему преуспеть вдвойне, сочиняя простые, разумные, осязаемые и понятные вещи? Хорошо бы ему очинить перо, раздобыть склянку видимых чернил, уйти из Старой усадьбы, порвать знакомство с м-ром Олкоттом, удавить (если возможно) редактора "Дайела" и выбросить из окна на съедение свиньям все разрозненные номера "Североамериканского обозрения".

1847

4. Поэтический Принцип (пер. - В.Рогов)

Говоря о поэтическом принципе, я не претендую ни на полноту, ни на глубину. <...> Вначале позвольте мне сказать несколько слон относительно довольно странного принципа, который, справедливо или нет, всегда оказывал влияние на мою критическую оценку стихотворения. Я считаю, что больших стихотворений или поэм вообще не существует. Я утверждаю, что выражение "большая поэма" - явное противоречие в терминах.
Вряд ли стоит говорить о том, что произведение достойно называться поэтическим постольку, поскольку оно волнует, возвышая душу. Ценность его пропорциональна этому возвышающему волнению. Но все волнения преходящи - таково свойство души. Та степень волнения, которая дает произведению права называться поэтическим, не может постоянно сохраняться в каком-либо сочинении большого объема. Максимум через полчаса волнение ослабевает, иссякает, переходя в нечто противоположное, и тогда поэтическое произведение, по существу, перестает быть таковым.
Несомненно, многие нашли трудным сочетать предписание критики относительно того, что "Потерянным Раем" надлежит благоговейно восхищаться на всем его протяжении, с абсолютной невозможностью во все время чтения сохранять тот восторг перед поэмой, которого это предписание требует. Фактически это великое произведение можно счесть поэтическим лишь в том случае, если, отбросив важнейшее требование, предъявляемое ко всем произведениям искусства, требование единства, мы будем рассматривать его лишь как ряд небольших стихотворений. Если ради сохранения единства поэмы, цельности ее эффекта или производимого ею впечатления мы прочитали бы ее за один присест, то в итоге волнение наше постоянно то нарастало, а то спадало бы. После пассажа истинно поэтического неизбежно следуют банальности, которыми никакие априорные критические суждения не заставят нас восхищаться; но если, дочитав поэму, мы вновь примемся за нее, пропустив первую книгу (то есть начав со второй), мы поразимся, увидев, как восхищает нас то, что ранее мы осуждали, и возмущает то, чем мы прежде столь восторгались. Изо всего этого следует, что конечный, суммарный или абсолютный эффект даже лучшей эпической поэмы на свете равняется нулю - и это именно так.
Что до "Илиады", то мы располагаем если не прямым доказательством, то, по крайней мере, вескими основаниями предполагать, что она была задумана как цикл лирических стихотворений; но, допуская замысел эпоса, мы можем только сказать, что поэма зиждется на несовершенном представлении об искусстве. Современный эпос, написанный в духе ложно представляемых древних образцов, - плод опрометчивого и слепого подражания. Но время таких художественных аномалий миновало. Если когда-либо какая-либо очень большая поэма и вправду пользовалась популярностью - в чем сомневаюсь, - то, по крайней мере, ясно, что никакая очень большая поэма никогда более популярна не будет.
Суждение о том, что величина произведения, ceteris paribus, может служить мерилом его оценки, будучи сформулировано подобным образом, несомненно, покажется в достаточной мере нелепым; но суждением этим мы обязаны нашим толстым журналам. Право же, в одном лишь абстрактно рассматриваемом количестве, насколько это касается книг, нет ничего достойного похвал, столь постоянно расточаемых этими суровыми изданиями! Да, гора в самом деле одними лишь своими пространственными размерами внушает нам чувство возвышенного; но никто не получит подобного впечатления даже от непомерного объема "Колумбиады". Пока что журнальные рецензенты не требовали оценивать Ламартина в кубических футах, а Поллока - в фунтах; ко что еще можем мы вывести из их постоянных разглагольствований о "длительном усилии"? Ежели посредством "длительного усилия" какой-нибудь господинчик и разрешится эпической поэмой, от всей души похвалим его за усилия, ежели за это стоит хвалить; но давайте воздержимся от похвал его поэме только ради этих самых усилий. Можно надеяться, что в будущем здравый смысл столь возрастет, что о произведении искусства станут судить по впечатлению, им производимому, по эффекту, им достигаемому, а не по времени, потребному для достижения этого эффекта, или по количеству "длительных усилий", необходимых, дабы произвести это впечатление. Дело в том, что прилежание - одно, а дар - совсем другое, и никакие журналы во всем крещеном мире не могут их смешивать. Мало-помалу и это суждение наряду с другими, утверждаемыми мною, будет принято как самоочевидное. А пока их обычно осуждают как ложные, что не повредит существенным образом их истинности.
С другой стороны, ясно, что стихотворение может быть и неуместно кратким. Чрезмерная краткость вырождается в голый эпиграмматизм. Очень короткое стихотворение хотя и может быть блестящим или живым, но никогда не произведет глубокого или длительного впечатления. Печать должна равномерно вдавливаться в сургуч. Беранже сочинил бесчисленное количество произведений, острых и затрагивающих душу; но, в общем, их легковесность помешала им глубоко запечатлеться в общественном мнении, и, как многие перышки из крыл фантазии, они бесследно унесены ветром. <...>
Пока эпическая мания, пока идея о том, что поэтические победы неразрывно связаны с многословием, постепенно угасает во мнении публики благодаря собственной своей нелепости, мы видим, что ее сменяет ересь слишком явно ложная, чтобы ее можно было долго выносить, но которая за краткий срок существования, можно сказать, причинила больше вреда нашей поэзии, нежели все остальные ее враги, вместе взятые. Я разумею ересь, именуемую "дидактизмом". Принято считать молча и вслух, прямо и косвенно, что конечная цель всякой поэзии - истина. Каждое стихотворение, как говорят, должно внедрять в читателя некую мораль, и по морали этой и должно судить о ценности данного произведения. Мы, американцы, особливо покровительствовали этой идее, а мы, бостонцы, развили ее вполне. Мы забрали себе в голову, что написать стихотворение просто ради самого стихотворения, да еще признаться в том, что наша цель такова, значит обнаружить решительное отсутствие в нас истинного поэтического величия и силы; по ведь дело-то в том, что, позволь мы себе заглянуть в глубь души, мы бы немедленно обнаружили, что нет и не может существовать на свете какого-либо произведения более исполненного величия, более благородного и возвышенного, нежели это самое стихотворение, это стихотворение per se, это стихотворение, которое является стихотворением и ничем иным, это стихотворение, написанное ради самого стихотворения.
Питая к истине столь же глубокое благоговение, как и всякий другой, я все же ограничил бы в какой-то мере способы ее внедрения. Я бы ограничил их ради того, чтобы придать им более силы. Я бы не стал их ослаблять путем рассеивания. Истина предъявляет суровые требования, ей нет дела до миров. Все, без чего в песне никак невозможно обойтись, - именно то, с чем она решительно не имеет ничего общего. Украшать ее цветами и драгоценными каменьями - значит превращать ее всего лишь в вычурный парадокс. Борясь за истину, мы нуждаемся скорее в суровости языка, нежели в его цветистости. Мы должны быть просты, точны, кратки. Мы должны быть холодны, спокойны, бесстрастны. Одним словом, мы должны пребывать в состоянии как можно более противоположном поэтическому. Воистину слеп тот, кто не видит коренные и непреодолимые различия между убеждением посредством истины и посредством поэзии. Неизлечимо помешан на теоретизировании тот, кто, невзирая на эти различия, все же настаивает на попытках смешать воедино масло и воду поэзии и истины.
Разделяя сознание на три главные области, мы имеем чистый интеллект, вкус и нравственное чувство. Помещаю вкус посередине, ибо именно это место он в сознании и занимает. Он находится в тесном соприкосновении с другими областями сознания, но от нравственного чувства отделен столь малозаметною границею, что Аристотель не замедлил отнести некоторые его проявления к самим добродетелям. Тем не менее мы видим, что функции частей этой триады отмечены достаточными различиями. Подобно тому как интеллект имеет отношение к истине, так же вкус осведомляет нас о прекрасном, а нравственное чувство заботится о долге. Совесть учит нас обязательствам перед последним, рассудок - целесообразности его, вкус же довольствуется тем, что показывает нам его очарование, объявляя войну пороку единственно ради его уродливости, его диспропорций, его враждебности цельному, соразмерному, гармоническому - одним словом, прекрасному.
Некий бессмертный инстинкт, гнездящийся глубоко в человеческом духе, - это, попросту говоря, чувство прекрасного. Именно оно дарит человеческому духу наслаждение многообразными формами, звуками, запахами и чувствами, среди которых он существует. И подобно тому как лилия отражается в озере, а взгляд Амариллиды - в зеркале, так и простое устное или письменное воспроизведение этих форм, звуков, красок, запахов и чувств удваивает источники наслаждения. Но это простое воспроизведение - не поэзия. Тот, кто просто поет, хотя бы с самым пылким энтузиазмом и с самою живою верностью воображения, о зрелищах, звуках, запахах, красках и чувствах, что наравне со всем человечеством улыбаются и ему, - он, говорю я, еще не доказал прав на свое божественное звание. Вдали есть еще нечто, для него недостижимое. Есть еще у нас жажда вечная, для утоления которой он не показал нам кристальных ключей. Жажда эта принадлежит бессмертию человеческому. Она - и следствие и признак его неувядаемого существования. Она - стремление мотылька к звезде. Это не просто постижение красоты окружающей, но безумный порыв к красоте горней. Одухотворенные предвидением великолепия по ту сторону могилы, боремся мы, дабы многообразными сочетаниями временных вещей и мыслей обрести частицу того прекрасного, которое состоит, быть может, из того, что принадлежит единой лишь вечности. И когда поэзия или музыка, самое чарующее из всего поэтического, заставляют нас лить слезы, то не от великого наслаждения, как предполагает аббат Гранина, но от некоей нетерпеливой скорби, порожденной нашей неспособностью сейчас, здесь, на земле, познать сполна те божественные и экстатические восторги, на которые стих или музыка дает нам лишь мимолетные и зыбкие намеки.
Стремление постичь неземную красоту, это стремление душ соответственного склада и дало миру все, в чем он когда-либо мог постичь и вместе почувствовать поэтическое.
Конечно, поэтическое чувство может развиваться по-разному: в живописи, в скульптуре, в архитектуре, в танце, особенно в музыке, а весьма своеобразно и широко - в декоративном садоводстве. Но наш предмет ограничивается поэтическим чувством в его словесном выражении. И тут позвольте мне вкратце сказать о ритме. Удовольствуясь высказыванием уверенности в том, что музыка в многообразных разновидностях метра, ритма и рифмы столь значительна в поэзии, что отвергать ее всегда неразумно и отказывающийся от столь необходимого подспорья попросту глуп, я не буду останавливаться на утверждении ее абсолютной важности. Быть может, именно в музыке душа более всего приближается к той великой цели, к которой, будучи одухотворена поэтическим чувством, она стремится, - к созданию неземной красоты. Да, быть может, эта высокая цель здесь порою и достигается. Часто мы ощущаем с трепетным восторгом, что земная арфа исторгает звуки, ведомые ангелам. И поэтому не может быть сомнения, что союз поэзии с музыкой в общепринятом смысле открывает широчайшее поле для поэтического развития. Старинные барды и миннезингеры обладали преимуществами, которых мы лишены, и когда Томас Мур сам пел свои песни, то законнейшим образом совершенствовал их как стихи.
Итак, резюмируем: я бы вкратце определил поэзию слов как созидание прекрасного посредством ритма. Ее единственный судья - вкус. Ее взаимоотношения с интеллектом и совестью имеют лишь второстепенное значение. С долгом или истиной она соприкасается лишь случайно.
Однако скажу несколько слов в виде объяснения. Я утверждаю, что наслаждение одновременно наиболее чистое, наиболее возвышающее и наиболее полное - то, которое обретают при созерцании прекрасного. Лишь при созерцании прекрасного мы в силах изведать то высокое наслаждение или волнение, в котором мы видим поэтическое чувство, столь легко отличимое от истины или удовлетворения интеллекта, а также от страсти или волнения сердца. Следовательно, поэзии я отвожу область прекрасного - что включает и понятие возвышенного - просто-напросто по очевидному закону искусства, гласящему, что следствия должны проистекать как можно более непосредственно от причин, и никто не был еще столь слаб рассудком, дабы отрицать, что особое возвышение души, о котором идет речь, легче всего достигается при помощи стихов. Однако из этого отнюдь не следует, что зоны страсти, предписания долга и даже уроки истины не могут быть привнесены в стихотворение, и притом с выгодою, ибо они способны попутно и многообразными средствами послужить основной цели произведения; но истинный художник всегда сумеет приглушить их и сделать подчиненными тому прекрасному, что образует атмосферу стихов. <...>
Я попытался, хотя и весьма поверхностным и несовершенным образом, ознакомить вас с моей концепцией поэтического принципа. Я ставил себе целью изложить вам, что, в то время как принцип этот сам по себе выражает человеческую тягу к неземной красоте, проявляется он неизменно в неком возвышающем волнении души, вполне независимом от опьянения сердца, то есть страсти, или удовлетворения разума, то есть истины. Ибо страсть, увы, склонна, скорее, принижать душу, а не возвышать ее. Любовь же, напротив, любовь истинная, божественный Эрос, Венера Уранийская в отличие от Дионейской, несомненно, самая чистая и самая истинно поэтическая тема. Что до истины, то, конечно, если при постижении какой-либо истины мы обретаем дотоле не замеченную гармонию, то сразу же испытываем истинно поэтическое чувство; но чувство это относится лишь к самой гармонии и ни в коей мере не к истине, лишь послужившей выявлению этой гармонии.
Однако нам легче будет прийти к ясному представлению о том, что такое истинная поэзия, путем простого перечисления некоторых из несложных элементов, рождающих поэтическое чувство в самом поэте. Он обретает амброзию, насыщающую его Душу, в ярких светилах, сияющих на небосводе, в цветочных лепестках, в густом, невысоком кустарнике, в волнистых нивах, в высоких склоненных восточных деревьях, в голубых горных далях, в нагромождении облаков, в мерцании полускрытых ключей, в бликах на серебристой речной глади, в покое уединенных озер, в колодезной глубине, отражающей звезды. Она является ему в пении птиц, в золотой арфе, во вздохах ночного ветра, в ропоте леса, в жалобах прибоя, в свежем дыхании рощ, в аромате фиалки, в сладострастном благовонии гиацинта, в так много говорящем запахе, который в сумерки доносится к нему с дальних неоткрытых островов, что высятся за смутными океанами, бесконечными и неизведанными. Он узнает ее во всех благородных мыслях, во всех бескорыстных побуждениях, во всех святых порывах, во всех доблестных, великодушных и жертвенных деяниях. Он чувствует ее в красоте женщины, в грации ее поступи, в сиянии ее взора, в мелодии ее голоса, в ее нежном смехе, в ее вздохе, в гармоническом шелесте ее одеяний. Он глубоко чувствует ее в чарующей ласке ее, в ее пылких восторгах, в ее кроткой доброте, в ее безропотном и благочестивом долготерпении - но более всего, о, более всего он узнает ее, склоняя перед нею колена, он поклоняется ей, воплощенной в вере, в чистоте, в силе, в истинно божественном величии ее любви.
Позвольте в заключение прочитать одно краткое стихотворение. Написано оно Мазеруэллом и озаглавлено "Песня кавалера". При наших современных и целиком рациональных представлениях о нелепости и нечестивости войны мы вряд ли наилучшим образом приспособлены для сочувствия выраженным в ней эмоциям и, следовательно, для оценки ее достоинств. Чтобы вполне этого добиться, мы должны в воображении отождествить себя с душою кавалера старых времен.
Проверьте шлемы, сталь кирас -
И в седла, молодцы!
Вновь Честь и Слава кличут нас -
Погибели гонцы.
Слезой не затуманим взгляд,
Когда возьмем клинки,
Вздыхать не будет наш отряд
Красоткам вопреки.
Пастух унылый, хнычь, дрожи -
Нам нет примера в том:
Пойдем сражаться как мужи,
Героями умрем!

1848

5. Marginalia - Заметки На Полях (пер. - З.Александрова) Национальная Литература

В последнее время много говорится о том, что американская литература должна быть национальной; но что такое это национальное в литературе и что мы этим выиграем, так и не выяснено. Чтобы американец ограничивался американскими темами или даже предпочитал их - это требование скорее политическое, чем литературное, и в лучшем случае спорное. Следует помнить, что "все предметы издали прекрасны". Ceteris paribus, в чисто литературном смысле иностранная тема предпочтительней. В конце концов единственной законной сценой для литературного лицедея является весь мир.
Но необходимость такого национального духа, который означает защиту нашей литературы, поддержку наших литераторов, соблюдение нашего достоинства и развитие самостоятельности, не подлежит ни малейшему сомнению. Однако именно в этом мы проявляем наибольшую косность. Мы жалуемся на отсутствие международного авторского права, которое дает нашим издателям возможность наводнять нашу страну британскими мнениями в британских книгах; но когда те же самые издатели на собственный страх и риск и даже с явным убытком все-таки издают американскую книгу, мы с презрением от нее отворачиваемся (это общее правило), пока какой-нибудь безграмотный критик-кокни не выразит этой американской книге своего одобрения. Не будет ли преувеличением сказать, что для нас мнение Вашингтона Ирвинга, Прескотта, Брайента ничто рядом с мнением любого анонимного младшего помощника редактора "Спектейтора", "Атенеума" или лондонского "Панча"? Нет, это не преувеличение. Это прискорбный и совершенно неоспоримый факт. Каждый издатель в нашей стране признает этот факт. Нет на свете более отвратительного зрелища, чем наше подчинение британской критике. Оно отвратительно, во-первых, потому, что подобострастие, раболепно и малодушно, а во-вторых, потому, что крайне неразумно. Мы знаем, что англичане относятся к нам неприязненно, что они не судят об американских книгах беспристрастно, что в тех немногих случаях, когда в отношении американских авторов соблюдались хотя бы простые приличия, это были авторы, которые либо открыто свидетельствовали свое почтение британским порядкам, либо в глубине души были вратами демократии - мы знаем все это и, однако, изо дня в день склоняем головы под унизительным ярмом самых невежественных суждений и мнений, исходящих из нашей прародины. Если уж иметь национальную литературу, то такую, которая сбросила бы это ярмо.
Главным из рапсодов, заездивших нас насмерть, подобно Старику с Горы, является невежественный и самовлюбленный Вильсон. Слово "рапсоды" мы употребляем вполне обдуманно; ибо, за исключением Маколея, Дилка и еще одного или двоих, в Великобритании нет критиков, достойных этого звания. Немцы и даже французы стоят несравненно выше. Что касается Вильсона, никто еще не писал худших критических статей, и никто так не бахвалился. Что он эгоцентричен, всем видно из его статей даже при самом беглом чтении. Что он "невежда", об этом свидетельствуют его постоянные нелепые, ученические ошибки, касающиеся Гомера. Не так давно мы сами указали на ряд подобных бессмыслиц в его рецензии на стихотворения мисс Баррет - повторяю, ряд грубых ошибок, порожденных полным невежеством, и пусть он или кто-либо другой опровергнет хоть один слог из того, что мы тогда написали.
И, однако, к нашему стыду, именно этот человек властен одним своим dictum [заявлением (лат.)] составить или погубить любую американскую репутацию! В последнем номере "Блэквуда" он продолжает печатать скучнейшие "Образцы британской критики" и пользуется случаем, чтобы беспричинно оскорбить одного из лучших наших поэтов - м-ра Лоуэлла. Вся суть этой атаки состоит в употреблении слэнговых эпитетов и самых вульгарных выражений. Одно из любимых его словечек - "галиматья!", другое - "фу!". "Мы шотландцы до мозга костей!" - говорит его шотландец - словно это и без того не ясно. М-ра Лоуэлла он называет "сорокой", "обезьяной", "кокни среди янки" и намеренно искажает его имя, называя его Джон Рассел Лоуэлл. Если бы подобное неприличие позволил себе американский критик, вся печать страны подвергла бы этого критика бойкоту, но раз оскорблениями сыплет Вильсон, мы считаем себя обязанными не только снести их, но и повторять по всей стране как милую шутку "Quam din, Catilina?" ["Доколе, Каталина?" (лат.)]. Да, мы требуем национального достоинства. Для литературы, как для правительства, мы требуем провозглашения Декларации Независимости. Еще лучше было бы объявление войны - и войну эту следовало бы немедленно перенести "в Африку".

1845

6. Рифма

Эффект, достигаемый с помощью удачно расположенных рифм, весьма недостаточно изучен. Обычно под "рифмой" разумеют всего лишь звуковое сходство концов стихотворных строчек, и можно только удивляться, как долго люди довольствовались столь ограниченным пониманием. То, что в рифмах нравится прежде всего и более всего, связано с присущим человеку восприятием равномерности, которое, как легко доказать, неизменно участвует в наслаждении, доставляемом нам музыкой в самом широком смысле - особенно такими ее разновидностями, как размер и ритм. Увидя кристалл, мы тотчас замечаем равенство сторон и углов на одной из его граней, повернув его другою гранью, во всем подобной первой, мы словно возводим наше удовольствие в квадрат, а повернув третьей гранью - в куб, и так далее. Я не сомневаюсь, что если бы испытываемое наслаждение могло быть измерено, оно оказалось бы именно в таких, или почти таких, математических соотношениях - но только до известного предела, за которым в таком же порядке начался бы спад. Здесь в результате анализа мы добираемся до равномерности, точнее, до наслаждения, доставляемого человеку ее ощущением; и не столько осознание этого принципа, сколько интуиция подсказала вначале поэту попытку усилить эффект простого подобия (то есть равенства) двух звуков - усилить при помощи еще одного равенства, а именно располагая рифмы на равных расстояниях - то есть на концах строк равной длины. Так в представлении людей рифма и конец строки объединились - стали условностью, - а принцип был позабыт. Если позже рифмы и оказывались иногда на неравных расстояниях друг от друга, то только потому, что еще до того существовал пиндаров стих, то есть стихи неравной длины. Именно в силу условности, а не какой-либо иной и более важной причины, законным местом рифмы стали считать конец строки - и этим, к сожалению, совершенно удовлетворились.
Ясно, однако, что следовало учесть многое другое. До тех пор эффект зависел только от ощущения равномерности, а если она иногда слегка нарушалась, это было случайностью, а именно случайностью существования пиндарова стиха. Рифма всегда ожидалась. Когда глаз достигал конца строки, длинной или короткой, ухо ожидало рифмы. Об элементе неожиданности, иначе говоря, оригинальности никто не помышлял. Однако, говорит Бэкон (и как верно!), "не бывает утонченной красоты без некой необычности в пропорциях". Уберите этот элемент необычности, неожиданности, новизны, оригинальности - называйте его как угодно - и все волшебство красоты сразу же исчезнет. Мы теряем неведомое - смутное - непонятное, ибо оно предлагалось нам, прежде чем мы успевали рассмотреть его и постичь. Словом, мы теряем все, что роднит земную красоту с нашими грезами о красоте небесной.
Рифма достигает совершенства только при сочетании двух элементов: равномерности и неожиданности. Но как зло" не может существовать без добра, так неожиданное должно возникать из ожидаемого. Мы не ратуем за полный произвол в рифмовке. Прежде всего необходимы разделенные равным расстоянием и правильно повторяющиеся рифмы, образующие основу, нечто ожидаемое, на фоне которого возникает неожиданное; оно достигается введением новых рифм, но не произвольно, а так, чтобы это было всего неожиданнее. Не следует, однако, вводить их, например, на расстоянии, кратном по числу слогов всей строке. Когда я пишу:
Шелест шелка, шум и шорох в мягких пурпуровых шторах, -
я, разумеется, достигаю эффекта, но не многим более того, что дает обычная рифмовка концов строк; ибо число слогов во всей строке кратно числу слогов, предшествующих внутренней, рифме, и, таким образом, это все же нечто ожидаемое. Неожиданна она только для глаза - потому что на слух мы делим строку на две обычных:
Шелест шелка, шум и шорох
В мягких пурпуровых шторах.
Эффект неожиданности достигается полностью, когда я пишу:
Чуткой, жуткой, странной дрожью проникал меня всего.
NB. Широко распространено мнение, будто рифма в ее нынешнем виде является изобретением нового времени - но возьмите "Облака" Аристофана. Древнееврейский стих, впрочем, не знает рифм - в окончаниях строк, где они всего виднее, мы не находим ничего похожего.

1846

1 Следующая страница


Эдгар Аллан По - Эссе

Эссе 2

7. Могущество Слов

Кто-то из французов - возможно, Монтень - пишет: "Люди уверяют, будто они думают, а я, например, никогда не думаю, разве когда сажусь писать". Именно эта привычка не думать, пока мы не сядем писать, и является причиной появления стольких плохих книг. Однако в замечании француза, пожалуй, заключено больше, чем кажется на первый взгляд. Разумеется, самый акт написания в большой мере способствует приведению мыслей в более стройный порядок. Когда я бываю недоволен неясностью зародившейся у меня мысли, я тотчас же берусь за перо, чтобы с его помощью добиться нужной формы, последовательности и точности.
Как часто мы слышим, что те или иные мысли невыразимы словами! Но я не верю, чтобы хоть одна мысль, достойная этого названия, была недосягаемой для языка слов. Скорее я склонен считать, что тот, у кого возникает трудность в выражении мысли, либо не обдумал ее, либо не умеет привести в порядок. Что касается меня, то у меня никогда еще не являлось мысли, которую я не мог бы выразить словами, и притом с большей ясностью, чем когда она зарождалась, - как я уже заметил, усилие, потребное для (письменного) выражения мысли, придает ей большую логичность.
Существуют, правда, грезы необычайной хрупкости, которые не являются мыслями и для которых я пока еще считаю совершенно невозможным подобрать слова. Я употребляю слово грезы наудачу, просто потому, что надо же их как-то называть; но то, что этим словом обозначают обычно, даже отдаленно не похоже на эти легчайшие из теней. Они кажутся мне порождениями скорее души, чем разума. Они возникают (увы! как редко!) только в пору полнейшего покоя - совершенного телесного и душевного здоровья - и в те мгновения, когда границы яви сливаются с границами царства снов. Ко мне эти "грезы" являются, только когда я засыпаю и сознаю это. Я убедился, что такое состояние длится лишь неуловимо краткий миг, но оно до краев полно этими "тенями теней"; тогда как мысль требует протяженности во времени.
Такие "грезы" приносят экстаз, настолько же далекий от всех удовольствий как действительности, так и сновидений, насколько Небеса скандинавской мифологии далеки от ее Ада. К этим видениям я питаю благоговейное чувство, несколько умеряющее и как бы успокаивающее экстаз - вследствие убеждения (присутствующего и в самом экстазе), что экстаз этот возносит нас над человеческой природой, дает заглянуть во внешний мир духа; к этому выводу - если такое слово вообще применимо к мгновенному озарению - я прихожу потому, что в ощущаемом наслаждении нахожу абсолютную новизну. Я говорю абсолютную, ибо в этих грезах - назову их теперь впечатлениями души - нет ничего сколько-нибудь похожего на обычные впечатления. Кажется, будто наши пять чувств вытеснены пятью миллионами других, неведомых смертным.
Но такова моя вера в могущество слов, что временами я верю в возможность словесного воплощения даже этих неуловимых грез, которые я только что попытался описать. Проделав с этой целью некоторые опыты, я научился, во-первых, контролировать (при условии телесного и душевного здоровья) наступление нужного состояния - иначе говоря, я теперь могу (если только не болен) быть уверен, что оно наступит по моему желанию в тот миг, о котором я говорил; тогда как прежде я никогда не мог быть в этом уверен, даже при самых благоприятных условиях. Я хочу сказать, что теперь знаю наверняка, что при благоприятных обстоятельствах оно наступит, и даже чувствую в себе способность его призвать - правда, благоприятные обстоятельства не стали от этого чаще - иначе я умел бы призывать небеса на землю.
Во-вторых, я научился по своей воле удерживать миг, о котором говорил, - миг между бодрствованием и сном - и не переходить из этой пограничной области в царство сна. Это не значит, что я умею продлить такое состояние, превратить миг в нечто более продолжительное, но я умею после этого пробуждаться и тем самым запечатлевать миг в памяти, переводить его впечатления, вернее, воспоминания о них, туда, где я могу (хотя опять-таки лишь очень короткое время) подвергать их анализу.
Вот поэтому-то - потому, что мне удалось этого достичь - я не совсем отчаиваюсь в возможности воплотить в словах те грезы, или впечатления души, о которых идет речь, хотя бы настолько, чтобы дать некоторым избранным умам приблизительное представление о них.
При этом я вовсе не думаю, что грезы, или впечатления души, о которых я говорю, свойственны только мне одному, а не всем людям - ибо об этом мне невозможно составить себе мнение, - но несомненно, что даже частичная запись этих впечатлений поразила бы человечество совершенной новизною материала и выводов, которые он подсказывает. Словом, если я когда-либо напишу об этом, миру придется признать, что я наконец создал нечто оригинальное.

1846

8. О Драме

Старая притча об истине в колодце содержит double entendre [двойной смысл (фр.)], но если она означает, что истина таится глубоко, если толковать это в том смысле, что верные мысли о чем бы то ни было можно выловить только на большой глубине и что здравый смысл непременно требует глубокомыслия, - если так толковать эту притчу, то у меня готовы возражения. Глубина, о которой так много говорится, чаще находится там, где мы ищем истину, чем там, где мы ее находим. Как вывески средней величины лучше отвечают своему назначению, нежели исполинские, так и факт (а в особенности довод) в трех случаях из семи не замечается именно потому, что чересчур очевиден. Увидеть нечто находящееся под самым нашим носом почти невозможно.
Я могу ошибаться - вероятно, так оно и есть, - но тем не менее я считаю, что многое из того, что зовется глубокомыслием, впустую потрачено на вечную тему: упадок драматургии.
Если бы меня спросили: "В чем причина упадка драмы?" - я ответил бы: "Упадка драмы нет; она просто отстала от всего остального". Драматическое искусство более всех других подражательно по своей сути и потому рождает и поддерживает в своих служителях склонность и способность к подражанию. Поэтому одна пьеса может оказаться чересчур похожей на другую - драматург нашего времени склонен слишком усердно идти по стопам драматурга прошлого. Словом, в драме по сравнению со всем, что претендует на звание искусства, меньше оригинальности, меньше независимости, меньше мысли, меньше доверия к общим принципам, меньше стараний идти в ногу с временем, больше косности, больше консерватизма, больше окостеневших условностей. Этот дух подражания, развившийся из следования старым и потому неуклюжим образцам, не то чтобы вызвал "упадок" драмы, но разрушил ее, не давая ей воспарить. В то время как все другие искусства (за исключением, быть может, скульптуры) поспевают за мыслью и прогрессом нашего века, она одна стоит на месте и лепечет об Эсхиле и Хоре или говорит эвфуизмами, потому что так считали нужным делать "старые английские мастера". Представим себе, что Бульвер преподнесет нам сегодня роман по образцу старых романистов или почти столь же близкий к ним, как "Горбун" близок к "Феррексу и Поррексу", - пусть напишет нам "Великого Кира" - что мы станем с ним делать и что подумаем об его авторе? А между тем этот "Великий Кир" в свое время был вещью замечательной.
Драма нынче не пользуется поддержкой по той простой причине, что не заслуживает ее. Старые образцы надо сжигать или закапывать. Нам нужно Искусство, как его сейчас начали понимать: а именно вместо нелепых условностей мы требуем принципов, основанных на Природе и здравом смысле. Даже здравый смысл толпы нельзя каждый вечер безнаказанно оскорблять. Если драматург упорно заставляет героя произносить на сцене монолог, какого не произносит ни одно человеческое существо в обычной жизни, - извергать в публику трансцендентализм и декламацию, какой не слыхали ни от кого, кроме кандидата в конгресс от партии Пианкитанк, оглушая зал и подвергая опасности жизнь музыкантов в оркестре, хотя считается, что наперсник, обнимающий его за плечи в это самое время, не слышит ни слова, - если драматург упорствует в подобных безобразиях и сотне еще худших только потому, что некоторые простодушные люди совершали их пятьсот лет назад, если он продолжает это делать и ничего другого не хочет делать до конца времен, - какое право имеет он, спрашиваю я, смотреть в глаза честным людям и говорить о так называемом "упадке драмы"?

1846

9. Просодия

Если бы понадобилось, я без труда сумел бы отстоять некое положение, могущее показаться догматическим, из области стихосложения.
"Что такое поэзия?" - несмотря на несуразную попытку Ли Ханта ответить на этот вопрос, - остается вопросом, который, если заранее тщательно договориться о точном значении некоторых основных слов, можно, вероятно, решить к частичному удовольствию немногих аналитических умов, но который при нынешнем уровне философии никогда не может быть решен удовлетворительно для большинства. Ибо вопрос этот - чисто философский, а вся философия находится в настоящее время в хаотическом состоянии вследствие невозможности определить значения слов, которыми она по самой своей природе вынуждена пользоваться. Что же касается стихосложения, то здесь затруднение является лишь частичным; ибо хотя оно на треть может считаться проблемой философской и, следовательно, может обсуждаться любым человеком, как ему вздумается, то две остальные трети, несомненно, принадлежат к области математики. Вопросы, которые обычно обсуждаются с такой серьезностью, а именно вопросы ритма, размера и т.п., могут быть положительно решены посредством доказательств. Законы их являются частными случаями законов формы и количества - законов соотношений. Поэтому когда на эти вопросы - о которых в критике так часто возникают глупые споры - специалист в области просодии отвечает "возможно, что это так, а может быть, этак", это столь же нелепо, как математик, говорящий, что, по его скромному мнению и если он не ошибается, сумма двух сторон треугольника больше третьей его стороны. Должен, впрочем, добавить в виде некоторого оправдания упомянутых споров, а также тех "особых теорий стихосложения, не обязательных ни для кого, кроме их автора", на которые так часто указывают с насмешкой, что действительно не существует никакой "Просодии Raisonnee" [систематизированной (фр.)]. Школьные просодии - это всего лишь собрания расплывчатых правил и еще более расплывчатых исключений, не основанных ни на каких принципах, а просто извлеченных совершенно умозрительно из практики древних, которые вообще не знали иных правил, кроме собственного слуха и пальцев. Могут сказать, что "этого было достаточно, раз "Илиада" мелодичнее и гармоничнее всех современных произведений". Признаем ото. Но, во-первых, мы пишем не по-гречески, а во-вторых, современные изобретения еще не исчерпаны. Анализ, основанный на природных законах, которые были неизвестны хиосскому барду, мог бы подсказать множество усовершенствований даже по сравнению с лучшими строками "Илиады"; а из предположения (которое я только что отрицал), будто Гомер извлекал из своего слуха и пальцев достаточно правил, отнюдь не следует, что правила, извлекаемые нами из достигнутых Гомером эффектов, должны вытеснить неизменные законы времени, числа и т.п. - словом, математику музыки, которая для этих Гомеровых эффектов была исходной причиной, тогда как "слух и пальцы" были простыми посредниками.

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Эссе

Оглавление

  • 1. Американские Прозаики: Н.-П.Уиллис. - Воображение. - Фантазия. - Фантастическое. - Юмор. - Остроумие. - Сарказм (Страница 1)
  • 2. Философия Творчества (Пер. - В.Рогов) (Страница 1)
  • 3. Новеллистика Натаниела Готорна (Пер. - З.Александрова) (Страница 1)
  • 4. Поэтический Принцип (пер. - В.Рогов) (Страница 1)
  • 5. Marginalia - Заметки На Полях (пер. - З.Александрова) Национальная Литература (Страница 1)
  • 6. Рифма (Страница 1)
  • 7. Могущество Слов (Страница 2)
  • 8. О Драме (Страница 2)
  • 9. Просодия (Страница 2)


Эдгар Аллан По - Эссе

Эдгар Аллан По

Эссе

 Читать книгу

Аннотация

Статьи на разные темы

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel