Эдгар Аллан По - Домик Лэндора

1 Эдгар Аллан По

Дополнение к "Поместью Арнгейм"
Прошлым летом, во время пешего путешествия по одномудвум приречным графствам штата Нью-Йорк, однажды, когда день клонился к вечеру, я обнаружил, что сбился с пути. Местность была замечательно холмиста; и тропинка, по которой я шел, в течение часа так петляла и запутывалась, пытаясь удержаться в долине, что я не мог более определить, в каком направлении находится прелестная деревенька Б., где я намеревался заночевать. Строго говоря, солнце днем, почитай, и не светило, хотя и стояла тягостная жара. Все обволакивала туманная дымка, какая бывает порою бабьего лета, что, разумеется, увеличивало мою неуверенность. Не то чтоб это меня беспокоило. Если бы я не дошел до деревни к закату или даже затемно, то более чем вероятно, что мне попадется какая-нибудь маленькая голландская ферма или нечто подобное - хотя вообще-то окрестность (быть может, потому, что она более живописна, нежели пригодна для земледелия) была заселена в очень малой степени. Во всяком случае, если бы мой ранец послужил мне подушкою, а мой пес - часовым, бивуак на открытом воздухе освежил бы меня. Поэтому я шел, не торопясь и не волнуясь - Понто нес мое ружье - пока, наконец, я не стал размышлять, ведут ли куда-нибудь многочисленные прогалины, и одна из них как раз навела меня на несомненную проезжую дорогу. Ошибиться было невозможно. Ясно виднелись следы легких колес; и хотя высокие кусты и разросшийся подлесок сходились над головою, но они не воспрепятствовали бы проезду даже виргинского горного фургона - самого высокого экипажа из ему подобных. Дорога, однако, не считая того, что пролегала в лесу - если не будет чрезмерным назвать лесом подобное скопление тонких деревьев - и не считая отчетливых следов колес - ничем не походила ни на какую дорогу, мною дотоле виденную. Следы, о которых я говорю, были едва заметны, отпечатанные на упругой, но приятно влажной поверхности того, что больше всего напоминало зеленый генуэзский бархат. Ясно, что это была трава, но такую траву редко увидишь за пределами Англии - такую короткую, густую, ровную и яркую. Ничто не мешало ходу колес - ни единой щепочки или сухой ветки. Камни, некогда преграждавшие дорогу, были тщательно размещены - а не отброшены - по обеим сторонам тропы, определяя ее границы полуточным, полунебрежным, но весьма живописным образом. Между камнями пышно разрослись дикие цветы.
Что обо всем этом подумать, я, конечно, не знал. Несомненно, здесь было искусство - это меня не удивило: все дороги, в обычном смысле слова, суть произведения искусства; не могу сказать, что удивлял избыток обнаруживаемого искусства; все, что было сделано, могло быть сделано именно здесь с использованием природных "возможностей" (как выражаются в книгах о декоративном садоводстве) - и с очень малой затратой труда и денег. Нет; не изобилие, а качество искусства заставило меня сесть на окруженный цветами камень и в течение целого получаса растерянно и восторженно любоваться волшебною тропою. Чем дольше я смотрел, тем яснее становилось одно: работою руководил художник, и художник, наделенный острейшим чувством формы. С крайнею заботою соблюдена была надлежащая середина между аккуратностью и грациозностью, с одной стороны, и pittoresco [Живописным (итал.).} в истинном значении итальянского термина - с другой. Прямых линий было немного, а длинные и непрерывные и вовсе отсутствовали. Одинаковый линейный или цветовой эффект был виден с каждой данной точки зрения обычно дважды, но не чаще того. Всюду в пределах единства наблюдалось разнообразие. Это был образец "композиции", в которую и самый придирчивый критический вкус не мог бы предложить улучшений.
Вступив на эту дорогу, я повернул направо и теперь, встав, продолжал путь в том же направлении. Тропа так извивалась, что ни на миг я не видел впереди себя более чем на два или на три шага. Характер дороги ни в чем существенном не менялся.
Затем слух мой уловил мягкий рокот воды - и несколько мгновений спустя, сделав более крутой поворот, нежели до того, я увидел, что прямо передо мной у подножия пологого спуска стоит какое-то здание. Я ничего не мог ясно рассмотреть из-за тумана, окутавшего маленькую долину внизу. Однако перед самым закатом солнца подул нежный ветерок; и, пока я стоял на верху откоса, туман постепенно развеялся клочьями и пополз по лощине.
Когда она целиком открылась мне - постепенно, как я описываю, по частям: тут покажется дерево, там блеснет водная гладь, а там станет видна труба на крыше дома, - мне померещилось, будто передо мной одна из тех хитроумных иллюзий, которые иногда демонстрируют под названием "туманных картин".
Однако к тому времени, как туман совершенно рассеялся, солнце зашло за пологие холмы, а оттуда, как бы с легким chassez [Здесь: поворотом (франц.).} к югу, снова переместилось в поле зрения, струя пурпурное сияние сквозь расселину в западной части долины. И тогда мгновенно, как бы по волшебству, стала отчетливо видна вся долина и все вокруг.
При первом взгляде, как только солнце соскользнуло за горизонт, я испытал то, что испытывал в детстве от финальной сцены хорошо поставленного театрального зрелища или мелодрамы. Соблюдалась даже фантастичность освещения; потому что свет солнца прорывался сквозь расселину, переливаясь оранжевыми и лиловыми оттенками; а ярко-зеленая трава долины отбрасывала блики на все предметы, отражаясь от туманной завесы, все еще висящей над головою, как бы в нежелании покинуть навсегда столь чарующе прекрасное место.
Маленькая долина, в которую я заглянул из-под туманного полога, длиною не превосходила четырехсот ярдов; в ширину же насчитывала от пятидесяти до ста пятидесяти, быть может, Двухсот ярдов. Она была уже всего в северной своей части, отчасти расширяясь к югу. Самая широкая часть ее простиралась ярдах в восьмидесяти от южной оконечности. Пологие скаты, окружающие долину, вряд ли можно было бы назвать холмами, разве только на северной ее стороне. Здесь отвесная скала из гранита поднималась на высоту примерно в девяносто футов; и, как я упоминал, долина в этом месте была не шире пятидесяти футов; но, по мере движения к югу, путник находил справа и слева склоны менее высокие, менее крутые и менее скалистые. Одним словом, от севера к югу все понижалось и сглаживалось; но при этом всю долину, за исключением двух мест, окружали возвышенности. Об одном из этих мест я уже говорил. Оно было расположено на северо-западе и там, как я ранее описывал, заходящее солнце устремлялось в амфитеатр сквозь глубокую расселину в граните; эта трещина, если можно судить на глаз, в самом широком месте расходилась на десять ярдов. Видимо, она образовывала естественный коридор, ведущий к незнакомым горам и чащам. Другой выход находился точно на юге долины. Здесь в целом склоны были едва заметны, простираясь с востока к западу примерно на сто пятьдесят ярдов. В середине находилось углубление на одном уровне с долиною. Что до растительности, то она, как и все здесь, смягчалась и сглаживалась к югу. На севере - под утесистым обрывом - в нескольких шагах от края - вздымались великолепные стволы каштанов, ореховых деревьев, а кое-где - дубов; и крепкие горизонтальные ветви, особенно у ореховых деревьев, простирались далеко за край обрыва. Продвигаясь к югу, путешественник вначале видел такие же деревья, но менее высокие и не столь похожие на деревья с полотен Сальватора [1]; потом он замечал и менее суровый вяз, а за ним - белую акацию и сассафрас [2]; их сменяли еще более мягкие по очертаниям липа, красноцвет, катальпа [3] и клен, а их - еще более грациозные и скромные породы. Южный выход полностью оброс диким кустарником, среди которого лишь изредка попадались белые тополя или серебристые ивы. На дне самой долины (следует помнить, что растительность, о которой шла речь, находилась только на склонах и на утесах) видны были три одиноких дерева. Одно из них, вяз, большой и стройный; он стерег южные врата долины. Другое - ореховое дерево, гораздо выше вяза, хотя оба они были весьма красивы; оно как бы опекало северо-западный вход, вздымаясь из груды камней в самом зеве ущелья и простирая свой стройный стан почти под углом в сорок пять градусов далеко в освещенный солнцем амфитеатр. А примерно в тридцати ярдах к востоку от этого дерева видна была краса долины, вне всякого сомнения, самое великолепное дерево изо всех, что я видел, если, пожалуй, не считать итчиатуканских кипарисов. Это было трехствольное тюльпанное дерево - Liriodendron Tulipiferum - семейства магнолиевых. Три ствола начинали едва заметно расходиться на высоте около трех футов от земли и отстояли друг от друга не более, нежели на четыре фута в том месте, где самый большой из стволов зеленел листвою, то есть на высоте футов в восемьдесят. Ничто не превзошло бы красотою форму дерева или глянцевитую, яркую зелень его листьев. Шириною они насчитывали целых восемь дюймов; но красоту их полностью затмевало пышное великолепие многоизобильных цветов. Вообразите себе миллион огромных, роскошнейших тюльпанов! Только так читатель и сможет составить хоть какое-нибудь представление о картине, про которую я хотел бы рассказать. Добавьте к этому горделивую стройность гладких колоннообразных стволов, из которых самые большие доходили до четырех футов в диаметре и возвышались на двадцать футов от земли. Бесчисленные цветы, смешиваясь с цветами других деревьев, едва ли менее красивых, но бесконечно менее величественных, наполняли долину ароматом, превосходящим все арабские благовония [4].
Долина была покрыта травою, такой же, что и на дороге, но, быть может, еще более восхитительно мягкою, густою, бархатистою и чудесно зеленою. Трудно было представить себе, как добились такой красоты.
Я говорил о двух входах в долину. По северо-западному протекал ручей, покрытый легкою пеною, и с тихим ропотом струился по расселине, пока не ударялся о груду камней, из которой вздымалось одинокое ореховое дерево. Опоясав ее, ручей шел к северо-востоку, оставляя тюльпанное дерево футах в двадцати к югу, и не менял направления, пока не приближался к средней точке между восточной и западной границами долины. Здесь он несколько раз извивался, поворачивал под прямым углом и следовал на юг, все время петляя, пока не впадал в маленькое озеро неправильной (говоря неточно, овальной) формы, которое блестело у нижнего края долины. Озерцо это в самой широкой своей части достигало, быть может, ста ярдов в диаметре. Никакой хрусталь не превзошел бы чистотою его влаги. Дно его, ясно видное, целиком усеивала ослепительно белая галька. Берега, покрытые описанною ранее изумрудною травою, не опускались, а, скорее, стекали в чистый небосвод, и небосвод этот был столь ясен, порою столь безупречно отражал все над собою, что немалых трудов стоило определить, где кончается настоящий берег и где начинается призрачный. Форели и рыбы родственных им пород, которыми пруд был наполнен почти до тесноты, прямо-таки казались летучими рыбами. Почти невозможно было разувериться в том, что они парят в воздухе. Берестяной челн, покоившийся на водной глади, каждым своим волоконцем отражался в ней с точностью, которую не превзошло бы и тщательнейшим образом отполированное зеркало. Островок, утопавший в пышных, веселых цветах, едва оставлявших место для живописного домика, видимо, птичника, поднимался из воды невдалеке от северного берега, с которым его соединял мостик, на вид необычайно легкий и крайне примитивный. Его образовывала одна доска из тюльпанного дерева, толстая и широкая. Длиною она была сорока футов и соединяла берега, легко, но заметно выгибаясь в арку, что не позволяло ей качаться. Из южной оконечности озера вытекало продолжение ручья, который, извиваясь на протяжении, быть может, тридцати ярдов, наконец проходил сквозь "углубление" (ранее описанное) посередине южного входа и, низвергаясь с отвесного стофутового обрыва, незаметно впадал в Гудзон.
Глубина озера местами доходила до тридцати футов - но ручеек редко превосходил глубиною три фута, в ширину же достигал не более восьми. Его берега и дно были такие же, что и у пруда, - и если уж можно было там к чему-нибудь придраться, то разве к чрезмерной опрятности, шедшей в ущерб живописности.
Зеленая трава там и сям разнообразилась декоративными кустами, такими, как гортензия или гевея; а чаще того - геранью, цветущей в великом обилии и разнообразии. Горшки с этими цветами были тщательно врыты в землю для видимости свободного произрастания. Помимо всего этого, на зеленом бархате луга белели овцы - их довольно большое стадо гуляло по долине, а с ними - три ручных оленя и множество уток яркого пера. Очень большой мастиф [5], казалось, зорко сторожил всех вообще и каждого в отдельности.
Скалы на западе и на востоке - там, где в верхней части амфитеатра границы становились более или менее обрывисты, - поросли густым плющом, так что лишь изредка можно было заметить голый камень. Подобным же образом северный обрыв покрывали виноградные лозы редкостной пышности; иные росли из почвы у подножья утеса, иные - на его выступах.
Легкое возвышение, образующее южную границу этого маленького поместья, завершалось аккуратной каменной стеною, достаточно высокой для того, чтобы не позволить оленям уйти. Более нигде никаких изгородей не было видно, потому что в других местах искусственной ограды и не требовалось: к примеру, если бы какая-нибудь отбившаяся от стада овца попыталась покинуть долину сквозь расселину, то через несколько ярдов обнаружила бы, что путь ей преграждает отвесная скала, с которой падает каскад, привлекший мое внимание, когда я начал приближаться к поместью. Коротко говоря, единственным входом и выходом служили ворота в проходе между скалами, на несколько шагов ниже той точки, где я остановился для обозрения местности.
Я описал вам весьма извилистый путь ручья на всем его протяжении. Два его главных направления, как я сказал, были сначала с запада на восток, а затем с севера на юг. На повороте ручей шел назад, почти замыкая круг, и образовывал полуостров площадью около одной шестнадцатой акра. На этом полуострове стоял жилой дом - и когда я хочу сказать, что дом этот, подобно адской террасе, увиденной Ватеком [6], "etait d'une architecture inconnue dans les annales de la terre" [По архитектуре являл собою нечто, неведомое в летописях земли (франц.).}, я разумею лишь то, что общий вид его крайне поразил меня сочетанием новизны и скромности - одним словом, поэтичностью (ибо только употребленными словами я бы мог дать наиболее строгое определение поэтичного в отвлеченном смысле) - и я не хочу сказать, что в нем было хоть что-либо outre [Преувеличено (франц.).}.
Да, вряд ли сыскалось бы что-нибудь скромнее и непритязательнее этого домика. Чудесный эффект, им производимый, исходил из его живописной композиции. Смотря на него, я мог бы вообразить, будто его создал своей кистью некий прославленный пейзажист.
Место, с которого я впервые увидел домик, было почти, но не самым лучшим для его обозрения. Поэтому опишу его таким, каким я увидел его впоследствии - с каменной стены на южной стороне амфитеатра.
Основная часть здания насчитывала около двадцати четырех футов в длину и шестнадцати в ширину - никак не более. Общая высота его, от земли до конька крыши, не могла превышать восемнадцати футов. К западному концу здания примыкала пристройка, меньшая во всех измерениях на треть; линия ее фасада отстояла от линии фасада главной части ярда на два; и крыша, разумеется, была значительно ниже той, к которой примыкала. Под прямым углом к ним, от тыльной части здания - не строго посередине его - отходила другая пристройка, очень маленькая, в общем на одну треть меньше западного крыла. Крыши больших помещений были очень круты, - опускаясь от коньковой балки, они образовывали большие вогнутые плоскости и простирались фута на четыре дальше стен, служа навесами двух веранд. Эти навесы, разумеется, не нуждались в подпорках, но так как по виду казалось, что нуждаются, то были снабжены легкими и совсем простыми столбами, и только по углам. Крыша северной пристройки была попросту продолжением главной крыши. Между основной частью и западным крылом поднималась очень высокая и довольно тонкая квадратная труба, сложенная из крепких голландских кирпичей, то черных, то красных, с небольшим карнизом, выступающим на верхушке. Крыши также далеко выступали: в главной части около четырех футов к востоку и двух к западу. Парадная дверь находилась не точно посередине главного здания, а чуть к востоку, два же окна фасада - чуть к западу. Эти последние не доходили до земли, но все же были значительно длиннее и уже обычного - одностворчатые, как двери, - а стекла большие и ромбовидные. Верхняя половина двери была стеклянная, тоже со стеклами в виде ромбов, закрываемая на ночь ставнею. Дверь западного крыла, очень простая, помещалась в его торцовой части, единственное окно его выходило на юг. В северном крыле наружной двери не было, и окно его, тоже единственное, выходило на восток.
Глухая стена восточного торца оживлялась лестницей (с балюстрадою), пересекавшей ее по диагонали с юга. Ступени ее вели под широко выступавшим навесом на мансарду или, скорее, на чердак - в нем было единственное окно с северной стороны, и служил он, видимо, кладовою.
У веранд при главной части здания и при западном его крыле полов, как водится, не было; но у дверей и под каждым окном, угнездясь в восхитительном дерне, лежали большие, плоские, неправильные по форме гранитные плиты, при любой погоде служившие удобной опорою. Тропинки, выложенные такими же плитами - без чрезмерной подгонки, но с частыми промежутками, заполненными бархатистым дерном, - вели в разных направлениях от дома: к хрустальному ручью шагах в пяти, к дороге, к флигелям, стоявшим к северу, на том берегу ручья и скрытым несколькими акациями и катальпами.
Не более чем в шести шагах от парадной двери высился мертвый ствол фантастической груши, так покрытый от подножья до макушки пышными цветами бегнонии, что требовалось немалое внимание, дабы определить, что же это такое. Ветви этого дерева были увешаны разнообразными клетками. В одной, плетенке цилиндрической формы, веселился пересмешник; в другой - иволга; в третьей - дерзкий трупиал [7] - а из трех или четырех более хрупких узилищ доносилось громкое пение канареек.
Вокруг столбов веранд вились благоуханная жимолость и жасмин; а из угла, образованного главной частью здания и западным крылом, разбегалась виноградная лоза невиданной густоты и пышности. Не зная преград, она карабкалась на крышу пониже - а затем и на более высокую; извивалась по коньку последней, выбрасывая усики направо и налево, пока не доходила, наконец, до восточного края и не сползала, волочась по ступенькам.
Весь дом с пристройками был возведен из старомодного голландского гонта - широкого, с незакругленными углами. Особенность этого материала заключается в том, что дома, из него выстроенные, кажутся шире в нижней части, нежели в верхней - на манер египетской архитектуры; и в настоящем случае этот весьма живописный эффект усиливали бесчисленные горшки с пышными цветами, почти скрывавшие основание дома.
Дом был выкрашен тускло-серой краской; и художник легко себе представит, что за счастливое сочетание образовывал этот нейтральный оттенок с ярко-зеленой листвою тюльпанного дерева, частично осенявшего коттедж.
Если, как я описывал, смотреть на здания, стоя у каменной стены, то они представали в очень выгодном свете - ибо вперед выступал юго-восточный угол - так что глаз охватывал оба фасада сразу, с живописной восточной стороною, и в то же время видел достаточную часть северного крыла, хорошенькую крышу беседки и почти половину легкого мостика, пересекавшего ручей в непосредственной близости от главных зданий.
Я оставался на гребне холма не очень долго, но достаточно для того, чтобы во всех подробностях рассмотреть вид подо мной. Было ясно, что я сбился с пути в Деревню и поэтому по праву путника мог открыть ворота и хотя бы спросить дорогу; и, без дальнейших церемоний, я направился внутрь.
Тропинка внутри ворот вела по естественному выступу и понемногу плавно опускалась по склону скал на северо-востоке. Она повела меня к подножью обрыва в северной стороне, оттуда - через мост и, обогнув дом с восточной его оконечности, подвела к парадному. Я заметил, что флигели пропали из вида.
Когда я поворачивал за угол, ко мне в напряженной тишине по-тигриному прянул мастиф. Однако в залог дружбы я протянул ему руку - и я не встречал еще собаку, способную воспротивиться, когда подобным образом взывают к ее вежливости. Пес не только захлопнул пасть и завилял хвостом, но и дал мне лапу - а затем распространил свою любезность и на Понто.
Не обнаружив звонка, я постучал тростью в полуоткрытую дверь. И тут же к порогу приблизилась фигура - молодая женщина лет двадцати восьми - стройная или, скорее, даже хрупкая, чуть выше среднего роста. Пока она приближалась с некоторой не поддающейся описанию скромною решимостью, я сказал себе: "Право же, я увидел совершенство естественного, нечто прямо противоположное заученной грациозности". Второе впечатление, произведенное ею на меня, и куда более живое, нежели первое, было впечатление горячего радушия. Столь ярко выраженная, я бы сказал, возвышенность или чуждость низменным интересам, как та, что сияла в ее глубоко посаженных глазах, никогда еще дотоле не проникала мне в самое сердце сердца [8]. Не знаю почему, но именно это выражение глаз, а иногда и губ - самая сильная, если не единственная чара, способная вызвать у меня интерес к женщине. "Возвышенность", - если мои читатели вполне понимают, что я хотел бы выразить этим словом - "возвышенность" и "женственность" кажутся мне обратимыми терминами; и, в конце концов, то, что мужчина по-настоящему любит в женщине - просто-напросто ее женственность. Глаза Энни (я услышал, как кто-то внутри позвал ее: "Энни, милая!") были "одухотворенно серого" цвета; ее волосы - светло-каштановые; вот все, что я успел в ней заметить.
По ее приглашению, весьма учтивому, я вошел в дом и сперва очутился в довольно широкой прихожей. Я пришел главным образом для наблюдений и поэтому обратил внимание, что справа от меня находилось окно, такое, как на фасаде; налево - дверь, ведущая в главную комнату; а прямо передо мной открытая дверь давала мне увидеть маленькую комнату, одной величины с прихожей, обставленную как кабинет, в котором большое окно фонарем выходило на север.
Пройдя в гостиную, я оказался в обществе мистера Лэндора - ибо, как я узнал впоследствии, такова была его фамилия. В обращении он был приветлив, даже сердечен; но именно тогда мое внимание более привлекала обстановка жилья, столь меня заинтересовавшего, нежели облик его хозяина.
В северном крыле, как я теперь увидел, помещалась спальня, дверь соединяла ее с гостиною. К западу от двери выходило на ручей единственное окно. В западной стене гостиной был камин и дверь, ведущая в западное крыло - вероятно, в кухню.
Ничто не могло бы суровою простотою превзойти обмеблировку комнаты. Пол устилал ковер превосходной выработки - с круглыми зелеными узорами по белому полю. На окнах висели занавески из белоснежного жаконета: они были достаточно пышны и ниспадали к полу резкими, быть может, чрезмерно жесткими складками - и доходили точно до пола. Стены были оклеены бумажными французскими обоями весьма тонкого вкуса, с бледно-зеленым зигзагообразным орнаментом по серебряному полю. Стена оживлялась тремя изысканными литографиями Жюльена [9] a trois crayons [Трехцветные (франц.).}, повешенными без рамы. Одна из них изображала сцену восточной роскоши или, скорее, сладострастия; другая - карнавальный эпизод, исполненный несравненного задора; третья - голову гречанки, и лицо, столь божественно прекрасное и в то же время со столь дразнящею неопределенностью выражения, никогда дотоле не привлекало моего внимания.
Более основательная мебель состояла из круглого стола, нескольких стульев (в том числе большой качалки) и софы или, скорее, небольшого дивана; материалом ему служил простой клен, окрашенный в молочно-белый цвет, слегка перемежаемый зелеными полосками; сиденье плетеное. Стулья и стол - того же стиля; но формы их всех, очевидно, являлись порождением ума, который измыслил и весь "участок"; ничего изящнее и представить себе невозможно.
На столе лежали несколько книг, стоял большой квадратный флакон из хрусталя с какими-то новыми духами; простая астральная (не солнечная) лампа [10] из матового стекла, с итальянским абажуром, и большая ваза, полная великолепных цветов. Цветы с многообразной яркой окраской и нежным ароматом были единственным, что находилось в комнате только ради украшения. Камин почти целиком занимала ваза с яркой геранью. На треугольных полках по всем углам стояли такие же вазы, отличные друг от друга лишь своим прелестным содержимым. Один-два букета поменьше украшали каминную полку, а поздние фиалки усеивали подоконники открытых окон.
Цель настоящего рассказа заключается единственно в том, чтобы дать подробное описание жилища мистера Лэндора, каким я его нашел.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Домик Лэндора

Эдгар Аллан По

Домик Лэндора

 Читать книгу

Аннотация

Эдгар По мастер описывать все ...

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Сальватор - см. примечание 4 к рассказу "Лось".
[2] | Сассафрас - см. примечание 9 к рассказу "Тайна Мари Роже".
[3] | Катальпа - род растений семейства бигноновых. Деревья этих видов распространены в Северной Америке.
[4] | ...все арабские благовония. - ср. В. Шекспир. "Макбет". V, 1.
[5] | Мастиф - порода собак.
[6] | Ватек - герой одноименной фантастической повести В. Бекфорда (см. примечание 3 к рассказу "Ты еси муж, сотворивый сие!"). Издана на французском языке в 1782 г., на английском в 1786 г. Описание адской террасы, увиденной Ватеком, см. в книге: Г. Уолпол, Ж. Казот, У. Бекфорд. Фантастические повести. Л., изд-во "Наука", 1967, стр. 221.
[7] | Трупиал - птица черного цвета отряда воробьиных.
[8] | ...сердце сердца - В. Шекспир. "Гамлет", III, 2.
[9] | Жюльен, Пьер (1731 - 1804) - французский художник и скульптор.
[10] | Астральная лампа - лампа, свет которой падает сверху.