Эдгар Аллан По - Дневник Джулиуса Родмена

1 Эдгар Аллан По

Глава I. Вводная

Благодаря редкой удаче, мы имеем возможность предложить читателям под этим заглавием весьма примечательную и несомненно весьма интересную повесть. Публикуемый нами дневник не только содержит описание первой удачной попытки преодолеть гигантскую преграду, какою является высочайшая горная цепь, тянущаяся от Ледовитого океана на севере до перешейка Дариен на юге и образующая на всем своем протяжении отвесную стену, сверху опушенную снегом; что еще важнее, в нем приведены подробности путешествия по огромной территории, лежащей за этими горами, которая доныне считается совершенно неизвестной и на всех картах страны помечена как "неисследованная". К тому же это - единственная неисследованная часть северо-американского материка. А поскольку это так, наши друзья простят нам некоторую восторженность, с какой мы предлагаем дневник вниманию читателей. Чтение его вызвало и у нас самих больший интерес, чем любое другое повествование такого рода. Мы не считаем, что наше личное знакомство с тем, благодаря кому рукопись станет достоянием читателей, играет при этом сколько-нибудь значительную роль. Мы убеждены, что все наши читатели признают вместе с нами необычайную занимательность и важность описанных в ней событий. Личные качества человека, бывшего главою и душою экспедиции и одновременно ее летописцем, придали написанному большую долю романтичности, весьма не похожей на статистическую скуку, отличающую большинство подобных описаний. М-р Джеймс Э. Родмен, от которого мы получили рукопись, хорошо известен многим читателям нашего журнала [1]; он частично унаследовал черты, омрачившие молодые годы его деда, м-ра Джулиуса Родмена, автора записок. Мы имеем в виду наследственную ипохондрию. Именно этот недуг был главной причиной, побудившей его предпринять описанное им необычайное путешествие. Охота и трапперство, о которых говорится в начале дневника, были, насколько мы можем судить, лишь предлогами, которыми он оправдывал перед собственным рассудком свою дерзкую и необычную попытку. Нам кажется несомненным (и читатели с нами согласятся), что его влекло единственно стремление найти среди первобытной природы тот душевный покой, которого он в силу особенностей своего характера не мог обрести среди людей. Он бежал в пустыню как бегут к другу. Только при такой точке зрения удается примирить многие строки его повести с обычными нашими понятиями о мотивах человеческих поступков.
Так как мы решили опустить две страницы рукописи, где м-р Родмен описывает свою жизнь до поездки по Миссури, следует указать, что он родился в Англии, происходил из хорошей семьи, получил отличное образование, а затем, в 1784 г. (в возрасте около восемнадцати лет) эмигрировал в нашу страну вместе с отцом и двумя незамужними сестрами. Семья жила сперва в Нью-Йорке; но затем переехала в Кентукки и поселилась весьма уединенно на берегу Миссисипи, там, где сейчас Миллз Пойнт впадает в реку. Здесь осенью 1790 года скончался старый м-р Родмен; а в следующую зиму в течение нескольких недель погибли от оспы обе его дочери. Вскоре затем (весной 1791 года) сын, м-р Джулиус Родмен, отправился в путешествие, о котором рассказывается ниже. Возвратясь из него в 1794 г., как сказано далее, он поселился близ Абингдона в Виргинии; здесь он женился, имел троих детей и здесь же доныне проживает большинство его потомков.
М-р Джеймс Родмен сообщил нам, что его дед вел только краткий дневник своего трудного путешествия и что переданная нам рукопись была написана на основе этого дневника лишь много лет спустя, по настоянию г-на Андре Мишо, ботаника, автора трудов Flora Boreali Americana [Флора Северной Америки (лат.).} и Histoire des Chenes d'Amerique [Описание американских дубов (франц.).}. Напомним, что г-н Мишо [2] предложил свои услуги президенту Джефферсону [3], когда тот впервые задумал послать экспедицию через Скалистые горы. Предложение его было принято, и он даже доехал до Кентукки, но здесь его догнало распоряжение французского посланника, находившегося в то время в Филадельфии, в котором ему приказывали отказаться от его намерения и избрать другую местность для ботанических исследований, порученных ему его правительством. Руководство задуманной экспедицией досталось м-ру Льюису [4] и м-ру Кларку, которые и завершили ее с успехом.
Но г-н Мишо так и не увидел рукописи, написанной специально для него; считалось, что она была утеряна тем юношей, которому была вручена для передачи г-ну Мишо в его временном местожительстве возле Монтичелло. Никто не пытался ее разыскать, ибо м-р Родмен, вследствие особых черт своего характера, мало этим интересовался. Как ни странно, но нам кажется, что он ничего не предпринял бы для опубликования результатов своей необычайной экспедиции и что он переписал и дополнил свой дневник единственно, чтобы сделать приятное г-ну Мишо. Даже проект м-ра Джефферсона, который в ту пору возбуждал всеобщий интерес и считался чем-то совершенно новым, вызвал у героя нашей повести лишь несколько общих замечаний, адресованных членам его семьи. О собственном своем путешествии он никогда не рассказывал и скорее даже избегал этой темы. Он скончался до возвращения Льюиса и Кларка; а рукопись, врученная посланцу для передачи г-ну Мишо, была обнаружена лишь около трех месяцев назад в потайном ящике секретера, принадлежавшего м-ру Джулиусу Родмену. Кто положил ее туда - неизвестно; все родственники м-ра Родмена утверждают, что спрятал ее не он; однако мы, при всем нашем уважении к его памяти, а также к м-ру Джеймсу Родмену (которому мы более всего обязаны), считаем, что предположение, будто автор рукописи каким-то образом вернул ее себе и спрятал, как раз весьма правдоподобно и вполне согласуется со свойственной ему болезненной чувствительностью.
Мы ни в коем случае не хотели ничего менять в повествовании м-ра Родмена, и единственная вольность, какую мы допустили в отношении его рукописи, это - некоторые сокращения. Слог ее едва ли нуждался в исправлениях; он прост и весьма выразителен и свидетельствует о глубоком восхищении путешественника величавыми зрелищами, которые день за днем представали его глазам. Его повесть, даже там, где говорится о жестоких лишениях и опасностях, написана с увлечением, раскрывающим нам все особенности его характера. Он пылко любил Природу и поклонялся мрачным и суровым ее зрелищам пожалуй даже больше, чем когда она представала светлой и безмятежной. Огромную и зачастую страшную чащу лесов он прошел с восторгом в сердце, вызывающим у нас зависть. Именно такому человеку подобало путешествовать среди угрюмого безмолвия, которое он описывает с такой явной охотой. Он обладал подлинной способностью воспринимать и чувствовать. Вот отчего мы считаем его рукопись сокровищем, в своем роде непревзойденным и даже не имеющим себе равных.
То, что повесть эта была до сего времени утеряна, что даже сам факт, что м-р Родмен пересек Скалистые горы до экспедиции Льюиса и Кларка, остался неизвестным и не упоминается ни одним из географов, описавших Америку (таких упоминаний, насколько мы смогли установить, не существует), является чрезвычайно странным. Единственное упоминание об этом путешествии, как нам удалось узнать, содержится в неопубликованном письме г-на Мишо, находящемся в архиве некоего м-ра Уайетта в Шарлотсвилле, штат Виргиния. Там о нем говорится мимоходом как о "гигантском замысле, блестяще осуществленном". Если существуют другие упоминания об экспедиции, они нам неизвестны.
Прежде чем предоставить слово самому м-ру Родмену, нелишне будет вспомнить о других открытиях в северо-западной части нашего материка. Положив перед собою карту Северной Америки, читатель лучше сможет следить за нашими замечаниями.
Как мы видим, материк простирается от Северного Ледовитого океана, то есть примерно от 70-й северной параллели до 9-й и от 56-го меридиана к западу от Гринвича до 168-го. На всей этой огромной территории уже побывал цивилизованный человек, и весьма значительная часть ее заселена. Однако большое пространство еще помечено на всех наших картах как "неисследованное" и по сей день считается таковым. С юга оно ограничено 60-й параллелью, с севера - Ледовитым океаном, с востока - Скалистыми горами, а с запада - владениями России. И все же м-ру Родмену принадлежит честь первого прохождения через этот совершенно дикий край; наиболее интересные подробности публикуемой нами повести касаются его приключений и открытий в тех местах.
Самыми ранними путешествиями белых людей по Северной Америке были экспедиции Эннепена [5] и его спутников в 1698 году; но так как он побывал главным образом в ее южной части, мы не считаем нужным говорить об этом подробнее.
М-р Ирвинг в своей "Астории" [6] называет капитана Джонатана Карвера [7] первым, кто попытался пересечь материк от Атлантического до Тихого океана; но тут он, по-видимому, ошибается, ибо в одном из дневников сэра Александра Маккензи [8] говорится о двух таких попытках, предпринятых Пушной Компанией Гудзонова залива, - одной в 1758 году, а одной еще в 1749; однако обе оказались, как видно, неудачными, ибо никаких отчетов о них не сохранилось. Капитан Карвер совершил свое путешествие в 1763 г., вскоре после приобретения Канады Великобританией. Он намеревался пересечь материк между 43-м и 46-м градусами северной широты и достичь побережья Тихого океана. Целью его было установить протяженность материка в наиболее широкой части и выбрать на западном побережье место для правительственного поста, который служил бы базой для поисков северо-западного пути, а также связал бы Гудзонов залив с Тихим океаном. Он полагал, что река Колумбия, носившая тогда название Орегон, впадает в море где-то возле пролива Анниан; и тут он думал устроить пост. Он считал также, что поселение в этой местности откроет новые возможности для торговли и установит более прямое сообщение с Китаем и с британскими владениями в Ост-Индии, нежели прежний путь вокруг мыса Доброй Надежды. Однако попытка перевалить через горы ему не удалась.
Следующей по времени важной экспедицией в северной части Америки была экспедиция Самюэля Хирна [9], который в 1769, 1770, 1771 и 1772 годах прошел в северо-западном направлении от форта Принца Уэльского на Гудзоновом заливе до берегов Северного Ледовитого океана в поисках медных залежей.
Затем надлежит отметить вторую попытку капитана Карвера, предпринятую им в 1774 году совместно с Ричардом Уитвортом [9a], членом парламента и богатым человеком. Мы упоминаем об этом предприятии только из-за широкого размаха, с каким оно было задумано, ибо осуществлено оно не было. Руководители экспедиции предполагали взять с собою пятьдесят-шестьдесят человек моряков и механиков, подняться по одному из рукавов Миссури, поискать в горах исток Орегона и спуститься по этой реке до ее предполагаемого устья возле пролива Анниан. Здесь думали построить форт, а также суда для дальнейших плаваний. Осуществлению этих замыслов помешала американская революция.
Канадские миссионеры уже в 1775 г. вели пушную торговлю на берегах Саскачевана, на 53ь северной широты и 102ь западной долготы; а в начале 1776 года мистер Джозеф Фробишер [10] достиг в том направлении 55ь северной широты и 103ь восточной долготы.
В 1778 году мистер Питер Бонд на четырех каноэ прошел до Лосиной реки, в 30 милях южнее ее слияния с Горным озером.
Теперь следует упомянуть еще об одной попытке, с самого начала неудачной, пересечь наиболее широкую часть материка от океана до океана. Публике о ней почти ничего не известно; она упоминается одним только мистером Джефферсоном, да и то вскользь. Мистер Джефферсон рассказывает, как его посетил в Париже Ледьярд [11], жаждавший новых предприятий после своего удачного путешествия с капитаном Куком; и как он (мистер Джефферсон) предложил ему добраться по суше до Камчатки, переправиться на русском судне в Нужу, спуститься до широты, на которой протекает Миссури, а затем, по этой реке - в Соединенные Штаты. Ледьярд согласился при условии, что получит разрешение русского правительства. Этого мистеру Джефферсону удалось добиться, но путешественник прибыл из Парижа в Санкт-Петербург, когда императрица уже уехала на зиму в Москву. Не имея средств, чтобы без крайней надобности задерживаться в Санкт-Петербурге, он продолжал путь, получив паспорт у одного из консулов, но в двухстах милях от Камчатки был задержан чиновником императрицы, которая передумала и решила запретить поездку. Его посадили в закрытую повозку и, погоняя без устали день и ночь, доставили к границам Польши, где и отпустили. Мистер Джефферсон, говоря о предприятии Ледьярда, ошибочно называет его "первой попыткой исследовать западную часть североамериканского материка".
Следующей важной экспедицией было замечательное путешествие сэра Александра Маккензи, совершенное в 1789 году. Он отправился из Монреаля, прошел по реке Утавас, по озерам Нипписинг и Гурон, вдоль северного берега Озера Верхнего, так называемым Большим Волоком, а оттуда - вдоль реки Дождевой, по озерам Лесному и Боннет, верхней частью озера Собачья Голова, по южному берегу озера Виннипег, по Кедровому Озеру и, мимо устья Саскачевана, к Осетровому Озеру; оттуда он волоком перебрался на Миссисипи и по озерам Черного Медведя, Примо и Бизоньему добрался до высокой горной цепи, идущей с северо-востока на юго-запад; дальше его путь лежал по Лосиной реке к Горному озеру, по Невольничьей реке к озеру Невольничье, вдоль северного берега этого озера до реки Маккензи, а уж по ней, наконец, в Полярное море. Это было огромное путешествие, во время которого он подвергался бесчисленным опасностям и терпел самые тяжкие лишения. Спустившись по реке Маккензи до ее устья, он прошел вдоль подножья восточного склона Скалистых гор, однако через горы не перевалил. Правда, весною 1793 года, отправившись из Монреаля и проделав свой прежний путь до устья Унджиги, или реки Мира, он затем поднялся по этой реке, проник в горы на уровне 56-й широты, повернул к югу, достиг реки, которую назвал Лососевой (ныне река Фрейзер), и по ней вышел в Тихий океан, примерно на 40-й параллели северной широты.
Памятная экспедиция капитанов Льюиса и Кларка была совершена в 1804-1805 и 1806 годах. В 1803 году, в связи с истечением срока договора с индейскими племенами о факториях, мистер Джефферсон, в секретном послании конгрессу от 18 января, рекомендовал некоторые изменения в договоре (распространявшие его на индейские территории на Миссури). Для подготовки путей было предложено послать экспедицию, которая прошла бы Миссури до ее истоков, перевалила через Скалистые горы, а там искала наиболее удобный водный путь к Тихому океану. Этот план был полностью осуществлен; капитан Льюис исследовал (но не "открыл", как сообщает мистер Ирвинг) верховье реки Колумбия и прошел по ней до ее устья. Верховье Колумбии посетил и Маккензи еще в 1793 г.
Одновременно с экспедицией Льюиса и Кларка вверх по Миссури, майор Зебулон М. Пайк [12] прошел вверх по Миссисипи, проследив течение этой реки вплоть до ее истоков в озере Итаска. Вернувшись оттуда, он, по распоряжению правительства, отправился на запад от Миссисипи и за годы 1805-1806 и 1807 побывал в верховье реки Арканзас (за Скалистыми горами, на 40ь северной широты), пройдя по рекам Оседж и Канзас до истоков Платы.
В 1810 году мистер Дэвид Томпсон [13], пайщик Северо-Западной Пушной компании, отправился из Монреаля с многочисленной группой, чтобы пересечь материк и выйти к Тихому океану. Первая половина его пути совпадала с маршрутом Маккензи в 1793 г. Целью его было предвосхитить намерение мистера Джона Джейкоба Астора [14], а именно основать факторию в устье реки Колумбия. Большая часть его людей покинула его на восточных склонах гор; однако ему удалось перевалить через них и с оставшимися восемью спутниками достичь северного рукава Колумбии, по которому он спустился, проделав по нему значительно больший путь, чем какой-либо белый человек до него.
В 1811 году осуществил свое замечательное предприятие мистер Астор, во всяком случае ту его часть, которая относилась к путешествию через материк. Поскольку м-р Ирвинг уже познакомил читателей с подробностями этого путешествия, мы упомянем о нем лишь в немногих словах. О цели его уже только что говорилось. Путь экспедиции (возглавлявшейся м-ром Уилсоном Прайсом Хантом [15]) шел из Монреаля, вверх по Утавас, через озеро Ниписсинг и ряд мелких озер и рек до Мичилимакинака, иначе называемого Мэкинау, оттуда через Зеленую Бухту и реки Лисью и Висконсин до Prairie du Chien [Собачьей Прерии (франц.).}; оттуда по течению Миссисипи до Сен-Луи; затем вверх по Миссури до поселения индейцев арикара, между 46-м и 47-м градусами северной широты, в 1430 милях выше устья реки; а там, держа на юго-запад, через горы, примерно у верховьев Платы и Иеллоустона, и по южному рукаву Колумбии - к морю. Два маленьких отряда этой экспедиции на обратном пути совершили весьма опасные и богатые приключениями путешествия по материку.
Следующим важным этапом были путешествия майора Стивена X. Лонга [16]. В 1823 г. он добрался до истоков реки Сент-Питер, до озера Виннипег, Лесного и многих других. О более недавних экспедициях капитана Бонвиля [17] и других едва ли нужно говорить, ибо они еще свежи у всех в памяти. О приключениях капитана Бонвиля хорошо рассказал мистер Ирвинг. В 1832 г. отправившись из Форта Оседж, он перевалил через Скалистые горы и почти три года провел за ними. На территории Соединенных Штатов осталось очень мало областей, где в недавние годы не побывал бы ученый или искатель приключений. Но на обширные пустынные земли к северу от наших владений и к западу от реки Маккензи еще не ступала, насколько известно, нога цивилизованного человека, за исключением мистера Родмена и его маленького отряда. Что касается первенства в переправе через Скалистые горы, то из сказанного нами явствует, что его не следовало бы приписывать Льюису и Кларку, поскольку это удалось Маккензи в 1793 году; а самым первым был, в сущности, мистер Родмен, преодолевший этот гигантский барьер еще в 1792 году. Таким образом, мы имеем немало оснований предложить нашу необычайную повесть вниманию читателей.
[Редакторы "Джентлменз мэгезин"]

Глава II

После смерти отца и обеих сестер я утратил всякий интерес к нашей плантации у Пойнта и за бесценок продал ее м-сье Жюно. Я и прежде подумывал отправиться траппером вверх по Миссури, а теперь решил снарядить туда экспедицию за пушниной, которую рассчитывал продать в Петит Кот агентам Северо-Западной Пушной компании. Я полагал, что таким образом, имея хоть сколько-нибудь предприимчивости и мужества, можно заработать куда больше денег, чем я мог бы это сделать любым другим способом. Охота и трапперство всегда меня привлекали, хотя прежде я не думал делать из них промысел; мне очень хотелось исследовать запад нашей страны, о котором мне часто рассказывал Пьер Жюно. Он был старшим сыном соседа, купившего мой участок. Это был человек со странностями и несколько эксцентрический, но при всем том - один из добрейших людей на свете и никому не уступавший в мужестве, хотя и не наделенный большой физической силой. Он был родом из Канады, и, побывав раз или два в небольших поездках по поручениям Пушной компании, в качестве voyageur [Здесь: разъездного агента (франц.).}, любил называть себя таковым и рассказывать о своих путешествиях. Отец мой очень любил Пьера, и я тоже был о нем высокого мнения; он пользовался расположением моей младшей сестры Джейн, и я думаю, что они поженились бы, если бы богу было угодно сохранить ей жизнь.
Когда Пьер узнал, что я еще не решил, чем заняться после смерти отца, он принялся уговаривать меня снарядить небольшую экспедицию по реке и вызвался в ней участвовать; склонить меня к этому ему оказалось нетрудно. Мы решили подняться по Миссури, насколько окажется возможно, занимаясь в пути охотой и трапперством, и не возвращаться, прежде чем не добудем достаточно шкур, чтобы составить себе состояние. Отец Пьера не возражал и дал ему около трехсот долларов, после чего мы отправились в Петит Кот, чтобы приобрести снаряжение и набрать возможно больше людей для экспедиции.
Петит Кот [Нынешний город Сент-Чарлз. - [Редакторы "Джентлменз мэгезин"].} представляет собой маленький поселок на северном берегу Миссури, милях в двадцати от места ее слияния с Миссисипи. Он лежит у подножья невысоких холмов, на уступе, расположенном так высоко над рекой, что туда не достигают июньские паводки. Верхняя часть поселка насчитывает не более пяти-шести домов, притом деревянных; но на другом его конце находится часовня и около двенадцати или пятнадцати добротных домов, которые тянутся вдоль реки. В поселке около сотни жителей, большей частью креолов из Канады. Они весьма ленивы и не пытаются возделывать окружающую их плодородную землю, разве только кое-где разбили сады. Главным их занятием является охота и скупка у индейцев пушнины, которую они перепродают агентам Северо-Западной компании. Мы надеялись без труда найти здесь и спутников и снаряжение, но были разочарованы, ибо поселок оказался во всех отношениях слишком беден, чтобы снабдить нас всем необходимым для удобства и безопасности путешествия.
Нам предстояло ехать в самое сердце края, кишевшего индейскими племенами, о которых мы знали лишь понаслышке и которые мы имели все основания считать свирепыми и коварными. Поэтому было особенно важно запастись оружием и боеприпасами, а также иметь достаточно людей; а если мы хотели получить от экспедиции выгоду, надо было взять с собой достаточно вместительные каноэ для шкур, которые мы рассчитывали добыть. Мы приехали в Петит Кот в середине марта, но лишь в конце мая нам удалось подготовиться к путешествию. Пришлось дважды посылать вниз по реке, в Пойнт, за людьми и припасами, причем то и другое обошлось нам крайне дорого. Нам так и не удалось бы достать множества вещей, совершенно необходимых, если бы Пьер не повстречал людей, возвращавшихся из поездки вверх по Миссисипи, из которых он завербовал шестерых самых лучших и, кроме того, раздобыл у них каноэ, или пирогу, и приобрел большую часть излишка их провизии и боеприпасов.
Эта своевременная подмога позволила нам еще до первого июня приготовиться к путешествию. Третьего июня (1791 года) мы простились с нашими друзьями в Петит Кот и отправились в путь. Наша группа насчитывала всего пятнадцать человек. Из них пятеро были канадцами из Петит Кот, которые все уже побывали в поездках вверх по реке. Они были хорошими гребцами и отличными товарищами по части французских песен и выпивки; в этом за ними никто не мог угнаться, хотя они редко напивались так, чтобы быть непригодными к делу. Они были всегда веселы и всегда готовы работать, но охотниками были посредственными, а в бою, как вскоре выяснилось, на них нельзя было положиться. Из этих пятерых канадцев двое взялись служить переводчиками на первые пятьсот-шестьсот миль пути вверх по реке (если только нам удастся пройти так далеко), а затем мы надеялись найти индейца, который в случае надобности мог бы переводить; впрочем, мы решили избегать, насколько возможно, встреч с индейцами и лучше самим заняться трапперством, чем, при нашей малочисленности, идти на столь опасное дело, как торговля. Мы постановили соблюдать осторожность и попадаться им на глаза только в тех случаях, когда этого невозможно будет избежать.
Те шестеро, которых Пьер набрал на судне, возвращавшемся по Миссисипи, были людьми совсем иного рода, чем канадцы. Пятеро из них были братьями по фамилии Грили (Джон, Роберт, Мередит, Фрэнк и Пойндекстер), и трудно было
бы сыскать более отважных и бравых парней. Джон Грили был самым старшим и слыл первым силачом, а также лучшим стрелком во всем Кентукки, откуда они были родом. Он был шести футов ростом, необычайно крепок и широк в плечах. Подобно большинству людей, наделенных большой физической силой, он был чрезвычайно добродушен и за это очень любим всеми нами. Остальные четверо братьев тоже были сильны и хорошо сложены, хотя и не могли сравниться с Джоном. Пойндекстер был так же высок, но очень тощ и вид имел необычайно свирепый, хотя, подобно своему старшему брату, отличался миролюбивым нравом. Все они были опытными охотниками и отличными стрелками. Братья охотно приняли предложение Пьера ехать с нами, и мы условились, что они получат из прибылей нашего предприятия такую же долю, что и я, и Пьер; то есть мы должны были разделить всю прибыль на три части - одну мне, другую Пьеру, а третью пятерым братьям.
Шестой человек, завербованный нами на судне, также был хорошим приобретением. Это был Александр Уормли, родом виргинец, человек весьма своеобразный. Он был в свое время проповедником, а затем вообразил себя пророком, отпустил длинную бороду и волосы, ходил босой и всюду держал пылкие речи. Теперь у него появилась другая мания, и он мечтал найти золотые россыпи в каких-нибудь неприступных местах. Это было у него несомненным помешательством, но во всем остальном он был удивительно разумен и сообразителен. Он был хорошим гребцом и хорошим охотником, отличался большой храбростью, а кроме того немалой физической силой и быстрыми ногами. Я очень рассчитывал на его энтузиазм и, как оказалось, не обманулся.
Остальные двое были: неф по имени Тоби, принадлежавший Пьеру Жюно, и незнакомец, который повстречался нам в лесу возле Миллз Пойнт и немедленно присоединился к нам, едва мы упомянули о своих намерениях. Его звали Эндрью Торнтон; он также был виргинцем и, кажется, из очень хорошей семьи - из Торнтонов, проживающих на севере штата. Он уехал из Виргинии около трех лет назад и все это время скитался по Западу в сопровождении одного лишь огромного пса ньюфаундлендской породы. Он не промышлял пушнины и, как видно, не имел иной цели, кроме удовлетворения своей страсти к бродяжничеству и приключениям. У вечернего костра он часто занимал нас рассказами о своих странствиях и о лишениях, какие он терпел в лесах, говоря о них с прямотой и серьезностью, не позволявшими усомниться в его правдивости, хотя многое походило на сказку. Впоследствии мы убедились на опыте, что опасности и тяготы, каким подвергается одинокий охотник, навряд ли могут быть преувеличены и что трудно изобразить их слушателям достаточно яркими красками. Я очень полюбил Торнтона с первого же раза, как увидел его.
О Тоби я сказал всего несколько слов, а между тем он был в нашей экспедиции далеко не последним. Он много лет прожил в семье старого мсье Жюно и показал себя верным слугой. Для такого предприятия, как наше, он был, пожалуй, чересчур стар, но Пьер не захотел его оставить. Впрочем, он сохранил еще силы и выносливость. Пьер был, вероятно, самым слабосильным из всех, но обладал зато большой рассудительностью и несокрушимым мужеством. Он был чудаковат и порою несдержан, что нередко приводило к ссорам, а раза два поставило под угрозу успех всей экспедиции; но это был верный друг, и за одно это я считал его неоценимым спутником.
Я описал всех членов нашей экспедиции, сколько их было при выезде из Петит Кот [М-р Родмен не описывает себя самого; а между тем без портрета руководителя описание группы было бы неполным. "Ему было около двадцати пяти лет, - сообщает м-р Джеймс Родмен в особой приписке, лежащей сейчас перед нами, - когда он отправился вверх по реке. Это был человек сильный и подвижный, хотя и невысокий ростом - не более пяти футов и пяти-шести дюймов; плотного сложения, с несколько кривыми ногами. Лицо его было еврейского типа, губы тонкие, выражение лица сумрачное". - [Редакторы "Джентлменз мэгезин"].}. Для людей и поклажи, а также для доставки обратно пушнины, которую мы думали добыл", у нас имелись две большие лодки. Меньшая представляла собой берестяную пирогу, сшитую волокнами из корней ели и проконопаченную сосновой смолой - настолько легкую, что ее без труда несли шесть человек. Она имела двадцать футов в длину и могла идти на веслах - их могло быть от 4-х до 12-ти. При полной нагрузке она погружалась в воду примерно на восемнадцать дюймов, а пустая - не более чем на десять. Вторую лодку, плоскодонную, нам сделали в Петит Кот (пирога была куплена Пьером у компании, встреченной на Миссисипи). Эта была тридцати футов в длину и при полной нагрузке имела осадку в два фута. Переднюю часть ее занимала палуба в двадцать футов, а под ней - каютка с плотно закрывающейся дверью; там, потеснившись, могли уместиться все члены экспедиции, ибо лодка была очень широкой. Эта часть ее была непроницаема для пуль; промежуток между двух слоев дубовых досок был законопачен пенькой; кое-где мы просверлили маленькие отверстия, чтобы в случае нападения стрелять в противника, а также следить за ним; вместе с тем эти отверстия, при закрытой двери, давали доступ воздуху и свету; на случай надобности у нас имелись для них прочные затычки. Остальная, десятифутовая часть палубы была открытой; здесь было место для шести весел, но чаще всего судно двигалось при помощи шестов, которыми мы работали, переходя вдоль палубы. Была у нас также короткая мачта, которая легко ставилась и снималась; она устанавливалась в семи футах от носа; при благоприятном ветре мы подымали на ней большой прямоугольный парус, а при встречном - убирали его вместе с мачтой.
В особом отделении, отгороженном в носовой части, мы везли десять бочонков хорошего пороха и соответственное количество свинца, из десятой части которого уже были отлиты ружейные пули. Здесь мы спрятали также маленькую медную пушку с лафетом, в разобранном виде, чтобы занимала меньше места; ибо мы считали, что она может пригодиться. Эта пушка была одной из трех, привезенных на пироге по Миссури испанцами за два года до того, и вместе с пирогой пошла ко дну в нескольких милях от Петит Кот. Песчаная мель так сильно изменила русло в том месте, где опрокинулась пирога, что одну из пушек обнаружил какой-то индеец; с несколькими помощниками он доставил ее в поселок, где продал за галлон виски. Тогда жители Петит Кот вытащили и остальные две. Пушки были очень маленькие, но из хорошего металла и искусной работы, с чеканкой, изображавшей змей, какая бывает иногда на французских полевых орудиях. При пушках было пятьдесят железных ядер, и они также достались нам. Я рассказываю о том, как к нам попала пушка, потому что она, как будет сказано ниже, сыграла важную роль в наших делах. Кроме того, у нас имелось пятнадцать запасных винтовок, упакованных в ящики, которые мы тоже поместили на носу, вместе с прочими тяжестями. Это мы сделали для того, чтобы нос глубоко сидел в воде; так лучше, когда в реке много коряг и всякого топляка
Другого оружия у нас также было достаточно; у каждого был надежный топорик и нож, не говоря о ружье и патронах. В обе лодки положили по походному котелку, по три больших топора, бечеву, по две клеенки, чтобы укрывать, если понадобится, наш товар, и по две большие губки для вычерпывания воды. У пироги также имелась маленькая мачта с парусом (о которой я забыл упомянуть), а для починок - запас смолы, бересты и "ватапе" [18]. Там же мы везли и все товары для индейцев, какие сочли нужным захватить и приобрели на том же судне, ходившем по Миссисипи. Мы не собирались торговать с индейцами, но эти товары были нам предложены по дешевке, и мы решили взять их на всякий случай. Они состояли из шелковых и бумажных платков, ниток, лесок и бечевы; шапок, обуви и чулок, мелкого ножевого и скобяного товара; коленкора, пестрых ситцев и других манчестерских изделий; табаку в пачках, валяных одеял, а также стеклянных побрякушек, бус и т. п. Все это было упаковано небольшими частями так, чтобы каждый из нас мог нести по три таких пакета. Провизия также была удобно упакована и распределена на обе лодки. Всего у нас было двести фунтов свинины, шестьсот фунтов галет и шестьсот фунтов пеммикана. Последний мы взяли в Петит Кот у канадцев, которые сказали нам, что его берут во все большие экспедиции Северо-Западной Пушной компании, когда опасаются, что не добудут достаточно дичи. Он приготовляется особым образом. Постное мясо крупных животных нарезается тонкими ломтями и вялится на деревянной решетке над небольшим огнем или выставляется на солнце (как в нашем случае), а иногда и на мороз. Когда оно таким образом провялено, его толкут между двумя тяжелыми камнями, и оно может сохраняться несколько лет. Однако при хранении в больших количествах оно весной начинает бродить, и если его хорошенько не проветрить, оно скоро портится. Нутряной жир растапливают вместе с жиром огузка и смешивают в равных частях с толченым мясом; затем его кладут в мешки, и оно готово к употреблению и очень вкусно, даже без соли и овощей. Самый лучший пеммикан делается с добавлением костного мозга и сушеных ягод и является весьма вкусным блюдом [Пеммикан, описанный м-ром Родменом, представляет для нас нечто совершенно новое и совсем не похож на тот, о котором наши читатели несомненно узнали из записок Перри [19], Росса [20], Бэка [21] и других северных путешественников. Тот, как мы помним, приготовляется посредством длительной варки постного мяса (из которого тщательно удален жир), пока оно не уварится в густую массу. К этой массе добавляются в изобилии пряности и соль, так что даже небольшое ее количество считается весьма питательным. Впрочем, один американский хирург, который имел возможность наблюдать процесс пищеварения через открытую рану в желудке пациента, доказал, что для этого процесса важен именно объем и что концентрация питательных веществ является поэтому в значительной степени бессмыслицей. - [Редакторы "Джентлменз мэгезин"].}. Виски мы везли в оплетенных бутылях по пять галлонов в каждом; таких у нас было двадцать, то есть всего сто галлонов.
Когда мы погрузили все припасы и всех пассажиров, включая собаку Торнтона, оказалось, что свободного места почти не остается, разве что в большой каюте, которую мы не загрузили, чтобы спать в ней в дурную погоду; здесь у нас хранилось только оружие и боеприпасы, да еще несколько бобровых капканов и медвежья шкура. Теснота подсказала нам мысль, которую надо было осуществить в любом случае, а именно: оставить четырех человек, чтобы шли вдоль берега и стреляли для нас дичь, а одновременно вели разведку, предупреждая нас о появлении индейцев. Для этого мы обзавелись двумя хорошими лошадьми; одну дали Роберту и Мередиту Грили, которые должны были следовать южным берегом, другую - Фрэнку и Пойндекстеру Грили, которым предстояло идти по северному берегу. Лошади предназначались для перевозки подстреленной дичи.
Это заметно разгрузило наши лодки, где теперь нас оставалось одиннадцать человек. В меньшую лодку сели двое из Петит Кот, а также Тоби и Пьер Жюно. В большой поместился Пророк (как мы его называли), он же Александр Уормли, Джон Грили, Эндрью Торнтон, трое из Петит Кот и я, да, кроме того, собака Торнтона.
Иногда мы шли на веслах, но большей частью подтягивались, держась за ветви деревьев, росших по берегу, или, где позволяла местность, вели лодки на буксире, что было легче всего; одни шли по берегу и тянули, другие оставались в лодках, отпихиваясь от берега баграми. Очень часто мы все работали баграми. В этом способе передвижения (он хорош, когда на дне не слишком много ила или плывунов, а глубина не слишком велика) канадцы весьма искусны, так же как и в гребле. Они пользуются длинными, твердыми и легкими баграми с железными наконечниками; вооружившись ими, они идут к носу судна, по равному числу людей с каждого борта; затем становятся лицом к корме и до- стают баграми дно; крепко упираясь в него, каждый нажимает на конец багра плечом, подложив подушку; идя вдоль судна, они с большой силой толкают его вперед. С такими баграми не нужен рулевой, так как багры направляют судно с удивительной точностью.
Пользуясь всеми этими способами, а иногда, при быстром течении или на мелководье, вынужденные пробираться вброд и тащить наши лодки, мы начали свое богатое событиями путешествие вверх по Миссури. Шкуры, являвшиеся основной целью экспедиции, мы должны были добывать главным образом охотой и трапперством, стараясь оставаться незамеченными и не прибегая к торгу с индейцами, ибо знали их по опыту за коварный народ, с которым столь малочисленной экспедиции, как наша, лучше не иметь дела. Меха, которые добывались в этих местах нашими предшественниками, включали бобра, выдру, куницу, рысь, норку, ондатру, медведя, обычную лису, лису мелкой породы, росомаху, енота, ласку, волка, бизона, оленя и лося; но мы решили ограничиться наиболее ценными из них.
Великолепная погода в день нашего отъезда из Петит Кот вселила в нас надежду и настроила всех чрезвычайно весело. Лето еще только начиналось, и ветер, который сперва сильно дул нам навстречу, дышал весенней негой. Солнце светило ярко, но еще не жгло. Лед на реке уже сошел, и обильные воды скрыли от глаз илистые наносы, которые при низкой воде так портят вид берегов Миссури. Сейчас река величаво текла мимо одного из берегов, заросшего ивой и канадским тополем, и мощно била в крутые утесы другого берега. Глядя вверх по реке (она здесь уходила прямо на запад, пока вода не сливалась вдали с небом) и размышляя об обширных пространствах, по которым протекли эти воды, - пространствах, еще не известных белому человеку и, быть может, изобилующих редчайшими творениями бога, - я почувствовал никогда прежде не испытанное волнение и втайне решил, что только неодолимые препятствия помешают мне плыть по этой величавой реке дальше всех моих предшественников. В эти минуты я ощущал в себе сверхчеловеческие силы и испытывал такой душевный подъем, что лодка показалась мне тесной. Мне хотелось быть на берегу вместе с братьями Грили и вприпрыжку мчаться по прерии, давая волю обуревавшим меня чувствам. Эти чувства полностью разделял со мною Торнтон; его живой интерес к нашему предприятию и восхищение окружавшею нас красотой особенно расположили меня к нему с той минуты. Никогда в жизни я не испытывал так сильно, как тогда, потребности в друге, с которым я мог бы беседовать свободно и не боясь быть неверно понятым. Внезапная потеря всех близких, отнятых у меня смертью, опечалила, но не подавила мой дух, обратившийся за утешением к девственной Природе; но оказалось, что ее созерцанием и навеваемыми ею размышлениями можно насладиться вполне только в обществе человека, способного чувствовать одинаково со мной. Торнтон был именно тем, кому я мог излить переполненную душу и высказать самые бурные чувства, не опасаясь насмешек и даже с уверенностью, что найду в нем столь же восторженного слушателя. Ни прежде, ни после я не встречал никого, кто бы так понимал мое отношение к природе; уже одного этого было достаточно, чтобы связать меня с ним крепкой дружбой. Все время, пока длилась наша экспедиция, мы были близки, как могут быть близки братья, и я ничего не предпринимал, не посоветовавшись с ним. Я был дружен также и с Пьером, но с ним меня не связывала общность мыслей - эта прочнейшая из всех связей между людьми. Хотя и чувствительный по натуре, Пьер был чересчур легкомысленным, чтобы понять мой благоговейный восторг.
Первый день нашего путешествия не ознаменовался никакими примечательными событиями, не считая того, что к вечеру мы с некоторым трудом прошли мимо устья большой пещеры, находившейся на южном берегу реки. Пещера выглядела очень мрачно; она находилась у подножья огромного, футов в двести, утеса, несколько вдававшегося в реку. Мы не могли ясно разглядеть глубину пещеры, но в вышину она имела футов шестнадцать-семнадцать, а в ширину не менее пятидесяти [Упоминаемая здесь пещера известна купцам и речникам под названием "Таверны". На утесах видны причудливые рисунки, которые некогда весьма почитались индейцами. Эта пещера, по словам капитана Льюиса, имеет в ширину 120 ф., в вышину 20, в глубину 40, а высота нависшей над нею скалы составляет почти 300 ф. Мы хотим обратить внимание читателя на то обстоятельство, что данные Мистера Родмена неизменно оказываются скромнее данных капитана Льюиса. При всей своей явной восторженности наш путешественник никогда не преувеличивает фактических данных. В этом случае, как во многих других, его указания на размеры (в полном смысле этого слова) нигде не преувеличены, как доказывается позднейшими сведениями. Мы считаем это весьма ценной чертой; и она, несомненно, внушает полное доверие к его описаниям тех мест, о которых мы знаем только с его слов. Что касается впечатлений, тут мистеру Родмену свойственно сгущать краски. Так, например, описываемую пещеру он называет очень мрачной, но эту окраску ей придает его собственное сумрачное настроение в час, когда он плыл мимо. Это следует помнить при чтении его записок. Фактов он никогда не преувеличивает; его впечатления от этих фактов могут показаться преувеличенными. Но в этих преувеличениях нет никакой фальши; все дело в чувстве, вызываемом у него увиденными предметами. Колорит, который может показаться кричащим, для него был единственно верным. - [Редакторы "Джентлменз мэгезин"].}. Течение в том месте весьма быстрое, а так как утес не позволял идти бечевой, то миновать его оказалось очень трудно; для этого всем, кроме одного человека, пришлось перебраться в большую лодку. Один из нас остался в пироге и укрепил ее на якоре ниже пещеры. Взявшись все за весла, мы провели большую лодку по трудному месту, а пироге бросили канат, с помощью которого потянули ее за собою, когда прошли достаточно вверх по течению. За этот день мы прошли мимо рек Боном и Оседж Фам, с двумя небольшими притоками и несколькими островками. Несмотря на встречный ветер, мы сделали около двадцати пяти миль и расположились на ночлег на северном берегу, у подножья холма, немного ниже порога, называемого Дьябль, 4 июня. Рано утром Фрэнк и Пойндекстер Грили принесли нам жирного оленя, которым все мы с большим удовольствием позавтракали, а затем бодро продолжали путь. У порога Дьябль течение с большой силой бьет о скалы, вдающиеся в реку с юга и сильно затрудняющие плавание. Немного выше нам повстречалось несколько плывунов, доставивших много хлопот; в этом месте берег все время осыпается и с течением времени сильно изменит русло. В восемь часов подул свежий ветер с востока, и с его помощью мы поплыли быстрей, так что к вечеру сделали, вероятно, тридцать миль или более. С севера мы миновали реку Дю Буа, приток, называемый Шарите [Вероятно, Ла Шаррет. Дю Буа - это, несомненно, Вуд Ривер. - [Редакторы "Джентлменз мэгезин"].}, и несколько маленьких островков. Вода в реке быстро прибывала; мы остановились на ночлег под купою канадских тополей, так как на самом берегу не оказалось места, пригодного для лагеря. Погода была отличная, и я был чересчур взволнован, чтобы уснуть; попросив Торнтона сопровождать меня, я пошел прогуляться по окрестностям и возвратился только перед рассветом. Остальные впервые разместились в каюте, и она оказалась достаточно просторной, чтобы вместить еще пять-шесть человек. Ночью их потревожил странный шум На палубе, причину которого не удалось выяснить, ибо когда некоторые выбежали посмотреть, там никого не было. Судя по их описанию шума, я заключил, что это могла быть индейская собака, которая учуяла свежее мясо (вчерашнюю оленину) и пыталась унести часть его. Это объяснение вполне меня удовлетворило; однако происшествие показало нам, как опасно не выставлять по ночам часовых; мы решили на будущее держаться этого правила.
[Описав первые два дня пути словами мистера Роднена, мы не последуем за ним до устья Платт, которого он достиг десятого августа. Эта часть реки настолько известна и столько раз описана, что еще одно описание было бы излишним, тем более что эти страницы записок не содержат ничего, кроме общих сведений о местности и обычных подробностей охоты или управления лодками. Экспедиция трижды останавливалась, чтобы заняться трапперством, но без особого успеха; поэтому было решено продвинуться дальше в глубь края, прежде чем всерьез добывать пушнину. За два месяца, описание которых мы опускаем, в записках отмечено всего два сколько-нибудь важных события. Одним из них была гибель одного из канадцев, Жака Лозанн, от укуса гремучей змеи; вторым - появление испанских чиновников, посланных комендантом провинции, чтобы перехватить экспедицию и заставить ее повернуть назад. Однако старший из них так заинтересовался экспедицией и почувствовал такую симпатию к мистеру Родмену, что нашим путешественникам разрешили плыть дальше. Временами появлялись мелкие группы индейцев из племен оседж и Канзас, не проявлявшие, впрочем, никакой враждебности. Оставшиеся четырнадцать путешественников десятого августа 1791 года достигли устья реки Платт, где мы их на некоторое время покинем].

Глава III

[Достигнув устья реки Платт, наши путешественники сделали трехдневную остановку, во время которой они сушили и проветривали шкуры и провизию, мастерили новые весла и багры и чинили берестяную пирогу, получившую сильные повреждения. Охотники в изобилии доставляли дичь, которой до краев загрузили лодки. Там было вдоволь оленей, а также индеек и жирных куропаток. Кроме того, путешественники лакомились различными видами рыб, а неподалеку от берега нашелся отличный дикий виноград. Индейцы не показывались уже более двух недель, ибо начался охотничий сезон, и они, несомненно, ушли в прерию охотиться на бизонов. Прекрасно отдохнув, путешественники снялись с лагеря и поплыли дальше вверх по Миссури. Здесь мы снова приводим подлинный текст дневника].
14 августа. - Идем при отличном юго-восточном ветерке, держась южного берега и используя водовороты; идем очень быстро, несмотря на течение, которое на середине чрезвычайно сильно. В полдень мы остановились, чтобы осмотреть любопытные холмы на юго-западном берегу, где почва на пространстве более 300 акров значительно понижается. Поблизости находится большой водоем, который, очевидно, вобрал воду со всей низины. По ней всюду разбросаны курганы различной высоты и формы, из песка и глины; самые высокие находятся ближе всего к реке. Я не мог решить, были ли эти холмы естественными или насыпными. Можно было бы предположить, что они насыпаны индейцами, если бы не общий характер почвы, по которой, видимо, прошли бурные воды [Сейчас установлено, что эти курганы указывают место древнего селения некогда могучего племени оттов. Почти истребленные постоянными войнами, отты отдались под покровительство племени поуни и поселились к югу от реки Платт, милях в тридцати от ее устья. - [Редакторы "Джентлменз мэгезин"].}. Здесь мы провели остаток дня, проделав всего двадцать миль.
15 августа. Сегодня дул сильный и неприятный встречный ветер, и мы прошли всего пятнадцать миль, и то с большим трудом, а на ночь расположились под обрывом на северном берегу - первым обрывом на этом берегу, какой нам встретился от самой реки Нодавэй. Ночью полил проливной дождь; братья Грили пригнали лошадей и укрылись в каюте. Роберт вместе с лошадью переплыл реку с южного берега, а потом отправился в пироге за Мередитом. Эти подвиги он совершил словно шутя, хотя ночь выдалась на редкость темная и бурная, а вода в реке сильно поднялась. Мы все уютно поместились в каюте, ибо снаружи было довольно холодно, и Торнтон долго занимал нас рассказами о своих приключениях с индейцами на Миссисипи. Его огромный пес, казалось, с величайшим вниманием вслушивался в каждое его слово. Рассказывая что-либо особенно неправдоподобное, Торнтон с полной серьезностью призывал его в свидетели. "Нэп, - говорил он, - помнишь, как было дело?" или: "Нэп может это подтвердить, - верно, Нэп?", и пес при этом таращил глаза, высовывал огромный язык и кивал кудлатой головой, словно говоря: "Верно, как Библия". Зная, что он был нарочно обучен этому фокусу, мы все равно не в силах были удержаться от смеха всякий раз, как Торнтон к нему обращался.
16 августа. Сегодня рано утром миновали остров и приток шириною около пятнадцати ярдов, а двенадцатью милями дальше - большой остров, расположенный посредине реки. Сейчас по северному берегу все время тянется возвышенность - прерия и лесистые холмы, - а по южному - низина, поросшая канадским тополем. Река крайне извилиста и течет не так быстро, как ниже впадения Платт. Леса стало меньше; если встречается, то большей частью вяз, канадский тополь, гикори и грецкий орех, иногда дуб. Почти весь день дул сильный ветер, и при содействии ветра и течения мы успели до ночи пройти 25 миль. Лагерь разбили на южном берегу, на равнине, заросшей высокой травой, с множеством сливовых деревьев и кустов смородины. Над ней подымался крутой лесистый холм; взойдя на него, мы увидели другую прерию, тянувшуюся примерно на милю, а за ней - еще одну, насколько хватал глаз. С горы над нашей стоянкой открывался один из прекраснейших ландшафтов в мире [Утесы Совета. - [Редакторы "Джентлменз мэгезин"].}.
17 августа. Мы остались здесь на весь день и занялись различными делами. Позвав с собой Торнтона с его собакой, я немного прошел к югу и был очарован пышной красотой местности. Эта прерия превосходила все, о чем рассказывается в сказках "Тысячи и одной ночи". По берегам притока в изобилии росли цветы, казавшиеся скорее творениями искусства, нежели природы, - так богато и причудливо сочетались их яркие цвета. От их пьянящего аромата в воздухе было почти душно. Там и сям, среди океана пурпурных, синих, оранжевых и алых цветов, качавшихся под ветром, попадались зеленые островки деревьев. Эти купы состояли из величественных лесных дубов; трава под ними казалась ковром из нежнейшего зеленого бархата, а по могучим стволам взбирались пышные лозы, отягощенные сладкими зрелыми гроздьями. Вдали величаво текла Миссури; многие разбросанные по ней настоящие острова были сплошь покрыты сливовыми и другими деревьями; кое-где острова пересекались в разных направлениях узкими и извилистыми тропами, похожими на аллеи английского парка; на них мы постоянно видели то лося, то антилопу, которые, очевидно, и протоптали их. На закате мы возвратились в лагерь в восхищении от нашей прогулки. Ночь была теплая, и нам сильно досаждали москиты.
18 августа. Сегодня мы проходили место, где река сужается почти до 200 ярдов, но течет быстро и загромождена древесными стволами. Большая лодка напоролась на корягу и до половины наполнилась водой, прежде чем мы ее вызволили. Из-за этого пришлось остановиться и осмотреть наши вещи. Часть сухарей подмокла, но порох остался сухим. На это ушел весь день, и мы сделали всего пять миль.
19 августа. Сегодня вышли в путь рано и успели много пройти. Погода была прохладная и облачная, а в полдень нас окатил ливень. По южному берегу миновали приток, устье которого почти загорожено большим песчаным островом лричудливой формы. После этого прошли еще пятнадцать миль. Холмы теперь отступают от реки и отстоят друг от друга на 10-20 миль. На северном берегу много хорошего леса, на южном - очень мало. Вдоль реки тянется великолепная прерия, а на самом берегу мы собираем виноград четырех или пяти сортов, вкусный и совершенно зрелый, в том числе отличный крупный виноград пурпурного цвета. Наши охотники с обоих берегов пришли на ночь в лагерь и принесли больше дичи, чем мы могли осилить, - куропаток, индеек, двух оленей, антилопу и множество желтых птиц с черными полосами на крыльях; последние оказались удивительно вкусными. За этот день мы прошли около 20 миль.
20 августа. Сегодня утром река полна песчаных мелей и других преград; однако мы не унывали и к ночи добрались до устья довольно большого притока в 20 милях от предыдущего ночлега. Этот приток расположен на северном берегу; напротив его устья лежит большой остров. Здесь мы разбили лагерь, решив остаться на четыре или пять дней для ловли бобров, так как заметили вокруг много бобровых следов. Этот остров - одно из самых сказочных мест в мире; он преисполнил меня восхитительными и новыми впечатлениями. Все окружающее походило больше на сны, которые я видел в детстве, чем на действительность. Берега полого спускались к воде и были покрыты, точно ковром, мягкой ярко-зеленой травой, видной даже под водой, на некотором расстоянии от берега; особенно с севера, где в реку впадал приток с прозрачной водой. Весь остров, размером примерно в двадцать акров, был окаймлен канадскими тополями; их стволы были увиты виноградными лозами со множеством гроздьев, сплетавшимися так тесно, что это едва позволяло разглядеть реку. Внутри этого круга трава была несколько выше и грубее, в бледно-желтую или белую продольную полоску; она издавала удивительно приятный аромат, напоминавший запах ванили, но гораздо сильнее, так что весь окружающий воздух был им напоен. Очевидно, английская глицерин относится к тому же семейству, но значительно уступает этой по красоте и аромату. Трава повсюду была усеяна бесчисленными яркими цветами, большей частью очень душистыми - голубыми, белыми, ярко-желтыми, пурпурными, малиновыми, ярко-алыми, а иногда - с полосатыми лепестками, подобно тюльпанам. Местами виднелись группы вишневых и сливовых деревьев; по всему берегу острова вились многочисленные узкие тропинки, протоптанные лосями или антилопами. Посреди его, из отвесной скалы, сплошь покрытой мхом и цветущей лозой, пробивался родник с прозрачной и вкусной водою. Все это удивительно походило на искусно разбитый сад, но было несравненно красивей, напоминая волшебные сады, о которых можно прочесть в старинных книгах. Мы были в восторге от местности и приготовились разбить свой лагерь среди всего этого безлюдного великолепия.
[Здесь экспедиция провела неделю, в течение которой осмотрела прилегающую местность во многих направлениях и добыла некоторое количество шкур, главным образом на упомянутом выше притоке. Погода стояла отличная, и путешественники предавались в этом земном раю ничем не омраченному блаженству. Однако мистер Родмен не забывал о необходимых предосторожностях и каждую ночь выставлял часовых, пока остальные веселились, собравшись в лагере. Никогда еще они так не пировали и не пили. Канадцы показали себя с самой лучшей стороны, когда требовалось спеть песню или осушить кружку. Они только и делали, что стряпали, ели, плясали и во все горло пели веселые французские песни. Днем им обыкновенно поручали охрану лагеря, пока более солидные участники экспедиции уходили охотиться или ставить капканы. Однажды мистеру Родмену представилась отличная возможность наблюдать повадки бобров; его рассказ об этих своеобразных животных весьма интересен, тем более что в некоторых отношениях значительно отличается от других имеющихся описаний.
Как обычно, его сопровождал Торнтон со своей собакой, и они прошли вдоль небольшого притока к его верховьям на возвышенности, примерно в 10 милях от реки. Наконец они добрались до места, где сооруженная бобрами запруда образовала большое болото. В одном его конце густо росли ивы; некоторые нависали над водой, и в этом Месте наши путешественники увидели несколько бобров. Они подкрались к ивам и, приказав Нептуну лежать поодаль, сумели, незамеченные, влезть на толстое дерево, с которого могли вблизи наблюдать все происходящее.
Бобры чинили часть своей запруды, и можно было видеть весь ход работ. Строители по одному подходили к краю болота, держа в зубах небольшие ветки. Каждый шел к плотине и тщательно укладывал ветку в продольном направлении там, где запруду прорвало. Сделав это, он тут же нырял, а через несколько секунд появлялся на поверхности с комом ила, из которого он сперва выжимал большую часть влаги и которым затем обмазывал только что уложенную вежу, орудуя задними лапами и хвостом (последний служил ему мастерком). После этого он уходил, а за ним быстро следовал второй член общины, проделывавший то же самое.
Таким образом повреждение в запруде быстро чинилось. Родмен и Торнтон более двух часов наблюдали за этой работой и свидетельствуют о высокой искусности строителей. Но едва бобр отходил от края болота за новой веткой, они теряли его из виду среди ив, к большому своему огорчению, ибо хотели проследить все его действия. Однако, взобравшись несколько выше по дереву, они скоро все увидели. Бобры, как видно, свалили небольшой клен и обгрызли с него почти все тонкие вежи; несколько бобров обгрызали оставшиеся вежи и направлялись с ними к плотине. Тем временем большая группа животных окружила гораздо более толстое и старое дерево и также готовилась его
свалить. Вокруг дерева собралось около шестидесяти бобров; шесть-семь из них работало одновременно: если один из них уставал, он отходил, и его место занимал другой. Когда наши путешественники увидели этот клен, он был уже сильно подгрызен, но только со стороны, обращенной к болоту, на краю которого он рос. Надрез имел в ширину почти фут и был сделан так чисто, точно его вырубили топором; а земля вокруг была усеяна тонкими, как соломинки, длинными щепками, которые животные выгрызли, но не съели, так как, видимо, едят только кору. Работая, некоторые из Них сидели на задних лапах, как часто сидят белки, и грызли ствол, опираясь передними лапами о край выемки и глубоко засунув туда головы; два бобра целиком влезли внутрь и лежа усердно работали зубами; там их часто сменяли другие.
Хотя путешественники сидели в весьма неудобных позах, им так хотелось увидеть, как упадет клен, что они оставались на своем посту до заката, то есть целых восемь часов. Больше всего хлопот им причинил Нептун, которого с трудом удавалось удерживать от того, чтобы он не кинулся в болото за работниками, чинившими запруду. Производимый им шум несколько раз спугивал грызунов, которые все как один настораживались и долго прислушивались. Однако к вечеру пес прекратил свои выходки и лежал спокойно; а бобры работали без устали.
На закате среди лесорубов было замечено волнение; все они разом отбежали к той стороне дерева, которая не была повреждена. Спустя мгновение оно начало клониться на подгрызенную сторону, пока не сошлись края надреза, но все еще не падало, поддерживаемое отчасти нетронутой корой. На нее-то и накинулось теперь столько работников, сколько могло уместиться, и она очень быстро была перегрызена; тогда огромный ствол, которому уже был искусно придан нужный наклон, упал с громким треском, расстилая свои верхние ветви по поверхности болота. Закончив это дело, артель, очевидно, решила, что заслужила отдых, и, прекратив работу, бобры принялись гоняться друг за другом в воде, ныряя и шлепая хвостами по поверхности.
Приведенное здесь описание порубок, производимых бобрами, является наиболее подробным из всех, какие мы читали, и не содержит сомнений в сознательности всех действий животного. Из него ясно следует, что бобры намеренно валят дерево в направлении к воде. Вспомним, что капитан Бонвиль отрицает эту предполагаемую мудрость животного и считает, что его цель не идет дальше того, чтобы свалить дерево, без каких-либо тонких расчетов относительно того, как это делать. Такие расчеты, по его мнению, приписываются бобрам из-за того, что все деревья, растущие у воды, либо наклонены к ней, либо тянутся туда своими наиболее крупными ветвями, находя именно там больше всего света, простора и воздуха. Он полагает, что бобр, естественно, берется за ближайшие деревья, то есть крайние к воде, а они, будучи подгрызены, падают именно в сторону воды. Мысль эта представляется убедительной, но она отнюдь не исключает сознательного намерения в действиях бобра, который по уму стоит в лучшем случае ниже многих видов низших животных - несравненно ниже муравьиного льва, пчел и коралловых полипов. Скорее всего бобр, если бы он имел выбор между двумя деревьями, из которых одно тяготело бы к воде, а другое - нет, свалил бы первое, не соблюдая описанных предосторожностей, в данном случае излишних, но соблюдал бы их, сваливая второе.
Далее в дневнике сообщаются другие сведения о повадках этого своеобразного зверька и о том, как путешественники на него охотились: ради связности повествования мы приводим их здесь. Основной пищей бобрам служит кора, и они запасают ее на зиму в большом количестве, тщательно выбирая нужный им сорт. За корой отправляется все поселение бобров, насчитывающее иной раз две и три сотни животных; они проходят мимо зарослей по видимости одинаковых деревьев, пока не найдут того, что им нравится. Тогда они валят дерево, отгрызают самые молодые ветки, разгрызают их на куски равной длины и обдирают с них кору, которую сносят к ближайшему ручью, текущему к их поселению и по нему сплавляют. Иногда они запасают такие отрезки ветвей, не обдирая с них кору; тогда они тщательно убирают из своего жилья эти древесные отходы и, как только кора съедена, относят их на некоторое расстояние. Весной самцы никогда не бывают дома, а кочуют поодиночке или по два и три и тогда теряют обычную осторожность, легко становясь добычею траппера. Летом они возвращаются к своему клану и вместе с самками начинают делать запасы на зиму. Будучи раздражены, они, как говорят, проявляют крайнюю свирепость.
Иногда их можно поймать на суше, особенно весною, когда самцы часто отдаляются от воды в поисках пищи. Застигнутых таким образом, их легко убить ударом палки; но самым верным способом является капкан. Это простое сооружение, куда животное попадает лапой. Траппер обычно помещает его у берега, под самой поверхностью воды, прикрепив короткой цепью к шесту, воткнутому в ил. В отверстие капкана вставляется тонкая веточка; другой ее конец выходит на поверхность воды и пропитывается жидкой приманкой, своим запахом привлекающей бобров. Почуяв этот запах, животное трется носом о ветку и при этом наступает на капкан; тот захлопывается, и бобр пойман. Капкан делается очень легким, для удобства переноски, и добыча легко могла бы уплыть вместе с ним, не будь он прикреплен к шесту цепью; - ничто другое не может устоять против зубов бобра. Опытный траппер легко обнаруживает присутствие бобров в любом пруду или реке по тысяче признаков, ничего не говорящих неопытному наблюдателю.
Многие из бобров-лесорубов, за которыми столь внимательно наблюдали двое из путешественников, попали впоследствии в капкан, и их великолепный мех стал добычей трапперов, порядком опустошивших норы на болоте. В других водах, поблизости, им также удалось немало поживиться; и им надолго запомнился островок в устье одного притока, названный ими Бобровым. Двадцать седьмого числа того же месяца они покинули это райское местечко, очень довольные, и, продолжая свое, пока еще не слишком богатое событиями, плавание вверх по реке, первого сентября без особых приключений достигли устья большой реки, впадающей в Миссури с юга, которую они назвали Смородиновой из-за обилия этих ягод по берегам; но это была, без сомнения, река Кикурр. В дневнике за этот период упоминаются большие стада бизонов, повсюду темневшие среди прерии, а также остатки укреплений на южном берегу реки, почти напротив южной оконечности острова, впоследствии названного Бонбм Айленд. Подробное описание этих укреплений в основном совпадает с тем, которое дают капитаны Льюис и Кларк. С севера путешественники миновали реки Малая Сиу, Флойд, Большая Сиу, Уайт Стоун и Жак, а с юга - приток Вавандисенш и реку Уайт Пейнт; но нигде долго не задерживались. Они миновали также большое селение племени омаха, о котором дневник даже не упоминает. В то время это селение насчитывало не менее трехсот жилищ и давало приют многочисленному и могучему племени; но оно несколько удалено от берегов Миссури, и лодки, вероятно, прошли мимо него ночью - ибо из опасения наткнуться на индейцев сиу экспедиция стала теперь передвигаться по ночам. Со 2-го сентября мы продолжаем рассказ словами мистера Родмена].
2 сентября. Мы достигли мест, где, по слухам, следует опасаться индейцев, и стали продвигаться с величайшей осторожностью. Здешняя местность населена индейцами сиу, племенем воинственным и свирепым, которое не раз проявляло враждебность к белым и, как известно, непрестанно воюет со всеми соседними племенами. Канадцы немало говорили об их свирепости, и я очень опасался, как бы эти трусы при случае не сбежали и не вернулись на Миссисипи. Чтобы им было труднее это сделать, я снял одного из них с пироги, а на его место посадил Пойндекстера Грили. Все братья Грили пришли с берега, отпустив лошадей на волю. Теперь мы разместились следующим образом: в пироге - Пойндекстер Грили, Жюно, Тоби и один из канадцев; в большой лодке - я, Торнтон, Уормли, Джон, Фрэнк, Роберт и Мередит Грили, трое канадцев и собака. Мы выехали с наступлением сумерек и благодаря свежему ветру с юга успели пройти немало, хотя в темноте нам сильно мешали мели. Однако мы безостановочно продвигались вперед, а незадолго до рассвета вошли в устье притока и укрыли лодки в кустах.
3 и 4 сентября. Эти два дня лил дождь и бушевал ветер, так что мы не покидали своего укрытия. Дурная погода очень нас угнетала, а рассказы канадцев о свирепых сиу также не улучшали настроения. Мы собрались в каюте большой лодки и стали держать совет относительно дальнейшего пути. Братья Грили высказались за смелый бросок через опасную местность и утверждали, что рассказы путешественников страдают преувеличениями и что сиу будут лишь слегка досаждать нам, не вступая в бой. Однако Уормли и Торнтон, а также Пьер (все - хорошо знакомые с повадками индейцев) считали, что лучше действовать так, как до сих пор, хотя это могло надолго нас задержать. Я был того же мнения; идя, как мы шли до тех пор, мы могли избежать стычки с сиу, а промедление я не считал большой бедой.
5 сентября. Двинулись в путь ночью и проделали около десяти миль, а затем стало светать, и мы, как и раньше, спрятали лодки в узком притоке, весьма удобном для этой цели, ибо его устье было почти целиком перегорожено лесистым островком. Снова начался проливной дождь, и мы промокли до нитки, прежде чем проделали все необходимое и могли укрыться в каюте. Ненастная погода действовала угнетающе; особенно приуныли канадцы. Мы находились теперь в узкой части реки, с быстрым течением; с обеих сторон над водой нависали утесы, густо поросшие липой, дубом, черным орехом, вязом и каштанами. Мы знали, что в такой теснине трудно оставаться незамеченными, даже ночью, и наши опасения очень усилились. Мы решили не отправляться дальше до поздней ночи и двигаться с большой осторожностью. А тем временем мы выставили часового на берегу и еще одного - в пироге, пока остальные осматривали оружие и боеприпасы, готовясь к худшему.
Около десяти часов мы собрались отплыть, как вдруг наша собака тихо зарычала; это заставило нас всех схватиться за ружья; однако причиной тревоги оказался одинокий индеец племени понка, который, не таясь, подошел к часовому, стоявшему на берегу, и протянул руку. Мы привели его на борт и угостили виски, от чего он сделался весьма общителен и рассказал, что его племя, живущее в нескольких милях ниже по течению, уже не первый день наблюдает наше передвижение; но что понка настроены дружелюбно и не тронут белых людей, а когда мы пойдем в обратный путь, готовы к меновому торгу. Его послали предостеречь белых против сиу, известных грабителей, которые устроили засаду в двадцати милях выше, где река образует излучину. Их там - три отряда, сообщил он, и они намерены убить нас всех, в отместку за оскорбление, много лет назад нанесенное их вождю неким французским траппером.

Глава IV

[Мы покинули наших путешественников пятого сентября, в ожидании нападения сиу. Преувеличенные слухи о свирепости этого племени внушали экспедиции сильное желание избежать встречи; но из сообщения дружественного понки явно следовало, что встреча неизбежна. Путешественники отказались от ночных передвижений, признав эту тактику неправильной, и постановили действовать решительно и выказывать полное бесстрашие. Остаток ночи прошел в военных приготовлениях. Большую лодку освободили, насколько было возможно, для этой цели, придав ей самый грозный вид, какой сумели. В числе прочих приготовлений к обороне путешественники подняли снизу пушку и установили ее на палубе, над каютой, приготовив и пули для пальбы картечью. Перед восходом солнца путешественники отплыли с вызывающей смелостью, при сильном попутном ветре. Чтобы враг не увидел признаков страха или подозрительности, канадцы запели, а все остальные подхватили удалую походную песню, так что по лесу пошел гул, и бизоны в изумлении глядели им вслед.
Как видно, индейцы сиу были для мистера Родмена жупелом par excellence [В особенности, по преимуществу (франц.).}, и он особо останавливается на их военных подвигах. Из его подробного описания нравов этого племени мы приводим лишь то, что содержит нечто новое или имеет важное значение. Название "сиу" дано этим индейцам французами; англичане превратили его в "сью". Кажется, их туземное название - даркоты [22]. Они жили некогда на Миссисипи, но постепенно расширили свои владения и к тому времени, когда писался дневник, занимали почти всю обширную территорию между Миссисипи, Саскачеваном, Миссури и Красной рекой, впадающей в озеро Виннипег. Они делились на множество кланов. Собственно даркотами были виноваканты, которых французы называли Gens du Lac [Озерные люди (франц.).}; их было Примерно пятьсот воинов, живших по обоим берегам Миссисипи, вблизи водопада Св. Антония. Соседями виновакантов, жившими к северу от них, на реке Сент-Питер, были ваппатоми, насчитывавшие около двухсот воинов. Выше по реке Сент-Питер жила группа в сто человек, которая называла себя ваппитути, а у французов была известна как Gens des Feuilles [Лиственные люди (франц.).}. Еще выше по реке, в ее верховьях, обитали сисситуни, числом около двухсот. На Миссури жили янктоны и тетоны. Первые делились на две ветви, северную и южную, из которых первая, насчитывавшая около пятисот человек, кочевала в долине, откуда начинаются реки Красная, Сиу и Жак. Южная ветвь владела землей между рекой Де Мойн и реками Жак и Сиу. Но самыми свирепыми из всех сиу слывут тетоны; а они делятся на четыре племени: саони, миннакенози, окайденди и буа-брюле. Последние, те, что подкарауливали наших путешественников в засаде, были самыми дикими и грозными из всех; их насчитывалось около двухсот, и они жили по обоим берегам Миссури, вблизи рек, которым капитаны Льюис и Кларк дали название реки Белой и реки Тетон. Ниже реки Шайенн жили окайденди, в количестве полутораста человек. Миннакенози, числом двести пятьдесят, занимали землю между Шайенн и Ватарху; а саони, наиболее крупный из кланов тетонов, насчитывавший до трехсот воинов, жили вблизи Вареконн.
Кроме этих четырех племен - коренных сиу - было еще пять отколовшихся, которые назывались ассинибойны. Из них ассинибойны менатопа, в количестве двухсот, жили на Мышиной реке, между рекой Ассинибойн и Миссури; двести пятьдесят Gens des Feuilles занимали оба берега реки Белой; Большие Дьяволы, насчитывавшие четыреста пятьдесят человек, кочевали в верховьях реки Дикобразов и реки Молочной, а еще две группы, названия которых не упомянуты, бродили вдоль Саскачевана, общим числом около семисот. Эти отколовшиеся группы часто воевали с материнским племенем сиу.
Внешний облик сиу обычно уродлив; их конечности, по нашим понятиям о пропорциях тела, слишком коротки по сравнению с туловищем; у них выступающие скулы и выпуклые, тусклые глаза. Мужчины бреют голову, оставляя лишь длинную прядь на макушке, которая спускается им на плечи в виде косы; эту прядь они очень холят, но иногда срезают по случаю особого торжества или траура. Вождь сиу в полном боевом облачении представляет поразительное зрелище. Все его тело вымазано жиром и углем. Рубаха из шкур достигает талии и подпоясана кушаком примерно в дюйм шириною, из такой же шкуры или материи; к нему прикреплено одеяло или шкура, продетая между ног. На плечах у него плащ из отбеленной шкуры бизона, которую в хорошую погоду носят мехом внутрь, а в дождь - мехом наружу. Плащ достаточно велик, чтобы можно было завернуться в него целиком, и часто украшен иглами дикобраза (которые гремят при движениях воина), а также множеством грубо нарисованных эмблем, указывающих на воинственность его владельца. На голове вождя укреплено ястребиное перо и иглы дикобраза. Вместо панталон - поножи из выделанной шкуры антилопы, с боковыми швами дюйма в два шириною и украшениями из прядей волос, взятых у какого-нибудь оскальпированного врага. Мокасины сшиты из шкуры лося или бизона мехом внутрь; в торжественных случаях вождь волочит за каждым из мокасин хорьковую шкурку. Сиу питают пристрастие к этому неприятному животному и любят делать из его шкуры кисеты и другие вещи.
Замечательна также одежда жены вождя. Ее длинные волосы разделены пробором и спускаются по спине или собраны в подобие сетки. Мокасины ее не отличаются от мужниных, но поножи достигают только колен, где их прикрывает неуклюжая рубаха из лосиных шкур, которая спускается до лодыжек, а вверху укрепляется веревкой. В талии она обычно подпоясана, а поверх всего накинут плащ из бизоньей шкуры, такой же, как у мужчин. Вигвамы тетонов хорошо построены; они делаются из отбеленных бизоньих шкур и укрепляются на шестах.
Это племя наводняет берега Миссисипи на протяжении более ста пятидесяти миль; по большей части это прерия, на которой местами встречаются холмы. Последние неизменно прорезаны глубокими оврагами и лощинами, которые в середине лета пересыхают, а в период дождей служат руслом мутных и бурных потоков. Их края как вверху, так и внизу заросли густым кустарником, но преобладает открытая ветрам безлесная низина, поросшая буйной травой. Почва сильно насыщена разнообразными минералами, в том числе глауберовой солью, медью, серой и квасцами, которые окрашивают воды реки и сообщают ей отвратительный запах и вкус. Из диких животных чаще всего встречаются бизоны, олени, лоси и антилопы. Здесь мы опять даем слово автору дневника].
6 сентября. Плыли по открытой местности; погода стояла отличная, так что все мы были настроены довольно бодро, несмотря на ожидание нападения. До сих пор мы еще не видели ни одного индейца и быстро продвигались по их опасным владениям. Я, однако, слишком хорошо знал тактику дикарей, чтобы не понимать, что за нами неустанно наблюдают, и был уверен, что тетоны не преминут оказаться в первой же лощине, где им будет удобно притаиться.
Около полудня один из канадцев заорал: "Сиу! Сиу!" и указал на длинную и узкую расселину, которая пересекала прерию слева от нас и тянулась от берега Миссури к югу, насколько хватал глаз. Это ущелье было руслом притока, но сейчас воды там было мало, и берега представляли собой высокие стены. С помощью подзорной трубы я тотчас обнаружил причину тревоги. По ущелью спускался цепочкой большой отряд конных индейцев, явно намереваясь застигнуть нас врасплох. Их выдали перья головных уборов, которые то и дело показывались над краем ущелья, там где неровности почвы заставляли их подыматься. Именно по движениям перьев мы увидели, что они едут верхом. Отряд приближался очень быстро, и я велел грести во всю мочь, чтобы пройти устье притока прежде, чем они его достигнут. Увидев, по ускоренному ходу лодок, что мы их заметили, индейцы испустили клич, выскочили из ущелья и помчались на нас; их было около сотни.
Положение наше становилось тревожным. В любом другом месте, пройденном за тот день, я не так опасался бы нападения этих разбойников; но здесь берега были очень высокими и отвесными, какими бывают берега у притоков, так что дикари отлично видели нас сверху, тогда как пушка, на которую мы возлагали такие надежды, не могла быть на них наведена. В довершение наших трудностей течение посредине реки было столь быстрым и сильным, что мы не могли преодолевать его иначе как бросив оружие и изо всех сил налегая на весла. У северного берега было чересчур мелко даже для пироги, и если мы вообще хотели продвигаться вперед, необходимо было держаться на расстоянии брошенного камня от левого, то есть южного, берега, где мы были совершенно беззащитны против сиу, но зато могли быстро двигаться с помощью шестов и ветра, а также используя водовороты. Если бы дикари напали на нас здесь, не думаю, чтобы мы уцелели. Все они были вооружены луками, стрелами и маленькими круглыми щитами, представляя очень живописное и красивое зрелище. У некоторых из вождей копья были украшены затейливыми вымпелами; вид их был весьма воинственный. Но то ли наша удача, то ли недогадливость индейцев весьма неожиданно вывела нас из затруднения. Подскакав к краю обрыва над нашей головой, дикари снова завопили и принялись делать жесты, которыми - как мы сразу поняли - предлагали нам высадиться на берег. Этого требования я ожидал и решил, что всего благоразумнее будет не обращать на него внимания и продолжать путь. Мой отказ остановиться имел по крайней мере то хорошее действие, что очень озадачил индейцев, которые ничего не могли понять и, когда мы двинулись дальше, не отвечая на сигналы, глядели на нас с самым комическим изумлением. Затем они стали возбужденно переговариваться и, убедившись, что нас не поймешь, ускакали в южном направлении, оставив нас столь же удивленными, как и обрадованными их отступлением.
Мы постарались воспользоваться благоприятным моментом и изо всех сил работали шестами, чтобы до возвращения наших врагов миновать крутые берега. Спустя часа два мы снова увидели их вдалеке, к югу от нас, причем число их значительно увеличилось. Они приближались во весь опор и вскоре были уже у реки; но теперь наша позиция была куда более выгодной, ибо берега были отлогими и на них не было деревьев, которые могли бы укрыть дикарей от наших выстрелов. Да и течение уже не было здесь столь сильным, и мы могли держаться середины реки. Индейцы, как видно, уезжали только затем, чтобы раздобыть переводчика, который появился на крупном сером коне и, заехав в реку, насколько было возможно, на ломаном французском языке предложил нам остановиться и сойти на берег. На это я, через одного из канадцев, ответил, что ради наших друзей сиу мы охотно остановились бы ненадолго и побеседовали, но не можем, ибо это неугодно нашему великому талисману (тут канадец указал на пушку), который очень спешит и которого мы боимся ослушаться.
После этого они снова начали взволнованно совещаться, сопровождая это усиленной жестикуляцией, и, видимо, не знали, что делать. Тем временем лодки стали на якорь в удобном месте, и я решил, если нужно, сразиться немедленно и постараться дать такой отпор разбойникам, чтобы внушить им на будущее спасительный страх. Я считал, что сохранить с сиу дружественные отношения было почти невозможно, ибо в душе они оставались нашими врагами, и только убеждение в нашем мужестве могло удерживать их от грабежа и убийств. Согласиться на их требование сойти на берег и, быть может, даже купить себе, с помощью даров и уступок, временную безопасность, было бы всего только полумерой, а не решительным пресечением зла. Рано или поздно они наверняка захотели бы насладиться местью и если сейчас и отпустили бы нас, то могли напасть потом, когда преимущество было бы на их стороне и когда мы едва сумели бы отбить нападение, а не то что внушить им страх. В нашей теперешней позиции мы могли дать им урок, который запомнится, а такого случая может больше не быть. Поддержанный в своем мнении всеми, за исключением канадцев, я решил держаться дерзко и не избегать столкновения, а скорее вызвать его. Это было самым правильным. У дикарей, видимо, не было огнестрельного оружия, не считая старого карабина одного из вождей; а их стрелы не могли бить метко с того расстояния, какое нас разделяло. Что касается их численности, она нас не слишком заботила. Все они находились сейчас под прицелом нашей пушки.
Когда канадец Жюль окончил речь о нашем великом талисмане, которого мы не хотели обеспокоить, а среди дикарей улеглось вызванное этим волнение, переводчик заговорил снова и задал три вопроса. Он желал узнать, во-первых, есть ли у нас табак, виски или ружья; во-вторых, не нужна ли нам помощь сиу в качестве гребцов на большой лодке, которую они предлагают провести вверх по Миссури до владений племени рикари, больших негодяев; а в-третьих, не является ли наш великий талисман всего-навсего огромным зеленым кузнечиком.
На эти вопросы, заданные с большой важностью, Жюль, выполняя мои указания, ответил следующим образом. Во-первых, у нас масса виски и табака и неисчерпаемые запасы оружия и пороха; но наш великий талисман только что поведал нам, что тетоны - еще большие негодяи, чем рикари, - что они нам враги - что они уже много дней поджидают нас, чтоб убить - и чтоб мы им ничего не давали и не вступали с ними в сношения; поэтому мы боимся что-либо им дать, если бы и хотели, чтоб не рассердился великий талисман, с которым шутки плохи. Во-вторых, после такой аттестации тетонов мы не можем и думать взять их гребцами; а в-третьих, их счастье, что великий талисман не расслышал последнего их вопроса насчет "огромного зеленого кузнечика", иначе им (сиу) пришлось бы очень худо. Наш великий талисман совсем не кузнечик, и в этом они скоро удостоверятся, на свою же беду, если немедленно не уйдут прочь.
Несмотря на грозившую нам опасность, мы с трудом сохраняли серьезность при виде глубокого изумления и почтения, с каким дикари слушали наш ответ; и я полагаю, что они бы тотчас же поспешили рассеяться, если бы не неудачные слова о том, что они большие негодяи, чем рикари. Это, очевидно, являлось для них величайшим оскорблением и вызвало ярость. Мы слышали, как они возбужденно повторили "рикари!", "рикари!" и, насколько мы могли судить, разделились во мнениях; одни указывали на могущество великого талисмана, другие не желали стерпеть неслыханно оскорбительного высказывания, в котором они были названы большими негодяями, чем рикари. Мы между тем продолжали держаться на середине реки, твердо решив вкатить негодяям порцию нашей картечи при первом же проявлении враждебности с их стороны.
Но вот толмач на сером коне снова заехал в воду и сказал, что считает нас за полные ничтожества - что все бледнолицые, какие до тех пор проплыли вверх по реке, показывали себя друзьями сиу и делали им ценные подарки - что они, тетоны, решили не пускать нас дальше, пока мы не сойдем на берег и не отдадим все наши ружья и виски и половину запасов табака - что мы, несомненно, состоим в союзе с рикари (которые сейчас воюют с сиу) и везем им боевые припасы, а это недопустимо - и, наконец, что они невысокого мнения о нашем великом талисмане, ибо он нам солгал насчет замыслов тетонов и несомненно является просто большим зеленым кузнечиком, хотя мы это и отрицаем. Последние слова о кузнечике были подхвачены всем сборищем и выкрикивались во все горло, чтобы сам великий талисман наверняка расслышал это оскорбление. Тут они пришли в настоящее неистовство; пустив лошадей в галоп, они описывали круги, делая, в знак презрения к нам, непристойные жесты, размахивая копьями и прицеливаясь из луков.
Я знал, что за этим последует атака, и решил начать первым, прежде чем кто-либо из нас будет ранен их стрелами - от промедления мы ничего не выигрывали, а быстрыми и решительными действиями могли выиграть все. Я выждал удобный момент и дал команду стрелять, которая была тотчас выполнена. Результат был разительный и вполне отвечал нашим целям. Шестеро индейцев было убито и втрое больше - тяжело ранено. Остальные пришли в величайший ужас и смятение и вскачь умчались по прерии, а мы перезарядили пушку, подняли якоря и смело пошли к берегу. Когда мы его достигли, там не видно было ни одного тетона, кроме раненых.
Я поручил лодки попечению Джона Грили и троих из канадцев, а сам с остальными высадился и, подойдя к одному из дикарей, раненному тяжело, но не опасно, вступил с ним в беседу при посредстве Жюля. Я сказал, что белые хорошо относятся к сиу и ко всем индейским племенам; что единственной целью нашего прихода является ловля бобров и знакомство с прекрасной страной, которую Великий Дух даровал краснокожим людям; что как только мы добудем нужное количество шкур и осмотрим все, что хотели повидать, мы вернемся к себе домой; что, по слухам, сиу, а в особенности тетоны, - большие забияки, и мы поэтому взяли с собой для защиты наш великий талисман; что он сейчас сильно раздражен против тетонов за оскорбительное отождествление с зеленым кузнечиком (каковым он не был); что я с большим трудом удержал его от погони за убежавшими воинами и от расправы с ранеными и умиротворил его только тем, что лично поручился за хорошее поведение индейцев. Эту часть моей речи бедняга выслушал с большим облегчением и протянул мне руку в знак дружбы. Я пожал ее и обещал ему и его товарищам свое покровительство, если нас не потревожат, и подкрепил обещание двадцатью свертками табака, несколькими ножами, бусами и красной фланелью для него и остальных раненых.
Все это время мы зорко следили за беглецами. Раздавая подарки, я увидел некоторых из них вдалеке; их наверняка видел и раненый, но я счел за лучшее сделать вид, будто я никого не заметил, и вскоре вернулся к лодкам. Этот эпизод занял не менее трех часов, и только в четвертом часу пополудни мы смогли снова пуститься в путь. Мы спешили изо всех сил, ибо я хотел до наступления темноты уйти как можно дальше от поля боя. Сильный ветер дул нам в спину, а течение все более слабело по мере того, как река становилась шире. Поэтому мы шли очень быстро и к девяти часам вечера достигли большого лесистого острова у северного берега и вблизи устья притока. Здесь мы решили устроить стоянку, и едва ступили на берег, как один из братьев Грили подстрелил отличного бизона, которых тут было множество. Выставив на ночь часовых, мы поужинали бизоньим горбом, запивая его виски в количествах вполне достаточных. Затем мы обсудили события дня, которые большинство моих людей приняло как отличную шутку; мне, однако, было не до веселья. До этого я еще ни разу не проливал человеческой крови; и хотя разум твердил мне, что я избрал наиболее мудрый, а в конечном итоге несомненно и наиболее милосердный путь, совесть отказывалась прислушаться даже к разуму и упорно шептала: "ты пролил человеческую кровь". Часы тянулись медленно; заснуть я не мог. Наконец занялась заря, и свежая роса, свежий ветерок и улыбки цветов снова вдохнули в меня мужество и дали мыслям иной ход, позволивший мне более трезво взглянуть на содеянное и правильно оценить его необходимость.
7 сентября. Выехали рано и много успели пройти при сильном и холодном восточном ветре. Около полудня достигли верхнего ущелья так называемой Большой Излучины, где река дает добрых тридцать миль крюку, тогда как напрямик по суше это расстояние составляет не более полутора тысяч ярдов. В шести милях дальше находится приток шириною около 35 ярдов, впадающий в реку с юга Местность выглядит весьма необычно; оба берега реки на много миль густо усеяны круглыми валунами, смытыми с утесов, и представляют очень своеобразное зрелище. Фарватер здесь очень мелкий и полон плывунов. Из деревьев чаще всего встречается кедр, а прерия покрыта колючей опунцией, среди которой нашим людям нелегко было пробираться в мокасинах.
На закате, стремясь обойти быстрину, мы имели несчастье посадить нашу большую лодку левым бортом на край песчаной мели, причем лодка так накренилась, что, несмотря на все наши усилия, едва не наполнилась водой. Вода успела подмочить порох и почти все товары, предназначенные для индейцев. Едва лишь лодка накренилась, все мы выпрыгнули в воду, чтобы поддержать накренившийся борт. Положение было трудное, ибо наших сил едва хватало на то, чтобы не дать лодке опрокинуться, и у нас не было ни одной пары свободных рук для другой работы. Когда мы уже были готовы отчаяться, песок под лодкой неожиданно осел, и все таким образом выправилось. Русло реки в этих местах изобилует подобными зыбучими песками, которые перемещаются очень быстро и без видимой причины. Это - твердый и мелкий желтый песок, который блестит, как стекло, когда высохнет, и почти неосязаем.
8 сентября. Мы все еще находились в краю тетонов и были постоянно настороже, останавливаясь возможно реже и только на островах, которые изобиловали самой разнообразной дичью - бизонами, лосями, оленями, козами, чернохвостыми оленями и антилопами, а также различными породами ржанок и казарок. Козы совсем не пугливы и безбороды. Рыба не так обильна, как ниже по течению. В лощине на одном из малых островков Джон Грили подстрелил белого волка. Из-за трудного фарватера и частой необходимости вести лодки на буксире мы в этот день продвинулись мало.
9 сентября. Погода становится заметно холоднее, что заставляет нас спешить и скорее миновать страну сиу, ибо зимовать по соседству с ними было бы весьма опасно. Мы старались вовсю и плыли очень быстро, под песни и выкрики канадцев. По временам мы видели издали одинокого тетона, но никто нас не тревожил, и мы приободрились. За день мы прошли 28 миль и, настроенные очень весело, заночевали на большом острове, изобиловавшем дичью и густо заросшем канадским тополем.
[Опускаем приключения мистера Родмена вплоть до десятого апреля. В конце октября экспедиция без особых происшествий достигла небольшого притока, который назвали ручьем Выдр; пройдя по нему примерно милю, до подходящего островка, путешественники построили там бревенчатое укрепление, где и зазимовали. Место это расположено чуть выше старых поселений индейцев рикари. Группы этих индейцев несколько раз навестили путешественников и вели себя весьма дружественно; они прослышали о стычке с тетонами и были очень довольны ее исходом. Сиу больше не беспокоили путешественников. Зима прошла благополучно и без особых происшествий. Десятого апреля экспедиция снова отправилась в путь].

Глава V

10 апреля 1792. Погода вновь настала отличная, и это нас чрезвычайно подбодрило. Солнце набирало силу, а река совершенно освободилась ото льда, как заверили нас индейцы, миль на сто вперед. Мы с искренним сожалением простились с Маленькой Змеей [вождем рикари, который в течение зимы оказывал путешественникам много знаков дружбы] и с его людьми и, позавтракав, тронулись в путь. Перрин [агент Пушной Компании Гудзонова залива, ехавший в Петит Кот], вместе с тремя индейцами, провожал нас первые десять миль, а затем попрощался и вернулся в селение, где (как мы узнали позднее) погиб от руки какой-то сквау, которую он оскорбил. Расставшись с агентом, мы поспешили дальше вверх по реке и прошли немало, несмотря на сильное течение. Под вечер Торнтон, который уже несколько дней жаловался на недомогание, сильно расхворался; настолько, что я хотел вернуться вместе со всеми в нашу хижину и там подождать его выздоровления; но он так энергично этому воспротивился, что я был вынужден уступить. Мы устроили ему удобную постель в каюте и окружили заботой; но у него началась сильная горячка и по временам бред, так что я очень опасался, что мы его потеряем. Однако мы продолжали упорно идти вперед и к ночи прошли двадцать миль - совсем неплохо для одного дня.
11 апреля. Погода все еще отличная. Вышли рано, при благоприятном ветре, очень нам помогавшем; и если бы не болезнь Торнтона, все мы были бы в отличном настроении. Ему становилось все "хуже, и я не знал, чтб предпринять. Мы делали все, чтобы больному было легче. Канадец Жюль приготовил питье из местных трав, которое вызвало у больного пот и заметно снизило жар. На ночь мы причалили к северному берегу; трое охотников вышли в прерию при луне и вернулись в час пополуночи, без ружей, но с жирной антилопой.
Они рассказали, что, пройдя много миль в глубь местности, достигли берегов красивейшего ручья, где с тревогой увидели большой отряд сиу саони, которые тут же взяли их в плен и привели на другой берег потока, поместив за загородкой из сучьев и глины, где находилось целое стадо антилоп. Животные продолжали входить в этот загон, устроенный так, чтоб из него нельзя было выбраться. Индейцы проделывают это ежегодно. Осенью антилопы, в поисках пищи и укрытия, уходят из прерии в гористую местность к югу от реки. Весной они снова переходят ее целыми стадами, и тогда их легко заманить в загоны, подобные только что описанному.
Охотники (Джон Грили, Пророк и один из канадцев) почти не надеялись вырваться из рук индейцев (которых было не менее пятидесяти) и приготовились к смерти. Грили и Пророка обезоружили и связали по рукам и ногам; но канадца, по какой-то не вполне понятной причине, не связали; у него только отобрали ружье, но оставили ему охотничий нож (который дикари, вероятно, не заметили, ибо он носил его в футляре, прикрепленном к краге) и вообще обращались с ним совершенно иначе, чем с остальными. Это и дало им всем возможность спастись.
Когда их схватили, было, вероятно, часов девять вечера. Луна ярко светила, но так как погода для этого времени года была необычно прохладной, индейцы зажгли два больших костра, на достаточном расстоянии от загона, чтобы не пугать антилоп, которые продолжали туда входить. На этих кострах они жарили дичь, когда охотники неожиданно наткнулись на них, выйдя из-за деревьев. Грили и Пророка, обезоруженных и связанных крепкими ремнями из бизоньей кожи, бросили под деревом, неподалеку от огня; а канадцу, под охраной двух дикарей, позволили сесть у одного из костров, в то время как остальные индейцы собрались вокруг другого, большего. Время тянулось медленно, и охотники ежеминутно ожидали смерти; ремни были затянуты так туго, что причиняли связанным нестерпимые муки. Канадец пытался заговорить со своей охраной, в надежде ее подкупить и освободиться, но его не понимали. Около полуночи у большого костра произошло смятение из-за того, что несколько крупных антилоп ринулось на огонь. Животные прорвались через глиняную стену загона и, обезумев от страха, бросились на свет костра, как это делают ночью насекомые. Должно быть, саони не ожидали ничего подобного от этих, обычно робких, животных, ибо они сильно испугались; а когда, через минуту после первых, на них понеслось все пленное стадо, испуг перешел в панику. Охотники рассказали, что творилось нечто необычайное. Животные совершенно обезумели; по словам Грили (отнюдь не склонного к преувеличениям), их безудержный, стремительный бег сквозь пламя и через толпу испуганных дикарей представлял не только удивительное, но и жуткое зрелище. Они сметали все на своем пути; проскочив сквозь большой костер, они тут же ринулись на малый, расшвыривая горящие головешки; потом, ошеломленные, снова повернули к большому костру и так несколько раз, пока костры не стали гаснуть, а тогда они, одно за другим, вихрем умчались в лес.
В этой сумасшедшей свалке многие индейцы оказались повалены на землю, а некоторые наверняка тяжело, если не смертельно, ранены острыми копытами скачущих антилоп. Иные плашмя легли на землю и тем спаслись. Пророк и Грили, находившиеся далеко от огня, были в безопасности. Канадец сразу же свалился под ударами копыт, на несколько минут лишившими его сознания. Очнулся он почти в полной темноте, ибо луна скрылась за плотной грозовой тучей, а костры почти погасли, не считая разметанных там и сям головешек. Индейцев рядом с ним не было, и он, мгновенно решив бежать, добрался, как сумел, до дерева, под которым лежали его товарищи. Их путы были быстро разрезаны, и все трое, что было сил, побежали к реке, не думая о ружьях и о чем-либо ином кроме спасения. Пробежав несколько миль и убедившись, что за ними никто не гонится, они замедлили бег и остановились у ручья напиться. Здесь-то они и обнаружили антилопу, которую, как я уже говорил, доставили к лодкам. Бедное животное лежало на берегу ручья, тяжело дыша и не в силах двинуться. У него была сломана нога и обгорело все тело. Это несомненно было одно из тех, кому они были обязаны своим спасением. Если бы имелась хоть какая-нибудь надежда на то, что оно может оправиться, охотники из благодарности пощадили бы его; но оно было тяжело покалечено, и они прикончили его и принесли нам, а мы отлично позавтракали на следующее утро его мясом.
12, 13, 14 и 15 апреля. Все эти четыре дня мы плыли без каких-либо происшествий. Днем стояла отличная погода, но ночи и утренние зори были очень холодные, с заморозками. Дичи было много. Торнтон все еще хворал, и его болезнь несказанно тревожила и огорчала меня. Мне очень недоставало его общества; я убедился, что он был почти единственным членом экспедиции, которому я мог вполне довериться. Этим я хочу сказать только, что он был почти единственным, с которым я мог или хотел делиться всеми своими дерзкими надеждами и фантастическими планами, - но это не значит, что среди нас был кто-либо, не заслуживавший доверия. Напротив, все мы стали точно братья, и у нас ни разу не было сколько-нибудь серьезных разногласий. Всех нас связывала общая цель, а вернее сказать, мы оказались путешественниками без особых целей - кроме удовольствия. Что думали канадцы, я не сумел бы сказать с уверенностью. Они, разумеется, много толковали о выгодах нашего предприятия и особенно о своей предполагаемой доле в добыче; и все же мне кажется, что они не слишком были ею озабочены, ибо это были самые простодушные и безусловно самые услужливые парни на свете. Что до остальных членов нашего экипажа, то я нисколько не сомневаюсь, что о денежной выгоде от экспедиции они помышляли меньше всего. За время пути не раз явственно обнаружилось чувство, которое, в той или иной степени, овладело каждым из нас. Вещи, которые в городах считались бы наиболее важными, здесь расценивались как нечто, не стоящее серьезного обсуждения, и достаточно было пустячного предлога, чтобы их отодвинули на задний план или вовсе забыли. Люди, проделавшие не одну тысячу миль по пустынной местности, где их подстерегали величайшие опасности, и терпевшие самые страшные лишения якобы для того, чтобы добыть пушнину, редко давали себе труд сохранить добытое и без сожаления готовы были покинуть целый тайник, полный отборных бобровых шкур, ради удовольствия проплыть по какой-нибудь романтической реке или проникнуть в опасную скалистую пещеру в поисках минералов, о ценности которых они ничего не знали и которые при первом же случае тоже бросали как ненужный балласт.
В этом я был сердцем с ними; и должен сказать, что, чем дальше мы плыли, тем меньше я интересовался главной задачей экспедиции и тем больше был готов свернуть с пути ради праздной забавы - если только это слово правильно выражает глубокое и сильное волнение, с каким я созерцал чудеса и величавую красоту этих первозданных мест. Не успевал Я осмотреть одну местность, как меня охватывало непреодолимое желание идти дальше и исследовать другую. Однако я пока еще чувствовал себя чересчур близко к человеческому жилью, чтобы это вполне удовлетворяло мою пламенную страсть к Природе и к неизведанному. Я не мог не знать, что какие-то цивилизованные люди, пусть немногие, успели опередить меня; что чьи-то глаза прежде моих зачарованно глядели на окружающий ландшафт. Если б не эта неотвязная мысль, я, конечно, чаще задерживался бы и уходил в сторону, чтобы осмотреть местность, прилегающую к реке, а то и проникнуть дальше в глубь края, лежавшего к северу и к югу от нашего пути. Но мне не терпелось плыть дальше - попасть, если возможно, за крайние пределы цивилизованного мира - взглянуть, если удастся, на исполинские горы, о существовании которых мы знали только из сбивчивых рассказов индейцев. Этих конечных целей и надежд я не поверял вполне никому, кроме Торнтона. Он поддерживал мои самые фантасти- ческие планы и полностью разделял владевшее мною романтическое настроение. Поэтому я так сокрушался о его болезни. А ему день ото дня становилось хуже, к мы не в силах были ему помочь.
16 апреля. Сегодня лил холодный дождь и дул сильный ветер, вынудивший нас простоять на якоре всю первую половину дня. В четыре часа пополудни мы тронулись в путь и к ночи прошли пять миль. Торнтону стало значительно хуже.
17 и 18 апреля. Оба дня стояла неприятная сырая погода, все с тем же холодным северным ветром. На реке нам часто встречались крупные льдины, а сама река сильно вздулась и помутнела. Нам приходилось трудно, и продвигались мы медленно. Торнтон, казалось, был при смерти, и я решил остановиться на первом же удобном месте, чтобы выждать исхода его болезни. Поэтому в полдень мы ввели лодки в широкий приток, впадавший в реку с юга, и расположились лагерем на его берегу.
25 апреля. Здесь мы оставались до сегодняшнего утра, когда, к общей нашей великой радости, Торнтону стало настолько лучше, что можно было продолжать путь. Наступила отличная погода, и мы весело шли красивейшими местами, не встречая ни одного индейца и никаких особых приключений, вплоть до последнего дня апреля, когда мы достигли страны манданов, вернее, манданов, миннетари и анахауэев; ибо все эти три племени живут рядом, в пяти селениях. Еще не так давно у манданов было девять селений, примерно в восьмидесяти милях ниже по реке; развалины их мы миновали, не зная, что это такое - семь к западу и два к востоку от реки; но оспа и старые враги, сиу, сильно уменьшили их численность; оставшаяся горсточка поселилась на нынешнем месте. [Здесь мистер Родмен дает довольно подробное описание миннетари и анахауэев, называемых также вассатунами; но мы опускаем его, ибо оно мало чем отличается от других известных описаний этих племен.] Манданы встретили нас весьма дружелюбно, и мы пробыли вблизи них три дня, которые употребили на починку пироги и другого снаряжения. Мы достали у них изрядный запас сушеной кукурузы разных сортов, которую дикари хранят зимой в ямах возле своих вигвамов. Пока мы гостили у манданов, нас навестил вождь племени миннетари, по имени Ваукерасса, который был очень учтив и оказал нам немалые услуги. Сына этого вождя мы уговорили сопровождать нас до развилки в качестве переводчика. Мы преподнесли отцу несколько подарков, которыми он остался весьма доволен [Вождь Ваукерасса упоминается капитанами Льюисом и Кларком, которых он также навестил.}. Первого мая мы простились с майданами и двинулись дальше.
1 мая. Погода стояла теплая, и местность становилась все красивее, ибо все вокруг зеленело. Листья на канадском тополе уже достигли величины пятишиллинговой монеты, и многие цветы распустились. Здесь начинаются более обширные, чем прежде, низины, густо заросшие лесом. Много канадского тополя и обычной, а также красной ивы, и изобилие розовых кустов. За приречной низиной тянулась сплошная огромная безлесная равнина. Почва была необычайно плодородна. Дичи было больше, чем где-либо до тех пор. Впереди нас по обоим берегам шло по охотнику, и сегодня они принесли лося, козла, пять бобров и множество ржанок. Бобры совсем не пугливы и легко ловятся. В качестве пищи мясо этого животного - настоящее bonne bouche [Лакомство (франц.).}, в особенности хвост, несколько клейкий, наподобие плавников палтуса. Одного бобрового хвоста достаточно, чтобы сытно накормить трех человек. К ночи мы успели пройти двадцать миль.
2 мая. Утром дул отличный попутный ветер, так что до полудня мы шли под парусами, но затем он уж слишком усилился, и мы остановились до конца дня. Охотники вышли на промысел и вскоре вернулись с огромным лосем, которого Нептун свалил после долгой погони, ибо он был лишь слегка ранен крупной дробью. Он имел шесть футов в вышину. В сумерках добыли еще антилопу. Завидя наших людей, она помчалась, как стрела, но вскоре остановилась и вернулась, видимо, из любопытства, а потом снова поскакала. Это повторялось несколько раз, причем она подходила все ближе, пока не приблизилась на расстояние ружейного выстрела, и тут Пророк ее подстрелил. Она оказалась тощей и к тому же котной. При всей их необычайной быстроте, эти животные плохо плавают и часто, пытаясь переправиться через реку, становятся добычей волков. За сегодняшний день мы прошли двенадцать миль.
3 мая Утром шли очень быстро и к вечеру успели сделать не менее тридцати миль. Дичи по-прежнему много. Вдоль берега лежало множество трупов бизонов, которых пожирали волки.
При нашем приближении они неизменно убегали. Мы не знали, чем объяснить гибель бизонов, но, спустя несколько недель, загадка разъяснилась. Добравшись до места, где берега обрывисты, а вода под ними глубока, мы увидели большое стадо плывущих бизонов и остановились, чтобы их наблюдать. Они спускались наискось по течению и, очевидно, вошли в реку из ущелья в полумиле выше, где берег отлого спускался к воде. Доплыв до западного берега, они не смогли взобраться по обрыву, а вода была там слишком глубока, чтобы они могли стоять. После тщетных попыток удержаться на крутом и скользком глинистом склоне, они повернули и поплыли к другому берегу, где их встретила та же неприступная круча и где повторились те же напрасные попытки выбраться на сушу. Они повернули в другой раз, в третий, в четвертый и в пятый - подплывая к берегу почти в том же самом месте. Вместо того чтобы дать течению снести себя к более удобному берегу (всего на какую-нибудь четверть мили ниже), они старались удержаться на одном месте и для этого плыли под острым углом к течению, прилагая огромные усилия, чтобы их не снесло. После пятой попытки бедные животные были так измучены, что явно не могли дольше держаться. Они отчаянно бились, пытаясь выбраться на берег; одному или двум это почти удалось, как вдруг, к большому нашему огорчению (ибо мы не могли без сострадания наблюдать их мужественные усилия), земля над ними поползла и засыпала нескольких животных, а берег не стал от этого удобнее для подъема. Тут остальные издали жалобное мычание, вернее, стон, исполненный такой муки и отчаяния, какие невозможно себе вообразить; забыть его я никогда не смогу. Некоторые попытались еще раз переплыть реку, несколько минут бились в волнах и утонули, окрасив воду кровью, хлынувшей из их ноздрей в момент агонии. Большая же часть, испустив стон, апатично покорилась своей участи, перевернулась на спину и пошла ко дну. Так утонуло все стадо; ни одно животное не спаслось. Спустя полчаса река выбросила их трупы неподалеку, на низкий берег, куда они так легко могли бы добраться, если б не их тупое упрямство.
4 мая Погода стоит превосходная, и мы с помощью теплого южного ветра прошли до вечера двадцать пять миль. Торнтон настолько оправился, что помогал вести лодки. Под вечер он пошел со мной в прерию на западном берегу, где мы увидели множество ранних весенних цветов, какие не встречаются в населенных местах. Многие из них были удивительно красивы и ароматны. Попадалась нам и разнообразная дичь, но мы по ней не стреляли, будучи уверены, что наши охотники и без того принесут больше, чем мы сможем съесть; а бесцельного истребления живых существ я не одобряю. На обратном пути нам повстречались два индейца из племени ассинибойн, которые шли за нами до самых лодок. Они не выказывали никакого недоверия, напротив, шли с нами открыто и смело; поэтому мы очень удивились, когда они, дойдя до пироги на расстояние брошенного камня, неожиданно повернули и со всех ног побежали в прерию. Отбежав довольно далеко, они взошли на холмик, с которого виден берег реки. Здесь они легли на живот и, опершись подбородком на руки, уставились на нас с величайшим изумлением. В подзорную трубу я мог рассмотреть их лица, выражавшие изумление и испуг. Так они смотрели на нас долго. Потом, повинуясь какому-то внезапному побуждению, поспешно поднялись и бегом удалились в том направлении, откуда пришли.
5 мая. Когда мы рано утром собирались в путь, большая группа ассинибойнов внезапно бросилась к нашим лодкам и, прежде чем мы успели оказать сопротивление, захватила пирогу. В ней в то время находился только Жюль, который спасся, прыгнув в воду, а затем влез в большую лодку, уже готовую отплыть. Индейцев привели те двое, что посетили нас накануне; они, должно быть, подкрались совершенно неслышно, ибо у нас, как обычно, были выставлены часовые, но даже Нептун не дал знать о приближении чужих.
Мы готовились открыть по врагу огонь, когда Мискуош (наш новый переводчик - сын Ваукерассы) объяснил нам, что ассинибойны явились как друзья и сейчас выражают это знаками. Мы считали, что разбойничий захват лодки -отнюдь не наилучший способ выказывать дружбу, но готовы были выслушать этих людей и велели Мискуошу спросить их, почему они так поступили. Они ответили заверениями в уважении; и мы в конце концов выяснили, что у них нет никаких дурных намерений, а только жгучее любопытство, которое они просят нас удовлетворить. Оказывается, те два индейца, которые накануне так удивили нас своим странным поведением, были поражены чернотой нашего негра Тоби. Они никогда не видели и даже не слыхали о чернокожих, и надо признать, что их изумление не было лишено оснований. К тому же Тоби был преуродливым старым джентльменом со всеми характерными чертами своей расы - толстыми губами, огромными выкаченными белками, приплюснутым носом, большими ушами, огромной шапкой волос, выпяченным животом и кривыми ногами. Рассказав о нем своим соотечественникам, оба индейца не встретили доверия и рисковали навсегда прослыть лгунами и обманщиками; тогда, чтобы доказать правдивость своего рассказа, они взялись привести к лодкам все селение. Внезапное нападение, как видно, было просто следствием нетерпения ассинибойнов, все еще сомневавшихся, ибо они не проявили после этого ни малейшей враждебности и вернули нам пирогу, как только мы обещали дать им вволю рассмотреть старого Тоби. Последний всем этим очень забавлялся и тотчас сошел на берег, in naturalibus [В натуральном виде (лат.).}, дабы любознательные туземцы могли ознакомиться с ним во всех подробностях. Их удивление было велико, а удовлетворение - полное. Сперва они не верили своим глазам, плевали на палец и терли кожу негра, чтобы убедиться, что она не окрашена. Шерстистая голова вызвала одобрительные возгласы, особенное же восхищение возбудили кривые ноги. А когда наш безобразный приятель исполнил джигу, восторг достиг апогея, восхищению не было предела. Будь у Тоби хоть капля честолюбия, он мог бы немедленно сделать карьеру и взойти на трон ассинибойнов под именем короля Тоби Первого. Это происшествие задержало нас почти до вечера. Обменявшись с туземцами приветствиями и подарками, мы приняли предложение шестерых из них помочь нам грести первые пять миль, что было весьма кстати и за что мы высказали признательность Тоби. Тем не менее за день мы прошли всего двенадцать миль и остановились на ночлег на красивейшем острове, который надолго нам запомнился благодаря добытой там вкусной рыбе и дичи. В этом прелестном местечке мы провели два дня, угощаясь, веселясь, не заботясь о завтрашнем дне и обращая очень мало внимания на резвившихся вокруг нас многочисленных бобров. На этом острове мы без труда добыли бы сотню и даже две шкур. А мы добыли их всего двадцать. Остров расположен в устье довольно большой реки, текущей с юга, там, где Миссури поворачивает на запад. Это примерно 48-я широта.
8 мая. Продолжали путь при благоприятном ветре и хорошей погоде и, сделав миль двадцать пять, достигли большой реки, впадающей в Миссури с севера. Однако при впадении она очень узка, не шире дюжины ярдов, и совершенно занесена илом. Немного выше она очень красива, имеет в ширину ярдов семьдесят-восемьдесят, очень глубока и течет по живописной долине, изобилующей дичью. Наш новый проводник сообщил нам ее название, но я его не записал [Вероятно, Уайт-Эре Ривер. - [Редакторы "Джентлменз мэгезин"].}. Здесь Роберт Грили подстрелил несколько гусей, которые строят гнезда на деревьях.
9 мая. Поодаль от берегов почва во многих местах покрыта белым налетом, оказавшимся солью. Мы прошли всего пятнадцать миль из-за различных мелких неполадок, а ночь провели на берегу, в зарослях канадского тополя и кроличьих ягод.
10 мая. Сегодня холодно и дует сильный ветер, правда попутный. Прошли немало. Холмы имеют здесь резкие зубчатые очертания с обнаженной скалистой породой; некоторые очень высоки и, по-видимому, размыты водой. Мы подобрали несколько окаменевших щепок и костей; повсюду разбросан уголь. Река становится очень извилистой.
11 мая. Почти весь день были задержки из-за дождя и порывистого ветра. К вечеру разъяснилось и подул попутный ветер; пользуясь им, мы успели до ночлега пройти десять миль. Поймали несколько жирных бобров, а на берегу подстрелили волка. Он, как видно, отбился от большой стаи, которая рыскала вокруг нас.
12 мая. Пройдя десять миль, причалили к небольшому обрывистому островку, чтобы починить кое-что из нашего снаряжения. Когда мы уже готовились плыть дальше, один из канадцев, который шел впереди всех и опередил нас на несколько ярдов, внезапно с громким воплем исчез из виду. Мы немедленно подбежали туда и от души посмеялись, обнаружив, что он всего лишь упал в пустой cache [Тайник (франц.).}, откуда мы быстро его извлекли. Впрочем, если бы он был один, неизвестно, как бы он выбрался. Мы тщательно осмотрели тайник, но нашли там только несколько пустых бутылок; не было ничего, что помогло бы определить, кто прятал там имущество: французы, англичане или американцы; а нам хотелось это знать.
13 мая Добрались до слияния Миссури с Йеллоустон, пройдя за день двадцать пять миль. Здесь Мискуош простился с нами и отправился домой.

Глава VI

За последние два-три дня местность показалась нам унылой в сравнении с той, которая уже сделалась нам привычна. Она стала в общем более ровной; лес растет лишь вдоль самого берега, а вдали его почти или совсем нет. Когда появлялись холмы, мы замечали признаки угольных залежей, а в одном месте был мощный пласт битума, изменявший цвет воды на протяжении нескольких сот ярдов. Течение стало медленнее, а вода - прозрачнее; утесы и мели встречаются реже, хотя обходить их все так же трудно. Непрерывно лил дождь, и на берегах стало так скользко, что идти бечевой было почти невозможно. Воздух сделался неприятно холодным, а поднимаясь на невысокие прибрежные холмы, мы видели в расселинах немало снеге. Справа вдалеке виднелось несколько индейских стойбищ, по-видимому временных и недавно покинутых. В этих местах не видно постоянных поселений; это, должно быть, излюбленные охотничьи угодья соседних племен - что подтверждают и многочисленные встречавшиеся нам следы охоты. Племя миссурийских миннетари, как известно, добирается в поисках дичи до большой развилки на южном берегу; а ассинибойны подымаются еще выше по течению. Мискуош сообщил нам, что дальше и до самых Скалистых Гор мы не встретим вигвамов, кроме вигвамов тех миннетари, которые живут на низком, то есть южном берегу Саскачевана.
Дичи здесь великое множество и самой разнообразной: лоси, бизоны, толстороги, мазамы, медведи, лисы, бобры и т. д. и т. д. и бесчисленное количество диких птиц. Рыбы также очень много. Ширина реки часто меняется - от двухсот пятидесяти ярдов до таких мест, где течение бежит между утесов, разделенных всего какой-нибудь сотнею футов. Поверхность этих скал большею частью представляет собой желтоватую каменную породу с примесью обгорелой земли, пемзы и минеральных солей. В одном месте ландшафт разительно меняется; холмы по обе стороны отступают далеко от реки, а на ней появляется множество красивых мелких островков, заросших канадским тополем. Низина, видимо, очень плодородна; к северу она расширяется, образуя три большие долины. Здесь, как видно, находится крайняя северная оконечность горной цепи, через которую так долго течет Миссури и которую туземцы называют Черными Холмами. Переход от горной местности к равнинной заметен по воздуху, который здесь сух и чист; настолько, что это было заметно по швам наших лодок и немногим математическим инструментам.
На самом подходе к развилкам начался сильный дождь, а на реке то и дело попадались препятствия, отнимавшие много сил. Местами берег был такой скользкий, а глинистая почва так размякла, что приходилось идти босиком, ибо в мокасинах нельзя было удержаться. На берегу было много луж стоячей воды, которые мы переходили вброд, погружаясь иной раз по грудь. А потом приходилось пробираться среди огромных мелей и острой кремневой гальки, как видно, образовавшихся из обломков утесов, упавших en masse [Целиком (франц.).}. Иногда попадался глубокий овраг или ущелье, которое мы одолевали с величайшим трудом; однажды, когда мы протаскивали мимо такого ущелья большую лодку, веревка (старая и истертая) не выдержала, и лодку снесло течением на скалистый выступ посредине реки, где было так глубоко, что снять ее оттуда удалось лишь с помощью пироги, а это заняло целых шесть часов.
Как-то нам встретилась с южной стороны высокая черная стена, возвышавшаяся над всеми прочими утесами и тянувшаяся примерно на четверть мили; потом пошла открытая равнина, а мили через три - снова такая же стена, с той же стороны, но из светлой породы, высотою не менее двухсот футов; дальше - снова равнина или долина и вновь причудливого вида стена, на этот раз с северной стороны, высотою не менее двухсот пятидесяти футов, а толщиной примерно футов в двенадцать, весьма похожая на искусственное сооружение. Эти утесы, отвесно встающие из воды, выглядят весьма необычно. Последний состоит из очень мягкого белого песчаника, на котором вода легко оставляет следы. Вверху его проходит некое подобие фриза или карниза, образованного несколькими тонкими горизонтальными прослойками твердого белого камня, не поддающегося действию дождей. Над ними лежит слой темной, жирной почвы, отступающей от берега примерно на милю, а там вздымаются новые отвесные утесы, пятисот и более футов высотою. Поверхность этих удивительных утесов естественно исчерчена множеством борозд, проделанных в мягкой породе дождями, так что богатое воображение легко может увидеть в них гигантские памятники, воздвигнутые человеком и исписанные иероглифами. Иногда встречаются ниши (подобные тем, куда ставят в храмах статуи), образованные выпадением больших кусков песчаника; местами виднеются как бы лестницы и длинные коридоры - там, где случайные трещины в твердом каменном карнизе позволили дождям равномерно вымывать более мягкую породу, лежащую ниже. Мы плыли мимо этих необыкновенных скал при ярком свете луны, и я никогда не забуду, как они возбуждали мое воображение. То были настоящие волшебные замки (такие я видел во сне), а щебетание бесчисленных ласточек, гнездившихся в отверстиях, которые изрешетили всю скалу, немало способствовало такой иллюзии. Рядом с этими стенами иногда тянутся более низкие, от двадцати до ста футов высотою, а в толщину от одного до пятнадцати, тоже отвесные и очень правильной формы. Они образованы черноватыми камнями, по-видимому, из суглинка, песка и кварца, совершенно симметричной формы, хотя и разных размеров. Чаще всего квадратные, иногда удлиненные (но неизменно прямоугольные), они лежат один над другим так правильно, точно их клал смертный каменщик; каждый верхний камень прикрывает и скрепляет стык двух нижних, совсем как кирпичная кладка. Иногда эти удивительные сооружения тянутся параллельно, бывает, что по четыре в ряд; иногда они отступают от реки и теряются среди холмов; иногда пересекаются под прямым углом, как бы огораживая большие искусственные сады, а растительность внутри этих стен такова, что часто усиливает это впечатление. Где стены всего тоньше, там кладка помельче, и наоборот. Ландшафт этой части бассейна Миссури мы сочли самым удивительным, если не самым прекрасным из всего нами виденного. Он оставил у меня впечатление чего-то нового, своеобразного и незабываемого.
Прежде чем достичь развилки, мы добрались до крупного острова на северном берегу; в расстоянии мили с четвертью от него, на южном берегу, лежит низина, густо заросшая отличным лесом. Дальше пошли мелкие островки, и к каждому из них мы на несколько минут приставали. Затем мы миновали с северной стороны совершенно черный утес и два островка, где не было ничего примечательного. Еще через несколько миль встретился довольно большой остров у оконечности скалистого мыса и два других, поменьше. Все они покрыты лесом. В ночь на 13 мая Мискуош указал нам устье большой реки, которая в европейских поселениях известна под названием Йеллоустон, а у индейцев зовется Аматеаза [Тут имеется некоторое несоответствие, которое мы не сочли нужным исправлять, ибо мистер Родмен, быть может, и прав. Согласно Льюису и Кларку, индейцы племени миннетари называют Аматеазой не Йеллоустон, но саму Миссури.}. Мы разбили лагерь на южном берегу, на красивой равнине, поросшей канадским тополем.
14 мая. Все рано проснулись и поднялись, ибо мы достигли весьма важного пункта, и прежде чем идти дальше, надо было убедиться, по которому из двух больших рукавов, находившихся перед нами, будет лучше плыть. Большинство хотело плыть вверх по одному из них, сколько будет возможно, чтобы достичь Скалистых Гор, где, быть может, удалось бы отыскать верховье большой реки Ареган, о которой все индейцы, с какими мы беседовали, говорили, что она течет в великий Тихий Океан. Я также стремился туда, ибо там моему воображению рисовался целый мир волнующих приключений; однако я предвидел множество трудностей, которые нам неминуемо встретятся, если мы попытаемся это сделать, располагая столь скудными сведениями о крае, который предстоит пройти, и о населяющих его туземцах; о них мы знали только, что это - наиболее свирепые из северо-американских индейцев. Я боялся также, что мы попадем не на тот рукав и окажемся в лабиринте затруднений, от которых люди могут пасть духом. Впрочем, эти мысли недолго меня тревожили, и я немедля принялся исследовать близлежащую местность; нескольких человек я послал по берегу каждого из рукавов, чтобы выяснить, какой из них полноводнее, а сам, вместе с Торнтоном и Джоном Грили, начал восхождение на возвышенность, расположенную на развилке, откуда должен был открыться вид на всю окрестность. Мы увидели тянувшуюся во всех направлениях огромную равнину, где волновалась под ветром густая трава и кишели бесчисленные стада бизонов и стаи волков, а порой попадались антилопы. На юге долину пересекала цепь высоких снежных гор, которая шла с юго-востока к северо-западу и там резко обрывалась. За нею виднелся еще более высокий хребет, на северо-западе уходивший за горизонт. Оба рукава реки представляли волшебное зрелище, убегая вдаль подобно двум длинным змеям и постепенно утончаясь, чтобы затеряться в туманной дали двумя серебряными нитями. Однако по их направлению мы не могли установить, куда они в конце концов текут, и сошли вниз в полной растерянности.
Осмотр обоих рукавов вблизи мало что прибавил. Северный оказался глубже, зато южный был шире, а по количеству воды они мало разнились. Первый был окрашен, как и вся Миссури, а русло второго было устлано гравием, что свойственно обычно рекам, которые текут с гор. Наконец мы избрали для продолжения нашего пути северный рукав, как более удобный, но он так быстро становился мельче, что через несколько дней мы не смогли пользоваться большой лодкой. Мы сделали трехдневную остановку и за это время добыли много отличных шкур, а потом сложили их, вместе со всеми запасами, в хорошо устроенном cache [Caches - это ямы, которые часто выкапывают трапперы и торговцы пушниной, чтобы на время отлучки прятать меха или другое имущество. Для этого прежде всего выбирают укромное и сухое место. Очерчивают круг около двух футов диаметром, внутри которого тщательно срезают дерн. Затем роют яму глубиною в фут, которую затем расширяют, пока она не достигнет восьми-десяти футов в глубину и шести-семи в ширину. Вырытая земля аккуратно складывается на какую-нибудь шкуру, чтобы не оставалось ее следов на траве, а по окончании работы сбрасывается в ближайшую реку или прячется как-либо иначе. Cache вся выстилается сухими прутьями и сеном или шкурами, и внутри нее можно целыми годами надежно хранить почти любое имущество, каким владеет человек в лесной глуши. Когда оно сложено в яме и тщательно укрыто бизоньими шкурами, сверху все засыпают землей, а землю утаптывают. Потом укладывают на прежнее место дерн, а точное местонахождение тайника отмечают с помощью зарубок на соседних деревьях или как-либо еще.} на маленьком островке, в какой-нибудь миле ниже слияния рек. Мы запасли также много дичины, особенно оленины, и несколько ножек засолили и закоптили впрок. Поблизости оказалась в изобилии опунция, а в низинах и оврагах много аронии. Много было также белой и красной смородины (еще неспелой) и крыжовника. На шиповнике уже появились бесчисленные бутоны. Мы снялись с лагеря утром, в отличном настроении.
18 мая. День был погожий, и мы бодро двигались вперед, несмотря на постоянные препятствия в виде мелей и выступов, которыми изобиловала река. Люди все как один были полны веселой решимости идти дальше и только и говорили, что о Скалистых Горах. Оставив наши шкуры, мы значительно облегчили лодки, и нам стало гораздо легче вести их против быстрого течения. Река была усеяна островами, и мы причаливали почти к каждому. К ночи мы достигли покинутой индейской стоянки подле обрыва с темной глинистой почвой. Нас очень тревожили гремучие змеи, а перед рассветом пошел сильный дождь.
19 мая. Мы не успели еще далеко продвинуться, как рукав сильно изменился; его то и дело преграждали песчаные мели или валы мелкого гравия, так что мы с величайшим трудом вели мимо них большую лодку. Два человека, посланных в разведку, доложили, что дальше русло становится шире и глубже, и это вновь придало нам мужества. Мы проделали десять миль и заночевали на одном из островков. На юге показалась необычная гора конической формы, целиком покрытая снегом.
20 мая. Русло стало лучше, и мы почти без препятствий прошли шестнадцать миль мимо своеобразной глинистой равнины, почти лишенной растительности. Ночь мы провели на большом острове, поросшем высокими деревьями, из которых многие были нам неизвестны. Здесь мы провели пять дней, так как пирога нуждалась в починке.
В эти дни произошел важный эпизод. Берега Миссури в здешних местах круты и состоят из особой голубой глины, которая после дождя становится чрезвычайно скользкой. От самой воды и дальше, примерно на сотню ярдов, берега образуют отвесные уступы, пересеченные в разных направлениях глубокими и узкими щелями, промытыми в очень давние времена действием воды с такой правильностью, что они похожи на искусственные каналы. При впадении в реку эти узкие ущелья выглядят очень своеобразно и с противоположного берега при свете луны представляются гигантскими колоннами, возвышающимися на берегу. С верхнего уступа весь спуск к реке кажется нагромождением мрачных развалин. Растительности не видно нигде.
Джон Грили, Пророк, переводчик Жюль и я однажды утром после завтрака отправились на верхний уступ южного берега, чтобы обозреть окрестность, а точнее, попытаться что-то увидеть. С большим трудом и многими предосторожностями мы достигли плоскогорья напротив нашей стоянки. Здешняя прерия отличается от обычной тем, что на много миль вглубь заросла канадским тополем, кустами роз, красной ивой и ивой широколистой; а почва тут зыбкая, местами болотистая, как обычно на низменностях; она состоит из черноватого суглинка, на треть из песка, и, если пригоршню ее бросить в воду, она растворяется точно сахар, с обильными пузырями. Кое-где мы заметили вкрапления соли, которую мы собрали и употребили в пищу.
Взобравшись на плоскогорье, мы сели отдохнуть, но тотчас же были потревожены громким рычанием, раздавшимся из густого подлеска прямо позади нас Мы в ужасе вскочили, ибо оставили ружья на острове, чтобы без помех карабкаться на утесы, и имели при себе только пистолеты и ножи. Едва мы успели обменяться несколькими словами, как из-за розовых кустов на нас бросились с разинутой пастью два огромных бурых медведя (первые, какие повстречались нам за все время). Эти животные внушают сильный страх индейцам, и немудрено, ибо это в самом деле страшилища, наделенные огромной силой, неукротимой свирепостью и поразительной живучестью. Убить их пулей почти невозможно, разве лишь прямо в мозг, а он у них защищен двумя крупными мускулами по бокам лба и выступом толстой лобной кости. Известны случаи, когда они жили по нескольку дней с полудюжиною пуль в легких и даже с тяжкими повреждениями сердца. Нам бурый медведь до тех пор не встречался ни разу, хотя часто попадались его следы в иле и на песке, а они бывали длиною почти в фут, не считая когтей, и восьми дюймов в ширину.
Что же нам было делать? Вступать в бой с таким оружием, как у нас, было бы безумием; и глупо было надеяться убежать в прерию; ибо, во-первых, медведи шли на нас именно оттуда, а во-вторых, уже вблизи утесов подлесок из шиповника, карликовой ивы и других был так густ, что мы не смогли бы пробраться; а если бы мы побежали вдоль реки, между этими зарослями и подножьем утеса, медведи мигом нас нагнали бы, ибо по болоту мы не смогли бы бежать, тогда как широкие, плоские лапы медведя ступали бы там легко. Как видно, эти мысли (которые дольше выразить словами) одновременно мелькнули у каждого из нас; ибо все мы сразу бросились к утесам, забыв об опасности, которая подстерегала нас и там.
Первый обрыв имел в вышину футов тридцать или сорок и был не слишком крут; глина была там смешана с верхним слоем почвы, так что мы без особого труда спустились на первую из террас, преследуемые разъяренными медведями. Когда мы туда добрались, для размышлений уже не было времени. Нам оставалось либо схватиться со злобными зверями тут же, на узком выступе, либо спускаться со следующего обрыва. Этот был почти отвесным, в глубину имел около семидесяти футов и почти весь был покрыт голубой глиной, намокшей от недавних дождей и скользкой, как стекло. Канадец, обезумев от страха, сразу кинулся к обрыву, соскользнул с него с огромной быстротой и, не удержавшись, покатился со следующего. Мы потеряли его из виду и, разумеется, решили, что он разбился, ибо не сомневались, что он будет скользить с откоса на откос, пока не упадет в реку с высоты более полутораста футов.
Если бы не пример Жюля, мы в нашей крайности, вероятнее всего, попытались бы спуститься; но то, что произошло с ним, заставило нас поколебаться, а звери тем временем догнали нас. Впервые в жизни я столкнулся так близко со свирепым диким зверем и не стыжусь признаться, что нервы мои не выдержали. Я был близок к обмороку, но громкий крик Грили, которого схватил первый из медведей, побудил меня к действию, и тут я ощутил свирепую радость битвы.
Один из зверей, достигнув узкого выступа, где мы стояли, кинулся на Грили, свалил его на землю и вонзил свои огромные зубы в пальто, которое тот, к счастью, надел из-за холодной погоды. Второй, скорее катясь, чем сбегая, с обрыва, так разбежался, что, достигнув нас, не смог остановиться, и половина его туловища повисла над пропастью; он качнулся в сторону, обе правые лапы его оказались в пустоте, а левыми он неуклюже удерживался. Находясь в этом положении, он ухватил Уормли зубами за пятку, и я на мгновение испугался, ибо тот, в ужасе вырываясь, невольно помогал медведю утвердиться на краю обрыва. Пока я стоял, оцепенев от ужаса и не в состоянии чем-либо помочь, башмак и мокасин Уормли остались в зубах у зверя, который полетел вниз, на следующий выступ, но там удержался благодаря своим огромным когтям. Тут как раз позвал на помощь Грили, и мы с Пророком бросились к нему. Мы оба разрядили пистолеты в голову медведя; и я уверен, что мой наверняка ее прострелил, так как я приставил пистолет к самому его уху. Однако он казался скорее рассерженным, чем раненым; и выстрел оказал лишь то действие, что он отпустил Грили (которому не успел причинить вреда) и пошел на нас. Теперь мы могли надеяться только на ножи, и даже отступление вниз, на следующий уступ, было для нас невозможно, ибо там находился второй зверь. Мы стали спиной к откосу и приготовились к смертельной схватке, не чая помощи от Грили (которого считали тяжело раненным), как вдруг раздался выстрел, и огромный зверь свалился у наших ног, когда мы уже ощущали у самого лица его горячее и зловонное дыхание. Наш избавитель, много раз за свою жизнь сражавшийся с медведем, выстрелил зверю в глаз и пробил мозг.
Взглянув вниз, мы увидели, что упавший туда второй медведь тщетно пытается добраться до нас - но мягкая глина оседала под его когтями, и он тяжело сползал вниз. Мы несколько раз выстрелили в него, не причинив, однако, вреда, и решили оставить его там в добычу воронам. Я не думаю, чтоб он сумел выбраться. А мы почти полмили медленно двигались вдоль выступа, на котором оказались, пока не нашли тропинку, выведшую нас наверх, в прерию, так что до лагеря мы добрались лишь поздней ночью. Жюль был уже там, живой, но весь в ушибах - настолько, что не сумел толком рассказать, что с ним случилось и где он оставил нас. При падении он задержался в одной из расселин третьего уступа и спустился по ней к берегу реки.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Дневник Джулиуса Родмена

Оглавление

    • Глава I. Вводная (Страница 1)
    • Глава II (Страница 1)
    • Глава III (Страница 1)
    • Глава IV (Страница 1)
    • Глава V (Страница 1)
    • Глава VI (Страница 1)


Эдгар Аллан По - Дневник Джулиуса Родмена

Эдгар Аллан По

Дневник Джулиуса Родмена

 Читать книгу

Аннотация

Путешествия всегда увлекательны ...

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | ...нашего журнала - то есть "Бертонс джентлменс мэгезин", где публиковалась настоящая повесть.
[2] | Мишо, Андре (1746-1802) - французский ботаник и путешественник. В 1785-1797 гг. путешествовал по Северной Америке, в результате чего появились его книги "Описание дубов Северной Америки" (1801) и "Флора Северной Америки" (1803).
[3] | Джефферсон, Томас (1743-1826) - президент США в 1801 - 1809 гг., содействовал исследованию западных районов Северной Америки и расширению территории США за счет этих земель. Так, в 1803 г. к США была присоединена Луизиана.
[4] | Льюис, Мериветер (1774-1809) - американский путешественник. В 1804-1806 гг. вместе со своим другом Вильямом Кларком совершил путешествие по индейской территории, отчет о котором напечатан в 1814 г.
[5] | Эннепен, Луи (1640-1710) - французский миссионер-иезуит, первым из европейцев посетивший в конце XVII в. районы Миннесоты и Иллинойса.
[6] | "Астория" - книга Вашингтона Ирвинга (1783-1859) "Астория, или Анекдоты одного предприятия по ту сторону Скалистых гор" (1836), оказала определенное воздействие на "Дневник Джулиуса Родмена". В январе 1837 г. в журнале "Сатерн литерери мессенджер" По напечатал рецензию на "Асторию".
[7] | Карвер, Джонатан (ок. 1725-1780) - американский путешественник. В 1778 г. в Лондоне под его именем вышла книга "Путешествия по индейской территории Северной Америки в 1766, 1767 и 1768 годах", авторство которой в дальнейшем оспаривалось.
[8] | Маккензи, Александр (ок. 1755-1820) - канадский путешественник, автор книги "Путешествия по реке Св. Лаврентия и через Северную Америку к Ледовитому и Тихому океанам" (1801).
[9] | Хирн, Самюэл (1745-1792) - английский путешественник, исследователь Канады.
[9а] | Уитворт, Ричард - сведения о путешествии Уитворта с Карвером почерпнуты По из "Астории" Ирвинга (гл. 3).
[10] | Фробишер, Джозеф (1740-1810) - английский путешественник и купец.
[11] | Ледьярд, Джон (1751-1789) - американский путешественник, принимал участие в 1776 г. в третьей экспедиции английского мореплавателя Джеймса Кука (1728-1779). В 1787 г. совершал путешествие по Сибири, но был арестован и выслан из России.
[12] | Пайк, Зебулон Монтгомери (1779-1813) - американский путешественник, исследовавший течение Миссисипи и Арканзаса.
[13] | Томпсон, Давид (1770-1857) - американский путешественник, исследовавший в 1797-1798 гг. район реки Миссури. В 1807 г. пересек Скалистые горы и в 1811 г. исследовал бассейн реки Колумбия.
[14] | Астор, Джон Джейкоб (1763-1848) - американский купец; в 1811 г. основал город Астория (штат Орегон), что описано в книге В. Ирвинга "Астория".
[15] | Хант, Уилсон Прайс (1782-1842) - американский путешественник, возглавлявший в 1811 -1812 гг. экспедицию в Канаду.
[16] | Лонг, Стивен Харриман (1784-1864) - американский путешественник, исследовавший районы Канзаса, Колорадо, Северной Дакоты.
[17] | Бонвиль, Бенджамин (1795-1878) - американский военный инженер и путешественник. Отчет о его путешествии был выпущен В. Ирвингом в 1837 г. под названием "Скалистые горы, или Сцены, происшествия и приключения на Дальнем Западе" (в позднейших переизданиях "Приключения капитана Бонвиля").
[18] | Ватапе - так американские индейцы называют корни некоторых деревьев, которыми они сшивают березовую кору для пироги.
[19] | Перри, Вильям Эдвард (1790-1856) - английский контр-адмирал и полярный исследователь, автор "Дневника путешествия в поисках Северо-Западного прохода" (1821 и 1824), "Путешествия к Северному полюсу" (1827).
[20] | Росс, Джон (1777-1856) - английский контр-адмирал и полярный исследователь, автор "Путешествия в Баффинов залив" (1819) и "Второго путешествия в поисках Северо-Западного прохода" (1835).
[21] | Бэк, Джордж (1796-1878) - английский полярный исследователь, автор двух книг о путешествиях в Арктику, опубликованных в 1837 и 1838 гг.
[22] | Даркоты - имеется в виду племя американских индейцев дакотов, или сиу. Во время войны за независимость США и англо-американской войны 1812г. выступали на стороне англичан. В 1837 г. дакоты были изгнаны со своих земель восточнее Миссисипи.