Эдгар Аллан По - Длинный ларь

1 Эдгар Аллан По

Несколько лет тому назад я взял себе место на добром пакетботе капитана Харди "Независимость" [1], идущем из Чарлстона (Южная Каролина) в Нью-Йорк. При благоприятной погоде мы собирались отплыть пятнадцатого (дело было в июне), а четырнадцатого я отправился на корабль, чтобы проверить, все ли в порядке в моей каюте.
Я узнал, что пассажиров на корабле будет много, особенно дам. В пассажирском списке я нашел несколько знакомых имен и от души обрадовался, увидев среди них мистера Корнелиуса Уайетта, молодого художника, к которому питал я чувства самые дружеские. Мы были с ним товарищами по Ш-скому [2] университету, где проводили немало времени в обществе друг друга. Он обладал обычным темпераментом человека талантливого - смесь мизантропии, обостренной чувствительности и восторженности. Со всем тем в груди его билось сердце доброе и верное, равного которому я не знал.
Я заметил, что на его имя были записаны три каюты, а заглянув снова в список пассажиров, увидел, что он нанял их для себя, жены и двух своих сестер. Каюты были достаточно просторны, и в каждой имелось по две койки, одна над другой. Разумеется, койки были так необычайно узки, что там и одному едва хватало места; и все же я не понимал, к чему нанимать три каюты для четырех человек. В то время мною владело то странное расположение духа, когда придаешь несообразное значение пустякам; признаюсь, к стыду своему, что я принялся строить самые невероятные и неуместные предположения насчет этой лишней каюты. Конечно, это нисколько меня не касалось; с тем большей настойчивостью пытался я разгадать эту тайну. Наконец нашел я решение, такое простое, что только подивился, почему оно не пришло мне на ум раньше. "Ну, разумеется, это каюта для служанки, - сказал я про себя. - Что ж я, глупец, не догадался об этом сразу!" Тут я снова обратился к списку - и ясно увидел, что друзья мои путешествуют без служанки, хотя поначалу, видно, и намеревались взять ее с собой, ибо в списке первоначально стояло "со служанкой", но потом слова эти были зачеркнуты. "Ну, тогда это багаж, который нежелательно помещать в трюм, - решил я, - что-то, что всегда должно быть на глазах... А-а, догадался, - это картина или что-нибудь в этом роде... Так вот о чем он вел переговоры с этим итальянским евреем Николино!" Догадка эта меня успокоила, и я на время забыл о своем любопытстве.
С обеими сестрами Уайетта я был хорошо знаком - это были весьма любезные и остроумные девицы. Зато жену его я ни разу не видел - женился он недавно. Впрочем, он часто с обычной своей восторженностью говорил о ее необычайной красоте, уме и благородстве, и потому я искренне желал с ней познакомиться.
В день, когда я явился на корабль (это было четырнадцатого), капитан сообщил мне, что они ждут и Уайетта с его спутницами, и я задержался на час дольше, в надежде быть представленным молодой жене моего друга, - но мне передали их извинения. "Миссис Уайетт несколько нездоровится, и она поднимется на корабль лишь завтра, в час отплытия".
На следующий день я уже направлялся из своего отеля на пристань, когда меня перехватил капитан Харди. "В силу некоторых обстоятельств", - сказал он (бессмысленный, но удобный оборот речи), - он склонен думать, что "Независимость" задержится еще на день или два, и как только все будет готово, он пошлет известить меня об этом. Это мне показалось странным, ибо с юга дул свежий попутный ветер, - но что это были за "обстоятельства", я так и не узнал, как ни расспрашивал, и потому мне не оставалось ничего другого, как возвратиться домой и постараться умерить свое нетерпение.
С неделю не получал я от капитана обещанного знака. Но, наконец, меня вызвали, и я, не мешкая, явился на корабль. Как всегда перед отплытием, на борту толпились пассажиры; на палубе царила суматоха. Уайетт прибыл минут через десять после меня, с женой и двумя сестрами. Художник был в своем обычном мизантропическом настроении. Впрочем, я слишком к этому привык, чтобы обращать на это особое внимание. Он даже не представил меня своей жене; поневоле этот долг вежливости пришлось исполнить его сестре Мериэн, милой и умной девушке, которая без долгих слов нас познакомила.
Лицо миссис Уайетт было закрыто густой вуалью, и, когда она подняла ее в ответ на мой поклон, я был, признаюсь, поражен до глубины души. Я был бы поражен еще более, если бы опыт многих лет не научил меня не слишком полагаться на моего друга-художника, когда он предавался восторженным описаниям женской красоты. Я слишком хорошо знал, с какой легкостью он воспаряет в высоты идеального, когда речь идет о красоте.
Сказать по правде, миссис Уайетт, как ни старался я убедить себя в противном, показалась мне решительно дурнушкой, и никак не более того. Если она и не была положительно нехороша собой, то, на мой взгляд, была от того весьма недалека. Правда, одета она была весьма изысканно - что ж, верно, она покорила сердце моего друга возвышенным умом и сердцем, очарование которых долговечнее. Сказав несколько слов, она тут же вслед за мистером Уайеттом удалилась в каюту.
Любопытство мое пробудилось вновь. Служанки с ними не было - в этом я мог не сомневаться. Что ж! Я стал высматривать багаж. Спустя какое-то время на пристани появилась тележка с довольно длинным сосновым ларем, которого, видно, только и ждали. Его погрузили - мы тотчас подняли паруса и в самое короткое время благополучно прошли отмель и оказались в открытом море.
Ларь, о котором идет речь, был, как я уже сказал, довольно длинным. В нем было футов шесть в длину, а в ширину - около двух с половиной; я разглядел его внимательно, так как во всем люблю точность. Формой он был весьма необычен, и, стоило мне его увидеть, как я поздравил себя со своей догадкой. Я, как вы помните, решил, что друг мой везет с собой картины или, по крайней мере, картину; мне было известно, что в течение нескольких недель он вел переговоры с Николино, и вот передо мной - ларь, в котором, судя по его форме, могла находиться только копия "Тайной вечери" Леонардо, та самая копия работы Рубини [3] младшего из Флоренции, которая, как мне было известно, была какое-то время в руках Николино. Тут мне все было ясно. Я только посмеивался, думая о своей проницательности.
Что до искусства, то раньше Уайетт не имел от меня никаких тайн, но теперь он явно хотел меня обскакать и тайком, под самым моим носом, привезти в Нью-Йорк прекрасную картину, в надежде, что я ничего об этом не узнаю. Я решил вдоволь над ним посмеяться - и сейчас и впоследствии.
Одно меня раздосадовало: ларь не поместили в свободную каюту. Его поставили в каюте Уайеттов, - там он и остался, заняв чуть не весь пол, - что было, конечно, чрезвычайно неудобно для художника и его жены, ибо вар или краска, которым сделана была на нем надпись, испускал самый неприятный, а на мой взгляд, и просто нестерпимый запах. На крышке размашистыми буквами было выведено: "Миссис Аделаиде Кэртис, Олбани, Нью-Йорк. От Корнелиуса Уайетта, эсквайра. Не переворачивать! Обращаться с осторожностью!"
Мне, надо сказать, было известно, что миссис Аделаида Кэртис из Олбани это мать миссис Уайетт; впрочем, я считал весь адрес шуткой, предназначенной специально для отвода глаз. Я был совершенно уверен, что ларь и его содержимое так и останутся в стенах студии моего мизантропического друга, что на Чэмберс-стрит в Нью-Йорке.
Погода первые три или четыре дня стояла прекрасная, хоть ветер дул нам прямо в лицо, внезапно переменившись на северный сразу же после того, как мы потеряли из виду берег. Пассажиры были в веселом и общительном настроении. Я должен, впрочем, сделать исключение для Уайетта и его сестер, которые были весьма холодны и, я бы даже сказал, нелюбезны со всеми прочими пассажирами. Поведение Уайетта меня не очень удивляло. Он был угрюм еще более обычного, - вернее, он был попросту мрачен, но от него можно было ждать любой странности. Что до сестер, однако, то я считал их поведение непростительным. Большую часть пути они провели одни в своей каюте, и, несмотря на все мои старания, решительно отказывались знакомиться с кем бы то ни было из пассажиров. Зато миссис Уайетт была гораздо любезней. Вернее, она была разговорчивой, а разговаривать в морском путешествии - само по себе заслуга немалая. С дамами она вскоре вступила в чрезвычайно близкую дружбу и, к величайшему моему удивлению, проявила весьма недвусмысленную готовность кокетничать с мужчинами. Всех нас она очень забавляла. Я говорю "забавляла" - и, право, не знаю, как это объяснить. Дело в том, что я скоро обнаружил, что мы чаще смеялись не с ней, а над ней. Мужчины ничего о ней не говорили, но дамы вскоре объявили ее "особой добродушной, внешности самой заурядной, совершенно необразованной и положительно вульгарной". Все только диву давались, как мог Уайетт вступить в этот брак. Богатство - таков был общий глас, но я-то знал, что дело не в этом; ибо Уайетт не раз говорил мне, что жена не принесла ему ни доллара в приданое и не имела в этом смысле никаких надежд на будущее. Он женился, говорил он, по любви и только по любви, и жена его этой любви была более чем достойна. Вспоминая об этих словах, я, признаться, терялся в догадках. Неужто он потерял рассудок? Что еще оставалось мне думать? Он, такой тонкий, такой проницательный, такой строгий, так быстро чувствующий любую фальшь, так глубоко понимающий прекрасное! Правда, она-то в нем, видно, души не чаяла, в его отсутствие она непрестанно цитировала своего "дорогого супруга мистера Уайетта", чем вызывала всеобщие насмешки. Вообще говоря, слово "супруг" было - тут я позволю себе употребить одно из собственных ее деликатных выражений - было вечно "на самом кончике ее языка". Меж тем всему кораблю было известно, что он ее явно избегал и большую часть времени проводил один, запершись в каюте, где, можно сказать, и жил, предоставив своей жене развлекаться, как ей заблагорассудится, в шумном обществе, собиравшемся в салоне.
Из всего, что я видел и слышал, я заключил, что художник по какой-то непонятной прихоти судьбы или, возможно, в порыве слепой и восторженной страсти связал себя с существом, стоящим значительно ниже его, что и привело к естественному результату - скорому и полному отвращению. Я всем сердцем жалел его - и все же не мог по одному этому простить ему скрытности относительно "Тайной вечери". За это я положил еще с ним рассчитаться.
Однажды он вышел из своей каюты и я, взяв его, как обычно, под руку, стал прогуливаться с ним по палубе. Он был все в том же мрачном расположении духа, которое, правда, в данных обстоятельствах казалось мне вполне объяснимым. Говорил он мало - и то хмуро и с явным усилием. Раза два я рискнул пошутить, но он только криво улыбнулся в ответ. Бедняга! - я вспомнил о его жене и подивился, как он вообще может притворяться веселым. Я решился дать ему осторожно понять скрытыми намеками и двусмысленными замечаниями на тему о длинном ларе, что совсем не так уж прост, чтобы стать жертвой его невинной мистификации. Для начала я намеревался намекнуть, что кое-что подозреваю. Я сказал что-то о "необычайной форме этого ларя", притом ухмыльнулся, подмигнул и легонько ткнул его пальцем в грудь.
Невинная эта шутка вызвала, однако, такую реакцию, что мне немедленно стало ясно: Уайетт, конечно, сошел с ума. Сначала он уставился на меня так, словно не понимал, что я нашел тут смешного; но по мере того, как смысл моих слов медленно проникал в его сознание, глаза его выходили из орбит. Он побагровел, потом побледнел, как мертвец, - затем, словно развеселясь от моего намека, разразился безудержным смехом, который, к величайшему моему удивлению, продолжался, все усиливаясь, минут десять или того более. В заключение он ринулся ничком на палубу. Я кинулся его поднимать - он казался мертвым.
Я кликнул на помощь, и с величайшим трудом мы привели его в чувство. Опомнившись, он что-то долго и невнятно говорил. Наконец, ему пустили кровь и уложили в постель. На следующее утро он был совершенно здоров, во всяком случае, физически. О рассудке его я, конечно, не говорю. Во всю остальную часть пути я его избегал, следуя совету капитана, который, казалось, разделял мои опасения относительно безумия Уайетта, но просил не говорить об этом ни одной душе на борту.
Вскоре после этого случая произошли некоторые другие события, которые лишь усилили владевшее мною любопытство. Вот что, в частности, произошло. Я нервничал - пия слишком много крепкого зеленого чая и плохо спал ночь - вернее, две ночи я, можно сказать, не спал вовсе. А надо вам заметить, что моя каюта выходила в салон, или в столовую, как, впрочем, каюты всех холостяков на корабле. Три каюты, которые занимал Уайетт, сообщались с холлом, который отделяла от салона тонкая раздвижная дверь, никогда не запиравшаяся даже ночью. Так как мы почти постоянно шли под ветром, и притом нешуточным, корабль сильно кренился на борт; когда ветер бил в правый борт, дверь в салон отъезжала в сторону, да так и оставалась, ибо никому не хотелось вставать и закрывать ее снова. Когда же раздвижная дверь и дверь в мою каюту были открыты (а моя дверь из-за жары стояла всегда открытой), мне с моей койки был виден холл или, вернее, та его часть, где находились двери кают мистера Уайетта. Так вот, в те две ночи (правда, они шли не подряд одна за другой), когда я не мог заснуть, я ясно видел, как часов в одиннадцать миссис Уайетт появлялась, крадучись, из каюты мистера Уайетта, своего мужа, и направлялась в свободную каюту, где и оставалась до рассвета, когда по зову мужа она возвращалась назад. Было ясно, что, по сути, они разошлись. Они жили врозь - безусловно, в ожидании окончательного развода; в том-то, очевидно, и заключалась тайна свободной каюты.
Было и другое обстоятельство, которое крайне меня заинтересовало. В бессонные ночи внимание мое привлекли какие-то странные, осторожные, глухие звуки, которые раздавались в каюте мистера Уайетта, как только жена его удалялась в свободную каюту. Напряженно прислушавшись к ним, я смог, наконец, после некоторого размышления разгадать их смысл. Звуки эти производил художник, открывая длинный ларь, стоящий в его каюте, с помощью долота и деревянного молотка, обернутого какой-то мягкой, шерстяной или бумажной материей, чтобы смягчить и заглушить стук.
Мне чудилось, что я безошибочно улавливал тот миг, когда он освобождает крышку, угадываю, когда он и вовсе ее снимает, когда кладет на нижнюю койку в своей каюте, - о последнем, к примеру, я догадывался по тому, как крынка негромко ударялась о деревянные края койки, куда он старался положить ее как можно тише - ибо на полу для нее уже не было места. Потом наступала мертвая тишина. И в обе ночи до самого рассвета я ничего больше не слышал; только какой-то тихий протяжный звук - не то плач, не то стон, настолько глухой, что почти и вовсе неразличимый. А впрочем, все это, скорее всего, было порождением моей фантазии. Я говорю - звуки эти походили на плач и стоны но, конечно, то было что-то иное. Я склонен думать, что у меня просто звенело в ушах. Мистер Уайетт, без сомнения, просто предавался, как обычно, одному из любимейших своих занятий - давал волю своей восторженности художника. Он вскрывал заколоченный ларь, чтобы порадовать свой взор заключенным в нем сокровищем. Конечно, для плача здесь вовсе не было поводов. Вот почему я повторяю, что, верно, все это было плодом моего воображения, взбудораженного зеленым чаем добрейшего капитана Харди. За несколько минут до рассвета в обе ночи, о которых я говорю, я отчетливо слышал, как мистер Уайетт клал крышку на ларь и осторожно вколачивал гвозди на прежние места. Проделав все это, он выходил из своей каюты, полностью одетый, и вызывал миссис Уайетт из ее каюты.
Мы были в море неделю и уже миновали мыс Гаттерас [4], как вдруг поднялся страшный юго-западный ветер. Мы были отчасти к тому подготовлены, ибо вот уже несколько дней как погода хмурилась. Все паруса были убраны, и, так как ветер крепчал, мы, наконец, легли в дрейф, оставив только контр-бизань и фок-зейль на двойных рифах.
В таком положении мы оставались двое суток - наш пакетбот показал себя славным судном и почти не набрал воды. На исходе вторых суток, однако, шторм перешел в ураган, наш задний парус изорвало в клочки, и вал за валом с чудовищной силой обрушились на нашу палубу. Мы потеряли трех матросов, камбуз и чуть не всю обшивку левого борта. Не успели мы прийти в себя, как передний парус тоже был сорван. Тогда мы подняли штурм-стаксель, и несколько часов все шло совсем неплохо - корабль выдерживал натиск волн значительно лучше прежнего.
Шторм, однако, не стихал, и мы не видели никакой надежды на затишье. Снасти расшатались и не выдерживали нагрузки, а на третий день, часов в пять пополудни под натиском ветра свалилась наша бизань-мачта. Более часа пытались мы отделаться от нее, корабль страшно качало, и мы ничего не могли сделать; тут на корму поднялся Шкипер и объявил, что в трюме воды на четыре фута. В довершение всего мы обнаружили, что насосы наши засорились и от них уже мало проку.
Смятение и отчаяние охватили всех, - однако мы попытались облегчить корабль, выбросив за борт весь груз, который можно было вытащить из трюма, и срубив оставшиеся две мачты. Это нам, наконец, удалось, но с насосами мы справиться не могли, а между тем вода все прибывала.
На закате ветер значительно ослаб, и у нас появилась слабая надежда спастись в шлюпках. В восемь часов вечера тучи с наветренной стороны разошлись и показалась полная луна - счастливое обстоятельство, вселившее в наши души надежду.
С невероятными трудностями мы спустили, наконец, на воду бот, в который уселись матросы и большая часть пассажиров. Они немедленно отплыли и, претерпев немало лишений, на третий день благополучно прибыли в Окракокскую бухту.
Четырнадцать пассажиров и капитан остались на борту, решив доверить свою судьбу небольшой шлюпке, укрепленной на корме. Без труда спустили мы ее за борт, но, едва коснувшись воды, она чуть не перевернулась, и только чудом удалось нам ее спасти. В нее-то и сели капитан с женой, мистер Уайетт со своими спутницами, мексиканский офицер, его жена и четверо детей, и я с негром, который был у меня в услужении.
Разумеется, мы ничего с собой не взяли, кроме самых необходимых инструментов, провианта да платья, что было на нас. Никому и в голову не пришло пытаться спасти что-нибудь из вещей. Представьте же себе наше изумление, когда, не успели мы отойти на несколько саженей от корабля, как мистер Уайетт поднялся с места и хладнокровно потребовал от капитана Харди, чтобы шлюпка повернула назад, ибо он должен забрать из каюты свой ларь!
- Сядьте, мистер Уайетт, - отвечал капитан сурово. - Вы нас опрокинете, если не будете сидеть совершенно спокойно. Мы и то уже в воде по самый борт.
- Ларь! - закричал мистер Уайетт, все еще стоя. - Слышите, ларь! Капитан Харди, вы не можете мне отказать! Нет, вы мне не откажете. Он весит совсем немного... не весит ничего, почти ничего... Во имя вашей матери, - во имя неба - спасеньем вашей души заклинаю вас вернемся за ларем!
Казалось, капитан на мгновенье заколебался, тронутый мольбой художника, но тут к нему вернулась его суровость, и он проговорил:
- Вы с ума сошли, мистер Уайетт. Я не могу вас послушаться. Садитесь, говорю я, а не то вы нас опрокинете. И не... Держите его! Хватайте его! Он хочет прыгнуть за борт! А-а! Я так и знал... Он прыгнул!
Мистер Уайетт действительно прыгнул за борт. Мы были от корабля с подветренной стороны. Нечеловеческим усилием схватился он за канат, свисавший с палубы. Миг - и он уже был на борту и кинулся в свою каюту.
Меж тем нас относило все дальше от корабля; уйдя из-под его защиты, мы оказались во власти волн, все еще бушевавших на море. Мы напрягли все силы, стараясь повернуть назад, но нашу лодку несло, как щепку в бурю. Мы поняли, что участь несчастного решена.
Расстояние между нами и кораблем все увеличивалось, но тут мы увидели, как наш безумец - иначе его не назовешь - показался на трапе, волоча за собой с поистине исполинской силой длинный ларь. Пораженные, глядели мы, как он быстро обмотал трехдюймовой веревкой сначала ларь, а потом себя самого. Секунда - и ларь с художником были в воде, и тут же исчезли.
Мы подняли весла и горестно смотрели туда, где исчез несчастный. Потом принялись грести с удвоенной силой. В течение часа никто не произнес ни слова. Наконец я решился нарушить молчание.
- А вы заметили, капитан, как быстро они пошли ко дну? Не правда ли, удивительно? Признаться, когда я увидел, что он привязал себя к ларю и отдался на волю океана, я все еще надеялся, что ему удастся спастись.
- Немудрено, что они пошли ко дну камнем, - отвечал капитан. - Они скоро всплывут, конечно, но не раньше, чем растает вся соль.
- Соль! - вскричал я.
- Молчите, - проговорил капитан, указывая на жену и сестер покойного. - Мы поговорим об этом в более подходящее время.
Мы испытали множество лишений и едва избегли гибели, но судьба нам покровительствовала, равно как и нашим друзьям в боте. После четырех дней страданий, полумертвые от истощения, мы высадились на берег против острова Ронок. Там мы пробыли с неделю; грабители нас не тронули; и, наконец, нам удалось добраться до Нью-Йорка.
Месяц спустя после гибели "Независимости", прогуливаясь как-то по Бродвею, я встретил капитана Харди. Разговор, естественно, тут же зашел о катастрофе и особенно о печальной участи бедного Уайетта. Вот что рассказал мне капитан.
Художник взял каюты для себя, жены, сестер и горничной. Жена его действительно была женщина прелестная и образованная. Утром четырнадцатого июня (день, когда я впервые явился на корабль) она внезапно заболела и умерла. Молодой муж был вне себя от горя - но обстоятельства не позволяли ему отложить путешествие в Нью-Йорк. Необходимо было доставить тело его обожаемой жены ее матери; в то же время он хорошо знал о распространенном суеверии. Девять из десяти пассажиров скорее отказались бы от своих мест, чем пустились в плавание на корабле с покойником.
В этом затруднительном положении капитан Харди посоветовал набальзамировать тело и, уложив его в засыпанный солью ларь нужного размера, доставить на корабль под видом багажа. О кончине миссис Уайетт решено было молчать, а так как известно было, что художник взял место для своей жены, потребовалось, чтобы кто-нибудь принял на время путешествия ее роль. На это без особого труда склонили горничную покойной. От лишней каюты, поначалу предназначенной для этой девушки, отказываться не стали. Разумеется, мнимая жена спала в ней по ночам. Днем же исполняла, как умела, роль своей госпожи, - с которой, как выяснили заранее, никто из пассажиров не был знаком. Мое заблуждение, как легко себе представить, было следствием нрава слишком легкомысленного, слишком любознательного и слишком импульсивного. Странно только одно: с тех пор я редко сплю спокойно по ночам. Как я ни повернусь, все то же лицо преследует меня. Все тот же истерический смех звучит в моих ушах и будет, верно, звучать вечно.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Длинный ларь

Эдгар Аллан По

Длинный ларь

 Читать книгу

Аннотация

Пусть тайна остается тайной

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | "Независимость" - По упоминает корабль американского флота. Он был спущен на воду в 1834 г. в Нью-Йорке и совершал трансатлантические рейсы.
[2] | Ш-скому - очевидно, имеется в виду Виргинский университет в г. Шарлотсвилле. В 1826 г. в нем учился По.
[3] | Рубини - фамилия ряда итальянских художников XVI-XVIII вв.
[4] | Гаттерас - мыс на атлантическом побережье США (штат Северная Каролина), знаменитый частыми штормами.