Эдгар Аллан По - Делец

1 Эдгар Аллан По

"Система - душа всякого бизнеса".
Старая пословица
Я - делец. И приверженец системы. Система - это, в сущности, и есть самое главное. Но я от всего сердца презираю глупцов и чудаков, которые разглагольствуют насчет порядка и системы, ровным счетом ничего в них не смысля, строго придерживаются буквы, нарушая самый дух этих понятий. Такие люди совершают самые необычные поступки, но "методически", как они говорят. Это, на мой взгляд, просто парадокс; порядок и система приложимы только к вещам самым обыкновенным и очевидным, а экстравагантным совершенно несвойственны. Какой смысл может быть заключен в выражении "порядок шалопайства" или, например, "система прихоти"?
Взгляды мои по этому вопросу, возможно, никогда не были бы столь определенны, если бы не счастливое происшествие, случившееся со мною совсем еще в юном возрасте. Однажды, когда я производил гораздо больше шуму, нежели то диктовалось необходимостью, добрая старуха-ирландка, моя нянюшка (которую я не забуду в моем завещании), подняла меня за пятки, покрутила в воздухе, пожелала мне как "визгуну проклятому" провалиться и ударом о спинку кровати промяла мне посредине голову, точно шапку. Этим была решена моя судьба и заложены начатки моего благосостояния. На теменной кости у меня в тот же миг вскочила шишка, и она впоследствии оказалась самой что ни на есть настоящей шишкой порядка. Вот откуда у меня страсть к системе и упорядоченности, благодаря которой я стал таким выдающимся дельцом.
Больше всего на свете я ненавижу гениев. Все эти гении - просто ослы, чем больше гений, тем больше осел. Уж такое это правило, из него не бывает исключений. Из гения, например, никогда не получится делец, как из жида не получится благотворитель или из сосновой шишки - мускатный орех. Эти людишки вечно пускаются во всевозможные немыслимые и глупые предприятия, никак не соответствующие правильному порядку вещей, и нипочем не займутся настоящим делом. Так что гения сразу можно отличить по тому, чем он в жизни занимается. Если вам попадется человек, который тщится быть купцом или промышленником, который выбрал для себя табачное пли хлопковое дело и тому подобную чертовщину, который хочет стать галантерейщиком, мыловаром или еще кем-нибудь в таком же роде, а то еще строит из себя ни много ни мало, как адвоката, или кузнеца, или врача - словом, занимается чем-то необычным - можете не сомневаться: это - гений и, значит, согласно тройному правилу, осел.
Я вот, например, не гений. Я просто делец, бизнесмен. Мой гроссбух и приходо-расходная книга докажут вам это в одну минуту. Замечу без ложной скромности, они у меня всегда в образцовом порядке, поскольку я склонен к аккуратности и пунктуальности. Я вообще так аккуратен и пунктуален, что никакому часовому механизму со мной не сравниться. Более того, дела, которыми занимаюсь я, всегда находятся в согласии с обыденными людскими привычками моих ближних. Хотя за это мне приходится благодарить вовсе не моих на редкость недалеких родителей - они-то уж постарались бы сделать из меня отъявленного гения, не вмешайся своевременно мой ангел-хранитель. В биографическом сочинении правда - это все, тем более в автобиографическом. И однако, кто мне поверит, если я расскажу, - а ведь мне не до шуток, - что пятнадцати лет меня родной отец задумал определить в контору к одному почтенному торговцу скобяными товарами, у которого, как он говорил, было "превосходное дело". Превосходное дело, как бы не так! Итог был тот, что по прошествии двух или трех дней меня отослали назад, в лоно моей тупоумной семьи с высокой температурой и с резкими болями в теменной кости вокруг моего органа порядка. Я едва не отдал душу богу, шесть недель провел между жизнью и смертью, врачи потеряли всякую надежду - и так далее. Но хоть я и принял страдания, все же я был благодарен судьбе. Мне повезло - я не стал почтенным торговцем скобяными товарами, за что и возблагодарил помянутое возвышенно у меня на темени, ставшее орудием моего спасения, равно как и ту добрую женщину, которая в свое время меня им наградила.
Обычные мальчишки убегают из дому в возрасте десяти - двенадцати лет. Я лично подождал, пока мне исполнится шестнадцать. Я, может быть, и тогда бы не сбежал, если бы не подслушал ненароком, как моя старушка-мать вела разговор о том, что, мол, надобно меня пристроить по бакалейной части. "По бакалейной части" - подумать только! Я сразу же принял решение убраться подальше и приняться, по возможности, за какое-нибудь действительно приличное дело, чтобы не зависеть впредь от прихотей этих двух старых фантазеров, норовящих, того и гляди, не мытьем, так катаньем сделать из меня гения. Намерение мое с первой же попытки увенчалось успехом, и к тому времени, когда мне сравнялось восемнадцать лет, у меня уже было большое и доходное дело по линии портновской ходячей рекламы.
И удостоился я этой почетной должности исключительно благодаря приверженности к системе, являющейся моей характерной чертою. Аккуратность и методичность неизменно отличали мою работу, равно как и мою отчетность. По своему опыту могу сказать, что не деньги, а система делает человека - за исключением той части его индивидуальности, которая изготовляется портным, - моим нанимателем. Ровно в девять часов каждое утро я являлся к нему за очередным одеянием. В десять часов я уже был на каком-нибудь модном променаде или в другом месте общественного увеселения. Точность и размеренность, с какой я поворачивал мою видную фигуру, выставляя напоказ одну за другой все детали облачавшего ее костюма, были предметом неизменного восхищения всех специалистов. Полдень еще не наступал, как я уже приводил в дом моих нанимателей, господ Крой, Шип и Ko, нового заказчика. Говорю это с гордостью, но и со слезами на глазах, ибо их фирма выказала низкую неблагодарность. Представленный мною небольшой счетец, из-за которого мы рассорились и в конце концов расстались, ни один джентльмен, понимающий тонкости нашего дела, не назовет дутым. Впрочем, об этом, смею с гордостью и удовлетворением заметить, читателю дается возможность судить самому.
Причитается от господ Крой, Шил и Кo, портных, мистеру Питеру Профиту, ходячей рекламе Долл. Июля 10 За прохаживание, как обычно, и
привод одного заказчика 00,25 Июля 11 То же 25 Июля 12 За одну ложь второго сорта: всучил
покупателю побуревший черный ма-
териал как якобы темно-зеленый 25 Июля 13 За одну ложь первого сорта экстра:
выдал бумажный плис за драп-велюр 75 Июля 20 За покупку совершенно нового бу-
мажного воротничка, чтобы лучше
оттенить темно-серое пальто 2 Августа 15 За ношение короткого фрака с двой-
ными прокладками на груди (темпе-
ратура - 76 градусов в тени) 25 Августа 16 За стояние в течение трех часов на
одной ноге для демонстрации нового
фасона штрипок к панталонам - из
расчета по 12 и 1/2 центов за одну
ногу 37 и 1/2 Августа 17 За прохаживание, как обычно, и при-
вод крупного заказчика (толстый
мужчина) 50 Августа 18 То же, то же (средней упитанности) 25 Августа 19 То же, то же (тщедушный и непри-
быльный) 6
-

Итого 2 долл. 96 1/2 цента
Пункт, по которому разгорелись особенно жаркие споры, касался весьма умеренной суммы в два цента за бумажный воротничок. Но, клянусь честью, этот воротничок вполне стоил двух центов. В жизни я не видывал воротничка изящнее и чище. И у меня есть основания утверждать, что он помог реализации трех темно-серых пальто. Но старший партнер фирмы не соглашался положить за него больше одного цента и вздумал даже показывать мне, как из двойного листа бумаги можно изготовить целых четыре таких воротничка. Едва ли стоит говорить, что я от своих принципов не отступился. Дело есть дело, и подходить к нему следует только по-деловому. Какой же это порядок - обсчитывать меня на целый цент? Чистое надувательство из пятидесяти процентов, вот как я это называю. Можно ли его принять за систему? Я немедленно покинул службу у господ Крой, Шил и Ко и завел собственное дело по бельмовой части - одно из самых прибыльных, благородных и независимых среди обычных человеческих занятий.
И здесь моя неподкупная честность, бережливость и строгие правила бизнесмена снова пришлись как нельзя кстати. Предприятие процветало, и вскоре я уже был видной фигурой в своем деле. Ибо я не разменивался на всякие новомодные пустяки, не старался пускать пыль в глаза, а твердо придерживался добрых честных старых приемов этой почтенной профессии - профессии, которой, без сомнения, держался бы и по сей день, если бы не досадная случайность, происшедшая однажды со мною, когда я совершал кое-какие обычные деловые операции. Известно, что когда какой-нибудь старый толстосум, или богатый наследник-вертопрах, или акционерное общество, которому на роду написано вылететь в трубу, - словом, когда кто-нибудь затевает возвести себе хоромы, ничего нет лучше, как воспрепятствовать такой затее, всякий дурак это знает. Приведенное соображение и лежит в основе бельмового бизнеса. Как только дело у наших предполагаемых строителей примет достаточно серьезный оборот, вы тихонько покупаете клочок земли на краю облюбованного ими участка, или же бок о бок с ним, или прямо напротив. Затем ждете, пока хоромы не будут уже наполовину возведены, а тогда нанимаете архитектора с тонким вкусом, и он строит вам у них под самым носом живописную мазанку, или азиатско-голландскую пагоду, или свинарник, или еще какое-нибудь замысловатое сооружение в эскимосском, кикапуском или готтентотском стиле. Ну и понятно, нам не по средствам снести его за премию всего из пятисот процентов от наших первоначальных затрат на участок и на штукатурку. По средствам нам это, я спрашиваю? Пусть мне ответят другие дельцы. Самая мысль эта абсурдна. И тем не менее одно наглое акционерное общество сделало мне именно такое предложение - именно такое! Разумеется, я на эту глупость ничего не ответил и в ту же ночь вынужден был пойти и измазать сажей их строящиеся хоромы, я чувствовал, что это мои долг. Безмозглые же злодеи упекли меня в тюрьму; и, когда я оттуда вышел, собратья по бельмовой профессии поневоле должны были прекратить со мной знакомство.
Профессия рукоприкладства, которой мне пришлось заняться после этого, чтобы заработать себе хлеб насущный, не вполне соответствовала моей нежной конституции, - и, однако же, я приступил к делу с открытой душой и убедился, что моя сила, как и прежде, в тех твердых навыках методичности и аккуратности, которые вбила в меня эта замечательная женщина, моя старая нянька, - право, я был бы низким подлецом, если бы не помянул ее в моем завещании. Так вот, соблюдая в делах строжайшую систему и аккуратно ведя приходо-расходные книги, я сумел преодолеть немало серьезных трудностей и в конце концов добиться вполне приличного положения в своей профессии. Думаю, что мало кто делал дела удачнее, чем я. Приведу здесь страницу или две из моего журнала - это избавит меня от необходимости трубить о самом себе, что, по-моему, недостойно человека с возвышенной душой. Другое дело журнал, он не даст солгать.
"1 янв. Новый год. Встретил на улице Скока, навеселе. Нотабене: подойдет. Чуть позднее встретил Груба, пьяного в стельку. Нотабене: тоже годится. Внес обоих джентльменов в мой гроссбух и завел на каждого открытый счет.
2 янв. Видел Скока на бирже, подошел к нему и наступил на ногу. Он размахнулся и кулаком сбил меня с ног. Отлично! Встал на ноги. Затруднения с моим поверенным Толстосуммом. Я хотел за ущерб тысячу, а он говорит, что за одну такую несерьезную затрещину больше пятисот нам с них не содрать. Нотабене: расстаться с Толстосуммом, у него нет совершенно никакой системы.
3 янв. Был в театре, искал Груба. Он сидел сбоку в ложе во втором ряду между толстой дамой и тощей дамой. Разглядывал их в театральный бинокль, пока толстая дама не покраснела и зашептала что-то на ухо Г. Тогда зашел в ложу и сунул нос прямо ему под руку. Ничего не вышло - не дернул. Высморкался, попробовал еще раз - бесполезно. Тогда уселся и подмигнул тощей, после чего, к моему величайшему удовлетворению, был поднят им за шиворот и вышвырнут в партер. Вывих шеи и первоклассный перелом ноги. Торжествуя, вернулся домой и записал на него пять тысяч. Толстосумм говорит, что выгорит.
15 февр. Пошел на компромисс в деле мистера Скока. Сумма в пятьдесят центов заприходована - о чем см.
16 февр. Сбит с йог этим хулиганом Грубом, каковой сделал мне подарок в пять долларов. (Судебные издержки - четыре доллара двадцать пять центов. Чистый доход - см. приходо-расходную книгу - семьдесят пять центов)".

Итого, за самый короткий срок чистой прибыли не менее одного доллара двадцати пяти центов - и это только от Скока и Груба. Притом, заверяю читателя, что вышеприведенные выписки из моего журнала взяты наудачу.
Однако старая - и мудрая - пословица говорит, что здоровье дороже денег. Эта профессия оказалась несколько слишком тяжелой для моего слабого организма, и потому, обнаружив в один прекрасный день, что я измордован до полной неузнаваемости, так что знакомые, встречаясь со мною на улице, даже и не догадывались, что проходят мимо Питера Профита, я подумал, что лучшее средство от этого - сменить профессию. По каковой причине я обратил мои взоры к пачкотне и занимался ею несколько лет.
Хуже всего в этом деле то, что слишком многие им увлекаются, и поэтому конкуренция очень уж высока. Всякий дурак, у которого не хватает мозгов для того, чтобы преуспеть в качестве ходячей рекламы, или в бельмовом бизнесе, или в рукоприкладстве, конечно, считает, что пачкотня как раз по нему. Но думать, будто для пачкотни не требуется мозгов, величайшее заблуждение. Наоборот. И в особенности тут необходима система - без нее как без рук. Я вел всего только розничное дело, но благодаря моей старой привычке к порядку, неплохо в нем преуспел. Прежде всего я с большим тщанием подошел к выбору подходящего перекрестка и за все время ни разу не поднял метлу ни в каком другом месте. Позаботился я также и о том, чтобы под рукой у меня всегда была отличная, удобная лужа. Этим способом я приобрел твердую репутацию человека, на которого можно положиться, а это, поверьте мне, для всякого дельца добрая половина успеха. Не было случая, чтобы кто-нибудь, кто швырнул мне монетку, не перешел па моем перекрестке улицу в чистых панталонах. И поскольку мои положительные деловые привычки были каждому известны, никто не пытался поживиться за мой счет. Попробовал бы только! Я сам не из тех, кто занимается вымогательством, но уж и меня тоже не тронь. Конечно, против банков, этих обдирал, я был бессилен. Я от них копейки не видел, отчего и терпел большие лишения. Но ведь это не люди, а корпорации, а у корпораций, как известно, нет ни тела, которое можно поколотить, ни души, которую можно предать вечному проклятью.
Я с успехом вел свое прибыльное дело, пока в один злосчастный день не принужден был к слиянию с сапого-собако-марательством, каковое занятие в некотором роде подобно моему, однако далеко не столь почтенно. Правда, местоположение у меня было отличное, в самом центре, а щетки и вакса - высшего качества. И песик мой отличался упитанностью и был большой специалист по разного рода обнюхиваниям. У него уже имелся изрядный стаж, и дело свое он понимал, могу сказать, превосходно. Работали мы обычно так. Помпейчик, вывалявшись хорошенько в грязи, сидит, бывало, паинькой на пороге соседней лавки, пока не появится какой-нибудь франт в начищенных сапогах. Тогда он устремляется ему навстречу и трется о блестящие голенища. Франт отчаянно ругается и начинает озираться в поисках чистильщика. А тут как раз я, сижу на самом виду, и в руках у меня вакса и щетки. Работы не больше чем на минуту, и шесть пенсов в кармане. На первых порах этого вполне хватало - я ведь не жадный. Зато пес мой оказался жадным. Я выделил ему третью долю доходов, а он счел уместным потребовать половину. На это я пойти не мог - мы поссорились и расстались.
Потом я какое-то время крутил шарманку и могу сказать, дело у меня шло совсем недурно. Работа эта простая, немудреная, особых талантов не требует. За безделицу покупаете музыкальный ящик, и, чтобы привести его в порядок, открываете крышку, и раза три ударяете по его нутру молотком. От этого звук несравненно улучшается, что для дела особенно важно. После этого остается взвалить шарманку на плечо и идти куда глаза глядят, покуда не попадется вам дверь с обтянутым замшей висячим молотком, а перед нею насыпанная на мостовой солома. Под этой дверью надо остановиться и завести шарманку, всем своим видом показывая, что намерен так стоять и крутить хоть до второго пришествия. Рано или поздно над вами распахивается окно, и вам бросают шестипенсовик, сопровождая подношение просьбой "заткнуться и проваливать". Мне известно, что некоторые шарманщики и в самом деле считают возможным "проваливать" за названную сумму, но я лично полагал, что вложенный капитал слитком велик и не позволяет "проваливать" меньше чем за шиллинг.
Это занятие приносило мне немалый доход, но как-то не давало полного удовлетворения, так что в конце концов я его бросил. Ведь я все же был поставлен в невыгодные условия, у меня не было обезьянки, - и потом улицы в Америке так грязны, а демократический сброд до того бесцеремонен и толпы злых мальчишек слишком уж надоедливы.
Несколько месяцев я был без работы, но потом сумел устроиться при лжепочте, ибо испытывал к этому делу пылкий интерес. Занятие это весьма простое и притом не вовсе бездоходное. К примеру, рано утром я подготавливал пачку лжеписем - на листке бумаги писал что-нибудь на любую тему, что ни придет в голову, лишь бы позагадочнее, и ставил какую-нибудь подпись, скажем, Том Добсон или Бобби Томпкинс. Потом складывал листки, запечатывал сургучом, лепил поддельные марки с поддельными штемпелями якобы из Нового Орлеана, Бенгалии, Ботани-Бея и прочих удаленных мест и спешил вон из дому. Мой ежеутренний путь вел меня от дома к дому, которые посолиднее. Я стучался, вручал письма и взимал суммы, причитающиеся по наложенному платежу. Платили, не раздумывая. Люди всегда с готовностью платят за письма - такие дураки, - и я без труда успевал скрыться за углом, прежде чем они прочитывали мое послание. Единственное, что плохо в этой профессии, это что нужно очень много и очень быстро ходить и беспрестанно менять маршруты. И, кроме того, я испытывал укоры совести. Признаться, я терпеть не могу, когда ругают ни в чем не повинного человека, а весь город так честил Тома Добсона и Бобби Томпкинса, что просто слушать было больно. И я в отвращении умыл от этого дела руки.
Восьмым и последним моим занятием было кошководство. Я нашел его в высшей степени приятным, доходным и совершенно необременительным. Страна наша, как известно, наводнена кошками. Бедствие это достигло в последнее время таких размеров, что на последней сессии Законодательного совета была внесена петиция о помощи, под которой стояло множество подписей, в том числе людей самых уважаемых. Совет высказал рассудительность необыкновенную и, приняв на той памятной сессии целый ряд здравых и мудрых постановлений, увенчал их Актом о кошках. Новый закон в своей первоначальной редакции предлагал премию (по четыре пенса) за кошачью голову, но сенату удалось протащить поправку к основному параграфу, с тем чтобы заменить слово "голову" на слово "хвост". Поправка эта была столь неоспоримо уместна, что сенат проголосовал за нее nem. con. [Nemine contradicente - никто против (лат.)].
Лишь только новый закон был подписан губернатором, как я тут же вложил всю мою движимость в приобретение кисок. Вначале я ввиду ограниченности средств кормил их одними мышами, поскольку они дешевы, но мои питомцы с такой невероятной быстротой выполняли библейский завет, что я вскоре счел возможным быть с ними пощедрее и баловал их устрицами и черепаховым супом. Их хвосты по сенатской ставке приносят мне отличный доход, ибо я открыл способ с помощью макассарского масла снимать по три урожая в год. К тому же я с радостью обнаружил, что славные животные скоро привыкают к этой процедуре и сами предпочитают, чтобы хвосты им отрубали. Словом, теперь я состоятельный человек и сейчас занят тем, что торгую себе поместье на берегу Гудзона.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Делец

Эдгар Аллан По

Делец

 Читать книгу

Аннотация

Система - душа всякого бизнеса

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel