Эдгар Аллан По - Четыре зверя в одном

1 Эдгар Аллан По

(Человеко-жираф)
Chacun a ses vertus.
[У каждого свои
добродетели [1]
(франц.).]
Кребийон. "Ксеркс"
Антиоха Эпифана [2] обычно отождествляют с Гогом из пророчеств Иезекииля [3]. Эта честь, однако, более подобает Камбизу [4], сыну Кира. А личность сирийского монарха ни в коей мере не нуждается в каких-либо добавочных прикрасах. Его восшествие на престол, вернее, его захват царской власти за сто семьдесят один год до рождества Христова; его попытка разграбить храм Дианы в Эфесе [5]; его беспощадные преследования евреев [6]; учиненное им осквернение Святая Святых [7] и его жалкая кончина в Табе [8] после бурного одиннадцатилетнего царствования - события выдающиеся и, следовательно, более отмеченные историками его времени, нежели беззаконные, трусливые, жестокие, глупые и своевольные деяния, составляющие в совокупности его частную жизнь и славу.

* * *

Предположим, любезный читатель, что сейчас - лето от сотворения мира три тысячи восемьсот тридцатое [9], и вообразим на несколько минут, что мы находимся невдалеке от самого уродливого обиталища людского, замечательного города Антиохии. Правда, в Сирии и в других странах стояли еще шестнадцать городов, так наименованных, помимо того, который я имею в виду. Но перед нами - тот, что был известен под именем Антиохии Эпидафны ввиду своей близости к маленькой деревне Дафне, где стоял храм, посвященный этому божеству. Город был построен (хотя мнения на этот счет расходятся) Селевком Никанором [10], первым царем страны после Александра Македонского, в память своего отца Антиоха, и сразу же стал столицей сирийских монархов. В пору процветания Римской империи в нем обычно жил префект восточных провинций; и многие императоры из Вечного Города (в особенности Вер [11] и Валент [12]) проводили здесь большую часть своей жизни. Но я вижу, что мы уже в городе. Давайте взойдем на этот парапет и окинем взглядом Эпидафну и ее окрестности.
"Что это за бурная и широкая река, которая, образуя многочисленные водопады, прокладывает путь сквозь унылые горы, а затем - меж унылыми домами?"
Это Оронт; другой воды не видно, если не считать Средиземного моря, простирающегося широким зеркалом около двенадцати миль южнее. Все видели Средиземное море; но, уверяю вас, лишь немногие могли взглянуть на Антиохию. Под немногими разумею тех, что, подобно нам с вами, при этом наделены преимуществом современного образования. Поэтому перестаньте смотреть на море и направьте все внимание вниз, на громадное скопление домов. Припомните, что сейчас - лето от сотворения мира три тысячи восемьсот тридцатое. Будь это позже - например, в лето от рождества Христова тысяча восемьсот сорок пятое [13], - нам не довелось бы увидеть это необычайное зрелище. В девятнадцатом веке Антиохия находится - то есть Антиохия будет находиться в плачевном состоянии упадка. К тому времени город будет полностью уничтожен тремя землетрясениями. По правде говоря, то немногое, что от него тогда останется, окажется в таком разоре и запустении, что патриарху придется перенести свою резиденцию в Дамаск... А, хорошо. Я вижу, что вы вняли моему совету и используете время, обозревая местность - и теша взгляд
Прославленною древностью, которой
Гордится этот город [14].
Прошу прощения; я забыл, что Шекспир станет знаменит лишь тысячу семьсот пятьдесят лет спустя. Но разве я не был прав, называя Эпидафну уродливой?
"Город хорошо укреплен; и в этом смысле столько же обязан природе, сколько искусству".
Весьма справедливо.
"Здесь поразительно много величавых дворцов".
Согласен.
"А бесчисленные храмы, пышные и великолепные, выдерживают сравнение с лучшими образцами античного зодчества".
Все это я должен признать. Но тут же бесчисленное множество глинобитных хижин и омерзительных лачуг. Нельзя не увидеть обилия грязи в любой конуре, и, если бы не густые клубы языческого фимиама, то я не сомневаюсь, что мы бы учуяли невыносимое зловоние. Видели ли вы когда-нибудь такие невозможно узкие улицы, такие невероятно высокие дома? Как темно на земле от их тени! Хорошо, что висячие светильники на бесконечных колоннадах оставляют гореть весь день напролет, а то здесь царила бы тьма египетская.
"Да, странное это место! А это что за необычайное здание? Видите, оно возвышается над всеми остальными, а находится к востоку от того строения, очевидно, царского дворца!"
Это новый храм Солнца, которому в Сирии поклоняются под именем Зла Габала. Позже некий недоброй памяти римский император учредит его культ в Риме и заимствует от него свое прозвище - Гелиогабал [15]. Думаю, что вы хотели бы подглядеть, какому божеству поклоняются в этом храме. Можете не смотреть на небо: его Солнечного Сиятельства там нет - по крайней мере, того, которому поклоняются сирийцы. То божество вы найдете внутри вон того храма. Оно имеет вид большого каменного столба с конусом или пирамидою наверху, что символизирует Огонь.
"Смотрите! - да что это за нелепые существа, полуголые, с размалеванными лицами, которые вопят и кривляются перед чернью?"
Некоторые из них скоморохи. Другие принадлежат к племени философов. Большинство из них, однако, - особенно те, что отделывают население дубинками, - суть важные вельможи из дворца, исполняющие по долгу службы какую-нибудь достохвальную царскую прихоть.
"Но что это? Боже! город кишит дикими зверями! Какое страшное зрелище! - какая опасная особенность!"
Согласен, это страшно; но ни в малейшей степени не опасно. Каждый зверь, если соизволите посмотреть, совершенно спокойно следует за своим хозяином. Некоторых, правда, ведут на веревке, но это, главным образом, меньшие или самые робкие особи. - Лев, тигр и леопард пользуются полной свободой. Их без труда обучили новой профессии, и теперь они служат камердинерами. Правда, случается, что Природа пытается восстановить свои права, но съедение воина или удушение священного быка для Эпидафны такое незначительное событие, что о нем говорят разве лишь вскользь.
"Но что за необычайный шум я слышу? Право же, он фомок даже для Антиохии! Он предвещает нечто из ряда вон выходящее".
Да, несомненно. Видимо, царь повелел устроить какое-то новое зрелище - бой гладиаторов на ипподроме - или, быть может, избиение пленных из Скифии - или сожжение своего нового дворца - или разрушение какого-нибудь красивого храма - а то и костер из нескольких евреев. Шум усиливается. Взрывы хохота возносятся к небесам. Воздух наполняется нестройными звуками труб и ужасным криком миллиона глоток. Давайте спустимся забавы ради и посмотрим, что там происходит! Сюда - осторожнее! Вот мы и на главной улице, улице Тимарха. Море людей устремилось в эту сторону, и нам трудно будет идти против его прилива. Он течет по аллее Гераклида, ведущей прямо от дворца, - так что, по всей вероятности, среди гуляк находится и царь. Да - я слышу клики глашатая, возвещающие его приближение в витиеватых восточных оборотах. Мы сможем взглянуть на его особу, когда он проследует мимо храма Ашимы [16], а пока укроемся в преддверии капища; он скоро будет здесь. А тем временем рассмотрим это изваяние. Что это? А! это бог Ашима, собственной персоной. Вы видите, что он ни ягненок, ни козел, ни сатир; также нет у него большого сходства с аркадским Паном. И все-таки ученые последующих веков приписывали - прошу прощения, будут приписывать - эти обличья Ашиме Сирийскому. Наденьте очки и скажите, кто он. Кто он?
"Батюшки! Обезьяна!"
Именно - павиан; но от этого божественность его не меньше. Его имя - производное от греческого Simia [Обезьяна (греч.).] - что за болваны археологи! Но смотрите! - смотрите! - вон сквозь толпу продирается оборванный мальчишка. Куда он идет? О чем он вопит? Что он говорит? А, он говорит, что царь движется сюда во главе торжественного шествия; что на нем полное царское облачение; что он только что собственноручно предал смерти тысячу закованных в цепи пленных израильтян! За этот подвиг оборвыш превозносит его до небес! Чу! сюда движется толпа таких же голодранцев. Они сочинили латинский гимн [Флавий Вописк [17] указывает, что чернь пела приведенный гимн, когда во время сарматской войны Аврелиан собственноручно убил девятьсот пятьдесят врагов.], восхваляющий отвагу царя, и поют его по мере своего продвижения:
Mille, mille, mille,
Мillе, mille, mille.
Deccolavimus unus homo!
Mille, mille, mille, mille deccolavimus!
Mille, mille, mille,
Vivat qui mille mille occidit!
Tantum vini habet nemo
Quantum sanguinis effudit!
Что можно передать следующим образом:
Тысячу, тысячу, тысячу,
Тысячу, тысячу, тысячу
Мы поразили десницей одной!
Тысячу, тысячу, тысячу, тысячу.
Снова припев этот пой!
Вновь повторю:
Слава царю!
Им тысяча смело была сражена!
Честь ему воздадим!
Больше одним
Крови пролито им,
Чем в Сирии целой - вина!
"Слышите трубы?"
Да - царь приближается! Смотрите! Все оцепенели от восторга и благоговейно возводят глаза к небесам! Он идет! - он приближается! - вот он!
"Кто? - где? - царь? - я его не вижу - не могу сказать, что вижу".
Тогда вы, должно быть, слепы.
"Очень может быть. И все же я ничего не вижу, кроме буйной толпы идиотов и сумасшедших, которые падают ниц перед гигантским жирафом и пытаются лобызнуть ему копыта. Смотрите! Зверь поделом сшиб кого-то из черни - и еще - и еще - и еще. Право, нельзя не похвалить эту скотину за то, какое прекрасное применение нашла она своим копытам".
Хороша чернь! - Да это же благородные и вольные граждане Эпидафны! Скотина, говорите? - Берегитесь, чтобы вас не услышали. Разве вы не видите, что у этой скотины человеческое лицо? Сударь вы мой, да этот жираф не кто иной, как Антиох Эпифан - Антиох Высокородный, царь сирийский, могущественнейший изо всех самодержцев Востока! Правда, его иногда называют Антиохом Эпиманом - Антиохом сумасшедшим - но это потому, что не все способны оценить его заслуги. Также очевидно, что сейчас он скрыт звериной шкурой и усердно старается изображать жирафа; но это делается для вящего укрепления его царского достоинства. Вдобавок, царь - гигантского роста, поэтому такое одеяние ему идет и не слишком велико. Мы можем, однако, предположить, что он его надел только по какому-то особо торжественному случаю. Вы согласитесь, что избиение тысячи евреев таковым случаем является. Как величаво и надменно перемещается он на четвереньках! Его хвост, как видите, торжественно несут две его главные наложницы, Эллина и Аргелаида; и вся его наружность была бы бесконечно внушительна, если бы не глаза навыкате да не странный цвет лица, ставший безобразным под действием обильных возлияний. Проследуем за ним к ипподрому, куда он направляется, и послушаем триумфальную песнь, которую он запевает:
Нет царя, кроме Эпифана!
Слава ему, слава!
Нет царя, кроме Эпифана!
Браво! - Браво!
Нет царя, кроме Эпифана
На земле и в небесах,
Так погасим солнце,
Повергнем храмы в прах!
Отлично, сильно спето! Жители величают его: "Первейший из Поэтов", а также "Слава Востока", "Отрада Вселенной" и "Замечательнейший из Камелеопардов". Его просят повторить песнь, и - слышите? - он снова поет ее. Когда он прибудет на ипподром, его наградят венком поэтов, предвосхищая его победу на будущих Олимпийских играх.
"Юпитер милостивый! Что происходит в толпе за нами?" За нами, говорите? - а! - о! - вижу. Друг мой, хорошо, что вы сказали вовремя. Идемте-ка в безопасное место, да поскорее. Вот! - спрячемся под аркой этого акведука, и я не замедлю уведомить вас о причине возникшего волнения. Случилось так, как я и ожидал. Необычное появление жирафа с человеческой головой, как видно, нарушило правила приличия, общие для всех ручных зверей города. Из-за этого вспыхнул мятеж; и, как обычно бывает в подобных случаях, все попытки унять толпу окажутся бесплодными. Уже съели нескольких сирийцев; но мнение большинства четвероногих патриотов, по-видимому, склоняется к съедению камелеопарда. Вследствие этого "Первейший из Поэтов" бежит что есть силы на задних ногах. Вельможи бросили его на произвол судьбы, а наложницы последовали столь превосходному примеру. "Отрада Вселенной", в печальном ты положении! "Слава Востока", берегись, как бы тебя не разжевали! Поэтому не взирай так печально на свой хвост; он, несомненно, изваляется в грязи, и этому не поможешь. Так не оглядывайся на его неизбежное унижение; лучше мужайся, придай резвость стопам твоим и улепетывай к ипподрому! Помни, что ты - Антиох Зпифан, Антиох Высокородный! - а также "Первейший из Поэтов", "Слава Востока", "Отрада Вселенной" и "Замечательнейший из Камелеопардов"! О небо! Сколь изумительную быстроту ты обнаруживаешь! Какую способность к бегу ты выказываешь! Беги, Первейший! - Браво, Эпифан! - Молодец, Камелеопард! - Славный Антиох! - Он бежит! - он скачет! - он летит! Как стрела из катапульты, он приближается к ипподрому! Он бежит! - он визжит! - он там! И прекрасно; а то если бы, "Слава Востока", ты опоздал на полсекунды, все медвежата Эпидафны откусили бы от тебя по кусочку. Но пора - идемте! - нежные уши рожденных в наше время не вынесут оглушительного гомона, который вот-вот начнется в честь спасения царя! Слушайте! Он уже начался. Смотрите! - весь город на голове ходит.
"Право же, это самый многолюдный город Востока! Что за обилие народа! Что за смешение всех сословий и возрастов! Что за множество вероисповеданий и народностей! Что за разнообразие одежд! Что за вавилонское столпотворение языков! Что за рев зверей! Что за бренчание струн! Что за скопление философов!"
Ну, идемте, идемте.
"Подождите минутку! На ипподроме какая-то суматоха; скажите, почему?"
Это? - а, ничего! Благородные и вольные граждане Эпидафны, будучи, как они заявляют, вполне убеждены в правоверности, отваге, мудрости и божественности своего повелителя и, вдобавок, сумев воочию удостовериться в его сверхчеловеческом проворстве, считают не больше чем своим долгом возложить на его главу (дополнительно к венку поэтов) венок победителей в состязаниях по бегу - венок, который, несомненно, он должен завоевать на следующей Олимпиаде и который поэтому ему вручают заранее.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Четыре зверя в одном

Эдгар Аллан По

Четыре зверя в одном

 Читать книгу

Аннотация

Краткая историческая зарисовка: автор с читателем отправились в путешествие — год 3830 от сотворения мира, город Антиохия, правление Антиоха Епифана.

Биография автора

Создание книги: Tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | У каждого свои добродетели - из трагедии "Ксеркс" (1714), действие IV, сцена 2, французского драматурга Проспера Кребийона (1674-1762).
[2] | Антиох Эпифан (Антиох IV) (II в. до н. э.) - один из селевкидских царей, царствовавших в Сирии в 175-163 гг. до н. э. Прозван "Безумным" (Эпиманес), как и озаглавил По первоначально свой рассказ.
[3] | Иезекииль (VI в. до н. э.) - библейский пророк, ставивший в своих проповедях морально-этические вопросы. Согласно его пророчеству, Гог и Магог в отдаленном будущем придут с севера в Израиль войной, но погибнут в огне (Книга Иезекииля, 39. 1 - 16).
[4] | Камбиз (VI в. до н. э.) - древнеперсидский царь (529-523 до н. э.) из династии Ахеменидов, сын Кира, царствовавшего в 558-529 гг. до н. э.
[5] | Храм Дианы в Эфесе - выдающееся произведение античного искусства; построен в VI в. до н. э. В 356 г. до н. э. сожжен Геростратом, желавшим прославиться этим деянием. Новый храм Дианы, или Артемиды, считавшейся покровительницей города Эфеса на побережье Малой Азии, был отстроен вскоре после пожара и просуществовал до 262 г., когда его сожгли готы.
[6] | ...преследования евреев... - При Антиохе IV произошло восстание евреев под предводительством Маккавеев (165 г. до н. э.).
[7] | ...осквернение Святая Святых... - В 170 г. до н. э. Антиох IV разграбил Иерусалимский храм.
[8] | ...жалкая кончина в Табе... - Антиох IV умер в Табе (Персия) во время военного похода на восток. Перед смертью у него обнаружилось умственное расстройство.
[9] | ...от сотворения мира три тысячи восемьсот тридцатое - то есть 174 г. до н. э.
[10] | Селевк Никанор, (правильно: Никатор) (310-281 до н. э.) - военачальник Александра Македонского, основатель династии Селевкидов.
[11] | Вер, Луций (131-169) - римский император (161-169). Прославился своей расточительностью и разгулом.
[12] | Валент Флавий (329-378) - римский император (364-378), бывший соправителем своего брата, императора Валентиниана I, в восточной части империи.
[13] | ...тысяча восемьсот сорок пятое... - В первом издании рассказа значилось: "в тысяча восемьсот тридцать девятом году".
[14] | ...Гордится этот город - В. Шекспир. "Двенадцатая ночь", III, 3. Пер. М. Лозинского.
[15] | Гелиогабал (Элагабал) (204-222) - римский император в 218-222 гг., провозгласивший сирийского бога солнца Элагабала главным богом римлян, приняв имя этого бога.
[16] | Ашима - см. примечание 21 к рассказу "На стенах иерусалимских".
[17] | Вописк, Флавий (III-IV вв.) - один из "шести писателей истории императоров". Биография римского императора Аврелиана (270-275) написана им около 304 г. Аврелиан разбил одно из сарматских племен на Дунае, о чем повествует Вописк в его биографии.