Эдгар Аллан По - Черт на колокольне

1 Эдгар Аллан По

"Который час?"
Известное выражение
Решительно всем известно, что прекраснейшим местом в мире является - или, увы, являлся - голландский городок Школькофремен. Но ввиду того, что он расположен на значительном расстоянии от больших дорог, в захолустной местности, быть может, лишь весьма немногим из моих читателей довелось в нем побывать. Поэтому ради тех, кто в нем не побывал, будет вполне уместно сообщить о нем некоторые сведения. Это тем более необходимо, что, надеясь пробудить сочувствие публики к его жителям, я намереваюсь поведать здесь историю бедственных событий, недавно происшедших в его пределах. Никто из знающих меня не усомнится в том, что долг, мною на себя добровольно возложенный, будет выполнен в полную меру моих способностей, с тем строгим беспристрастием, скрупулезным изучением фактов и тщательным сличением источников, коими ни в коей мере не должен пренебрегать тот, кто претендует на звание историка.
Пользуясь помощью летописей купно с надписями и древними монетами, я могу утверждать о Школькофремене, что он со своего основания находился совершенно в таком же состоянии, в каком пребывает и ныне. Однако с сожалением замечу, что о дате его основания я могу говорить лишь с той неопределенной определенностью, с какой математики иногда принуждены мириться в некоторых алгебраических формулах. Поэтому могу сказать одно: городок стар, как все на земле, и существует с сотворения мира.
С прискорбием сознаюсь, что происхождение названия "Школькофремен" мне также неведомо. Среди множества мнений по этому щекотливому вопросу - из коих некоторые остроумны, некоторые учены, а некоторые в достаточной мере им противоположны - не могу выбрать ни одного, которое следовало бы счесть удовлетворительным. Быть может, гипотеза Шнапстринкена, почти совпадающая с гипотезой Тугодумма, при известных оговорках заслуживает предпочтения. Она гласит: "Школько" - читай - "горький" - горячий', "фремен" - непр.- вм. "кремень"; видимо, идиом. для "молния". Такое происхождение этого названия, по правде говоря, поддерживается также некоторыми следами электрического флюида, еще замечаемыми на острие шпиля ратуши. Однако я не желаю компрометировать себя, высказывая мнения о столь важной теме, и должен отослать интересующегося читателя к труду "Oratiunculoe de Rebus Proeter-Veteris" ["Небольшие речи о давнем прошлом" (лат.)] сочинения Брюкенгромма. Также смотри Вандерстервен, "De Derivationibus" ["Об образованиях" (лат.)] (стр. 27-5010, фолио, готич. изд., красный и черный шрифт, колонтитул и без арабской пагинации), где можно также ознакомиться с заметками на полях Сорундвздора и комментариями Тшафкенхрюккена.
Несмотря на тьму, которой покрыты дата основания Школькофремена и происхождение его названия, не может быть сомнения, как я уже указывал выше, что он всегда выглядел совершенно так же, как и в нашу эпоху. Старейший из жителей не может вспомнить даже малейшего изменения в облике какой-либо его части; да и самое допущение подобной возможности сочли бы оскорбительным. Городок расположен в долине, имеющей форму правильного круга,- около четверти мили в окружности,- и со всех сторон его обступают пологие холмы, перейти которые еще никто не отважился. При этом они ссылаются на вполне здравую причину: они не верят, что по ту сторону холмов хоть что-нибудь есть.
По краю долины (совершенно ровной и полностью вымощенной кафелем) расположены, примыкая друг к другу, шестьдесят маленьких домиков. Домики эти, поскольку задом они обращены к холмам, фасадами выходят к центру долины, находящемуся ровно в шестидесяти ярдах от входа в каждый дом. Перед каждым домиком маленький садик, а в нем - круговая дорожка, солнечные часы и двадцать четыре кочана капусты. Все здания так схожи между собой, что никак невозможно отличить одно от другого. Ввиду большой древности архитектура у них довольно странная, но тем не менее она весьма живописна. Выстроены они из огнеупорных кирпичиков - красных, с черными концами, так что стены похожи на большие шахматные доски. Коньки крыш обращены к центру площади; вторые этажи далеко выступают над первыми. Окна узкие и глубокие, с маленькими стеклами и частым переплетом. Крыши покрыты черепицей с высокими гребнями. Деревянные части - темного цвета; и хоть на них много резьбы, но разнообразия в ее рисунке мало, ибо с незапамятных времен резчики Школькофремена умели изображать только два предмета - часы и капустный кочан. Но вырезывают они их отлично, и притом о поразительной изобретательностью - везде, где только хватит места для резца.
Жилища так же сходны между собой внутри, как и снаружи, и мебель расставлена по одному плану. Полы покрыты квадратиками кафеля; стулья и столы с тонкими изогнутыми ножками сделаны из дерева, похожего на черное. Полки над каминами высокие и черные, и на них имеются не только изображения часов и кочанов, но и настоящие часы, которые помещаются на самой середине полок; часы необычайно громко тикают; по концам полок, в качестве пристяжных, стоят цветочные горшки; в каждом горшке по капустному кочану. Между горшками и часами стоят толстопузые фарфоровые человечки; в животе у каждого из них большое круглое отверстие, в котором виден часовой циферблат.
Камины большие и глубокие, со стоячками самого фантастического вида. Над вечно горящим огнем - громадный котел, полный кислой капусты и свинины, за которым всегда наблюдает хозяйка дома. Это маленькая толстая старушка, голубоглазая и краснолицая, в огромном, похожем на сахарную голову, чепце, украшенном лиловыми и желтыми лентами. На ней оранжевое платье из полушерсти, очень широкое сзади и очень короткое в талии, да и вообще не длинное, ибо доходит только до икр. Икры у нее толстоватые, щиколотки - тоже, но обтягивают их нарядные зеленые чулки. Ее туфли - из розовой кожи, с пышными пучками желтых лент, которым придана форма капустных кочанов. В левой руке у нее тяжелые голландские часы, в правой - половник для помешивания свинины с капустой. Рядом с ней стоит жирная полосатая кошка, к хвосту которой мальчики потехи ради привязали позолоченные игрушечные часы с репетиром.
Сами мальчики - их трое - в саду присматривают за свиньей. Все они ростом в два фута. На них треуголки, доходящие до бедер лиловые жилеты, короткие панталоны из оленьей кожи, красные шерстяные чулки, тяжелые башмаки с большими серебряными пряжками и длинные сюртучки с крупными перламутровыми пуговицами. У каждого в зубах трубка, а в правой руке - маленькие пузатые часы. Затянутся они - и посмотрят на часы, посмотрят - и затянутся. Дородная ленивая свинья то подбирает опавшие капустные листья, то пытается лягнуть позолоченные часы с репетиром, которые мальчишки привязали к ее хвосту, дабы она была такой же красивой, как и кошка.
У самой парадной двери, в обитых кожей креслах с высокой спинкой и такими же изогнутыми ножками, как у столов, сидит сам хозяин дома. Это весьма пухлый старичок с большими круглыми глазами и огромным двойным подбородком. Одет он так же, как и дети,- и я могу об этом более не говорить. Вся разница в том, что трубка у него несколько больше и дым он пускает обильнее. Как и у мальчиков, у него есть часы, но он их носит в кармане. Говоря по правде, ему надо следить кое за чем поважнее часов,- а за чем, я скоро объясню. Он сидит, положив правую ногу на левое колено, облик его строг, и, по крайней мере, один его глаз всегда прикован к некоей примечательной точке в центре долины.
Точка эта находится на башне городской ратуши. Советники ратуши - все очень маленькие, кругленькие, масленые и смышленые человечки с большими, как блюдца, глазами и толстыми двойными подбородками, а сюртуки у них гораздо длиннее и пряжки на башмаках гораздо больше, нежели у обитателей Школькофремена. За время моего пребывания в городе у них состоялось несколько особых совещаний, и они приняли следующие три важных решения:
"Что изменять добрый старый порядок жизни нехорошо";
"Что вне Школькофремена нет ничего даже сносного" и
"Что мы будем держаться наших часов и нашей капусты".
Над залом ратуши высится башня, а на башне есть колокольня, на которой находятся и находились с времен незапамятных гордость и диво этого города - главные часы Школькофремена. Это и есть точка, к которой обращены взоры старичков, сидящих в кожаных креслах.
У часов семь циферблатов - по одному на каждую из сторон колокольни,- так что их легко увидеть отовсюду. Циферблаты большие, белые, а стрелки тяжелые, черные. Есть специальный смотритель, единственной обязанностью которого является надзор за часами; но эта обязанность - совершеннейший вид синекуры, ибо со школькофременскими часами никогда еще ничего не случалось. До недавнего времени даже предположение об этом считалось ересью. В самые древние времена, о каких только есть упоминания в архивах, большой колокол регулярно отбивал время. Да, впрочем, и все другие часы в городе тоже. Нигде так не следили за точным временем, как в этом городе. Когда большой колокол находил нужным сказать: "Двенадцать часов!" - все его верные последователи одновременно разверзали глотки и откликались, как само эхо. Короче говоря, добрые бюргеры любили кислую капусту, но своими часами они гордились.
Всех, чья должность является синекурой, в той или иной степени уважают, а так как у школькофременского смотрителя колокольни совершеннейший вид синекуры, то и уважают его больше, нежели кого-нибудь на свете. Он главный городской сановник, и даже свиньи взирают на него снизу вверх с глубоким почтением. Фалды его сюртука гораздо длиннее, трубка, пряжки на башмаках, глаза и живот гораздо больше, нежели у других городских старцев. Что до его подбородка, то он не только двойной, а даже тройной.
Вот я и описал счастливый уголок Школькофремен. Какая жалость, что столь прекрасная картина должна была перемениться на обратную!
Давно уж мудрейшие обитатели его повторяли: "Из-за холмов добра не жди",- и в этих словах оказалось нечто пророческое. Два дня назад, когда до полудня оставалось пять минут, на вершине холмов с восточной стороны появился предмет весьма необычного вида. Такое происшествие, конечно, привлекло всеобщее внимание, и каждый старичок, сидевший в кожаных креслах, смятенно устремил один глаз на это явление, не отрывая второго глаза от башенных часов.
Когда до полудня оставалось всего три минуты, любопытный предмет на горизонте оказался миниатюрным молодым человеком чужеземного вида. Он с необычайной быстротой спускался с холмов, так что скоро все могли подробно рассмотреть его. Воистину это был самый жеманный франт из всех, каких когда-либо видели в Школькофремене. Цвет его лица напоминал темный нюхательный табак, у него был длинный крючковатый нос, глаза - как горошины, широкий рот и прекрасные зубы, которыми он, казалось, стремился перед всеми похвастаться, улыбаясь до ушей; бакенбарды и усы скрывали остальную часть его лица. Он был без шляпы, с аккуратными папильотками в волосах. На нем был плотно облегающий фрак (из заднего кармана которого высовывался длиннейший угол белого платка), черные кашемировые панталоны до колен, черные чулки и тупоносые черные лакированные туфли с громадными пучками черных атласных лент вместо бантов. К одному боку он прижимал локтем громадную шляпу, а к другому - скрипку, почти в пять раз больше него самого. В левой руке он держал золотую табакерку, из которой, сбегая с прискоком с холма и выделывая самые фантастические па, в то же время непрерывно брал табак и нюхал его с видом величайшего самодовольства. Вот это, доложу я вам, было зрелище для честных бюргеров Школькофремена!
Проще говоря, у этого малого, несмотря на его ухмылку, лицо было дерзкое и зловещее; и когда он, выделывая курбеты, влетел в городок, странные, словно обрубленные носки его туфель вызвали немалое подозрение; и многие бюргеры, видевшие его в тот день, согласились бы даже пожертвовать малой толикой, лишь бы заглянуть под белый батистовый платок, столь досадно свисавший из кармана его фрака. Но главным образом этот наглого вида франтик возбудил праведное негодование тем, что, откалывая тут фанданго, там джигу, казалось, не имел ни малейшего понятия о необходимости соблюдать в танце правильный счет.
Добрые горожане, впрочем, и глаз-то как следует открыть не успели, когда этот негодяй - до полудня оставалось всего полминуты-очутился в самой их гуще; тут "шассе", там "балансе", а потом, сделав пируэт и па-де-зефир, вспорхнул прямо на башню, где пораженный смотритель сидел и курил, исполненный достоинства и отчаяния. А человечек тут же схватил его за нос и дернул как следует, нахлобучил ему на голову шляпу, закрыв ему глаза и рот, а потом замахнулся большой скрипкой и стал бить его так долго и старательно, что при соприкосновении столь попой скрипки со столь толстым смотрителем можно было подумать, будто целый полк барабанщиков выбивает сатанинскую дробь на башне школькофременской ратуши.
Кто знает, к какому отчаянному возмездию побудило бы жителей это бесчестное нападение, если бы не одно важное обстоятельство: до полудня оставалось только полсекунды. Колокол должен был вот-вот ударить, а внимательное наблюдение за своими часами было абсолютной и насущной необходимостью. Однако было очевидно, что в тот самый миг пришелец проделывал с часами что-то неподобающее. Но часы забили, и ни у кого не было времени следить за его действиями, ибо всем надо было считать удары колокола.
- Раз! - сказали часы.
- Расс! - отозвался каждый маленький старичок с каждого обитого кожей кресла в Школькофремене. "Расс!"- сказали его часы; "расс!"- сказали часы его супруги, и "расс!"- сказали часы мальчиков и позолоченные часики с репетиром на хвостах у кошки и у свиньи.
- Два! - продолжал большой колокол; и
- Тфа! - повторили все за ним.
- Три! Четыре! Пять! Шесть! Семь! Восемь! Девять! Десять! - сказал колокол.
- Три! Тшетире! Пиать! Шшесть! Зем! Фосем! Тефять! Тесять! - ответили остальные.
- Одиннадцать! - сказал большой.
- Отиннатсать! - подтвердили маленькие.
- Двенадцать! - сказал колокол.
- Тфенатсать! - согласились все, удовлетворенно понизив голос.
- Унд тфенатсать тшасофф и есть! - сказали все старички, поднимая часы.
Но большой колокол еще с ними не покончил.
- Тринадцать! - сказал он.
- Дер Тейфель! - ахнули старички, бледнея, роняя трубки в снимая правые ноги с левых колен.
- Дер Тейфель! - стонали они.- Дряннатсать! Дряннатсать! Майн Готт, сейтшас, сейтшас дряннатсать тшасофф!
К чему пытаться описать последовавшую ужасную сцену? Всем Школькофременом овладело прискорбное смятение.
- Што с моим шифотом! - возопили все мальчики.- Я целый тшас колотаю!
- Што с моей капустой? - визжали все хозяйки.- Она за тшас вся расфарилась!
- Што с моей трупкой? - бранились все старички.- Кром в молния! Она целый тшас, как покасла! - И в гневе они снова набили трубки и, откинувшись на спинки кресел, запыхтели так стремительно и свирепо, что вся долина мгновенно окуталась непроницаемым дымом.
Тем временем все капустные кочаны покраснели, и казалось, сам нечистый вселился во все, имеющее вид часов. Часы, вырезанные на мебели, заплясали, точно бесноватые; часы на каминных полках едва сдерживали ярость и не переставали отбивать тринадцать часов, а маятники так дрыгались и дергались, что страшно было смотреть. Но еще хуже то, что ни кошки, ни свиньи не могли больше мириться с поведением часиков, привязанных к их хвостам, и выражали свое возмущение тем, что метались, царапались, повсюду совали рыла, визжали и верещали, мяукали и хрюкали, кидались людям в лицо и забирались под юбки - словом, устроили самый омерзительный гомон и смятение, какие только может вообразить здравомыслящий человек. А в довершение всех зол негодный маленький шалопай на колокольне, по-видимому, старался вовсю. Время от времени мерзавца можно было увидеть сквозь клубы дыма. Он сидел в башне на упавшем навзничь смотрителе. В зубах злодей держал веревку колокола, которую дергал, мотая головой, и при этом поднимал такой шум, что у меня до сих пор в ушах звенит, как вспомню. На коленях у него лежала скрипка, которую он скреб обеими руками, немилосердно фальшивя, делая вид, бездельник, будто играет "Джуди О'Фланнаган и Пэдди О'Рафферти".
При столь горестном положении вещей я с отвращением покинул этот город и теперь взываю о помощи ко всем любителям точного времени и кислой капусты. Направимся туда в боевом порядке и восстановим в Школькофремене былой уклад жизни, изгнав этого малого с колокольни.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Черт на колокольне

Эдгар Аллан По

Черт на колокольне

 Читать книгу

Аннотация

Тихий и спокойный городок Школькофремен. Жизнь здесь идет неторопливо и размеренно, по давно заведенному порядку. Основу любви и гордости бюргеров составляют капуста и часы. И вдруг, за пять минут до полудня, на горизонте показался молодой чужеземец, которому хватило этих нескольких минут, чтобы поломать все устои городка и часы вместо двенадцати пробили тринадцать. Что тут началось...

Биография автора

Создание книги: Tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel