Эдгар Аллан По - Черный кот

1 Эдгар Аллан По

Я не надеюсь и не притязаю на то, что кто-нибудь поверит самой чудовищной и вместе с тем самой обыденной истории, которую я собираюсь рассказать. Только сумасшедший мог бы на это надеяться, коль скоро я сам себе не могу поверить. А я не сумасшедший - и все это явно не сон. Но завтра меня уже не будет в живых, и сегодня я должен облегчить свою душу покаянием. Единственное мое намерение - это ясно, кратко, не мудрствуя лукаво, поведать миру о некоторых чисто семейных событиях. Мне эти события в конце концов принесли лишь ужас - они извели, они погубили меня. И все же я не стану искать разгадки. Я из-за них натерпелся страху - многим же они покажутся безобидней самых несуразных фантазий. Потом, быть может, какой-нибудь умный человек найдет сгубившему меня призраку самое простое объяснение - такой человек, с умом, более холодным, более логическим и, главное, не столь впечатлительным, как у меня, усмотрит в обстоятельствах, о которых я не могу говорить без благоговейного трепета, всего только цепь закономерных причин и следствий.
С детских лет я отличался послушанием и кротостью нрава. Нежность моей души проявлялась столь открыто, что сверстники даже дразнили меня из-за этого. В особенности любил я разных зверюшек, и родители не препятствовали мне держать домашних животных. С ними я проводил всякую свободную минуту и бывал наверху блаженства, когда мог их кормить и ласкать. С годами эта особенность моего характера развивалась, и когда я вырос, немногое в жизни могло доставить мне более удовольствия. Кто испытал привязанность к верной и умной собаке, тому нет нужды объяснять, какой горячей благодарностью платит она за это. В бескорыстной и самоотверженной любви зверя есть нечто покоряющее сердце всякого, кому не раз довелось изведать вероломную дружбу и обманчивую преданность, свойственные Человеку.
Женился я рано и, по счастью, обнаружил в своей супруге близкие мне наклонности. Видя мое пристрастие к домашним животным, она не упускала случая меня порадовать. У нас были птицы, золотые рыбки, породистая собака, кролики, обезьянка и кот.
Кот, необычайно крупный, красивый и сплошь черный, без единого пятнышка, отличался редким умом. Когда заходила речь о его сообразительности, моя жена, в душе не чуждая суеверий, часто намекала на старинную народную примету, по которой всех черных котов считали оборотнями. Намекала, разумеется, не всерьез - и я привожу эту подробность единственно для того, что сейчас самое время о ней вспомнить.
Плутон - так звали кота - был моим любимцем, и я часто играл с ним. Я всегда сам кормил его, и он ходил за мной по пятам, когда я бывал дома. Он норовил даже увязаться со мной на улицу, и мне стоило немалого труда отвадить его от этого.
Дружба наша продолжалась несколько лет, и за это время мой нрав и характер - под влиянием Дьявольского Соблазна - резко изменились (я сгораю от стыда, признаваясь в этом) в худшую сторону. День ото дня я становился все мрачнее, раздражительней, безразличней к чувствам окружающих. Я позволял себе грубо кричать на жену. В конце концов я даже поднял на нее руку. Мои питомцы, разумеется, тоже чувствовали эту перемену. Я не только перестал обращать на них внимание, но даже обходился с ними дурно. Однако к Плутону я все же сохранил довольно почтительности и не позволял себе его обижать, как обижал без зазрения совести кроликов, обезьянку и даже собаку, когда они ласкались ко мне или случайно попадались под руку. По болезнь развивалась во мне, - а нет болезни ужаснее пристрастия к Алкоголю! - и наконец даже Плутон, который уже состарился и от этого стал капризнее, - даже Плутон начал страдать от моего скверного нрава.
Однажды ночью я вернулся в сильном подпитии, побывав в одном из своих любимых кабачков, и тут мне взбрело в голову, будто кот меня избегает. Я поймал его; испуганный моей грубостью, он не сильно, но все же до крови укусил меня за руку. Демон ярости тотчас вселился в меня. Я более не владел собою. Душа моя, казалось, вдруг покинула тело; и злоба, свирепее дьявольской, распаляемая джином, мгновенно обуяла все мое существо. Я выхватил из кармана жилетки перочинный нож, открыл его, стиснул шею несчастного кота и без жалости вырезал ему глаз! Я краснею, я весь горю, я содрогаюсь, описывая это чудовищное злодейство.
Наутро, когда рассудок вернулся ко мне - когда я проспался после ночной попойки и винные пары выветрились, - грязное дело, лежавшее на моей совести, вызвало у меня раскаянье, смешанное со страхом; но то было лишь смутное и двойственное чувство, не оставившее следа в моей душе. Я снова стал пить запоем и вскоре утопил в вине самое воспоминание о содеянном.
Рана у кота тем временем понемногу заживала. Правда, пустая глазница производила ужасающее впечатление, но боль, по-видимому, утихла. Он все так же расхаживал по дому, но, как и следовало ожидать, в страхе бежал, едва завидя меня. Сердце мое еще не совсем ожесточилось, и поначалу я горько сожалел, что существо, некогда так ко мпе привязанное, теперь не скрывает своей ненависти. Но вскоре чувство это уступило место озлоблению. И тогда, словно в довершение окончательной моей погибели, во мне пробудился дух противоречия. Философы оставляют его без внимания. Но я убежден до глубины души, что дух противоречия принадлежит к извечным побуждающим началам в сердце человеческом - к неотторжимым, первозданным способностям, или чувствам, которые определяют самую природу Человека. Кому не случалось сотню раз совершить дурной или бессмысленный поступок безо всякой на то причины, лишь потому, что этого нельзя делать? И разве не испытываем мы, вопреки здравому смыслу, постоянного искушения нарушить Закон лишь потому, что это запрещено? Так вот, дух противоречия пробудился во мне в довершение окончательной моей погибели. Эта непостижимая склонность души к самоистязанию - к насилию над собственным своим естеством, склонность творить зло ради зла - и побудила меня довести до конца мучительство над бессловесной тварью. Как-то утром я .хладнокровно накинул коту на шею петлю и повесил его на суку - повесил, хотя слезы текли у меня из гл:аз и сердце разрывалось от раскаянья, - повесил, потому что знал, как он некогда меня любил, потому что чувствовал, как несправедливо я с ним поступаю, - повесил, потому что знал, какой совершаю грех - смертный грех, обрекающий мою бессмертную душу на столь страшное проклятие, что она оказалась бы низвергнута - будь это возможно - в такие глубины, куда не простирается даже милосердие Всеблагого и Всекарающего Господа.
В ночь после совершения этого злодейства меня разбудил крик: "Пожар!" Занавеси у моей кровати полыхали. Весь дом был объят пламенем. Моя жена, слуга и я сам едва не сгорели заживо. Я был разорен совершенно. Огонь поглотил все мое имущество, и с тех нор отчаянье стало моим уделом.
Во мне довольно твердости, дабы не пытаться изыскать причину и следствие, связать несчастье со своим безжалостным поступком. Я хочу лишь проследить в подробности всю цепь событий - и не намерен пренебречь ни единым, пусть даже сомнительным звеном. На другой день после пожара я побывал на пепелище. Все степы, кроме одной, рухнули. Уцелела лишь довольно тонкая внутренняя перегородка посреди дома, к которой примыкало изголовье моей кровати. Здесь штукатурка вполне противостояла огню - я объяснил это тем, что стена была оштукатурена совсем недавно. Подле нее собралась большая толпа, множество глаз пристально и жадно всматривались все в одно место. Слова: "Странно!", "Поразительно!" и всякие восклицания в том же роде возбудили мое любопытство. Я подошел ближе и увидел на белей поверхности нечто вроде барельефа, изображавшего огромного кота. Точность изображения поистине казалась непостижимой. На шее у кота была веревка.
Сначала этот призрак - я попросту не могу назвать его иначе - поверг меня в ужас и недоумение. Но, поразмыслив, я несколько успокоился. Я вспомнил, что повесил кота в саду подле дома. Во время переполоха, поднятого пожаром, сад наводнила толпа - кто-то перерезал веревку и швырнул кота через открытое окно ко мне в комнату. Возможно, таким способом он хотел меня разбудить. Когда стены рухнули, развалины притиснули жертву моей жестокости к свежеоштукатуренной перегородке, и от жара пламени и едких испарении на ней запечатлелся рисунок, который я видел.
Хотя я успокоил если не свою совесть, то, по крайней мере, ум, быстро объяснив поразительное явление, которое только что описал, оно все же оставило во мне глубокий след. Долгие месяцы меня неотступно преследовал призрак кота; и тут в душу мою вернулось смутное чувство, внешне, но только внешне, похожее на раскаянье. Я начал даже жалеть об утрате и искал в грязных притонах, откуда теперь почти не вылезал, похожего кота той же породы, который заменил бы мне бывшего моего любимца.
Однажды ночью, когда я сидел, томимый полузабытьем, в каком-то богомерзком месте, внимание мое вдруг привлекло что-то черное на одной из огромных бочек с джипом или ромом, из которых состояла едва ли не вся обстановка заведения. Несколько минут я не сводил глаз с бочки, недоумевая, как это я до сих пор но замечал столь странной штуки. Я подошел и коснулся ее рукой. То был черный кот, очень крупный - под стать Плутону - и похожий на него как две кайли воды, с одним лишь отличием. В шкуре Плутона не было ни единой белой шерстинки; а у этого кота оказалось грязно-белое пятно чуть ли не во всю грудь.
Когда я коснулся его, он вскочил с громким мурлыканьем и потерся о мою руку, видимо, очень обрадованный моим вниманием. А ведь я как раз искал такого кота. Я тотчас пожелал его купить; но хозяин заведения отказался от денег - он не знал, откуда этот кот взялся, - никогда его раньте не видел.
Я все время гладил кота, а когда собрался домой, он явно пожелал идти со мною. Я ему не препятствовал; по дороге я иногда нагибался и поглаживал его. Дома он быстро освоился и сразу стал любимцем моей жены.
Но сам я вскоре начал испытывать к нему растущую неприязнь. Этого я никак не ожидал; однако - не знаю, как и почему это случилось, - его очевидная любовь вызывала во мне лишь отвращение и досаду. Мало-помалу эти чувства вылились в злейшую ненависть. Я всячески избегал кота; лишь смутный стыд и память о моем прежнем злодеянии удерживали меня от расправы над ним. Проходили недели, а я ни разу не ударил его и вообще не тронул пальцем: но медленно - очень медленно - мною овладело неизъяснимое омерзение, и я молчаливо бежал от постылой твари как от чумы.
Я ненавидел этого кота тем сильней, что оп, как обнаружилось в первое же утро, лишился, подобно Плутону, одного глаза. Однако моей жене он стал от этого еще дороже, она ведь, как я уже говорил, сохранила в своей душе ту мягкость, которая некогда была мне свойственна и служила для меня неиссякаемым источником самых простых и чистых удовольствий.
Но, казалось, чем более возрастала моя недоброжелательность, тем крепче кот ко мне привязывался. Он ходил за мной по пятам с упорством, которое трудно описать. Стоило мне сесть, как он забирался под мой стул или прыгал ко мне на колени, донимая меня своими отвратительными ласками. Когда я вставал, намереваясь уйти, он путался у меня под ногами, так что я едва не падал, или, вонзая острые когти в мою одежду, взбирался ко мне на грудь. В такие минуты мне нестерпимо хотелось убить его на месте, но меня удерживало до некоторой степени сознание прежней вины, а главное - не стану скрывать, - страх перед этой тварью.
В сущности, то не был страх перед каким-либо конкретным несчастьем, - но я затрудняюсь определить это чувство другим словом. Мне стыдно признаться - даже теперь, за решеткой, мне стыдно признаться, - что чудовищный ужас, который вселял в меня кот, усугубило самое немыслимое наваждение. Жена не раз указывала мне на белесое пятно, о котором я уже упоминал, единственное, что внешне отличало эту странную тварь от моей жертвы. Читатель, вероятно, помнит, что пятно это было довольно большое, однако поначалу очень расплывчатое; по медленно - едва уловимо, так что разум мой долгое время восставал против столь очевидной нелепости, - оно приобрело наконец неумолимо ясные очертания. Не могу без трепета назвать то, что оно отныне изображало - из-за этого главным образом я испытывал отвращение и страх и избавился бы, если б только посмел, от проклятого чудовища, - отныне, да будет вам ведомо, оно являло взору нечто мерзкое - нечто зловещее, - виселицу! - это кровавое и грозное орудие Ужаса и Злодейства - Страдания и Погибели!
Теперь я воистину был несчастнейшим из смертных. Презренная тварь, подобная той, которую я прикончил, не моргнув глазом, - эта презренная тварь причиняла мне - мне, человеку, сотворенному по образу и подобию Всевышнего, - столько невыносимых страданий! Увы! Денно и нощно не знал я более благословенного покоя! Днем кот ни на миг но отходил от меня, ночью же я что ни час пробуждался от мучительных сновидений и ощущал горячее дыхание этого существа на своем лице и его невыносимую тяжесть, - кошмар во плоти, который я не в силах был стряхнуть, - до конца дней навалившуюся мне на сердце!
Эти страдания вытеснили из моей души последние остатки добрых чувств. Я лелеял теперь лишь злобные мысли - самые черные и злобные мысли, какие только могут прийти в голову. Моя обычная мрачность переросла в ненависть ко всему сущему и ко всему роду человеческому; и более всех страдала от внезапных, частых и неукротимых взрывов ярости, которым я слепо предавался, моя безропотная и многотерпеливая жена.
Однажды по какой-то хозяйственной надобности мы с ней спустились в подвал старого дома, в котором бедность принуждала нас жить. Кот увязался следом за мной по крутой лестнице, я споткнулся, едва но свернул себе шею и обезумел от бешенства. Я схватил топор и, позабыв в гневе презренный страх, который до тех пор меня останавливал, готов был нанести коту такой удар, что зарубил бы его на месте. Но жена удержала мою руку. В ярости, перед которой бледнеет ярость самого дьявола, я вырвался и раскроил ей голову топором. Она упала без единого стона.
Совершив это чудовищное убийство, я с полнейшим хладнокровием стал искать способа спрятать труп. Я понимал, что но могу вынести его из дома днем или даже под покровом ночи без риска, что это увидят соседи. Много всяких замыслов приходило мне на ум. Сперва я хотел разрубить тело на мелкие куски и сжечь в печке. Потом решил закопать его в подвале. Тут мне подумалось, что лучше, пожалуй, бросить его в колодец на дворе - или забить в ящик, нанять носильщика и велеть вынести его из дома. Наконец я избрал, как мне казалось, наилучший путь. Я решил замуровать труп в стене, как некогда замуровывали свои жертвы средневековые монахи.
Подвал прекрасно подходил для такой цели. Кладка стен была непрочной, к тому же не столь давно их наспех оштукатурили, и по причине сырости штукатурка до сих пор не просохла. Более того, одна стена имела выступ, в котором для украшения устроено было подобие камина или очага, позднее заложенного кирпичами и тоже оштукатуренного. Я не сомневался, что легко сумею вынуть кирпичи, упрятать туда труп и снова заделать отверстие так, что самый наметанный глаз по обнаружит ничего подозрительного.
Я не ошибся в расчетах. Взяв лом, я легко вывернул кирпичи, поставил труп стоймя, прислонив его к внутренней стене, и без труда водворил кирпичи на место. Со всяческими предосторожностями я добыл известь, песок и паклю, приготовил штукатурку, совершенно неотличимую от прежней, и старательно замазал новую кладку. Покончив с этим, я убедился, что все в полном порядке. До стоны словно никто и не касался. Я прибрал с полу весь мусор до последней крошки. Затем огляделся с торжеством и сказал себе:
- На сей раз, по крайней мере, труды мои не пропали даром.
После этого я принялся искать тварь, бывшую причиной стольких несчастий; теперь я наконец твердо решился ее убить. Попадись мне кот в то время, участь его была бы решена; но хитрый зверь, напуганный, как видно, моей недавней яростью, исчез, будто в воду канул. Невозможно ни описать, ни даже вообразить, сколь глубокое и блаженное чувство облегчения наполнило мою грудь, едва ненавистный кот исчез. Всю ночь он не показывался; то была первая ночь, с тех пор как он появился в доме, когда я спал крепким и спокойным сном; да, спал, хотя на душе моей лежало бремя преступления.
Прошел второй день, потом третий, а мучителя моего все не было. Я вновь дышал свободно. Чудовище в страхе бежало из дома навсегда! Я более его но увижу! Какое блаженство! Раскаиваться в содеянном я и не думал. Было учинено короткое дознание, но мне не составило труда оправдаться. Сделали даже обыск - но, разумеется, ничего не нашли. Я не сомневался, что отныне буду счастлив.
На четвертый день после убийства ко мне неожиданно нагрянули полицейские и снова произвели в доме тщательный обыск. Однако я был уверен, что тайник невозможно обнаружить, и чувствовал себя преспокойно. Полицейские велели мне присутствовать при обыске. Они обшарили все уголки и закоулки. Наконец они в третий или четвертый раз спустились в подвал. Я не повел и бровью. Сердце мое билось так ровно, словно я спал сном праведника. Я прохаживался по всему подвалу. Скрестив руки на груди, я неторопливо вышагивал взад-вперед. Полицейские сделали свое дело и собрались уходить. Сердце мое ликовало, и я не мог сдержаться. Для полноты торжества я жаждал сказать хоть словечко и окончательно убедить их в своей невиновности.
- Господа, - сказал я наконец, когда они уже поднимались по лестнице, - я счастлив, что рассеял ваши подозрения. Желаю вам всем здоровья и немного более учтивости. Кстати, господа, это... это очень хорошая постройка (в неистовом желании говорить непринужденно я едва отдавал себе отчет в своих словах), я сказал бы даже, что постройка попросту превосходна. В кладке этих стен - вы торопитесь, господа? - нет ни единой трещинки. - И тут, упиваясь своей безрассудной удалью, я стал с размаху колотить тростью, которую держал в руке, по тем самым кирпичам, где был замурован труп моей благоверной.
Господи боже, спаси и оборони меня от когтей Сатаны! Едва смолкли отголоски этих ударов, как мне откликнулся голос из могилы!.. Крик, сперва глухой и прерывистый, словно детский плач, быстро перешел в неумолчный, громкий, протяжный вопль, дикий и нечеловеческий, - в звериный вой, в душераздирающее стенание, которое выражало ужас, смешанный с торжеством, и могло исходить только из ада, где вопиют все обреченные на вечную муку и злобно ликуют дьяволы.
Нечего и говорить о том, какие безумные мысли полезли мне в голову. Едва не лишившись чувств, я отшатнулся к противоположной стене. Мгновение полицейские неподвижно стояли на лестнице, скованные ужасом и удивлением. Но тотчас же десяток сильных рук принялись взламывать стену. Она тотчас рухнула. Труп моей жены, уже тронутый распадом и перепачканный запекшейся кровью, открылся взору. На голове у нее, разинув красную пасть и сверкая единственным глазом, восседала гнусная тварь, которая коварно толкнула меня на убийство, а теперь выдала меня своим воем и обрекла на смерть от руки палача. Я замуровал это чудовище в каменной могиле.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Черный кот

Эдгар Аллан По

Черный кот

 Читать книгу

Аннотация

Народная примета не сулит ничего хорошего тем, кто сталкивается с черным котом. Но в этом рассказе Черный Кот лишь помогает наказать виновного.

 Биография автора

Создание книги: Tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel