Эдгар Аллан По - Без Дыхания

1 Эдгар Аллан По

Эдгар Алан По. Без дыхания
-
Перевод М.И. Беккер
СПб.: ООО "Издательство "Кристалл"", 1999.
Серия Библиотека мировой литературы
OCR Бычков М.Н.
-
(Рассказ не для журнала "Блэквуд" [1] и отнюдь не из него)
О, не дыши и т. д.
"Мелодии" Мура [2]
Самая жестокая судьба рано или поздно должна отступить перед тою неодолимой бодростью духа, какую вселяет в нас философия, - подобно тому, как самая неприступная крепость сдается под упорным натиском неприятеля. Салманассар [3] (судя по священному писанию) вынужден был три года осаждать Самарию, но все же она пала. Сарданапал [4] (см. у Диодора [5]) целых семь лет держался в Ниневии, но это ни к чему не повело. Силы Трои истощились через десять лет, а город Азот, - Аристей [6] в этом ручается словом джентльмена, - тоже в конце концов открыл Псамметиху [7] свои ворота, которые держал на запоре в течение пятой части столетия.

* * *

- Ах ты гадина! ах ты ведьма! ах ты мегера, - сказал я жене наутро после свадьбы, - ах ты чертова кукла, ах ты подлая, гнусная тварь, клоака порока, краснорожее исчадие мерзости, ах ты, ах ты... - В тот самый миг, когда я встал на цыпочки, схватил жену за горло и, приблизив губы к ее уху, собрался было наградить ее каким-нибудь еще более оскорбительным эпитетом, который, будучи произнесен достаточно громко, должен был окончательно доказать ее полнейшее ничтожество, - в тот самый миг, к своему величайшему ужасу и изумлению, я вдруг обнаружил, что у меня захватило дух.
Выражения: "захватило дух", "перехватило дыхание" и т. п. довольно часто употребляются в повседневном обиходе, но я, bona fide [По чистой совести (лат.).}, никогда не думал, что ужасный случай, о котором я говорю, мог бы произойти в действительности. Вообразите - разумеется, если вы обладаете фантазией, - вообразите мое изумление, мой ужас, мое отчаяние!
Однако мой добрый гений еще ни разу не покидал меня окончательно. Даже в тех случаях, когда я от ярости едва в состоянии владеть собой, я все же сохраняю некоторое чувство собственного достоинства, et le chemin des passions me conduit (как лорда Эдуарда [8] в "Юлии") a la philosophic veritable [И дорога страстей ведет меня к истинной философии (франц.).}.
Хотя мне в первую минуту не удалось с точностью установить размеры постигшего меня несчастья, тем не менее я решил во что бы то ни стало скрыть все от жены - по крайней мере до тех пор, пока не получу возможность определить объем столь неслыханной катастрофы. И так, мгновенно придав моей искаженной бешенством физиономии кокетливое выражение добродушного лукавства, я потрепал свою супругу по одной щечке, чмокнул в другую и, не произнеся ни звука (о фурии! ведь я не мог), оставил ее одну дивиться моему чудачеству, а сам легким па-де-зефир выпорхнул из комнаты.
И вот я, являющий собой ужасный пример того, к чему приводит человека раздражительность, благополучно укрылся в своем будуаре живой, но со всеми свойствами мертвеца, мертвый, но со всеми наклонностями живых, - нечто противоестественное в мире людей, - очень спокойный, но лишенный дыхания.
Да, лишенный дыхания! Я совершенно серьезно утверждаю, что полностью утратил дыхание. Его не хватило бы и на то, чтобы сдуть пушинку или затуманить гладкую поверхность зеркала, - даже если бы от этого зависело спасение моей собственной жизни. О злая судьба! Однако даже в этом первом приступе всепоглощающего отчаяния я все же обрел некоторое утешение. Тщательная проверка убедила меня в том, что я не окончательно лишился дара речи, как мне показалось вначале, когда я не смог продолжать свою интересную беседу с женой.
Речь у меня была нарушена лишь частично, и я обнаружил, что, стоило мне в ту критическую минуту понизить голос и перейти на гортанные звуки, - я мог бы и дальше изливать свои чувства. Ведь данная высота тона, как я сообразил, зависит не от потока воздуха, а от определенных спазматических движений, производимых мышцами гортани.
Я упал в кресло и некоторое время предавался размышлениям. Думы мои были, разумеется, весьма малоутешительны. Сотни смутных, печальных фантазий теснились в моем мозгу, и на мгновение у меня даже мелькнула мысль, не покончить ли с собой; но такова уж извращенность человеческой природы - она предпочитает отдаленное и неясное близкому к определенному. Итак, я содрогнулся при мысли о самоубийстве, как о самом ужасном злодеянии, одновременно прислушиваясь к тому, как полосатая кошка довольно мурлычет на своей подстилке и даже ньюфаундленд старательно выводит носом рулады, растянувшись под столом. Оба словно нарочно демонстрировали силу своих легких, явно насмехаясь над бессилием моих.
Терзаемый то страхом, то надеждой, я наконец услышал шаги жены, спускавшейся по лестнице. Когда я убедился, что она ушла, я с замиранием сердца вернулся на место катастрофы.
Тщательно заперев дверь изнутри, я предпринял лихорадочные поиски. Быть может, думал я, то, что я ищу, скрывается где-нибудь в темном углу, в чулане, или притаилось на дне какого-нибудь ящика. Может быть, оно имеет газообразную или даже осязаемую форму. Большинство философов до сих пор придерживается весьма нефилософских воззрений на многие вопросы философии. Однако Вильям Годвин в своем "Мандевиле" [9] говорит, что "невидимое - единственная реальность"; а всякий согласится, что именно об этом и идет речь в моем случае. Я бы хотел, чтобы здравомыслящий читатель подумал, прежде чем называть подобные открытия пределом абсурда. Ведь Анаксагор [10], как известно, утверждал, что снег черный, и я не раз имел случай в этом убедиться.
Долго и сосредоточенно продолжал я свои поиски, но жалкой наградой за мои труды и рвение были всего лишь одна фальшивая челюсть, два турнюра, вставной глаз да несколько billet-doux [Любовных записочек (франц.).}, адресованных моей жене мистером Вовесьдух. Кстати, надо сказать, что это доказательство пристрастия моей супруги к мистеру Вовесьдух не причинило мне особого беспокойства. То, что миссис Духвон питает нежные чувства к существу, столь непохожему на меня, - вполне законное и неизбежное зло. Всем известно, что я дороден и крепок, хотя в то же время несколько мал ростом. Что же удивительного, если миссис Духвон предпочла моего тощего, как жердь, приятеля, нескладность которого вошла в поговорку. Но вернемся к моему рассказу.
Как я уже сказал, мои усилия оказались напрасными. Шкаф за шкафом, ящик за ящиком, чулан за чуланом - все подверглось тщательному осмотру, но все втуне. Была, правда, минута, когда мне показалось, что труды мои увенчались успехом, - роясь в одном несессере, я нечаянно разбил флакон гранжановского "Елея архангелов" (беру на себя смелость рекомендовать его как весьма приятные духи).
С тяжелым сердцем воротился я в свой будуар, чтобы измыслить какой-нибудь способ обмануть проницательность жены хотя бы на то время, пока я успею подготовить все необходимое для отъезда за границу, - ибо на это я уже решился. В чужой стране, где меня никто не знает, мне, быть может, удастся скрыть свою ужасную беду, способную даже в большей степени, чем нищета, отвратить симпатии толпы и навлечь на несчастную жертву вполне заслуженное негодование людей добродетельных и счастливых. Я колебался недолго. Обладая от природы прекрасной памятью, я целиком выучил наизусть трагедию "Метамора" [11]. К счастью, я вспомнил, что при исполнении этой пьесы (или, во всяком случае, той ее части, которая составляет роль героя) нет никакой надобности в оттенках голоса, коих я был лишен, и что всю ее следует декламировать монотонно, причем должны преобладать низкие гортанные звуки.
Некоторое время я практиковался на краю одного болота, где было отнюдь не безлюдно, и поэтому мои упражнения не имели, по существу, ничего общего с аналогичными действиями Демосфена [12], а, напротив, основывались на моем собственном, специально разработанном методе. Чувствуя себя теперь во всеоружии, я решил внушить жене, будто мною внезапно овладела страсть к драматическому искусству. Это мне удалось как нельзя лучше, и в ответ на всякий вопрос или замечание я мог своим замогильным лягушачьим голосом с легкостью продекламировать какой-нибудь отрывок из упомянутой трагедии, - любыми строчками из нее, как я вскоре с удовольствием отметил, можно было пользоваться при разговоре на любую тему. Не следует, однако, полагать, что, исполняя подобные отрывки, я обходился без косых взглядов, шарканья ногами, зубовного скрежета, дрожи в коленях или иных невыразимо изящных телодвижений, которые ныне по справедливости считаются непременным атрибутом популярного актера. В конце концов заговорили о том, не надеть ли на меня смирительную рубашку, но - хвала господу! - никто не заподозрил, что я лишился дыхания.
Наконец я привел свои дела в порядок и однажды на рассвете сел в почтовый дилижанс, направлявшийся в N, распространив среди знакомых слух, будто дело чрезвычайной важности срочно требует моего личного присутствия в этом городе.
Дилижанс был битком набит, но в неясном свете раннего утра невозможно было разглядеть моих спутников. Я позволил втиснуть себя между двумя джентльменами грандиозных размеров, не оказав сколько-нибудь энергичного сопротивления, а третий джентльмен, еще большей величины, предварительно попросив извинения за вольность, во всю длину растянулся на мне и, мгновенно погрузившись в сон, заглушил мои гортанные крики о помощи таким храпом, который вогнал бы в краску и ревущего быка Фаларида [11]. к счастью, состояние моих дыхательных способностей совершенно исключало возможность такого несчастного случая, как удушение.
Когда мы приблизились к окраинам города, уже совсем рассвело, и мой мучитель, пробудившись от сна и приладив свой воротничок, весьма учтиво поблагодарил меня за любезность. Но, увидев, что я остаюсь недвижим (все мои суставы были как бы вывихнуты, а голова свернута набок), он встревожился и, растолкав остальных пассажиров, в весьма решительной форме высказал мнение, что ночью под видом находившегося в полном здравии и рассудке пассажира им подсунули труп; при этом, желая доказать справедливость своего предположения, он изо всех сил ткнул меня большим пальцем в правый глаз.
Вслед за этим каждый пассажир (а их было девять) счел своим долгом подергать меня за ухо. А когда молодой врач поднес к моим губам карманное зеркальце и убедился, что я бездыханен, присяжные единогласно подтвердили обвинение моего преследователя, и вся компания выразила твердую решимость не только в дальнейшем не мириться с подобным мошенничеством, но и в настоящее время не ехать ни шагу дальше с подобной падалью.
В соответствии с этим меня вышвырнули из дилижанса перед "Вороном" (наш экипаж как раз проезжал мимо названной таверны), причем со мною не произошло больше никаких неприятностей, если не считать перелома обеих рук, попавших под левое заднее колесо. Кроме того, следует воздать должное кучеру - он не преминул выбросить вслед за мной самый объемистый из моих чемоданов, который, по несчастью, свалившись мне на голову, раскроил мне череп весьма любопытным и в то же время необыкновенным образом.
Хозяин "Ворона", человек весьма гостеприимный, убедившись, что содержимого моего сундука вполне достаточно, дабы вознаградить его за некоторую возню со мной, тут же послал за знакомым хирургом и передал меня в руки последнего вместе со счетом на десять долларов.
Совершив сию покупку, хирург отвез меня на свою квартиру и немедленно приступил к соответствующим операциям. Однако, отрезав мне уши, он обнаружил в моем теле признаки жизни. Тогда он позвонил слуге и послал его за соседом-аптекарем, чтобы посоветоваться, как поступить в столь критических обстоятельствах. На тот случай, если его подозрения, что я еще ;ив, в конце концов подтвердятся, он пока что сделал надрез на моем животе и вынул оттуда часть внутренностей для будущих анатомических исследований.
Аптекарь выразил мнение, что я в самом деле мертв. Это мнение я попытался опровергнуть, изо всех сил брыкаясь и корчась в жестоких конвульсиях, ибо операции хирурга в известной мере вновь пробудили мои жизненные силы. Однако все это было приписано действию новой гальванической батареи, при помощи которой аптекарь - человек действительно весьма сведущий - произвел несколько любопытнейших опытов, каковыми, ввиду моего непосредственного в них участия, я не мог не заинтересоваться самым пристальным образом. Тем не менее для меня явился источником унижения тот факт, что хотя я и сделал несколько попыток вступить в разговор, но до такой степени не владел даром речи, что не мог даже открыть рот, а тем более возражать против некоторых остроумных, но фантастических теорий, каковые я при иных обстоятельствах мог бы с легкостью опровергнуть благодаря близкому знакомству с гиппократовой патологией [14].
Не будучи в состоянии прийти к какому-либо заключению, искусные медики решили оставить меня для дальнейших исследований и отнесли на чердак. Жена хирурга одолжила мне панталоны и чулки, а сам хирург связал мне руки, подвязал носовым платком мою челюсть, после чего запер дверь снаружи и поспешил к обеду, оставив меня наедине со своими размышлениями.
Теперь, к своему величайшему восторгу, я обнаружил, что мог бы говорить, если б только мои челюсти не были стеснены носовым платком. В то время как я утешался этой мыслью, повторяя про себя некоторые отрывки из "Вездесущности бога" [15], как я имею обыкновение делать перед отходом ко сну, две жадные и сварливые кошки забрались на чердак сквозь дыру, подпрыгнули, издавая фиоритуры a lа Каталани [16], и, сев друг против друга прямо на моей физиономии, вступили в неприличный поединок за грошовое право владеть моим носом.
Однако, подобно тому, как потеря ушей способствовала восшествию персидского мага Гауматы [17] на престол Кира, а отрезанный нос дал Зопиру [18] возможность овладеть Вавилоном, так потеря нескольких унций моей физиономии оказалась спасительной для моего тела. Возбужденный болью и горя негодованием, я одним усилием разорвал свои путы и повязки. Пройдя через комнату, я бросил полный презрения взгляд на воюющие стороны и, распахнув, к их величайшему ужасу и разочарованию, оконные рамы, с необычайной ловкостью ринулся вниз из окна.
Грабитель почтовых дилижансов В., на которого я поразительно похож, в это самое время ехал из городской тюрьмы к виселице, воздвигнутой для его казни в предместье. Вследствие своей крайней слабости и продолжительной болезни он пользовался привилегией и не был закован в кандалы. Облаченный в костюм висельника, чрезвычайно напоминавший мой собственный, он лежал, вытянувшись во всю длину, на дне повозки палача (которая случайно оказалась под окнами хирурга в момент моего низвержения), не охраняемый никем, кроме кучера, который спал, и двух рекрутов шестого пехотного полка, которые были пьяны.
Злой судьбе было угодно, чтобы я спрыгнул прямо на дно повозки. В. - малый сообразительный - не преминул воспользоваться удобным случаем. Мгновенно поднявшись на ноги, он соскочил с повозки и, завернув за угол, исчез. Рекруты, разбуженные шумом, не сообразили, в чем дело. Однако, при виде человека - точной копии осужденного, - который стоял во весь рост в повозке прямо у них перед глазами, они решили, что мошенник (они подразумевали В.) собирается удрать (их подлинное выражение), и, поделившись этим мнением друг с другом, они хлебнули по глотку, а затем сбили меня с ног прикладами своих мушкетов.
Вскоре мы достигли места назначения. Разумеется, мне нечего было сказать в свою защиту. Меня ожидала виселица. Я безропотно покорился своей неизбежной участи с чувством тупой обиды. Не будучи ни в коей мере киником [19], я, должен признаться, чувствовал себя какой-то собакой. Между тем палач надел мне на шею петлю. Спускная доска виселицы упала.
Воздерживаюсь от описаний того, что я ощутил на виселице, хотя, конечно, я мог бы многое сказать на эту тему, относительно которой никто еще не высказывался с достаточной полнотой. Ведь, в сущности, чтобы писать о таком предмете, необходимо пройти через повешение. Каждому автору следует ограничиваться тем, что он испытал на собственном опыте. Так, Марк Антоний [20] сочинил трактат об опьянении.
Могу только упомянуть, что я отнюдь не умер. Тело мое действительно было довешено, но я никак не мог испустить дух, потому что у меня его уже не было; и должен сказать, что, если бы не узел под левым ухом (который на ощупь напоминал твердый крахмальный воротничок), я не испытывал бы особых неудобств. Что касается толчка, который был сообщен моей шее при падении спускной доски, то он лишь вернул на прежнее место мою голову, свернутую набок тучным джентльменом в дилижансе.
У меня были, однако, достаточно веские причины, чтобы постараться вознаградить толпу за ее труды. Все признали мои конвульсии из ряда вон выходящими. Судороги мои трудно было превзойти. Чернь кричала "бис". Несколько джентльменов упало в обморок, и множество дам было в истерике увезено домой. Один художник воспользовался случаем, чтобы наброском с натуры дополнить свою замечательную картину "Марсий" [21], с которого сдирают кожу живьем".
Когда я достаточно развлек публику, власти сочли уместным снять мое тело с виселицы, тем более что к этому времени настоящий преступник был снова схвачен и опознан, - факт, остававшийся мне, к сожалению, неизвестным.
Много сочувственных слов было, разумеется, сказано по моему адресу, и, так как никто не претендовал на мой труп, поступил приказ похоронить меня в общественном склепе.
На это место, по истечении надлежащего срока, я и был водворен. Могильщик удалился, и я остался в одиночестве. В эту минуту мне пришло в голову, что строчка из "Недовольного" Марстона [22]:
Радушна смерть, к ней всем открыты двери содержит явную ложь.
Тем не менее я взломал крышку своего гроба и выбрался наружу. Кругом было страшно сыро и уныло, и я изнывал от скуки. Чтобы развлечься, я принялся бродить между аккуратно расставленными рядами гробов. Стаскивая гробы на землю один за другим, я вскрывал их и предавался рассуждениям о заключенных в них бренных останках.
- Это, - произнес я, споткнувшись о рыхлый, одутловатый труп, - это, без сомнения, был в полном смысле слова неудачник, несчастный человек. Ему суждена была жестокая судьба: он не ходил, а переваливался; он шел через жизнь не как человек, а как слон, не как мужчина, а как бегемот.
Его попытки передвигаться по прямой были обречены на неудачу, а его вращательные движения кончались полным провалом. Делая шаг вперед, он имел несчастье всякий раз делать два шага вправо и три влево. Его занятия ограничивались изучением поэзии Крабба [23]. Он не мог иметь никакого представления о прелести пируэта. Для него па-де-папиньон всегда был абстрактным понятием. Он никогда не восходил на вершину холма. Никогда, ни с какой вышки не созерцал он славных красот столицы. Жара была его заклятым врагом. Когда солнце находилось в созвездии Пса, он вел поистине собачью жизнь, - в эти дни ему снилась геенна огненная, горы, взгромоздившиеся на горы, Пелион - на Оссу [24]. Ему не хватало воздуха, - да, если выразить это кратко, не хватало воздуха. Игру на духовых инструментах он считал безумием. Он был изобретателем самодвижущихся вееров и вентиляторов. Он покровительствовал Дюпону [25], фабриканту кузнечных мехов, и умер самым жалким образом, пытаясь выкурить сигару. Он внушает мне глубокий интерес, его судьба вызывает во мне искреннее сочувствие.
- Но вот, - сказал я злорадно, извлекая из гроба сухопарого, длинного, странного мертвеца, примечательная внешность которого неприятно поразила меня сходством с чем-то хорошо знакомым, - вот презренная тварь, не достойная ни малейшего сострадания. - Произнося эти слова, я, чтобы лучше разглядеть свои объект, схватил его двумя пальцами за нос, усадил и, держа таким образом на расстоянии вытянутой руки, продолжал свой монолог.
- Не достойная, - повторил я, - не достойная ни малейшего сострадания. Кому же, в самом деле, придет в голову сочувствовать тени? Да и разве не получил он сполна причитавшейся ему доли земных благ? Он был создателем высоких памятников, башен для литья дроби, громоотводов и пирамидальных тополей. Его трактат "Тени и оттенки" обессмертил его имя. Он с большим талантом обработал последнее издание Саута [26] "О костях". В молодом возрасте поступил он в колледж, где изучал пневматику. Затем он возвратился домой, вечно болтал всякую чепуху и играл на валторне. Он покровительствовал волынщикам. Известный скороход капитан Баркли [27] ни за что не соглашался состязаться с ним в ходьбе. О'Ветри и Выдыхауэр были его любимыми писателями, а Физ [28] - его любимым художником. Он умер смертью славных, вдыхая газ, - levique flatu corrupitur [От слабого дуновения погибает (лат.).}, как fama pudiciti [Добрая слава целомудренности (лат.).} у Иеронима [Tenera res in feminis fama pudicitiae est, et quasi flos pulcherrius, cito ad levem marcessit auram, levique flatu corrumpitur, maxime, etc. - Hieronymus ad Salvinam [Нежная вещь - добрая слава целомудренности и как прекраснейший цветок вянет от легкого ветра, от слабого дуновения погибает... - Иероним [29] к Сальвиану].}. Он несомненно был...
- Как вы смеете! Как... вы... смеете! - задыхаясь, прервал меня объект моей гневной филиппики и отчаянным усилием сорвал платок, которым была подвязана его нижняя челюсть. - Как вы смеете, мистер Духвон, с такой дьявольской жестокостью зажимать мне нос?! Разве вы не видите, что они завязали мне рот? А вам должно быть известно, - если вам вообще что-либо известно, - каким огромным избытком дыхания я располагаю! Если же вам об этом неизвестно, то присядьте и убедитесь сами. В моем положении поистине огромное облегчение иметь возможность открыть рот... иметь возможность беседовать с человеком вроде вас, который не считает своим долгом каждую минуту прерывать нить рассуждений джентльмена. Следовало бы запретить прерывать друг друга, не правда ли?.. Прошу вас, не отвечайте... достаточно, когда говорит один человек... Рано или поздно я кончу, и тогда вы сможете начать... За каким чертом, сэр, принесло вас сюда?.. ни слова, умоляю... я сам пробыл здесь некоторое время... кошмарный случай... Слыхали, наверное?.. ужасающая катастрофа!.. Проходил под вашими окнами... приблизительно в то время, когда вы помешались на драматическом искусстве... жуткое происшествие!.. Знаете выражение: "перехватило дыхание"?.. придержите язык, говорю я вам!.. так вот: я перехватил чье-то чужое, дыхание!.. когда мне и своего всегда хватало... Встретил на углу Пустослова.. не дал мне ни слова вымолвить... я ни звука произнести не мог... в результате припадок эпилепсии... Пустослов сбежал... черт бы побрал этих идиотов!.. Приняли меня за мертвого и сунули сюда... не правда ли, мило? Слышал все, что вы обо мне говорили... каждое слово - ложь... ужасно!.. поразительно!.. гнусно!.. мерзко!.. непостижимо!.. et cetera... et cetera... et cetera... [И прочее... и прочее... и прочее... (лат.)}.
Невозможно представить себе, как я изумился, услышав столь неожиданную тираду, и как обрадовался, когда мало-помалу сообразил, что дыхание, столь удачно перехваченное этим джентльменом (в котором я вскоре узнал соседа моего Вовесьдуха), было то самое, которого я лишился в ходе беседы с женой. Время, место и обстоятельства дела не оставляли в том и тени сомнения. Однако я все еще держал мистера Вовесьдуха за его обонятельный орган - по крайней мере в течение того весьма продолжительного периода, пока изобретатель пирамидальных тополей давал мне свои объяснения.
К этому побуждала меня осторожность, которая всегда была моей отличительной чертою. На пути моего избавления, подумал я, лежит еще немало препятствий, которые мне удастся преодолеть лишь с величайшим трудом. Следует принять во внимание, что многим людям свойственно оценивать находящуюся в их владении собственность (хотя бы эти люди в данный момент и в грош ее не ставили, хотя бы собственность, о которой идет речь, доставляла им одни хлопоты и беспокойства) прямо пропорционально той выгоде, которую могут извлечь другие, приобретая ее, или они сами, расставаясь с нею. Не принадлежит ли мистер Вовесьдух к подобным людям? Не подвергну ли я себя опасности стать объектом его вымогательств, слишком явно выказывая стремление завладеть дыханием, от которого он в настоящее время так страстно желает избавиться? Ведь есть же на этом свете такие негодяи, подумал я со вздохом, которые не постесняются воспользоваться затруднительным положением даже ближайшего своего соседа; и (последнее замечание принадлежит Эпиктету [30]) именно тогда, когда люди особенно стремятся сбросить с себя бремя собственных невзгод, они меньше всего озабочены тем, как бы облегчить участь своего ближнего.
Все еще не выпуская нос мистера Вовесьдуха, я счел необходимым построить свой ответ, руководствуясь подобными соображениями.
- Чудовище! - начал я тоном, исполненным глубочайшего негодовавания. - Чудовище и двудышащий идиот! Да как же ты, которого небу угодно было покарать за грехи двойным дыханием, - как же ты посмел обратиться ко мне с фамильярностью старого знакомого? "Каждое слово ложь"... подумать только! Да еще "придержите язык". Как бы не так! Нечего сказать, приятная беседа с джентльменом, у которого нормальное дыхание! И все это в тот момент, когда в моей власти облегчить бремя твоих бедствий, отняв тот излишек дыхания, от которого ты вполне заслуженно страдаешь. - Произнеся эти слова, я, подобно Бруту, жду ответа [31], и мистер Вовесьдух тотчас обрушился на меня целым шквалом протестов и каскадом извинений. Он соглашался на любые условия, чем я не преминул воспользоваться с максимальной выгодой для себя.
Когда предварительные переговоры наконец завершились, мой приятель вручил мне дыхание, в получении коего (разумеется, после тщательной проверки) я впоследствии выдал ему расписку.
Многие, несомненно, станут порицать меня за то, что я слишком поверхностно описал коммерческую операцию, объектом которой было нечто столь неосязаемое. Мне, вероятно, укажут, что следовало остановиться более подробно на деталях этого происшествия, которое (и я с этим совершенно согласен) могло бы пролить новый свет на чрезвычайно любопытный раздел натурфилософии [32].
На все это - увы! - мне нечего ответить. Намек - вот единственное, что мне дозволено. Таковы обстоятельства. Однако по здравом размышлении я решил как можно меньше распространяться о деле столь щекотливом, - повторяю, столь щекотливом и, сверх того, затрагивавшем в то время интересы третьего лица, гнев которого в настоящее время я меньше всего желал бы навлечь на себя.
Вскоре после этой необходимой операции мы предприняли попытку выбраться из подземных казематов нашего склепа. Соединенные силы наших вновь обретенных голосов были столь велики, что мы очень скоро заставили себя услышать. Мистер Ножницы, редактор органа вигов, опубликовал трактат "О природе и происхождении подземных шумов". Газета партии демократов незамедлительно поместила на своих столбцах ответ, за которым последовало возражение, опровержение и наконец подтверждение. Лишь после вскрытия склепа удалось разрешить этот спор: появление мистера Вовесьдуха и мое собственное доказало, что обе стороны были совершенно неправы.
Заканчивая подробный отчет о некоторых весьма примечательных эпизодах из моей и без того богатой событиями жизни, я не могу еще раз не обратить внимание читателя на преимущества такой универсальной философии, ибо она служит надежным и верным щитом против тех стрел судьбы, кои невозможно ни увидеть, ни ощутить, ни даже окончательно постигнуть. Уверенность древних иудеев, что врата рая не преминут раскрыться перед тем грешником или святым, который, обладая здоровыми легкими и слепой верой, возопит "аминь!", - была совершенно в духе этой философии. Совет Эпименида [33] (как рассказывает об этом философе Лазрций [34] во второй книге своих сочинений) воздвигнуть алтарь и храм "надлежащему божеству", данный им афинянам в те дни, когда в городе свирепствовала моровая язва и все средства против нее были исчерпаны, - также совершенно в духе этой философии.
Литтлтон Бэрри

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Без Дыхания

Эдгар Аллан По

Без Дыхания

 Читать книгу

Аннотация

Самая жестокая судьба рано или поздно должна отступить перед тою неодолимой бодростью духа, какую вселяет в нас философия, - подобно тому, как самая неприступная крепость сдается под упорным натиском неприятеля

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | "Блэквуд" ("Блэквудс Эдинбург мэгезин") - английский ежемесячный журнал, основанный в 1817 г. В. Блэквудом (1776-1834). В своем письме к Джону Кеннеди 11 февраля 1836 г. По разъясняет, что этот рассказ был написан как сатирическая пародия на рассказы, печатавшиеся в журнале Блэквуда.
[2] | Мур, Томас (1779-1852) - английский поэт-романтик, автор "Ирландских мелодий" (1807-1834), воспевающих борьбу и скорбь народа Ирландии. По цитирует первую строчку стихотворения, обрывая ее таким образом, что получается иной смысл. На русский язык это стихотворение переведено А. Н. Плещеевым ("Не называйте его").
[3] | Салманассар IV (VIII в. до н. э.) - ассирийский царь (727-722 до н. э.). Согласно Библии, три года осаждал палестинский город Самарию, который был "взят уже после его смерти (Четвертая книга Царств, XVII, 5).
[4] | Сарданапал (668-625 до н. э.) - последний ассирийский царь. По преданию, его дворец был осажден восставшими жителями Ниневии и после двухгодичной осады он сжег себя вместе со своими женами.
[5] | Диодор Сицилийский (ок. 80-29 до н. э.) - древнегреческий историк, автор "Исторической библиотеки", в которой излагается всемирная история от древнейших времен до 60 г. до н. э. О Сарданапале речь идет в части второй, глава 21 и следующие.
[6] | Аристей (III в. до н. э.) - грек, которому было поручено привезти из Иерусалима священные книги и ученых для перевода Ветхого завета на греческий язык.
[7] | Псамметих I (665-611 до н. э.) - египетский фараон, освободивший Египет из-под владычества Ассирии; Согласно свидетельству греческого историка Геродота ("История", II, 157), двадцать девять лет осаждал город филистимлян Азот.
[8] | Лорд Эдуард - персонаж из романа "Юлия, или Новая Элоиза" (1760) Жан-Жака Руссо (1712-1778). Цитата взята из второй части романа, письмо II.
[9] | Годвин в своем "Мандевиле"... - Годвин, Вильям (1756-1836) - английский Писатель. Его поздний роман "Мандевиль. Рассказ о временах Кромвеля" (1817) окрашен мрачным романтическим колоритом. Цитата взята из третьего тома, глава 3.
[10] | Анаксагор (ок. 500-428 до н. э.) - древнегреческий философ-материалист. До нас дошли фрагменты его сочинений, в которых он утверждает, что "во всем есть часть всего".
[11] | "Метамора" - романтическая трагедия из жизни индейцев американского драматурга Джона А. Стоуна (1800-1834). Поставлена 15 декабря 1829 г. в Нью-Йорке и затем с успехом шла в ряде городов США. При жизни По напечатана не была.
[12] | Демосфен (384-322 до н. э.) - древнегреческий оратор и политический деятель. Будучи от рождения косноязычным, он учился ораторскому искусству на пустынном берегу моря, произнося речи, набрав в рот камешки.
[13] | Фаларид (VI в. до н. э.) - правитель города Агригента (Сицилия), который подвергал своих подданных жестоким пыткам. По преданию, осужденных помещали внутрь медного быка, под животом которого разводили огонь. Стоны несчастных напоминали рев быка. Народ Агригента восстал в 554 г. до н. э. и казнил Фаларида в том же медном быке.
[14] | ...гиппократовой патологией. - Гиппократ (ок. 460-377 до н. э.) - древнегреческий врач и естествоиспытатель, один из основоположников античной медицины.
[15] | "Вездесущность бога" - христианский догмат вездесущности бога сформулирован Фомой Аквинским (1225-1274) в его трактате "Сумма теологии" (VIII, 3) и развит немецкими мистиками (Майстер Экхарт, 1260-1328). По высмеивает религиозные трактаты немецких философов; возможно, имеется в виду сочинение Г. В. Лейбница (1646-1716) "Теодицея" (1710), в котором развиваются идеи всемогущества, вездесущности и всеведения бога.
[16] | Каталани, Анжелика (1780-1849) - итальянская певица, колоратурное сопрано, обладавшая гибким голосом огромного диапазона.
[17] | Гаумата (Мигегуш, лже-Смердис, VI в. до н. э.) - персидский маг. После смерти царя Кира (558-529 до н. э.) выдал себя за его сына Смердиса и захватил власть в Персии. Впоследствии был опознан по обрезанным ушам и убит (521 до н. э.).
[18] | Зопир - один из приближенных персидского царя Дария (522-486 до н. э.). Когда Дарий не мог взять восставший Вавилон, Зопир добровольно обрезал себе нос и уши и, выдав себя за жертву жестокости Дария, под видом перебежчика пробрался в осажденный город. Став вавилонским военачальником, он открыл войскам Дария городские ворота (520 до н. э.).
[19] | Киник - представитель древнегреческой философской школы, основанной Антисфеном в IV в. до н. э. Киники отрицательно относились к существующим законам и обычаям, проповедовали возврат к первобытному состоянию.
[20] | Марк Антоний (83-30 до н. э.) - римский политический деятель, член второго триумвирата. Провозгласил себя воплощением бога виноделия Диониса.
[21] | Марсий - в греческой мифологии один из силенов, спутников бога виноделия Диониса. Согласно легенде, вступил в музыкальное состязание с богом Аполлоном, который за это приказал привязать его к дереву и содрать с него кожу. Эта тема была излюбленным сюжетом греческой живописи и скульптуры.
[22] | Марстон, Джон (1575-1634) - английский драматург. Его комедия "Недовольный" была поставлена в 1601 г., издана в 1604 г.
[23] | Крабб, Джордж (1754-1832) - английский поэт, изображавший повседневную жизнь сельских приходов и провинциальных местечек, простых и заурядных людей.
[24] | Пелион, Осса - горы в Греции. В греческой мифологии рассказывается о борьбе титанов с Зевсом, во время которой титаны, чтобы добраться до неба, взгромоздили Пелион на Оссу.
[25] | Дюпон, Виктор (1767-1827) - американский фабрикант.
[26] | Саут, Джон Флинт (1797-1882) - английский хирург и анатом, автор книги "Описание костей" (1825), выдержавшей ряд переизданий.
[27] | Капитан Баркли - Роберт Баркли Аллардайс (1779-1854), популярный скороход, о котором По в 1844 г. опубликовал статью в журнале "Коламбиа спай".
[28] | Физ - псевдоним английского художника Хэблота Найта Брауна (1815-1882), известного своими иллюстрациями к книгам Диккенса и других английских писателей.
[29] | Иероним (ок. 340-420) - римский монах и богослов. Цитата взята из его "Писем" (письмо 85) к христианскому писателю V в. Сальвиану.
[30] | Эпиктет (ок. 50-ок. 138) - древнегреческий философ, один из представителей позднего стоицизма. Приводимое замечание Эпиктета содержится в его "Беседах".
[31] | ...подобно Бруту, жду ответа... - В. Шекспир. "Юлий Цезарь", III, 2.
[32] | ...пролить новый свет на чрезвычайно любопытный раздел натурфилософии - По высмеивает здесь натурфилософию, или философию природы Ф. Шеллинга ("Система трансцендентального идеализма", 1800) и его американских последователей, особенностью которых было преимущественно умозрительное истолкование природы.
[33] | Эпименид (VI в. до н. э.) - критский прорицатель и поэт. Когда в 596 г. до н. э. в Афинах свирепствовала чума, он, по преданию, спас город очистительными жертвоприношениями.
[34] | Лаэрций (Диоген Лаэртский, III в.) - греческий писатель, составитель обзора древнегреческих философских учений "Жизнь и учения людей, прославившихся в философии", которую имеет в виду По.