Эдгар Аллан По - Береника

1 Эдгар Аллан По

Dicebant mihi sodales, si sepulchrum amicae
vlsitarem, euros meas aliquantulum fore levatas. -
Ebn Zaiat
[Мне говорили собратья, что, если я навещу могилу подруги, горе мое исцелится (лат.) - Ибн-Зайат [1].]
Печаль многосложна. И многострадальность человеческая необъятна. Она обходит землю, склоняясь, подобно радуге, за ширь горизонта, и обличья ее так же изменчивы, как переливы радуги; столь же непреложен каждый из ее тонов в отдельности, но смежные, сливаясь, как в радуге, становятся неразличимыми, переходят друг в друга. Склоняясь за ширь горизонта, как радуга! Как же так вышло, что красота привела меня к преступлению? Почему мое стремление к мирной жизни накликало беду? Но если в этике говорится, что добро приводит и ко злу, то так же точно в жизни и печаль родится из радости. И то память о былом блаженстве становится сегодня истязательницей, то оказывается, что причина - счастье, которое могло бы сбыться когда-то.
При крещении меня нарекли Эгеем, а фамилию я называть не стану. Но нет в нашем краю дворцов и покоев более освященных веками, чем сумрачные и угрюмые чертоги, перешедшие ко мне от отцов и дедов. Молва приписывала нам, что в роду у нас все не от мира сего; это поверье не лишено оснований, чему свидетельством многие причуды в устройстве нашего родового гнезда, в росписи стен парадного зала и гобеленах в спальных покоях, в повторении апокрифических изображений каких-то твердынь в нашем гербовнике, а еще больше в галерее старинной живописи, в обстановке библиотеки и, наконец, в необычайно странном подборе книг в ней.
С этой комнатой и с ее книгами у меня связано все с тех пор, как я помню себя; с книгами, о которых, однако, я не стану говорить. Здесь умерла моя мать. Здесь появился на свет я. Но ведь так только говорится, - словно раньше меня не было совсем, словно душа моя уже не жила какой-то предыдущей жизнью. Вы не согласны? Не будем спорить. Сам я в этом убежден, а убеждать других не охотник. Живет же в нас, однако, память о воздушных образах, о взорах, исполненных глубокого, духовного смысла, о звуках мелодичных, но печальных; и от нее не отделаешься, от этой памяти, подобной тени чего-то, неясной, - изменчивой, ускользающей, робкой; и, как и без тени, я не мыслю без нее своего существования, пока солнце моего разума светит.
В этой вот комнате я и родился. И поскольку, едва опомнившись после долгой ночи кажущегося - но только кажущегося - небытия, я очнулся в сказочных пределах, во дворце воображения, сразу же одиноким схимником мысли и книгочеем, то ничего нет удивительного, что на окружающую жизнь я смотрел пристально-неподвижным взглядом, что отрочество свое я провел за книгами, что, забывшись в грезах, не заметил, как прошла юность; но когда, с годами, подступившая зрелость застала меня все там же, в отчем доме, то поистине странно было, как тогда вся жизнь моя замерла, и удивительно, как все установившиеся было представления поменялись в моем уме местами. Реальная жизнь, как она есть, стала казаться мне видением и не более как видением, зато безумнейшие фантазии теперь не только составляли смысл каждодневного моего бытия, а стали для меня поистине самим бытием, единственным и непреложным.

* * *

Береника доводилась мне кузиной, мы росли вместе, под одной крышей. Но по-разному росли мы: я - хилый и болезненный, погруженный в сумерки; она - стремительная, прелестная; в ней жизнь била ключом, ей только бы и резвиться на склонах холмов, мне - все корпеть над книгами отшельником; я - ушедший в себя, предавшийся всем своим существом изнуряющим, мучительным думам; она - беззаботно порхающая по жизни, не помышляя ни о тенях, которые могут лечь у нее на пути, ни о безмолвном полете часов, у которых крылья воронов. Береника!.. я зову ее: Береника! - и в ответ на это имя из серых руин моей памяти вихрем взвивается рой воспоминаний! Ах, как сейчас вижу ее перед собой, как в дни юности, когда она еще не знала ни горя, ни печалей! О, красота несказанная, волшебница! О, сильф в чащах Арнгейма [2]! О, наяда, плещущаяся в струях! А дальше... дальше только тайна и ужас, и повесть, которой лучше бы оставаться не рассказанной. Болезнь, роковая болезнь обрушилась на нее, как смерч, и все в ней переменилось до неузнаваемости у меня на глазах, а демон превращения вторгся и ей в душу, исказив ее нрав и привычки, но самой коварной и страшной была в ней подмена ее самой. Увы! разрушитель пришел и ушел! а жертва - где она? Я теперь и не знал, кто это... Во всяком случае, то была уже не Береника!
Из множества недугов, вызванных первым и самым роковым, произведшим такой страшный переворот в душевном и физическом состоянии моей кузины, как особенно мучительный и от которого нет никаких средств, следует упомянуть некую особую форму эпилепсии, припадки которой нередко заканчивались трансом, почти неотличимым от смерти; приходила в себя она по большей части с поразительной внезапностью. А тем временем собственная моя болезнь - ибо мне велели иначе ее и не именовать - так вот, собственная моя болезнь тем временем стремительно одолевала меня и вылилась, наконец, в какую-то еще невиданную и необычайную форму мономании, становившейся час от часу и что ни миг, то сильнее, и взявшей надо мной в конце концов непостижимую власть. Эта мономания, если можно так назвать ее, состояла в болезненной раздражительности тех свойств духа, которые в метафизике называют вниманием. По-видимому, я выражаюсь не особенно вразумительно, но, боюсь, что это и вообще задача невозможная - дать заурядному читателю более или менее точное представление о той нервной напряженности интереса к чему-нибудь, благодаря которой вся энергия и вся воля духа к самососредоточенности поглощается, как было со мной, созерцанием какого-нибудь сущего пустяка.
Забыться на много часов подряд, задумавшись над какой-нибудь своеобразной особенностью полей страницы или набора книги; проглядеть, не отрываясь, чуть ли не весь летний день на причудливую тень, пересекшую гобелен или легшую вкось на полу; провести целую ночь в созерцании неподвижного язычка пламени в лампе или угольков в очаге; грезить целыми днями, вдыхая аромат цветка; монотонно повторять какое-нибудь самое привычное словцо, пока оно из-за бесконечных повторений не утратит значения; подолгу замирать, окаменев, боясь шелохнуться, пока таким образом не забудешь и о движении, и о собственном физическом существовании, - такова лишь малая часть, да и то еще самых невинных и наименее пагубных, сумасбродств, вызванных состоянием духа, которое, может быть, и не столь уже необычайно, но анализу оно мало доступно и объяснить его нелегко.
Да не поймут меня, однако, превратно. Это несоразмерное поводу, слишком серьезное и напряженное внимание к предметам и явлениям, которые сами по себе того совершенно не стоят, не следует смешивать с обычной склонностью заноситься в мыслях, которая присуща всем без исключения, а особенно натурам с пылким воображением. Оно не является даже, как может поначалу показаться, ни крайней степенью этого пристрастия, ни увлечением им до полной потери всякой меры; это - нечто по самой сути своей совершенно иное и непохожее. Бывает, например, что мечтатель или человек увлекающийся, заинтересовавшись каким-то явлением, - но, как правило, отнюдь не ничтожным, - сам того не замечая, упускает его из виду, углубляясь в дебри умозаключений и догадок, на которые навело его это явление, пока, наконец, уже на излете подобного парения мысли, - чаще всего весьма возвышенного, - не оказывается, что в итоге incitamentum, или побудительная причина его размышлений, уже давно отставлена и забыта. У меня же исходное явление всегда было самым незначительным, хотя и приобретало, из-за моего болезненного визионерства, некое новое преломление и
значительность, которой в действительности не имело. Мыслей при этом возникало немного, но и эти умозаключения неуклонно возвращали меня все к тому же явлению как к некоему центру. Сами же эти размышления никогда не доставляли радости. Когда же мечтательное забытье подходило к концу, интерес к его побудительной причине, ни на минуту не упускавшейся из виду, возрастал уже до совершенно сверхъестественных и невероятных размеров, что и являлось главкой отличительной чертой моей болезни. Одним словом, у меня, как я уже говорил, вся энергия мышления тратилась на сосредоточенность, в то время как у обычного мечтателя она идет на полет мысли.
Книги, которые я в ту пору читал, если и не были прямыми возбудителями моего душевного расстройства, то, во всяком случае, своей фантастичностью, своими мистическими откровениями безусловно отражали характернейшие признаки самого этого расстройства. Из них мне особенно памятны трактат благородного итальянца Целия Секундуса Куриона [3] "De amplitudine beati regni Dei" ["О величии блаженного царства божия" (лат.).], великое творение Блаженного Августина [4] "О граде божием" и "De came Christi" ["О пресуществлении Христа" (лат.).] Тертуллиана [5], парадоксальное замечание которого "Mortuus est Dei filius; credibile est quia ineptum est: et sepultus resurrexit; certum est quia impossibile est" [Умер сын божий - заслуживает доверия, ибо нелепо; умерший воскрес - не подлежит сомнению, ибо невозможно (лат.).], надолго захватило меня и стоило мне многих и многих недель упорнейших изысканий, так и закончившихся ничем.
Отсюда напрашивается сопоставление моего разума, который выбивало из колеи лишь соприкосновение с мелочами, с тем упоминаемым у Птолемея [6] Гефестиона океанским утесом-исполином, который выдерживает, не дрогнув, самые бешеные приступы людской ярости и еще более лютое неистовство ветра и волн, но вздрагивает от прикосновения цветка, который зовется асфоделью [7]. И хотя, на самый поверхностный взгляд, может показаться само собой разумеющимся, что перемена, произведенная в душевном состоянии Береники ее губительным недугом, должна была бы доставить обильную пищу самым лихорадочным и безумным из тех размышлений, которые я с немалым трудом пытался охарактеризовать; но ничего подобного на самом деле не было. Правда, когда у меня наступали полосы просветления, мне было больно видеть ее жалкое состояние, и, потрясенный до глубины души крушением этой благородной и светлой жизни, я, конечно же, то и дело предавался горестным думам о чудодейственных силах, которые произвели такую невероятную перемену с такой молниеносностью. Но на эти размышления мои собственные странности как раз не накладывали своего отпечатка; так же точно думало бы на моем месте большинство нормальных представителей рода человеческого. Оставаясь верным себе, мой расстроенный разум жадно упивался переменами в ее облике, которые хотя сказывались не столь уж заметно на физическом ее состоянии, но меня как раз и поражали более всего таинственной и жуткой подменой в этом существе его самого.
В самые золотые дни, какие знала ее необыкновенная красота, я не любил ее; конечно, именно так и было. При том отчужденном и совершенно необычном существовании, которое я вел, сердечных переживаний я не знал, и все увлечения мои были всегда чисто головными. На тусклом ли рассвете, меж рядами ли полуденных лесных теней ив ночном безмолвии библиотеки проходила она перед моими глазами, я видел в ней не живую Беренику во плоти, а Беренику-грезу; не земное существо, а некий его символ, не женщину, которой нельзя было не восхищаться, а явление, которое можно анализировать; не живую любимую, а тему самых глубоких, хотя и наиболее хаотических мыслей. Теперь же... теперь я трепетал в ее присутствии, бледнел при ее приближении; однако, горюя о том, что она так жалка и безутешна, я напомнил себе, что когда-то она меня любила, и однажды, в недобрый час, заговорил о Женитьбе.
И вот, уже совсем незадолго до нашего бракосочетания, в тот далекий зимний полдень, в один из тех не по-зимнему теплых, тихих и туманных дней, когда была взлелеяна красавица Гальциона [Ибо ввиду того, что Юпитер дважды всякую зиму посылает по семь теплых дней кряду, люди стали называть эту ласковую, теплую пору колыбелью красавицы Гальционы" [8] (лат.) - Симонид [9].], я сидел во внутреннем покое библиотеки (полагая, что нахожусь в полном одиночестве). Но, подняв глаза, я увидел перед собой Беренику.
Было ли причиной тому только лихорадочность моего воображения или стелющийся туман так давал себя знать, неверный ли то сумрак библиотеки или серая ткань ее платья спадала складками, так облекая ее фигуру, что самые ее очертания представлялись неуловимыми, колышащимися? Я не мог решить. Она стояла молча, а я... я ни за что на свете не смог бы ничего вымолвить! Ледяной холод охватил меня с головы до ног; невыносимая тревога сжала сердце, а затем меня захватило жгучее любопытство и, откинувшись на спинку стула, я на какое-то время замер и затаил дыхание, не сводя с нее глаз. Увы! вся она была чрезвычайно истощена, и ни одна линия ее фигуры ни единым намеком не выдавала прежней Береники. Мой жадный взгляд обратился к ее лицу.
Лоб ее был высок, мертвенно бледен и на редкость ясен, волна некогда черных как смоль волос спадала на лоб, запавшие виски были скрыты густыми кудрями, переходящими в огненно-желтый цвет, и эта причудливость окраски резко дисгармонировала с печалью всего ее облика. Глаза были неживые, погасшие и, казалось, без зрачков, и, невольно избегая их стеклянного взгляда, я стал рассматривать ее истончившиеся, увядшие губы Они раздвинулись, и в этой загадочной улыбке взору моему медленно открылись зубы преображенной Береники. Век бы мне на них не смотреть, о господи, а взглянув, тут же бы и умереть!

* * *

Опомнился я оттого, что хлопнула дверь, и, подняв глаза, увидел, что кузина вышла из комнаты. Но из разоренного чертога моего сознания все не исчезало и, увы! уже не изгнать его было оттуда, - жуткое белое сияние ее зубов. Ни пятнышка на их глянце, ни единого потускнения на эмали, ни зазубринки по краям - и я забыл все, кроме этой ее мимолетной улыбки, которая осталась в памяти, словно выжженная огнем. Я видел их теперь даже ясней, чем когда смотрел на них. Зубы! зубы!.. вот они, передо мной, и здесь, и там, и всюду, и до того ясно, что дотронуться впору: длинные, узкие, ослепительно белые, в обрамлении бескровных, искривленных мукой губ, как в ту минуту, когда она улыбнулась мне. А дальше мономания моя дошла до полного исступления, и я тщетно силился справиться с ее необъяснимой и всесильной властью. Чего только нет в подлунном мире, а я только об этих зубах и мог думать. Они манили меня, как безумца, одержимого одной лишь страстью. И видение это поглотило интерес ко всему на свете, так что все остальное потеряло всякое значение. Они мерещились мне, они, только они со всей их неповторимостью, стали смыслом всей моей душевной жизни. Мысленным взором я видел их то при одном освещении, то при другом. Рассматривал то в одном ракурсе, то в другом. Я присматривался к их форме и строению. Подолгу вникал в особенности каждого в отдельности. Размышлял, сличая один с другим. И вот, во власти видений, весь дрожа, я уже открывал в них способность что-то понимать, чувствовать и, более того, - иметь свое, независимое от губ, доброе или недоброе выражение. О мадемуазель Садле [10] говорили: "que tous ses pas etaient des sentiments" [Что каждый ее шаг исполнен чувства (франц.).]; а я же насчет Береники был убежден в еще большей степени, "que toutes ses dents etaient des idees. Des idees" [Что все зубы ее исполнены смысла. Смысла! (франц.).] Ax, вот эта глупейшая мысль меня и погубила! Des idees! ax, потому-то я и домогался их так безумно! Мне мерещилось, что восстановить мир в душе моей, вернуть мне рассудок может лишь одно - чтобы они достались мне.
А тем временем уже настал вечер, а там и ночная тьма - сгустилась, помедлила и рассеялась, и новый день забрезжил, и вот уже снова поползли вечерние туманы, а я так и сидел недвижимо все в той же уединенной комнате, я так и сидел, погруженный в созерцание, и все та же phantasma [Призраки (лат.).], мерещившиеся мне зубы, все так же не теряла своей страшной власти; такая явственная, до ужаса четкая, она все наплывала, а свет в комнате был то одним, то другим, и тени сменялись тенями. Но вот мои грезы прервал крик, в котором словно слились испуг и растерянность, а за ним, чуть погодя, загудела тревожная многоголосица, вперемешку с плачем и горькими стенаниями множества народец Я встал и, распахнув дверь библиотеки, увидел стоящую в передней заплаканную служанку, которая сказала мне, что Береники... уже нет. Рано утром случился припадок падучей, и вот к вечеру могила уже ждет ее, и все сборы покойницы кончены.

* * *

Оказалось, я в библиотеке и снова в одиночестве. Я чувствовал себя так, словно только что проснулся после какого-то сумбурного, тревожного сна. Я понимал, что сейчас полночь, и ясно представлял себе, что Беренику схоронили сразу после заката. Но что было после, все это тоскливое время, я понятия; не имел или, во всяком случае, не представлял себе хоть сколько-нибудь ясно. Но память о сне захлестывала жутью, - тем, более гнетущей, что она была необъяснима, ужасом, еще более чудовищным из-за безотчетности. То была страшная страница, истории моего существования, вся исписанная неразборчивыми, пугающими, бессвязными воспоминаниями. Я пытался расшифровать их, но ничего не получалось; однако же все это время, все снова и снова, словно отголосок какого-то давно умолкшего звука, мне вдруг начинало чудиться, что я слышу переходящий; в визг пронзительный женский крик. Я в чем-то замешан; в чем же именно? Я задавал себе этот вопрос вслух. И многоголосое эхо комнаты шепотом вторило мне: "В чем же?"
На столе близ меня горела лампа, а возле нее лежала какая-то коробочка. Обычная шкатулка, ничего особенного, и я ее видел уже не раз, потому что принадлежала она нашему семейному врачу; но как она попала сюда, ко мне на стол, и почему, когда я смотрел на нее, меня вдруг стала бить дрожь? Разобраться ни в том, ни в другом никак не удавалось, и в конце концов взгляд мой упал на раскрытую книгу и остановился на подчеркнутой фразе. То были слова поэта Ибн-Зайата, странные и простые: "Dicebant mihi sodales, si sepulchrum amicae visitarem, curas meas aliquantulum fore levatas". Но почему же, когда они дошли до моего сознания, волосы у меня встали дыбом и кровь застыла в жилах?
В дверь библиотеки тихонько постучали, на цыпочках вошел слуга, бледный, как выходец из могилы. Он смотрел одичалыми от ужаса глазами и обратился ко мне срывающимся, сдавленным, еле слышным голосом. Что он сказал? До меня доходили лишь отрывочные фразы. Он говорил о каком-то безумном крике, возмутившем молчание ночи, о сбежавшихся домочадцах, о том, что кто-то пошел на поиски в направлении крика, и тут его речь стала до ужаса отчетливой - он принялся нашептывать мне о какой-то оскверненной могиле, об изувеченной до неузнаваемости женщине в смертном саване, но еще дышащей, корчащейся, - еще живой.
Он указал на мою одежду: она была перепачкана свежей землей, заскорузла от крови. Я молчал, а он потихоньку взял меня за руку: вся она была в отметинах человеческих ногтей. Он обратил мое внимание на какой-то предмет, прислоненный к стене. Несколько минут я присматривался: то был заступ. Я закричал, кинулся к столу и схватил шкатулку. Но все никак не мог ее открыть - сила была нужна не та; выскользнув из моих дрожащих рук, она тяжело ударилась оземь и разлетелась вдребезги; из нее со стуком рассыпались зубоврачебные инструменты вперемешку с тридцатью двумя маленькими, словно выточенными из слонового бивня костяшками, раскатившимися по полу врассыпную.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Береника

Эдгар Аллан По

Береника

 Читать книгу

Аннотация

в “Беренике” герой охвачен болезненным стремлением заполучить красивые зубки умершей невесты, он оскверняет её могилу, но оказывается, что женщина была погребена заживо.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Ибн-Зайат (XI в.) - арабский поэт.
[2] | Арнгейм - город в Голландии, на правом берегу Рейна, прославившийся живописностью окружающего ландшафта. Ср. рассказ "Поместье Арнгейм".
[3] | Курион, Целий Секундус (1503-1569) - итальянский гуманист. Его книга "О величии блаженного царства божия" издана в Базеле в 1554 г.
[4] | Августин. Аврелий, прозванный "Блаженным" (354-430) - христианский богослов и писатель, оказавший влияние на всю догматику католицизма. Его сочинение "О граде Божием" написано около 426 г.
[5] | Тертуллиан, Квинт Септимий Флоренс (ок. 160-ок. 230) - христианский писатель-богослов. Цитата взята из его книги "О пресуществлении Христа", часть II, гл. 5.
[6] | Птолемей (I в.) - александрийский математик, астроном и географ.
[7] | Асфодель - род травянистых растений семейства лилейных с крупными цветами. В античности считался цветком смерти.
[8] | Гальциона, или Альциона, - в греческой мифологии дочь бога ветров Эола. Была превращена в птицу зимородка, которая, согласно легенде, выводила птенцов в гнезде, плавающем по морю в период зимнего солнцестояния, когда море две недели совершенно спокойно.
[9] | Симонид Кеосский (556-ок. 469 до н. э.) - древнегреческий поэт-лирик.
[10] | Салле, Мари (1707-1756) - французская балерина, прославившаяся в 20-30-е годы XVIII века в театрах Лондона и Парижа.