Эдгар Аллан По - Mellonta tauta

1 Эдгар Аллан По

Редактору "Ледиз бук".
Имею честь послать вам для вашего журнала материал, который вы, надеюсь, поймете несколько лучше, чем я. Это перевод, сделанный моим другом Мартином Ван Бюрен Мэвисом (иногда называемым Пророком из Покипси) со странной рукописи, которую я, около года назад, обнаружил в плотно закупоренной бутылке, плававшей в Mare Tenebrarum [Море мрака (лат.).], - море это отлично описано нубийским географом, но в наши дни посещается мало, разве только трансценденталистами и ловцами редкостей.
Преданный вам
Эдгар А. По.
С борта воздушного шара "Жаворонок"
1 апреля 2848
Ну-с, дорогой друг, за ваши грехи вы будете наказаны длинным, болтливым письмом. Да, повторяю, за все ваши выходки я намерена покарать вас самым скучным, многословным, бессвязным и бестолковым письмом, какое только мыслимо. К тому же я томлюсь в тесноте на этом мерзком шаре, вместе с сотней-другой canaille [Сброда (франц.).], отправившихся в увеселительную поездку (странное понятие об увеселениях имеют иные люди!), и, очевидно, не ступлю на terra firma [Твердую землю (лат.).] по крайней мере, месяц. Поговорить не с кем. Делать нечего. А когда нечего делать - это самое подходящее время для переписки с друзьями. Видите теперь, отчего я пишу это письмо, - из-за своей ennui [Скуки (франц.).] и ваших прегрешений.
Итак, достаньте очки и приготовьтесь скучать. Во время этого несносного полета я намерена писать вам ежедневно.
Ах, когда же наконец человеческий ум создаст нечто Новое? Неужели мы осуждены вечно терпеть бесчисленные неудобства воздушного шара? Неужели никто не изобретет более быстрого способа передвижения? По-моему, эта мелкая рысца - сущая пытка. Честное слово, мы делаем не более ста миль в час, с тех пор как отправились! Птицы и те нас обгоняют, во всяком случае некоторые из них. Поверьте, я ничуть не преувеличиваю. Разумеется, наше движение кажется медленнее, чем оно есть в действительности, ибо вокруг нас нет предметов, которые позволили бы судить о нашей скорости, а также потому, что мы летим по ветру. Конечно, когда нам встречается другой шар, мы замечаем собственную скорость, и тогда, надо признать, дело выглядит не столь уж плохо. Хотя я и привыкла к этому способу передвижения, у меня кружится голова всякий раз, когда какой-нибудь шар пролетает в воздушном течении прямо над нами. Он всегда кажется мне гигантской хищной птицей, готовой ринуться на нас и унести в когтях. Один такой пролетел над нами сегодня на восходе солнца, и настолько близко, что его гайдроп задел сетку, на которой подвешена наша корзина, и немало нас напугал. Наш капитан сказал, что, если бы наша оболочка была сделана из дрянного лакированного "шелка", применявшегося пятьсот и тысячу лет назад, мы наверняка получили бы повреждения. Этот шелк, как он мне объяснил, был тканью, изготовленной из внутренностей особого земляного червя. Червя заботливо откармливали тутовыми ягодами - это нечто вроде арбуза, - а когда он был достаточно жирен, его размалывали. Полученная паста в первоначальном виде называлась папирусом, а затем подвергалась дальнейшей обработке, пока не превращалась в "шелк". Как это ни странно, он некогда очень ценился в качестве материи для женской одежды! Из него же обычно делались и оболочки воздушных шаров. Впоследствии, по-видимому, удалось найти лучший материал в семенных коробочках растения, которое в просторечии называлось euphorbium, а тогдашним ботаникам было известно под названием молочая. Этот вид шелка за особую прочность называли шелковым бекингемом и обычно покрывали раствором каучука, кое в чем, видимо, похожего на гуттаперчу, широко применяемую и в наше время. Каучук иногда называли также гуммиластиком или гуммиарабиком; это несомненно был один из многочисленных видов грибов. Надеюсь, Вы не станете теперь отрицать, что я в душе археолог.
Кстати, о гайдропах - наш только что сбил человека с борта одного из небольших пароходиков на магнитной тяге, которыми кишит поверхность океана, измещением около шести тысяч тонн и, очевидно, безобразно перегруженного. Этим малым судам следовало бы запретить перевозить больше установленного числа пассажиров. Разумеется, человека не приняли обратно на борт, и он вскоре исчез из виду вместе со своим спасательным кругом. Как я рада, дорогой друг, что мы живем в истинно просвещенный век, когда отдельная личность ничего не значит. Подлинное Человеколюбие заботится только о массе. Кстати о Человеколюбии - известно ли вам, что наш бессмертный Уиггинс не столь же оригинален в своей концепции социальных Условий и т. и., как склонны думать его современники? Пандит уверяет меня, что те же мысли и почти в той же форме были высказаны около тысячи лет назад одним ирландским философом, носившим имя Фурже, потому что он торговал в розницу фуражом. А уж Пандит знает, что говорит; никакой ошибки тут быть не может. Удивительно, как подтверждается ежедневно глубокомысленное замечание индуса Арис Тоттля (цитирую по Пандиту): "Вот и приходится нам сказать, что не однажды и не дважды или несколько раз, но почти до бесконечности одни и те же взгляды имеют хождение среди людей".
2 апреля. Окликнули сегодня магнитный катер, ведающий средней секцией плавучих телеграфных проводов. Я слышала, что, когда Хорзе впервые сконструировал этот тип телеграфа, никто не знал, как проложить провода через океан, а сейчас нам просто непонятно, в чем заключалась трудность! Такова жизнь. Tempora mutanitur [Времена меняются (лат.).] - извините, что цитирую этруска. Что бы мы делали без аталантического телеграфа? (Согласно Пандиту, древняя форма этого прилагательного была "атлантический".) Мы на несколько минут легли в дрейф, чтобы задать катеру ряд вопросов, и в числе других интересных новостей услышали, что в Африке бушует гражданская война, а чума делает свое благое дело и в Юропе и в Айшии. Подумать только, что раньше, до того как Гуманизм озарил философию своим ярким светом, человечество считало Войну и Чуму бедствиями. В древних храмах даже молились об избавлении людей от этих бед (!). Право, трудно понять, какую выгоду находили в этом наши предки! Неужели они были так слепы, что не понимали, насколько уничтожение какого-нибудь миллиарда отдельных личностей полезно для общества в целом?
3 апреля. Очень интересно взбираться по веревочной лестнице на верхушку шара и обозревать оттуда окружающее. В корзине, как вы знаете, видимость не так хороша - но вертикали мало что можно увидеть. Но там, где я сейчас пишу это письмо, на открытой площадке, устланной роскошными подушками, отлично видно во все стороны. Сейчас я как раз вижу множество воздушных шаров, представляющих весьма оживленное зрелище, а в воздухе стоит гул многих миллионов голосов. Я слышала, что, когда Брин (Пандит утверждает, что правильнее будет: Дрин), считающийся первым аэронавтом, доказывал возможность двигаться в воздухе во всех направлениях и для этого подыматься или опускаться, пока не попадешь в нужное воздушное течение, современники не хотели об этом слышать и считали его за одаренного безумца, а все потому, что тогдашние философы (?) объявили это неосуществимым. Право, я совершенно не постигаю, как такая очевидная вещь могла быть недоступна пониманию древних savants [Ученых (франц.).]. Впрочем, во все времена самые большие препятствия прогрессу Искусств чинили так называемые люди науки. Конечно, наши ученые далеко не столь нетерпимы, как прежние, - ах, на эту тему я могу сообщить нечто удивительное. Представьте себе, что всего каких-нибудь тысячу лет назад философы освободили людей от странного заблуждения, будто бы постижение Истины возможно лишь двумя путями! Хотите верьте, хотите нет! Оказывается, в очень далекие и темные времена жил турецкий (а возможно индусский) философ по имени Арис Тоттль. Этот человек ввел, и во всяком случае проповедовал, так называемый дедуктивный, или априорный, метод исследования. Он начинал с аксиом, то есть "самоочевидных истин", а от них "логически" шел к результатам. Его лучшими учениками были Невклид и Кэнт. Так вот, Арис Тоттль владел умами вплоть до появления некоего Хогга, прозванного "эттрикский пастух", который предложил совершенно иной метод, названный им a posteriori, или индуктивным. Он полагался исключительно на Ощущения. От фактов, которые он наблюдал, анализировал и классифицировал, - их высокопарно называли mstantiae naturae [Природными данностями (лат.).] - он шел к общим законам. Одним словом, система Ариса Тоттля основывалась на noumena; [Вещах в себе (лат.).] система Хогга - на phenomena [Явлениях (лат.).]. Восхищение новой теорией было столь велико, что Арис Тоттль утратил всякое значение; правда, позднее он вернул свои позиции и ему позволили разделить трон Истины со своим более современным соперником. Savants стали считать метод Ариса Тоттля и метод беконовский единственными путями к познанию. Надо заметить, что слово "беконовский" было введено в качестве более благозвучного и пристойного эквивалента слова "хогговский".
И уверяю вас, дорогой друг, что я излагаю все это объективно и по самым надежным источникам; понятно, насколько эта явно нелепая концепция задерживала прогресс всякого истинного знания, которое почти всегда развивается интуитивно и скачкообразно. Старая же система сводила научное исследование к продвижению ползком; в течение сотен лет влияние Хогга было столь велико, что, по существу, закрыло путь всякому подлинному мышлению. Никто не решался провозгласить ни одной истины, если был обязан ею только собственному Духу. Пусть даже эта истина была доказуема, все равно тогдашних твердолобых savants интересовал только путь, каким она была достигнута. На результат они не желали и смотреть. "Каким путем? - вопрошали они, - покажите, каким путем". Если оказывалось, что этот путь не подходил ни под Ариса (по-латыни: Овна), ни под Хогга, ученые не шли дальше, а попросту объявляли "теоретика" глупцом и знать не хотели ни его, ни его открытия.
Между тем ползучая система не давала возможности постичь наибольшего числа истин, даже за долгие века, ибо подавление воображения является таким злом, которого не может искупить никакая точность старых методов исследования. Заблуждение этих гурманцев, ранцуссов, аглинчан и амрикканцев (последние, кстати сказать, являются нашими предками) было подобно заблуждению человека, который полагает, что видит предмет тем лучше, чем ближе подносит его к глазам. Они ослепляли себя созерцанием мелких подробностей. Когда они рассуждали по-хогговски, их "факты" отнюдь не всегда были фактами, но это бы еще не имело большого значения, если бы они не утверждали, что факты должны быть таковыми, раз таковыми кажутся. Когда они шли за Овном, их путь получался едва ли не извилистей его рогов, ибо у них никогда не оказывалось аксиомы, которая была бы действительно аксиомой. Надо было быть совершенно слепым, чтобы не видеть этого даже в те времена, ибо уже тогда многие из давно "установленных" аксиом были отвергнуты. Например, "Ex nihilo nihil fit"; [Ничто не происходит иЗ ничего (лат.).] "Никто не может действовать там, где его нет"; "Антиподов не существует"; "Из света не может возникнуть тьма" - все эти и десяток других подобных положений, прежде безоговорочно принимавшихся за аксиомы, в то время, о котором я говорю, уже были признаны несостоятельными. До чего же нелепа была упорная вера в "аксиомы" как неколебимые основы Истины! Тщету и призрачность всех их аксиом можно доказать даже цитатами из наиболее серьезных тогдашних логиков. А кто был у них наиболее серьезным логиком? Минутку! Пойду спрошу Пандита и мигом вернусь... Вот! Передо мною книга, написанная почти тысячу лет назад, а недавно переведенная с аглисского - от которого, кстати, произошел, видимо, и амрикканский. Пандит говорит, что это несомненно лучшее из древних сочинений по логике. Автором его (в свое время очень чтимым) был некто Миллер или Милль; сохранились сведения, что у него была лошадь по имени Бентам. Заглянем, однако, в его трактат.
Вот! "Способность или неспособность познать что-либо, - весьма резонно замечает мистер Милль, - ни в коем случае не должна приниматься за критерий неопровержимой истины". Ну, какой нормальный человек нашего времени станет оспаривать подобный трюизм? Приходится лишь удивляться, почему мистер Милль вообще счел нужным указывать на нечто столь очевидное. Пока все хорошо - но перевернем страницу. Что же мы читаем? "Противоречащие один другому факты не могут быть оба верны, то есть не уживаются в природе". Здесь мистер Милль хочет сказать, что, например, дерево должно либо быть деревом, либо нет и не может одновременно быть и деревом и недеревом. Отлично; но я спрашиваю его, отчего? Он отвечает следующим образом, именно следующим образом: "Потому что невозможно постичь, как противоречащие друг другу вещи могут быть обе верны". Но ведь это вовсе не ответ, как сам же он признает; ведь признал же он только что за очевидную истину, что "способность или неспособность познать ни в коем случае не должна приниматься за критерий истины".
Однако эти древние возмущают меня не столько тем, что их логика, по собственному их признанию, совершенно несостоятельна, беспочвенна и непригодна, сколько той надменностью и тупостью, с какой они налагали запрет на все иные пути к Истине, на все иные способы ее достичь, кроме двух абсурдных путей, где надо либо ползти, либо карабкаться, на которые они осмелились обречь Душу, тогда как она стремится прежде всего парить.
Кстати, дорогой друг, эти древние догматики ни за что не догадались бы, - не правда ли? - каким из их двух путей была достигнута наиболее важная и высокая из всех их истин. Я имею в виду закон Тяготения. Ньютон обязан им Кеплеру. А Кеплер признавал, что угадал свои три закона - те три важнейших закона, которые привели великого аглисского математика к его главному принципу, основному для всей физики, за которым начинается уже Царство Метафизики. Кеплер угадал их, иными словами, вообразил. Он был истинным "теоретиком" - это слово, ныне священное, некогда было презрительной кличкой. Ну, как сумели бы эти старые кроты объяснить, каким из двух "путей" специалист по криптографии расшифровывает особо сложную криптограмму и по какому из них Шампольон направил человечество к тем непреходящим и почти неисчислимым истинам, которые явились следствием прочтения им Иероглифов?
Еще два слова на эту тему, которая вам уже, наверное, наскучила. Не странно ли свыше всякой меры, что при их вечной болтовне о путях к Истине эти рутинеры не нашли самой широкой дороги к ней, той, которая сейчас видна нам так ясно, - дороги Последовательности? Не странно ли, что из созерцания творений бога они не сумели извлечь наиболее важного факта, а именно, что абсолютная последовательность должна быть и абсолютной истиной? Насколько упростился путь прогресса после этого недавнего открытия! Исследования были отняты у кротов, рывшихся в земле, и поручены единственным подлинным мыслителям - людям пылкого воображения. Они теоретизируют. Воображаете, какое презрение вызвали бы мои слова у наших пращуров, если бы они могли сейчас видеть, что я пишу! Повторяю, эти люди теоретизируют, а затем остается эти теории выправить, систематизировать, постепенно очищая их от примесей непоследовательности, пока не выявится абсолютная последовательность, а ее - именно потому, что это есть последовательность, - даже тупицы признают за абсолютную и бесспорную истину.
4 апреля. Новый газ творит чудеса в сочетании с новой, усовершенствованной гуттаперчей. Насколько наши современные воздушные шары надежны, комфортабельны, легко управляемы и во всех отношениях удобны! Сейчас один из таких огромных шаров приближается к нам со скоростью, по крайней мере, ста пятидесяти миль в час. Он, по-видимому, полон пассажиров - их три или четыре сотни, - но тем не менее парит на высоте около мили, презрительно поглядывая сверху на нас, бедных. И все же сто и даже двести миль в час - это, в сущности, медленно. Помните наш поезд, мчавшийся через Канадийский материк? Добрых триста миль в час - вот это уже было недурно. Правда, никакого обзора, оставалось только флиртовать, угощаться и танцевать в роскошных салон-вагонах. А помните, какое странное возникало чувство, когда из бешено мчащегося вагона перед нами на мгновение мелькал внешний мир? Все сливалось в сплошную массу. Что касается меня, то я, пожалуй, предпочитала тихоходный поезд, миль на сто в час. Там разрешены остекленные окна - их даже можно открывать - и с некоторой отчетливостью видеть местность... Пандит говорит, что Канадийская железная дорога была проложена почти девятьсот лет назад! Он утверждает даже, будто еще можно различить следы дороги, оставшиеся именно от тех далеких времен. Тогда, по-видимому, было всего две колеи; у нас, как вы знаете, их двенадцать; а скоро будут добавлены еще три или четыре. Древние рельсы были очень тонкими и лежали так близко один к другому, что езда по ним, согласно нынешним понятиям, была делом весьма легкомысленным, чтобы не сказать опасным. Даже современная ширина колеи - пятьдесят футов - считается едва достаточной для безопасности движения. Я тоже не сомневаюсь, что какая-то колея должна была существовать уже в весьма давние времена, как утверждает Пандит; мне кажется бесспорным, что в какой-то период - разумеется, не менее семисот лет назад - Северный и Южный Кана-дийские материки составляли одно целое, так что канадийцы по необходимости должны были иметь трансконтинентальную железную дорогу.
5 апреля. Погибаю от ennui. Кроме Пандита, не с кем поговорить, а он, бедняга, способен беседовать только о древностях. Он весь день занят тем, что пытается убедить меня, будто у древних амрикканцев было самоуправление - ну где это слыхана подобная нелепость? - будто они жили неким сообществом, где каждый был сам по себе, вроде "луговых собак", о которых мы читаем в преданиях. Он говорит, будто они исходили из чрезвычайно странного принципа, а именно: что все люди рождаются свободными и равными - я это наперекор законам градации, столь отчетливо проявляющимся всюду, как в духовном, так и в материальном мире. Каждый у них "голосовал", как это называлось, то есть вмешивался в общественные дела, пока наконец не выяснилось, что общее дело всегда ничье дело и что "Республика" (так именовалась эта нелепость), по существу, не имеет правительства. Рассказывают, впрочем, будто первым, что поколебало самодовольство философов, создавших эту "Республику", явилось ошеломляющее открытие, что всеобщее избирательное право дает возможности для мошенничества, посредством которого любая партия, достаточно подлая, чтобы не стыдиться этих махинаций, всегда может собрать любое число голосов, не опасаясь помех или хотя бы разоблачения. Достаточно было немного поразмыслить над этим открытием, чтобы стало ясно, что мошенники обязательно возьмут верх и что республиканское правительство может быть только жульническим. Но пока философы краснели, устыдясь своей неспособности предвидеть это неизбежное зло, и усердно изобретали новые учения, появился некий молодчик по имени Чернь, который быстро решил дело, забрав все в свои руки и установив такой деспотизм, рядом с которым деспотизм легендарных Зерона и Геллофагабала был почтенным и приятным. Этот Чернь (кстати сказать, иностранец) был, как говорят, одним из гнуснейших созданий, когда-либо обременявших землю. Он был гигантского роста - нагл, жаден и неопрятен; обладал злобностью быка, сердцем гиены и мозгами павлина. В конце концов он скончался от избытка собственной энергии, которая его истощила. Однако и от него была своя польза - как вообще от всего, даже самого гадкого, - он преподал человечеству урок, которого оно не забывает доныне, а именно: никогда не идти наперекор аналогиям, существующим в природе. Что касается Республиканского принципа, то ему на земле не находится даже аналогий, не считая "луговых собак", а это исключение если что-либо доказывает, так только то, что демократия является отличной формой правления - для собак.
6 апреля. Вчера ночью нам была отлично видна Альфа Лиры; диск ее, если смотреть в подзорную трубу нашего капитана, стягивает угол в полградуса и очень похож на наше солнце, как оно видно в туманный день невооруженным глазом. Кстати, Альфа Лиры, хотя и несравненно большего размера, вообще весьма похожа на солнце и своими пятнами, и своей атмосферой, и многими другими особенностями. О бинарной зависимости, существующей между этими двумя светилами, стали догадываться лить в последние сто лет - так говорит мне Пандит. Несомненное движение нашей системы в небесах принималось (как это ни странно!) за вращение ее вокруг колоссальной звезды, находящейся в центре Галактики. Считали, что именно вокруг этого светила или, во всяком случае, вокруг центра притяжения, общего для всех планет Млечного Пути и находящегося предположительно вблизи Альционы, в Созвездии Плеяд, вращаются все эти планеты, причем наша оборачивается вокруг него за 117000000 лет! Нам при нашем уровне знаний после крупных усовершенствований телескопа и т. п., разумеется, трудно понять, на каком основании возникла подобная идея. Первым, кто ее провозгласил, был некто Мадлер. Надо полагать, что к этой странной гипотезе его привела вначале простая аналогия; во если так, ему следовало хотя бы держаться аналогий и далее, развивая ее. Он предположил существование большого центрального светила - и тут он был последователен. Однако это центральное светило динамически должно было быть больше, чем все окружающие светила, взятые вместе. А тогда можно было бы спросить: "Почему же его не видно?" - особенно нам, находящимся в середине скопления, именно там, где должно бы находиться это немыслимое центральное солнце, или, во всяком случае, вблизи него. Вероятно, астроном ухватился здесь за гипотезу о несветящемся теле и сразу перестал прибегать к аналогиям. Но, даже допустив, что центральное светило не излучает света, как сумел он объяснить его невидимость, когда вокруг со всех сторон сияли бесчисленные солнца? Несомненно, что в конце концов он стал говорить лишь о центре притяжения, общем для всех вращающихся небесных тел, но для этого ему опять-таки пришлось оставить аналогии. Наша система действительно вращается вокруг общего центра притяжения, но это объясняется существованием настоящего солнца, чья масса более чем уравновешивает остальную систему. Математическая окружность представляет собой кривую, состоящую из бесконечного числа прямых; но это представление об окружности, которое в земной геометрии считается именно математическим, в отличие от практического, оно-то именно и является практическим, единственным, которое мы имеем право принять для исполинских окружностей, с какими приходится иметь дело, по крайней мере, мысленно, когда мы воображаем вращение нашей системы и соседних с нею вокруг некоей точки в центре Галактики. Пусть самое смелое человеческое воображение сделает хотя бы попытку постичь подобную окружность! Едва ли будет парадоксом сказать, что даже молния, вечно мчащаяся по этой невообразимой окружности, будет вечно мчаться по прямой. Нельзя допустить, что путь нашего солнца по этой окружности и вращение всей нашей системы по такой орбите меняет, в восприятии человека, отклониться в малейшей степени от прямой даже за миллион лет; а между тем древних астрономов, как видно, удалось убедить, что за краткий период их астрономической истории, то есть за какие-нибудь ничтожные две-три тысячи лет, появилась заметная кривизна! Непонятно, как такие соображения сразу же не указали им на истинное положение вещей - а именно, на двойное обращение нашего солнца и Альфы Лиры вокруг общего центра притяжения.
7 апреля. Продолжали вчера ночью наши астрономические развлечения. Отчетливо видели пять астероидов Нептуна и с большим интересом наблюдали, как кладут огромный пятовый камень на дверные перекрытия в новом храме в Дафнисе на Луне. Любопытно, что столь миниатюрные и мало похожие на людей создания обладают техническими способностями, намного превосходящими наши. Трудно также поверить, что огромные глыбы, которые они с легкостью передвигают, на самом деле весят так мало, хотя об этом напоминает нам наш разум.
8 апреля. Эврика! Пандит может блеснуть. Сегодня нас окликнули с канадийского воздушного шара и забросили нам несколько свежих газет; в них содержатся чрезвычайно любопытные сообщения о канадийских, а точнее амрикканских древностях. Вы, должно быть, знаете, что вот уже несколько месяцев рабочие роют новый водоем в Парадизе, главном увеселительном саду императора. Парадиз с незапамятных времен был, собственно говоря, островом, то есть (уже во времена древнейших письменных памятников, какие сохранились) был ограничен с севера речушкой, вернее, очень узким морским протоком. Этот проток постепенно расширяли, и сейчас он имеет в ширину милю. В длину остров имеет девять миль; ширина в разных местах весьма различна. Все это пространство (как говорит Пандит) около восьмисот лет назад было сплошь застроено домами, достигавшими иногда двадцати этажей, так как земля (по неизвестной причине) была именно в этой местности особенно дорога. Однако сильнейшее землетрясение 2050 года настолько разрушило город (ибо он был, пожалуй, великоват для того, чтобы назвать его деревней), что самые усердные из наших археологов так и не смогли найти на этом месте достаточно материала (в виде монет, медалей или надписей), чтобы составить себе хоть самое общее понятие о нравах, обычаях и пр. и пр. прежних жителей. Почти все, что нам было до сих пор о них известно, это - что они принадлежали к дикому племени никербокеров, населявшему материк ко времени его открытия Рекордером Райкером, кавалером Ордена Золотого Руна. Впрочем, совершенно дикими они не были, ибо на свой лад развивали некоторые искусства и 'даже науки. О них рассказывают, что они во многом обнаруживали смышленость, но были одержимы странной манией: строить "церкви" - так назывались на древнеамрикканском языке пагоды, где поклонялись двум идолам, звавшимся Богатством и Модой. Говорят, что в конце концов остров на девять десятых состоял из церквей. А женщины были у них обезображены разросшимися выпуклостями пониже спины - хотя это уродство, совершенно неизвестно почему, считалось у них красотой. Сохранилась пара чудом уцелевших изображений этих диковинных женщин. Они действительно выглядят очень странно, напоминая одновременно индюка и дромадера.
Эти немногие мелочи составляли почти все, что нам было известно о древних никербокерах. Но сейчас, копая землю в центре императорского сада (который, как вы знаете, занимает весь остров), рабочие откопали обтесанный гранитный куб весом в несколько сот фунтов. Он был в хорошей сохранности и, как видно, почти не пострадал от землетрясения, которое погребло его под слоем земли. К одной из его поверхностей была прикреплена мраморная доска, а на ней (подумать только!) надпись - ясно различимая надпись. Пандит просто вне себя от восторга! Когда доску сняли, под ней оказалось углубление, а в нем - свинцовый ящик, заполненный различными монетами, длинный свиток каких-то имен, несколько печатных листов, похожих на газеты, и другие материалы, столь ценные для археолога! Все это, несомненно, - подлинные амрикканские древности, оставшиеся от племени никербокеров. В газетах, которые забросили в корзину нашего воздушного шара, помещено много снимков с монет, рукописей, печатных документов и др. Привожу, чтобы Вас позабавить, текст никербокеровской надписи на мраморной доске:
Этот краеугольный камень памятника
ДЖОРДЖУ ВАШИНГТОНУ
Заложен с подобающей торжественностью
19 октября 1847 года,
в годовщину сдачи лорда Корнваллиса
генералу Вашингтону в Йорктауне
в год н.э. 1781-й
трудами
нью-йоркской ассоциации по установке
памятника Вашингтону
Таков дословный перевод надписи, сделанный самим Панди-том, так что никакой ошибки быть не может. Из этих немногих дошедших до нас слов мы узнаем ряд важных вещей, в том числе тот интересный факт, что уже тысячу лет назад настоящие памятники вышли из употребления - как и следовало - и люди стали довольствоваться, как и мы сейчас, простым заявлением о своем намерении воздвигнуть памятник когда-нибудь в будущем; для этого тщательно закладывали краеугольный камень "один, совсем один" (простите эту цитату из великого амрикканского поэта Бентона!), в залог великодушного намерения. Из той же интересной надписи мы можем с несомненностью установить способ, а также место и объект примечательной сдачи, о которой идет речь. Место указано ясно: Йорктаун (где бы он ни был), а что касается объекта, им был генерал Кормваллис (очевидно, торговал кормами). Именно его и сдали. Надпись увековечила сдачу - чего? Ну, разумеется, "лорда Кормваллиса". Неясным остается только одно: куда эти дикари могли его сдавать? Однако если вспомнить, что дикари наверняка были каннибалами, то мы придем к выводу, что сдавали его на колбасу. А как именно происходила сдача лорда Кормваллиса (на колбасу), сказано со всей ясностью: "трудами нью-йоркской ассоциации по установке памятника Вашингтону" - это, несомненно, была благотворительная организация, занимавшаяся закладкой краеугольных камней. Но, боже! Что случилось? Оказывается, шар лопнул, и нам предстоит падение в море. Поэтому я едва успею добавить, что бегло ознакомилась с фотографическими копиями тогдашних газет и обнаружила, что великими людьми среди тогдашних амрикканцев был некто Джон, кузнец, и некто Захарий, портной.
До свиданья, до встречи. Неважно, дойдет ли до Вас это письмо; ведь я пишу исключительно для собственного развлечения. Тем не менее я запечатаю его в бутылку и брошу в море.
Неизменно Ваша Пандита.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Эдгар Аллан По - Биография

Эдгар Аллан По

На основную страницу

Биография

ПО, ЭДГАР АЛЛАН (Poe, Edgar Allan) (1809–1849), американский поэт, прозаик, критик, создатель жанра «новеллы ужаса». Кошмары, преследующие героев его поэзии и прозы, во многом отражают навязчивую идею смерти у их автора. Многие его истории суть своеобразное раскрытие человеческой психики на грани безумия. Значение По в мировой литературе определяется также его литературной теорией и тем, что он является основоположником детективного жанра. Его влияние ощутимо в произведениях таких разных авторов, как Ш.Бодлер, А.Теннисон, Ф.М.Достоевский, А.Конан Дойл. По родился 19 января 1809 в Бостоне, был вторым ребенком в семье актеров Дэвида По-младшего и Элизабет Арнолд По. Родители По умерли вскоре после его рождения, и мальчик был отдан на воспитание Джону Аллану из Ричмонда. Фамилия Аллана стала вторым именем По. Получил классическое образование в частной школе Ричмонда и в Англии, где пробыл с Алланами с 1815 по 1820. Сочинять стихи начал в раннем возрасте. В 1826 поступил в Виргинский университет, проучился один семестр (за это время его невеста Сара Эльмира Ройстер вышла замуж за некоего Шелтона) и вернулся в Ричмонд, наделав карточные долги. Последовала ссора с Алланами, и По оставил их дом. Незадолго до этого перенес мозговую травму, выливавшуюся в периодические нервные припадки.

В 1827 По вернулся, возможно через Балтимору, в Бостон, где в начале лета вышел его сборник Тамерлан и другие стихотворения (Tamerlane and Other Poems). В том же году записался в армию и был послан в форт Моултри, но спустя два года, вскоре после смерти приемной матери, Аллан помог ему уволиться из армии. В ноябре 1829 был издан второй сборник Аль-Аарааф, Тамерлан и малые стихотворения (Al Aaraaf, Tamerlane, and Minor Poems). В 1830 По поступил в военную академию Вест-Пойнт, но в самом начале следующего года добился отчисления. Приехав в Нью-Йорк, выпустил книгу Стихотворения (Poems, 1831), в которую вошли первые варианты лучших его произведений, в т.ч. Израфил (Israfel) и К Елене (To Helen). В 1832 в филадельфийском журнале «Сатердей курир» появились новеллы По, а в 1833 новелла Рукопись, найденная в бутылке (MS Found in a Bottle), повествующая о корабле, несущемся к гибели в «неизмеримых океанских пучинах», получила премию на конкурсе «Балтимор сатердей визитер». В 1833 По написал трагедию Полициано (Politian), полностью опубликованную только в 1923.

В 1835 начал редакторскую деятельность в журнале «Сазерн литерари мессенджер», где печатал содержательные и зачастую едкие статьи и рецензии и рассказы о причудливом и ужасном. 16 мая 1836 обвенчался в Ричмонде со своей кузиной Виргинией Клемм, которой еще не исполнилось 14 лет; и заботы по дому взяла на себя ее мать. Сотрудничество с «Мессенджером» прекратилось в январе 1837, когда По был уволен за пьянство, и вскоре после этого он переехал в Нью-Йорк. Здесь вышла Повесть о приключениях Артура Гордона Пима (The Narrative of Arthur Gordon Pym, 1838), в которой реалистическая основа соединяется с безудержной фантазией. В начале 1839 По жил в Филадельфии, редактировал журнал «Бертонз джентлменз мэгэзин». Вынужден был заниматься литературной поденщиной, сочиняя книги по естественной истории, в т.ч. Первую книгу конхиолога (The Conchologists' First Book, 1839), а в 1840 написал серию знаменитых статей о криптографии. Двухтомное собрание новелл Гротески и арабески (Tales of the Grotesque and Arabesque) вышло в 1840.

В 1841–1842 По работал редактором в журнале «Грэхемз мэгэзин», напечатав там Убийства на улице Морг (The Murders in the Rue Morgue) – первый детективный рассказ в мировой литературе. Огромным успехом у читателей пользовалась получившая приз одной из филадельфийских газет новелла Золотой жук (The Gold Bug), в которой расшифровка криптограммы сопряжена с поисками клада.

В 1844 По переехал в Нью-Йорк, опубликовал Историю с воздушным шаром (Balloon Hoax), работал в «Нью-Йорк миррор». 29 января 1845 в «Нью-Йорк ивнинг миррор» был напечатан Ворон (The Raven), упрочивший поэтическую славу По. В феврале 1845 По стал сотрудником «Бродвей джорнал», где напечатал в переработанном виде большинство публиковавшихся ранее новелл. В 1845 появился прозаический сборник (Tales) и Ворон и другие стихотворения (The Raven and Other Poems).

После смерти жены 1847 По долго болел, единственное значительное произведение, опубликованное в 1847, – стихотворение Улялюм (Ulalume). Зато он был чрезвычайно активен в 1848–1849, написав Колокола (The Bells), шедевр поэтической ономатопеи, стансы Анни (For Annie), стихотворение Аннабель Ли (Annabel Lee) и героическое по духу Эльдорадо (Eldorado). В 1848 вышла его прозо-поэма Эврика (Eureka), развивающая мистические космологические идеи, во многом почерпнутые у астронома Дж.П.Никола. К концу 1848 По был недолго помолвлен с поэтессой Сарой Хелен Уитмен; в июле-сентябре 1849 в Ричмонде вновь обручился с овдовевшей к тому времени Сарой Шелтон, в которую был влюблен в юности. Последующие его передвижения до конца не выяснены. Вероятно, он покинул Ричмонд утром 27 сентября, а 3 октября его обнаружили в балтиморском трактире уже в безнадежном состоянии.

Сегодня произведения По переведены на все основные языки мира, переводы новелл По на французский, выполненные Ш.Бодлером, получили мировую известность, а прозаический перевод С.Малларме существенно повлиял на современный верлибр.

Литературные наставления По, касавшиеся жанра новеллы, не возымели бы действия, если бы он не реализовал их столь блестяще на практике. В рассказе Сердце-обличитель (The Tell-Tale Heart) По добивался впечатления, что его герой безумен, и отрицая свое безумие, он лишь подтверждает его: «Ну да! Я нервен, нервен ужасно – дальше уж некуда; всегда был и остаюсь таким; но откуда вы взяли, что я – сумасшедший? Болезнь лишь обострила мою восприимчивость, а не нарушила, не притупила ее. Особенно же изощрился мой слух. Я слышал все сущее в небесах и в недрах. Я слышал многое в преисподней. Какой же я сумасшедший? Вот послушайте только! Да заметьте, как здраво и гладко поведу я свой рассказ». (Пер. В.А.Неделина).

По не было равных в умении так изобразить место действия и создать такую атмосферу, что читателем овладевает страх. Тревожная обстановка, воссозданная в самом начале новеллы Падение дома Ашеров (The Fall of the House of Usher), уже предвещает последующие жуткие события: «В течение всего унылого, темного, глухого осеннего дня, когда тучи нависали гнетуще низко, я в одиночестве ехал верхом по удивительно безрадостной местности и, когда сумерки начали сгущаться, наконец обнаружил в поле моего зрения Дом Ашеров». (Пер. В.В.Рогова).

Главные свои новеллы Береника (Berenice), Лигейя (Ligeia) и свой шедевр Падение дома Ашеров По напечатал в 1830-е годы. Новеллы, демонстрирующие аналитические способности ума и опубликованные в 1842–1845 (Убийства на улице Морг, Золотой жук, Украденное письмо – The Purloined Letter), заложили основы детективного жанра. Маска Красной Смерти (The Masque of the Red Death, 1843), Черный кот (The Black Cat, 1843), Сердце-обличитель (1843) и Бочонок амонтильядо (The Cask of Amontillado, 1846) – классические образцы «новеллы ужаса». В последние годы жизни писатель отдал дань мрачному реализму, как, например, в рассказе Прыг-Скок (Hop-Frog, 1849). Его юмористические истории сейчас не слишком популярны, хотя в Как писать рассказ для «Блэквуда» По пародирует собственную литературную манеру. В Философии творчества (Philosophy of Composition, 1846) он описал процесс работы над Вороном.

Умер По в Балтиморе 7 октября 1849.


Эдгар Аллан По - Mellonta tauta

Эдгар Аллан По

Mellonta tauta

 Читать книгу

Аннотация

Море мрака обнаружена закупоренная бутыль, а в ней странная рукопись, датированная 2848 годом. Это письмо женщины, которая обращается к своему "дорогому другу" с борта воздушного шара.

Интересно читать в настоящем о далеком будущем, - каким оно представлялось автору в прошлом при написании этого рассказа в 1849 году.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel