Джулия Лайт - Изнасиловать мужа

1 Джулия Лайт

Никогда бы не подумала, что со мной может такое случиться. Скажи мне лет пять назад, что я перестану интересовать мужа в сексуальном отношении, я бы просто рассмеялась в ответ. Я знаю, что я довольно сексапильная женщина, без каких-либо комплексов, подкована в этой области и теоретически и практически на все сто.
Когда 5 лет назад я вышла замуж за Фрэда, мне казалось, что лучше, чем было у нас в сексе уже и быть не может. Фрэд тоже был парень без особых комплексов, и мы быстро нашли взаимопонимание и наслаждались сексом на всю катушку. Мы занимались сексом каждый день часа по два, а в выходные и по несколько часов подряд. Но скоро я поняла смысл фразы «медовый месяц». У нас, правда, он растянулся на несколько месяцев, даже на полгода. А потом постепенно мы стали привыкать друг к другу. Мы даже не замечали этого процесса. На втором году нашей совместной жизни секс у нас был 2-3 раза в неделю. И я бы вполне была довольна и этим. Но кроме всего прочего мой Фрэд оказался трудоголиком. Он работает программистом в одной компании и просто помешан на своих компьютерах. И мне кажется, что он думает о них, даже когда занимается сексом со мной. А теперь я замечаю, что о них он думает даже больше. Они доставляют ему большее удовольствие, чем секс со мной. Хотя в начале ведь секс со мной ему так нравился. И я ничуть не изменилась с тех пор. Моя фигура осталась на том же уровне, по дому я не хожу в драном халате, я не стала брюзгой, в сексе постоянно пыталась придумать что-нибудь новенькое. Я понимаю, когда у мужа пропадает сексуальное влечение к жене от того, что в браке она перестает следить за собой. Но я это все знала и делала все, чтобы со мной этого не случилось. Но оно случилось!!! Говорят, что всему виной привычка и рутина в сексуальной жизни. Но и в этом я не могу себя упрекнуть. В последнее время я даже изучала искусство стриптиза. Так мой Фрэд, когда я решила показать ему кусочек стриптиза, сначала уснул, а на следующий день обозвал меня чуть ли не шлюхой. Хотя скорее всего ему было стыдно, что он заснул, и он решил, что лучшая защита – это нападение. Но мне от этого было не легче. Я была тогда на стадии близкой к депрессии.
Но это было в прошлом. Если бы я не нашла выход из этой ситуации, то я разделила бы судьбу многих миллионов женщин, и эта книга просто бы не появилась. И я хочу рассказать о своем опыте, о том, как мне удалось выбраться из той трясины моей супружеской жизни.
Сначала я попыталась найти решение своих проблем в книгах и в Интернете.
Когда я начала изучать эту тему, я увидела, что эта проблема, когда у мужчин в браке сексуальное желание снижается почти до нуля, является самой распространенной проблемой. На тему того, как поднять сексуальное желание у мужа, написаны тысячи руководств и пособий. Когда не было Интернета, трудно было сказать, помогают ли кому-нибудь эти пособия. Но сейчас из Интернета вполне можно узнать, эффективны ли эти книги. Я просмотрела несколько десятков женских форумов, где женщины обсуждают свои проблемы. И нигде не нашла ни одного положительного отзыва о какой-нибудь конкретной книге, которая помогла бы решить данную проблему. Я не отвлекалась на изучение других проблем, поскольку меня заботила только моя проблема.
И вот одной из книг на эту тему, которая привлекла мое внимание, была книга «Стриптиз как способ соблазнения партнера». К чему это привело, я уже говорила.
И как раз в это время у меня случилась одна встреча, которая стала поворотным пунктом в моей жизни.
Как-то, возвращаясь с работы, находясь всё еще в расстроенных чувствах от размолвки с Фрэдом, я столкнулось со своей школьной подругой, точнее просто одноклассницей, с которой я не была в особо дружеских отношениях. Её звали Линда, и после окончания колледжа, я о ней ничего совершенно не слышала. Эта встреча немного взбодрила меня. В другой раз я бы просто перекинулась с ней несколькими фразами и только. Но сейчас мне некуда было спешить, а вспомнить школьные годы – это хоть какое-то удовольствие. Она тоже никуда не спешила, и мы решили зайти в ближайшее кафе.
Воспоминания отвлекли меня от моих проблем. Потом я спросила её, кем она работает, чем занимается, замужем ли. Оказалось, что она незамужем, разведена. А вот о характере своей работы ответила довольно уклончиво. Она сказала: «Ты знаешь, мне моя теперешняя работа нравится, но вот говорить о ней мне не очень нравится. Давай поговорим о чем-нибудь другом». Но она меня только заинтриговала: как так – работать нравится, а говорить о любимой работе не нравится. Что-то не сходилось. И я стала настаивать, чтобы она мне рассказала о своей работе. Но она продолжала упорствовать и никак не хотела говорить о своей работе. Но этим только разогревала мой интерес. Я даже совершенно вышла из того состояния подавленности, которое не оставляло меня и на работе из-за размолвки с Фрэдом. И Линда, наконец, сдалась.
- Ну хорошо, я тебе скажу, но учти, ты сама меня вынудила. Я работаю в ночном мужском клубе.
- И что там делаешь?
- Я доставляю мужчинам удовольствие.
Теперь мне стало ясно, почему она не хотела говорить о своей работе. Раньше я бы, наверно, среагировала как-то иначе, поскольку никогда не испытывала симпатии к этой категории женщин. Но во-первых, это была ни какая-то неизвестная мне проститутка, а одноклассница, тем более та, с которой мы только что прекрасно целый час беседовали. А во-вторых, я сама недавно оказалась на уровне дешевой проститутки. Поэтому те некоторые смешанные эмоции, которые возникли у меня от слов Линды о своей работе, сменились интересом к этой профессии, о которой у меня были довольно смутные представления, но зато явно негативное отношение. И к тому же у меня возникло ощущение того, что эта встреча может оказаться в каком-то отношении полезной для меня. Ведь Линда могла рассказать многое о мужской психологии, в то время как мой опыт ограничивался до Фреда лишь тремя кратковременными связями.
И я вполне искренне воскликнула:
-Слушай, как интересно! Ты обязательно должна мне рассказать об этой работе.
- А тебе что, своя работа не нравится?
- Да не в этом дело. Я тебе потом всё объясню. Только здесь не совсем удобное место для таких бесед. Давай встретимся где-нибудь в более укромном месте.
Линда жила сейчас одна, и мы договорились, что в ближайшее время мы сможем встретиться у неё на квартире.
Через несколько дней я звонила в её дверь. Линда приготовила кофе, мы удобно расположились в креслах в гостиной, и она начала свой рассказ.
-Я тебе сказала, что была замужем. Это было 7 лет назад. Точнее, я жила около года с моим бой-френдом. Нормальный парень, и я его вначале даже любила. Но мы оказались людьми с разными темпераментами, а может, с разными представлениями о сексе. Мне хотелось от него больше нежности, романтики. А ему нужен был просто секс, причем такой примитивный, что мне он не доставлял никакого удовольствия. Я даже оргазм с ним ни разу не испытывала. Но чтобы не показаться бесчувственным бревном делала вид, что испытываю этот оргазм, хотя и знала о нем лишь из книжек. Сейчас понимаю, что это было глупо, но тогда я была довольно неискушенной в вопросах секса. Но тем не менее, мое притворство мне не помогало, и Джим часто упрекал меня в холодности. Ему хотелось, чтобы я сама проявляла активность, что-нибудь придумывала. Но своими упреками он убивал даже то хорошее, что у нас было. И в результате он ушел от меня. И не просто ушел, но и решил еще и лягнуть напоследок, когда уже ушел. И знаешь, каким образом? – Вскоре после его ухода я получила письмо от какой-то Марго Стоун с предложением работы. А я как раз в тот момент мало того, что осталась одна, еще и потеряла работу. Я удивилась этому письму, кто такая Марго, откуда она знает, что мне нужна работа, и какую работу она хочет предложить мне? Но поскольку мне действительно нужна была работа, я пошла по указанному адресу. Меня встретила женщина лет 50, обычной внешности, но я сразу почувствовала какое-то обаяние, исходившее от неё.
Она сказала:
- Мне порекомендовали Вас как хорошего специалиста в области отношений с мужчинами, а в моем клубе как раз освободилась вакансия, и мне нужна специалистка высокого уровня, поскольку я дорожу престижем своего клуба.
Я никак не могла понять, о чем она говорит.
- Я вообще-то работала преподавателем музыки, имею и психологическое образование, но никакого отношения ни к каким мужчинам не имею.
-Странно, но один мой клиент дал Ваши координаты с Вашим адресом. Не
мог же он так подшутить надо мной.
-А вашего клиента звали часом не..- я назвала имя моего бывшего бой-френда.
- Совершенно верно.
- Ну тогда это он не над Вами подшутил, а решил подложить мне свинью.
- Ну нет, этого я так не оставлю. Ноги его в моем заведении не будет.
Потом она спросила:
- А чем же Вы ему так насолили, что он решился на такой поступок?
- Да ничего особенного, просто у нас разные представления о сексе. Он хочет секса всегда и везде, а вот что я хочу, ему совершенно до лампочки.
-Да, милочка, мужчины в первую очередь, во всяком случае многие из них, это сексуальные существа. И с этим ничего не поделаешь. Нам, женщинам, это трудно принять, поскольку мы сделаны из другого теста. Мой клуб и другие подобные заведения предназначены только для мужчин. Сюда они приходят только за сексом, а личность той женщины, у которой они покупают секс, их совершенно не интересует. А вот нас женщин интересует в первую очередь личность того мужчины, с которым мы хотим иметь секс. Поэтому мы и не можем понять мужчин, которые любят одну женщину, и при этом могут трахаться и еще с кем-то.

1 Следующая страница


Изнасиловать мужа 2

Она долго рассказывала мне об особенностях мужской психологии, и многое было для меня полным откровением. Хотя в этом было и такое, что вызывало у меня неприятие.
На прощание она дала мне книгу «Сексуальность мужчины» на несколько дней, сказав при этом:
- Все женщины хотят иметь отношения с мужчиной, но при этом исходят из своих собственных пожеланий и романтических пожеланий, а не из знания мужской психологии, поэтому и оказываются часто у разбитого корыта. Прочти внимательно эту книгу, а потом мы продолжим наш разговор.
Я пообещала придти через неделю.
-Ты знаешь, мне и раньше попадались всякие книги про секс. Что-то я даже читала, но без особого интереса. У меня было какое-то убеждение, что если будет любовь, то и в сексе все будет хорошо. Но теперь, когда мой опыт показал, что не все так просто, и после встречи с Марго, я отнеслась к данной книге по-другому. Теперь мне нужно было найти ответы на вопросы, которые поставила передо мною жизнь. Поскольку в тот момент у меня была масса свободного времени, я засела за эту книгу с самыми серьезными намерениями и надеждами. Книга была довольно толстая и потрепанная, со множеством всяких пометок и подчеркиваний разноцветными карандашами, сделанными, вероятно, Марго. Я не просто читала книгу, я её изучала как учебник, осмысливая каждую фразу, пропуская её через себя, сравнивая со своим опытом и представлениями о сексе. И для меня стал открываться до этого совершенно неизведанный мир. Сейчас я уже не вспомню что-то конкретное из этой книги. Но один момент из этой книги мне врезался в память. Это было самое начало книги. Автор спрашивал: скажите, сколько времени вы потратили на получение своей специальности в часах. Ты знаешь, что я преподавала музыку в колледже. Я подсчитала, и у меня получилось, что я училась около 15тыс. часов. После этого автор попросил подсчитать время, которое потребовалось, чтобы почувствовать себя хорошим специалистом в данной области. Я уверенно стала себя чувствовать только на третьем году моей преподавательской деятельности, не знаю, сколько это вышло бы в часах. Потом автор спросил: а сколько часов вы потратили или готовы потратить на изучение психологии противоположного пола, чтобы строить со своим партнером успешные отношения? В самом деле, почему мы тратим столько усилий на образование и получение специальности, но никому и в голову не приходит мысль, что таким же образом нужно учиться и строить отношения. Наши отношения с Джимом рассыпались, потому что мы просто не умели строить отношения. Нам даже в голову не приходило, что это нужно уметь делать, что этому нужно учиться. Мы, как и все, жили по принципу - как получиться. А по такому принципу ничего хорошего получиться не может. И не какая любовь не заменит знаний.
В общем, неделю я штудировала эту книгу. И уже, кажется, начала понимать мужскую сущность. Но пока только понимать, а до принятия было еще далеко. Многие вещи из мужской психологии моя душа никак не хотела принимать. Об этом я и начала свой разговор, когда мы встретились с Марго в следующий раз.
- Что ты хотела, деточка, - сказала Марго, - ведь нам с детства внушают, что секс это что-то грязное, способное опорочить человека. Недаром папарацци так любят сексуальные скандалы. В нашем обществе принято делить секс на хороший и нехороший, нормальный и ненормальный. Мы словно на цветущей полянке, вокруг которой находятся груды мусора. Получишь ты удовольствие от отдыха на такой полянке? И ведь у каждого человека свои представления о хорошем и плохом сексе. Тем более у мужчин и женщин эти представления будут значительно отличаться. И как же ты будешь строить отношения с мужчиной, если у вас будут совершенно разные представления о сексе. Хотя бывает достаточно расхождения даже по одному пункту. Среди моих клиентов есть один мужчина, который очень бы хотел, чтобы жена побрила свои интимные места, а той не позволяют какие-то религиозные представления. В итоге он стал членом моего клуба, и восполняет недостающие ему сексуальные ощущения здесь. Жена его об этом, конечно, не догадывается. Он к ней больше не пристает с такими «глупостями», да и секс у них почти свелся к нулю.
Я при этом подумала: а может, моему Фрэду тоже не хватает какой-нибудь глупости.
А Линда продолжала свой рассказ:
- Марго привела еще несколько историй своих клиентов, которые приходят сюда именно потому, что в семье имеют определенные сексуальные проблемы, которые по сути дела создаются не какими-то объективными обстоятельствами, а лишь определенными представлениями о сексе. И мой Джек ходил сюда потому, что не находил удовлетворения в сексе со мной. Я подумала – а как бы я отреагировала, если бы узнала, что он ходит в этот клуб? Тогда, вероятно, не он от меня ушел, а я от него, да еще бы и считала его подонком. Вряд бы я считала себя виновной. Слушай, а как у тебя в этом плане? Твой налево не ходит, или ты об этом не знаешь?
- Да моего, кажется, кроме компьютеров ничего не интересует. Ему бы на компьютере жениться. Ну да про него мы позже поговорим. Давай рассказывай дальше.
- Марго на многое открыла мне глаза. Я впервые посмотрела на измену, отталкиваясь не от своих эмоций, а пытаясь разобраться, почему это происходит. Конечно, когда реально столкнешься с изменой, все эти знания, возможно, опять сменятся эмоциями. Но все же, обладая такими знаниями, будешь понимать и свою ответственность за измену партнера. После сытного обеда дома, в ресторан не потянет.
В конце нашей встречи Марго дала мне еще пару своих книг, которые как и первая, были отмечены всякими значками и подчеркиваниями. Потом мы еще несколько раз встречались, обсуждая различные стороны сексуальных отношений. Через пару месяцев я чувствовала, что уже могу написать диссертацию на какую-нибудь конкретную тему о сексе. Но это были лишь теоретические знания. После того, как мы расстались с Джеком, у меня никого не было. И мне было интересно, смогу ли я применить полученные знания на практике. Как я тебе уже сказала, Марго постоянно приводила для иллюстрации истории клиентов своего клуба. Так что я уже хорошо представляла и особенности клиентов этого клуба, его специфику и формы работы. Нужно сказать, что у каждого такого клуба есть своя специфика, или фишка. В каждый клуб ходит определенный контингент. Например, есть клубы для садомазохистов, есть клубы для любителей эротического массажа, есть просто публичные дома. А вот у клуба Марго была своя особенность. Основным контингентом её клуба были люди, которые приходили сюда, когда у них было паршивое настроение, когда на секс совсем и не тянет. Но они приходят сюда с надеждой, что именно здесь это настроение им и исправят. В баре клуба Марго висит плакат: «Вы можете не платить деньги, если Вас не доведут до оргазма». При этом девушки клуба используют только мануальный секс, что вполне органично вписывается в специфику клуба.
Теперь расскажу, что представляет из себя этот клуб. Это почти обычный бар. В центре бара расположен шест для стриптизерши, в стороне стойка бара, а по кругу расположены кабинки с ширмочками и столиками внутри. Из этой кабинки виден шест стриптизерши, но не видно, что делается в других кабинках.
И смотри теперь, чем отличается специфика этого клуба, от любого другого клуба. В любой другой клуб человек приходит с определенными желаниями, и задача девушек, там работающих, только исполнять все желания клиента. А сюда приходит клиент, который ничего не хочет, возможно, даже жить не хочет, и задача девушки, работающей здесь, не просто сексуально
удовлетворить клиента, какое тут удовлетворение, если он ничего не хочет, а изменить именно его состояние, разными способами, включая и сексуальные приемы, в частности мануальный секс.
- Интересный термин – мануальный секс. Я никогда не пользовалась этим термином, и весьма смутно представляю, что за ним скрывается.
- Ну это когда для удовлетворения клиента или партнера, ты пользуешься только руками.
- Никогда такого не пробовала.
- Ну и не ты одна. А это целая наука. Я думаю, Марго – единственная из всех владельцев подобных заведений, которая знает о сексе досконально. Не зря ее книги все в пометках. А изучает она все это для того, чтобы обучать девушек, которые работают у неё. Она проводит занятия с ними три раза в неделю, несмотря на то, что некоторые работают у неё уже несколько лет, и кажется, уже в совершенстве владеют своим мастерством. После нескольких наших встреч я сама напросилась посетить эти занятия. А теперь представь, насколько тонко действовала Марго в отношении меня. У неё с самого начала, ну может быть со второй встречи, появились планы относительно меня, но она даже намеком не дала понять мне этого, но сделала так, что у меня у самой появился интерес. И вот я напросилась на эти занятия.
Среди девушек, работающих у Марго, все были с высшим образованием. Специальность их тут была совершенно ни при чем, но высшее образование свидетельствует о некотором интеллекте, который в данном заведении просто необходим. Тут необходимо за очень короткое время разобраться в характере проблем клиента, и помочь ему хотя бы на час забыть об этих проблемах, и забыть до такой степени, чтобы быть в состоянии испытать чувство сексуального возбуждения, необходимого для достижения оргазма.
Я думаю Марго единственная специалистка в этой области. Меня и привлекла именно глубина её личности, то, как она детально разбирается в своей профессии. И в этом я еще раз убедилась, посмотрев, как она проводит занятия со своими девушками. Обычно она определяет тему своего занятия, характер какой-нибудь конкретной проблемы у мужчины. Она рассказывает о возможных причинах данной проблемы, о том, как говорить об этой проблеме с клиентом. Девушка должна показать клиенту направления в решении данной проблемы и вселить уверенность в том, что это у него получится. Как конкретно решать эти проблемы – это задача профессионального психолога, задача же девушки убедительно показать клиенту, что проблему можно решить. Эта уверенность позволит временно снять психологическое напряжение клиента, а после этого уже возникают и благоприятные условия для мануального секса.

Предыдущая страница 2 Следующая страница


3 Джулия Лайт

После небольшой, обычно минут 30, лекции, начиналось практическое обсуждение данной темы, обсуждение практических приемов, с помощью которых можно выявить характер проблем клиента, и приемы, с помощью которых можно показать клиенту способы решения его проблемы. Поскольку многие девушки имеют довольно большой опыт, они начинают вспоминать примеры, когда они сталкивались с данной проблемой, как они её решали, и анализируют с помощью Марго свой опыт.
Побывав на таком занятии, я была поражена атмосферой творчества и энтузиазма. При этом всегда была какая-то веселая атмосфера. Потом Марго сказала, что этот не случайно. Это один из отправных моментов её философии секса. Она убеждена, что секс – это игра. Если человек научится относиться к сексу как к игре, у него не будет самой почвы для сексуальных проблем. Ведь проблемы существуют только в серьезных делах. А когда люди ходят отдохнуть от серьезных дел, от работы, от проблем, они начинают во что-нибудь играть. Игры и созданы для отдыха. А если секс доставляет вам проблемы, значит, он является для вас не средством отдыха, не игрой, а каким-то серьезным делом.
Поэтому, чтобы успешно работать с клиентом, девушки должны не только разбираться в проблемах клиентов и временно снимать их, но они должны уметь относиться к сексу как к игре, и на своем примере демонстрировать, что значит относится к сексу как к игре. Такой подход к сексу является главным средством на пути решения сексуальных проблем.
И одной из задач девушек, работающих у Марго, является не только доставить им временное удовольствие, но и показать им реальный путь к решению сексуальных проблем. А этот реальный путь заключается именно в выработке у человека отношения к сексу как к игре. И девушки стараются вырабатывать это отношение своим собственным примером. Можно назвать специальность этих девушек секс-терапевтами. Такая специальность на самом деле существует в области сексологии, но она существует в каких-то медицинских рамках, и в такое медицинское заведение мало кто пойдет. А тут заведение с теми же задачами, только в виде мужского клуба, который вполне вписывается в существующие стереотипы мужской психологии: он пришел сюда развлечься с девочками, и ничего зазорного или унизительного в этом нет. Можно даже похвастаться приятелям – хорошо вчера оттянулся в ночном клубе, и вызвать даже зависть у этих приятелей.
В общем, уже пять лет я работаю в этом клубе.
- А как же личная жизнь, у тебя есть кто-нибудь?
- Ты полагаешь, что найдется мужчина, который будет терпимо относиться к такой профессии жены? А мне пока моя работа нравится.
-Линда, ты досконально знаешь мужскую психологию, тем более, что тебе приходится общаться с теми мужчинами, которые не хотят секса. А что бы ты могла посоветовать мне? Мой Фрэд совершенно потерял интерес к сексу, а ведь в самом начале нашей семейной жизни он был такой сексуальный, а сейчас его от компьютера не оттащишь. Что только я не придумывала, как только его не соблазняла – всё бесполезно. В последнее время выписала курс по стриптизу, и пока он по вечерам пропадал на работе, изучала его месяца три. На годовщину нашей свадьбы решила преподнести ему подарок. Назвала его «Танец Шахерезады». Накупила свечей, благовоний, украсила комнату как пещеру Али-бабы под восточный манер, сама оделась такой восточной принцессой. Ты не поверишь – он уснул еще до того как я скинула с себя последнюю накидку. Ну вот скажи, как еще соблазнять мужа? Может лучше обзавестись любовником, того-то соблазнять не придется.
- Знаешь, в наш клуб ходят в основном женатые мужчины, и я думаю, жены многих из них уверены, что их мужья, подобно твоему, тоже потеряли интерес к сексу. Только вот потеряли они интерес к тому сексу, который могут предложить их жены.
- Ну знаешь ли! Я три месяца осваивала этот стриптиз. И еще много чего кроме этого чертого стриптиза.
- А ты у него спросила, или попыталась каким-то образом выяснить, нужен ли ему от тебя стриптиз? Вот давай-ка разберем, почему мужчинам нравится стриптиз, и в чьём исполнении.
Стриптиз основан на чувстве предвкушения, н а чувстве ожидания чего-то очень интересного, чем является для мужчины обнаженное женское тело. Но это предвкушение связано с чем-то еще не познанным, а точнее с тем женским телом, которое мужчиной еще не познано. А какое предвкушение, ожидание чего неизведанного может дать тело жены, которое изучено мужем до сантиметра?
Я уверена, что ты бы доставила ему и себе большее удовольствие, если бы пригласила домой даже не профессиональную стриптизершу, а просто хорошую знакомую, которая согласилась бы исполнить стриптиз. Я просто гарантирую тебе стопроцентный успех. Хочешь я помогу тебе?
А почему бы не попробовать – подумала я. Я уже была полностью покорена компетентностью Линды в области мужской сексуальности. Да и выбора у меня не было. Я уже исчерпала все свои возможности, чтобы улучшить наши
с Фрэдом сексуальные отношения. Так почему бы не воспользоваться помощью профессионала в своем деле?
Не теряя времени, мы обсудили с Линдой план наших действий. Мы договорились, что она придет ко мне как моя бывшая одноклассница, что соответствовало действительности. Она расспросила у меня о Фрэде. Отвечая на её вопросы, я заметила, что многие элементарные вещи мне никогда даже в голову не приходили. Например, Линда спросила, как Фрэд относится к мастурбации, когда он начал мастурбировать в детстве, было ли это, когда мы поженились; интересуется ли Фрэд эротической литературой, фильмами, порнографией. И еще кучу вопросов она задала мне, на многие из которых я не смогла ответить. Эти вопросы никогда не приходили мне в голову, поэтому у меня и не было на них ответа.
Потом Линда сказала, что она продумает детали и сообщит мне о дальнейших действиях. Через пару дней мы встретились с Линдой, и она рассказала, что она придумала, и как всё будет происходить.
Дома я сказала Фрэду, что встретила свою школьную подругу, и что пригласила её в воскресенье на чашечку кофе.
- Но ты не волнуйся, - сказала я Фрэду,- мы тебе нисколечко не помешаем. Мы будем сидеть тихо, как мышки, и вспоминать нашу школьную юность.
- Ну если тихо, тогда валяйте, - ответил Фрэд.
И вот в воскресенье, ближе к вечеру, раздался звонок в дверь. Это была Линда. Она была восхитительна. Облегающее платье не было вызывающим, без декольте и разрезов, но отлично подчеркивало её стройную фигуру, особенно в тех местах, которые обычно нравятся мужчинам. Едва уловимый запах духов и минимум косметики на лице. Я сказала Линде, что Фрэд не очень любит накрашенных женщин. У него даже есть такая поговорка – накрасилась как проститутка.
Я представила их друг другу, а потом я сказала Фрэду:
-Ну, мы пойдем в гостиную, не будем тебе мешать трудиться на благо твоей фирмы.
И мы удалились в другую комнату, закрыв за собой дверь. В течении часа мы разговаривали с ней о наших отношениях с Фрэдом, о тех проблемах, которые были у нас. А потом наступил второй этап нашей операции. Я подошла к Фрэду и сказала:
- Фрэд, я сказала Линде, что ты работаешь программистом, а она сейчас осваивает программу по созданию электронных книг. Не мог бы ты помочь разобраться в некоторых вопросах.
Приманка сработала отлично. Линда рассчитала всё правильно. Показать свою компетентность и мастерство специалисту всегда лестно, тем более красивой женщине.
- Нет проблем. Хотя в таких делах нужно время.
- Понятно, но это ты уж ей объясни, я все равно в этом вообще ничего не смыслю.
Естественно, что придумав этот план, Линда должна была немного разбираться в этом чертовом компьютере. И на самом деле она разбиралась в нем на довольно приличном уровне, как она сама это сказала. На таком уровне, что могла правильно сформулировать свои вопросы, и уже тем самым заслужить уважение у специалиста. Мужчины ведь не очень высокого мнения об умственных способностях женщин, особенно почему-то такие сомнения у них возникают в отношении блондинок. А Линда была как раз натуральная блондинка. Красивая, умная блондинка, не козыряющая своей сексуальностью – вот на чем строился весь план Линды. Конечно, была опасность, что у Фрэда может появиться более серьезный интерес к Линде, и у меня могли быть вполне серьезные основания для беспокойства в этом отношении. Но у меня были основания не опасаться подобного развития событий. Все дело было в профессии Линды. Всякое чувство, если бы оно возникло, рассыпалось в одно мгновение, если бы Фрэд узнал о её работе. Так что в этом отношении я была совершенно спокойна.
Я позвала Линду и шутливым тоном сказала:
- Фрэд согласился выделить на аудиенцию с тобой несколько минут своего драгоценного времени, и ты можешь задать ему несколько вопросов.
Ну а я пока пойду, приготовлю пока что-нибудь на ужин.
Я удалилась на кухню, и не была свидетелем того, о чем они говорили, но, думаю, что предмет их разговора не выходил за рамки компьютерных тем. Но я уверена, что и с помощью этой темы Линда смогла произвести нужный эффект. И это я увидела спустя некоторое время, когда я появилась в комнате, чтобы пригласить Фрэда с Линдой к столу. Я сразу заметила произошедшую во Фрэде перемену. Он стал тем самым Фрэдом, которым
был в период ухаживания за мной. В его глазах появился блеск и я почувствовала что-то такое неуловимое, что называют аурой. Когда я вошла в комнату, я еще не услышала никаких слов от Фрэда, никаких действий, но поняла, что что-то изменилось. Наверно это и была эта самая аура. Потом я уже увидела её и более реально, в том блеске глаз, в том оживлении, веселости, которые в нем появились.

Предыдущая страница 3 Следующая страница


Изнасиловать мужа 4

Мы прошли за стол, и я спросила у Линды:
-Ну как успехи, что-нибудь прояснилось? Фрэд у меня мастер в компьютерах, но быть учителем – это, по-моему, не по его части.
Эта фраза была продумана нами заранее, чтобы у Линды была возможность высказаться по поводу способностей Фрэда, чем она и воспользовалась.
- Ну что ты, ты плохо знаешь своего мужа. Я уже два месяца хожу на компьютерные курсы, и там такой нудный и скучный преподаватель, который ничего толком объяснить не может. А твой муж такая умничка, как по полочкам все разложил, он за час объяснил то, что наш преподаватель не может дать за два месяца. Слушайте, Фрэд, - обратилась она к мужу, а что,
если Вам устроится к нам на курсы? Я слышала, что преподаватели там неплохо получают.
- Да нет, спасибо, это не по моему профилю. А Вам я и без всяких курсов помогу.
- Фрэд, не обнадеживай зря Линду. Ведь у тебя совершенно не бывает свободного времени.
- Ну часок-другой я уж как-нибудь выкрою для такого дела. Кстати, Линда, а что за книгу Вы хотите писать?
- Эта книга посвящена результатам моих исследований для института Кинси.
- Никогда не слышал про такой институт. И о чем же эта работа?
- Воздействие стрип-анимации на центры возбуждения индивида мужского пола.
- А-а – как бы с пониманием протянул Фрэд.
Но выражение его лица настолько не сочеталось с этим понимающим тоном, что мы с Линдой расхохотались. К нам присоединился и Фрэд, который быстро сообразил, чем вызван наш смех.
- А зато вы не знаете, чем отличается сервер от хостинга.
- Ну ты еще язык покажи, - сказала я и скорчила гримасу, высунув язык. Все опять покатились со смеху.
- А в самом деле, -сказал Фрэд, как только мы чуть успокоились, - что это такое? О чем эта работа?
- Для начала я скажу, что институт Кинси проводит исследования по всем аспектам человеческой сексуальности. А я давно занимаюсь самостоятельными исследованиями в области стрип-анимации, и несколько раз обращалась в этот институт за консультациями по тем или иным вопросам. И вот несколько месяцев назад они предложили мне провести научные исследования в данном направлении, и я согласилась. И вот тут я столкнулась с необходимостью более глубокого владения компьютером, чем я имею.
- Ну а все же, - продолжал допытываться Фрэд, что такое стрип-анимация?
- Фрэд, этот вопрос не менее сложен, чем какая-нибудь компьютерная программа. Если Вас, действительно заинтересовал этот вопрос, давайте поговорим в другой раз, когда будет побольше времени, а сейчас уже довольно поздно, чтобы начинать эту тему.
- Хорошо, ловлю на слове. В следующий раз Вы подробно расскажете мне о стрип-анимации.
После этого мы еще несколько минут посидели за столом, болтая о всяких пустяках, и Линда ушла. А у нас с Фрэдом был секс как в период медового месяца. План Линды сработал. О чем я и сообщила ей на следующий день по телефону. Она не удивилась и сказала:
- Я думаю это состояние твоего мужа продлится около недели. Так что пользуйся ситуацией. Мужчины в браке подобны детским игрушкам с механическим подзаводом. Это в самом начале сексуальность бьет из мужчины фонтаном, а потом его нужно будет постоянно заводить, если хочешь, чтобы он нормально функционировал. Или жди пока в нем начнут играть гормоны, а это может случаться не так часто, как тебе хотелось бы.
Значит так, пока не начинай сама первой разговор обо мне, подожди, когда он сам заговорит обо мне. Хотя знаешь, что, приходи ко мне обсудим результаты, а то это не телефонный разговор.
Через некоторое время я сидела в кресле в квартире Линды.
- Если ты хочешь научиться строить отношение с мужчиной, ты должна понять, что произошло вчера. Результат – это хорошо, но ты должна научиться достигать такого результата сама, а для этого ты должна научиться разбираться в этом механизме. Вот теперь смотри, что произошло. Не существует мужчин равнодушных к сексу совершенно. Бывают ситуации, когда мужчины равнодушны к сексу. В твоей семейной жизни сложилась именно такая ситуация. Фрэд просто запрятал по каким-то причинам (а эти причины нам еще предстоит выяснить и устранить) свою сексуальность поглубже. А когда пришла я, эта сексуальность всплыла наружу. И это вполне нормальный и естественный процесс, когда под воздействием новой женщины в мужчине просыпается сексуальность. Хотя и новая женщина должна подойти к мужчине с умом. Но мы об этом уже с тобой говорили. Так вот, под моим воздействием сексуальность Фрэда проснулась и потребовала своей реализации, что у вас и произошло. Это пробуждение сексуальности будет продолжаться несколько дней, пока в его памяти будут свежи воспоминания обо мне. Как ты думаешь, о чем фантазировал Фрэд, когда вчера занимался сексом с тобой?
- Понятия не имею. А что это так важно?
- Если ты хочешь научиться строить отношения, важно. В своих фантазиях Фрэд занимался сексом со мной, а не с тобой. Вот теперь скажи, как ты относишься к таким его фантазиям.
- Ну, это ведь только фантазии. Пусть себе фантазирует о чем угодно. Лишь бы такие фантазии не стали реальностью.
- Уже хорошо. А теперь давай сделаем кое-какие выводы. Чтобы мужчина мог заниматься сексом, у него в голове должны быть какие-то сексуальные фантазии, которые возбуждают его. Твой Фрэд трудоголик. Он всегда думает о своей работе. А думать можно в один момент или о работе и каких-то делах или о сексе. Для того, чтобы он захотел секса, в его голове мысли о работе должны смениться мыслями о сексе. И тебе нужно научиться управлять этим процессом. Если ты предпринимаешь какие-то меры по возбуждению мужа, ты должна понимать, что ты это делаешь для того,
чтобы вызвать у него сексуальные мысли, фантазии. А поэтому ты должна знать, какие фантазии, сексуальные действия могут его возбудить, а не действовать наугад. Вот ты попробовала устроить ему стриптиз. А из каких соображений ты исходила? Только из того, что кто-то тебе посоветовал это сделать, из того факта, что многим мужчинам нравится стриптиз? А нужно было исходить из знания своего мужа и ситуации, которая у вас сложилась.
Очень часто мужчин только раздражают попытки инициативы жены. Они и так не хотят секса, а инициатива жены воспринимается ими как напоминание им о супружеском долге. Но это не значит, что инициативу в этой ситуации женщине предпринимать не стоит. Стоит, но делать это нужно с пониманием и очень тонко, так, чтобы муж и не догадался, что жена пытается его соблазнить. А прямой стриптиз в исполнении жены – это прямое приглашение к сексу. В браке стриптиз можно и нужно использовать, но так, чтобы это и на стриптиз не было похоже. Например, займись уборкой квартиры в мужниной рубашке, надетой на голое тело, и при этом совершенно не обращай на него внимание. Мужчины быстро привыкают к телу жены, и тут уж ничего не поделаешь. Но тут существует одна интересная психологическая особенность. Сексуальная возбудимость мужчины определяется еще и многими другими факторами и обстоятельствами. Об одной я тебе только что сказала – мужчину скорее всего только оттолкнет открытый стриптиз жены, но может возбудить как бы не специальный стриптиз, который даже и стриптизом в полном значении этого слова не назовешь. Или представь себе такую ситуацию. Как ты думаешь, какие ощущения бываю у мужчин на пляже, когда вокруг много красивых почти обнаженных женщин?
- Ты знаешь, я что-то даже представить не могу.
- Ну, давай хотя бы попытаемся влезть в мужскую шкуру. Внешне ты не заметишь никакой реакции у мужчин, которое бы свидетельствовало о наличии у него каких-то сексуальных ощущений. Скорее всего их на пляже у мужчин и не бывает – все-таки обстановка не та, хотя красивых женских тел вокруг много. Кроме наличия женских тел на мужчину действуют еще и другие психологические установки. Он знает, что пляж это место где принято ходить в купальниках. И эта психологическая установка блокирует возможность появления у него чувства сексуального возбуждения. Но если он встретит ту же самую женщину, которую он утром видел на пляже, вечером в городском парке, в том же самом купальнике, но на который будет надето платье с глубоким вырезом, то у него возникнут уже другие ощущения. И мы, женщины, знаем какие чувства возникают в подобных случаях у мужчин. Для этого мы и одеваем такую одежду, чтобы дразнить мужчин.
- Ну я об этом не думаю. Я просто одеваю то, что мне нравится.
- Между прочим, вся женская мода ориентирована именно на интересы мужчин, на то, чтобы вызывать у них какие-то эротические ощущения. И чтобы следовать в этом потоке, совсем необязательно разбираться в его механизме. Ведь когда ты смотришь телевизор, тебя же не интересует, как он устроен. И вот смотри, что происходит. Утром на пляже данная женщина в бикини не вызывала у мужчины особых эротических ощущений, но вечером где-нибудь на городской улице, в кафе, когда её тело будет даже более прикрыто, у него почему-то возникают более сильные эротические чувства. Т.е. изменилась ситуация. На пляже он видел почти все тело – это одна ситуация. Вечером он видит тело только в некоторых местах, и ему становится интересно – а что же там дальше. В этом случае появляется чувство предвкушения чего-то более интересного. В сексе это очень важное чувство, о котором нужно знать и уметь управлять. Сейчас твой Фрэд находится именно в таком состоянии. Между нами не было и намека на что-то эротическое, но у него появились какие-то эротические желания, хотя я не дала ему ни малейшего повода. Он сам породил в себе эротические ощущения с помощью своих желаний и фантазий. Если ты научишься воздействовать на его сексуальные фантазии, ты научишься управлять его сексуальностью и вызывать у него сексуальное желание тогда, когда тебе будет нужно. Сейчас существует много книг по сексу, где даются практические советы, как разнообразить секс, как возбуждать своего партнера. Мне кажутся эти книги совершенно бесполезными. Исходить нужно из знания своего партнера, а не из тех представлений, что нравится многим. То, что возбуждает одного, может вызвать отвращение у другого. Ты сама это испытала, когда пыталась продемонстрировать стриптиз своему Фрэду. Узнай, какие фантазии возбуждают твоего мужа, и попробуй подыграть ему в этих фантазиях. По сути дела сексуальные фантазии – это готовый сценарий для сексуальной игры и не надо придумывать никаких сценариев для игр, чтобы разнообразить секс.

Предыдущая страница 4 Следующая страница


5 Джулия Лайт

В течении этой недели, как и предполагала Линда, сексуальность Фрэда била ключом, и у нас каждый день был отличный секс. О Линде он ничего у меня не спрашивал. Но через неделю он как бы между прочим спросил у меня:
- Ты знаешь я тут порылся в интернете, хотел все же узнать, что такое стрип-анимация, и не нашел абсолютно ничего.
- А что это тебя стриптиз заинтересовал? Ты вроде к нему совершенно равнодушен.
-Да ладно тебе, - ответил Фрэд, поняв мой намек, - я просто тогда чертовски устал. А тут мы еще вина выпили, ну я и расслабился.
Моя обида по тому поводу давно прошла, тем более, когда Линда просветила меня в некоторых вопросах, и теперь я могла использовать тот сюжет уже с другой стороны. Я заскочила Фрэду на колени и схватила его за воротник рубашки:
- А если бы на моём месте была Линда? Ты бы наверное не расслабился, а завелся? Ну признайся, ты хотел бы увидеть стриптиз в её исполнения?
- Да ты что придумываешь, - включился в игру Фрэд, - я порядочный мужчина и никакой стриптиз меня не интересует, даже если это сама Клавдия Шифер в двадцатилетнем возрасте.
- Нет, ты лживый притворщик,- шипела я ему в ухо. Я засунула ему руку в штаны и взяла в руку его шарики.
- Я заставлю тебя говорить правду. Лучше признавайся, иначе будет хуже, - говорила я, сжимая свою руку.
- Я никогда не вру, - упорствовал Фрэд, ты же сама знаешь, что я самый честный человек во всем Лос-Анжелесе.
- Нет, ты самый искусный притворщик, и я заставлю говорить тебя правду, - сказала я и еще сильнее сжала руку.- Если ты не признаешься, что хочешь увидеть, как Линда делает стриптиз, то средневековая инквизиция покажется тебе детской забавой, - - еще сильнее сжала руку. И Фрэд, наконец, не выдержал.
- Да ладно, ладно,- взвыл он, - твоя взяла.
- Нет, ты внятно скажи, что ты этого хочешь.
- Да хочу, хочу.
- Чего ты хочешь?
- Хочу, чтобы Линда исполнила для меня стриптиз.
-Ну вот, теперь и прояснилась твоя настоящая сущность, - сказала я, разжимая свою руку, - а то - я самый порядочный мужчина. Ты такой же кобель, как и все остальные мужики, а поэтому ты заслуживаешь наказания.
Я понизила голос и медленным, устрашающим тоном начала говорить, расстегивая пуговицы его рубашки:
- Наказание мое будет страшным, ты даже представить не можешь себе, что я сейчас с тобой сделаю. Стриптиз ему захотелось от Линды. Сейчас я позвоню ей, и когда она придет, вместо стриптиза ты получишь хорошую порку. Мы разденем тебя догола и выпорем. Хотя мы будем великодушны и позволим тебе самому выбрать инструмент порки. И еще ты сможешь выбрать, кто будет держать тебя, чтобы ты не дергался и не мешал наказанию, а кто будет пороть тебя. Что ты скажешь о таком наказании, подлый притворщик? Испугался? Я устрою тебе такое наказание через неделю, если ты не исправишься и не станешь хорошим мальчиком. А пока тебя ждет более мягкое наказание. Я тебя просто изнасилую.
И я изнасиловала его. Но не сразу, а растянув это наказание на целый час, чтобы он помучился и осознал свою вину в полной мере. А после всего я сказала ему:
- Так я буду наказывать тебя всегда, когда ты будешь себя плохо вести.
На следующий день я рассказала Линде, о том, как прошел у нас вечер. Линда сказала:
- Ты подошла к пониманию главного принципа гармоничного секса. А этот принцип заключается в том, что для гармоничного секса нужно научиться относиться к нему как к игре. Я тебе об этом уже говорила. Но знание этого принципа ничего не значит, если не будет соответствующего отношения к сексу как к игре в душе.
- А как можно выработать это отношение и как можно определить, выработалось оно или нет? Вот мы вчера с Фрэдом играли в садомазохистов, так можно ли сказать, что мы умеем относиться к сексу как к игре?
- Ты сейчас сама ответишь на эти вопросы. Если ты умеешь относиться к сексу как к игре, ты можешь свободно сказать своему партнеру о всех своих сексуальных желаниях и ощущениях, о том, что тебе нравится или не нравится в его действиях. Ты можешь это сказать?
Я задумалась.
- Пожалуй, пока нет. Есть некоторые моменты, о которых я не решаюсь ему сказать. Особенно это проявилось в тот момент, когда он сравнил меня с проституткой. Я тогда вообще замкнулась в себе. Сейчас это прошло, и вчера я даже из того эпизода на ходу сделала сценарий для сексуальной игры, и так все здорово получилось. Теперь, я думаю, нам будет легче строить отношения. Первый шаг уже сделан.
- У твоего мужа тоже еще существует много тайн от тебя, о которых он хотел бы, но не решается рассказать. У него есть определенные страхи. А страхи и свидетельствуют о том, что мы относимся к сексу как к чему-то серьезному, как к работе, супружескому долгу. А самый главный страх – это страх перед изменой. Можно ли совершить предательство в игре или с помощью игры? Предательство – это самое страшное преступление, это то, что не прощается. И если секс является для тебя тем, с помощью чего можно совершить предательство, то он не может быть одновременно и средством игры. Игра – это то, что доставляет радость и удовольствие, где нет места тревогам и страхам. Но пока для всех нас секс является красивой цветущей полянкой, на которой спрятаны разные ловушки и даже смертельные мины. Попробуйте отдохнуть на такой полянке и получить удовольствие. Уровень твоего чувства ревности будет четким показателем твоего умения воспринимать секс как игру. А теперь ответь мне на такой вопрос: как ты относишься к сексуальным извращенцам?
- Ну это, скорее всего, психически ненормальные люди, которые нуждаются в медицинской помощи. Для этого и существуют сексопатологи.
- Ну а что, если твой Фрэд тоже является каким-нибудь извращенцем, только он контролирует себя и специально подавляет в себе все сексуальные желания. Ну представь, как бы ты восприняла, если бы Фрэд сказал о каких-то своих сексуальных желаниях, которые с твоей точки зрения являются извращениями. Ты бы его и назвала извращенцем? А кому же понравится, что его будут считать извращенцем? Поэтому лучше секс вообще исключить из своей жизни, тогда и не будет такой опасности.
- И что из этого следует?
- Давай пока не будем спешить с выводами. Вот держи вот этот лист бумаги, -и Линда протянула мне чистый лист бумаги.- Представь, что тебе надо написать на этом листе все то, что считаешь нормальным и допустимым в сексуальных отношениях. Этот листок будет представлять твой диапазон сексуальной приемлемости. А вот на этом листе мы предложим написать свои представления о нормальном сексе твоего Фрэда, - и Линда достала второй лист бумаги. - Как ты думаешь, в этих листах будет одинаковое содержание?
- Ну, конечно, нет.
- Но какая-то часть будет совпадать. Вот смотри, - Линда подвела свой листок и совместила с моим листом наполовину. - Например, вы оба считаете нормальным секс в пределах квартиры, в любое время дня и ночи. А вот дальше имеются некоторые отличия, о которых вы не спешите говорить между собой. Когда вы только вступили в брак, вы строили свои сексуальные отношения в пределах этой совпадающей части и были вполне счастливы. Так?
Я утвердительно кивнула головой.
- Но через какое-то время сексуальные отношения в этих рамках потеряли для вас обоих или одного из вас, скорее всего, Фрэда, свой возбуждающий компонент. Секс обязательно должен быть возбуждающим. Женщина еще может отдаться пассивно мужчине без возбуждения, удовольствия она не получит, но сам секс состоится. А вот мужчина отдаться женщине, если у него не будет сексуального желания, не может. И вот со временем мужчина исчерпывает все возбуждающие его моменты из вот этой части совпадающих представлений их обоих, - и Линда показала на совмещенную часть листов бумаги. – Ему требуется расширить этот диапазон за счет вот этой незадействованной части, - Линда показывает на ту часть листа Фрэда, которая оставалась несовмещенной. Но он знает, что эта часть его диапазона является неприемлемой для тебя. Ну например, его возбуждает мысль о сексе втроем, а для тебя этот вариант неприемлем. Он об этом знает, и даже не заикается в этом направлении. И ты даже не догадываешься, о чем он молчит. Тебе кажется, что он вообще потерял интерес к сексу. Ты пытаешься разными способами расшевелить его. Но ты пользуешься теми средствами, которые находятся в диапазоне твоих границ сексуальной приемлемости. А вот каковы его границы, ты совершенно не знаешь. И чтобы разбудить его сексуальность ты должна узнать о его границах. Но тогда тебе придется столкнуться с теми проявлениями его сексуальности, которые являются неприемлемыми для тебя.
- Тогда получается тупик?
- Да эта ситуация является тупиковой почти для всех людей. Но не потому, что она действительно не разрешима. Любую проблему можно решить, но для начала её нужно хотя бы сформулировать и осмыслить. А потом можно будет искать пути и способы её решения. Мы с тобой сейчас формулировали данную проблему – несовпадение диапазонов сексуальной приемлемости супругов. Для того, чтобы преодолеть эту проблему, нужно понять, как и почему формируется этот диапазон, тогда мы сможем подумать и о том, как преодолеть эти различия в сексуальных представлениях партнеров.
Затем Линда подробно рассказала мне о том, каким образом в каждом из нас формируются те или иные представления о сексе.
- Теперь ты представляешь, насколько все это серьезно. Настолько серьезно, что людей, которые построили бы в своей личной жизни сексуальную гармонию почти не существует.

Предыдущая страница 5 Следующая страница


Изнасиловать мужа 6

- Слушай, Линда ты загрузила меня по самую макушку. Я и представить не могла, что это все так серьезно.
- Действительно, это все очень серьезно. А поскольку это все очень серьезно, то проблемы в сексуальной жизни просто не избежны. В любом серьезном деле проблемы просто неизбежны.
- И какой же выход?
- А выход ты вчера сама нащупала. Теперь тебе нужно из этого направления соорудить надежную дорогу. Если хочешь иметь в своей жизни сексуальную гармонию, помни свой вчерашний урок: секс – это игра. Расширяй и укрепляй эту дорогу. На этой дороге просто не существует понятий о правильном и неправильном сексе, о нормальном и ненормальном сексе, о чистом и грязном сексе.
- Я с тобой полностью согласна, но внутри что-то сопротивляется, даже не знаю что.
- А это твое подсознание. Оно не выражает себя с помощью слов и мыслей. У него есть только чувства и эмоции. И именно в нем находится большинство наших серьезных и в основном отрицательных представлений о сексе. Ты можешь как угодно правильно рассуждать о сексе, но управлять твоими поступками будет не твое сознание, а твои чувства, желания. Ну например, твой Фрэд скажет тебе, что хочет секс втроем. Тебе этого совсем не хочется, т.е. твое подсознание против этой идеи, но ты под впечатлением наших встреч, пришла к выводу, что надо идти навстречу своему партнеру, расширять свой диапазон сексуальной приемлемости, и соглашаешься на предложения мужа. Ты поборола свое подсознание, но будет ли от этого толк? Я тебе скажу однозначно: ничего кроме вреда это не принесет.
- Ну вот, идешь на поводу своих желаний – плохо, делаешь что-то вопреки желаниям – опять плохо. Опять полный тупик?
- Нет, существует и другой путь. Но он более длителен. Пойти на поводу своих желаний или против них – это совершить какой-нибудь сиюминутный поступок. Я же предлагаю тебе работать над своими желаниями, или иными словами, над подсознанием. Тебе нужно отрицательные эмоции превратить в положительные, или хотя бы в нейтральные.
- Легко сказать, а как сделать то, что противно, приятным?
- Для этого нужно в первую очередь поставить такую цель. Ведь когда нам что-то противно, мы идем на поводу этих эмоций, даже не пытаясь в них разобраться – мне противно и все, и я этого делать не буду. А ты задумайся – а почему тебе что-то противно? Значит, это явление когда-то оставило в твоем подсознании когда-то негативный след. С чем это связано? Возможно, в детстве ты увидела или услышала что-то такое, что твое детское сознание не смогло правильно воспринять, и это явление в виде отрицательных эмоций отложилось в твоем подсознании. Сейчас ты, возможно, забыла о том, эпизоде, который так повлиял на тебя, но сам след остался. И ты сейчас сталкиваешься с этим следом и становишься зависимой от тех далеких и уже забытых событий. А нужна тебе эта зависимость? Если тебе что-то противно – это и обозначает твою зависимость. Это «противно» связывает тебя по рукам и ногам и не дает тебе строить нормальные отношения с партнером. Тебе нужно избавиться от этой зависимости от своего «противно». Но как это сделать? Ты пробовала когда-нибудь курить?
-Да, было как-то однажды.
- И какие у тебя были ощущения?
- У меня страшно кружилась голова и тошнило.
- И потом ты больше не пробовала курить?
- Нет, после того единственного раза, у меня пропала всякая охота научиться курить.
- А кто-то из твоих подруг курил?
- Да, конечно, очень многие.
- Но ведь им тоже было в первый раз также противно как тебе.
- Наверно.
- Но они почему-то сумели преодолеть первоначальное отвращение. У них был какой-то сильный стимул научиться курить, и они знали, что нужно просто немного потерпеть, и после этого курение будет уже доставлять удовольствие. А у тебя не было такого стимула. У тебя был какой-то небольшой интерес, который испарился после первых неприятных ощущений. Вот на этом примере нужно учиться работе со своими негативными ощущениями. Нужно не убегать от них, а повторять то, что тебе противно с убеждением, что через несколько повторений эти негативные ощущения испарятся. Но бывает и так, что женщина идет навстречу каким-то желаниям мужа, которые ей не нравятся, стиснув зубы и даже не делая попыток бороться с этими ощущениями. Она даже не пытается изменить свой образ мыслей, который и доставляет ей самые неприятные ощущения. Именно её собственные ощущения, не физические, а эмоциональные, терзают её, а не действия её мужа. Ведь существует множество женщин, которые от тех же самых действий испытывают удовольствие, а не отвращение. Ну ладно, на сегодня теории достаточно. Давай поговорим о тебе с Фрэдом. Теперь, когда твой Фрэд обрел сексуальный тонус, тебе нужно следить, чтобы этот уровень не опускался. Сейчас ты кое-какие способы поддержания этого тонуса нащупала. Продолжай пока двигаться в этом направлении А попутно узнавай и другие его точки возбуждения. Больше с ним разговаривай о сексе. Нужно уметь говорить о сексе. Мы ведь этому нигде не учимся. Через недельку я зайду к вам, возьму несколько уроков у Фрэда по компьютеру, а потом мы побеседуем о стрип-анимации. Это будут уже мои практические уроки по искусству общения на тему секса.
Где-то через неделю я сказала Фрэду, что позвонила Линда и спросила, не передумал ли Фрэд относительно уроков по компьютеру. Линда посоветовала мне сообщить об этом Фрэду во вторник, а встречу назначить
на воскресенье. И посмотреть, как эта информация отразится на сексуальности Фрэда. Её расчет оказался верным. К этому времени его активность начала несколько падать, но этого сообщения оказалось вполне достаточно, чтобы у него открылось второе дыхание.
В воскресенье, как и было условлено, пришла Линда. Сначала они с часок позанимались с Фрэдом за компьютером. Потом, когда мы перешли в гостиную, Фрэд обратился к Линде:
- Линда, ты обещала рассказать, что такое стрип-анимация. Я перерыл весь Интернет, но такого термина что-то не нашел.
- Да, его пока нет, но после того, как я закончу свою работу, это слово появится в Интернете. Стрип-анимация – это моё ноу-хау. Я расскажу, как я ко всему этому пришла. Семь лет назад я была замужем. Первые три месяца нашей супружеской жизни мы, можно сказать, не вылезали из постели, еще через три месяца мы стали заниматься сексом пару раз в неделю, а к концу первого года я уже стала забывать, что это такое. На втором году нашей супружеской жизни меня все чаще стали посещать мысли, что если мой муж не хочет выполнять свои супружеские обязанности, то я имею полное моральное право найти того, кто мог бы заменить его в этом отношении. Как Вы считаете Фрэд, имеет ли такое моральное право женщина найти замену своему мужу?
Фрэд состроил какую-то неопределенную гримасу. Было видно, что он весьма затруднен с ответом. Ведь речь шла о точно такой же ситуации как у нас. Её специально и придумала Линда, ведь у неё была несколько другая ситуация. Согласиться с Линдой в том, что женщина имеет моральное право на измену, если муж не выполняет своих супружеских обязанностей, это означает признать такое же право и за своей женой. Мне было очень интересно, как Фрэд будет выкручиваться из этой ситуации.
После минутного замешательства Фрэд начал говорить, растягивая слова и собираясь с мыслями.
- А может быть, мужчина потому и не хочет секса, что это стало супружеской обязанностью? Кому доставляет удовольствие выполнение каких-нибудь обязанностей, даже сексуальных? От чувства долга мужской аппарат функционировать не будет. Может быть, мужчина хочет одного секса, а женщина требует от него совсем другого?
-Фрэд, Вы просто умничка. А я вот об этом стала задумываться только после того, как развелась с мужем. Поскольку у меня была специальность психолога, мне было совсем не трудно переориентироваться на сексологию, и я занялась исследованием особенностей мужской сексуальности. И в числе многих вопросов меня интересовали и вопросы, связанные с особенностями мужской возбудимости. На каких мужчин какие факторы воздействуют, при каких условиях, как они формируются. Вы знаете известную поговорку – мужчины любят глазами, а женщины – ушами. Это как раз о том, что воздействует на наши центры сексуального возбуждения. Фрэд, Вы согласны с этим утверждением?
- В общем-то, да.
- Ну тогда попробуйте ответить на такой вопрос. Почему за секс по телефону деньги готовы платить только мужчины? Нет ли тут противоречия данной поговорке?
Фрэд задумался и похоже надолго. Я почти не разбираюсь в компьютерах, но тут мне пришел в голову один из немногих известных в данной области терминов, и я голосом робота сказала:
- Бортовой компьютер клиента завис, требуется перезагрузка.
Все рассмеялись. Фрэд сказал:
- От таких вопросов зависнет. Я беру тайм-аут.
- Ничего страшного Фрэд. Вы же компьютером овладели не в одно мгновение. Сколько лет Вы им занимаетесь?
- Лет 15 уже.
- Думаете сексология более легкая наука, чем ваша наука? Но давайте будем пока говорить о конкретном вопросе, а именно, что же такое стрип-анимация. То, что мужчины любят глазами – истина, с которой никто не будет спорить, но это настолько широкий вопрос, что одним данным утверждением никак нельзя ограничиться. Я детально занималась изучением того, какие сексуальные факторы действуют на мужчин через зрение, на какие категории можно разделить мужчин в этом отношении, по каким факторам, от каких условий зависит это воздействие. На одно только это направление у меня ушел год исследований.

Предыдущая страница 6 Следующая страница


7 Джулия Лайт

-Ничего себе, - воскликнул Фрэд.
-Я изучала, почему мужчинам нравится порнография в журналах, порнофильмы, что именно нравится им в порно. При этом опять же нельзя обобщать и говорить, что мужчинам нравится то-то и не нравится то-то. Есть разные категории мужчин и нужно уметь сортировать их по группам в зависимости от определенных признаков, и при этом нужно иметь в виду, что какая-то часть мужчин не попадет ни в какую группу. Вот скажите, Фрэд, Вам нравится стриптиз?
Фрэд мельком взглянул на меня.
- Можно сказать, как всякому мужчине, - медленно произнес он, тщательно подбирая слова.
- А можете ли Вы сказать, что именно и при каких условиях Вам нравится стриптиз?
- Ну таких деталей я не могу сказать. Если бы я ходил в стрип-бары, а то видел это иногда по телеку.
- Ну при вашем образе жизни и семейном положении у Вас просто нет возможности поближе познакомиться с этой стороной жизни. Вы много работаете, у Вас нет приятелей, которые ходят в подобные заведения. Наконец, у Вас есть жена, которая зорко следит, чтобы по вечерам Вы были дома, - продолжала Линда уже шутливым тоном. - Но если бы сейчас Вы оказались в стриптиз-баре, то Вы наверняка испытали чувство сексуального возбуждения.
- Мне и самому стало интересно, какие бы чувства я испытал.
- На словах эти чувства описывать не так просто, поэтому когда я начала сотрудничать с институтом Кинси, меня познакомили с приборами, которые могут фиксировать изменения в организме человека при воздействии определенных факторов. Это датчик, который фиксирует изменения в частоте пульса. Когда человек приходит в состояние возбуждения, частота его пульса меняется. Фрэд, Вы помните себя в юности, когда у Вас еще не было никакого сексуального опыта, и Вы только познакомились со своей первой девушкой?
-Конечно, помню. Мне было тогда 15 лет, и мы учились в одном классе.
- А вы помните, какие у Вас были ощущения, когда Вы впервые взяли её за руку, в первый раз поцеловали? Вы помните, как колотилось Ваше сердце в тот момент?
- Оно готово было выпрыгнуть из груди.
- Так вот, если бы в тот момент, к Вам можно было подсоединить тот датчик, он бы, наверное, зашкалил и сломался. И вот для моих исследований мне выдали в институте несколько таких датчиков. Я приходила в какой-нибудь стриптиз-бар или клуб, и объявляла, что провожу исследования мужской сексуальности, и мне требуются добровольные помощники. Как правило, желающих всегда было достаточно. Я проводила эти исследования при различных условиях. Например, я говорила, что сегодня мне для исследований требуются только трезвые мужчины, в следующий раз я говорила, что мне требуются мужчины в легкой степени опьянения, потом – в средней, и в следующий раз – в сильной стадии опьянения. В следующий раз я отбирала в группу тех, кто впервые пришел в стриптиз-клуб, кто ходит довольно редко и тех, кто является завсегдатаем этого клуба. Или такой эксперимент: одной и той же группе испытуемых предлагалось посмотреть сначала стриптиз в исполнении одной из постоянных танцовщиц клуба, а потом предлагалась совершенно новая танцовщица. Все эти результаты записывались на датчики. Я относила эти данные в институт, а они уже обрабатывали на компьютере и делали соответствующие выводы.
- Понятно, - сказал Фрэд, ну а что такое стрип-анимация?
- В тот период, когда я занималась исследованиями влияния стриптиза на мужскую сексуальность, я столкнулась вот с каким эпизодом. В тот момент я занималась укреплением своего здоровья и ходила на оздоровительные фито-ванны в одну клинику. И вот какой случай произошел со мной однажды во время одного из моих посещений этой клиники. Но для начала я должна рассказать, как устроено это помещение, где находятся эти ванные комнаты. Это ряд кабинок с матовыми стеклами, через которые не видно даже силуэтов, и тут же находится холл, для ожидающих своей очереди пациентов. И вот как-то я сижу в ожидании назначенного времени. В холле сидят еще четыре человека - две женщины и двое мужчин. У каждого свое определенное время, так что если вы подошли к точно назначенному времени, то и ждать вам не придется, но обычно все приходят за несколько минут. И вот мы сидим, слушаем приятную музыку, и вдруг перед нами открывается такая картина. Стекло одной из кабинок вдруг делается светлым и на этом фоне появляется силуэт человека, и судя по всем признакам, это женщина. Видно, как она начинает вытираться полотенцем, а потом одевается. Но меня больше всего заинтересовала реакция присутствующих мужчин, и я стала незаметно подглядывать за ними. Они получали удовольствие от внезапно открывшейся картины, а я от наблюдения за их реакцией. Помните такой анекдот. Прейскурант в публичном доме: секс с женщиной – 10 дол., наблюдение за сексом – 20 дол., наблюдение за наблюдающим – 100дол. В тот момент мне пришел на ум этот анекдот, и я поняла его смысл. Но этот эпизод явился для меня и источником новых идей в исследовании мужской сексуальности. Я видела, что мужчины заинтригованы данной картинкой, которая представилась им, и я подумала, а почему нельзя сделать из этого самостоятельный вид стриптиза. Стриптиз не в натуральном исполнении, а на экране, в виде тени. Если это было интересно этим двум мужчинам, то почему бы это не могло заинтересовать других мужчин? И я начала свои исследования и эксперименты в этом направлении. Поскольку данного вида стриптиза еще нигде не существовало, я дала ему своё название. Вот так и возникла стрип-анимация.
- И как же Вы проводили свои исследования в этом направлении? – не скрывая своего интереса, спросил Фрэд.
- Я обратилась к руководству одного из клубов, в котором я уже неоднократно проводила свои исследования, с предложением организовать у них в клубе такой вид стриптиза, и поскольку это было по профилю их клуба, они легко согласились на моё предложение, тем более, что всю организацию этого дела я брала на себя. В техническом отношении эта идея не представляла из себя никаких трудностей. Нужен был лишь большой экран, несколько ширм и проектор. Потом я выбрала из работавших там девушек одну из них, и рассказала идею данного вида стриптиза. В общем, за один день было все готово для проведения моих экспериментов. А потом последовало еще несколько месяцев экспериментов и исследований. И сейчас я занимаюсь систематизацией результатов моих исследований, на что уйдет у меня еще несколько месяцев.
- Ну обычный стриптиз я видел, - сказал Фрэд, - а вот вашу стрип-анимацию что-то даже представить не могу в своем воображении, и что бы там такого
интересного могло быть. У вас случайно нет видеозаписи этой стрип-анимации?
- Есть такая запись. Я её тоже использовала в своих исследованиях. Воздействие видеозаписи стрип-анимации имеет довольно низкий уровень воздействия на мужскую возбудимость. Порнографические видеофильмы гораздо эффективнее. Стрип-анимация может иметь эффект только в живом исполнении. А Вас, Фрэд, стрип-анимация в каком отношении заинтересовала – простое любопытство или Вам было бы интересно узнать, каков бы мог быть эффект для Вас?
Тут я подала свой голос:
- Да, было бы интересно узнать его реакцию. Линда у тебя ведь есть дома эти датчики?
- Вообще-то я закончила практические эксперименты и сдала эти датчики в институт, но один я выпросила для себя.
- Классно! Давай будем проводить эксперименты над Фрэдом. Фрэд, - сказала я строгим голосом, - думаю, ты не будешь возражать?
- Я что подопытный кролик?
- Фрэд, если ты будешь непослушным мальчиком, я буду тебя наказывать. А ты знаешь, как я это умею делать. И я тебе обещала, что в случае чего могу позвать в помощники и Линду.
- Это вы про что? – непонимающим тоном спросила Линда.
- Да это мы так, о семейном. Правда, Фрэд? Ты обещаешь быть послушным мальчиком?
- Насколько это будет в моих силах, - покорно-притворным тоном ответил Фрэд. Насколько я догадалась, разговор о наказаниях и возможном участии в этом Линды его несколько возбудил.
- Ну и замечательно. Со следующего выходного и начнем. Линда за это время разработает план экспериментов. Правда, Линда?
- С удовольствием. Это будет началом практического воплощения результатов моих исследований в жизнь. Хотя один из владельцев ночного клуба, который узнал о моих экспериментах, обхаживает меня на предмет того, чтобы сделать его клуб стрип-анимационным клубом. Может быть, я даже создам свою школу в этом направлении.
Всю неделю Фрэд жил в ожидании предстоящих экспериментов над ним. Я это ощущала по тому, как из него просто била сексуальная энергия. И вот настало воскресенье. Линда пришла, как и обещала, с тем самым прибором. Этот прибор был размером с сотовый телефон, и от него отходил провод с кругленьким датчиком на конце.
- Вот этот прибор даст самую объективную информацию, о том, что творится в душе мужчины. Смотрите, как он работает. Вот этот датчик прикрепляется на руке вот в этом месте. Когда начинается эксперимент, нажимаем на эту кнопочку. Потом по указанию экспериментатора нужно будет нажимать вот эту кнопочку. И всё. Чем сейчас мы с вами займемся. Поскольку вас интересует в данный момент стрип-анимация, вот и займемся выяснением того, в какой степени и при каких условиях она действует на вас более всего. Этот вопрос может быть просто интересным, а может иметь и важное практическое значение. Чтобы супруги были удовлетворены своими сексуальными отношениями, они должны уметь строить эти отношения. Сами собой эти отношения гармоничными не станут, но разве что только в самом начале, когда чувства еще свежи. Так же было и в моей жизни. Я хотя и была психологом, но в сексуальной сфере не разбиралась совершенно. Поэтому мой корабль любви и разбился на рифах на втором году нашей семейной жизни. У кого-то это путешествие продлится и дольше, но кризис в сексуальных отношениях неизбежен в любом случае, поскольку никто и не прикладывает специальных усилий для их строительства. А чтобы их строить, нужно знать многие вещи. И сегодня мы с вами поговорим об одной конкретной вещи – о возбуждающих факторах. И пока будем говорить только о мужчинах. Вы не возражаете, Фрэд?

Предыдущая страница 7 Следующая страница


Изнасиловать мужа 8

- Да нет, мне даже очень интересно, узнать про них что-нибудь новенькое.
- Ну и замечательно. Итак. На момент вступления в брак сексуальность мужчины находится на самом пике. Можно даже утверждать, что мужчина вступает в брак, движимый в основном сексуальными желаниями, что нисколько не компрометирует и не унижает мужчину. Это объективная реальность, которую нужно просто принимать. А после того, как мы примем
эту реальность, мы будем уже думать о том, как управлять этой реальностью.
Беда только в том, что многие женщины понимают тот факт, что мужчина – сексуальное существо, после того, как у него эта сексуальность упадет ниже плинтуса, и когда поднять её уже нет никакой возможности. Поэтому не стоит допускать, чтобы сексуальность мужчины упала до такой степени. А еще лучше поддерживать её с самого начала на достаточном уровне. Но для этого нужно знать, что такое возбуждающие факторы вообще, и какие именно возбуждающие факторы есть у вас. Можно говорить, что в браке супруги должны уметь в первую очередь вызывать сексуальное желание друг у друга, а не относиться к сексу как к супружескому долгу.
- Во, я анекдот вспомнил по этому случаю. – воскликнул Фрэд.- Старый граф стучится к молодой жене в первую брачную ночь.
- Дорогая, я пришел исполнить свой супружеский долг.
Исполнив долг, граф ушел. Через полчаса опять стучится:
- Дорогая, я пришел исполнить свой супружеский долг.
Итак раза четыре. На пятый раз жена не выдерживает:
- Сударь, Вы уже исполнили свой супружеский долг.
- Извини, дорогая – склероз.
- Хороший анекдот. Особенно, если над ним немножко поразмышлять. Раз Вы его рассказали Фрэд, попробуйте ответить тогда на вопрос – для кого в этой супружеской паре секс является супружеским долгом?
- Вот я влип. Хотел вас развеселить, а Вы меня опять решили загрузить. Ну спасибо.
- Мы привыкли только смеяться над анекдотами, а они стоят того, чтобы над ними и задуматься, поскольку они создаются не на пустом месте. Давайте, Фрэд, шевелите мозгами.
- Значит, для кого секс является долгом? Ну, наверное, долг для того, у кого нет желания заниматься сексом, а в данном случае это жена старого графа.
- Отлично, Фрэд. За этот ответ ставлю Вам пятерку. А теперь следующий
вопрос: почему для жены секс является супружеским долгом?
- Ну граф-то старый.
- Но он пришел в пятый раз исполнить свой супружеский долг. Вы способны хотя бы два раза за вечер или за ночь исполнить свой супружеский долг?
Фрэд был явно озадачен таким поворотом событий.
- Фрэд, не смущайтесь, мы ведь собрались здесь исследовать Вашу сексуальность, а Вы уже застеснялись. А что будет, когда мы перейдем к практическим экспериментам?
- Да нет, я не смущаюсь, я просто вспоминаю.
- А, ну тогда это другое дело. Давайте тогда вернемся к анекдоту. Итак, почему же для молодой графини секс является супружеским долгом? Вы, Фрэд, правильно начали свои размышления. Долгом секс становится тогда, когда не доставляет удовольствие. Значит, молодой графине секс со старым графом не доставляет удовольствие. Так? А почему он может не доставлять удовольствие? Каковы будут ваши версии?
- Ну, наверное, потому, что он не Казанова и не умеет доставлять женщине удовольствие. Это как в другом анекдоте: наше дело кобелиное – сунул-вынул и бежать. Я думаю, граф думает только о своем удовольствии. Если бы жена от такого секса испытывала оргазм, то она бы не стала считать, сколько раз он исполняет свой сексуальный долг.
- Слушай, Джулия, тебе повезло с мужем. Так не будет говорить мужчина, который не заботится об удовлетворении своей жены.
- Ну еще бы. Он всегда доводит меня до оргазма, и не один раз за вечер. В последнее время он стал вообще супер. Казанова отдыхает. – игривым тоном произнесла я, нежно глядя на Фрэда.
- И наконец, последний урок, который можно извлечь из этого анекдота. Сексуальность даже пожилого мужчины с новой партнершей резко возрастает. Только, нужно учитывать, что при постоянной связи она также быстро пойдет на убыль. Если только супруги не будут поддерживать свои сексуальные чувства специальными осознанными усилиями. Я подчеркиваю – осознанными. А поэтому вы должны сами говорить друг другу, что вам хотелось бы, что вас возбуждает, а не гадать на кофейной гуще или
выискивать советы в книжках или в Интернете. Но давайте приступим к эксперименту, и на конкретном примере разберем, как использовать возбуждающие факторы. Сейчас мы подготовим место для эксперимента. Для этого нам потребуется белая простыня. Джулия, найдется у вас белая простыня?
- Разумеется, - сказала я и достала из шкафа простыню.
- Еще нам потребуется диапроектор для слайдов.
Такая вещь тоже была у нас.
- Теперь, - сказала Линда, - нужно натянуть веревку, на которую мы повесим эту простынь.
Это тоже не составило труда. Веревка у меня была тоже припасена, поскольку мы с Линдой обсудили все детали этого плана.
- Теперь устанавливаем диапроектор, включаем его.
Линда включила диапроектор и направила луч света на простыню.
- Так, всё готово. Итак, Фрэд, сейчас мы подключаем Вас к этому прибору, или, точнее, прибор подключаем к вам, и Вы сначала смотрите стрип-анимацию в исполнении своей жены, а потом в моём исполнении, и это все мы фиксируем на этот датчик. Задача ясна?
Фрэд кивнул головой.
-Итак, усаживайтесь в это кресло, сейчас я присоединю этот датчик. Так, его можно уже включить. Теперь, Джулия, включай музыку, гаси свет и покажи нам свое искусство.
Мне предстояло изобразить то же самое, что я показывала Фрэду, только теперь между нами была белая простыня. Когда я начала свой танец, Линда сказала Фрэду, чтобы он нажал вторую кнопку.
После того, как я окончила свое выступление, Линда сказала:
- Теперь мы сделаем небольшой технический перерыв, чтобы пульс нашего подопытного пришел в норму, и я расскажу за это время, как можно использовать знание возбуждающих факторов друг друга.
Я уже говорила, что с течением времени сексуальность мужчины в браке неизбежно падает, в то время как сексуальность женщины постоянно растет. И если не учитывать этого естественного явления и не предпринимать никаких мер, то очень скоро может наступить такой момент, что женщина окажется на голодном пайке, как это произошло со мной и происходит со многими миллионами других женщин в мире. Я сама стала изучать сексуальность мужчин, только после того, как рассталась со своим мужем. Существует немало общих закономерностей мужской сексуальности, и знать их совсем не помешает. Но в практической жизни нужно будет руководствоваться не общими принципами и особенностями мужской сексуальности, почерпнутыми из книжек по сексу, а знаниями особенностей своего партнера. Ведь то, что возбуждает многих мужчин, может быть противно именно вашему партнеру. Я встречала много мужчин, у которых было отвращение к стриптизу. И представьте, что может получиться, если жена, не зная такого отношения мужа к стриптизу, попробует соблазнять мужа с помощью стриптиза. Фрэд, Вы можете уже включить датчик. И вот суть нашего эксперимента заключается в том, чтобы выявить возбуждающие факторы, которые действуют на Вас, Фрэд. Точнее, пока речь идет лишь об одном факторе – о воздействии на Вас стрип-анимации. Джулия, включай музыку. Фрэд, как только я погашу свет, нажмите вторую кнопку прибора.
Я включила музыку и села в кресло рядом с Фрэдом. Линда включила проектор и погасила свет в комнате. Зрелище началось.
То, что я увидела на экране, существенно отличалось от моего выступления. Я исполнила тот же танец, которому я обучалась на заочных курсах, просто за этим экраном. А у Линды было много специфических приемов, о которых ничего не говорилось в том пособии, по которому я занималась. Хотя это и естественно, это был все же совершенно другой вид стриптиза. И я думаю, ни одного из мужчин это зрелище не оставило бы равнодушным. Я решила проверить свое предположение, и протянула руку по направлению к Фрэду в то место, которое наглядно может показать реакцию мужчины на воздействие возбуждающих факторов. И я не ошиблась в своих предположениях. Реакция Фрэда была на все сто.
Линда закончила своё выступление минут через двадцать. Одевшись и включив свет, она сказала:
- Ну вот, завтра я отдам запись данных эксперимента для расшифровки в институт, и мы с вами будем иметь точные цифры о том, как реагирует наш пациент на стрип-анимацию.
Я сказала:
- Линда, по-моему, и без всякой расшифровки все ясно. Смотри сюда и я показала на брюки Фрэда, и цифры можем сейчас измерить. Сейчас я найду линейку. Кстати, почему никогда я раньше не измеряла твою реакцию, Фрэд, с помощью линейки. Вот было бы интересно сейчас сравнить.
Я стала рыться в своих ящиках отыскивая линейку.
-Кстати, Линда, а меняется ли размер мужского достоинства в зависимости от степени сексуального возбуждения?
- Разумеется. Но пока конкретных исследований по этому вопросу никто не проводил. Поэтому мы можем положить начало новой теме моих исследований.
- А вот, наконец, нашла, - сказала я, доставая из под какой-то кипы бумаг в ящике стола, линейку. – Ну тогда приступай к своим исследованиям, если Фрэд не против.

Предыдущая страница 8 Следующая страница


9 Джулия Лайт

- Фрэд, Вы как, не против принять участие в исследовании такой интересной темы, как зависимость эрекции у мужчины от степени сексуального возбуждения?
Реакция Фрэда была трудноописуемой. Он был похож на того застенчивого Фрэда 9 лет назад, когда мы только познакомились. А я все больше и больше входила в роль. Мне совершенно спонтанно пришла в голову идея использовать сложившуюся ситуацию для превращения её в сексуальную игру. Хотя не совсем спонтанно, ведь этому предшествовали наши длительные беседы с Линдой о том, что отношение к сексу как к игре является основой гармоничных сексуальных отношений. И в этот момент, когда мне пришла в голову эта идея, я с энтузиазмом начала развивать эту идею.
Фрэд никак не мог собраться с мыслями, и Линда сказала:
- Ладно, Фрэд, можете не отвечать, и мы так видим, что Вы совсем даже не против принять участие и в этом исследовании, и я думаю, будет и много других исследований, для того, чтобы мы хорошо изучили Ваши сексуальные особенности. А знание этих особенностей понадобятся вам обоим, чтобы строить успешные сексуальные отношения. Итак, Фрэд, чтобы Вас особо не смущать, поскольку Вы еще не привыкли к нашим экспериментам, мы проведем измерение через брюки, а потом прибавим как погрешность пару сантиметров.
И Линда принялась за измерения. Но тут тело Фрэда забилось в конвульсиях, и нам стало ясно, что он кончил. Линда, изображая сожаление по данному поводу, воскликнула:
- Фрэд, ну что Вы наделали, я же не успела провести замеры. Придется нам повторять эксперимент в следующий выходной. Ладно, идите в ванную, на сегодня все эксперименты закончены.
В этот вечер сексуальность Фрэда продолжала бить ключом, хотя обычно он был способен кончить только один раз, и после этого ему уже ничего не нужно было. Но видимо заряд от Линды был настолько силен, что он подарил мне сказочное продолжение. Перед тем как заснуть, я спросила у Фрэда, как он относится к экспериментам Линды.
- А знаешь, довольно забавно, и к тому же она чертовски умна.
- Что редко наблюдается у блондинок? - добавила я - Но тебя возбуждают эти эксперименты?
- Честно говоря – да. Интересно, почему, она не замужем? Ведь она отлично знает, что нужно мужчинам в сексе.
- Наверно, потому, что она не встретила мужчину, который бы знал, что она хочет от секса. Может быть, проблема её одиночества и заключается в том, что она знает о сексе всё, в то время как большинство мужчин не знает о сексе почти ничего.
- Ты и меня относишь к таким мужчинам?
- Ты собрался обидеться? Но мы ведь с тобой и вправду о сексе совершенно ничего не знаем, хотя и занимаемся им не один год.
- Да я и сам не против поучиться у такой учительницы, тем более, что ты ничего не имеешь ничего против.
- Ну почему же я буду против, ведь с тех пор, как мы с ней познакомились наши отношения только улучшились.
Через неделю состоялась наша новая встреча с Линдой. В самом начале этой встречи Фрэд спросил у Линды:
- Линда, а ты не хотела бы открыть какую-нибудь школу секса?
- Фрэд, ты угадал моё желание. Я часто об этом думаю. Сначала создам свою школу, а потом и свой институт.
- Когда-нибудь мы будем гордиться тем, что пили с тобой чай за этим столом, - засмеялась я.
- Знаете, - сказала Линда, - и сейчас уже много разных образовательных курсов по сексу, но моя школа будет особой. Можете считать меня самоуверенной, но я нашла универсальное средство от всех сексуальных проблем.
Я поняла, о чем хочет сказать Линда, поскольку мы уже затрагивали эту тему, но Фрэд еще не слышал об этой теории, и именно ему были адресованы эти слова.
- Любопытно, любопытно, - сказал Фрэд.
- Фрэд, вот Вы программист, и у вас должно хорошо быть развито математическое и логическое мышление. Вот скажите, что нужно для того, чтобы решить математическую задачку?
- Ну, смотря какая задачка. Если это задача про бассейн с двумя трубами, то достаточно знать таблицу умножения и пару правил. Если нужно вычислить объем пирамиды, то потребуется знание нескольких аксиом и теорем. И чем сложнее задача, тем больше знаний требуется для её решения.
- А сексуальная проблема – это ведь тоже задача, и для её решения тоже требуются специальные знания, и чем сложнее проблема, тем более глубокие знания потребуются для её решения.
- И в своей школе ты предполагаешь давать самые глубокие знания в сексуальной сфере?- спросила я.
Линда кивнула головой:
- Совершенно верно.
- Но ведь и в остальных школах дают знания. В чем же будет уникальность твоей школы? – спросил Фрэд.
- Знания имеют смысл, когда они представлены в какой-то системе. А ведь их можно свалить в одну кучу. Сейчас существует море литературы о сексе, и информации в Интернете, но в этом море легко утонуть, но не научиться
плавать. Люди привыкли относиться к сексу только с позиций своих чувств и эмоций. И это всем кажется абсолютно правильным. Ум и логика кажутся совершенно не уместными в сексе, ведь сексом мы занимаемся ради удовольствия, а удовольствия – это и есть наши ощущения, а не логические умозаключения, связанные с сексом. Только почему такое отношение к сексу не делает сексуальную жизнь людей более гармоничной?
- Но ведь существующая литература и направлена на то, чтобы дать нужные знания, - заметила я.
- Да, такое понимание уже появилось в нашем обществе. И за последние десятилетия появилось масса литературы. Но пока эти практические знания о сексе почти не систематизированы. Они пока находятся в одной огромной информационной куче. А эта информация должна быть разложена и систематизирована точно таким же образом, как это можно видеть в любом учебнике точных наук. Сексуальная наука – это тоже точная наука, только пока это не признается нашим обществом. Хотя это и неудивительно. Точные науки развиваются многие столетия, а о сексе мы говорим всего лишь пять десятилетий.
- И ты готова превратить секс в точную науку?
- Во всяком случае я хочу этим заняться. Но систематизация знаний в сексуальной сфере – это хотя и насущная задача для сексуальной науки, но я вместе с этим хочу предложить еще один путь к сексуальной гармонии. Его я и имела в виду, когда сказала, что изобрела универсальное средство от всех сексуальных проблем. Давайте, Фрэд, мы снова воспользуемся Вашими логическими способностями. Когда у людей не складываются в супружеской жизни сексуальные отношения, говорят о наличии сексуальных проблем. А что такое проблема вообще, как Вы думаете, Фрэд?
- Ну, проблема, это затруднение в каком-нибудь деле, трудность в решении какой-то задачи.
- Т.е. проблема всегда связана с чем-то серьезным. Проблема всегда имеет нежелательный характер. Любой человек был бы только счастлив, если бы в его жизни не было бы никаких проблем. Вы встречали людей, которые радовались бы появлению в их жизни каких-либо проблем? Я не встречала. А встречали ли вы людей, которые хотели бы отдохнуть и от работы и от всяких проблем? Об этом, наверно, мечтают все, только не всем удается осуществить это желание. Ну а с помощью чего можно осуществить это желание? Вот вы, Фрэд, любите поработать и даже дома работаете, хотя Вас к этому никто не принуждает. Но если бы Вы захотели развлечься, отдохнуть, чтобы Вы сделали.
Фрэд задумался.
- В колледже я увлекался настольным теннисом. С тех пор я ни разу не брал в руки ракетку, если была бы возможность, я бы не прочь был вспомнить это увлечение моей молодости.
- А ты, Джулия, что бы предпочла для отдыха?
- Я бы сходила в театр на какую-нибудь комедию.
- Вот теперь смотрите сюда. Для того, чтобы отдыхать от работы и проблем, люди изобрели разные игры. Они или сами играют в эти игры, или наблюдают, как играют другие люди. Когда мы читаем книги и получаем от этого удовольствие, мы тоже участвуем в игре – мы знаем, что книга – это всего лишь игра воображения автора, и мы принимаем участие в этой игре. Когда мы смотрим фильмы, мы принимаем участие в игре актеров. Можно сказать, наша жизнь состоит из двух составляющих – сферы работы и сферы отдыха, которая в основном связана с какими-то формами игры.
А теперь, Фрэд, ответьте мне на такой вопрос: в какую область нужно поместить секс – в область серьезных дел, работы, обязанности или в область удовольствий, отдыха, игры?
- Ну конечно, во вторую область, - ответил Фрэд, не задумываясь.
- Браво, Фрэд! У Вас железная логика. А теперь, используя свою железную логику, ответьте мне вот на такой вопрос. Мы с вами установили, что проблемы бывают в каких-то серьезных делах, но ведь тогда, если мы имеем сексуальные проблемы, значит секс является для нас каким-то серьезным делом, а не игрой. В играх-то проблем не бывает. Так?
- Так, сказал Фрэд, но что-то не очень уверенно. Видно было, что он начал над чем-то размышлять.
Линда сделала паузу. Посмотрела на Фрэда.
- Фрэд, мне кажется, что в наших с вами логических умозаключениях наметились какие-то противоречия. Ну-ка давайте извлечем их на поверхность. Попытайтесь это сделать.
-Линда, Вы так искусно расставили ловушки. Вам бы в ЦРУ работать. Я чувствую, что куда-то влип, а куда - понять не могу. Давайте уж раскрывайте свои карты.

Предыдущая страница 9 Следующая страница


Изнасиловать мужа 10

- Да тут ничего сложного и нет. Смотрите, с точки зрения обычной логики секс должен относиться к области игры, которой люди занимаются ради своего отдыха и удовольствия, но фактически для многих людей он является серьезным делом, работой, поскольку доставляет им проблемы. Т.е. секс является для нас не тем, чем должен быть с точки зрения здравого смысла. Он должен быть игрой, а является каким-то серьезным делом. Откуда взялось это противоречие?
- И откуда же, - спросила я.
- Про это я могу прочитать вам отдельную лекцию, но сейчас пока речь о том, к чему ведет это логическое несоответствие, и что с ним делать.
- Я, кажется, могу сформулировать проблему, - сказал Фрэд воодушевленно и уже официальным тоном высказал свою мысль, - это несоответствие ведет к тому, что секс в обществе является в большей степени источником проблем, а не удовольствия.
Линда захлопала в ладоши:
- Браво, Фрэд! Если Вы и дальше будете двигаться такими темпами, то я подумаю над тем, чтобы доверить Вам заведование какой-нибудь кафедрой в моем институте.
- А что, - сказал Фрэд, - я смогу, - и гордо расправил плечи.
- И какой же теперь выход из данной ситуации? – спросила я.
- А вот это и будет моим универсальным средством от всех сексуальных проблем. Когда-то римский философ и император по совместительству Марк Аврелий сказал: «Измени отношение к вещам тебя беспокоящим, и ты будешь от них вне опасности». Чтобы избавиться от любых сексуальных проблем, нужно научиться относиться к сексу как к игре. Когда я спросила у Вас, Фрэд, чем является секс – игрой или работой, вы, не задумываясь, ответили, что игрой. Но это ответило ваше сознание, ваш ум, ваш мозг. Но кроме сознания, у человека есть еще и подсознание. В каждом из нас сидит как бы два «Я» - это наше сознание и наше подсознание. Как Вы думаете, Фрэд, кто управляет вашими поступками – ваше сознание или ваше подсознание?
- Я как-то не задумывался об этом.
- Ну тогда я спрошу проще. Представим, что Вам нужно что-то сделать, но делать это не очень хочется. Ваши мысли о том, что нужно сделать какое-то дело – это голос вашего сознания, а вот нежелание делать это дело – это голос вашего подсознания. Хорошо, когда голос вашего сознания совпадает с голосом вашего подсознания. Но часто бывает, что эти голоса высказывают противоположные мнения. Как Вы поступаете в таких случаях?
- Ну, в зависимости от того, что это за дело. Если мне шеф скажет, что нужно переделать какую-то работу, мне придется сделать это, даже, если мне этого очень не будет хотеться. Ну а если какое-то дело касается только меня, то я могу и отложить это дело на потом.
- Вот это наглядная иллюстрация существования у человека двух составляющих – сознания и подсознания. Двух наших внутренних «Я», которые у многих находятся в постоянном конфликте. И только у гармоничного человека они находятся в мире и согласии, что, согласитесь, является просто идеалом, а не чем-то реальным.
А теперь вернемся к нашей главной теме. Итак, с точки зрения нашего сознания, с позиций логики, секс должен быть игрой, а не серьезной деятельностью. Но с другой стороны обществом формируется в подсознании человека отношение к сексу как к очень серьезному делу. Этот конфликт сознания и подсознания в данном вопросе закладывается в каждого человека с самого детства.
У каждого человека, казалось бы, свои индивидуальные проблемы, странности, отклонения в сексуальной сфере. Но у всех этих проблем один источник – это конфликт между сознанием и подсознанием. И поэтому чтобы решить любую проблему, нужно устранить этот конфликт. Современные сексологи, сексопатологи и сексотерапевты идут по пути индивидуального подхода в решении сексуальных проблем. Я же предлагаю устранять саму почву, на которой возникают сексуальные проблемы. А для этого нужно сделать отношение нашего подсознания к сексу таким же, как и отношение нашего сознания, т.е. нужно выработать в душе, или в подсознании отношение к сексу именно как к игре.
- Вполне логичный подход. И довольно простой. Неужели об этом никто до сих пор не говорил? – спросил Фрэд.
- Во всяком случае, мне об этом не доводилось слышать. Я думаю, причина этого в том, что многие исследователи в области секса являются профессиональными медиками, поэтому и подходят к вопросам секса во многом с медицинских позиций. Мой же подход основывается больше на философском подходе к вопросам секса. Я и свой институт, который собираюсь основать, хочу назвать Институт философии секса. Все существующие сейчас институты сексологии просто изучают те или иные вопросы, связанные с сексом. Они просто стихийно плывут в русле сложившихся и складывающихся в настоящее время сексуальных традиций и устоев. Но никто даже не задумывается о том, а хорошо ли, что все складывается в сексуальной сфере совершенно стихийно?
Главным предметом в моей школе будет предмет – философия современного секса. Сейчас в нашем обществе нет никакой философии секса, философии в виде определенного учения, которое можно передать другим, хотя бы ограниченному числу последователей. Хотя некоторые зачатки есть – те же мазохисты или свингеры. Но эти зачатки сексуальной философии отражают лишь перекосы в сексуальной культуре современного общества, которые многие склонны воспринимать как сексуальные отклонения или извращения. А истинная философия должна основываться на каких-то высоких принципах и идеалах, как это было свойственно таким учениям как Камасутра и Дао любви. До нас же эти учения дошли в виде каких-то практических советов, а какая философия лежала в основе этих учений, мы можем только предполагать.
- Я когда-то смотрела книгу по Камасутре, так сейчас ничего не помню, что там было кроме сексуальных поз, - откликнулась я.
- Ты смотрела такие книги?! – сделал Фрэд страшные глаза, - И мне не дала посмотреть!
- Фрэд, в то время мы еще не были знакомы, к тому же я была еще девственница, - подыграла я Фрэду оправдывающимся тоном.
- А, ну это другое дело, - примирительно ответил Фрэд. – Отложим изучение Камасутры на следующий раз.
- Кстати, - сказала Линда, - у меня есть одна знакомая супружеская пара, так они решили ради спортивного интереса перепробовать все позы, которые предлагаются Камасутрой. Так вот в некоторых позах им не удалось совокупиться при всем старании, в других получилось, но до логического конца - т.е. достичь оргазма в этих позах - дойти не удалось ни одному из них. Из всего этого обилия поз, предложенных Камасутрой, они добавили в свой арсенал к уже имеющимся позам, которые они практиковали, всего одну позу, которая устроили их обоих. А вот главный урок, который нам преподносит Камасутра, - это как правильно нужно относиться к сексуальной сфере. Это правильное отношение я бы назвала естественным и свободным отношением к сексу.
Мы считаем себя большими приверженцами свободы, в том числе и в сексуальной сфере. В шестидесятые годы мы устроили в нашей стране целую сексуальную революцию. Но стали ли мы более счастливыми от такой свободы? Что получили мы кроме СПИДа и прочих заболеваний и огромного количества абортов, в том числе среди подростков? Эти проблемы побудили наше правительство придумывать всякие программы по работе с молодежью. На их решение выделяются огромные деньги, а толку никакого. А все от того, что многие, в том числе и наши политики, видят только надводную часть айсберга. Они видят только болезни и аборты, но они не понимают причин этих явлений. Они делают свои собственные выводы. Одни говорят, что виноваты средства массовой информации, откуда подростки черпают нежелательную информацию, или винят окружающую среду и неграмотных в сексуальном смысле родителей. И в зависимости от того, какие причины кажутся более убедительными тем или иным слоям общества, выдвигаются и меры по решению этих проблем. Мы, взрослые, не можем до сих пор разобраться с ролью секса в нашей жизни, а пытаемся чему-то учить наших детей. Получается как в поговорке – слепой незрячего ведет. Проблемы в подростковой среде, связанные с сексом – это показатель неблагополучия в сексуальной жизни взрослых. Поэтому любые попытки решить подростковые проблемы в сексуальной сфере, не выработав определенного отношения к сексуальным отношениям взрослых, просто не могут быть эффективными.
- Линда, тебе можно работать помощником президента по вопросам семьи и секса, - сказал Фрэд.
- Но сначала я создам Институт философии секса. Хотя нет, сначала это будет только школа секса. В этой школе я сначала попробую сама апробировать свою философию секса и её эффективность. Дать какие-то знания в
сексуальной сфере – это самое легкое. А именно знания и предлагаются на различных курсах по сексуальному образованию или в работе с подростками. Я же хочу разработать систему выработки определенной философии секса, а именно отношения к сексу как к игре взрослых людей.
- Можем ли мы тебе чем-то помочь?- спросила я Линду.
- Ты говоришь так, будто согласовала с Фрэдом это решение, - сказала Линда.
- Ой, правда, это вырвалось у меня как-то импульсивно. Фрэд, ну скажи своё мнение.
- Интересно, как это мы можем ей в чем-то помочь? Если будет проблема с программным обеспечением, составить там какую-нибудь программу для исследований, то я могу помочь с этим делом.
- Да, в этой области понадобится серьезное программное обеспечение, но это на следующем этапе. А на этом этапе вы можете помочь мне более существенно. Вы уже знаете в общих чертах мои идеи и взгляды, и находите их вполне разумными. Но готовы ли вы пойти дальше, и превратить эти идеи в свои, и выработать в себе то отношение к сексу, о котором я говорила? Готовы ли вы выработать в своей душе отношение к сексу как к игре?

Предыдущая страница 10 Следующая страница


11 Джулия Лайт

- Мне кажется, что я и так воспринимаю секс как игру, - сказал Фрэд.
- Я уже сказала, что воспринимаю секс как точную науку, а в точных науках не говорят «мне кажется». В точных науках существуют точные и однозначные определения. Если вы решите, что готовы встать на этот путь, то тогда с помощью точных критериев мы и определим, на каком конкретно этапе вы находитесь, на каком расстоянии до той точки, которая называется отношением к сексу как к игре. Я разработала специальный тест для исследования данного вопроса, и теперь нужно доработать его, прежде чем я открою свою школу. Для этого мне и нужна будет ваша помощь. Я уже около месяца знакома с вами обоими, не считая нашего знакомства с Джулией по колледжу, и вижу, что вы могли бы действительно оказать большую услугу в реализации моих идей. Это было бы и в ваших интересах. Ведь цель моих исследований и создания школы – это помощь в построении сексуальной гармонии. Помочь мне, это будет означать для вас построить в своих отношениях состояние сексуальной гармонии. Поэтому у нас с вами общая цель – построить в ваших отношениях сексуальную гармонию. Я предлагаю вам мою методику, а вы под моим чутким руководством воплощаете её в жизнь. Как вам такое предложение? Не торопитесь сразу отвечать. Обдумайте это предложение, обсудите, а через несколько дней дадите свой ответ.
После ухода Линды мы с Фрэдом обсудили её предложение. Я не сомневалась, что Фрэд согласится. Если бы Линда уже создала такую школу, и я бы предложила Фрэду записаться в эту школу, не будучи лично знакомыми с Линдой, то Фрэд обозвал бы меня, скорее всего, ненормальной. Но в данный момент он находился под личным обаянием Линды, и общение с ней ему доставляло удовольствие. Поэтому данный стимул, возможно, был бы более для него значимым, чем та цель, о которой сказала Линда – создание в наших с Фрэдом отношениях состояние сексуальной гармонии. Я это понимала, но не стала давать хода возможным эмоциям. Я все же верила в конечный результат, тем более, что прошедший месяц знакомства с Линдой, только внес свежую струю в наши сексуальные отношения с Фрэдом.
- Ну что ты думаешь по поводу предложения Линды? – спросила я Фрэда.
- Предложение довольно интересное. Знаешь, мне казалось, что я о сексе знаю все. У нас ведь с тобой поначалу, помнишь, как отлично все было. Сутками могли сексом заниматься, и комплексов никаких не было. А после общения с Линдой мне уже стало казаться, что не все так просто в сексе. Тем более, что в последние месяцы про секс мы стали забывать.
- Но это ты стал забывать, а я тебе об этом пыталась напомнить, даже стриптизом овладела, чтобы тебя хоть как-то растормошить.
- Но ты теперь понимаешь, что не было моей вины в том, что я уснул?
- Теперь понимаю, а тогда я всю ночь проплакала, и даже решила, что больше и пальцем не пошевелю, чтобы соблазнить тебя.
- Ну что, тогда будем считать, что решение принято?
- Конечно. Я завтра же сообщу об этом Линде
На следующий день я позвонила Линде и сообщила, что мы согласны участвовать в эксперименте. Она сказала, что придет в следующее воскресенье, и мы приступим к занятиям.
В воскресенье, как обычно, в четыре часа Линда появилась в нашей квартире.
- Я очень рада, что вы согласились участвовать в разработке программы моей школы. Сейчас я расскажу в нескольких словах о проекте этой программы, и о том, как мы с вами будем заниматься. Вас устраивает тот график, который у нас с вами уже сложился? Значит, по воскресеньям с 4 до 8 часов. О кей?
Нас вполне устроил этот график, и мы согласились.
- А теперь о программе наших курсов. Предварительно я разбила весь курс на несколько тем. Вот эти темы. – и она протянула нам по листу бумаги, на которых были написаны крупным шрифтом темы занятий.
Я хочу привести эти темы, которые написала нам Линда, чтобы и вы убедились в её незаурядных аналитических способностях. Хотя все это уместилось в сорок слов. Итак, вот эти темы:
Сексуальная культура и мораль в истории человечества и на современном этапе
Сексуальность человека
Секс, любовь и брак
Понятие о сексуальной гармонии
Отличие сексуальных отношений в браке и вне брака
Сексуальное удовлетворение и сексуальные удовольствия
Сексуальные желания и потребности
Сексуальное возбуждение
Сексуальные фантазии
Ревность и измена
Сексуальные проблемы
Создание сексуальной гармонии в браке.
Ничего сложного и заумного. Правда? Только почему до Линды никто не додумался до такой простой схемы? А пока я вернусь к той нашей встрече.
Протянув нам эти листы с темами для занятий, Линда сказала:
- К каждой теме я буду давать вам подготовленные мной материалы, чтобы вы заранее знали, о чем пойдет речь, успели бы обдумать и обсудить данную тему. А на занятии мы уже будем детально прорабатывать данную тему. Так будет проходить теоретическая часть наших занятий. На этом этапе вы будете лишь получать теоретические знания, которые сами по себе ничего еще не значат. Это все равно как если бы человек, сидя в своей квартире, изучил устройство автомобиля, правила езды на нем и правила дорожного движения, но при этом бы ни разу не сел за руль.
- Но мы-то уже за руль садились, - робко заметила я.
- Я тоже догадывалась, что вы уже не девственники, но это даже лучше. Если только вы не закостенели в каких-то своих взглядах на секс. А это обычное дело, когда люди привыкают к каким-то стереотипам и не желают от них избавляться. Именно образом мыслей мы и порождаем свои проблемы. И когда мы с вами будем изучать теорию секса, мы лишь в малой степени будем воздействовать на засевшие в ваших головах стереотипы. Если бы эти стереотипы сидели только в голове, на них можно было бы воздействовать с помощью таких занятий, которые ориентируются только на наше сознание. Но дело в том, что эти стереотипы проникают глубоко в наше подсознание. И вот от туда их придется выковыривать, а для этого нам потребуются практические занятия. И эти практические занятия будут второй составляющей, и даже можно говорить, более важной частью наших занятий. Я буду предлагать вам такие занятия, которые вам очень не захочется делать. Т.е. против них будет протестовать и, очень сильно протестовать, ваше подсознание. Но мы с вами должны будем победить его, мы должны будем объединить усилия наших сознаний. И с помощью усилия воли, а усилие воли – это усилие вашего сознания, вы должны будете заставлять себя делать предложенные мной упражнения до тех пор, пока они не перестанут вызывать у вас негативных эмоций. А потом нужно будет постараться вызвать и положительных эмоций. Те теоретические знания, которые я дам вам, должны будут поддерживать в вас уверенность, что вы на правильном пути, как бы не протестовало против этого ваше подсознание. А оно будет очень сильно протестовать против этого. Хотите прямо сейчас я докажу это с помощью наглядного примера?
Мы с Фрэдом кивнули головами.
- Вот скажите, Фрэд, есть ли у человека, какие-то нехорошие органы, которых стоит стыдиться?
- Я понимаю, на какие органы ты намекаешь. Я думаю такое отношение к половым органам, как к каким-то постыдным органам, было в недалеком прошлом. Но после сексуальной революции, во время которой бывали многотысячные демонстрации совершенно голых людей по улицам городов, такое отношение к половым органам сохранилось только у очень отсталых людей.
- И ты, конечно, не относишь себя к таким отсталым людям?
Фрэд усмехнулся:
- А разве у кого-то из присутствующих есть какие-то сомнения по этому поводу?
- Отлично, Фрэд, - сказала Линда, - докажите это нам сейчас. Пожалуйста, разденьтесь догола.
Вид Фрэда говорил о том, что он не ожидал подобного поворота событий. Представляю, как лихорадочно работал его мозг, чтобы выбраться из этой ситуации.
Не очень уверенным тоном он начал говорить:
- Мне кажется, что должна быть определенная ситуация. Я человек свободных взглядов, но это не означает, что можно раздеться сейчас и пойти голым на улицу. Зачем шокировать окружающих.
- Но ты же сам сказал, что во время сексуальной революции были демонстрации совершенно голых людей.
- Да, сказал, - уже уверенным тоном сказал Фрэд, - но я же говорю, что нужно учитывать определенные условия и обстоятельства. Тогда это были демонстрации с определенной целью, они заранее готовились, в них принимали участие много людей. Но я уверен, что ни один из принимавших участие в тех демонстрациях, в одиночку бы не вышел даже после участия в той демонстрации голым на улицу. Кроме ощущения своей свободы нужно еще и умение учитывать обстоятельства, - сказал Фрэд, довольный тем, что так грамотно высказался.
- Отлично, Фрэд. Но я ловлю Вас на слове. Я согласна с тем, что нужно учитывать обстоятельства. Я не посылаю Вас нагишом на улицу. Здесь, кроме нас никого нет, и мы всего лишь проводим эксперимент. Мы для того и собрались здесь, чтобы проводить эксперименты. А Вы сразу начали искать оправдания, почему Вы не можете участвовать в данном эксперименте, и подвели под своё нежелание участвовать в этом эксперименте очень убедительное обоснование. Давайте проанализируем данную ситуацию. Смотрите что получилось. Когда я спросила об отношении Фрэда к половым органам, мне отвечало сознание Фрэда, а когда я попросила Фрэда подтвердить свое свободное отношение к обнаженному телу, от него потребовались уже практические действия. А за практические действия, как мы с вами уже говорили в прошлый раз, у нас отвечает и сознание и подсознание. И вот, когда Фрэду потребовалось для подтверждения своих слов совершить конкретные действия, его подсознание заявило: а я не хочу этого делать. Но Фрэд не мог сказать нам: я не хочу этого делать. Это бы противоречило его утверждениям о его свободе взглядов, и он начал искать в своем сознании убедительные доводы для того, чтобы угодить своему подсознанию, своему возникшему в душе «не хочу я это делать». Если бы это «не хочу» было очень слабым, то ты, Фрэд, заставил бы себя раздеться. Но это «не хочу» было очень сильным, оно было сильнее твоего сознания. И поскольку дело коснулось конкретного действия, то победить должен был сильнейший в данном вопросе. И победило подсознание, и оно не просто победило. Побежденное сознание не признало прямо своего поражения. Ты, Фрэд, не признался, что не будешь раздеваться, потому, что не можешь заставить себя сделать это, что противодействие, возникшее в твоей душе, сильнее тебя. Вместо этого твоё сознание стало искать оправдание своей слабости. И в результате ты проиграл, и безнадежно проиграл. У тебя не осталось ни одного шанса взять реванш. А ведь бывают и достойные проигрыши, после которых следуют и победы. Если бы ты открыто признал свой проигрыш, а не пытался оправдываться, - это и был бы достойный проигрыш. Когда ты открыто признаешь свое поражение, у тебя есть возможность разобраться в своем поражении, проанализировать причины и наметить новые цели, позволяющие исправить ситуацию. А в данном случае твой аналитический мозг нашел очень убедительные оправдания для твоего подсознания, настолько убедительные, что ты и сам в них искренне поверил. Нередко бывает так, что когда человек ищет оправдания при нежелании делать какие-то необходимые дела, он находит какие-то причины, но при этом чувствует, что они не убедительны. Он идет на поводу своего подсознания, и не делает того, что не хочет, но поскольку он не нашел в своем сознании достаточно убедительных оснований, убедительных в первую очередь для себя самого, то в этом случае его начинает мучить совесть и сознание собственной слабости. И тут еще есть шанс, что человек все же попытается что-то совершить. Возможно, со временем он найдет в себе силы совершить этот поступок, на который у него пока не хватило сил. Но Вы, Фрэд, сумели найти убедительные для самого себя оправдания вашего нежелания обнажаться перед нами. Вас не будет мучить ощущение собственной слабости и своего какого-то несовершенства. Но не кажется ли Вам, что Ваше сознание оказало Вам медвежью услугу? Ведь победило ваше подсознание, а не ваш разум. Вы спокойны потому, что просто не осознаете этого, несмотря на ваше высокоразвитое сознание. Подсознание положило вас на обе лопатки, а вы этого даже не заметили.

Предыдущая страница 11 Следующая страница


Изнасиловать мужа 12

Представляете теперь, насколько силен и коварен противник, с которым нам предстоит сражение? Хотя нет, не сражение. Ведь мы должны не победить наше подсознание. Ведь это все же наше второе «Я». Мы должны сделать его нашим союзником. И мы должны уговорить его по-хорошему. Но приложить усилия придется. Сейчас Вы, Фрэд, пока не готовы к таким усилиям, поэтому сегодня я не буду требовать от вас борьбы со своим подсознанием, и чтобы вы приложили героические усилия и разделись перед нами. Но в будущем вы должны быть готовы к таким подвигам. И для этого мы будем готовиться к таким подвигам. И готовиться будем с помощью нашего сознания, постигая определенные знания. И начнем мы с вами наши занятия с разговора о том, какое отношение к сексу было в человеческом обществе в древние времена, у разных народов, на разных континентах, от каких факторов это зависели, какую роль в этом отношении сыграла религия. Как это отношение отразилось на современном обществе, какой груз прошлого мы несем в себе. Когда мы будем четко представлять себе, что мы являемся продуктом общества, когда мы будем знать почему, какие взгляды и каким образом закладываются нашим обществом в нас, тогда мы легче будем представлять, а что же делать с этими представлениями, а правильны и хороши ли эти представления. То, что многие представления о сексе очень устарели и мешают жить, доказала сексуальная революция 60-х. Но мне кажется, после этой революции наша страна стала еще более пуританской, иначе как объяснить такие факты, что в некоторых наших штатах есть законы, запрещающие женщинам кормить младенца в общественных местах, поскольку оголение такой неприличной части женского тела, пусть это даже необходимо для кормления ребенка, не совместимо с современными представлениями о добродетели. Это не маразм отдельной личности преклонного возраста. Это закон, принятый законодателями – лучшими представителями нашего общества, которым мы доверяем составление законов. И если бы с подобными взглядами на женскую грудь не было согласно довольно значительное количество общества, то подобные законы бы не появились.
- Я вот ни разу не сталкивался с кормящей грудью в общественном месте женщиной, поэтому не могу даже предположить, какая бы у меня была реакция. У меня, наверно, вызвала бы раздражение такая женщина своим безответственным отношением к ребенку. Сама-то она, наверное, ест там, где положено – у себя дома или в кафе, почему же ребенка она кормит где попало? – среагировал Фрэд.
- Ну, законодателей волновала не эта сторона дела, а то, что мать кормит ребенка той частью тела, которая считается неприличной частью тела. А это является результатом того, какая сексуальная мораль господствует в нашем обществе. Все мы варимся в этом котле, все являемся продуктом нашего общества, и мы не можем игнорировать эти установки общества. И подобные законы являются просто отражением господствующих в обществе установок. В обществе очень распространено мнение о том, что у человека есть неприличные части тела, и законодатели просто, идя на поводу данной установки, приняли закон, запрещающий женщинам оголять эту неприличную часть тела, даже если возникает потребность в кормлении ребенка.
Мы, американцы, очень гордимся своими достижениями в области различных свобод. Скажите, Фрэд, что такое по-вашему свобода?
- Я думаю, это когда тебе никто не мешает делать то, что ты хочешь.
- В рамках законах, конечно, - с умным видом добавила я.
- Вы имеете ввиду, что вам не мешают какие-то внешние силы, государственные структуры?
- Ну что-то вроде этого, - не совсем понимая куда клонит Линда, и не совсем уверенно произнес Фрэд.
- А могут ли эти ограничивающие вашу свободу силы сидеть внутри вас?
Фрэд задумался. Потом произнес:
- Ну эти ограничители, вероятно, являются голосом совести, чувством уважения прав окружающих людей.
- Замечательно, - сказала Линда. – Но кроме перечисленных ограничителей есть еще кое-какие ограничители нашей свободы, о которых мы имеем весьма смутное представление. Они очень ограничивают нашу сексуальную свободу, а мы об этом даже не подозреваем. Мы считаем, что мы свободные люди, и можем строить нашу жизнь так, как нам захочется. Но на самом деле эти невидимые силы связали нас своей паутиной, и мы далеко не свободны в своих поступках. Вот об этом мы поговорим с вами на следующей нашей встрече. И чтобы вы смогли подготовиться к этой встрече, я даю вам вот этот материал.
С этими словами Линда вынула из своей сумки две одинаковые папки и протянула нам.
- Вот прочитайте это материал, обсудите те, моменты, которые вас заинтересуют, отметьте карандашом на полях те моменты, которые не понятны, или которые вы хотели бы обсудить вместе со мной. Пока что наша беседа носит односторонний характер, это почти лекция – я говорю, вы – слушаете. А вы должны научиться активно мыслить и уметь обсуждать данные вопросы. Для этого и нужны определенные знания. Поэтому набирайтесь в течении этой недели знаний, а потом мы будем обсуждать данную тему. В конце этого материала, - она показала на папки, - есть вопросы, над которыми я предлагаю вам подумать, и которые мы будем обсуждать на следующем занятии. Так что всё у нас с вами будет как в обычной школе – лекции, семинары, домашние задания, практические работы, контрольные работы, ну а в конце, как и полагается, экзамены. Так что поздравляю вас с началом нашего учебного года. Я пока сама даже не представляю, сколько этот год может продлиться. Для этого и нужна мне ваша помощь, чтобы доработать все эти детали.
В течении следующей недели мы с Фрэдом добросовестно изучали тот материал, который дала нам Линда. Она собрала и рассортировала весь материал на данную тему, который ей удалось найти из различных источников, и сделала это в очень понятной и доступной форме, и мало того в очень интересной форме. Обычно монографии на ту или иную тему это такая тягомотина, которая предназначена только для узкого круга посвященных. А Линда сумела из этой тягомотины сделать очень интересную историю. Фрэд как-то даже воскликнул:
- Неужели она все это сама написала!?
- Вот-вот, - решила я его подколоть, - А ты её трахал в своих фантазиях как какую-нибудь…
Фрэд удивленно посмотрел на меня:
- А ты откуда знаешь?
- Черпаю мудрость у Линды.
Материал, который дала нам Линда, был довольно внушительный, и хотя читался он легко и интересно, мы едва закончили его изучение к следующему занятию.
- Ну как успехи в изучении сексуальной культуры? - спросила Линда, в начале нашей новой встречи.
- Линда, Фрэду очень интересно, ты это все сама написала?- спросила я.
- Да это написала я, но я использовала тот материал, который собрали другие люди. Я это просто все изложила в своей редакции, под тем углом, который мне кажется более убедительным. Тем более, что каждый автор, труды которых я использовала, исследовал какие-то определенные вопросы и с определенной целью. А у меня были свои цели, среди которых и такая, чтобы изложить материал в доступной для любого человека форме.
Ну давайте, приступим к обсуждению сегодняшней темы. В прошлый раз мы с вами остановились на том, что мешает нам быть свободными в сексуальной сфере. И теперь я хочу услышать ваше мнение по этому вопросу. Можете ли вы сказать про себя, что совершенно свободны в данном вопросе, и что означает для вас эта свобода, или может быть, свобода в этом вопросе все же должна быть ограничена? Давай начнем с тебя, Джулия. В чем заключается сексуальная свобода для тебя?
- Ну, я думаю, что здесь нужно исходить из того, есть ли у человека обязательства перед другим человеком. В нашем обществе заключение брака означает автоматическое обязательство хранить сексуальную верность перед своим партнером. Поэтому сексуальная свобода должна учитывать этот момент. Ну а поскольку речь идет сейчас конкретно обо мне, то я, как и большинство людей, придерживаюсь необходимости хранить супружескую верность. Но вот внутри супружеских отношений я стою на позициях 100процентной свободы. Мы обсуждали эту тему с Фрэдом, и пришли к выводу, что нам есть тут над чем работать. Есть еще такие темы и вопросы в сексуальной области, в которых мы еще не можем быть до конца откровенными.
- Я полностью согласен с Джулией, сказал Фрэд, - хотя нам, мужчинам, в том числе и мне, труднее дается идея о супружеской верности. Среди моих знакомых немало таких, кто считает, что при определенных обстоятельствах секс на стороне не является изменой. Например, секс с проституткой. Но я считаю, что главное, чтобы была честность в этом вопросе. Измена – это непросто секс на стороне, это в первую очередь обман. Например, у мусульман принято многоженство. Поскольку эти отношения освящены законом и традициями, то секс со своими несколькими женами не считается изменой. В нашем обществе секс между парами, которые называют себя свингерами, тоже не считается изменой. Так что я считаю сексуальной свободой такое положение вещей, когда в браке супруги имеют такой секс, который устраивает их обоих.
- Отлично. А как на ваш взгляд, совместимо ли с чувством свободы чувство страха? Ваше мнение, Фрэд.
- Ну, если мы делаем какой-то выбор, то выбираем какой-то лучший вариант для себя, такой, где нет каких-то негативных моментов и ощущений. А зачем нам выбирать такой вариант, где присутствует страх?
- А теперь вопрос к тебе, Джулия. Расскажи нам, пожалуйста, о тех страхах, которые формирует в нас наше общество.
- Это два основных страха. Первый страх – это страх перед сексуальной изменой. Поскольку мы считаем сексуальную верность необходимой в браке, постольку мы и боимся её нарушения. Второй страх в сексуальной сфере – это страх перед сексуальными извращениями. Общество внушает нам, что секс бывает «чистый» и «грязный», «нормальный» и «ненормальный». И мы все боимся попасть в разряд «ненормальных», поэтому и боимся быть совершенно откровенными со своим партнером.

Предыдущая страница 12 Следующая страница


13 Джулия Лайт

Я тщательно подбирала слова и даже несколько волновалась.
- Я бы предложила для наглядности такое сравнение, - сказала Линда. - Мы все подобны канатоходцу, который рискует свалиться или в левую сторону, в пропасть под названием «измена» или в правую, в пропасть под названием «извращения». Представьте, с какими ощущениями будет двигаться канатоходец через бездонную пропасть, имея в руках лишь свой шест. Гарантирует ли ему этот шест полную безопасность? Ему никто не мешает двигаться по этому канату. Он совершенно свободен. Лишь один маленький нюанс – под ним бездонная пропасть. Вот теперь попробуйте положить на одну чашу весов свободу канатоходца, а на другую его ощущения перед этой пропастью. Будет ли в результате у канатоходца чувство радости и удовольствия? Разве что только после того как он пройдет этот путь, но только не в процессе движения.
В том материале, который вы изучали к этому занятию, было много материала, посвященного вопросу сексуальной измены, тому, как формировалось это понятие в человеческой истории, какую роль здесь сыграла религия. Изучили вы и то, как формировались представления людей в разные времена и в разных частях света о нормах сексуальных отношений.
Теперь мы с вами выяснили, что страх перед изменой и сексуальными отклонениями перед общепринятыми нормами являются главным препятствием на пути к сексуальной гармонии. Поэтому к следующему занятию я предлагаю изучить эти вопросы еще более детально.
С этими словами Линда достала из своей сумочки две новые папки.
- Ну а пока давайте продолжим обсуждение темы сексуальной культуры.
Больше я не буду утомлять вас подробностями наших бесед. Скажу только, что встречались мы с Линдой каждое воскресенье на протяжении 5 месяцев. Если на первых занятиях мы больше слушали Линду, то постепенно ( а это была одной из её стратегических задач) говорить в основном на этих встречах стали мы. Она лишь подбрасывала темы или ставила какие-то вопросы. Одна из главных идей, которую она хотела реализовать в своей школе – это научить студентов, которые будут обучаться в этой школе, умению мыслить и свободно общаться на тему сексуальных отношений. И научиться этому возможно только на практике, в ходе живого общения. А просто знания, почерпнутые из литературы о сексе, по мнению Линды, совершенно бесполезны.
Но умение общаться на сексуальные темы было одной из двух основных задач, которые Линда поставила перед нами, и которые она хотела проводить в своей школе. Вторая задача сводилась к тому, чтобы выработать в душе людей, изучающих сексуальную науку, отношение к сексу как к игре. Поэтому она создавала такую атмосферу на наших встречах, что мы вели не какие-то философские беседы, хотя было и такое, а много шутили, смеялись, подкалывали друг друга. Были и специальные упражнения, с помощью которых мы развивали в себе легкое отношение к вопросам секса. Например, мы смотрели эротические мультфильмы, порнографические фильмы, в ходе которых делали соответствующие комментарии и представляли себя участниками этих сексуальных оргий. Мы читали вслух эротическую литературу, также со своими комментариями. Придумывали и рассказывали свои сексуальные фантазии. Играли роль тех или иных «извращенцев». Не скажу, что это нам давалось легко. Сначала это мне напоминало процесс изучения мной музыки в детстве, когда приходилось играть ненавистные гаммы. Но с каждым занятием, мы все больше и больше постигали суть сексуальной игры. К концу наших занятий мы с Фрэдом совершенно избавились от всего того, что мешало нам раньше быть да конца откровенными друг с другом, от тех страхов, которые нас сковывали. А ведь мы до этого были уверены, что у нас нет никаких комплексов. Но в действительности у нас не было комплексов в тех границах, которые мы сами себе установили. Да и чтобы оценить уровень своей свободы в сексуальной сфере, нужно обладать определенными знаниями, которых у нас с Фрэдом, естественно, не было. Представьте, что ребенок родился и вырос в условиях тюрьмы. Ему никто не рассказывает, что существует жизнь и вне тюрьмы. А он сам об этом догадаться не может. Он знает только, как живут люди в условиях тюрьмы. И вот в этой тюрьме есть такие плохие люди, которых всегда держат в закрытых камерах, а есть и хорошие люди, которым разрешают передвигаться по другим помещениям тюрьмы, пользоваться прачечной, душем. Этим хорошим людям разрешают выбирать себе более удобную камеру. И эта возможность выбрать себе более удобную камеру называется свободой. И вот если этот ребенок, выросший в условиях этой тюрьмы, добьется возможности выбирать себе более комфортабельную камеру, то он будет очень гордиться тем, что он свободный человек. А поскольку другой жизни он и не знал, то он не будет даже догадываться о том, что он свободен только в пределах этой тюрьмы. Вот точно также и мы с Фрэдом считали себя свободными в сексуальном отношении людьми, поскольку на самом деле даже не представляли, что такое сексуальная свобода. Точнее, в нашем представлении сексуальная свобода ассоциировалась со свободой вступать в сексуальные отношения с кем попало. Вот такое примитивное отношение о сексуальной свободе у нас было до знакомства с Линдой.
И вот только теперь, после пяти лет нашего брака, и после пяти месяцев наших занятий с Линдой, мы наконец-то поняли суть сексуальной гармонии, и овладели методом её достижения. А это означало, что концепция сексуальной гармонии и методика её создания, разработанная Линдой, жизнеспособна. Если мы сумели пройти этот путь, то почему его не смогут пройти другие? Мы были рады не только за себя, но и потому, что осознавали, что стоим у истоков чего-то нового, что имеет огромное значение и принесет большую пользу другим. И мы ощущали, что сможем участвовать в этом процессе уже больше, чем просто участники эксперимента. У нас пробудился исследовательский интерес к данной области и появилось желание более глубоко заняться изучением этой сферы.
После того, как мы пришли к выводу, что наш эксперимент удачно завершен, мы стали обсуждать с Линдой детали создания новой школы. Хотя на эту тему мы и раньше говорили, но теперь, когда стало окончательно ясно, что эксперимент прошел удачно, стало возможно обсуждать уже и детали функционирования этой школы – какие будут предметы, каково будет содержание, каковы будут методы обучения. Естественно, что Линда в единственном лице не справится со всей этой массой вопросов, что ей потребуются помощники, единомышленники, те, кто будет преподавать те или иные дисциплины в этой школе. Фрэд с его логически-математическим мышлением проявлял больший интерес к теме сексуальной культуры и морали, а меня больше заинтересовала тема об особенностях сексуального возбуждения.
И теперь мы стали готовиться уже к этой роли. Линда дала нам весь имеющийся материал по тем областям, которые мы выбрали. И мы занялись уже углубленным изучением этих областей, готовя себя на роль преподавателей в школе Линды. А Линда стала подъискивать и новые кандидатуры на роль преподавателей в свою школу. И главным кандидатом стала, конечно, её первая наставница – Марго, а так же кое-кто из её коллег по клубу.
Было это два года назад. А недавно мы произвели пятый выпуск нашей школы. И можно уже подвести кое-какие итоги. И этому я хочу посвятить следующую книгу, где хочу подробно описать, как мы создавали эту школу, и чему учат в этой школе. Представляю, какие фантазии сейчас разыгрались кое у кого. Но вот как раз то, о чем вы подумали, в нашей школе и не было. Вопросам техники секса в нашей школе уделялось минимальное внимание, поскольку из-за отсутствия знаний в этой области сексуальные проблемы возникают довольно редко. Но более подробно я расскажу об этом в новой книге.

Предыдущая страница 13


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джулия Лайт - Биография

Джулия Лайт

На основную страницу

Биография

Эта книга во многом автобиографична. Когда-то автор книги Джулия Лайт столкнулась с серьезными проблемами в своих супружеских отношениях, но благодаря счастливому стечению обстоятельств смогла не только решить свои проблемы, но вместе со своим мужем они открыли в Блумингтоне школу гармоничных сексуальных отношений, которая благодаря уникальным методикам Джулии пользуется большой популярностью, и очередь в её школу расписана на два года вперед.


Джулия Лайт

Изнасиловать мужа

 Читать книгу

Аннотация

Молодая красивая сексапильная женщина Джулия сталкивается в своей семейной жизни с банальным явлением – она перестает волновать в сексуальном отношении своего мужа, хотя они по-прежнему любят друг друга. Джулия тщетно предпринимает различные попытки как-то расшевелить мужа, пока не встречается со своей школьной подругой Линдой. Линда работает в мужском клубе и к тому же ведет научные исследования в области сексуальных отношений. Она переворачивает все представления Джулии о сексе и раскрывает ей закономерности создания сексуальной гармонии. Главный закон этой гармонии – это умение относиться к сексу как к игре. Но как выработать это отношение? Этому и учит Линда свою подругу и её мужа.

Биография автора

Создание книги: Михаил Дубовсков (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://sex-academy.ru
Над дизайном работали: Spider, Elfin, Angel