Джордж Оруэлл - Скотный двор

1 Джордж Оруэлл

Глава I

Мистер Джонс с фермы «Усадьба» закрыл на ночь курятник, но он был так пьян, что забыл заткнуть дыры в стене. Ткнув ногой заднюю дверь, он проковылял через двор, не в силах выбраться из круга света от фонаря, пляшущего в его руке, нацедил себе последний стаканчик пива из бочонка на кухне и отправился в постель, где уже похрапывала миссис Джонс.
Как только в спальне погас свет, на ферме началось беспокойное движение. Весь день ходили слухи, что старый Майер, призовой боров из Миддлуайта, прошлой ночью видел странный сон и хотел бы поведать о нем остальным животным. Все договорились встретиться в большом амбаре, как только мистер Джонс окончательно скроется из глаз. Старый Майер (так его всегда звали, хотя имя, под которым его представляли на выставках, звучало как краса Уиллингдона), пользовался на ферме таким уважением, что все безоговорочно согласились.
Майер уже ждал, как обычно, уютно расположившись на своей соломенной подстилке на возвышении в конце амбара, под фонарем, подвешенным к балке. Ему было уже двенадцать лет, и в последнее время он раздавался скорее в ширину, но тем не менее продолжал оставаться все тем же благородным боровом, в глазах которого светилась мудрость и доброжелательность, несмотря на устрашающие клыки. Пока все животные собрались и устроились каждый по своему вкусу, прошло довольно много времени. Первыми пришли три пса - Блюбелл, Джесси и пинчер, а за ними свиньи, которые сразу же расположились на соломе перед возвышением. Куры разместились на подоконниках, голуби толкаясь, расселись на стропилах, а овцы и коровы прилегли сразу же за свиньями и принялись за свою жвачку. Вместе пришли упряжные лошади Боксер и Кловер. Они двигались медленно и осторожно, стараясь, чтобы их широкие волосатые копыта занимали как можно меньше места. Кловер была рослая кобыла средних лет, окончательно расплывшаяся после рождения четвертого жеребца. Внешность Боксера вызывала невольное уважение - высотой в холке более 6 футов, он был так силен, как две обыкновенные лошади вместе взятые. Белая полоса, пересекавшая его физиономию, придавала ему довольно глупый вид, да он и в самом деле не блистал интеллектом, но пользовался всеобщим расположением за ровный характер и удивительное трудолюбие. После лошадей явилась Мюриель, белая коза и осел Бенджамин. На ферме он жил дольше всех и отличался препротивным характером. Говорил он редко, но и в этих случаях обычно изрекал какое-нибудь циничное замечание - например, он как-то обмолвился, что господь бог наделил его хвостом, чтобы отмахиваться от оводов, но он предпочел бы обходиться и без оводов и без хвоста. Единственный среди всех животных, на ферме он никогда не смеялся. На вопрос о причинах такой мрачности он отвечал, что не видит поводов для смеха. Тем не менее, он был привязан к Боксеру; как правило, они проводили воскресные дни бок о бок в небольшом загончике рядом с садом, пощипывая травку.
Едва только Боксер и Кловер прилегли, как в амбар ворвался выводок утят, потерявших мать; взволнованно крякая, они стали метаться из стороны в сторону в поисках безопасного места, где бы их никто ненароком не придавил. Обнаружив, что вытянутые передние ноги Кловер представляют собой нечто вроде защитной стенки, утята попрыгали в это убежище и сразу же погрузились в сон. Наконец в амбар, хрустя куском сахара, кокетливо вошла Молли, глупая, но красивая белая кобылка, которая таскала двуколку мистера Джонса. Она заняла место в первых рядах и сразу же начала игриво помахивать белой гривой в надежде привлечь внимание к вплетенным в нее красным ленточкам. И последней явилась кошка, которая, как обычно, огляделась в поисках самого теплого местечка и наконец скользнула между Боксером и Кловер; здесь она беспристанно возилась и мурлыкала во время речи Майера, не услышав из нее ни единого слова.
Кроме Мозуса, ручного ворона, который дремал на шесте около задней двери, теперь все животные были в сборе. Предложив всем устраиваться поудобнее и дождавшись тишины, Майер прочистил горло и начал:
- Товарищи, все вы уже слышали, что прошлой ночью мне привиделся странный сон. Но к нему я вернусь позже. Первым делом я должен вам сказать вот о чем. Не думаю, что я проведу с вами еще много месяцев, и чувствую, что перед смертью я должен поделиться с вами приобретенной мудростью. Я прожил долгую жизнь, у меня было достаточно времени для размышлений, когда я лежал один в своем загоне и, думаю, могу утверждать, что понимаю смысл жизни лучше, чем кто-либо из моих современников. Вот об этом я и хотел бы вам поведать.
Итак, друзья, в чем смысл нашего с вами бытия? Давайте посмотрим правде в лицо: краткие дни нашей жизни проходят в унижении и тяжком труде. С той минуты, как мы появляемся на свет, нам дают есть ровно столько, чтобы в нас не угасла жизнь, и те, кто обладает достаточной силой, вынуждены работать до последнего вздоха; и, как обычно, когда мы становимся никому не нужны, нас с чудовищной жестокостью отправляют на бойню. Ни одно животное в Англии после того, как ему минет год, не знает, что такое счастье или хотя бы заслуженный отдых. Ни одно животное в Англии не знает, что такое свобода. Жизнь наша - нищета и рабство. Такова истина.
Но таков ли истинный порядок вещей? Происходит ли это от того, что наша земля бедна и не может прокормить тех, кто обитает на ней и возделывает ее? Нет, товарищи, тысячу раз нет! Климат в Англии мягкий, земля плодородна, и она в состоянии досыта накормить гораздо большее количество животных, чем ныне обитают на ней. Такая ферма, как наша, способна содержать дюжину лошадей, двадцать коров, сотню овец - и жизнь их будет полна такого комфорта, такого чувства сабственного достоинства, о которых мы сейчас не можем даже и мечтать. Но почему же мы продолжаем жить в столь жалких условиях? Потому что почти все, что мы производим своим трудом на свет, уворовывается людьми. Вот, товарищи, в чем кроется ответ на все наши вопросы. Он заключается в одномединственном слове - человек. Вот кто наш единственный подлинный враг - человек. Уберите со сцены человека, и навсегда исчезнет причина голода и непосильного труда.
Человек - единственное существо, которое потребляет, ничего не производя. Он не дает молока, он не несет яиц, он слишком слаб для того, чтобы таскать плуг, он слишком медлителен для того, чтобы ловить кроликов. И все же он верховный владыка над всеми животными. Он гонит их на работу, он отсыпает им на прокорм ровно столько, чтобы они не мучились от от голода - все же остальное остается в его владении. Наш труд возделывает почву, наш навоз удобряет ее, - и все же у каждого из нас есть всего лишь его шкура. Вот вы, коровы, лежащие сейчас передо мной, - сколько тысяч галлонов молока вы уже дали за прошлый год? И что стало с этим молоком, которым вы могли бы вспоить крепких телят? Все оно, до последней капли, было поглощено глотками наших врагов. А вы, куры, сколько яиц вы снесли в этом году и сколько взрастили цыплят? А остальные были отправлены на рынок, чтобы в карманах у Джонса и иже с ними звенели денежки. Скажи и ты, Кловер, где твои четверо жеребят, которых ты выносила и родила в страданиях, жеребят, что должны были стать тебе опорой и утехой на старости лет? Все они были проданы еще в годовалом возрасте - и никого из них тебе не доведется увидеть вновь и после того, как ты четырежды мучилась в родовых муках, после того, как ты поднимала под пашню поля - что у тебя есть, кроме горсти овса и старого стойла?
Но даже наша жалкая жизнь не может кончиться естественным путем. Я не говорю о себе, потому что мне повезло. Я дожил до двенадцати лет и произвел на свет более четырехсот детей. Для свиньи я прожил достойную жизнь. Но ни одно животное не может избежать в конце жизни безжалостного ножа. Вот вы, юные поросята, что сидят передо мной, - все вы до одного, не пройдет и года, кончите свою жизнь в той загородке. И эта ужасная судьба ждет всех - коров, свиней, кур, овец, всех до единого. Даже лошадям и собакам достается не лучшая доля. Придет тот далекий день, когда могучие мускулы откажутся тебе служить, Боксер, и Джонс отправит тебя к живодеру, который перережет тебе горло и сделает из тебя собачью похлебку. Что же касается собак, то когда они состарятся и у них выпадут зубы, Джонс привяжет им на шею кирпич и пинком ноги швырнет в ближайший пруд.
И разве не стало теперь предельно ясно, товарищи, что источник того зла, которым пронизана вся наша жизнь, - это тирания человечества? Стоит лишь избавиться от человека, и плоды трудов наших перейдут в нашу собственность! И уже этим вечером может загореться заря нашей свободы, которая сделает нас богатыми и независимыми. Что нам предстоит делать для этого? Работать день и ночь, отдавая и тело и душу для избавления от тирании человека! И я призываю вас, товарищи, - восстание! Я не знаю, когда оно вспыхнет, через неделю или через сто лет, но столь же ясно, как я вижу эту солому под моими ногами, я знаю, что рано или поздно справедливость восторжествует. И сколько бы вам ни осталось жить, товарищи, посвятите свою жизнь этой идее! И кроме того, завещаю передать мое послание тем, кто придет после вас, чтобы будущие поколения могли продолжать борьбу до победного конца.
И помните, товарищи, - ваша решимость должна оставаться непоколебимой. Пусть никакие доводы не собьют вас с пути. Не слушайте, когда вам начнут говорить, что у людей и у животных общие интересы, что процветание одной стороны означает благоденствие и для другой. Все это ложь! Людей не интересуют ничьи интересы, кроме их собственных. А среди нас, животных, пусть восторжествует нерушимое единство, крепкая дружба в борьбе. Все люди - враги. Все животные - друзья.
Едва только Майер кончил говорить, поднялся ужасный гам. Пока длилась его речь, из своих нор выскользнули четыре большие крысы и, присев на задние лапы, внимательно слушали Майера. В это время их увидели собаки, и только мгновенная реакция крыс, юркнувших обратно в норы, спасла их жизнь. Майер поднял ногу, призывая к молчанию.
- Товарищи, - сказал он, - нам необходимо обсудить еще один вопрос. Дикие звери, такие, как крысы и кролики - друзья или враги? Давайте проголосуем. Я выдвигаю этот вопрос на рассмотрение собрания: являются ли крысы нашими товарищами?
Голосование прошло безотлагательно, и подавляющим большинством голосов было решено, что крыс можно считать товарищами. Против голосовали лишь четверо - три собаки и кошка, относительно которой позже было выяснено, что голосовала она в обоих случаях. Майер продолжил:
- Добавить мне осталось немного. Я лишь повторю: помните, что ваша обязанность - враждовать с людьми и со всеми их начинаниями. Каждый, кто ходит на двух ногах - враг. Каждый, кто ходит на четырех ногах или имеет крылья - друг. И помните также, что в борьбе против человека мы не должны ничем походить на него. Даже одержав победу, отвергните все, что создано человеком. Ни одно из животных не должно жить в доме, спать в постели, носить одежду, пить алкоголь, курить табак, притрагиваться к деньгам или заниматься торговлей. Все человеческие привычки - это зло! И, кроме всего, ни одно животное не должно тиранить своих сородичей. Слабые или сильные, умные или глупые - все мы братья! Ни одно животное не должно убивать других животных. Все животные равны.
А теперь, товарищи, я расскажу вам о своем сне, что привиделся мне прошлой ночью. Я не в силах описать вам эту мечту. Это была мечта о земле, какой она станет после того, как человек исчезнет с ее лица. И вспомнилось мне давно забытое. Много лет назад, когда я был совсем маленьким поросенком, моя мать и вся наша родня любили петь старую песню, из которой они знали только первые три строчки и мотив. Песню эту я помню с детства, но прошло столько времени, что многое забылось. И вот прошлой ночью она вернулась ко мне сместе с мечтой. И, что самое удивительное, - всплыли те слова, которые, я уверен, пели животные в давно прошедшие времена и которые, казалось, были навсегда потеряны в памяти поколений. Я сейчас спою вам эту песню, товарищи. Я стар, и у меня хриплый голос, но когда я научу вас мотиву, вы ее споете лучше. Она называется «Скоты Англии».
Старый Майер прочистил горло и начал. Как он и говорил, голос у него был хриплый, но волнующая мелодия, нечто среднее между «Клементиной» и «Кукарачей» звучала достаточно чисто. Слова были таковы:

Звери Англии и мира, всех загонов и полей,
Созывает моя лира вас для счастья новых дней.
Он настанет, он настанет, мир великой чистоты,
И людей совсем не станет - будут только лишь скоты.
Кнут над нами не взовьется, и ярмо не нужно нам,
Пусть повозка расшибется, не возить ее коням!
Наше завтра изобильно, клевер, сено и бобы,
И запасы так обильны, что прекрасней нет судьбы.
Небо Англии сияет, и чиста ее вода,
Ветер песни напевает - мы свободны навсегда!
Мы дадим друг другу слово - отстоим судьбу свою!
Свиньи, куры и коровы, будем стойкими в бою!
Звери Англии и мира, всех загонов и полей,
созывает моя лира вас для счастья новых дней.

Совместное исполнение этой песни привело животных в дикое возбуждение. И едва только Майер дошел до последних слов, они сразу же начали петь ее снова. Даже самые тупые из присутствующих уже уловили мотив и несколько слов, а что же касается самых умных, таких, как свиньи и собаки, то уже через пару минут песня как бы рвалась из глубин их сердец. Несколько попыток приладиться один к другому - и вся ферма в потрясающем единстве взревела «Скоты Англии». Коровы мычали ее, собаки взлаивали, овцы блеяли, лошади ржали и утки вскрякивали. Пели они с таким наслаждением, что песня была исполнена пять раз подряд, и каждый раз все лучше, и они могли бы петь всю ночь - если бы их не прервали.
К сожалению, шум разбудил мистера Джонса, который выбрался из постели в полной уверенности, что во двор забралась лиса. Он схватил ружье, которое всегда стояло рядом с изголовьем, и пару раз выпалил в темноту. Пули врезались в стенку амбара, собрание мгновенно прекратилось. Все разбежались на места, где они обычно проводили ночь. Птицы вспорхнули на свои насесты, животные расположились на соломе, и вся ферма сразу же погрузилась в сон.

Глава II

Через три дня старый Майер мирно опочил во сне. Его тело было предано земле неподалеку от фруктого сада.
Случилось это в начале марта. Последующие три месяца были отмечены размахом тайной деятельности. Речь Майера заставила большинство самых сообразительных жителей фермы посмотреть на жизнь под новым углом зрения. Они не знали, когда вспыхнет восстание, предсказанное Майером, у них не было никаких оснований считать, что оно произойдет еще при их жизни, но ясно понимали, что они должны готовить восстание. Работа по просвещению и организации всех остальных, естественно, легла на свиней, чьи выдающиеся умственные способности были единодушно признаны всеми. Но и среди них явно выделялись два молодых борова, Сноуболл и Наполеон, которых мистер Джонс откармливал на продажу. Наполеон был большим и даже несколько свирепым с виду беркширским боровом, единственным беркширцем на ферме. Он не был многословен, но пользовался репутацией личности себе на уме. Сноуболл отличался большей живостью характера, быстрой речью и изобретательностью, но относительно меньшей серьезностью. Остальные свиньи на ферме были еще поросятами. Наибольшей известностью среди них пользовался маленький толстенький поросеночек по имени Визгун, с круглыми щечками, вечно помаргивающими глазками, быстрыми движениями и пронзительным голосом. Он был блестящим оратором. Обсуждая какую-то сложную проблему, он метался из стороны в сторону, и хвостик его все время подрагивал, что придавало его словам особую убедительность. Кое-кто говорил о Визгуне, что он способен превратить белое в черное и наоборот.
Они втроем переработали проповеди старого Майера в стройную систему воззрений, которую назвали анимализмом. Несколько ночей в неделю после того, как мистер Джонс отходил ко сну, на тайных сборищах в амбаре они объясняли всем остальным принципы анимализма. Сначала они встретились с тупостью и равнодушием. Кое-кто говорил о необходимости соблюдать лояльность по отношению к мистеру Джонсу, которого они называли не иначе, как хозяин или отпускали идиотские замечания типа «Мистер Джонс нас кормит. Если его не будет, мы умрем с голоду». Другие задавали вопросы: «С какой стати нам заботиться о том, что будет после нашей смерти?» Или «Если восстание так и так произойдет, то какой смысл в том, работаем мы для него или нет?», И свиньям стоило немалых трудов объяснить им, что все это противоречит духу анимализма. Самый глупый вопрос задала Молли, белая кобылка. Первое, с чем она обратилась к Сноуболлу, было: «Будет ли сахар после восстания?»
- Нет, - твердо сказал Сноуболл. - Мы не собираемся производить сахар на этой ферме. Кроме того, ты можешь обойтись и без него. Тебе хватит овса и сена.
- А разрешено ли мне будет носить ленточки в гриве? - Спросила Молли.
- Товарищ, - сказал Сноуболл, - эти ленточки, к которым ты так привязана, - символ рабства. Неужели ты не можешь понять, что свобода дороже любых ленточек?
Молли согласилась, что это именно так, но похоже было, что она осталась при своем мнении.
Гораздо больше трудов доставила свиньям необходимость опровергать ложь, пущенную Мозусом, ручным вороном. Мозус, любимец мистера Джонса, был болтуном и сплетником, но в то же время краснобайствовать он умел. Он распространял слухи о существовании таинственной страны под названием Леденцовая гора, куда после смерти якобы попадают все животные. Она расположена где-то на небе, рассказывал Мозус, сразу же за облаками. На леденцовой горе семь дней в неделю - воскресенье, клевер в соку круглый год, а колотый сахар и льняной жмых растут прямо на кустах. На ферме терпеть не могли Мозуса за то, что он только рассказывает басни и не работает, но кое-кто верил в Леденцовую гору, и свиньям пришлось немало потрудиться, прежде чем они убедили всех в том, что такого места не существует.
Самой безграничной преданностью отличались две тягловые лошади, Кловер и Боксер. Сам процесс мышления доставлял им немалые трудности, но раз и навсегда признав свиней своими пастырями, Кловер и Боксер впитывали в себя все, что было ими сказано и затем терпеливо втолковывали это остальным животным. Они неизменно присутствовали на всех сборищах в амбаре и первыми затягивали «Скоты Англии», которым обычно заканчивались встречи.
Но, как оказалось, восстание состоялось значительно раньше и произошло куда легче, чем кто-либо мог предполагать. В свое время мистер Джонс был неплохим фермером, хотя и отличавшимся крутым характером, но потом дела его пошли значительно хуже. Просадив массу денег в судебных тяжбах, он перестал интересоваться делами фермы и стал регулярно выпивать. Целые дни он проводил на кухне, развалившись в своей качалке - проглядывал газеты, прикладывался к бутылке и время от времени кормил Мозуса кусками хлеба, вымоченными в пиве. Работники его слонялись без дела и тащили все, что плохо лежит; поля заросли сорняками; изгороди зияли прорехами, а животные часто оставались некормленными.
Пришел июнь, и поля были готовы к жатве. В канун середины лета, который выпал на субботу, мистер Джонс поехал в Уиллингдон и так надрался в «Красном льве», что добрался домой только к полудню воскресного дня. Подоив коров ранним утром, батраки ушли ловить кроликов, не позаботившись о том, чтобы накормить животных. Вернувшись, мистер Джонс немедленно завалился спать на кушетке в гостиной, прикрыв лицо газетой, то есть и к вечеру обитатели фермы оставались голодными. В конце концов их терпение истощилось. Одна из коров вышибла рогами дверь в закрома, которые немедленно наполнились животными. Как раз в это время проснулся мистер Джонс. В следующий момент он и четверо его батраков, вооружившись кнутами, которыми они полосовали во все стороны, были уже на месте присшествия. Чаша терпения оголодавших животных переполнилась. В едином порыве они ринулись на своих мучителей. Внезапно Джонс и остальные почувствовали, что их толкают и бьют со всех сторон. Инициатива была вырвана из их рук. Им никогда раньше не приходилось сталкиваться с животными в таком состоянии, и этот внезапный взрыв ярости тех, с кем они привыкли обращаться с небрежной жестокостью, испугал их почти до потери сознания. Они поняли, что им остается только думать о собственном спасении и уносить ноги. Минутой позже они впятером впопыхах вывалились на проселок, который вел к дороге, а торжествующие животные преследовали их.
Миссис Джонс выглянула из окна спальни, увидела, что происходит, торопливо покидала в саквояж первое, что попалось под руку, и покинула ферму через заднюю дверь. Мозус сорвался со своего шеста и, громко каркая, последовал за ней. Тем временем животные гнали мистера Джонса и его приспешников по дороге до тех пор, пока за ними не захлопнулись тяжелые ворота. Таким образом, прежде, чем они поняли, что произошло, восстание было успешно завершено: Джонс изгнан, и ферма «Усадьба» перешла в их владение.
Первые несколько минут животные с трудом осознавали свою удачу. Сначала они резво обежали границы фермы, дабы убедиться, что никому из людей не удалось где-нибудь спрятаться; затем они помчались обратно на ферму, полные желания уничтожить последние следы ненавистного царствования Джонса. Помещение, где хранилась упряжь, было взломано; удила, уздечки, поводки, страшные ножи, которыми мистер Джонс кастрировал свиней и баранов - все было выброшено наружу. Вожжи, недоуздки, шоры - все эти унизительные приспособления полетели в костер, уже полыхавший во дворе. Такая же участь постигла хлысты. Все животные прыгали от радости, видя, как они горят. Сноуболл кроме того швырнул в костер и ленточки, которые в ярмарочные дни обычно вплетались в хвосты и гривы лошадей.
- Ленточки, - сказал он, - должны быть признаны одеждой, признаком человеческих существ. Все животные должны ходить нагими.
Услышав это, Боксер стряхнул соломенную шляпу, которую обычно носил летом, чтобы уберечь от оводов свои уши, и с облегчением кинул ее в огонь.
Не потребовалось много времени, чтобы разрушить все, напоминавшее животным о мистере Джонсе. После того Наполеон отвел их в закрома и выдал каждому по двойной порции пищи, а собакам, кроме того, - по два бисквита. Затем они семь раз подряд вдохновенно спели «Скоты Англии» и пошли устраиваться на ночь. Сон их был крепок, как никогда раньше.
Как обычно, проснувшись на рассвете, они внезапно вспомнили блистательную вчерашнюю победу и все вместе потрусили на пастбище. Недалеко от него был холм, с которого открывался вид на большинство владений фермы. В чистом утреннем свете животные взобрались на его вершину и стали осматриваться. Да, все это была их собственность - все, что мог охватить глаз, принадлежало им! В восторге от этих открытий они стали носиться кругами и прыгать, выражая свое восхищение. Они катались по росе, они набивали рты сладкой летней травой, они взрывали мягкую черную землю и с наслаждением упивались ее волнующим ароматом. Затем, осматриваясь, они обошли всю ферму, с немым восторгом глядя на пашни, пастбища, на фруктовый сад, на пруд и рощицу. Похоже было, что никогда ранее они не видели всего этого и сейчас с трудом верили, что все принадлежит им.
Затем они вернулись к постройкам и в замешательстве остановились на пороге открытой двери фермы. Теперь она тоже принадлежала им, но войти внутрь было еще несколько страшновато. Помедлив с минуту или около того, Сноуболл и Наполеон распахнули дверь настежь, и животные гуськом осторожно вошли внутрь, пугливо старась ничего не задеть. На цыпочках они прошли из комнаты в комнату, боясь проронить хоть шепот и в изумлении дивясь на ту невероятную роскошь, что окружала их - постели с пуховыми перинами, зеркала, софа из конского волоса, брюссельские ковры и литография королевы Виктории над вешалкой в гостиной. Они уже спускались по лестнице, когда выяснилось, что Молли исчезла. Вернувшись, остальные обнаружили ее в одной из спален. Она взяла кусок голубой ленточки с туалетного столика миссис Джонс, перекинула его через плечо и с предельно глупым видом любовалась на себя в зеркало. Все животные единодушно осудили ее и затем все вместе покинули эту комнату. Несколько окороков, висевших на кухне, были взяты для захоронения, и в буфетной Боксер проломил копытом бочонок с пивом - все остальное в доме осталось нетронутым. Было принято единодушное решение, что ферма останется музеем. Все пришли к соглашению, что ни одно животное не должно жить в ее помещениях.
После завтрака Сноуболл и Наполеон снова созвали всех.
- Товарищи, - сказал Сноуболл, - уже полшестого, и нас ждет долгий день. Сегодня мы начнем жатву. Но прежде всего мы должны кое-что сделать.
И свиньи сообщили, что в течение последних трех месяцев они учились читать и писать по старому сборнику прописей, который когда-то принадлежал детям мистера Джонса, но был выброшен в кучу хлама. Наполеон послал за банками с черной и белой красками и направился к воротам, за которыми начиналась основная дорога. Затем Сноуболл (именно Сноуболл, поскольку у него был самый лучший почерк) взял своими раздвоенными копытцами кисть, закрасил название «Ферма „Усадьба"“ на верхней перекладине ворот и на этом месте написал „Скотский хутор“. Отныне таково должно было быть название фермы. После этого они вернулись к зданию, где уже стояла прислоненная к задней стенке большого амбара лестница, доставленная по приказанию Наполеона и Сноуболла. Они объяснили, что последние три месяца, когда они изучали прописи, им, свиньям, удалось сформулировать в семи заповедях принципы анимализма. Эти семь заповедей будут запечатлены на стене; и в них найдут отражение непререкаемые законы, по которым отныне и до скончания века будут жить все животные на ферме. С некоторыми трудностями (ибо свинье не так просто балансировать на лестнице) Сноуболл забрался наверх и принялся за работу; несколькими ступеньками ниже Визгун держал банку с краской. Заповеди были написаны на темной промасленной стене большими белыми буквами, видными с тридцати метров. Вот что они гласили:

Семь заповедей:
Каждый, кто ходит на двух ногах, - враг.
Каждый, кто ходит на четырех ногах или у кого есть крылья, - друг.
Животные не носят платья.
Животные не спят в кроватях.
Животные не пьют алкоголя.
Животное не может убить другое животное.
Все животные равны.

Написано все было очень аккуратно, не считая только, что вместо «друг» было «дург», а одно из «с» было развернуто в другую сторону, но в целом все было очень правильно. Чтобы собравшиеся твердо уяснили написанное, Сноуболл громко прочел заповеди. Все кивали в полном согласии, а самые сообразительные сразу же стали учить заповеди наизусть.
- А теперь, товарищи, - сказал Сноуболл, отбрасывая кисточку, - на нивы! Пусть для нас станет делом чести убрать урожай быстрее, чем Джонс и его рабы!
Но в этот момент три коровы, которые давно уже тоскливо переминались с ноги на ногу, стали громко мычать. Их не доили уже целые сутки, и все три вымени у них болели. Немного подумав, свиньи послали за ведрами и весьма успешно подоили коров, поскольку, как оказалось, свиные копытца были словно специально приспособлены для этой цели. Скоро пять ведер наполнились жирным парным молоком, на которое остальные животные смотрели с нескрываемым интересом.
- Что будем делать с этим молоком? - Спросил кто-то.
- Джонс иногда подмешивал его нам в кормушки, - сказала одна из кур.
- Не о молоке надо думать, товарищи! - Вскричал Наполеон, закрывая собой ведра. - О нем позаботятся. Урожай - вот что главное. Товарищ Сноуболл поведет вас. Я последую за вами через несколько минут. Вперед, товарищи! Жатва не ждет.
И животные двинулись на поля, где принялись за уборку, а когда вечером вернулись домой, то обнаружили, что молоко исчезло.

Глава III

Как они выкладывались и потели на жатве! Но их усилия были вознаграждены, так как урожай оказался даже больше, чем они рассчитывали.
Порой работа доставляла немалые трудности: техника была рассчитана на людей, а не на животных, и основным препятствием было то, что никто из них не мог работать, стоя на задних ногах. Но у свиней хватило сообразительности обойти эти помехи. Что же касается лошадей, то они знали каждую кочку на полях, в косовице и жатве разбирались лучше Джонса и его батраков. Сами свиньи фактически не работали, а лишь организовывали и руководили. Естественно, что эта главенствующая роль была обеспечена их выдающимися познаниями. Боксер и Кловер впрягались в жнейку или в механические грабли (ни о поводьях, ни о хлысте в эти дни, конечно, не могло быть и речи) и аккуратно, раз за разом, проходили все поле. Сзади шла свинья и в зависимости от ситуации руководила работой с помощью возгласов: «Поддай, товарищ!» Или «Ссади назад, товарищ!». Все выкладывались до предела, скашивая и убирая урожай. Даже куры и утки целый день сновали взад и вперед, таская колоски в клювах. В конечном итоге урожай был собран на два дня раньше, чем это обычно делал мистер Джонс. Более того - такого обильного урожая ферма еще не видела. Не пропало ни одного зернышка; куры и утки с их острым зрением подобрали даже все соломинки. За время уборки никто не позволил себе съесть больше одной горсточки.
Все лето работы шли с точностью часового механизма. Обитатели фермы даже не представляли себе, что можно трудиться с таким удовольствием. Они испытывали острое наслаждение, наблюдая, как заполняются закрома, потому что это была их пища, которую они вырастили и собрали сами для себя, пища, которую отныне не отнимет у них безжалостный хозяин. После изгнания паразитических и бесполезных людей, никто больше не претендовал на собранные запасы. Конечно, на досуге приходилось о многом подумать. Не обладая еще достаточным опытом, они встречались с определенными трудностями - например, когда они приступили к уборке зерновых, им пришлось, как в старые времена, вылущивать зерна и собственным дыханием сдувать мякину - но сообразительность свиней и могучие мускулы Боксера всегда приходили на помощь. Боксер вызывал у всех восхищение. Он много работал еще во время Джонса, ну а теперь трудился за троих; бывали дни, когда, казалось, вся работа на ферме ложилась на его всемогущие плечи. С восхода и до заката он трудился без устали, и всегда там, где работа шла труднее всего. Он договорился с одним из петухов, чтобы тот поднимал его на полчаса раньше всех, и до начала дня он уже добровольно успевал что-то сделать там, где был нужнее всего. Сталкиваясь с любой задержкой, с любой проблемой, он неизменно говорил одно и то же: «Я буду работать еще больше» - таков был его личный девиз.
Но и остальные работали с полной отдачей. Так, например, во время уборки куры и утки снесли в закрома пять бушелей пшеницы, которую они собрали по зернышку. Хищения, воркотня из-за порции, ссоры, свары и ревность, то есть все, что было нормальным явлением в старые времена - все это практически исчезло. Никто - или почти никто - не жаловался. Правда, Молли не нравилось вставать рано утром, и если на ее пашне попадались камни, она могла сразу же бросить работу. Довольно сообразительным было и поведение кошки. Скоро было замечено, что, как только возникала неотложная работа, кошки не могли доискаться. Она пропадала часами, а потом, как ни в чем не бывало, появлялась к обеду или вечером, когда все работы были завершены, но она всегда умела столь убедительно извиняться и так трогательно мурлыкала, что было просто невозможно не верить в ее добрые намерения. Старый Бенджамин, осел, казалось, совершенно не изменился со времен восстания. Он никогда не напрашивался ни на какую работу и ни от чего не отлынивал; но все, что он делал, было проникнуто духом того же медленного упрямства, что и во времена мистера Джонса. О восстании и о том, что оно принесло, Бенджамин предпочитал помалкивать. Когда его спрашивали, чувствует ли он, насколько счастливее стало жить после изгнания Джонса, он только бурчал: «У ослов долгий век. Никто из вас не видел дохлого осла», и остальным оставалось лишь удовлетворяться его загадочным ответом.
В воскресенье все отдыхали. Завтракали на час позже, а затем все спешили на церемонию, которая неукоснительно проводилась каждую неделю. Первым делом торжественно поднимался флаг. Сноуболл нашел в кладовке старую зеленую скатерть миссис Джонс и нарисовал не ней белое копыто и рог. Каждое воскресное утро этот стяг поднимался по флагштоку, водруженному в саду фермы. Зеленый цвет, объяснил Сноуболл, символизирует поля Англии, а копыто и рог олицетворяют будущую республику животных, которая восторжествует после того, как будет окончательно покончено со всем родом человеческим. После поднятия флага все собирались в большом амбаре на общий совет, который получил название ассамблеи. Здесь планировалась работа на будущую неделю, выдвигались и обсуждались различные решения. Как правило, предлагали свиньи. Все остальные понимали, как они должны голосовать, но им никогда не приходило в голову выступить с собственными предложениями. Сноуболл и Наполеон бурно участвовали в дебатах. Но было замечено, что они редко приходят к соглашению: что бы ни предлагал один из них, второй всегда выступал против. Даже когда все было совершенно ясно и было достигнуто единодушное согласие - например, оставить нетронутым небольшой выгон за садом, который мог бы служить местом отдыха для животных, окончивших работу, - то и тогда разгорелись бурные споры о пределе пенсионного возраста для каждого вида животных. Ассамблея всегда кончалась пением гимна «Скоты Англии», и после полудня все отдыхали.
Помещение, где хранилась упряжь, свиньи превратили в свою штаб-квартиру. Здесь, пользуясь книгами, которые нашлись на ферме, вечерами они изучали кузнечное дело, плотницкие работы и другие искусства. Сноуболл, кроме того, занимался созданием организаций, которые он называл комитеты животных. Этим он занимался с неутомимой энергией. Он организовывал комитет по производству яиц для кур, лигу чистых хвостов для коров, комитет по вторичному образованию диких товарищей (его целью было приручить крыс и кроликов), движение за белую шерсть среди овец и множество других, не говоря уже о курсах чтения и письма. Обычно все эти проекты постигала неудача. Например, попытки приручения рухнули почти немедленно. Все дикие вели себя точно так же, как и раньше и, если чувствовали, что к ним относятся с подчеркнутым великодушием, просто старались использовать такое отношение. Кошка вошла в комитет по вторичному образованию и несколько дней проявляла большую активность. Так, однажды она была замечена сидящей на крыше и беседующей с воробьями, которые располагались несколько поодаль от нее. Она рассказывала им, что теперь все животные стали братьями и что ныне любой воробей, если захочет, может подойти и сесть к ней на лапу, но воробьи продолжали сохранять дистанцию.
Тем не менее, ликбез пользовался большим успехом. К осени почти все животные в той или иной степени стали грамотными.
Что касается свиней, они свободно читали и писали. Собаки успешно учились читать, но кроме семи заповедей их ничего не интересовало. Мюриель, коза, умела читать еще лучше собак и порой по вечерам она читала остальным обрывки газет, которые валялись в куче мусора. Бенджамин читал так же, как свиньи, но никогда не демонстрировал своих способностей. Насколько мне известно, говорил он, нет ничего стоящего, чтобы читать. Кловер освоила алфавит, но так и не овладела искусством складывать из букв слова. Боксер добрался лишь до буквы г. Своим огромным копытом он выводил в пыли а, б, в, г, а затем, прижав уши и временами потряхивая челкой, стоял, глядя на них, изо всех сил стараясь вспомнить, что следует дальше. Временами он твердо осваивал следующие четыре буквы, но, как правило, выяснялось, что забывал предыдущие. Наконец, он решил удовлетвориться первыми четырьмя буквами и писал их на земле один-два раза в день, что позволяло ему освежать память. Освоив пять букв, из которых состояло ее имя, Молли отказалась учиться дальше. Она изящно выкладывала свое имя из веточек, украшала его парой цветочков и прохаживалась рядом, в восхищении глядя на свое произведение.
Большинство же остальных животных фермы так и не продвинулись дальше буквы а. Кроме того, было выяснено, что самые глупые из них, такие, как овцы, утки, куры были не в состоянии выучить наизусть семь заповедей. После долгих размышлений Сноуболл объявил, что семь заповедей могут быть успешно сведены к афоризму, который звучал следующим образом: «Четыре ноги - хорошо, две ноги - плохо». В этом, он сказал, заключен основной принцип анимализма. И тот, кто глубоко усвоит его, будет спасен от человеческого влияния. На первый взгляд, этот принцип исключал птиц, поскольку у них тоже были две ноги, но Сноуболл доказал, что это не так.
- Птичьи крылья, товарищи, - сказал он, - это орган движения, а не действий. Следовательно, их можно считать ногами. Отличительный признак человека - это руки , при при помощи которых он и творит все свои злодеяния.
Птицы так и не поняли долгих тирад Сноуболла, но смысл его толкования до них дошел, и все отстающие принялись старательно запоминать новый афоризм. «Четыре ноги - хорошо, две ноги - плохо» было написано большими буквами на задней стенке амбара, несколько выше семи заповедей. Наконец усвоив его, овцы восторженно приняли новое изречение и часто, находясь на пастбище, они все хором начинали блеять: «Четыре ноги - хорошо, две ноги - плохо! Четыре ноги - хорошо, две ноги - плохо!» - И так могло продолжаться часами, без малейшего признака усталости.
Наполеон не проявлял никакого интереса к комитетам Сноуболла. Он сказал, что обучение подрастающего поколения гораздо важнее любых дел, которые могут быть сделаны для тех, кто уже вошел в возраст. Он высказал свою точку зрения как раз в то время, когда после уборки урожая Джесси и Блюбелл разрешились от бремени девятью крепкими здоровыми щенятами. Как только они перестали сосать, Наполеон забрал их от матери, сказав, что он лично будет отвечать за их образование. Он поместил их на чердаке, куда можно было попасть только по лестнице из штаб-квартиры свиней и держал их тут в такой изоляции, что скоро все обитатели фермы забыли о существовании щенков.
Скоро прояснилась и таинственная история с исчезновением молока. Свиньи каждый день подмешивали его в свою кормушку. Поспели и ранние яблоки. Теперь после каждого порыва ветра они устилали траву в саду. Было принято как должное, что все имеют на них право, но однажды установившийся порядок был изменен: все яблоки должны быть собраны и доставлены в помещение для свиней. Кое-кто попробовал роптать, но это не принесло результатов. Касательно этого предмета все свиньи проявили редкостное единодушие, даже Наполеон со Сноуболлом. На Визгуна была возложена обязанность объяснить ситуацию остальным.
- Товарищи! - Вскричал он. - Надеюсь, вы не считаете, что мы, свиньи, поступаем подобным образом лишь из мелкого эгоизма. Многие из нас на самом деле терпеть не могут молока и яблок. Сам я на них и смотреть не стану. Единственная цель, с которой мы их используем, - сохранить ваше здоровье. Яблоки и молоко (и это совершенно точно доказано наукой, товарищи) содержат элементы, абсолютно необходимые для поддержания жизни и хорошего самочувствия у свиней. Мы, свиньи, - работники интеллектуального труда. Забота о процветании нашей фермы и об организации работ лежит исключительно на нас. День и ночь мы неусыпно заботимся о вашем благосостоянии. Мы пьем молоко и едим эти яблоки только ради вас . Можете ли вы представить, что произойдет, если мы, свиньи, окажемся не в состоянии исполнять свои обязанности? Вернется Джонс! Да, снова воцарится Джонс! И я уверен, товарищи, - в голосе Визгуна, который метался из стороны в сторону, крутя хвостиком, появились почти рыдающие ноты, - без сомнения, нет ни одного, кто хотел бы возвращения Джонса!
И если существовало хоть что-нибудь, в чем все животные были безоговорочно уверены, так это было именно то, о чем говорил Визгун: никто из них не хотел возвращения Джонса. Когда положение дел предстало перед ними в таком свете, у них не нашлось слов для возражений. Слишком очевидной стала необходимость заботы о здоровье свиней. И без дальнейших рассуждений все согласились, что и молоко и падалицы (и кроме того, значительную часть поспевающих яблок) необходимо беречь только для свиней.

Глава IV

В конце лета весть о событиях на скотском хуторе распространилась почти по всей округе. Каждый день Сноуболл и Наполеон посылали в полет голубей, которые должны были рассказывать обитателям соседних ферм историю восстания и учить всех гимну «Скоты Англии».
Почти все время мистер Джонс проводил в распивочной «Красный лев» в Уиллингдоне и каждому, кто был согласен его слушать, жаловался на ужасную несправедливость, что выпала на его долю, когда компания каких-то низменных скотов лишила его собственности. Остальные фермеры в принципе сочувствовали ему, но помощь оказывать не торопились. В глубине души каждый из них потихоньку прикидывал, а не перепадет ли ему что-нибудь из-за несчастья, свалившегося на мистера Джонса. Так уж получилось, что владельцы двух ферм, примыкавших к скотскому хутору, постоянно были в плохих отношениях с мистером Джонсом. Одна из них, именовавшаяся Фоксвуд, представляла собой большое, запущенное, почти заросшее старомодное поместье, с истощенными пастбищами, обнесенными полуразвалившимися изгородями. Ее владелец, мистер Пилкингтон, был беспечным джентельменом из тех фермеров, которые проводят почти все время на охоте или на рыбной ловле, в зависимости от сезона. Другая ферма, которая называлась Пинчфилд, была меньше, но находилась в лучшем состоянии. Она принадлежала мистеру Фредерику, существу грубому и злому, который постоянно занимался какими-то судебными тяжбами и пользовался репутацией человека, который за шиллинг готов перегрызть горло ближнему. Эти двое настолько не любили друг друга, что прийти к какому-то соглашению, даже для защиты собственных интересов, они практически не могли.
Тем не менее, оба они были напуганы известием о восстании на скотском хуторе и озабочены тем, чтобы их собственная живность не восприняла этот урок в буквальном смысле. На первых порах они решили на корню высмеять идею о животных, которые попробуют самостоятельно управлять фермой. Через пару недель все рухнет, говорили они. Они считали, что животные на ферме «Усадьба» (они упорно называли ферму ее старым именем; новое название они и слышать не могли) скоро передерутся между собой, не говоря уж о том, что просто перемрут с голоду. Но по мере того, как шло время и, по всей видимости, умирать с голоду животные не собирались, Фредерик и Пилкингтон сменили мотив и начали говорить об ужасающей жестокости, царящей на «Скотском хуторе». Доподлинно стало известно, что там свирепствует каннибализм, животные пытают друг друга раскаленными шпорами и обобществили всех особей женского пола. Таково возмездие за попытки идти против законов природы, добавляли Фредерик и Пилкингтон.
Тем не менее, эти россказни отнюдь не пользовались всеобщим доверием. Слухи о чудесной ферме, откуда были изгнаны люди, и животные сами управляют делами, продолжали смутно циркулировать, и в течение года по округе прокатилась тревожная волна сопротивления. Быки, всегда отличавшиеся послушанием, внезапно дичали, овцы ломали изгороди и вытаптывали поля, коровы опрокидывали ведра, скакуны упрямились перед препятствиями и сбрасывали всадников. Кроме того, повсеместно распространялась музыка и даже слова гимна «Скоты Англии». Его популярность росла с необыкновенной быстротой. Люди не могли сдержать ярости, слыша эту песню, хотя они подчеркивали, что считают гимн просто смешным. Трудно понять, говорили они, как даже животные могут позволить себе петь столь пошлую чепуху. Но если когото ловили на месте преступления, тут же подвергали порке. Тем не менее песня продолжала звучать. Дрозды, сидя на изгородях, насвистывали ее, голуби ворковали ее среди ветвей вязов; она слышалась и в грохоте кузнечных молотов, и в перезвоне церковных колоколов. И слыша эту мелодию, люди не могли скрыть внутренней дрожи, потому что они знали - это голос грядущего возмездия.
В начале октября, когда все зерновые были уже скошены и заскирдованы, а часть уже и обмолочена, стайка голубей, мелькнув в воздухе, в диком возбуждении приземлилась на скотском хуторе. Джонс со своими людьми, а также полдюжины добровольцев из Фоксвуда и Пинчфилда уже миновали ворота и двигаются по дорожке, ведущей к ферме. Все они вооружены палками, кроме Джонса, который идет впереди с револьвером в руке. Без сомнения, они будут пытаться отбить ферму.
Эта вылазка ожидалась уже давно, и все приготовления были сделаны заблаговременно. Сноуболл, который изучил найденную на ферме старую книгу о галльской кампании Цезаря, принялся за организацию обороны. Приказания отдавались с молниеносной быстротой, и через пару минут все были на своих постах.
Как только люди достигли строений, Сноуболл нанес первый удар. Все тридцать пять голубей стали стремительно носиться над головами нападавших, застилая им поле зрения, и пока люди отмахивались от них, гуси, сидевшие в засаде за забором, кинулись вперед, жестоко щипая икры атакующих. Но это был лишь легкий отвлекающий маневр, призванный внести некоторый беспорядок в ряды нападающих, и люди без труда отбились от гусей палками. Тогда Сноуболл бросил в бой вторую линию нападения. Мюриель, Бенджамин и все овцы во главе со Сноуболлом, рванулись вперед и окружили нападающих, толкая и бодая их со всех сторон, пока Бенджамин носился кругами, стараясь лягать нападающих своими копытами. Все же люди, с их колами и подкованными ботинками оказались им не по зубам; внезапно Сноуболл взвизгнул, что было сигналом к отступлению, и все животные бросились обратно во двор.
Со стороны нападавших послышались вопли восторга. На их глазах, как они и предполагали, враги обратились в бегство и они ринулись в беспорядочное преследование. Именно этого и ждал Сноуболл. Когда нападавшие оказались во дворе, три лошади, три коровы и свиньи, лежавшие в засаде в зарослях за коровником, внезапно бросились на врага с тыла, как только Сноуболл дал сигнал к атаке. Сам он ринулся прямо на Джонса. Увидев его, Джонс вскинул револьвер и выстрелил. Пуля скользнула по спине Сноуболла, оставив кровавую полосу, и наповал убила одну из овец. Ни на мгновенье не останавливаясь, Сноуболл всем своим внушительным весом сбил Джонса с ног. Выронив револьвер, Джонс рухнул в кучу навоза. Но самое устрашающее зрелище представлял собой Боксер, который, напоминая взбесившегося жеребца, встал на дыбы и разил своими подкованными копытами. Первый же его удар попал в голову конюху из Фоксвуда, и тот бездыханным повалился в грязь. Видя это, остальные побросали свои колья и пустились наутек. Прошло всего несколько мгновений и, охваченные паникой, они в беспорядке метались по двору. Их бодали, лягали, щипали и толкали. Все обитатели, каждый посвоему, приняли участие в этом празднике мщения. Даже кошка внезапно прыгнула с крыши на плечи скотника и запустила когти ему за воротник, отчего тот взревел диким голосом. Увидев открытый выход, люди кубарем выкатились со двора и стремглав кинулись по дороге. Не прошло и пяти минут с начала их вторжения - и они уже постыдно бежали по тому пути, который привел их на ферму, преследуемые отрядом гусей, щипавших их за икры.
Были изгнаны все, кроме одного. В дальней стороне двора Боксер осторожно трогал копытом лежавшего вниз лицом конюха, стараясь его перевернуть. Тот не шевелился.
- Он мертв, - печально сказал Боксер. - Я не хотел этого. Я забыл о своих подковах. Но кто поверит мне, что я не хотел этого?
- Не расслабляться, товарищи, - вскричал Сноуболл, чья рана еще продолжала кровоточить. - На войне, как на войне. Единственный хороший человек - это мертвый человек.
- Я никого не хотел лишать жизни, даже человека, - повторил Боксер с глазами, полными слез.
- А где Молли? - Спохватился кто-то.
Молли и в самом деле исчезла. Через минуту на ферме поднялась суматоха: возникли опасения, что люди могли как-то покалечить ее или даже захватить в плен. В конце концов Молли была обнаружена спрятавшейся в своем стойле. Она стояла, по уши зарывшись в охапку сена. Молли улепетнула с поля боя, как только в дело пошло оружие. И когда, поглядев на нее, все высыпали во двор, то конюх, который был всего лишь без сознания, уже исчез.
И только теперь все пришли в дикое возбуждение; каждый, стараясь перекричать остальных, рассказывал о своих подвигах в битве. Все это вылилось в импровизированное праздненство в честь победы. Тут же был поднят флаг, бесчисленное количество раз прозвучали «Скоты Англии», погибшей овечке были устроены торжественные похороны, и на ее могиле посажен куст боярышника. На свежем надгробии Сноуболл произнес небольшую речь, призывая всех животных отдать жизнь, если это будет необходимо, за скотский хутор.
Единодушно было принято решение об утверждении воинской награды «Животное - герой первого класса», которая была вручена Сноуболлу и Боксеру. Она состояла из бронзовой медали (в самом деле были такие, что валялись в помещении для упряжи), которая раньше надевалась для украшений по воскресеньям и праздникам. Кроме того, была учреждена награда «Животное - герой второго класса», которой посмертно была награждена погибшая овечка.
Много было разговоров о том, как впредь именовать эту схватку. В конце концов было решено называть ее битвой у коровника, так как засада залегла именно там. Пистолет мистера Джонса валялся в грязи. Было известно, что на ферме имеется запас патронов. Пистолет должен был теперь находиться у подножия флагштока, представляя собой нечто вроде артиллерии. Было решено стрелять из него дважды в год - 12-го октября, в годовщину битвы у коровника и еще раз в день солнцестояния, отмечая годовщину битвы у коровника.

Глава V

С наступлением зимы Молли становилась все более угрюмой. Она поздно выходила на работу и оправдывалась тем, что проспала. Несмотря на отменный аппетит, она постоянно жаловалась на мучающие ее боли. Под любым предлогом она бросала работу и отправлялась к колоде с водой, где и застывала, тупо глядя на свое отражение. Но похоже было, что дело обстояло куда серьезнее. Однажды, когда Молли, пережевывая охапку сена, весело трусила по двору, кокетливо помахивая длинным хвостом, к ней подошла Кловер.
- Молли, - сказала она, - я хочу с тобой серьезно поговорить. Сегодня утром я видела, как ты смотрела через ограду, что отделяет скотский хутор от Фоксвуда. По другую сторону стоял один из людей мистера Пилкингтона. И - я была далеко от вас, но уверена, что зрение меня не обманывало - он о чем-то говорил с тобой, и ты ему позволяла чесать свой нос. Что это значит, Молли?
- Это не так! Я там не была! Это все неправда! - Закричала Молли, взлягивая и роя копытами землю.
- Молли! Посмотри на меня. Даешь ли ты мне честное слово, что тот человек не чесал твой нос?
- Это неправда! - Повторила Молли, отводя взгляд. В следующее мгновенье она резко повернулась и галопом умчалась в поле.
Кловер глубоко задумалась. Никому не говоря, она отправилась в стойло Молли и переворошила копытами солому. В глубине ее был тщательно спрятан кулечек колотого сахара и связка разноцветных ленточек.
Через три дня Молли исчезла. Несколько недель не было известно о ее местопребывании, а затем голуби сообщили, что видели ее по ту сторону Уиллингдона. Она стояла рядом с таверной в оглоблях маленькой черно-красной двуколки. Толстый краснолицый мужчина в клетчатых бриджах и гетрах, похожий на трактирщика, чесал ей нос и кормил сахаром. У нее была новая упряжь, а на лбу - красная ленточка. Как утверждали голуби, она выглядела довольной и счастливой. О Молли больше не вспоминали.
В январе грянули морозы. Земля промерзла до крепости железа, поля опустели. Большинство встреч происходило в амбаре, и свиньи занимались тем, что планировали работу на следующий год. Было общепризнано, что, хотя все вопросы должны решаться большинством голосов, генеральную линию определяли умнейшие обитатели фермы - свиньи. Такой порядок действовал как нельзя лучше, но лишь до той поры, пока не начинались споры между Сноуболлом и Наполеоном. Они спорили по любому поводу, едва только к этому предоставлялась возможность. Если один предлагал засеивать поля ячменем, то другой безапелляционно утверждал, что большая часть их должна быть отведена под овес; если один говорил, что такие-то поля могут отойти под свеклу, другой доказывал, что там может расти все что угодно, кроме корнеплодов. У каждого были свои последователи, и между ними разгорались горячие споры. И если на ассамблеях Сноуболл часто одерживал верх благодаря своему великолепному ораторскому мастерству, то Наполеон успешнее действовал в кулуарах. Особенным авторитетом он пользовался у овец. Порой овцы, что бы там ни происходило, начинали хором и порознь блеять «Четыре ноги - хорошо, две ноги - плохо» и этим нередко кончались ассамблеи. Было отмечено, что особенно часто эти тирады начинали раздаваться в самые патетические моменты выступлений Сноуболла. Сноуболл тщательно изучил несколько старых номеров журнала «Фермер и животновод», валявшихся на ферме, и был полон планов нововведений и перестроек. Он со знанием дела говорил о дренаже, силосовании, компосте; им была разработана сложная схема, в соответствии с которой животные должны были доставлять свой навоз прямо на поля, каждый день в разные места, что позволило бы высвободить гужевой транспорт. Наполеон схемами не занимался, но спокойно сказал, что Сноуболл увлекается пустяками. Похоже было, что Наполеон ждет своего часа. Но все эти споры и противоречия показались пустяками, когда встал вопрос о ветряной мельнице.
На длинном пастбище, недалеко от строений, был небольшой холмик, который, тем не менее, был самым возвышенным местом на всей ферме. Ознакомившись с грунтом, Сноуболл объявил, что здесь самое подходящее место для ветряной мельницы, которая будет вращать динамомашину и снабжать ферму электрической энергией. Можно будет осветить стойла и согреть их зимой, будет работать циркулярная пила, соломорезка и даже, может быть, свекломешалка и механическая дойка. Животные никогда не слышали ни о чем подобном (ибо на этой запущенной ферме были только самые примитивные механизмы), и они в изумлении внимали Сноуболлу, который развертывал перед ними величественные картины фантастических машин, которые будут делать за них всю работу в то время, когда обитатели фермы будут гулять по лугам и упражняться в чтении и беседах.
Через несколько недель планы Сноуболла обрели законченный вид. Детали были позаимствованы из трех книг, принадлежавших мистеру Джонсу: «Тысяча полезных вещей для дома», «Каждый - сам себе каменщик» и «Электричество для начинающих». Свои замыслы Сноуболл воплощал под крышей помещения, которое когда-то служило инкубатором и обладало гладким деревянным полом, годным для рисования. Из этого помещения он не вылезал часами. Время от времени заглядывая в книгу, придавленную на нужной странице камнем и с куском мела между копытцами, он носился взад и вперед, проводя линию за линией и тихонько похрюкивая от восторга. Мало-помалу его план превратился в массу коленчатых валов, рукояток и шестеренок, изображения которых покрывали весь пол, и которые для всех остальных представляли совершенно непонятное, но очень внушительное зрелище. Посмотреть на творчество Сноуболла в течение дня хотя бы по разу заходили все обитатели фермы. Заходили даже гуси и куры, осторожно стараясь не наступать на меловые линии. Только Наполеон держался в стороне. Он с самого начала выступал против мельницы. Но однажды и он неожиданно явился ознакомиться с планом. Тяжело ступая, он обошел чертеж, внимательно вглядываясь в каждую деталь, пару раз хрюкнул и остановился поодаль, искоса глядя на схему; затем он неожиданно приподнял ногу, помочился на чертеж и вышел, не проронив ни слова.
Вопрос о мельнице вызвал серьезные разногласия на ферме. Сноуболл держался той точки зрения, что построить мельницу будет не так уж трудно. Камни можно доставить из каменоломни и возвести из них стены, затем смонтировать крылья, а потом останется только раздобыть провода и динамомашину. (Как их достать, Сноуболл не говорил.) Но он утверждал, что все это можно сделать за год. А затем, восклицал он, мельница возьмет на себя столько работы, что животным только останется трудиться три дня в неделю. С другой стороны, Наполеон говорил, что сегодня главная задача - это добиться увеличения продукции и что если они потеряют время на строительстве мельницы, то умрут с голоду. Вся ферма разделилась на две фракции, которые выступали под лозунгами: «Голосуйте за Сноуболла и трехдневную рабочую неделю» и «Голосуйте за Наполеона и за сытную кормежку». Единственный, кто не примкнул ни к одной фракции, был Бенджамин. Он не верил ни в изобилие, ни в то, что мельница сэкономит время. С мельницей или без мельницы, сказал он, а жизнь идет себе, как она и должна идти, то есть, хуже некуда.
Кроме споров о мельнице, надо было еще заниматься вопросом об обороне фермы. Было совершенно ясно, что, хотя человечество потерпело поражение в битве у коровника, враги могут предпринять еще одну и более успешную попытку захватить ферму и восстановить власть мистера Джонса. Заниматься этим было тем более необходимо, что слухи об их успешной обороне распространились по всей округе, вызвав волнение среди животных на соседних фермах. Как обычно, между Сноуболлом и Наполеоном разгорелись споры. Наполеон считал, что животные должны достать огнестрельное оружие и учиться владеть им. С точки зрения Сноуболла, они должны рассылать все больше и больше голубей по соседним фермам и разжигать пламя всеобщего восстания. Один говорил, что если они не научатся защищаться, то потерпят поражение, другой же считал, что если вспыхнет всеобщее восстание, им не придется думать о собственной обороне. Животные слушали сначала Наполеона, затем Сноуболла и никак не могли понять, кто же из них прав, надо отметить, они всегда соглашались с тем, кто говорил в данный момент.
Наконец настал день, когда план Сноуболла был полностью завершен. В следующее воскресенье на ассамблее был поставлен на голосование вопрос, строить мельницу или нет. Когда все собрались в большом амбаре, Сноуболл встал и, не обращая внимания на овец, которые время от времени прерывали его блеянием, изложил свои доводы в пользу строительства мельницы. Затем поднялся Наполеон. Очень тихо и спокойно он сказал, что строительство мельницы - это глупость и что он никому не советует голосовать за это. Наполеон опустился на свою место; говорил он не более тридцати секунд и, похоже, его совершенно не волновал результат выступления. Сноуболл, стремительно вскочив и гаркнув на овец, снова начавших блеять, бросил пламенный призыв - строить! Произошло это в тот момент, когда симпатии животных разделились почти поровну между двумя ораторами, и красноречие Сноуболла весомо упало на чашу весов. Он блистательно описал, как преобразится скотский хутор, когда груз унизительной работы будет сброшен раз и навсегда. Его воображение простиралось значительно дальше соломорезки и свекловыжималки. Электричество, сказал он, заставит работать веялки и косилки, жатки и сноповязалки, оно будет пахать и бороновать землю, не говоря уже о том, что в каждом стойле будет свое освещение, горячая и холодная вода, а также электрогрелки. Когда он кончил говорить, не было и тени сомнения, как пойдет голосование. Но в этот момент Наполеон встал и, искоса испытующе посмотрев на Сноуболла, издал странное хрюканье, которое никто раньше не слышал от него.
Снаружи раздался яростный лай, и девять огромных собак в ошейниках, усеянных медными бляхами, ворвались в амбар. Они кинулись прямо к Сноуболлу, который, отпрыгнув, едва успел увернуться от их оскаленных челюстей. Через мгновение он уже был в дверях, и собаки кинулись за ним. Чересчур потрясенные и испуганные для того, чтобы говорить, животные сгрудились в дверях, наблюдая за происходящим. Сноуболл мчался через длинное пастбище по направлению к дороге. Он бежал так быстро, как только могут бежать свиньи, но собаки уже висели у него на пятках. Внезапно он поскользнулся, и стало ясно, что сейчас его схватят. Но он смог собраться и припустил еще быстрее. Собаки продолжали его преследовать. Одна из них едва не ухватила Сноуболла за хвостик, но в последний момент он успел его выдернуть. Сноуболл сделал последний рывок. От преследователей его отделяло несколько дюймов, но Сноуболл успел нырнуть в отверстие в заборе - и был таков.
Примолкшие и напуганные, животные собрались обратно в амбаре. Вернулись прибежавшие собаки. Сначала никто не мог понять, откуда они взялись, но загадка разрешилась очень просто: это были те самые щенки, которых Наполеон взял у их матерей и чьим воспитанием занимался он лично. Они еще продолжали расти, но тем не менее, уже были огромными свирепыми псами, смахивающими на волков. Они окружили Наполеона. Было заметно, что, когда он обращается к ним, они виляют хвостами точно так же, как в свое время другие собаки реагировали на слова мистера Джонса.
Теперь Наполеон в сопровождении собак поднялся на то возвышение, где когда-то стоял Майер, произнося свою речь. Он объявил, что, начиная с сегодняшнего дня, ассамблеи по утрам в воскресенье отменяются. В них отпала необходимость, сказал он, мы только теряем время. На будущее все вопросы касательно работ на ферме будет решать специальный комитет из свиней, возглавляемый им лично. Они будут обсуждать все проблемы и затем сообщать всем остальным о принятых решениях. Все обитатели фермы будут по-прежнему собираться в воскресенье утром, чтобы отдать честь флагу, спеть «Скоты Англии» и получить задания на неделю; какие бы то ни было споры исключаются.
Несмотря на шок, который вызвало изгнание Сноуболла, животные почувствовали глубокое разочарование при этом сообщении. Некоторые из них даже испытали желание выступить с протестом - если бы они были в состоянии найти убедительные аргументы. Даже Боксер был несколько взволнован. Он прижал уши, несколько раз встряхнул челкой и принялся приводить мысли в порядок; но в конечном счете он так и не нашелся, что сказать. Остальные свиньи проявили больше сообразительности. Четверо поросят, сидевших в первом ряду, пронзительным визгом выражая свое несогласие, вскочили на ноги и стали говорить все разом. Но внезапно собаки, кольцом окружавшие Наполеона, издали низкое глубокое рычание, что заставило свиней замолчать и занять свои места. Затем овцы принялись громогласно блеять: «Четыре ноги - хорошо, две ноги - плохо», это длилось примерно около четверти часа и окончательно положило конец всяческим разговорам.
После этого Визгун обошел всю ферму с целью объяснить остальным новый порядок вещей.
- Товарищи, - сказал он, - я верю, что все, живущие на ферме, ценят ту жертву, которую принес товарищ Наполеон, взяв на себя столь непосильный труд. Не надо думать, товарищи, что руководить - это такое уж удовольствие! Напротив - это большая и нелегкая ответственность. Товарищ Наполеон глубоко верит в то, что все животные обладают равными правами и возможностями. Он был бы только счастлив передать вам груз принятия решений. Но порой вы можете ошибиться - и что тогда ждет вас? Представьте себе, что вы дали бы увлечь себя воздушными замками Сноуболла - этого проходимца, который, как нам теперь известно, является преступником…
- Он смело дрался в битве у коровника, - сказал кто-то.
- Смелость - это еще не все, - сказал Визгун. - Преданность и послушание - вот что самое важное. Что же касается битвы у коровника, то я верю, придет время, когда станет ясно, что роль Сноуболла была значительно преувеличена. Дисциплина, товарищи, железная дисциплина! Вот лозунг сегодняшнего дня! Стоит сделать один неверный шаг, - и враги одолеют нас! И, конечно, товарищи, вы не хотите возвращения Джонса?
И, как всегда, этот аргумент оказался неопровержимым. Конечно, никто из животных не хотел возвращения Джонса; и если споры о том, как проводить утро воскресенья, могли вернуть его, то эти споры, без сомнения, надо было кончать. Боксер, у которого теперь было достаточно времени подумать, выразил обуревавшие его чувства словами: «Если товарищ Наполеон так сказал, то, значит, это правильно». И после этого в дополнение к своему девизу «Я буду работать еще больше» он изрек еще один афоризм: «Наполеон всегда прав».
В эти дни погода стала меняться; пора было приступать к пахоте. Сарай, в котором Сноуболл чертил свой план мельницы, был закрыт, и всем было объявлено, что чертеж стерт. Теперь каждое воскресенье по утрам в десять часов все собирались в амбаре, где получали задания на неделю. Череп старого Майера, от которого ныне остались только одни кости, был выкопан из могилы и водружен на пень у подножия флагштока, рядом с револьвером. И теперь после поднятия флага все животные были обязаны строем проходить мимо черепа, выражая таким образом ему почтение. Теперь, войдя в амбар, они не садились вместе, как это было заведено раньше. Наполеон, Визгун и еще одна свинья по имени Минимус, который отличался удивительным талантом писать стихи и песни, занимали переднюю часть возвышения, а девять псов закрывали их полукругом; прочие свиньи занимали места за ними. Все прочие животные располагались в остальной части амбара. Отрывисто и резко Наполеон отдавал приказы на неделю, и после однократного исполнения гимна «Скоты Англии» все расходились.
В третье воскресенье после изгнания Сноуболла животные были слегка удивлены, услышав сообщение Наполеона - несмотря ни на что, мельница будет строиться. Он не дал никаких объяснений по поводу изменения своей точки зрения, а просто предупредил всех, что это исключительно сложное мероприятие потребует предельно напряженной работы; возможно даже придется пойти на сокращение ежедневного рациона. Планы, естественно, были продуманы до последней детали. Последние три недели над ними работал специальный комитет из свиней. Строительство мельницы и всех прочих приспособлений, как предполагается, займет два года.
Вечером Визгун в дружеской беседе объяснил всем остальным, что на самом деле Наполеон никогда не выступал против строительства мельницы. Напротив, именно он с самого начала стоял за строительство мельницы, и план, который Сноуболл чертил на полу в инкубаторе, был выкраден из бумаг Наполеона. То есть мельница была задумана единственно Наполеоном. Почему же в таком случае, спрашивали некоторые, он так резко выступал против нее? Визгун лукаво прищурился. Это, сказал он, была хитрость товарища Наполеона. Лишь притворяясь , что выступает против мельницы, он хотел таким образом избавиться от Сноуболла, который со своим опасным характером оказывал на всех плохое влияние. И теперь, когда Сноуболл окончательно устранен, план может быть претворен в жизнь без всяких помех. Все это, сказал Визгун, называется тактикой. Он повторил несколько раз: «Тактика, товарищи, тактика!», Подпрыгивая и со смехом крутя хвостиком. Животные не совсем поняли, что означает это слово, но Визгун говорил так убедительно и трое собак, сопровождавших его, рычали так угрожающе, что его объяснения были приняты без дальнейших вопросов.

Глава VI

Весь этот год был отдан рабскому труду. Но животные были счастливы: не было ни жалоб, ни сетований, что они приносят себя в жертву; всем было ясно, что трудятся они лишь для своего благосостояния и ради потомков, а не для кучки ленивых и вороватых человеческих существ.

1 Следующая страница


Джордж Оруэлл - Скотный двор

Скотный двор 2

Всю весну и лето они работали по десять часов, а в августе Наполеон объявил, что придется прихватывать и воскресенья после обеда. Эти сверхурочные были объявлены строго добровольными, но каждый, кто отказывался, впредь должен был получать только половину обычного рациона. И все же часть работ пришлось оставить недоконченными. Так, урожай был собран несколько меньший, чем в предыдущем году, и два поля, которые в начале лета предполагалось засеять корнеплодами, остались пустыми, потому что пахота не была доведена до конца. Можно было предвидеть, что надвигающаяся зима будет нелегкой.
Строительство доставило неожиданные трудности. Неподалеку располагался хороший известняковый карьер, в одном из сараев было вдоволь навалено песка и цемента, то есть, все строительные материалы были под руками. Но первая проблема, которую не удалось решить сразу, заключалась в том, как дробить камни на куски, годные для возведения стен. Было похоже, что придется пускать в ход ломы и кирки, с которыми никто из животных не умел обращаться, так как для этого надо было стоять на задних ногах. И только после нескольких недель напрасных усилий, кому-то пришла в голову отличная идея - использовать силу тяжести. Большие валуны, слишком громоздкие, чтобы их можно было использовать целиком, в изобилии лежали на краю каменоломни. Их обвязывали веревками, а затем все вместе, коровы, лошади, овцы, - все, у кого хватало сил - даже свиньи иногда прикладывали усилия в особенно критические минуты - медленно тащили по склону к обрыву каменоломни, откуда валуны падали вниз и разбивались. После этого перетаскивать камни было сравнительно простым делом. Лошади возили их на телегах, овцы таскали по куску, и даже Мюриель и Бенджамин, подшучивая над собой, впрягались в старую двуколку и приняли посильное участие в работе. В конце лета камней набралось достаточно, и под бдительным наблюдением свиней началось само строительство.
Шло оно медленно и трудно. Порой требовался целый день изнурительных усилий, чтобы водрузить на место какой-нибудь особенно большой камень, который затем, как назло, падал со стены и разбивался в щебенку. Ничего бы не удалось сделать без Боксера. Порой казалось, что он один может заменить всех остальных. Когда валун начинал катиться вниз и животные с криком напрягались в тщетной надежде притормозить его падение, именно Боксер, туго натягивая канат, останавливал камень. Видя, как Боксер медленно, дюйм за дюймом вползает по склону холма, тяжело дыша, скрипя копытами по земле, с боками, лоснящимися от пота - видя это, все замирали в восхищении. Кловер порой предостерегала его, чтобы он не переработался, но Боксер не хотел слушать ее. С какими бы проблемами он ни сталкивался, у него всегда было два лозунга, заключавшие ответы на все вопросы: «Я буду работать еще больше» и «Наполеон всегда прав». Теперь он просил петуха будить его не на полчаса, а на 45 минут раньше всех. И в эти сэкономленные минуты, которых в то время было не так много он в одиночестве направлялся в каменоломню, собирал кани и сам тащил их к мельнице.
Несмотря на тяжелую работу, животные не стали жить хуже. В конце концов, если у них и не было больше еды, чем при Джонсе, то, во всяком случае, и не меньше. Они должны были кормить лишь самих себя, а не обеспечивать существование пяти расточительных человеческих существ. Это преимущество было столь ощутимо, что помогало им преодолеть некоторые лишения. Неоднократно приемы, применявшиеся в работе, оказывались более эффективными и экономили энергию. Например, людям никогда бы не удалось так хорошо прополоть поля. И еще - так как животным было чуждо воровство, отпала необходимость и в возведении изгородей, отделяющих пастбища от пахотных земель, и в их ремонте. Все же летом стали давать себя знать непредвиденные трудности. Появилась необходимость в парафине, гвоздях, проводах, собачьих бисквитах и подковах - ничего этого не производилось на ферме. Кроме того, несколько позже выяснилось, что нужны семена и искусственные удобрения, не говоря уже об инструментах и, наконец, оборудование для мельницы. И никто себе не представлял, каким образом удастся все это раздобыть.
В одно воскресное утро, когда все собирались получать задания на неделю, Наполеон объявил, что он решил ввести новую политику. Отныне скотский хутор приступает к торговле с соседними фермами: конечно же не с целью коммерции, а просто для того, чтобы приобрести жизненно необходимые материалы. Забота о мельнице должна подчинить себе все остальное, сказал он. Поэтому он принял решение продать несколько стогов пшеницы и часть уже собранного урожая ячменя, а позже, если денег все же не хватит, придется пустить в оборот яйца, для которых в Уиллингдоне всегда есть рынок сбыта. Куры, сказал Наполеон, могут считать жертву их вкладом в строительство мельницы.
В первые минуты всех собравшихся охватило некоторое смущение. Никогда не иметь дела с людьми, никогда не заниматься торговлей, никогда не употреблять денег - не эти высокие заветы прозвучали на том триумфальном собрании сразу же после изгнания Джонса? Все животные помнили, как принимались эти решения; или, в конце концов, думали, что помнят. Четверо поросят, в свое время протестовавшие, когда Наполеон отменил ассамблеи, робко попробовали подать голос, но угрожающее рычание собак сразу же успокоило их. Затем, как обычно, овцы принялись за свое «Четыре ноги - хорошо, две ноги - плохо!», И чувство неловкости сразу же исчезло. Наконец, Наполеон поднял ногу, призывая к молчанию, и сказал, что он уже сделал все необходимые распоряжения. Никто из животных не должен будет вступать в контакт с людьми, которые попрежнему не заслуживают ничего, кроме презрения. Он берет эту ношу на свои плечи. Мистер Уимпер, юрист из Уиллингдона, согласился служить посредником между скотским хутором и остальным миром; каждый понедельник по утрам он будет посещать ферму для получения инструкций. Наполеон закончил свою речь обычным возгласом «Да здравствует скотский хутор!» И, исполнив гимн «Скоты Англии», все разошлись.
Несколько позже Визгун обошел ферму, успокаивая смущенные умы. Он убедил их, что решение не заниматься торговлей и не иметь дело с деньгами никогда не принималось и даже не предполагалось к обсуждению. Все это чистая фикция, мираж, пробный шар, пущенный Сноуболлом, который собирался начать грандиозную кампанию лжи. А так как кое-кто еще чувствовал сомнение, то Визгун прямо спросил их: «А вы уверены, что это вам не приснилось, товарищи? Где зафиксированы эти решения? Где они записаны?» И так как в самом деле нигде не было записано, все пришли к выводу, что они просто были введены в заблуждение.
Как и было объявлено, каждый понедельник по утрам мистер Уимпер посещал ферму. Это был хитрый маленький человечек с большими бакенбардами, адвокат, не страдавший обилием практики, но достаточно умный, чтобы раньше других понять, что рано или поздно скотскому хутору понадобится посредник и что тут можно заработать неплохие комиссионные. Когда он появился, животные смотрели на него с некоторым страхом и всеми силами старались избегать его. Тем не менее, вид Наполеона, который, стоя на четырех ногах, отдавал приказания двуногому мистеру Уимперу, наполнял их чувством законной гордости и частично примирил с новым порядком вещей. Их отношения с человеческим обществом несколько изменились по сравнению с первоначальными. Теперь, когда скотский хутор двигался к новому процветанию, человеческие существа продолжали ненавидеть его с еще большей силой. Каждый человек считал неоспоримым фактом, что рано или поздно ферма обанкротится и что, кроме того, строительство мельницы обречено на неудачу. Встречаясь в пивнушках и демонстрируя друг другу схемы и диаграммы, они доказывали друг другу, что мельница обязательно рухнет и что, даже если она устоит, то все равно никогда не будет работать. И все же, помимо воли у них начинало расти определенное уважение к тем стараниям, с которыми животные претворяли в жизнь свои замыслы. Один из признаков меняющегося отношения был тот, что они начали называть ферму ее настоящим именем «Скотский хутор», забывая, что когда-то она именовалась по-другому. Они перестали поддерживать претензии Джонса, который сам оставил надежды на возвращение фермы и куда-то уехал. Не говоря уж об Уимпере, который поддерживал контакт скотского хутора со всем остальным миром, ходили слухи, что Наполеон вошел в серьезные деловые сношения то ли с мистером Пилкингтоном из Фоксвуда, то ли с мистером Фредериком из Пинчфилда - но ни в коем случае, что особо отмечалось, не одновременно с ними обоими.
Эти события относятся примерно к тому времени, когда свиньи внезапно переселились на ферму и основали там свою резиденцию. Снова животные принялись вспоминать, что, вроде, принималось решение о недопустимости подобных действий, и снова Визгуну пришлось убеждать их, что в действительности ничего подобного не было. Абсолютно необходимо, сказал он, чтобы свиньи, которые представляют собой мозговой центр всей фермы, могли спокойно работать. Кроме того, жить в доме более подобает достоинству вождя (теперь при упоминании Наполеона употреблялся только этот титул), чем существование в стойле. И тем не менее, некоторые животные были взволнованы слухами, что свиньи не только отдыхают в гостиной и едят на кухне, но и спят в постелях. Боксер отбросил все сомнения своим обычным «Наполеон всегда прав!», Но Кловер, которой казалось, что она помнит заповедь, направленную против постелей, подошла к задней стенке амбара и попыталась разобрать написанные здесь семь заповедей. Убедившись, что кроме отдельных букв она не может разобрать ничего, Кловер обратилась к помощи Мюриель.
- Мюриель, - сказала она, - прочти мне четвертую заповедь. Разве в ней не сказано о запрещении спать в постелях?
С некоторыми затруднениями Мюриель по складам прочитала заповедь.
- Здесь сказано: «Ни одно животное не будет спать в постели с простынями », - наконец объявила она.
Достаточно наблюдательная Кловер что-то не помнила, чтобы в четвертой заповеди упоминались простыни, но раз так было написано на стене, так оно и должно быть. И Визгун, который как раз в этот момент проходил мимо в сопровождении двух или трех собак, смог дать предмету спора правильное толкование.
- Вы, конечно, слышали, товарищи, - сказал он, - что теперь мы, свиньи, спим в кроватях на ферме. А почему бы и нет? Вы же, конечно, не считаете, что это правило направлено против постелей ? Постель означает просто место для спанья. Откровенно говоря, охапка соломы в стойле - тоже постель. Правило направлено против простыней , которые действительно являются чисто человеческим изобретением. Мы сняли простыни со всех кроватей и спим просто между одеялами. Это очень удобно. Но это всего лишь те минимальные удобства, которые необходимы при нашей умственной работе. Ведь вы же не собираетесь лишать нас заслуженного отдыха, не так ли, товарищи? И не заставите нас непосильно переутомляться при исполнении наших обязанностей? Ведь, я уверен, никто из вас не хочет возвращения мистера Джонса?
Животные сразу же уверили его в этом, и с тех пор вопрос о кроватях для свиней больше не поднимался. И когда через несколько дней было объявлено, что отныне свиньи будут вставать на час позже остальных, никто не позволил себе проронить ни слова осуждения.
К осени животные испытывали счастливую усталость. Они вынесли на своих плечах нелегкий год, и после продажи части зерна запасов на зиму могло не хватить, но поднимающаяся мельница стоила всех лишений. Она была доведена почти до половины. После уборочной наступила ясная сухая погода, и животным пришлось трудиться тяжелее обычного, до мыла, - но при этом, таская тяжелые камни, они думали, что им повезло, так как у них есть возможность поднять стены еще на фут. Во время уборочной Боксер приходил на строительство даже по ночам и прихватывал час-другой, работая при свете луны. В минуты отдыха животные неоднократно прогуливались вокруг мельницы, восхищенно глядя на мощь прямых стен и изумляясь тому, что именно они возвели столь впечатляющее строение. Только старый Бенджамин отказывался восхищаться мельницей, но и тому нечего было сказать, кроме своих привычных ехидных замечаний, что, мол, ослы живут долгий век.
Пришел ноябрь со своими жгучими юго-восточными ветрами. Строительство приостановилось: в такой сырости трудно было замешивать бетон. Наконец однажды ночью разразилась такая буря, что здание подрагивало на своем фундаменте, а с крыши амбара слетело несколько черепиц. Проснувшись, куры взволнованно закудахтали от страха, потому что им приснилась орудийная пальба.
Утром животные обнаружили, что флагшток поломан, а елочка в саду вырвана с корнями, как редиска. Но едва они обратили на это внимание, как у всех вырвался вопль разочарования. Рухнула мельница.
В едином порыве они ринулись к ней. Наполеон, который редко баловал себя прогулками, мчался впереди всех. Да, с мельницей было покончено - плода их долгих трудов больше не существовало: мельница развалилась вплоть до основания, а камни были раскиданы. Не в силах проронить ни слова, они стояли, мрачно глядя на остатки стен. Наполеон молча прохаживался вперед и назад, время от времени обнюхивая землю. Его затвердевший хвостик дергался из стороны в сторону - Наполеон напряженно думал. Внезапно он остановился, словно его озарила какая-то мысль.
- Товарищи, - тихо сказал он, - знаете ли вы, кто должен отвечать за содеянное? Знаете ли вы имя врага, который, подкравшись ночью, разрушил мельницу? Это Сноуболл ! - Внезапно рявкнул он громовым голосом. - Это дело Сноуболла! Полный злобы он решил сорвать наши планы и отомстить за свое позорное изгнание. Этот предатель подкрался к нам под покровом ночи и уничтожил работу целого года. Товарищи, здесь, на этом месте, я объявляю смертный приговор Сноуболлу! «Животное - герой второго класса» и полбушеля яблок тому, кто отомстит Сноуболлу! И целый бушель будет тому, кто доставит его живым!
Животные были безмерно потрясены тем, что в содеянном повинен Сноуболл. Раздались крики возмущения, и многие стали продумывать, как бы им захватить Сноуболла, если он посмеет еще раз явиться сюда. В это время были обнаружены следы копытцев в траве неподалеку от холмика. Правда, их можно было проследить лишь на протяжении нескольких метров, но они вели к дыре в изгороди. Наполеон тщательно обнюхал следы и объявил, что они принадлежат Сноуболлу. Он предположил, что Сноуболл явился со стороны Фоксвуда.
- Ни секунды промедления, товарищи! - Сказал Наполеон после того, как следы были изучены. - Нас ждет работа. Сегодня же утром мы начнем восстанавливать мельницу, и мы будем строить ее всю зиму, в дождь и в снег. Мы дадим понять этому презренному предателю, что нас не так легко остановить. Помните, товарищи, что мы не можем медлить, мы должны беречь каждый день! Вперед, товарищи! Да здравствует мельница! Да здравствует скотский хутор!

Глава VII

Зима была жестокой. Штормовые ветра следовали за дождем и снегом, а затем ударили морозы, которые стояли до февраля. Восстанавливая мельницу, животные выкладывались из последних сил, хорошо зная, что окружающий мир наблюдает за ними и что завистливый род человеческий будет вне себя от радости, если не удастся закончить мельницу в срок.
Вопреки здравому смыслу, люди не верили в вину сноуболла и считали, что мельница рухнула из-за слишком тонких стен. Животные знали, что дело было не в этом. Тем не менее, сейчас было решено строить стены толщиной в три фута, а не в восемнадцать дюймов, как раньше, что потребовало гораздо большего количества камней. Но в течение долгого времени не удавалось приступить к работе, так как каменоломня была заполнена талым снегом. Некоторое улучшение наступило с приходом сухой морозной погоды, но работа была непомерно тяжела и все трудились далеко не с таким воодушевлением и надеждой, как раньше. Они постоянно страдали от голода и холода. Не падали духом только Боксер и Кловер. Визгун произносил прекрасные речи о радости самоотверженного труда и достоинстве, которым он облагораживает труженика, но всех остальных гораздо больше воодушевляла сила Боксера и его неизменный призыв: «Я буду работать еще больше!»
В январе стало ясно, что запасы пищи подходят к концу. Резко сократились порции зерна. Было объявлено, что увеличится норма выдачи картофеля. Затем выяснилось, что большая часть картофеля замерзла в гуртах, которые были плохо прикрыты. Картофель размяк и потек, в пищу он уже практически не годился. Остались только солома и свекла. Голод посмотрел им прямо в лицо.
Было жизненно необходимо скрыть этот факт от остального мира. Воодушевленные крушением мельницы, люди пустили в ход новую ложь о скотском хуторе. Снова пошли слухи, что все животные умирают от голода и болезней, что между ними разгорелась жестокая междоусобица и на ферме процветают каннибализм и убийства детей. Наполеон был серьезно обеспокоен последствиями, которые могли разразиться, если станет известно действительное положение вещей, и он решил использовать мистера Уимпера, чтобы опровергнуть слухи. Обычно животные почти не встречались с мистером Уимпером во время его еженедельных визитов, но теперь нескольким животным, преимущественно овцам, было поручено в присутствии мистера Уимпера ронять реплики, что, мол, порции пищи растут. Кроме того, Наполеон приказал наполнить песком пустые бочки, стоящие в закромах, и сверху прикрыть песок остатками зерна и муки. Под каким-то предлогом мистер Уимпер был отведен в закрома и было отмечено, что он бросил в сторону бочек любопытный взгляд. Зрелище убедило его, и, покинув скотский хутор, он рассказал всем интересующимся, что пищи у животных хватает с избытком.
Тем не менее, к концу января стало ясно, что надо каким-то образом раздобыть хоть немного зерна. В эти дни Наполеон редко показывался снаружи; почти все время он проводил на ферме, двери которой охраняли свирепые псы. Когда же он появлялся, его выход представлял собой внушительное зрелище - он двигался в окружении шести собак, которые рычали на каждого, кто смел приблизиться. Порой его не было видно даже по воскресеньям утром, а свои указания он передавал через кого-нибудь из свиней, обычно через Визгуна.
В одно из воскресений Визгун объявил, что куры, которые, как обычно, расположились вокруг него, впредь должны сдавать свои яйца. Через Уимпера Наполеон заключил контракт на поставку четырехсот яиц в неделю. Вырученными деньгами можно будет расплатиться за зерно и продукты, что даст ферме возможность продержаться до лета, когда условия улучшатся.
Услышав это, куры подняли страшный крик. Да, они были предупреждены, что, возможно, от них потребуется такая жертва, но по-настоящему никогда в это не верили. Они уже приготовились высиживать птенцов к весне, и сейчас забирать у них яйца - это настоящее убийство. В первый раз после изгнания Джонса вспыхнуло нечто вроде волнения. Возглавляемые тремя молодыми черными минорками, куры решили любым способом помешать замыслам Наполеона. Они решили нести яйца, взлетев на стропила, откуда яйца будут падать на пол и разбиваться. Наполеон действовал стремительно и безжалостно. Он приказал не кормить кур и объявил, что каждое животное, которое поделится с ними хоть зернышком, будет наказано смертной казнью. За соблюдением приказа будут бдительно наблюдать собаки. Пять дней куры еще держались, затем капитулировали и вернулись к своим кормушкам. За это время умерло девять кур. Их тела были похоронены в саду и было оповещено, что они скончались от бруцеллеза. Уимпер ничего не слышал о происшествии. Яйца исправно собирались, и раз в неделю бакалейщик приезжал их забирать на своем фургоне.
Никаких следов присутствия Сноуболла с тех пор не было обнаружено. Ходили слухи, что он скрывается на одной из соседних ферм, то ли в Фоксвуде, то ли в пинчфилде. К тому времени Наполеону удалось несколько улучшить отношения с соседями. Произошло это благодаря тому, что на дворе уже без малого десять лет, с тех пор как была сведена буковая рощица, лежал штабель бревен. Они были выдержаны наилучшим образом, и Уимпер посоветовал Наполеону продать их; и мистер Пилкингтон, и мистер Фредерик с удовольствием купили бы их. Наполеон колебался с выбором, не в состоянии прийти к решению. Бросалось в глаза, что, как только Наполеон склонялся к соглашению с мистером Фредериком, становилось известно, что Сноуболл скрывается в Фоксвуде, а как только он решал иметь дело с мистером Пилкингтоном, Сноуболл объявлялся в пинчфилде.
В начале весны внезапно выяснилась тревожная вещь. По ночам Сноуболл неоднократно бывал на ферме! Все были так встревожены этим известием, что стали плохо спать в своих стойлах. Как стало известно, каждую ночь под покровом темноты он пробирался на ферму и занимался вредительством. Он крал зерно, опрокидывал ведра с молоком, давил яйца, вытаптывал посевы, обгрызал кору на фруктовых деревьях. Теперь было ясно, что все неудачи объяснялись происками Сноуболла. Каждый теперь мог объяснить, что сломанное окно или засорившиеся трубы были следствием ночных похождений Сноуболла, а когда исчез ключ от кладовой, все были убеждены, что его удалось украсть именно Сноуболлу. Любопытно, что эта точка зрения не изменилась, даже когда ключ был найден под мешком муки. Коровы единодушно объявили, что по ночам, когда они спят, Сноуболл пробирается в их стойла и доит их. Существовало подозрение, что крысы, которые особенно досаждали в эту зиму, были в соглашении со Сноуболлом.
Наполеон постановил провести полное расследование деятельности Сноуболла. В сопровождении собак - остальные животные следовали за ним на почтительном отдалении - он тщательно осмотрел строения фермы. Каждые несколько шагов Наполеон останавливался и обнюхивал землю в поисках следов Сноуболла, которые, как он говорил, может обнаружить по запаху. Он обнюхивал каждый уголок в амбаре, в коровнике, в курятнике, в огороде - и почти всюду были следы Сноуболла. Ткнув пятачком в землю и тщательно принюхавшись, Наполеон вскричал страшным голосом: «Сноуболл! Он был здесь! Я чую его!» - И при слове «Сноуболл» собаки кровожадно зарычали, оскалив клыки.
Животные были напуганы до предела. Им казалось, что Сноуболл стал чем-то вроде духа, незримо пребывающего на ферме и призывающего на их головы все беды мира. Вечером Визгун созвал их и, не скрывая тревожного выражения, сообщил, что у него есть серьезные новости.
- Товарищи! - Нервно дергаясь, вскричал он. - Вскрылись ужасные вещи. Сноуболл продался Фредерику из Пинчфилда, который составляет зловещий заговор с целью обрушиться на нас и отнять нашу ферму! При нападении Сноуболл будет служить ему проводником. Но это еще не все. Открылись более ужасные вещи. Мы считали, что причиной изгнания Сноуболла были его тщеславие и самомнение. Но мы ошиблись, товарищи. Знаете ли вы, в чем было дело? С самого начала Сноуболл был на стороне Джонса! Все это время он был его тайным агентом. Это неопровержимо доказано документами, которые он не успел скрыть, и которые мы только что обнаружили. Я считаю, что теперь многое стало ясно, товарищи. Разве мы не помним, как он пытался - к счастью, безуспешно - помешать нашей победе в битве у коровника?
Животные оцепенели. Разрушение мельницы можно было объяснить непомерной злобой Сноуболла. Но лишь через несколько минут они смогли воспринять сказанное. Все они помнили, или думали, что помнят, как Сноуболл вел их за собой в битве у коровника, как он руководил ими и ободрял их в сражении, как даже пуля из револьвера Джонса ни на секунду не заставила его остановиться. На первых порах им было трудно понять, как все это могло согласовываться с тем, что Сноуболл был на стороне Джонса. Даже Боксер, который редко задавал вопросы, был изумлен. Он лег, подогнув передние ноги, закрыл глаза и принялся с трудом приводить в порядок свои мысли.
- Я в это не верю, - сказал он. - Сноуболл храбро дрался в битве у коровника. Я сам его видел. И разве мы сразу же не вручили ему «Животное - герой первого класса»?
- Это была наша ошибка, товарищи. Потому что теперь мы знаем - и все это черным по белому написано в найденных нами секретных документах
- что на самом деле он старался заманить нас в ловушку.
- Но он был ранен, - сказал Боксер. - Мы все видели, как текла кровь.
- Все это было подстроено! - Закричал Визгун. - Джонс стрелял в него понарошке. Я мог бы показать вам, как он писал об этом, если бы вы умели читать. Заговор заключался в том, что в критический момент Сноуболл должен был дать сигнал к отступлению, и поле битвы осталось бы за неприятелем. И он был очень близок к успеху - я даже скажу, товарищи, что он мог бы выиграть, если бы не наш героический вождь, товарищ Наполеон. Разве вы не помните, как в этот самый момент, когда Джонс и его люди ворвались во двор, Сноуболл внезапно повернулся и кинулся в бегство, увлекая за собой остальных? И разве вы не помните, как в эту минуту, когда паника захватила всех и все уже, казалось, было потеряно, - товарищ Наполеон вырвался вперед и с криком «Смерть человечеству!» Вонзил зубы в ногу Джонса? Конечно, вы помните это, товарищи! - Воскликнул Визгун, кидаясь из стороны в сторону.
После того, как Визгун столь отчетливо описал эту сцену, многим животным стало казаться, что они в самом деле помнят ее. Во всяком случае, они помнили, что в критический момент сражения Сноуболл действительно кинулся в бегство. Но Боксер все еще несколько сомневался.
- Я не верю, что Сноуболл с самого начала предавал нас, - сказал он наконец. - Другой вопрос, кем он стал потом. Но в битве у коровника он был надежным товарищем.
- Наш вождь, товарищ Наполеон, - очень медленно и твердо произнося слова, объявил Визгун, - категорически утверждает - категорически, товарищи, - что Сноуболл был агентом Джонса с самого начала - да, именно так, и еще задолго до того, как было задумано восстание.
- Ну, тогда это другое дело! - Сказал Боксер. - Если это сказал товарищ Наполеон, значит, так оно и есть.
- Это чистая правда, товарищи! - Снова закричал Визгун, остановив на Боксере мрачный взгляд своих маленьких бегающих глазок. Собравшись, он остановился и внушительно сказал: «Я призываю всех обитателей фермы держать глаза и уши широко раскрытыми. Потому что у нас есть все основания считать, что даже в настоящий момент между нами шныряют агенты Сноуболла!»
Через четыре дня Наполеон приказал всем животным собраться во дворе после обеда. Когда это было исполнено, из дверей дома появился Наполеон, украшенный двумя своими медалями (ибо недавно по его распоряжению ему было присвоено «Животное - герой первого класса» и «Животное - герой второго класса») и в сопровождении девяти огромных псов, которые рыскали вокруг, издавая рычание, заставляющее подрагивать шкуры собравшихся. Они молча стояли, чувствуя, что их ждет нечто страшное.
Наполеон остановился и обвел всех суровым взглядом; затем он повелительно взвизгнул. Собаки мгновенно рванулись вперед, схватили за уши четырех свиней и выволокли их, визжащих от боли и страха, к ногам Наполеона. Уши свиней кровоточили, и на мгновение всем показалось, что собаки, облизывающие кровь просто сошли с ума. В эти секунды всеобщего изумления трое собак кинулись к Боксеру. Увидев их, тот вознес свое огромное копыто и так поддал распластавшуюся в прыжке собаку, что та, жалобно скуля, покатилась по земле, а остальные, поджав хвосты, вильнули в сторону. Боксер посмотрел на Наполеона, спрашивая указания
- должен ли он пришибить собаку или позволить ей унести ноги. Похоже было, что Наполеону изменило спокойствие, и он резко приказал Боксеру оставить собаку в покое; Боксер опустил копыто, и собака, повизгивая, уползла в сторону.
Наступила мертвая тишина. Четверо свиней с дрожью ожидали развития событий, не скрывая вины, о которой говорила каждая черточка их физиономий. Наполеон обратился к ним, призывая их покаяться в своих преступлениях. Это были те четверо, которые протестовали, когда Наполеон отменил воскресные ассамблеи. Они незамедлительно признались, что, начиная со дня изгнания Сноуболла, поддерживали с ним тайную связь, что они помогали ему разрушить мельницу и что они вошли в соглашение с ним, ставя целью отдать скотский хутор в руки мистера Фредерика. Они добавили, что Сноуболл по секрету признался им: в течение долгих лет он был тайным агентом мистера Джонса. Когда они кончили каяться, собаки перегрызли им горло, и Наполеон страшным голосом спросил, не хочет ли еще кто-либо сознаться в совершенных преступлениях.
Те трое кур, которые возглавляли попытку волнений из-за яиц, вышли вперед и сказали, что им во сне являлся Сноуболл и призывал не подчиняться приказам Наполеона. Они также были разорваны на куски. Затем вышел гусь и признался, что в прошлом году во время уборки урожая он утаил шесть зерен, которые съел ночью. Одна из овец покаялась, что мочилась в пруд - естественно, как она сказала, по настоянию Cноуболла - а две другие овцы признались, что они довели до смерти старого барана, одного из самых преданных поклонников Наполеона, заставляя его бегать вокруг костра, когда он задыхался от приступов кашля. Их постигла та же судьба, что и всех прочих. Процесс признаний и наказаний длился до тех пор, пока у ног Наполеона не выросла гора трупов, а в воздухе не сгустился тяжелый запах крови, который был забыт со времен изгнания Джонса.
Когда все было кончено, остальные животные, кроме собак и свиней, удалились, сбившись в кучу. Они были подавлены и унижены. Они не могли понять, что потрясло их больше - то ли предательство тех, кто вступил в сношение со Сноуболлом, то ли свирепая расправа, свидетелями которой они были. В старые времена тоже случались достаточно жестокие кровопролития, но сейчас они восприняли происшедшее значительно тяжелее, поскольку все произошло в их же среде. С тех пор как Джонс покинул ферму и до сегодняшнего дня, ни одно животное не покушалось на жизнь своего соплеменника. Перестали убивать даже крыс. Все побрели на холмик, где стояла неоконченная мельница, прилегли и в едином порыве, как бы в поисках тепла, сгрудились все вместе - Кловер, Мюриель, Бенджамин, коровы, овцы, целый выводок гусей, куры - все вместе, кроме, конечно, кошки, которая исчезла сразу же, как только Наполеон приказал всем собраться. Все молчали. Остался стоять только Боксер. Он взволнованно ходил из стороны в сторону, помахивая длинным черным хвостом и время от времени издавая короткое удивленное ржание. Наконец, он сказал:
- Я ничего не понимаю. Я не могу поверить, что на нашей ферме могло случиться такое. Должно быть мы в чем-то допустили ошибку. И, по-моему, выход лишь в том, чтобы работать еще больше. Что касается меня, то отныне я буду вставать еще на час раньше.
Он повернулся и тяжело зарысил в каменоломню. Добравшись до места, он наметил два огромных камня и принялся возиться с ними, решив до наступления ночи доставить их к стенам мельницы.
Животные молча сгрудились вокруг Кловер. С холма, на котором они лежали, открывался широкий вид на округу. Перед их глазами был почти весь скотский хутор - обширные пастбища, тянущиеся почти до большой дороги, хлеба, рощи, пруд, пашни, на которых уже густо пошла в рост молодая зеленая поросль, красные крыши фермы и курящийся над ними дымок из камина. Был ясный весенний вечер. И трава, и живые ограды были освещены лучами заходящего солнца. И никогда ранее ферма - с легким удивлением они осознали, что это их собственная ферма, каждый дюйм которой принадлежит им - не казалась им столь родной. Глазами, полными слез, Кловер смотрела пред собой. И если бы она могла выразить свои мысли, то она сказала бы, что не об этом они мечтали, когда в те далекие годы начали готовиться к свержению человеческого ига. Не эти сцены, полные ужаса и крови, стояли пред их глазами в ту ночь, когда старый Майер впервые призвал их к восстанию. И если бы она могла отчетливо представить себе будущее, то это было бы сообщество животных, навсегда освободившихся от голода и побоев, общество равных, в котором каждый трудится по способностям и сильный защищает слабого, подобно тому, как она оберегала заблудившийся выводок утят в ту ночь, когда говорил Майер. А вместо этого - она не знала, почему так случилось - настало время, когда никто не может говорить то, что у него на уме, когда вокруг рыщут злобные псы и когда ты должен смотреть, как твоих товарищей рвут на куски, после того как они признались в ужасающих преступлениях. У нее не было никаких крамольных мыслей - ни о восстании, ни о сопротивлении. Она знала, что, несмотря на все происшедшее, им все же живется лучше, чем во времена Джонса, и что прежде всего надо сделать невозможным возвращение прежних хозяев. И что бы ни было, она останется столь же преданной и трудолюбивой, так же будет признавать авторитет Наполеона. И все же это было не то, о чем мечтала она и все прочие, не то, ради чего они трудились. Не ради этого они возводили мельницу и грудью встречали пули Джонса. Именно об этом она думала, хотя у нее не хватало слов, чтобы высказать свои мысли.
Наконец, чувствуя, что ей надо как-то выразить эмоции, переполнявшие ее, она затянула «Скоты Англии». Остальные, расположившиеся вокруг, подхватили песню и спели ее три раза - очень слаженно, но тихо и печально, так, как никогда не пели ее раньше.
Когда они исполнили ее в третий раз, в сопровождении двух псов появился Визгун и дал понять, что хочет сообщить нечто важное. Он объявил, что в соответствии со специальным распоряжением товарища Наполеона, «Скоты Англии» отменяются. Исполнять гимн отныне запрещается.
Животные были ошеломлены.
- Почему? - Изумилась Мюриель.
- В этом больше нет необходимости, товарищи, - твердо сказал Визгун. - «Скоты Англии» - это была песня времен восстания. Но восстание успешно завершено. Последним действием ее было состоявшееся сегодня наказание предателей. Враги внутренние и внешние окончательно повержены. В «Скотах Англии» мы выражали свое стремление к лучшему обществу, которое грядет. Но мы уже построили его. И, следовательно, ныне эта песня не отвечает своему назначению.
Несмотря на охвативший их страх, некоторые животные пробовали, было, протестовать, но овцы затянули свое обычное «Четыре ноги - хорошо, две ноги - плохо!», Которое продолжалось несколько минут и положило конец всем спорам.
Отныне «Скоты Англии» исчезли. Вместо этого поэт Минимус сочинил другую песню, которая начиналась словами:

Скотский хутор, скотский хутор,
его счастье и веселье воспевает дружный хор!

Именно ее теперь пели каждое воскресенье при поднятии флага. Но ни слова ее, ни мелодия ничем не напоминали животным их былую песню «Скоты Англии».

Глава VIII

Через несколько дней, когда улегся страх, вызванный жестокой расправой, кое-кто из животных вспомнил - или решил, что помнит - шестую заповедь, которая гласила: «Животное не может убить другое животное». И хотя никто не рискнул упоминать о ней в присутствии собак, все же чувствовалось, что эти убийства как-то не согласовывались с духом заповеди. Кловер попросила Бенджамина прочесть ей шестую заповедь, но когда Бенджамин, как обычно, отказался, сказав, что не хочет вмешиваться в эти дела, Кловер обратилась к Мюриель. Та прочитала ей заповедь. Она гласила: «Животное не может убить другое животное без причины ». Так или иначе, но два последних слова как-то выпали из памяти тех, кто вспоминал заповедь. Но теперь они убедились, что заповедь не была нарушена: стало ясно, что теперь есть все основания уничтожать предателей, подручных Сноуболла.
В этом году пришлось работать еще тяжелее, чем в прошлом. Поднять мельницу, стены которой стали вдвое толще и пустить ее в ход в намеченное время, не оставляя в то же время постоянную работу на ферме, было исключительно тяжело. Были времена, когда животным начинало казаться, что они и работают дольше, и питаются хуже, чем во времена Джонса. Но в одно воскресное утро перед ними появился Визгун, держа зажатый в копытцах длинный бумажный свиток и зачитал им, что производство продукции всех видов выросло за это время на 200, 300 и даже 500 процентов по сравнению с предыдущим временем. У животных не было никаких оснований не верить ему, тем более, что они уже очень смутно помнили, каковы были условия жизни до восстания. К тому же, надо добавить, случались дни, когда они чувствовали, что скоро работы станет меньше, а еды прибавится.
Все приказы исходили теперь от Визгуна или от другой свиньи. Наполеон показывался перед обществом не чаще, чем раз в две недели. Когда он выходил, его сопровождал не только привычный эскорт из собак, но и шествовавший впереди черный петух, который играл роль герольда, громко трубя «Ку-каре-ку!» Перед тем, как Наполеон собирался что-то сказать. Даже на ферме, как говорилось, Наполеон занимал теперь отдельные апартаменты. Пищу он принимал в одиночестве, лишь в присутствии сидевших рядом двух собак, и ел он с посуды фирмы «Кроун Дерби», которая обычно хранилась в стеклянном буфете в гостиной. Было торжественно оповещено, что теперь, кроме дней традиционных праздненств, револьвер будет салютовать и в день рождения Наполеона.
Теперь о нем никогда не говорилось, как просто о «Наполеоне». При обращении к нему надо было употреблять официальный титул «Наш вождь, товарищ Наполеон», и свиньи настаивали, чтобы к этому титулу добавлялись и другие - «Отец всех животных, ужас человечества, покровитель овец, защитник утят» и тому подобные. В своих речах Визгун, не утирая катящихся по щекам слез, говорил о мудрости Наполеона, о глубокой любви, которую он испытывает ко всем животным, особенно к несчастным, которые все еще томятся в рабстве и в унижении на других фермах. Стало привычным благодарить Наполеона за каждую удачу, за каждое достижение. Можно было услышать, как одна курица говорила другой: «Под руководством нашего вождя товарища Наполеона я отложила шесть яиц за пять дней»; или как две коровы, стоя у водопоя, восклицали: «Спасибо товарищу Наполеону за то, что под его руководством вода стала такой вкусной!» Обуревавшие всех чувства нашли выражение в песне, сочиненной Минимусом. Она называлась «Товарищ Наполеон» и звучала следующим образом:

Отец всех обездоленных! Источник счастья!
Повелитель колод с помоями!
О, как пылает моя душа, когда я смотрю в твои спокойные и властные глаза,
Подобные солнцу в небе, товарищ Наполеон!
Ты овладел искусством дарить все, что нужно твоим детям -
Дважды в день полное брюхо, чистую солому, чтобы валяться;
Каждое животное, большое или малое, спокойно спит в своем стойле,
Пока ты бдишь над всеми, товарищ Наполеон!
И будь я хоть сосунок, или будь я уже большим,
Пустой бутылкой будь я или пробкой -
Все мы должны учиться верности и преданности тебе
И приветствовать мир первым криком: «Товарищ Наполеон!»

Наполеон одобрил песню и приказал написать ее большими буквами на другой стене амбара, напротив семи заповедей. Она была увенчана портретом Наполеона в профиль, который белой краской исполнил Визгун.
Тем временем с помощью Уимпера Наполеон вступил в сложные торговые отношения с Фредериком и Пилкингтоном. Штабель бревен все еще оставался непроданным. Фредерик рвался приобрести его, но не мог предложить подходящую сумму. Как раз в это время разнесся слух, что Фредерик со своими подручными готовит новое нападение на скотский хутор и собирается разрушить мельницу, строительство которой вызвало у него жгучую ревность. Доподлинно было известно, что Сноуболл скрывается в Пинчфилде. В середине лета животные были встревожены известием, что три курицы пришли к Наполеону и признались, что Сноуболл вовлек их в заговор с целью убить Наполеона. Они были немедленно казнены. Пришлось принять новые меры безопасности для спасения жизни Наполеона. По ночам у каждой ножки его кровати находилось четверо собак, а поросенок по имени Пинки должен был пробовать каждое блюдо, перед тем как к нему приступал сам Наполеон, что должно было предотвратить опасность отравления.
Примерно в это время стало известно, что Наполеон решил продать штабель мистеру Пилкингтону; кроме того, он заключил соглашение о регулярном товарообмене между скотским хутором и Фоксвудом. Отношения между Наполеоном и Пилкингтоном, несмотря на то, что они поддерживались исключительно через Уимпера, стали почти дружескими. Животные не доверяли Пилкингтону, поскольку он был родом из людей, но все же предпочитали его Фредерику, которого боялись и ненавидели. По мере того как лето шло к концу и мельница близилась к своему завершению, начали усиливаться слухи о надвигающемся предательском нападении. Говорилось, что Фредерик нанял не менее двадцати человек, вооруженных огнестрельным оружием, что он подкупил полицию и магистрат, и что, если ему удастся захватить скотский хутор и объявить себя его владельцем, это будет принято без возражений. Кроме того, из Пинчфилда доходили ужасные истории о жестокости, с которой Фредерик обращается со своими животными. Он засек до смерти старую лошадь, он морит коров голодом, он убил собаку, швырнув ее в печь, а по вечерам он развлекается петушиными боями, предварительно привязывая к ногам несчастных птиц острие бритвы. Кровь кипела от ярости, когда животные слушали об издевательствах над их товарищами; порой даже раздавались призывы собраться и напасть на Пинчфилд, чтобы изгнать людей и дать свободу животным. Но Визгун советовал им избегать необдуманных действий и всецело положиться на мудрую стратегию товарища Наполеона.
Тем не менее, антиФредериковские чувства продолжали расти. В одно воскресное утро Наполеон появился в амбаре и сообщил, что он никогда не вступал в переговоры о продаже бревен Фредерику; он объявил, что считает ниже своего достоинства иметь дело с таким подонком. Голубям, которых попрежнему посылали во все стороны для распространения новостей о восстании, было запрещено вести эту работу в Фоксвуде; кроме того, им было приказано сменить прежний лозунг «Смерть человечеству» на «Смерть Фредерику». В конце лета была разоблачена еще одна подлость Сноуболла. Поля оказались забитыми сорняками. Выяснилось, что это работа Сноуболла - во время одного из своих ночных визитов он смешал посевной фонд с сорняками. Гусак, который был уличен в заговоре, признал перед Визгуном свою вину и сразу покончил жизнь самоубийством, съев ягоды паслена. Теперь животные окончательно убедились, что Сноуболл - хотя до настоящего времени многие продолжали верить в это - никогда не получал ордена «Животное - герой первого класса». Это было просто легендой, которую после битвы у коровника пустил в ход сам Сноуболл. Он не только не был награжден, но, наоборот, подвергнут всеобщему осуждению за проявленную в сражении трусость. Порой кое-кто из животных еще сомневался в этом, но Визгун быстро убедил их, что им просто изменяет память.
Осенью, которая запомнилась тяжелейшим изнурительным трудом - потому что одновременно шла и уборка урожая - мельница, наконец, была завершена. Надо было еще приобрести оборудование, и Уимпер вел об этом переговоры, но само здание было закончено. Несмотря на все трудности, на отсутствие опыта, на примитивное оборудование, на предательство Сноуболла, несмотря на ошибки, - мельница была закончена точно в намеченный день! Изнемогая от гордости, животные гуляли вокруг этого творения, которое в их глазах выглядело еще более прекрасным, чем когда они только приступали к строительству. Тем более, что стены стали вдвое толще, чем раньше. Теперь их не могло обрушить ничто, кроме взрывчатки! И когда они думали, сколько было вложено труда в эту работу, какие они преодолевали трудности и как изменится их жизнь, когда завертятся крылья и по проводам потечет электричество - когда они думали об этом, их покидала усталость, и они с восторженными криками начинали носиться вокруг мельницы. В сопровождении собак и петуха Наполеон сам лично явился осмотреть работу; он поблагодарил животных за их достижения, и объявил, что строение будет называться мельница имени Наполеона.
Через два дня животные были приглашены на специальное собрание в амбар. Они онемели от изумления, когда Наполеон объявил, что продал штабель Фредерику. Завтра прибудет грузовик от Фредерика и увезет бревна. Это значило, что все то время, пока Наполеон поддерживал вроде бы дружеские отношения с Пилкингтоном, он действовал по тайному соглашению с Фредериком.
Все отношения с Фоксвудом были прерваны; Пилкингтону было отправлено оскорбительное послание. Голубям было приказано избегать Пинчфилд и сменить свой лозунг «Смерть Фредерику» на «Смерть Пилкингтону». Затем Наполеон заверил животных, что слухи о готовящемся нападении на скотский хутор не имели под собой никаких реальных оснований и что истории о жестоком обращении Фредерика с животными значительно преувеличены. Все эти сплетни скорее всего распускались Сноуболлом и его агентами. Кроме того, выяснилось, что Сноуболл не только никогда не скрывался в пинчфилде, но и вообще не был там никогда в жизни: он жил - и, как говорили, в исключительной роскоши - в Фоксвуде и на самом деле в течение долгих лет получал подачки от Пилкингтона.
Хитрость Наполеона привела свиней в восторг. Демонстрируя дружбу с Пилкингтоном, он заставил Фредерика поднять цену до двенадцати фунтов. Но глубокая мудрость Наполеона, сказал Визгун, выражается в том, что на самом деле он не верит никому, даже Фредерику. Фредерик хотел заплатить за бревна какой-то бумажкой, называвшейся чеком, за которую потом можно было получить деньги. Но Наполеона на кривой не объедешь. Он настоял на платеже подлинными пятифунтовыми бумажками, перед тем, как Фредерик решит отвозить бревна, те должны быть переданы ему лично. Фредерик уже расплатился и теперь денег хватит, чтобы купить оборудование для мельницы.
Бревна тем временем исчезли с молниеносной быстротой. Когда с ними было покончено, в амбаре снова было созвано всеобщее собрание, чтобы осмотреть полученные от Фредерика банкноты. Украшенный всеми своими наградами Наполеон, блаженно улыбаясь, расположился на соломенной подстилке на возвышении; рядом с ним в коробочке из-под китайского чая, взятой на кухне, стопкой были сложены деньги. Животные гуськом медленно проходили мимо и каждый глазел на богатства. Боксер засунул в коробку нос; тонкие белые бумажные деньги вздрогнули и зашевелились от его дыхания.
Но через три дня на ферме поднялась страшная суматоха. На мотоцикле примчался бледный Уимпер, бросил его во дворе и кинулся прямо в дом. В следующую минуту из апартаментов Наполеона раздался ужасный рев. Новость о случившемся облетела ферму подобно пожару. Банкноты были фальшивыми! Фредерик не заплатил за бревна ни шиллинга!
Наполеон немедленно созвал всех животных и громовым голосом объявил смертный приговор Фредерику. После поимки, сказал он, Фредерик будет сварен заживо. Затем он предупредил, что после такого предательства можно ожидать самого худшего. Фредерик и его наемники каждую минуту могут напасть на ферму - они давно уже готовились к этому. Часовые должны неусыпно бдить на своих постах. В Фоксвуд отправились четверо голубей с миролюбивым посланием, в котором содержалась надежда на восстановление добрых отношений с Пилкингтоном.
Нападение состоялось на следующее утро. Животные завтракали, когда примчался дозорный с известием, что Фредерик во главе своего воинства уже прошел ворота. Животные смело бросились им навстречу, но на этот раз им не удалось одержать столь легкую победу, как в битве у коровника. Их встретило пятнадцать человек, добрая половина из которых были вооружены револьверами, и они открыли огонь с пятидесяти метров. Животные не могли вынести ужасающего грохота и жалящих пуль; несмотря на все усилия Наполеона и Боксера, старавшихся подбодрить их, они бросились в бегство. Часть уже была ранена. Забравшись в дом, они судорожно припали к щелям и дыркам от выпавших сучков в стенах. Все пастбище, включая и мельницу, было в руках врагов. В эти минуты растерялся, кажется, даже Наполеон. Он молча ходил из угла в угол, подрагивая вытянутым хвостиком. Все взоры с тоской были обращены в сторону Фоксвуда. Если Пилкингтон решит прийти к ним на помощь, день поражения может еще обернуться победой. И в эту минуту вернулись четверо отосланных вчера голубей; один из них нес записку от Пилкингтона. В ней были нацарапаны слова: «Так вам и надо»!
Тем временем Фредерик и его люди остановились около мельницы. Животные наблюдали за ними, не в силах скрыть своих опасений. Двое мужчин, вооружившись ломом и кувалдой, стали ломать стену мельницы.
- Бесполезно! - Закричал Наполеон. - Мы возвели такие толстые стены, что они устоят. Они не справятся с ними и за неделю. Не падайте духом, товарищи!
Но Бенджамин продолжал неотрывно следить за тем, что делалось около мельницы. Двое с ломом и кувалдой пробили дыру у основания здания. Медленно и разочарованно Бенджамин кивнул своей длинной мордой.
- Так я и думал, - сказал он. - Разве вы не видите, что они делают? А сейчас они будут засыпать порох в эту дыру.
Пораженные ужасом, животные застыли в ожидании. Было бы слишком рискованно выбраться из-под укрытия. Затем раздался ужасающий грохот. Голуби взвились в воздух, а все остальные, кроме Наполеона, ничком распластались на полу. Когда они поднялись, на том месте, где была мельница, колыхалось лишь огромное облако черного дыма. Ветерок медленно унес его. Мельница исчезла!
Это зрелище заставило животных почувствовать прилив отваги. Страх и отчаяние, которое они испытывали минутой раньше, испарились в порыве ярости, когда они увидели эти подлые низкие действия. Всеобщий крик мести потряс воздух и, не ожидая приказов, в едином порыве они бросились прямо на врага. Они не склонялись перед горячими пулями, которые, как гвозди, вонзались в их тела. Это была яростная и жестокая битва. Люди непрестанно вели огонь, а когда животные вплотную сблизились с ними, пустили в ход колья и тяжелые подкованные сапоги. Смертью храбрых пали корова, три гуся и две овцы; почти все остальные были ранены. Даже Наполеон, который руководил операцией с тыла, потерял кончик хвоста, оторванный пулей. Но и нападавшие понесли серьезный урон. Троим из них Боксер копытами проломил голову; другой получил удар рогами в живот; кое-кто поддерживал штаны, разорванные в клочья зубами Джесси и Блюбелл. А когда девять собак из личной охраны Наполеона, которых он под прикрытием изгороди направил в обход, со свирепым лаем появились в тылу нападавших, их охватила паника. Они увидели, что им грозит опасность окружения. Фредерик заорал им, что надо, пока еще не поздно, уносить ноги, и в следующий момент трусливый враг бросился в позорное бегство, спасая свои драгоценные жизни. Животные гнали их до края поля, успев нанести несколько последних ударов тем, кто перелезал через изгородь.
Они победили, но какой ценой! Все были измучены и залиты кровью. Медленно они побрели обратно на ферму. Вид мертвых товарищей, чьи тела распростерлись на траве, вызвал у многих слезы. А затем в печальном молчании они застыли там, где еще недавно высилась мельница. Да, с ней все было кончено; не осталось и следа их трудов! Была разрушена даже часть фундамента. И для восстановления мельницы они не могли, как раньше, использовать обрушившиеся камни. Теперь камней тоже не было. Силой взрыва они были раздроблены и раскиданы на сотни метров. Мельницы словно и не было.
Когда они пришли на ферму, перед ними вынырнул неизвестно почему отсутствовавший во время битвы Визгун, сияющий и радостный. И животные услышали, как со стороны главного строения раздавались торжественные звуки салюта из револьвера.
- Почему стреляет револьвер? - Спросил Боксер.
- В честь нашей победы! - Закричал Визгун.
- Какой победы? - Сказал Боксер. Бабки его были в крови, он потерял подкову и расщепил копыто; не менее дюжины пуль засели у него в мышцах задней ноги.
- Как что за победа, товарищи! Разве мы не изгнали врагов нашей идеи - священной идеи скотского хутора?
- Но они разрушили мельницу! А мы строили ее два года!
- Ну и что? Мы построим другую мельницу. Мы выстроим десяток мельниц, если надо будет. Вы не цените, товарищи, величие того, что нам удалось совершить. Враг занял почти всю нашу землю. А теперь - благодаря руководству товарища Наполеона - мы отвоевали каждый ее дюйм!
- Мы отвоевали то, что у нас было раньше, - сказал Боксер.
- Зато мы победили, - сказал Визгун.
Они втянулись во двор. Раны от пуль, застрявших у Боксера под кожей, сильно болели. Он предвидел, что его ждет тяжелая работа по восстановлению мельницы, начиная с фундамента, и он уже прикидывал, как возьмется за нее. Но в первый раз он задумался над тем, что ему уже одиннадцать лет и что даже его могучие мускулы уже не те, что были когда-то.
Но когда животные увидели вьющийся по ветру зеленый флаг и услышали победные залпы из револьвера - семь раз он стрелял - и услышали речь, которую произнес Наполеон, благодаря их за мужество, они наконец поверили, что одержали великую победу. Животным, павшим в сражении, были устроены торжественные похороны. Боксер и Кловер везли телегу, которая служила катафалком, и Наполеон лично возглавлял процессию. На празднования были отпущены два полных дня. Были песни, речи, стрельба из револьвера, и каждому была вручена премия - яблоко; кроме того, птицы получили по две унции зерна, а собаки - по три бисквита. Было объявлено, что это сражение впредь будет называться битвой у мельницы и что Наполеон награждается новым отличием, орденом зеленого знамени, который он сам присудил себе. В этих всеобщих праздненствах был окончательно забыт печальный эпизод с банкнотами.
А через несколько дней случилась история с виски, что хранилось в подвале. Его обнаружили еще в те дни, когда животные овладели фермой. В ту ночь, о которой идет речь, с фермы доносились звуки громкого пения, в котором, к удивлению слушателей, звучали нотки «Скотов Англии». А примерно в полдевятого Наполеон со старой шляпой на голове, в которой мистер Джонс играл в крикет, мелькнув на мгновение, стремительно выскочил из задней двери, галопом промчался по двору и снова исчез в дверях. Утром над фермой царило глубокое молчание. Свиньи не показывались из дома. Около девяти часов появился Визгун. Он шел медленно и уныло, с опухшими глазами, с безвольно болтающимся хвостиком. Было видно, что он серьезно болен. Визгун созвал всех и сказал, что должен сообщить им печальную новость. Товарищ Наполеон умирает!
Горестный плач разнесся по ферме. Перед дверями была разложена солома. Все ходили на цыпочках. Со слезами на глазах животные вопрошали друг друга, как они будут жить, если вождь их покинет. Ходили слухи, что, несмотря на все предосторожности, Сноуболлу удалось подсыпать яд в пищу Наполеону. В одиннадцать Визгун вышел еще с одним сообщением. Уходя от нас, последним своим распоряжением на этой земле товарищ Наполеон повелел объявить: впредь употребление алкоголя будет караться смертью.
Но, тем не менее, к вечеру Наполеону стало несколько лучше, а на следующее утро у Визгуна появилась возможность сообщить, что товарищ Наполеон находится на пути к выздоровлению. Вечером того же дня он приступил к работе, а на следующий день стало известно, что он направил Уимпера в Уиллингдон с целью купить какую-нибудь литературу по пивоварению и винокурению. Через неделю он отдал распоряжение распахать небольшой лужок в саду, который давно уже был отведен для пастьбы тем, кто уходит на отдых. Поступило сообщение, что пастбище истощено и нуждается в рекультивации; но скоро стало известно, что Наполеон решил засеять его ячменем.
Примерно в это время произошел странный инцидент, недоступный пониманию подавляющего большинства обитателей фермы. Как-то ночью, примерно около двенадцати, во дворе раздался грохот, и все животные высыпали наружу. Стояла лунная ночь. У подножия той стены большого амбара, на которой были написаны семь заповедей, лежала сломанная лестница. Рядом с ней копошился оглушенный Визгун, а неподалеку от него лежали фонарь, кисть и перевернутое ведерко с белой краской. Собаки сразу же окружили его и, как только Визгун оказался в состоянии держаться на ногах, проводили его на ферму. Никто - кроме, конечно, старого Бенджамина, который лишь кивал с многозначительным видом и делал вид, что ему все ясно, - не понял, что все это значило, но не проронил ни слова.
Но через несколько дней Мюриель, перечитывая для себя семь заповедей, заметила, что одну заповедь животные усвоили неправильно. Они думали, что пятая заповедь звучала как «Животные не пьют алкоголя», но здесь были еще два слова, которые они упустили из виду: «Животные не пьют алкоголя сверх необходимости ».

Глава IX

Разбитое копыто Боксера заживало медленно. Все взялись за восстановление мельницы сразу же на другой день после празднования победы. Боксер отказался терять даже день и решил, что это дело чести - не дать никому заметить, как он страдает от боли. Вечером он по секрету признался Кловер, что копыто серьезно беспокоит его. Кловер приложила к копыту припарку из разжеванных ею трав, и они с Бенджамином предупредили Боксера, что он не должен перенапрягаться. «Твои легкие не вечны», - сказала она ему. Но Боксер отказался ее слушать. У него осталась, сказал он, только одна цель - увидеть мельницу завершенной до того как он уйдет на отдых.
В самом начале, когда только складывались законы скотского хутора, пенсионный возраст был определен для лошадей и свиней в двенадцать лет, для коров в четырнадцать, для собак в девять, для овец в семь, для кур и гусей в пять лет. Размер пенсии должен был быть определен попозже. И хотя пока никто из животных не претендовал на нее, разговоры шли все чаще и чаще. Поскольку небольшой загончик рядом с садом теперь был распахан под ячмень, ходили слухи, что будет отгорожен кусок большого пастбища с целью отвести его под выгон для престарелых тружеников. Говорилось, что для лошадей пенсия составит пять фунтов зерна в день, а зимой - пятнадцать фунтов сена плюс еще и морковка или, возможно, в праздничные дни - яблоки. Боксеру должно было исполниться двенадцать лет в будущем году, в конце лета.
Между тем, жить было трудно. Зима оказалась такой же жестокой, как и в прошлом году, а пищи было все меньше. Нормы выдачи снова были сокращены для всех, кроме собак и свиней. Уравниловка, объяснил Визгун, противоречит принципам анимализма. Во всяком случае, ему не доставило трудов объяснить всем, что на самом деле пищи хватает, что бы ни казалось животным. Со временем, конечно, должна была возникнуть необходимость в корректировке порций (Визгун всегда говорил о «корректировке», а не о «сокращении»), но по сравнению со временем Джонса, снабжаются они в избытке. Зачитывая сводки своим высоким захлебывающимся голосом, Визгун подробно доказывал, что теперь у них больше зерна, больше соломы, больше свеклы, чем во времена Джонса, что они меньше работают, что улучшилось качество питьевой воды, что они живут дольше, что резко упала детская смертность и что теперь в стойлах у них больше соломы и они не так страдают от оводов. Животные верили каждому слову. Откровенно говоря, и Джонс и все, что было с ним связано, уже изгладилось из их памяти. Они знали, что ведут трудную жизнь, что часто страдают от голода и холода и что все время, свободное от сна, они проводят на работе. Но, без сомнения, раньше было еще хуже. Они безоговорочно верили в это. Кроме того, в старые времена они были рабами, а сейчас они свободны, и в этом суть дела, на что не забывал указывать Визгун.
Прибавилось много ртов, которые надо было кормить. Осенью почти одновременно опоросились четыре свиноматки, принеся тридцать одного поросенка. Молодое поколение сплошь было пегое, и поскольку на ферме был только один боров, Наполеон, имелись все основания предполагать его отцовство. Было объявлено, что позже, когда появятся кирпич и строевой лес, в саду начнется строительство школы. А пока поросята получали задания на кухне непосредственно от Наполеона. Они занимались в саду, избегая игр с остальной молодежью. Со временем стало правилом, что, когда на дорожке встречались свиньи и кто-то еще, другое животное должно было уступать свинье дорогу; и кроме того, все свиньи, независимо от возраста, получили привилегию по воскресеньям украшать хвостики зелеными ленточками.
Год выдался очень удачный, но денег на ферме по-прежнему не хватало. Были закуплены кирпичи, гравий и известь для строительства школы, но надо было снова экономить на оборудование для мельницы. Затем надо было приобретать керосин и свечи для освещения дома, сахар для личного стола Наполеона (он не давал его остальным свиньям под предлогом, что они потолстеют) и все остальное, как, например, инструменты, гвозди, бечевки, уголь, провода, кровельное железо и собачьи бисквиты. Были проданы на сторону несколько стогов сена и часть урожая картофеля, а контракт на поставку яиц возрос до шестисот в неделю, так что куры напрасно надеялись, что вокруг них будут копошиться цыплята. После декабрьского сокращения рациона последовало новое сокращение в феврале, а для экономии керосина было ликвидировано освещение. Но, похоже, свиньи не страдали от этих лишений и, несмотря ни на что, прибавляли в весе. Как-то в февральский полдень из маленького домика за кухней, где стоял забытый Джонсом перегонный аппарат, по двору разнесся незнакомый теплый и сытный запах. Кто-то сказал, что это запах жареного ячменя. Животные жадно вдыхали его, предполагая, что, может быть, ячмень жарят для их похлебки. Но горячей похлебки никто так и не увидел, а в следующее воскресенье было объявлено, что впредь ячмень предназначается только и исключительно для свиней. Ячменем уже было засеяно поле за садом. А затем разнеслась новость, что теперь каждая свинья будет ежедневно получать пинту пива, а лично Наполеон - полгаллона, каковая порция, как обычно , будет подаваться ему в супнице из сервиза «Кроун Дерби».
Но эти отдельные трудности в значительной мере компенсировались сознанием того, что теперь они ни перед кем не склоняют шеи, как это было раньше. Они имели право петь, говорить, выходить на демонстрации. Наполеон распорядился, чтобы раз в неделю устраивались так называемые стихийные демонстрации с целью восславить достижения и победы скотского хутора. В назначенное время животные должны были оставлять работу и, собравшись во дворе, маршировать повзводно - сначала свиньи, затем лошади, а дальше коровы, овцы и домашняя птица. Собаки сопровождали демонстрацию с флангов, а впереди маршировал черный петух Наполеона. Боксер и Кловер, как обычно, несли зеленое знамя, украшенное рогом и копытом и увенчанное призывом «Да здравствует товарищ Наполеон!» Затем читались поэмы, сочиненные в честь Наполеона, Визгун произносил речь, как обычно, упоминая о былых лишениях. Гремел салют из револьвера. С наибольшей охотой спешили на стихийные демонстрации овцы, и если кто-нибудь жаловался (порой кое-кто из животных позволял себе такие вольности, если поблизости не было свиней и собак), что они только теряют время и мерзнут на холоде, овцы сразу же заглушали его громогласным блеянием «Четыре ноги - хорошо, две ноги - плохо!» Но большинству животных нравились эти праздненства. Они считали, что такие шествия напоминают им, что, как бы там ни было, над ними нет господ и что они трудятся для собственного блага. И поэтому, когда звучали песни, шла демонстрация, Визгун зачитывал список достижений, грохотал салют, развевались флаги и кричал петух, они забывали о пустых желудках.
В апреле скотский хутор объявил себя республикой, и посему возникла необходимость в избрании президента. На этот пост претендовал только один кандидат, Наполеон, который был избран единогласно. В эти же дни стало известно, что обнаружены новые документы, раскрывающие детали связей Сноуболла с Джонсом. Выяснилось, что Сноуболл не только, как ранее думали, готовил поражение в битве у коровника, маскируя это, якобы, стратегией, но открыто сражался на стороне Джонса. На самом деле это именно он вел в бой силы людей, участвуя в сражении с кличем «Да здравствует человечество!» А рану на спине Сноуболла, которую кое-кто еще смутно помнил, нанесли зубы Наполеона.
В середине лета на ферме после нескольких лет отсутствия неожиданно появился Мозус, ручной ворон. Он совершенно не изменился, по-прежнему отлынивал от работы и рассказывал те же сказки о леденцовой горе. Взгромоздившись на шест, он хлопал черными крыльями и часами рассказывал истории каждому, кто был согласен его слушать. «Там, наверху, товарищи, - торжественно говорил он, указывая в небо своим огромным клювом, - там наверху, по ту сторону темных туч, что нависли над вами, - там высится Леденцовая гора, тот счастливый край, где все мы, бедные животные, будем вечно отдыхать от трудов наших!» Он утверждал даже, что, поднявшись в небо, побывал там лично и видел бесконечные поля клевера и заросли кустов, на которых росли пряники и колотый сахар. Многие верили ему. Жизнь наша, считали они, проходит в изнурительном труде и постоянном голоде; так, наверно, гдето существует более справедливый и лучший мир. Единственное, что с трудом поддавалось объяснению, было отношение свиней к Мозусу. Все они безоговорочно утверждали, что россказни о леденцовой горе - ложь и обман, но тем не менее, разрешали Мозусу пребывать на ферме и даже с правом выпивать в день четверть пинты пива.
После того, как копыто зажило, Боксер еще с большим пылом взялся за работу. Правда, в тот год все работали как рабы, из последних сил. Кроме обычной работы на ферме и восстановления мельницы, в марте началось строительство школы. Порой изнурительная работа и скудный рацион становились непереносимыми, но Боксер никогда не падал духом. Ни его слова, ни действия не позволяли считать, что силы его на исходе. Несколько изменился лишь его внешний вид: шерсть не сияла так, как раньше, а огромные мускулы стали чуть дряблыми. Кое-кто говорил, что, как только появится первая травка, Боксер воспрянет, но весна пришла, а Боксер оставался в прежнем состоянии. Порой, когда на склоне, ведущем к каменоломне, он напрягал все мускулы, пытаясь противостоять весу огромного камня, казалось, что его держит на ногах только огромная сила воли. И в эти минуты губы его складывались, чтобы произнести слова: «Я буду работать еще больше», но у него уже не было сил произнести их. Не раз Бенджамин и Кловер предупреждали его, что он должен подумать о своем здоровье, но Боксер не обращал внимания на эти слова. Настало и его двенадцатилетие. Но он решил не уходить на отдых, пока не соберет достаточно материала для восстановления мельницы.
Но как-то летним вечером по ферме разнесся слух, что с Боксером что-то случилось. Вроде бы он свалился, когда в одиночестве тащил камень к мельнице. К сожалению, слух оказался справедлив. Через несколько минут прилетели два голубя с новостью: «Боксер упал! Он лежит на боку и не может подняться!»
Чуть ли не половина животных бросилась к холмику, на котором стояла мельница. Здесь, вытянув шею и не в силах даже поднять головы, между оглобель лежал Боксер. Глаза его остекленели, бока лоснились от пота. Изо рта текла тонкая струйка крови. Кловер стала рядом с ним на колени.
- Боксер! - Закричала она. - Что с тобой?
- Легкие, - сказал Боксер слабым голосом. - Но это пустяки. Думаю, вы сможете закончить мельницу и без меня. Я натащил здоровую кучу камней. Мне не хватило одного месяца. Говоря по правде, я уже ждал отдыха. И, возможно, поскольку Бенджамин уже в годах, ему позволят уйти на отдых вместе со мной.
- Нам нужна помощь, - сказала Кловер. - Бегите кто-нибудь к Визгуну и скажите ему, что случилось.
Все опрометью бросились на ферму сообщить новость Визгуну. Остались только Кловер и Бенджамин, который молча лег рядом с Боксером, чтобы отгонять оводов своим длинным хвостом. Через пятнадцать минут появился полный сочувствия Визгун и принес свои соболезнования. Он сказал, что товарищ Наполеон с глубоким сожалением принял известие о несчастье, постигшем одного из лучших тружеников фермы и уже отдал распоряжение поместить Боксера в лучшую лечебницу Уиллингдона. Это несколько смутило животных. Кроме Молли и Сноуболла никто из них не покидал фермы, и они не хотели думать, что их больной товарищ окажется в руках людей. Но Визгун легко объяснил им, что ветеринар в Уиллингдоне поставит Боксера на ноги быстрее и успешнее, чем это удастся сделать на ферме. Примерно через полчаса, когда Боксер чуть оправился, он с трудом встал на ноги и дополз до своего стойла, в котором Кловер и Бенджамин уже приготовили для него свежую подстилку.
Последующие два дня Боксер оставался на месте. Свиньи прислали большую бутыль с лекарством розового цвета, которую они нашли в ванной комнате, и Кловер давала его Боксеру дважды в день после еды. Вечерами, лежа в своем стойле, она беседовала с Боксером, пока Бенджамин отгонял оводов. Боксер старался убедить ее, что не надо принимать близко к сердцу все случившееся. Он как следует отдохнет, и впереди его ждут еще три года, которые он проведет в покое и довольстве на краю большого пастбища. В первый раз у него с избытком будет времени для учебы и развития своих способностей. Он решил, сказал Боксер, провести остаток жизни, изучая остальные двадцать две буквы алфавита.
Но все же Бенджамин и Кловер проводили с Боксером время лишь после работы, и когда в середине дня за ним прибыл фургон, все были на полях, под присмотром свиней пропалывая свеклу. Животные были очень удивлены, увидев, как со стороны фермы галопом мчится Бенджамин, крича не своим голосом. В первый раз они увидели Бенджамина взволнованным, не говоря уже о том, что его никто не видел в такой спешке. «Скорее, скорее! - Кричал он. - Все сюда! Они забирают Боксера!» Не ожидая распоряжений от свиней, все бросили работу и помчались к ферме. Действительно, во дворе стоял крытый фургон, запряженный двумя лошадьми. На стенке фургона было что-то написано, а на облучке сидел жуликоватый человечек в низко нахлобученной шляпе. Стойло Боксера было пусто.
Животные обступили фургон. «До свидания, Боксер! - Хором кричали они. - До свиданья!»
- Дураки! Дураки! - Заорал Бенджамин, расталкивая их и в отчаянии роя землю своими копытцами. - Идиоты! Разве вы не видите, что написано на фургоне?
Животные прислушались, а затем наступило молчание. Мюриель начала складывать буквы в слова. Но Бенджамин оттолкнул ее и среди мертвого молчания прочел: «Альфред Симмонс. Скотобойня и мыловарня. Торговля шкурами, костями и мясом. Корм для собак». Не понимаете, что это значит? Они продали Боксера на живодерню!
Крик ужаса вырвался у всех животных. В эту минуту мужчина на облучке хлестнул лошадей, и фургон медленно двинулся по двору. Рыдая, животные сопровождали его. Кловер приложила все силы и настигла его. «Боксер! - Закричала она. - Боксер! Боксер! Боксер!» И в эту минуту, словно слыша что-то в окружающем шуме, из заднего окошечка фургона показалась физиономия Боксера с белой полосой поперек морды.
- Боксер! - Закричала Кловер страшным голосом. - Боксер! Прыгай! Скорее! Они везут тебя на смерть!

Предыдущая страница 2 Следующая страница


Джордж Оруэлл - Скотный двор

3 Джордж Оруэлл

Все животные подняли крик: «Прыгай, Боксер, прыгай!» Но фургон уже набрал скорость и оторвался от них. Осталось неясным, понял ли Боксер, что ему хотела сказать Кловер. Но он исчез из заднего окошечка, и внутри фургона раздался грохот копыт. Боксер пытался вырваться на свободу. Были мгновения, когда казалось - еще несколько ударов, и под копытами Боксера фургон разлетится в щепки. Но увы! - Силы уже покинули его, и звук копыт с каждым мгновением становился все слабее, пока окончательно не смолк. В отчаянии животные попытались обратиться к двум лошадям, тащившим фургон. «Товарищи! Товарищи! - Кричали они. - Вы же везете на смерть своего брата!» Но тупые создания, слишком равнодушные, чтобы понять происходящее, лишь прижали уши и ускорили шаг. Боксер больше не появлялся в окошечке. Слишком поздно спохватились животные, что можно было помчаться вперед и запереть ворота. Фургон уже миновал их и быстро исчез за поворотом дороги. Никто больше не видел Боксера.
Через три дня было объявлено, что он умер в госпитале Уиллингдона, несмотря на все усилия, которые прилагались для спасения его жизни. Визгун явился рассказать всем об этом. Он был, по его словам, рядом с Боксером в его последние часы.
- Это было самое волнующее зрелище, которое я когдалибо видел, - сказал Визгун, вздымая хвостик и вытирая слезы. - Я был у его ложа до последней минуты. И в конце, когда у него уже не было сил говорить, он прошептал мне на ухо, что единственное, о чем он печалится, уходя от нас, - это неоконченная мельница. «Вперед, товарищи! - Прошептал он. - Вперед во имя восстания. Да здравствует скотский хутор! Да здравствует товарищ Наполеон! Наполеон всегда прав». Таковы были его последние слова, товарищи.
После этого сообщения настроение Визгуна резко изменилось. Он замолчал и подозрительно огляделся, прежде чем снова начать речь.
До него дошли, сказал он, те глупые и злобные слухи, которые распространялись во время отъезда Боксера. Кое-кто обратил внимание, что на фургоне, отвозившем Боксера, было написано «Скотобойня» и с неоправданной поспешностью сделал вывод, что Боксера отправляют к живодеру. Просто невероятно, сказал Визгун, что среди нас могут быть такие легковерные паникеры. Неужели, - вскричал он, вертя хвостиком и суетясь из стороны в сторону, - неужели они разбираются в делах лучше их обожаемого вождя, товарища Наполеона? А на самом деле объяснение значительно проще. В свое время фургон действительно принадлежал скотобойне, а потом его купила ветеринарная больница, которая еще не успела закрасить старую надпись. Вот откуда и возникло недоразумение.
Слушая это, животные испытали огромное облегчение. А когда Визгун приступил к подробному описанию того, как на своем ложе отходил Боксер, об огромной заботе, которой он был окружен, о дорогих лекарствах, за которые Наполеон, не задумываясь, выкладывал деньги, у них исчезли последние сомнения, и печаль из-за того, что они расстались со своим товарищем, уступила место мыслям, что он умер счастливым.
Наполеон сам лично явился на встречу в следующее воскресенье и произнес краткую речь в честь Боксера. К сожалению, сказал он, невозможно захоронить на ферме останки нашего товарища, но он уже приказал сплести большой лавровый венок и возложить его на могилу Боксера. Через несколько дней свиньи предполагают устроить банкет в честь Боксера. Наполеон закончил свое выступление напоминанием о двух фразах Боксера: «Я буду работать еще больше» и «Товарищ Наполеон всегда прав». Эти слова, сказал он, каждый должен воспринять до глубины души, как свои собственные.
В день, назначенный для банкета, из Уиллингдона приехал фургон лавочника и доставил на ферму большой деревянный ящик. Ночью с фермы раздавались звуки нестройного пения, которые перешли в нечто, напоминаюшее жестокую драку и около одиннадцати завершились звоном разбитого стекла. До полудня следующего дня никто не показывался во дворе фермы, и ходили упорные слухи, что свиньи откуда-то раздобыли деньги, на которые было куплено виски.

Глава X

Шли годы. Приходили и уходили весны и осени. Уходили те, кому пришел срок их короткой жизни на земле. Настало время, когда не осталось почти никого, кто помнил бы былые дни восстания, кроме Кловер, Бенджамина, ворона Мозуса и некоторых свиней.
Скончалась Мюриель; не было уже Блюбелл, Джесси и Пинчера. Умер и Джонс - он скончался где-то далеко, в лечебнице для алкоголиков. Был забыт Сноуболл. Был забыт и Боксер - всеми, кроме некоторых, кто еще знал его. Кловер превратилась в старую кобылу с негнущимися ногами и гноящимися глазами. Она достигла пенсионного возраста два года назад, но никто из животных так пока и не вышел на пенсию. Разговоры, что угол пастбища будет отведен для тех, кто имеет право на заслуженный отдых, давно уже кончились. Наполеон стал матерым боровом весом в полтора центнера. Визгун так растолстел, что с трудом мог открывать глаза. Не изменился только старый Бенджамин; у него только поседела морда, и после смерти Боксера он еще больше помрачнел и замкнулся.
На ферме теперь жило много животных, хотя прирост оказался не так велик, как ожидалось в свое время. Для многих появившихся на свет восстание было далекой легендой, рассказы о котором передавались из уст в уста, а те, кто был куплен, никогда не слышали о том, что было до их появления на ферме. Кроме Кловер, на ферме теперь жили еще три лошади. Это были честные создания, добросовестные работники и хорошие товарищи, но отличались они крайней глупостью. Никто из них не освоил алфавит дальше буквы «B». Они соглашались со всем, что им рассказывали о восстании и принципах анимализма, особенно, если это была Кловер, к которой они относились с сыновьим почтением; но весьма сомнительно, понимали ли они что-нибудь.
Ферма процветала, на ней царил строгий порядок, она даже расширилась за счет двух участков, прикупленных у мистера Пилкингтона. Наконец мельница была успешно завершена, и теперь ферме принадлежали веялка и элеватор, не говоря уж о нескольких новых зданиях. Уимпер купил себе двуколку. Правда, электричества на ферме так и не появилось. На мельнице мололи муку, что давало ферме неплохие доходы. Животным пришлось немало потрудиться не только на строительстве мельницы; было сказано, что придется еще ставить динамомашину. Но о том изобилии, о котором когда-то мечтал Сноуболл - электрический свет в стойлах, горячая и холодная вода, трехдневная рабочая неделя, - больше не говорилось. Наполеон отказался от этих идей, как противоречащих духу анимализма. Истина, сказал он, заключается в непрестанном труде и умеренной жизни.
Порой начинало казаться, что хотя ферма богатеет, изобилие это не имеет никакого отношения к животным - кроме, конечно, свиней и собак. Возможно, такое впечатление частично складывалось из-за того, что на ферме было много свиней и много собак. Конечно, они не отлынивали от работы. Они были загружены, как не уставал объяснять Визгун, бесконечными обязанностями по контролю и организации работ на ферме. Многое из того, что они делали, было просто недоступно пониманию животных. Например, Визгун объяснял, что свиньи каждодневно корпят над такими таинственными вещами, как «сводки», «отчеты», «протоколы» и «памятные записки». Они представляли собой большие, густо исписанные листы бумаги, и, по мере того как они заполнялись, листы сжигались в печке. От этой работы зависит процветание фермы, объяснил Визгун. Но все же ни свиньи, ни собаки не создавали своим трудом никакой пищи; а их обширный коллектив всегда отличался отменным аппетитом.
Что же касается образа жизни остальных, насколько им было известно, они всегда жили именно так. Они испытывали постоянный голод, они спали на соломе, пили из колод и трудились на полях; зимой они страдали от холода, а летом от оводов. Порой старики, роясь в глубинах памяти, пытались разобраться, лучше или хуже им жилось в ранние дни восстания, сразу же после изгнания Джонса. Вспомнить они не могли. Им не с чем было сравнивать свою теперешнюю жизнь: единственное, что у них было, это сообщения Визгуна, который, вооружившись цифрами, убедительно доказывал им, что дела идут лучше и лучше. Животные чувствовали, что проблема неразрешима; во всяком случае, у них почти не оставалось времени, чтобы говорить на подобные темы. Только старый Бенджамин мог вспомнить каждый штрих своей долгой жизни, и он знал, что дела всегда шли таким образом, ни лучше, ни хуже - голод, лишения, разочарования; таков, говорил он, неопровержимый закон жизни.
И все же животных не покидала надежда. Более того, они никогда ни на минуту не теряли чувства гордости за ту честь, что была им предоставлена - быть членами скотского хутора. Они все еще продолжали оставаться единственной фермой в стране - во всей Англии! - Которая принадлежала и которой руководили сами животные. Никто из них, даже самые молодые, даже новоприбывшие, которые были куплены на фермах в десяти или двадцати милях от скотского хутора, не теряли ощущения чуда, к которому они были причастны. И когда они слышали грохот револьверного салюта, видели, как трепещет на мачте зеленый флаг, сердца их трепетали от чувства непреходящей гордости, и они неизменно вспоминали далекие легендарные дни, когда был изгнан Джонс, запечатлены семь заповедей, великие сражения, в которых человечество потерпело решительное поражение. Никто не был забыт, и ничто не было забыто. Вера в предсказанную Майером республику животных, раскинувшуюся на зеленых полях Англии, на которые не ступит нога человека, продолжала жить. Когда-нибудь это время наступит: возможно, не скоро, возможно, никто из ныне живущих не увидит этих дней, но они придут. Порой тут и там тишком звучала мелодия «Скотов Англии», во всяком случае, все обитатели фермы знали ее, хотя никто не осмелился бы исполнить ее вслух. Да, жизнь была трудна, и не все их надежды сбылись; но они понимали, что отличаются от всех прочих. Если они голодали, то не потому, что кормили тиранов-людей; если их ждал тяжелый труд, то, в конце концов, они работали для себя. Никто из них не ходил на двух ногах. Никто не знал, как звучит «Хозяин»! Все были равны.
Как-то в начале лета Визгун приказал овцам следовать за ним и увел их в отдаленный конец фермы, заросший молодым березняком. Под наблюдением Визгуна они провели здесь весь день, ощипывая молодые побеги. К вечеру они, было, двинулись на ферму, но им было сказано оставаться на месте, поскольку теплая погода не препятствовала этому. В конце концов, они провели в березняке целую неделю, в течение которой их не видел никто из животных. Визгун проводил с ними большую часть дня. Он обучал их новой песне, для которой уединение было необходимо.
В один прекрасный вечер, как раз после возвращения овец, когда животные кончили работать и неторопливо шли на ферму, они услышали доносящееся со двора испуганное ржание. Животные остановились в удивлении. Это был голос Кловер. Она снова заржала, и тогда все галопом поскакали на ферму. Ворвавшись во двор, они увидели то, что предстало глазам Кловер.
Это была свинья, шествовавшая на задних ногах.
Да, это был Визгун. Несколько скованно, так как он не привык нести свой живот в таком положении, но довольно ловко балансируя, он пересек двор. А через минуту из дверей фермы вышла вереница свиней - все на задних ногах. У некоторых это получалось лучше, у других хуже, кое-кто был так неустойчив, что, казалось, ему требуется подпорка, но все успешно совершили круг по двору. И наконец раздался собачий лай и торжественное кукареканье черного петуха, что оповестило о появлении самого Наполеона. Надменно глядя по сторонам, он величественно прошел через двор в окружении собак.
Между копытами у него был зажат хлыст.
Наступила мертвая тишина. Смущенные и напуганные животные, сбившись в кучу, наблюдали, как по двору медленно движется вереница свиней. Казалось, что мир перевернулся вверх ногами. Но, наконец, настал момент, когда исчез первый шок и, когда, несмотря ни на что - ни на страх перед собаками, ни на привычку, воспитанную долгими годами, никогда не жаловаться, никогда не критиковать, что бы ни случилось - раздались слова протеста. Но как раз в этот момент, словно по сигналу, овцы хором начали громогласно блеять:
- Четыре ноги хорошо, две ноги лучше ! Четыре ноги хорошо, две ноги лучше ! Четыре ноги хорошо, две ноги лучше !
И так без остановки продолжалось минут пять. И когда овцы наконец смолкли, время для протестов уже было упущено, поскольку свиньи уже двигались обратно на ферму.
Бенджамин почувствовал, как кто-то ткнул носом ему в плечо. Он оглянулся. Это была Кловер. Ее старые глаза помутнели еще больше. Не говоря ни слова, она осторожно потянула его за гриву и повела к той стене большого амбара, на которой были написаны семь заповедей. Через пару минут они уже стояли у стены с белыми буквами на ней.
- Зрение слабеет, - сказала она наконец. - Но даже когда я была молода, то все равно не могла прочесть, что здесь написано. Но мне кажется, что стена несколько изменилась. Не изменились ли семь заповедей, Бенджамин?
Единственный раз Бенджамин согласился нарушить свои правила и прочел ей то, что было написано на стене. Все было по-старому - кроме одной заповеди. Она гласила:
Все животные равны. Но некоторые животные равны более, чем другие.
После этого уже не показалось странным, когда на следующий день свиньи, надзиравшие за работами на ферме, обзавелись хлыстами. Не показалось странным и то, что свиньи купили для себя радиоприемники, провели телефон и подписались на «Джон Буль», «Тит-бит» и «Дейли Миррор». Не показалось странным, что теперь можно было увидеть Наполеона, прогуливающимся в саду фермы с трубкой во рту - и даже то, что свиньи стали использовать по прямому назначению гардероб мистера Джонса. Наполеон облачился в черный пиджак, охотничьи бриджи и кожаные наколенники, а его любимая свиноматка одела шелковое платье, которое миссис Джонс носила по воскрсеньям.
Через неделю, примерно около полудня на ферме появилось несколько дрожек. Это явилась делегация с соседних ферм, приглашенная для знакомства с фермой. Они осмотрели все с начала до конца и выразили свое глубокое восхищение увиденным, особенно мельницей. Животные выпалывали сорняки на свекольном поле. Они работали с предельным старанием, почти не отрывая глаз от земли и не зная, кого надо бояться больше - то ли свиней, то ли людей-визитеров.
Вечером с фермы доносились звуки пения и громкий смех. Внезапно, слушая эту мешанину голосов, животные испытали прилив острого любопытства. Что может произойти, когда животные и люди в первый раз встретились на равных? В едином порыве все стали тихонько скапливаться в саду фермы. Миновав калитку, они было остановились в испуге, но Кловер повела их за собой. На цыпочках они подошли к дому, и те, у кого хватало роста, заглянули в окна столовой. Здесь за круглым столом сидело полдюжины фермеров и такое же количество самых именитых свиней. Наполеон занимал почетное место во главе стола. Свиньи непринужденно развалились в креслах. Компания развлекалась игрой в карты, время от времени отвлекаясь от этого занятия для очередного тоста. По кругу ходил большой кувшин, из которого кружки регулярно наполнялись пивом. Никто не обратил внимания на удивленные физиономии, прижавшиеся к стеклу.
С кружкой в руке поднялся мистер Пилкингтон из Фоксвуда. Я прошу, сказал он, почтенную компанию присоединиться к моему тосту. Но предварительно он должен сказать несколько слов, которые рвутся наружу.
С чувством большого удовлетворения надо отметить, - сказал мистер Пилкингтон, - и, он уверен, к нему присоединятся все остальные - что долгий период недоразумений и недоверия ушел в прошлое. Наступает время - и так считает не только он, но его чувства разделяют все присутствующие - когда уважаемые владельцы скотского хутора будут относиться к своим соседям не только без враждебности, но и с определенным доверием. Все неприятные инциденты забыты, порочные идеи отвергнуты. В свое время бытовало мнение, что существование фермы, которой владеют и управляют свиньи, представляет собой ненормальное явление, оказывающее плохое влияние на соседей. Многие фермеры были безоговорочно уверены, что на ферме царит дух вседозволенности и распущенности. Они были обеспокоены тем влиянием, какое данная ферма может оказать на их собственный скот и даже на их работников. Но ныне не существует никаких сомнений и тревог. Сегодня он лично и его друзья, посетив ферму, досконально осмотрели ее собственными глазами - и что же они обнаружили? Для всех фермеров могут служить вдохновляющим примером не только современные методы хозяйствования, но и установившиеся здесь дисциплина и порядок. Он уверен, что не будет ошибкой утверждать, что здесь рабочий скот трудится больше, а потребляет пищи меньше, чем на какой-либо другой ферме в округе. И он, и его друзья сегодня видели на ферме много нововведений, которые они постараются незамедлительно внедрить в своих хозяйствах.
Хотелось бы закончить свое выступление, сказал он, еще раз подчеркнув те дружеские связи, которые ныне должны существовать между скотским хутором и его соседями. Между свиньями и людьми ныне нет и не может быть коренных противоречий. У них одни и те же заботы и трудности, одни и те же проблемы, в частности, касающиеся работы. В этом месте мистер Пилкингтон хотел бросить собравшимся тщательно подготовленную концовку, но он слишком перенапрягся от волнения и оказался не в состоянии сделать это. Справившись с замешательством, отчего его многочисленные подбородки побагровели, он наконец произнес: «Если у вас есть рабочий скот, - сказал он, - то у нас есть рабочий класс!»
Этот каламбур вызвал за столом восторженный рев; а мистер Пилкингтон еще раз поблагодарил свиней за то, что с их помощью они смогут решить проблемы малого рациона, длинного рабочего дня и жесткой системы управления, которые они сегодня наблюдали на ферме.
А теперь, сказал он, он просит общество подняться, предварительно убедившись, что кружки наполнены. «Джентельмены, - завершая выступление, сказал он, - я предлагаю тост: за процветание скотского хутора!»
Все дружно и весело встали на ноги. В приливе благодарности Наполеон даже покинул свое место и обошел вокруг стола, чтобы чокнуться с мистером Пилкингтоном своей кружкой, прежде чем осушить ее. Когда веселье несколько стихло, Наполеон, оставшийся стоять, заявил, что он тоже хочет сказать несколько слов.
Как и все выступления Наполеона, речь его была краткой и деловой. Он тоже, сказал Наполеон, счастлив, что период недоразумений подошел к концу. В течение долгого времени ходили слухи - распускавшиеся, как у него есть основания считать, нашими злостными врагами - что и он сам, и его коллеги придерживаются подозрительных и даже революционных воззрений. Что они, якобы, ставят себе целью вызвать волнения среди животных на соседних фермах. Но ничего нет более далекого от правды! Их единственное желание - и сейчас и в прошлом - жить в мире и поддерживать нормальные деловые отношения со своими соседями. Ферма, которой он имеет честь руководить, представляет собой кооперативное предприятие. Находящийся в его владении документ, определяющий право собственности, закрепляет это право за свиньями сообща.
Он не считает, сказал Наполеон, что какие-то старые подозрения еще могут иметь место, но, тем не менее, на ферме будут немедленно проведены определенные изменения, которые должны укрепить намечающийся между нами процесс сближения. Так, животные на ферме имеют дурацкую привычку обращаться друг к другу «товарищ». С этим будет покончено. Кроме того, существует очень странный обычай, истоки которого остаются неизвестными, по утрам в воскресенье маршировать мимо черепа старого хряка, прибитого гвоздями к палке. С этим тоже придется покончить, а череп, как полагается, предать погребению. Посетители также могли видеть развевающийся на мачте зеленый флаг. И они должны были обратить внимание, что, если раньше на нем красовались белые рог и копыто, то сейчас их уже нет. Отныне будет только чистое зеленое полотнище.
У него есть только одно замечание, сказал Наполеон, по поводу прекрасной, проникнутой духом добрососедства речи мистера Пилкингтона. Говоря о скотском хуторе, он, конечно, не знал, - поскольку Наполеон только сейчас сообщает об этом - что название «Скотский хутор» отныне не существует. Отныне будет известна «Ферма „Усадьба“» - что, как он уверен, является ее исконным и правильным именем.
- Джентельмены, - завершил свое выступление Наполеон. - Я хочу вам предложить тот же самый тост, но несколько в иной форме. Наполните ваши стаканы до краев. Джентельмены, вот мой тост - за процветание «Фермы „Усадьба“»!
Этот тост был встречен таким же, как и раньше, взрывом веселья. Кружки были осушены до последней капли. Но тем, кто снаружи наблюдал эту сцену, начало казаться, что происходят странные вещи. Что изменилось в физиономиях свиней? Старые подслеповатые глаза Кловер перебегали с одного лица на другое. Одно было украшено пятью подбородками, другое - четырьмя, у кое-кого было по три подбородка. Но почему лица эти расплывались перед ее глазами, меняя свое выражение? После того, как стихли аплодисменты и компания вернулась к картам, продолжая прерванную игру, животные тихо удалились.
Но не пройдя и двадцати метров, они остановились. С фермы до них донесся рев голосов. Кинувшись обратно, они снова приникли к окнам. Да, в гостиной разгорелась жестокая ссора. Раздавались крики, грохотали удары по столу, летели злобные взгляды, сыпались оскорбления. Источником волнения явилось то, что и Наполеон, и мистер Пилкингтон одновременно выбросили на стол по тузу пик.
Двенадцать голосов кричали одновременно, но все они были похожи. Теперь было ясно, что случилось со свиньями. Оставшиеся снаружи переводили взгляды от свиней к людям, от людей к свиньям, снова и снова всматривались они в лица тех и других, но уже было невозможно определить, кто есть кто.

Предыдущая страница 3


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джордж Оруэлл - Биография

Джордж Оруэлл

На основную страницу

Биография

Джордж Оруэлл George Orwell (Настоящее имя Эрик Артур Блэйр – Erik Arthur Blair) Английский писатель Родился 25 июня 1903г. в Матихари (Бенгалия). Его отец, британский колониальный служащий, занимал незначительный пост в таможенном управлении Индии. Джордж учился в школе св. Киприана. 1917-1921 – получает именную стипендию и учится в Итонском колледже. 1922-1927 – служит в колониальной полиции в Бирме. 1927 – вернувшись домой в отпуск, решает подать в отставку и заняться писательством. 1933 – выходит первая книга Оруэлла «Собачья жизнь в Париже и Лондоне» (Down and Out in Paris and London), в которой отразились впечатления от работы судомоем в Париже и сборщиком хмеля в Кенте. 1934 – выходит книга «Дни в Бирме» (Burmese Days), в значительной степени отобразившая восточный период жизни Оруэлла. 1935 – роман «Дочь священника» (A Clergyman's Daughter). 1936 – «Клуб левой книги» отправляет Оруэлла на север Англии изучить жизнь безработных в рабочих кварталах. Непосредственным результатом этой поездки становится гневная документальная книга «Дорога на Уиган–Пирс» (The Road to Wigan Pier, 1937), где Оруэлл, к неудовольствию своих нанимателей, критикует английский социализм. Кроме того, в этой поездке он приобретает стойкий интерес к произведениям массовой культуры, что нашло отражение в его ставших классическими эссе «Искусство Дональда Макгила» (The Art of Donald McGill) и «Еженедельники для мальчиков» (Boys' Weeklies). Кроме того, в 1936г. выходит книга «Пусть цветет аспидистра» (Keep the Aspidistra Flying), герой которой, подобно автору, работает помощником букиниста. После начала Гражданской войны в Испании Оруэлл в конце 1936г. отправляется туда как корреспондент Би-би-си и лондонской газеты «Обсервер», но сразу по прибытии в Барселону присоединяется к партизанскому отряду марксистской рабочей партии ПОУМ, воюет на Арагонском и Теруэльском фронтах, получает тяжёлое ранение. 1937 – принимает участие в сражении за Барселону на стороне ПОУМ и анархистов против коммунистов. Преследуемый тайной полицией коммунистического правительства, Оруэлл бежит из Испании. 1939-1945 – во время Второй мировой войны Джордж Оруэлл работает на Би-би-си, затем редактором литературного отдела в газете, а в конце войны – репортёром в Европе. После окончания войны писатель поселился на побережье в Шотландии. 1939 – выходит книга об окопах гражданской войны «Памяти Каталонии» (Homage to Catalonia), в которой Оруэлл обнажает намерения сталинистов захватить власть в Испании. 1940 – выходит последний предвоенный роман «За глотком свежего воздуха» (Coming Up for Air), в котором Оруэлл обличает размывание ценностей и норм в современном мире. 1945 – выходит повесть «Скотный двор» (Animal Farm) – сатира в форме притчи на русскую революцию и крушение порожденных ею надежд. 1948 – выходит роман «1984», антиутопия, в которой Оруэлл рисует тоталитарное общество. 21 января 1950 – Оруэлл умер в Лондоне. Помимо художественных произведений Оруэлл написал множество эссе и статей социально-критического и культурологического характера.


Джордж Оруэлл - Скотный двор

Оглавление

  • Глава I (Страница 1)
  • Глава II (Страница 1)
  • Глава III (Страница 1)
  • Глава IV (Страница 1)
  • Глава V (Страница 1)
  • Глава VI (Страница 1)
  • Глава VII (Страница 2)
  • Глава VIII (Страница 2)
  • Глава IX (Страница 2)
  • Глава X (Страница 3)


Джордж Оруэлл - Скотный двор

Джордж Оруэлл

Скотный двор

 Читать книгу

Аннотация

Все животные равны, но некоторые равнее других" - это, скорее всего, самая знаменитая фраза из притчи Оруэлла о крушении надежд революции.В книге описано общество на модели фермы животных. Эта вроде бы обычная сказка берет за душу и оставляет в ней глубокий след. На обложке - картина R.Magritte "La bonne fortune"

Создание книги: Alex Friend
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel