Джонатан Коу - Дом сна

1 Джонатан Коу

Предисловие к русскому изданию

Роман "Дом сна" написан преимущественно в 1995-1996 годах и первоначально задумывался как исключительно юмористическое произведение. Мрачность и грусть, обнаруженные в книге некоторыми читателями, пробрались туда без моего ведома. Но мне думается, это хороший признак – когда роман живет независимой жизнью и устраивает автору сюрпризы.
Тогда я только что закончил свой четвертый роман "Какое надувательство!", сатирическую панораму эпохи Тэтчер, и эта работа была более долгой и сложной, чем все сделанное мной прежде. Было бы слишком театрально, утверждать, что я творчески выдохся, но все же мне хотелось переключиться на что-то более простое и камерное. Вдохновленный собственной склонностью к лунатизму, я решил написать комедию-фарс, действие которой происходит в клинике для страдающих нарушениями сна, мне захотелось беззлобно посмеяться над причудами лунатиков, над людьми, которые разговаривают во сне, над теми, кто страдает бессонницей, над храпунами и нарколептиками.
Увы, ничего не вышло. У меня уже выработался вкус к фуговому, полифоническому повествованию, и сидящий внутри меня дьявол побудил вставить в роман побочную сюжетную линию, основанную на давнем замысле, который я много лет назад отложил в сторону: историю о мужчине-гетеросексуале, который без памяти влюблен в женщину-гомосексуалку. Я даже начал подозревать, что на каком-то глубинном уровне эта история тесно связана с темой сна и сновидений. Кто знает, может, сон и любовь – это одно и то же?
Я редко запоминаю собственные сны: может, раз шесть-семь в год, да и то, если повезет. Но если такое случается, то сны эти дают мне мощный эмоциональный заряд. По-моему, такую штуку, что именуется эротическим сном, я не видел уже лет десять, хотя я и не глубокий старик – мне сорок один. Но иногда мне снится друг – мужчина или женщина – и в нем столько любви и нежности, что, проснувшись, я первым делом рвусь встретиться с этим человеком, поговорить с ним по телефону или хотя бы отправить ему письмо по электронной почте. Иногда эти сны бывают исключительно яркими. Однажды мне приснилось, будто мой близкий друг сообщил мне о смерти матери. Опечаленный его утратой, я на следующее утро сел и принялся составлять письмо с выражением соболезнования. Написав половину письма, я вышел из дома выпить кофе, и бредя по лондонским улицам, вдруг подумал – а что, если эта смерть мне всего-навсего (всего-навсего!) приснилась. Я позвонил другу, и он ответил мне веселым голосом, совсем не похожим на голос человека, у которого накануне умерла мать. Я облегченно вздохнул и выбросил письмо, подумав, сколько черного юмора было бы в ситуации, если бы я дописал и отправил его, а мой друг на следующий день прочел бы послание в совершеннейшем недоумении.
Вот так получились две главных темы книги: сны, столь яркие, что мы не можем отличить их от действительности, и сны такой эмоциональной силы, что они могут навсегда изменить ваше отношение к человеку. Я поймал себя на том, что пишу какую-то не правильную любовную историю, где наиболее значительные события происходят не тогда, когда персонажи бодрствуют, а когда они спят.
Что касается юмора, то я обнаружил – в который раз – что просто не могу не вставить его в свою книгу. Моя теща – высококвалифицированный библиотекарь, специалист по медицинской литературе, очень занятой человек – рассказала мне о конференции, куда была вынуждена пойти вместе с рядом других столь же занятых личностей, дабы познакомиться с новейшими разработками в области менеджмента, и они несколько часов выкладывали фигурки из спичек и лепили из пластилина. Этот гротескный пример показался мне настолько симптоматичной тенденцией современного западного общества – насильственное внедрение нелепых и неуместных представлений об управленческой "эффективности" в государственные службы – что я не мог удержатся и создал на его основе эпизод. Сходным образом обнаружив, что роман мой посвящен еще и кино (фильмы и сновидения – это во многом одно и то же, экзотическое визуальное заблуждение, которым мы наслаждаемся в темноте), я оказался втянут в полемику о смерти европейского художественного кино и в рассуждения о том, как в течение последних тридцати лет оно было стерто с лица земли Голливудом с его циничными рецептами и безжалостным меркантилизмом, который, словно раковая опухоль, с воинственной решимостью распространил свое влияние на весь земной шар.
И таким образом, как вы можете видеть, мой роман превратился в нечто большее, чем маленькая и радостно сюрреалистическая комедия о нарушениях сна. Ей даже грозила опасность войти в неуправляемый штопор. Поэтому я решил прекратить придумывать все новые и новые линии, а вместо этого сесть наконец за работу над книгой.
Джонатан Коу
Лондон,
10 октября 2002 г .
Уведомление автора
Нечетные главы романа относятся преимущественно к 1983-1984 годам.
В четных главах романа действие происходит в последние две недели июня 1996 года.
– Я действительно путаюсь во времени. Если из-за сильного потрясения человек перестает чувствовать… – Она замолчала, сделала над собой усилие и торопливо продолжила:
– …то он перестает чувствовать. Эпохи и мгновения меняются местами. И обычный счет времени теряется.
Розамонд Леманн. «Гулкая роща»

Бодрствование

Глава 1

Было совершенно ясно, что это их последняя ссора. Но хотя он ждал чего-то подобного уже несколько дней, а то и недель, сдержать гнев и возмущение все-таки не удалось. Она была не права, но отказывалась признать свою не правоту. Всякий его довод, всякая попытка примириться и воззвать к благоразумию выворачивались наизнанку и обращались против него. Как она смела попрекать его за тот невинный вечер в "Полумесяце", что он провел с Дженнифер? Как она смела назвать его подарок "жалким", да еще уверять, будто у него "бегали глаза", когда он его вручал? И как она смела заговорить о его матери – не о ком-нибудь, а о матери – как смела она обвинить его, что он слишком часто навещает мать? Словно сомневалась в его зрелости, в его силе, даже в его мужественности…
Он невидяще смотрел перед собой, не замечая ни окружающих предметов, ни пешеходов. Сука, подумал он, вспомнив ее слова. И вслух, сквозь стиснутые зубы выдохнул:
– СУКА!
И почувствовал себя немного лучше.
Эшдаун, огромный, серый, внушительный, высился на мысу в каких-то двадцати ярдах от отвесной скалы; он стоял здесь уже больше ста лет. Целыми днями вокруг его шпилей и башенок с хриплым причитанием кружили чайки. Целыми днями и ночами о каменную преграду неистово бились волны, порождая в студеных комнатах и гулких коридорах старого дома непрерывный рев, словно где-то рядом неслись тяжелые грузовики. Даже самые необитаемые уголки Эшдауна – а необитаемы ныне большинство из них – никогда не ведали тишины. Наиболее приспособленные для жизни помещения скучились на втором и третьем этажах, окна выходили на море, и днем комнаты заливал холодный свет. В Г-образной кухне на первом этаже было три маленьких окошка и низкий потолок, отчего там всегда царил полумрак. Суровая красота Эшдауна, противостоявшая стихии, попросту маскировала то, что дом, в сущности, был непригоден для жизни.
Соседские старики могли припомнить – не слишком веря своим воспоминаниям, – что некогда особняк принадлежал семье из восьми-девяти человек. Но пару десятилетий назад дом перешел к новому университету, и сейчас в Эшдауне обитало около двух дюжин студентов: население переменчивое, как океан, что начинался у подножия скалы и тянулся до самого горизонта, в болезненном беспокойстве вздымая тошнотворно зеленые волны.
Спрашивали эти четверо разрешения присесть за ее столик или нет? Сара не помнила. Вроде бы они спорили, но Сара не слышала, о чем идет речь, хотя голоса и пробивались до ее сознания – то нарастая, то затихая сердитым контрапунктом. В эти минуты реальным было для нее лишь то, что она видела и слышала у себя в голове. Одно-единственное ядовитое слово. И глаза, полыхнувшие необъяснимой ненавистью. И ощущение, что слово не столько произнесли, сколько им в нее харкнули. Та встреча… сколько же она длилась – две секунды? меньше? – но в памяти Сара прокручивала ее уже больше получаса. Эти глаза, это слово… от них теперь очень долго не избавиться. Даже теперь, когда люди вокруг говорили все громче и оживленнее, Сара чувствовала, как ее захлестывает очередная волна паники. Она прикрыла глаза от внезапной полуобморочной слабости.
Напал бы он на нее, думала она, не будь Хай-стрит такой оживленной? Затащил бы в подворотню? Разорвал бы на ней одежду?
Она подняла кружку с кофе, поднесла к лицу, заглянула внутрь. Маслянистая поверхность мелко подрагивала. Она крепче сжала кружку. Жидкость перестала колыхаться. Руки у нее больше не дрожали. Все позади.
Еще одна возможность – что если ей все это приснилось?
– Пинтер!
Это слово первым проникло в ее сознание. Сара сосредоточилась и подняла глаза.
Имя произнесли с усталым сомнением – говорила женщина, которая в одной руке держала стакан с яблочным соком, в другой – зажженную сигарету. У нее были короткие угольного цвета волосы, чуть выступающая челюсть и живые темные глаза. Сара смутно припомнила, что видела ее и прежде – здесь же, в кафе "Валладон", – но имени не знала. Чуть позже стало ясно, что женщину зовут Вероника.
– Как это типично, – добавила женщина и затянулась, прикрыв глаза. Она улыбалась: похоже, спор забавлял ее – в отличие от худого бледного студента, с серьезным видом сидевшего напротив.
– Люди, которые ни черта не смыслят в театре, – продолжала Вероника, – всегда талдычат о величии Пинтера.
– Ладно, – сказал студент. – Согласен, его переоценили. С этим я согласен. Но это лишь подтверждает мою точку зрения.
– Подтверждает твою точку зрения?
– Послевоенная театральная традиция Британии, – сказал студент, – настолько… этиолирована, что…
– Чего? – произнес голос с австралийским акцентом. – Это еще что такое?
– Этиолирована, – повторил студент. – Столь этиолирована, что в британском театре имеется лишь одна фигура, которая…
– Этиолирована? – упорствовал австралиец.
– Не обращай внимания, – сказала Вероника, еще больше расплываясь в улыбке. – Он пытается произвести впечатление.
– Но что значит это слово?
– Посмотри в словаре, – отрезал студент. – Моя точка зрения заключается в том, что в послевоенном британском театре есть лишь одна фигура, которая может претендовать на какую-нибудь значимость, но даже ее переоценили. Чрезмерно переоценили. Ergo, театру конец.
– Эрго? – переспросил австралиец.
– С театром покончено. Он больше не может ничего предложить. Театру нет места в современной культуре – ни в этой стране, ни в любой другой.
– И ты хочешь сказать, что я даром трачу время? – спросила Вероника. – Что я совершенно не улавливаю Zeitgeist?
– Именно. Тебе нужно немедленно сменить специализацию и заняться изучением кинематографа.
– Как ты.
– Как я.
– Что ж, интересно, – сказала Вероника. – И что же ты хочешь сказать? С одной стороны, ты полагаешь, что раз я интересуюсь театром, значит, я его изучаю. Ошибаешься: я учусь на экономическом. И потом, это твое убеждение, будто ты обладаешь некой абсолютной истиной… в общем, я нахожу, что это весьма мужское качество. Мне больше нечего добавить.
– Так я мужчина, – заметил студент.
– А Пинтер – твой любимый драматург, и это весьма показательно.
– Чем же?
– Он пишет пьесы для мальчиков. Для умных мальчиков.
– Но искусство универсально. Все истинные писатели – гермафродиты.
– Ха! – презрительно выдохнула Вероника и затушила сигарету. – Ладно, поговорим о гендерных вопросах?
– Я думал, мы говорим о культуре.
– Одно неотделимо от другого. Гендерные различия – всюду.
Теперь засмеялся студент:
– Это одно из самых бессмысленных утверждений, которое я когда-либо слышал. Ты хочешь говорить о гендерных различиях только потому, что боишься говорить о высоком.
– Пинтер интересен только мужчинам, – сказала Вероника. – А почему он интересен мужчинам? Потому что он женоненавистник. Его пьесы взывают к женоненавистничеству, запрятанному в глубине души всякого мужчины.
– Я не женоненавистник.
– Ну да. Все мужчины ненавидят женщин.
– Да ты сама в это не веришь.
– Еще как верю.
– И считаешь всех мужчин потенциальными насильниками?
– Да.
– Ну вот, еще одна бессмыслица.
– Смысл весьма прозрачный. У всех мужчин есть задатки насильника.
– У всех мужчин есть орудие насилия. Это не одно и то же.
– Речь не о том, что все мужчины обладают необходимым… оборудованием. Я говорю, что нет такого мужчины, который не испытывал бы в самом мрачном уголке своей души глубокой обиды – и зависти – к нашей силе, и обида эта иногда переходит в ненависть, а потому способна обернуться насилием.
Последовала короткая пауза. Студент что-то промямлил и тут же затих. Потом снова заговорил и снова умолк. В конце концов, не придумал ничего лучшего, чем:
– Да, но у тебя нет доказательств.
– Вокруг полно доказательств.
– Да, но у тебя нет объективных доказательств.
– Объективность, – сказала Вероника, закуривая снова, – это мужская субъективность.
Долгую и отчасти даже благоговейную тишину, наступившую после этого вердикта, нарушила Сара:
– Мне кажется, она права.
Сидевшие за столом разом повернулись к ней.
– Не по поводу объективности… в общем… я никогда об этом не задумывалась… но я хочу сказать, что мужчины по сути своей – действительно враждебные существа, и никогда не знаешь, когда эта враждебность… выплеснется наружу.
Вероника встретилась с ней взглядом.
– Спасибо. – Она повернулась к студенту:
– Видишь? Поддержка по всем фронтам.
Тот пожал плечами.
– Обычная женская солидарность.
– Нет, понимаете, со мной именно так и случилось, – запинаясь и торопясь, бормотала Сара. – Как раз такой случай, о котором вы говорите… – Она опустила взгляд и увидела, как ее глаза мрачно отражаются в маслянистой поверхности кофе. – Прошу прощения, я не знаю, как вас зовут… Даже не знаю, зачем вмешалась в вашу беседу. Лучше я пойду.
Она встала и поняла, что зажата в самом углу: край стола врезался ей в бедра; она неловко, бочком, протиснулась мимо австралийца и серьезного студента. Лицо ее горело. Сара не сомневалась, что они смотрят на нее, как на чокнутую. Пока она шла к кассе, никто не произнес ни слова, но отсчитывая мелочь (Слаттери, хозяин заведения, с отстраненностью запойного книгочея сидел в своем углу), Сара почувствовала, как чья-то рука коснулась ее плеча; она обернулась и увидела Веронику. Та улыбалась смущенно и чуть просительно – резкий контраст с тем воинственным оскалом, которым она одаривала своих оппонентов за столиком.
– Послушай, – сказала Вероника, – я не знаю, кто ты и что с тобой стряслось, но… мы можем поговорить об этом, когда захочешь.
– Спасибо, – ответила Сара.
– Какой курс?
– Уже четвертый.
– А, так тебе год только остался?
Сара кивнула.
– Живешь в студгородке?
– Нет. В Эшдауне.
– Вот как. Может, тогда так или иначе встретимся.
– Наверное…
Сара заторопилась к выходу, пока эта дружелюбная и странная женщина не успела сказать что-нибудь еще. После мрачного и прокуренного бара солнечный свет слепил глаза, а воздух был свеж и солоноват. По улицам текли ручейки покупателей. В обычный день приятно пройтись домой пешком, вдоль скал – прогулка долгая и почти все время в гору, но стоит сладкой боли в ногах и рези в легких, хорошенько проветренных чистым воздухом холмов. Но сегодня день был не из обычных; Сара и думать не хотела ни о пустынной тропе, ни об одиноких мужчинах, что могут шагать издалека навстречу или сидеть на скамейках и нагло ее разглядывать.
Истратив сумму, на которую могла бы ужинать неделю, Сара доехала до дому на такси и всю вторую половину дня провела в постели, но оцепенение так и не рассосалось.
ПСИХОАНАЛИТИК: Что в этой игре вас больше всего тревожило?
ПАЦИЕНТ: Не знаю, насколько уместно слово «игра».
ПСИХОАНАЛИТИК: Вы сами выбрали его минуту назад.
ПАЦИЕНТ: Да. Просто я не знаю, насколько оно уместно. Наверное, речь шла о…
ПСИХОАНАЛИТИК: Это пока не важно. Он вам причинял физическую боль?
ПАЦИЕНТ: Нет. Нет, больно он мне не делал.
ПСИХОАНАЛИТИК: Но вы считали, что он способен причинить физическую боль?
ПАЦИЕНТ: Наверное… Где-то в глубине души.
ПСИХОАНАЛИТИК: А он знал об этом? Он знал, что вы считаете, будто когда-нибудь он причинит вам боль? Не в этом ли заключался весь смысл игры?
ПАЦИЕНТ: Да, возможно так оно и было.
ПСИХОАНАЛИТИК: Для него? Или для вас обоих?
Когда Грегори вернулся с вечеринки, Сара опять лежала в постели. В сумерках она ненадолго встала, надела халат и сползла по лестнице в кухню, но даже там ее продолжало колотить от внезапных приступов страха. На кухне была пусто, из гостиной в конце коридора доносились отзвуки какого-то американского сериала – то ли "Далласа", то ли "Нотс-Лэндинг". Думая, что она одна, Сара открыла банку с грибным супом и вылила его в кастрюлю. Потом зажгла плиту, прятавшуюся в нише за углом Г-образного помещения. Она медленно мешала суп тяжелой деревянной ложкой – это занятие почему-то успокаивало. Три раза по часовой стрелке, три раза против часовой стрелки… Сара смотрела, как в вязкой жиже появляются и исчезают завитки. Целиком уйдя в это занятие, она вздрогнула, услышав мужской голос:
– А где здесь держат кофе?
Сара резко дернулась и коротко вскрикнула.
Человек, появившийся из-за угла, отступил назад.
– Простите. Я думал, вы слышали мои шаги.
– Нет, не слышала.
– Я не хотел вас пугать.
У него было доброе лицо – это первое, на что Сара обратила внимание. А второе: похоже, он плакал – и плакал совсем недавно. Налив себе кофе, человек устроился за столом, она села напротив – с тарелкой супа. Пододвигая стул, Сара мельком глянула на него: могла бы поклясться, что по его щеке скатилась слеза.
– С вами все в порядке? – спросила она. Первокурсники в Эшдауне были редкостью, но, может, он из их числа и тоскует по дому.
Она ошиблась. Он учился на третьем курсе – изучал современные языки – и лишь вчера переехал в Эшдаун. А расстроился потому, что несколько часов назад мать по телефону сообщила: нынче утром погибла их домашняя любимица, кошка Мюриэл – на дорожке к дому ее переехал молоковоз. Человек явно стыдился показывать свои чувства, но именно этим и понравился Саре. Однако чтобы не смущать его еще сильнее, она поспешила сменить тему, сказав, что и у нее сегодня выдался нелегкий день.
– А с вами что случилось? – спросил он.
Лишь позже Саре пришло в голову, сколь необычна подобная откровенность с незнакомцем, имени которого она даже не удосужилась выяснить. Тем не менее, Сара подробно рассказала о странной встрече на улице с каким-то совершенно неизвестным ей человеком, который свирепо посмотрел на нее и без всякой на то причины обозвал сукой. Новый жилец пил кофе и внимательно слушал. Сара говорила и думала: какой идеальный баланс между участием (казалось, он понимает, как сильно задел ее случай на улице) и добродушной беззаботностью (он посоветовал посмеяться над яростью того жалкого чудака). Она пересказала и спор, подслушанный в кафе "Валладон": как разговор свернул на женоненавистничество, и она вдруг ощутила потребность вмешаться в него.
– Животрепещущая тема, – согласился новый знакомый. – Здесь полно противников феминизма.
И добавил, что какие-то вандалы недавно проникли на недавно образованную кафедру феминизма: взломали дверь и аэрозольными красками испоганили стены огромными надписями: "Смерть сестрам".
Саре нравилось беседовать с этим человеком, но усталость брала свое. С ней уже случалось такое: усталость – чрезмерная для кого угодно – наваливалась столь внезапно, что пару раз Сара засыпала прямо посреди разговора. А сейчас это было особенно ни к чему: Саре хотелось произвести впечатление.
– Пожалуй, пойду прилягу, – сказала она, споласкивая тарелку под холодной водой. – Было приятно познакомиться. Я рада, что вы поселились здесь. Думаю, мы подружимся.
– Надеюсь.
– Кстати, меня зовут Сара.
– А меня Роберт.
Они улыбнулись друг другу. Сара запустила руку в волосы, ухватила прядь и легонько потянула. Роберт заметил и запомнил этот жест.
Сара поднялась к себе и снова заснула, на час или два – пока не вернулся Грегори и не разбудил ее, включив верхний свет. Щурясь, она взглянула на будильник. Времени прошло не так много: часы показывали четверть одиннадцатого.
– Уже вернулся?
Стоя к ней спиной, Грегори что-то засовывал в ящик комода.
– Похоже на то, – проворчал он.
– Я думала, ты придешь совсем поздно. Все-таки ваш последний вечер. Думала, вы как следует повеселитесь.
Начинался осенний семестр, и Грегори приехал из родного Данди лишь для того, чтобы упаковать вещи, повидать старых друзей и провести напоследок несколько дней с Сарой. В июле оба закончили первую университетскую ступень. В конце недели Грегори уезжал в Лондон, где собирался изучать психиатрию. Сара еще на год оставалась в университете, чтобы получить диплом учителя начальных классов.
– Завтра тяжелый день, – сказал Грегори, присаживаясь на край кровати и стаскивая ботинок. – Надо пораньше встать. – Тут он впервые бросил на Сару взгляд. – Ты выглядишь изнуренной.
Она рассказала о прохожем, оскорбившем ее на улице.
– Бессмыслица какая-то, – тотчас отреагировал Грегори. – С какой стати кому-то тебя обзывать?
– Я женщина, – ответила Сара, – и этого достаточно.
– Ты уверена, что он обращался к тебе?
– Вокруг никого не было. – Грегори сосредоточился на запутавшемся шнурке, и Сара подсказала:
– Я так расстроилась.
– Нельзя, чтобы такие вещи тебя задевали. – Грегори наконец развязал шнурок и через простыню стиснул Сарину лодыжку. – Я думал, мы уже выше этого. Ты ведь большая девочка. – Он нахмурился. – Это правда случилось?
– Думаю, да.
– Да… но ты не уверена. Может, стоит на всякий случай записать?
Грегори сел за туалетный столик и достал из верхнего ящика тетрадь. Написал несколько слов, откинулся на спинку стула и принялся перелистывать страницы. Его лицо в зеркале расплылось довольной улыбкой.
– Знаешь, мне очень повезло, что я познакомился с тобой. Смотри, сколько материала я получил. Ну то есть, конечно, это не единственная причина, но… у меня теперь есть преимущество.
– Не слишком ли рано об этом думать? – спросила Сара.
– Чепуха. Начинать никогда не рано, если действительно хочешь добиться успеха.

1 Следующая страница


Дом сна 2

– Но это же не гонка.
– В человеческой гонке, как и в любой другой, есть победители и проигравшие. – Грегори уже убрал тетрадь и теперь снимал рубашку. – Сколько раз я тебе об этом говорил?
К своему удивлению Сара отнеслась к вопросу серьезно.
– Раз пятнадцать или двадцать.
– Вот видишь, – Грегори был явно доволен статистикой. – И мои слова применимы ко всему – даже к умению подыскивать себе жилье. Ты не поверишь, но Фрэнк через неделю уезжает в Лондон, а еще не нашел квартиру. – Он недоуменно рассмеялся. – Как объяснить такое поведение?
– Ну, – отозвалась Сара, – возможно, ему не повезло, и у него нет отца, который купил бы ему квартиру в Виктории.
– В Пимлико, а не в Виктории.
– Какая разница?
– Во-первых, разница в двадцать тысяч фунтов. Мы очень тщательно выбирали район. Чтобы удобно было добираться до больницы. И чтобы соседи были добропорядочные. – Почувствовав невысказанное презрение Сары, Грегори добавил:
– Господи, я думал, что уж ты-то оценишь. Ты ведь будешь каждый уикенд ночевать там.
– Да?
– Ну, я так думал.
– Знаешь, мне надо готовиться к занятиям, да и других дел хватает. У меня в этом семестре практика в школе. Возможно, я буду занята.
– Не думаю, что подготовка к нескольким урокам займет так уж много времени.
– Некоторым все дается без труда. Но не мне. Я работяга.
Грегори сел рядом на кровать.
– По-моему, у тебя проблемы с самооценкой, – сказал он. – Тебе никогда не приходило в голову, что именно низкая самооценка не позволяет тебе чего-то добиться?
Сара некоторое время переваривала сказанное, но рассердиться не смогла. Вместо этого она вдруг вспомнила сцену на кухне.
– Я познакомилась сегодня с новым жильцом, – сказала она. – Его зовут Роберт. С виду очень приятный. Ты его знаешь?
– Нет.
Грегори, уже успевший раздеться до трусов, рассеянно скользнул рукой по ночной рубашке Сары, ладонь замерла на ее груди.
– Ты с ним не разговаривал?
Грегори вздохнул.
– Сара, я завтра уезжаю. Я буду жить в Лондоне. Зачем тратить время на знакомство с людьми, которых я больше никогда не увижу?
Он снял трусы, забрался на Сару и стянул с нее ночную рубашку, обнажив груди. Провел пальцами по соскам и принялся пощипывать их. Сара наблюдала за выражением его лица, пытаясь вспомнить, где она видела такое: лоб нахмурен в нетерпеливой сосредоточенности – совсем как в тот вечер, когда Грегори одновременно крутил ручки контрастности и синхронизации кадров на телевизоре в гостиной, пытаясь добиться хорошей картинки, чтобы посмотреть "Новости в десять". Сара припомнила, что на это у него ушло около двух минут, но сейчас не истекло и половины этого срока, как он сжал ее тонкие запястья, прижал их к подушке над головой и торопливо вошел в нее. Сара поморщилась: внутри все было сухо, очень неприятное ощущение.
– Послушай, Грегори, – сказала она. – Я не в настроении. Честно говоря, у меня совсем нет настроения.
– Все в порядке, я быстро.
– Нет. – Она высвободила руки и остановила движения его бедер. – Я не хочу.
– Но я ведь провел стимуляцию.
В его глазах читались обида и недоумение.
– Прочь, – сказала Сара.
– Что – из тебя, из постели или из комнаты?
Казалось, он искренне смутился.
– Для начала – из меня.
Секунду-другую он смотрел на Сару, потом недовольно хмыкнул и вышел из нее.
– Иногда ты такая эгоистка. – Он не слезал с нее, и Сара знала, что последует дальше:
– Закрой на минутку глаза.
Она смотрела на него – вызывающе и беззащитно.
– Что я вижу, подгляди. Давай, а?
– Грегори, нет. Не сейчас.
– Ну давай. Я же знаю, что на самом деле тебе нравится.
– На самом деле мне совсем не нравится. И никогда не нравилось. Сколько раз тебе говорить – мне никогда не нравилось.
– Это просто игра, Сара. Игра в доверие. Ты ведь мне доверяешь?
– Отпусти.
Грегори одной рукой стиснул ее ладони и снова прижал к подушке. Другая рука зависла над лицом Сары, растопыренные указательный и средний пальцы медленно приближались к глазам.
– Давай же, – повторил он. – Покажи, что ты мне доверяешь. Закрой глаза.
Подушечки его пальцев были так близко, что Саре не оставалось ничего другого – она рефлекторно зажмурилась. И через мгновение ощутила, как пальцы Грегори давят на прикрытые веками глазные яблоки; она чуть напряглась, поддаваясь хорошо знакомому страху. Сара умела справляться с этим чувством, и способ был простой – выбросить из головы все мысли о происходящем. Когда Грегори склонялся над ней, время словно останавливалось, и мысли Сары утекали к далекому, казалось (пока), прошлому: к самому началу их романа, когда она радовалась компании Грегори, когда их отношения еще не свелись к непрерывным ссорам и странным постельным ритуалам.
Как они перешли от того, что было, к тому, что стало?
Сара живо помнила, как они познакомились в буфете Центра искусств. Она не собиралась идти на концерт, но оставшиеся билеты распродавались по смехотворной цене, а перед началом кассиры и вовсе опустились до того, что бесплатно всовывали билеты прохожим – только чтобы публика собралась, и заезжий музыкант не умер от стыда. В программе значилось "Искусство фуги" Баха, а Сара ничего не слышала об этом произведении, от начала и до конца исполняемом на клавесине. В ее ряду сидел только один человек: худой, долговязый студент с темными волосами, коротко остриженными на затылке и висках; он сидел, неестественно выпрямившись, в твидовом пиджаке, галстуке частной школы и желтой жилетке – из кармана свисала цепочка от часов; с суровой сосредоточенностью он слушал музыку и временами без видимой причины то громко вздыхал, то раздраженно прищелкивал языком. Студент не обратил на Сару никакого внимания, и потому она очень удивилась, когда в антракте он подсел за ее столик; но еще больше она удивилась, когда после напряженного молчания, длившегося минуты две или три, он вдруг заговорил с рубленым шотландским выговором:
– Абсурдная смена темпа в одиннадцатом контрапункте, не находите?
Саре никогда не говорили более странных и непонятных слов, но благодаря им удалось завязать какой-никакой разговор, благодаря которому, в свою очередь, завязались какие-никакие отношения. Все пять семестров, что Сара провела в университете, у нее не было приятеля, и светская жизнь сводилась к редким буйным вечеринкам в большой компании знакомых, которые никогда ее (как она чувствовала) всерьез в свой круг не включали. Приглашения Грегори пообедать, сходить с ним в кино или в театр – все это доставляло Саре непривычное блаженство. Чаще всего они ходили на концерты, и хоть Сара замечала, что Грегори питает склонность к сухой, академической, бесстрастной музыке, особо не тревожилась из-за этого. Во всяком случае, до тех пор пока не обнаружила, что и в постели у Грегори – похожие склонности.
С ним Сара и лишилась девственности спустя примерно шесть недель после знакомства. Событие это, как Сара и ожидала, оказалось трудным и болезненным; но она никак не предвидела, что последующие свидания также будут лишены удовольствия. Грегори занимался любовью с тем же холодным и рациональным мастерством, какое восхищало его в самых выверенных баховских экзерсисах. Нежность, уступчивость, выразительность и смена ритма не входили в его репертуар. После нескольких месяцев регулярных совокуплений лучшее, на что могла рассчитывать Сара, лучшее, чего ей приходилось с нетерпением ждать, – посткоитальная усталость, когда Грегори, сделав свое дело и лишившись сил, заговаривал вкрадчивым, задушевным тоном, который она находила нехарактерным и весьма приятным. Именно в один из таких моментов он задал ей неожиданный вопрос.
Безветренной душной ночью они с Грегори лежали в постели, тесно прижавшись друг к другу, ее голова покоилась на его плече. И Грегори спросил, вроде бы ни с того ни с сего, какая часть его тела ей кажется особенно красивой. Сара подняла на него удивленный взгляд и ответила, что точно не знает, ей надо подумать, и тогда Грегори, к ее большому облегчению (поскольку, если честно, Сара ни одну часть его тела не находила особенно красивой), спросил: "Сказать, что у тебя самое красивое?" И Сара ответила: "Да, скажи". Но он заставил ее гадать, и они, хихикая, перебрали несколько очевидных вариантов, но ни один не оказался верным, и наконец Сара сдалась, а Грегори улыбнулся и шепнул: "Веки". Поначалу она ему не поверила, но он пояснил: "Это потому, что ты никогда не видела свои веки, и никогда не увидишь, если только я не сфотографирую" (он так и не сфотографировал), и тогда Сара спросила: "А когда это ты успел так близко познакомиться с моими веками?" – и Грегори ответил: "Когда ты спала. Мне нравится смотреть на тебя, когда ты спишь". Это был первый знак, первый намек, что Грегори любит склоняться над людьми в постели, любит разглядывать спящих. И поначалу эта черта показалась Саре интересной, она сочла ее признаком пытливого ума, но вскоре стала спрашивать себя, нет ли в этом желании – разглядывать спящих – чего-то зловещего, даже какого-то фетишизма? Ведь в эти минуты человек беспомощен, можно сказать, он без сознания, а наблюдатель бодрствует и свое сознание вполне контролирует.
С тех пор Сара разучилась легко засыпать: ей не давала покоя мысль, что в любой момент Грегори может склониться над ней, разглядывая при лунном свете ее лицо. (И это еще до того, как она разбудила в нем интерес историями о своих снах – о снах, столь реальных, что порою она не могла отличить их от реальности.) Но Сара привыкла к этой мысли, как, по ее мнению, привыкают к любой мысли. И даже зная, что Грегори наблюдает за ней, еще несколько месяцев (или все-таки недель?) она по-прежнему крепко спала – пока ранним декабрьским утром с криком не пробудилась от лягушачьего кошмара, снившегося ей регулярно. На этот раз лягушка была размером с человека и сидела на обочине шоссе, огибающего студенческий городок. Сара пыталась проскочить мимо твари, но та жутко квакнула и пришлепнула к ее векам свой раздвоенный язык – по одному кончику на каждый глаз. Усилием воли Сара проснулась и закричала еще громче, ибо поняла, что хотя она уже не спит, на веки ей по-прежнему что-то давит: это кто-то или что-то было тесно прижато к глазам. Она попыталась открыть их, но поняла, что не может этого сделать. Что-то мешало поднять веки. Но потом препятствие вдруг исчезло, она распахнула глаза и обнаружила перед собой Грегори: он сидел рядом и склонившись внимательно наблюдал за ее лицом, а его растопыренные пальцы маячили в каком-то дюйме над ее глазами.
– Какого черта ты делал? – спросила Сара минут десять спустя, когда окончательно проснулась, дыхание и сердцебиение вошли в норму, и она убедилась, что никаких гигантских лягушек в комнате нет. – Что ты делал, пока я спала?
– Ничего, – ответил Грегори. – Просто смотрел на тебя.
– Ты прикасался ко мне, – сказала Сара.
– Я не хотел тебя будить.
– Тогда тебе не следовало притрагиваться к моим глазам своими погаными пальцами.
После паузы Грегори пробормотал:
– Прости. – Он сказал это очень тихо, даже трогательно, и сжал ей руку. Потом наклонился и поцеловал ее. – Я не хотел тебя будить, – повторил он. – Я должен был к ним прикоснуться. Это невероятно… – Она угадала в сумраке его улыбку. – …за твоими глазами таится столько жизни, когда ты спишь. И мне хотелось к ним прикоснуться, чтобы кончиками пальцев ощутить твою жизнь… Знаешь, я так уже делал, – добавил он.
– Да, но… ты меня напугал. Все было так реально. – И Сара смиренно вздохнула:
– Ты давил очень сильно.
Грегори снова улыбнулся:
– Да, но ты же мне доверяешь, правда? Ты ведь уверена, что я не причиню тебе вреда?
Сара ощутила, как его пальцы сжали ей руку и ласково поглаживают запястье.
– Наверное.
– Наверное?
Повисло обиженное молчание, и Сара не выдержала:
– Конечно, доверяю. Но ведь речь не об этом?
– Нет, именно об этом. Что, по-твоему, я собирался с тобой сделать?
С этими словами Грегори снова поднес руку к ее лицу. Сара инстинктивно прикрыла глаза, и он осторожно надавил на веки.
– Что я вижу, – прошептал он, – подгляди. Больше не боишься?
– Нет, – с сомнением ответила Сара.
Он надавил сильнее.
– А теперь?
Вот так началось то, что они в итоге назвали "игрой", которая все больше и больше переплеталась с сексом, и вскоре они играли в нее (точнее, играл Грегори, а Сара неизменно была пассивным участником) не только после соития, но и во время самого полового акта, так что нередко Грегори достигал оргазма, все сильнее и сильнее вдавливая пальцы в закрытые веки Сары.
Все это припомнила Сара в те несколько мгновений, пока лежала под Грегори, готовому начать свой эксперимент. Как оказалось – в последний раз, потому что внезапно в ней пробудились мятежный дух и невиданная физическая сила, поразившие обоих. Испустив последнее слабое "Нет!", Сара отшвырнула Грегори – так, что он кубарем скатился с кровати и голый распластался на полу.
– О господи, женщина!
Сара вскочила и поправила ночную рубашку.
– Ну ни хрена ж себе. Да за что?
С вешалки на двери Сара сдернула халат и торопливо, не попадая в рукава, влезла в него. Грегори стоял на коленях рядом с кроватью и тяжело пыхтел, одной рукой держась за лоб.
– Ответишь ты или нет?
Не говоря ни слова, Сара распахнула дверь и побежала по коридору в туалет. Она заперлась, села на унитаз и заплакала. Несколько минут раскачивалась взад и вперед. Понемногу слезы и мерные движения успокоили ее, Сара сполоснула лицо холодной водой и оглядела себя в зеркале. Веки покраснели, губы сжаты с непривычной решительностью. Она принялась репетировать подходящие фразы.
Грегори, прости, но с меня довольно.
Думаю, будет лучше, если мы больше не станем встречаться.
У нас ничего не выходит, ведь так?
Думаю, нам стоит остаться друзьями.
Странным образом, стоило Саре сочинить речь, и ей захотелось ее поскорее произнести – точнее, с волнением и робостью она предвкушала то удовлетворение, которое ощутит, когда одно из наиболее твердых убеждений Грегори окажется разбито. Через пять минут, сказала она себе, все будет кончено. Внезапно ей показалось невероятным, что отношения, тянувшиеся более года и позволившие ей узнать чуточку о счастье и немало – а в последние месяцы все больше и больше – о разочаровании, можно завершить в несколько мгновений. Горстка тщательно подобранных фраз дадут ей… что?.. наверное, свободу и право на иные, более достойные дружеские отношения (в голове мелькнули имена и лица Роберта и – Сара успела мимолетно и безотчетно удивиться – Вероники). Но все это было чистым домыслом: от ближайшего будущего она не ждала ничего, кроме опустошенности, вакуума чувств и полной черноты. Однако даже такая перспектива выглядела вполне соблазнительной.
Чернота окутала Сару, когда она осторожно открыла дверь комнаты. Чернота и тишина. Не было слышно даже дыхания Грегори. Сара собралась нащупать выключатель, но передумала. Вместо этого откашлялась и тихонько спросила:
– Грегори?
Тотчас зажегся ночник. Грегори, приподняв голову, смотрел на нее, и руки его были сложены на груди. Пижама, по обыкновению, застегнута на все пуговицы. Не успела Сара открыть рот, как Грегори заговорил – четко и бесстрастно.
– Я могу сказать тебе только одно, Сара, и я намерен сказать тебе это прямо сейчас, чтобы все произошло как можно быстрее и безболезненнее. Твое сегодняшнее поведение подтвердило подозрение, которое уже давно зрело у меня в голове. Подозрение, что ты, если говорить прямо, далека от образа той спутницы, с которой я хотел бы разделить остаток своей жизни. В связи с этим я считаю себя обязанным сообщить тебе, что с этого момента наши отношения прерваны. Я понимаю, что сейчас слишком поздно искать иные варианты ночлега, и потому дозволяю тебе разделить со мной кровать – на эту и только на эту ночь. Моя позиция по этому вопросу не подлежит пересмотру и теперь, когда я предельно ясно ее изложил, остается только напомнить тебе, что завтра мне предстоит долгая поездка на машине, и потому я рассчитываю, что ты предоставишь мне, хотя бы на вышеуказанном основании, ничем не прерываемый ночной… – на этом месте он выключил свет, – …сон.

Глава 2

На протяжении каких-то нескольких сотен ярдов город старался прикинуться морским курортом, изобразить из себя нечто похожее на место для отдыха. Между бульваром и пляжем стояли двадцать кабинок для переодевания, неряшливо выкрашенные блеклыми оттенками желтого, зеленого и синего. Палатка с мороженым и сахарной ватой. Шезлонги напрокат. Во всем этом чувствовались какая-то натужность и вялость. Затея выдохлась, не успев начаться. Отдыхающие приезжали сюда редко; комнаты в многочисленных пансионах пустовали круглый год – даже в то время, которое здесь маскировалось под разгар летнего сезона. Вот и сегодня, в этот теплый, чуть ветреный воскресный день на исходе июня, когда пакеты из-под чипсов безутешно шуршали вдоль оштукатуренных стен общественной уборной, а чайки меланхолично качались на тошнотворно вздымающихся и опадающих волнах, на пляже виднелись всего две фигуры. Девушка лет двадцати с длинными волосами густого угольного оттенка – она стояла в нескольких футах от кромки воды, скрестив на груди обнаженные руки, и смотрела в морскую даль. И женщина, лет на пятнадцать-двадцать постарше – она сидела на скамейке у пляжной кабинки, рядом лежало аккуратно сложенное пальто, а у ног стоял чемоданчик. Глаза ее были закрыты, лицо обращено к солнцу, изредка мелькающему меж облаков.
Девушка повернулась и побрела по гальке. Остановилась, нагнулась, подобрала камешек причудливой формы и уронила. Потом пнула банку из-под пепси, и стук заставил ее внезапно осознать, какой тихий сегодня выдался день.
Женщина постарше открыла глаза и оглянулась.
Скамеек на пляже было три: одна изуродована и покорежена до неузнаваемости; на другой спал мужчина средних лет с лиловым лицом и спутанной бородой, от его одежды пованивало затхлостью, в правой руке он сжимал банку с сидром повышенной крепости.
Девушке хотелось сесть.
Помешкав, она спросила:
– Вы не против, если я сяду?
Женщина улыбнулась, покачала головой и пододвинула к себе пальто.
На скамейке молча сидели две женщины.
Та, что постарше, очень устала. Весь путь от железнодорожной станции она проделала пешком, неся в руках чемодан. По дороге она обливалась потом и проклинала туфли, купленные всего две недели назад – теперь ей казалось, что они на полразмера малы. Добравшись до скамейки, женщина скинула туфли – на коже остались резкие красные вмятины. Она сгибала и разгибала пальцы, наслаждаясь свободой, пока не поняла, что девушка смотрит на ее ноги – пристально, почти завороженно. Женщина быстро скрестила ноги и спрятала под скамейку, подальше от глаз девушки. Она ненавидела свои грубые, мужеподобные ступни и широкие лодыжки; ненавидела выражение, с каким рассматривают ее ноги люди, особенно женщины, и особенно (как в данном случае) женщины, которые ей нравятся.
Смутившись, девушка перехватила ее взгляд и улыбнулась, застенчиво и виновато. Стало очевидным: разговор неминуем.
– Если вы ищете место для ночлега, – осмелилась заговорить девушка, – я могла бы вам помочь. Могу кое-что посоветовать.
– Да?..
Девушка назвала пансион неподалеку.
– А чем он отличается от остальных?
Девушка рассмеялась.
– Да ничем. Только тем, что им заправляет моя мать.
Женщина улыбнулась.
– Что ж, спасибо, но я не ищу ночлег.
– Просто я увидела ваш чемодан…
– Я уезжала, – сказала женщина. – И только что вернулась.
Из-за тона, каким было сказано это "я уезжала", девушка решила, что речь идет не об отпуске. Скорее – о ссылке.
– А, – сказала девушка. – Долгое путешествие?
– Две недели в Италии. Сан-Ремо. Очень славно.
Значит, она ошиблась.
– А живете вы здесь?
Вопросы начинали казаться женщине несколько прямолинейными. У нее мелькнула дикая мысль: вдруг девушка завязала беседу намеренно – чтобы, как говорится, "снять" ее?
Женщина решила проверить свою гипотезу полной откровенностью – рассказать все, о чем ее просят, и посмотреть, что из этого выйдет.
– Милях в трех отсюда, если идти вдоль берега, – ответила она. – В клинике Даддена. Я там работаю.
– Правда? Вы врач?
– Психолог. – Женщина нашарила в сумочке бумажный платок и вытерла лоб. – Вы знаете это место?
– По-моему, да. Клиника ведь там недавно?
– Два года. Чуть больше.
– А что это… за больница?
– Мы лечим людей с нарушениями сна. Точнее, пытаемся лечить.
– Вы имеете в виду тех, кто разговаривает во сне и всякое такое?
– Людей, которые разговаривают во сне; людей, которые ходят во сне; людей, которые спят слишком много; людей, которые спят слишком мало; людей, которые забывают дышать во сне; людей, которым снятся страшные сны… Всяких.
– Раньше я разговаривала во сне.
– У детей это нормально.
Женщина взглянула на часы: через четыре минуты к прибрежной остановке должен подойти автобус. Она нагнулась, втиснула в туфли саднящие ноги. Затем открыла сумочку:
– Вот моя визитная карточка. Кто знает, может когда-нибудь навестите клинику. Вас радушно встретят, если вы назовете мое имя.
Девушка не знала, что на это ответить, – ей еще никогда не вручали визиток.
– Большое спасибо, – выдавила она наконец и взяла картонку.
Когда женщина прощалась, в ее глазах девушке почудилось разочарование – и не та мимолетная досада от несбывшегося пустяка, а куда более глубокое привычное чувство. Ссутулившись, женщина побрела к дороге, руку ей оттягивал чемодан. Девушка опустила взгляд на визитную карточку и прочла: "Доктор К. Дж. Мэдисон, психолог, клиника Даддена". Ниже стояли номера факса и телефона.
Женщина забыла спросить ее имя. Но она все равно бы его не назвала.
Девушка торопливо шагала к пансиону матери, голова ее шла кругом.
Эшдаун, огромный, серый, внушительный, высился на мысу в каких-то двадцати ярдах от отвесной скалы; он стоял здесь уже больше ста лет. Целыми днями вокруг его шпилей и башенок с хриплым причитанием кружили чайки. Целыми днями и ночами о каменную преграду неистово бились волны, порождая в студеных комнатах и гулких коридорах старого дома непрерывный рев, словно где-то рядом неслись тяжелые грузовики. Даже самые необитаемые уголки Эшдауна – а необитаемы ныне большинство из них – никогда не ведали тишины. Наиболее приспособленные для жизни помещения скучились на втором и третьем этажах, окна выходили на море, и днем комнаты заливал холодный свет. В Г-образной кухне на первом этаже было три маленьких окошка и низкий потолок, отчего там всегда царил полумрак. Суровая красота Эшдауна, противостоявшая стихии, попросту маскировала то, что дом, в сущности, был непригоден для жизни. Соседские старики могли припомнить – не слишком веря своим воспоминаниям, – что некогда особняк принадлежал семье из восьми-девяти человек. Но три десятилетия назад дом приобрел новый университет, и какое-то время там располагалось студенческое общежитие, потом студентов переселили в другое место, а особняк передали доктору Даддену – под частную клинику и лабораторию сна. В Эшдауне имелось место для тринадцати пациентов: население, столь же переменчивое, как и океан, что начинался у подножия скалы и тянулся до самого горизонта, в болезненном беспокойстве вздымая зеленые волны.
Следующим утром доктор Дадден стоял рядом с комнатой, где его коллега проводила занятия с тремя пациентами, и прислушивался к голосам, доносившимся из-за двери. Доктор Дадден напрягся от неодобрения: в комнате царило разве что не буйство. Одновременно говорили несколько человек, их болтовня перемежалась взрывами хохота, среди которых отчетливо различался низкий смешок доктора Мэдисон. Смех стих, и доктор Мэдисон заговорила; ее монолог длился, быть может, с полминуты, затем снова волна за волной стал накатывать визгливый хохот, его сопровождали хлопки по столу и прочие признаки безудержного веселья. Доктор Дадден отошел от двери – его трясло от гнева. Уже давно по клинике ходили слухи, что пациентам нравятся занятия у доктора Мэдисон, и вот оно – наглядное доказательство. Возмутительно и, более того, ненаучно. Дальше такое терпеть нельзя.
В полдень доктор Дадден вызвал доктора Мэдисон в свой кабинет – сумрачную комнату в задней части дома, с окнами на неухоженный садик. Половину самой большой стены занимал огромный календарь-сетка, рядом висел поэтажный план дома, где комнаты-гостиные и спальни были помечены именами пациентов. На четырех полках стояли учебники и подшивки журналов, остальные три стены закрывали – вряд ли тут уместно слово "оживляли" – плакаты фармацевтических компаний и американских производителей программного обеспечения. Из кассетного магнитофона негромко лилась барочная клавишная музыка.
– Вы принесли с собой АОС? – первым делом спросил доктор Дадден.
Анкету Осмысления Сна разработал он сам: каждое утро пациенты должны были оценивать по пятибалльной шкале минувшую ночь. Не мучились ли они ночью лихорадочными мыслями, ходили ночью в туалет или нет, не учащался ли пульс и не подергивались ли ноги, снились ли кошмары, не изводила ли бессонница – и еще более восьмидесяти вопросов. Анкету полагалось заполнять в начале каждого утреннего занятия, и на ее основе строилось дальнейшее обсуждение.
– Нет, – ответила доктор Мэдисон.
– Я нахожу это слишком необычным.
– У нас не было времени ответить на все вопросы.
– Я нахожу это еще более необычным, – сказал доктор Дадден, – судя по тому, что я слышал, у вас имелось достаточно времени на шутки, смешки и сплетни, словно вы скопище прачек.
"Скопище прачек?" – удивилась доктор Мэдисон, но не стала заострять внимание.

Предыдущая страница 2 Следующая страница


3 Джонатан Коу

– Поскольку вас с нами не было, – сказала она, – то полагаю, вы подслушивали под дверью. А поскольку вы подслушивали под дверью, то полагаю, не могли слышать, о чем именно шел разговор. Иначе бы вы поняли, что наша беседа имела прямое отношение к работе клиники.
Она сделала едва заметный ледяной акцент на слове "работа", но доктор Дадден либо не обратил внимания, либо сделал вид, что не обратил.
– Речь не об этом, – сказал он. – Я охотно верю, что во время этих… бесед вы не выходите за рамки нашей темы. Но позвольте вам напомнить, что вы являетесь наемным работником, и нанял я вас, чтобы вы исследовали эту тему с точки зрения клинической психологии, а не с точки зрения артиста разговорного жанра.
– Я не вполне понимаю, – сказала доктор Мэдисон, рассеянно разглаживая юбку.
– Несколько минут назад я имел беседу с мисс Грэнджер – это одна из пациенток, которая сегодня утром присутствовала на вашем занятии. Я спросил ее о причине веселья, и с некоторой неохотой пациентка ответила. А если быть точным, она передала ваши слова. – Он наклонился и прочел запись в блокноте:
– "Каждый вторник доктор Дадден приглашает пациентов клиники послушать его лекцию в университете. На этой неделе она была такой скучной, что даже страдающие нарколепсией не смогли на ней заснуть". – Он поднял взгляд. – Вы будете отрицать, что произносили эти слова?
– Нет.
– Вероятно, вы думали, что я сочту их личным оскорблением. И я их таковым счел.
– Это всего лишь шутка.
– Понимаю. Поверьте, доктор Мэдисон, я умею ценить шутки. В таком случае позвольте спросить, считаете ли вы саму нарколепсию, по вашему собственному определению, шуткой, или же, подобно мне, считаете ее тяжелым, изнурительным для организма психофизиологическим состоянием, которое доставляет больным множество переживаний и страданий?
– Нарколепсия – моя специальность, доктор, я занимаюсь ею много лет. Вы отлично это знаете. Поэтому я не понимаю, как можно ставить под сомнение мое желание лечить эту болезнь и саму серьезность моего желания. – Доктор Мэдисон вздохнула. – Кроме того, полагаю, вам хорошо известно, что вызываемая смехом катаплексия – один из самых неприятных и социально неудобных симптомов нарколептического синдрома. Мои занятия призваны помочь пациентам справляться со смехом, научить их получать от смеха удовольствие. Я считала очевидным, что юмор – одно из необходимых лечебных средств.
– Остроумное объяснение, – сказал доктор Дадден, выдержав паузу. – Но не удовлетворительное. – Он сложил руки на груди и слегка повернулся на стуле, чтобы не смотреть на доктора Мэдисон. – Вероятно, вы помните, что сегодня утром я проводил занятие с четырьмя пациентами, страдающими инсомнией. Знаете, что бы вы услышали, случайно оказавшись под дверью?
– Вероятно, храп, – ответила доктор Мэдисон, не успев сдержаться.
У доктора Даддена чуть дернулись уголки губ; в остальном он остался невозмутим.
– Я вижу, что апноэ во сне также входит в ваш список тем для шуток. Непременно отмечу и это. – Он сделал вид, будто что-то записывает в блокнот. Доктор Мэдисон смотрела на Даддена с возрастающим недоумением. – В действительности, если бы вы напрягли слух, то услышали бы скрип карандашей по бумаге, когда пациенты заполняли Анкету Осмысления Сна, а затем – спокойные и рассудительные голоса, которые поочередно сопоставляли и анализировали данные.
Доктор Мэдисон решила, что больше не выдержит ни минуты, и поднялась в надежде на избавление.
– Я поняла вашу мысль, доктор. Если это все…
– Боюсь, не все. Прошу сесть. – Дадден подчеркнуто ждал, когда она снова сядет. – Мне хотелось бы напомнить, что сегодня во второй половине дня вам полагается помочь доктору Голдсмиту в предварительном собеседовании с мистером Уортом. Вам ясно?
– Ясно-то ясно, но боюсь, это совершенно невозможно. У меня на сегодня назначено несколько встреч, да и накопившиеся долги по…
– Понимаю. – Доктор Дадден взял карандаш и принялся постукивать им по столу, а его щеки слегка порозовели от досады. – Значит, вы упорствуете в своих возражениях?
– Возражениях, доктор?
– Вы уже достаточно ясно продемонстрировали свое отношение к этому пациенту. Или вы забыли разговор, который состоялся перед вашим отъездом?
Доктор Мэдисон ничего не забыла, хотя разговор тот был лишь последним в длинной череде ожесточенных стычек. Как-то раз доктор Дадден показал ей статью в "Индепендент", подписанную независимым журналистом Терри Уортом, который, похоже, работал на несколько крупных газет. Его статьи, как правило, были посвящены кино, но иногда он отвлекался и на более общие темы. В той статье Уорт объявлял о своем намерении принять участие в конкурсе "Кинофон", объявленном одним лондонским кинотеатром. Десять дней в кинотеатре круглые сутки будут крутить фильмы, а приз получит зритель, который продержится дольше всех. Признавшись, что уже давно страдает бессонницей, Уорт утверждал, будто сможет продержаться без сна все 134 фильма. Прочитав это заявление, доктор Дадден немедленно обратился в газету и попросил связать его с Уортом.
– Подумайте, какие возможности для исследований, не говоря уж обо всем остальном! – восторгался он перед доктором Мэдисон. – Как только конкурс закончится, мы привезем его сюда. Сразу же отведем ему спальню, а там – семь электродов для оценки нарушений и архитектуры сна… шестнадцать каналов для записи ЭЭГ, все фиксируется на оптическом диске… ну и подробная анкета, разумеется. Это беспрецедентная возможность увидеть, как воздействуют образы масс-медиа на сон.
– Это единственная причина? – спросила тогда доктор Мэдисон.
– Это достаточная причина. А на что вы намекаете?
– Просто подумала, не посетила ли вас мысль, что материал этот тянет на сенсацию. Мистер Уорт оплатит свое лечение?
– Это не имеет отношения к обсуждаемому вопросу.
– И напишет ли он о нас? Это входит в сделку?
– Нет никакой сделки, доктор Мэдисон. И ваши инсинуации я нахожу оскорбительными. Но даже если и так, я попросил бы вас иметь в виду, что клиника в значительной степени является частным предприятием, и мы зависим от денег пациентов. А потому нет ничего предосудительного в том, чтобы время от времени возбуждать скромный общественный интерес. – Он открыл ежедневник на странице, заложенной синей ленточкой. – Мистер Уорт прибудет в понедельник через две недели, ближе к полудню. Вы возвращаетесь из отпуска днем раньше, поэтому я предлагаю вам и доктору Голдсмиту провести собеседование с новым пациентом во второй половине дня. Так я записываю вас?
– Как хотите, – сказала доктор Мэдисон, безразлично пожав плечами.
И вот теперь доктор Дадден вспомнил об этих дерзких словах и об этом дерзком жесте, и едва не затрясся от ярости.
– Не надейтесь, – проговорил он, – ни минуты не надейтесь, будто моя доброжелательность неистощима.
– Мне и в голову не приходила подобная мысль, – сказала доктор Мэдисон.
После нескольких секунд молчания она поняла, что разговор окончен. Доктор Мэдисон вышла и аккуратно закрыла за собой дверь.
После полуночи доктор Мэдисон лежала без сна, в открытое окно задувал теплый ветерок, комнату заливал лунный свет. С нижней террасы донеслись шаги. Она встала, накинула халат и подошла к окну. Внизу, опершись о перила, стоял человек и курил. В темноте появлялся и исчезал золотистый огонек, булавочный укол света. Человек вовсе не выглядел опасным. И не походил на грабителя. Доктор Мэдисон решила спуститься на террасу и выяснить, кто это.
За дверью на нее налетела Лорна – со встревоженным лицом лаборантка мчалась по коридору.
– Надо разбудить доктора Даддена, – быстро сказала Лорна. – Что-то странное творится. Я поместила пациента в спальню номер девять и час назад уложила его спать. Какое-то время за ним понаблюдала, но он никак не засыпал. Но все шло нормально. Лежал себе спокойно. И я пошла приготовить чаю, а когда вернулась, он исчез.
– Исчез? Вы хотите сказать, он сам снял с себя электроды?
– Похоже…
– Девятая спальня – там ведь мистер Уорт, так?
Доктор Мэдисон поспешила туда и обнаружила полное соответствие описанию Лорны: кровать пуста, простыни скомканы, паутина проводов и электродов в изголовье кровати, на подушке – следы клея. Происшествие в высшей степени необычное: хотя страдающие инсомнией часто порывались встать среди ночи, им редко удавалось ускользнуть от бдительного ока лаборантов.
– Не волнуйтесь, – сказала доктор Мэдисон. – Я кажется, знаю, где мистер Уорт. Пойду поговорю с ним.
– А как насчет доктора Даддена?
– Не надо его будить. И, наверное, не стоит ему об этом знать.
Она направилась в гостиную с двухстворчатыми дверями, выходившими на террасу. В темноте проступал силуэт человека. Хотя двери на террасу открывали регулярно, проржавевшие петли неприятно скрипнули. Человек вздрогнул и быстро обернулся. Доктор Мэдисон шагнула в тень. Даже в такой темноте лицо курильщика сияло бледнее луны.
На террасе имелись лампы, но доктор Мэдисон не стала их включать.
– Мистер Уорт, полагаю? – спросила она.
– Совершенно верно.
На нем, как и на ней, были пижама и халат.
– Я доктор Мэдисон, Пятница доктора Даддена. – Она замолчала, наблюдая, как он отреагирует на ее слова, заметит ли насмешку. Лунное сияние и уголек сигареты освещали лицо, и можно было разглядеть намек на улыбку. – Похоже, вы покинули свой пост.
– Да, не могу заснуть.
– Мы этого от вас и не ждем.
– Ну так я и не сплю.
– И все же надо было спросить разрешения, тут у нас так полагается.
– Да, мне говорили, но я не знал, что все настолько серьезно.
– Оборудование, к которому вас подключали, очень чувствительное и очень дорогое. Кроме того, у вас в волосах клей, и вряд ли это приятно.
Человек осторожно коснулся волос и поморщился от отвращения.
– И правда. Прошу меня извинить. Надеюсь, я ничего не сломал.
– Пока нет. Но дело не в этом – нам бы очень не хотелось, чтобы пациенты гуляли после наступления темноты. Я думала, это вам тоже кто-нибудь разъяснил.
Вдалеке сердито грохотал океан. Волны бились о скалы с усталым разнобоем. С минуту человек прислушивался к их шуму, потом сказал:
– Мне нужно как-то расслабиться.
– Понимаю. Не волнуйтесь, мистер Уорт. Я не собираюсь оставлять вас после уроков и заставлять сто раз писать какую-нибудь ерунду.
Он рассмеялся:
– Зовите меня Терри, ладно?
– Спасибо. Так и поступлю. – Но вопреки ожиданиям Терри доктор Мэдисон не предложила называть ее по имени. – Вы выдержали?
– Простите?
– Киномарафон. Десять дней. Сто тридцать четыре фильма. Как все прошло?
– А-а. Да, выдержал. Никаких сложностей. Думаю, попаду в Книгу рекордов Гиннесса.
– Поздравляю.
Терри видел, что доктор Мэдисон хочет уйти, но ее что-то удерживает – какое-то не вполне осознанное желание продолжить разговор.
– Доктор Дадден обрадуется, – сказала она. – Вы успели стать его любимчиком.
– Да?
– Видите ли, это его область. Бессонница. – И после паузы:
– Крысы.
– Здесь? – удивился Терри.
– Нет-нет, он использует крыс в своей работе. Не дает им спать и смотрит, что из этого выходит.
– Милое хобби. И что же выходит?
– Они умирают. Но их жизни не пропадают втуне, потому что список работ доктора Даддена увеличивается на одну-две статьи.
– У меня такое ощущение, – сказал Терри, – что Пятница доктора Даддена – не из числа его преданных слуг.
– Кстати, все, что я вам говорю, не для его ушей.
– Разумеется.
Несмотря на это заверение, доктор Мэдисон чуть отступила, окутав себя еще более густой темнотой. Теперь он совсем не различал ее лица.
– Понимаете, он не занимается лечением, – сказала она. – Его интересуют лишь чистая наука. Он вас не вылечит.
– Он, может, и не вылечит, – сказал Терри, – но это место вполне способно.
На какое-то мгновение глухой рокот волн пробил тишину, и они осознали, что по лунному небу быстро несутся облака, а внизу волнуется бескрайний океан. Затушив сигарету, Терри облизнул губы, наслаждаясь соленым привкусом.
– Да, у этого дома особая… атмосфера, – сказала доктор Мэдисон. – Хорошо успокаивает. Вы долго здесь пробудете?
– Записался на две недели, – ответил Терри. – Но я имел в виду другое. Есть причина, почему я считаю, что смогу здесь… не то чтобы вылечиться, но…
Он замолчал. Доктор Мэдисон ждала.
– Видите ли, я когда-то здесь жил.
– Жили?
– Недолго. В студенческие годы. Двенадцать лет назад. И с тех пор здесь не бывал. Отчасти именно поэтому… точнее, в основном поэтому я и решил сюда приехать. Из любопытства.
– В таком случае, у вас с доктором Дадденом есть кое-что общее, – заметила она.
– То есть?
– Он тоже здесь жил, когда был студентом.
– Правда? Когда?
– Не думаю, что вы пересекались.
– Кто знает. Как его зовут?
– Грегори.
– Грегори Дадден… Нет, не помню такого имени. – Терри молчал, погрузившись в воспоминания. – У меня в те дни была знакомая девушка… Странно, но я с тех пор почти о ней не вспоминал, а когда увидел Эшдаун… все это вернулось. Во всяком случае… Уж ей-то здесь самое место, потому что она страдала самым странным… наверное, вы назвали бы это синдромом.
– Каким?
– Она видела сны – невероятно реальные сны, такие реальные, что не могла отличить их от яви.
– Гипнагогические галлюцинации, – кивнула доктор Мэдисон. – Их еще называют сновидениями, предшествующими сну.
– У них даже есть название? Вы хотите сказать, что это распространенное явление?
– Нет, не слишком. Такие сны могут быть одним из симптомов нарколепсии. Она страдала нарколепсией?
– Точно не скажу.
– Вы хорошо ее знали?
– По-моему, да. Мы жили вместе – но всего несколько недель, сразу после выпуска.
– Жили вместе, то есть…
– Нет-нет, я всего лишь имею в виду, что мы жили в одной квартире. Мы никогда… – Повисла пауза, двусмысленная, полная беспечности и сожаления. – Ее звали Сара. – В голосе Терри проскользнула нежная и задумчивая нотка, но уже через мгновение он энергично добавил:
– Простите. Я, наверное, вас задерживаю. Должно быть, вы устали.
– Вообще-то нет. А вы?
Терри резко хохотнул.
– Я постоянно чувствую усталость, – сказал он, – и никогда не чувствую усталости. Боюсь, в этом мое проклятие. Я определенно не хочу спать. И впереди у нас целая ночь…
– Вот и хорошо, – согласилась доктор Мэдисон. – Расскажите мне о Саре и ее снах.

Глава 3

– Расскажи мне о своих снах, – попросил однажды Грегори, сидя на той же террасе ясным ноябрьским утром много лет назад. – Скажи, давно они тебе снятся?
Сара грела ладони о кружку, слегка поеживаясь от морского бриза, и с нежностью смотрела на Грегори. Дело происходило в самом начале их романа, задолго до расставания. Ей в те дни еще казалось, что он добрый и ласковый, она считала его мудрым и понимающим. Сидя на террасе, инстинктивно подавшись к нему так, что их колени соприкасались, она чувствовала, как все ее тревоги рассеиваются. Сара забыла, что в последнее время они все чаще ссорились, и повод для ссоры каждый раз оказывался все мелочнее. Что до секса, то она убеждала себя, что со временем все наладится. Сара старалась не обращать внимания на то, что Грегори записывает ее слова в блокнот, на обложке которого значится: "ПСИХОЛОГИЧЕСКИЕ ПРОБЛЕМЫ САРЫ".
Сара была в возбуждении – только что они с Грегори сделали важное открытие. Они нашли объяснение феномену, который последние пять с лишним лет неизменно ставил Сару в тупик. В то самое утро они обнаружили, что она не отличает сны от реальных воспоминаний.
– Расскажи мне о своих снах, – попросил Грегори. – Скажи, давно они тебе снятся?
И тогда Сара сделала глубокий вдох и все рассказала.
Все началось, заговорила Сара, когда ей было лет четырнадцать или пятнадцать. В школе она чувствовала себя несчастной, часто не делала домашних заданий, боялась учителей, в особенности – историка, некоего мистера Маунтджоя. Как-то раз, в конце трудного вечера, Сара поняла, что не может написать реферат о причинах Франко-прусской войны, который на следующий день следовало зачитать в классе вслух. И тогда в слезах она легла спать, от отчаяния решив прогулять школу или сказаться больной. Но вместо этого утром Сара проснулась с удивительно радостным чувством: она ясно помнила, что работа написана и написана просто замечательно; она помнила, как выглядят четыре с половиной исписанных страницы школьной тетради, на третьей – несколько исправлений, но в целом работа смотрится очень аккуратно и симпатично, а заголовок дважды подчеркнут красными чернилами, и в конце реферата даже есть несколько сносок – для солидности. И лишь в половине двенадцатого, сразу после большой перемены, раскрыв тетрадь, Сара обнаружила, что реферат непостижимым образом исчез. Во всяком случае, именно к этому выводу Сара, в конце концов, пришла. Поначалу-то она подумала, что попросту сглупила и написала реферат в другой тетради, – стала лихорадочно рыться в портфеле, просматривая тетради по английскому, географии и французскому. Паника ее нарастала столь явно и шумно, что мистеру Маунтджою пришлось прервать оратора на полуслове и спросить, в чем дело. Сара объяснила, что, видимо, оставила работу в шкафчике и попросила разрешения сходить за ней, но судорожное изучение тетрадей по математике, немецкому, физике и биологии в непривычно тихой раздевалке ничего не дало – злосчастный реферат на свет так и не явился. И тогда в замешательстве, на грани истерики, Сара выскочила из школы и понеслась в городской парк, где, обхватив голову руками, тщетно пыталась найти смысл в последовательности случившихся событий. Именно в тот день она впервые усомнилась в собственном душевном здоровье. Реферат так и не нашелся, и Сару на неделю исключили из школы (мистер Маунтджой не поверил ни слову из ее рассказа). Все вскоре забыли об этом случае, но сама Сара не забыла ничего и никогда никому не рассказывала о происшествии, хотя с тех пор с ней время от времени случались похожие неприятности. Однажды, несколько семестров спустя, Сара резко отчитала свою лучшую подругу Анджелу за то, что та не пришла к бассейну в условленное время, – Анджела отрицала, что они договаривались о встрече, и эта ссора породила в их дружбе трещину, которая так и не затянулась. Был еще один случай, когда Сара озадачила родителей, зайдя по дороге из школы в аптеку и купив там – как она уверяла, по настоятельной просьбе матери – шесть тюбиков зубной пасты для курильщиков, десять пакетиков ароматической смеси и чуть ли не годовой запас суппозиториев.
Хотя Сара стыдилась признаться в этом даже родным и самым близким друзьям, она все больше убеждалась, что является жертвой галлюцинаций, ярких, неконтролируемых полетов фантазии, которые поначалу она никак не связывала со снами (поскольку сны, которые Сара помнила, имели мало отношения к реальности, а больше походили на фантастические и гротескные картинки – ей часто снились кошмары, например, со змеями, или самые страшные – с лягушками). И лишь тем утром, на террасе, истина предстала перед ней – не без помощи Грегори. Несмотря на то, что Сара была расстроена вчерашней ссорой, в каком-то смысле она была благодарна этой размолвке, потому что именно ссора и ее странные последствия позволили наконец раскрыть тайну.
Неприятности начались накануне днем, когда Грегори сказал, что их пригласили в местный ресторан (точно неизвестно, в какой именно) отметить день рождения одного студента-медика – некоего Ральфа, которого Грегори и знал-то так себе. Сара спросила, лично ли ее пригласили, и Грегори признал, что нет. Насколько ему было известно, Ральф не в курсе, что они любовники, и просто предложил Грегори привести кого-нибудь с собой.
– Ну ясно, – вздохнула Сара.
Грегори спросил, что она имеет в виду, и она рассказала, что когда-то была дружна с Ральфом, но несколько месяцев назад произошел неприятный инцидент, после которого они не разговаривают.
– Знаешь рыбный ресторан у бухты? – спросила она. – "Планетарий" называется.
Своим названием ресторан был обязан куполообразному потолку-своду, на котором местный художник изобразил ночное небо.
– Так вот, он однажды меня туда пригласил. Только меня и своих родителей, которые приехали на выходные. Бог знает, почему именно я удостоилась такой чести. Думаю, Ральф немного был в меня влюблен. Во всяком случае, дело происходило в субботу, ресторан был переполнен, и концу ужина, когда мы уже пили кофе, я почувствовала себя нехорошо. По-настоящему нехорошо. Думаю, виноваты были мидии. Я сбегала в туалет, решив, что меня вывернет, но ничего не случилось, и я снова поднялась в зал. Все уже собрались уходить, а я чувствовала себя ужасно, но все равно мы надели пальто и вышли на крыльцо, где собирались попрощаться – его родители возвращались в гостиницу. И вот мы стояли, болтали, прощались, и я вдруг поняла, что меня сейчас вырвет. Немедленно. И понятное дело, прямо посреди разговора, без всякого предупреждения, я согнулась надвое и облевала все ступени. Все, что я съела, разлетелось по крыльцу ресторана на всеобщее обозрение. Но самое удивительное – Ральф и его родители ни на секунду не прервали разговор. Вот что значит настоящее воспитание. Они вели себя так, словно ничего не случилось. Только мать Ральфа протянула мне платок, чтобы я вытерла рот. Они еще пару минут болтали, договариваясь, куда пойти на следующий день, потом поцеловали Ральфа на прощанье, а затем его отец потянулся ко мне, чтобы поцеловать меня, и тут это случилось снова: не успела я опомниться, как опять забрызгала всю лестницу, но теперь угодила на брюки и ботинки его отца. И даже после этого они глазом не моргнули. Ни слова не сказали. Родители поблагодарили Ральфа за прекрасный вечер и пошли в одну сторону, а мы – в другую, и он лишь спросил: "Теперь с тобой все в порядке?" Холодным таким тоном. В общем, сели мы в такси и вернулись в студгородок, и даже не поцеловались на прощание. Мне показалось, что Ральф счел происшествие забавным – в неприятном смысле этого слова, потому что у его родителей есть шик, а у меня шика нет. Вот он и решил, будто я весьма забавным образом продемонстрировала, чем отличается низшее сословие от высшего.
– Ты несправедлива к Ральфу, – сказал Грегори. – Я не очень хорошо его знаю, но уверен, что это не в его характере.
– Тогда почему он с тех пор ни разу со мной не заговорил?
Ответа у Грегори не было, но следующие несколько часов он потратил на то, чтобы заверить Сару: она может смело отправляться на день рождения Ральфа. Но и без четверти восемь, когда они подъехали к общежитию, ее не покидали сомнения.
– А что если он поведет всех в тот же самый ресторан?
– Ну и что?
– Мне будет неловко.
– Меня не покидает мысль, что ты принимаешь все это слишком близко к сердцу, Сара.
Они уже поднимались по лестнице.
– Тебе легко говорить. Но дело в том, что я знаю, я просто знаю, что это происшествие сильно позабавило его друзей. Могу себе представить, как он рассказывает им эту историю, и все громко смеются. У них это будет дежурная шутка.
– Че-пу-ха, – подчеркнуто заявил Грегори. Они уже находились в коридоре. – Я учусь на психиатра, Сара. Моя специальность – человеческий разум. И если я хоть что-то смыслю в человеческой природе, то гарантирую, что об этом случае Ральф не рассказал ни одной живой душе. Все это – еще один пример твоей паранойи. – Остановившись у нужной двери, Грегори сорвал приколотую к двери записку и прочел ее вслух.
– Друзья Ральфа, – прочел он, – встречаемся в восемь тридцать в "Блевунарии".
С этого места версии Грегори и Сары расходились, хотя выяснилось это только на следующее утро, когда Сара проснулась, довольно рано, и обнаружила, что Грегори рядом с ней нет. Он встала и отдернула занавески. Посмотрела вниз и увидела, что он сидит на террасе, в застегнутом на все пуговицы синем драповом пальто, и смотрит на море.
Сара что-то накинула на себя и спустилась в кухню, где приготовила две кружки кофе. Она вынесла кофе на террасу, пройдя через высокие окна-двери в общей гостиной с телевизором.
– Прошу, – сказала она, ставя кружку на стол рядом с блокнотом, в который Грегори что-то записывал. – Похоже, ты совсем замерз. Что-то случилось?
– Не мог заснуть, – сказал Грегори, с благодарностью отпивая кофе. – Точнее, отвратительно спал всю ночь.
– Да?
– Да. Ты меня все время будила.
– То есть? – удивилась Сара.
– Ты не давала мне заснуть. Разговаривала во сне.
– Что я делала?
– Разговаривала во сне.

Предыдущая страница 3 Следующая страница


Дом сна 4

– Раньше такого не было.
– Значит, этой ночью началось.
– Правда? И что же я говорила?
– Не знаю. – Он протяжно зевнул и нахмурился. – О том, будто что-то нужно запекать в печи, по-моему.
– Как странно.
– Очень. – Кофе отчасти вернул Грегори к жизни:
– Ну что, как тебе в итоге понравился вчерашний вечер?
– Нормально, – ответила Сара после секундного удивления.
– Должен заметить, Харриет мне понравилась, – подтолкнул ее Грегори.
– Харриет?
– Да. Мне она показалась забавной. Благодаря ей, вечер удался.
– Ты о ком?
Грегори бросил на нее взгляд – очень нетерпеливый взгляд.
– О Харриет. Новой подружке Ральфа. Ты весь вечер сидела рядом с ней.
– Сидела рядом с ней? Где?
– В ресторане.
Сара подула на кофе. Она решила, что Грегори затеял какую-то скучную игру.
– Я не понимаю, о чем ты.
– Послушай, – раздраженно сказал Грегори. – Это всего лишь мимолетное замечание. Не надо меня казнить за то, что я благожелательно отозвался о другой женщине.
– Ну, поскольку я не знакома с этой другой женщиной, мне вряд ли есть что сказать.
Грегори повернулся к ней.
– Я говорю о вчерашнем вечере, Сара. Я говорю о женщине, рядом с которой ты сидела и с которой ты весь вечер разговаривала.
Ничего не ответив, Сара встала и ушла с террасы, предоставив Грегори злиться и пить кофе. Она угрюмо решила для себя, что он нарушил неписаный закон всех любовников. Когда через десять минут Сара вернулась, Грегори выглядел встревоженно и виновато. Она бесшумно села рядом и сказала:
– Знаю, тебе это покажется странным, но я совершенно не помню вчерашний вечер в ресторане. Помню совсем другое – ничего общего с тем, о чем ты рассказываешь.
Грегори внимательно смотрел на нее.
– Последние годы, еще с детства, со мной то и дело происходят странные вещи. Я помню события не такими, какими они были на самом деле. Я фантазирую. Я выдумываю. Я не знаю, как это происходит. Я никому об этом не говорила. Тебе первому. А тебе говорю потому, – она взглянула на него, и ее голос дрогнул, – что я тебе доверю. Потому что я тебя люблю.
Грегори поджал губы: ей на мгновение почудилось, будто он хочет ее поцеловать. Но Грегори взял ручку, раскрыл блокнот и нетерпеливо пролистал в поисках чистой страницы.
– Это же потрясающе! – сказал он. – Ты хочешь сказать, что совершенно не помнишь, что происходило в ресторане? Не помнишь, как сидела рядом с Харриет? Не помнишь, как пела "С днем рожденья"? Не помнишь, как заказывала морского черта?
Сара наморщила лоб.
– Не знаю… Что-то помнится… очень смутно. Но есть и другое воспоминание, гораздо сильнее.
– Что-то вроде альтернативной памяти?
– Да. Наверное.
– Так это же, – прошептал Грегори, лихорадочно записывая, – здорово. Охренеть можно. Такая удача выпадает не каждый день. Так что, по твоему мнению, произошло вчера вечером?
Воспоминания Сары и Грегори совпадали лишь до записки, приколотой к двери Ральфа. Дальше, по ее утверждению, между ними произошла бурная ссора, и Сара отказалась идти в ресторан. Грегори пошел один, а Сара направилась в популярную у студентов забегаловку "У Ионы".
– В котором часу ты туда пришла? – спросил Грегори, продолжая записывать.
– Не знаю, где-то около восьми.
– И сколько времени провела там?
– Не так уж и мало. Ведь мне больше нечего было делать. Около часа.
– А что ты ела?
– Зачем эти вопросы? Разве это имеет значение?
– Все имеет значение. Очень важно установить, насколько яркой была эта… галлюцинация. Так что ты ела?
– Суп. Просто суп.
– Просто суп? Ты была не голодна?
– Там уже мало что осталось из еды. А брать дежурное блюдо мне не хотелось.
– А что это было за блюдо?
– Картофельная запеканка с мясом, либо печенка.
Грегори резко перестал писать и поднял взгляд – глаза его блестели.
– Но ведь именно это ты говорила ночью.
– Что говорила?
– Мне показалось, что-то вроде "запекать в печи", но на самом ты говорила про запеканку и печень. – Грегори бросил ручку и рассмеялся – не столько весело, сколько торжествующе. – Сара, тебе все приснилось! Ты видела все это во сне.
Потребовалось всего несколько минут, чтобы убедить Сару, что это – самое рациональное, самое правдоподобное, а точнее – единственно возможное объяснение. Таким образом Сара и узнала, что она вовсе не жертва галлюцинаций – просто ей регулярно снятся столь яркие сны, что она не может отличить их от реальности; столь яркие, что способны стереть реальность из памяти, и ее приходится вспоминать сквозь сон, извлекать из-под сна, смотреть сквозь его мутную поверхность, словно пытаясь найти на палимпсесте первоначальную надпись.
– Теперь все понятно, – задумчиво сказала Сара. – Понятны все странности, что со мной случались. Все недоразумения…
– Значит, такое происходило и раньше? – спросил Грегори. – Тебе уже снились подобные сны?
– Да. И не раз.
Грегори перелистнул страницу и аккуратными, миниатюрными прописными буквами вывел заголовок.
– Так давай же, Сара, – сказал он с нервной улыбкой. – Расскажи мне о своих снах.
Спустя одиннадцать месяцев отношения Сары и Грегори подошли к финалу – в первые дни нового семестра. Сара спала все хуже, ее сон, и в лучшие времена не отличавшийся стабильностью, в те дни стал совсем неустойчивым, и она все неуверенней отделяла сны от реальности.
Иногда, в моменты сильного душевного волнения, сны полностью подменяли жизнь, столь отчетливыми и правдоподобными они были. Один из них пришелся на ночь ее разрыва с Грегори. Совершенно того не подозревая, Сара заснула уже через несколько минут после того, как нехотя легла в постель. С неестественной быстротой она погрузилась в глубокий сон, и та ночь сопровождалась самой предательской из иллюзий. Когда на следующее утро Сара проснулась, подробности сна отложились у нее в сознании ярким, горько-сладким воспоминанием. У нее не возникло сомнений, что все так и обстояло на самом деле.
Несмотря на обидный и напыщенный монолог Грегори, несмотря на самого Грегори, который, громко посапывая, лежал рядом, снился Саре вовсе не он. Ей снился Роберт, новый знакомый, с которым она повстречалась в кухонном закутке. Ей снилось, что Роберт очень страдает, и лишь она знает, в чем причина его страданий. Саре снилось, будто у него умерла сестра.
На следующее утро она рассчитывала встретить Роберта за завтраком, однако он не появился. Грегори в десять утра, не попрощавшись, уехал в Лондон, а Сара отправилась в студенческую библиотеку, где просидела несколько часов кряду, тщетно пытаясь сосредоточиться. Отчасти ее мысли занимал Грегори, но в основном она думала о Роберте. Сара спрашивала себя, как он переживает страшное известие. Наверное, уже уехал домой – утешить родителей, подготовиться к похоронам.
Она просидела в библиотеке до четырех часов дня, размышляя о том, сколь неудачный оборот приняли события. Сара так и не научилась контролировать свои сны, она постоянно забывала о границе между реальностью и иллюзией, и потому ей даже в голову не пришло, что смерть сестры Роберта могла присниться. Ей не пришло в голову, что эту фантазию-обман могли спровоцировать его скорбь по кошке и рассказ об агрессивном граффити "Смерть сестрам". Во всяком случае, Сара плохо помнила их встречу на кухне: реальную встречу полностью подменил сон. Роберт наверняка был бы искренне тронут, узнай он, что Сара сидит в библиотеке, размышляя о нем и тревожась, не разрушит ли его жизнь безвременная кончина сестры. Но в тревогах не было особой нужды, ибо сам Роберт в это самое время лежал в ванне в Эшдауне, и самую большую его заботу составляла смутная неопределенность: где он будет ужинать.
Из грез Сару вырвал громкий стук. Кто-то грохнул о стол тремя книгами и теперь стоял над ней – взволнованно и чуточку самодовольно улыбаясь. То была Вероника, странная и дружелюбная девушка из кафе "Валладон".
– Я так и знала, что найду тебя здесь, – сказала она. – Вот, принесла кое-какие книжки, чтобы ты над ними подумала.
"Второй пол" Симоны де Бовуар, "Сексуальная политика" Кейт Миллетт и "Женщины Сада" Анджелы Картер. Две из них Сара уже читала.
– Полистай их, – предложила Вероника, – а потом давай поговорим. Большую часть времени я провожу в кафе, вторую половину дня уж точно.
– Спасибо, – пробормотала Сара. Она так удивилась, что не нашла что сказать.
– Пожалуйста, – ответила Вероника.
Она растворилась в сумраке между двумя книжными стеллажами, а у Сары в памяти отложилась ее длинная, гибкая спина.
Когда Роберт наконец покончил с бритьем, вода в ванне совсем остыла. Как обычно, самое нелюбимое место – шею и кадык – он оставил напоследок. Воду, мутную от мыла и грязи, теперь усеивали черные волосы. Он сполоснул под краном бритву, смывая последние волоски. За стенами Эшдауна взвыл ветер; Роберт глубже погрузился в остывшую воду, чтобы хоть немного защититься от лютого холода ванной комнаты, которая по какой-то нелепости была на том этаже самым большим и просторным помещением. Он еще раз задумчиво провел бритвой по щекам, затем высунул ногу из воды и с отвращением осмотрел ее тусклую, как у ершика для чистки курительной трубки, белизну. Голень и бедро были облеплены прямыми гладкими волосами. Задумавшись на мгновение, он поднес лезвие к участку над коленом и принялся скрести. Вскоре расчистился небольшая площадка размером в два квадратных дюйма.
Поначалу бритье ног показалось ему занятием увлекательным, но вскоре превратилось в чисто механическую процедуру. Роберт больше не концентрировался на мягких скребущих движениях бритвы и праздно размышлял о том о сем. Сначала он думал о Мюриэл. На памяти Роберта в семье жило три кошки, но Мюриэл была его любимицей – самая ласковая и нежная из всех. И все же Роберта поразила и отчасти устыдила собственная реакция на известие о ее смерти. Он не сомневался, что Сара заметила его слезы. Должно быть, она теперь презирает его. Именно об этом неизменно твердил ему отец, когда он плакал: "Если в таком виде тебя увидит женщина, она станет тебя презирать. Женщины не любят слабых мужчин. Тебе требуется уважение. А плакс никто не уважает". Эти слова отчетливо звучали у него в голове – именно так с ним разговаривал отец: пренебрежительно и неумолимо.
Но судя по всему, Сара его вовсе не презирала. Возможно, она ничего и не заметила; вероятно, ее слишком занимали собственные проблемы. Странная с ней случилась история – этот человек, оскорбивший ее на улице. Роберт надеялся, что происшествие больше не тревожит Сару. У нее такие милые глаза: металлического оттенка, голубые с серым. Странные глаза, в которых одновременно сквозят и душевность, и рассудочность.
Роберт пользовался безопасной бритвой, и боль, пронзившая икру, заставила его вздрогнуть от неожиданности. Порезался он довольно сильно: в воду побежала струйка крови. Вопреки ожиданиям, бритье ног оказалось вовсе не расслабляющей и приятной в своей бездумности процедурой – определенное внимание все-таки требовалось. Но все равно занятие приносило ему глубокое удовлетворение, какое-то ощущение правоты содеянного. Роберт никогда не видел смысла в волосатых ногах. Он спрашивал всех своих подружек, что они думают по этому поводу, и с изумлением слышал, что волосатые ноги очень привлекательны. Тем лучше, думал Роберт, но расценивал их тягу к волосатым ногам как некое извращение.
Он почти закончил с бритьем, остались только лодыжки, но с ними придется повозиться. Поэтому сначала лучше немного передохнуть. Роберт снова погрузился в серую воду, густо покрытую темными волосками, и некоторое время рассеянно разглядывал грязные, в трещинах кафельные плитки. Они напомнили ему о школьных душевых, что навеяло еще одно неприятное воспоминание: общие душевые, насмешки, сравнения украдкой…
Роберт провел в ванной больше часа: вполне достаточно, чтобы Сара вышла из библиотеки, села на автобус и добралась до Эшдауна, изнывая от желания поскорее вымыть голову. Дверь ванной не запиралась. Секрет заключался в том, чтобы подпереть ее изнутри вешалкой для полотенец, но Роберт, который только что въехал в Эшдаун, хитрости этой пока не знал. Вот почему Сара ворвалась в ванную, даже не постучавшись.
Все случались в мгновение ока. Сара закричала от потрясения и стыда, а Роберт закричал от боли, поскольку как раз брил левую лодыжку, высоко вздернув ногу. Когда дверь распахнулась, рука его дрогнула и двойное лезвие вонзилось глубоко в ногу, лезвия дважды распороли кожу – под прямым углом друг к другу, оставив на всю жизнь двойной шрам, похожий на кавычки-елочки. На этот раз кровь потекла не просто струйкой – она забила струей и за какие-то секунды окрасила воду в землянично-розовый цвет. Сара испуганно и ошеломленно смотрела на Роберта, и на мгновение ему показалось, что она вот-вот бросится ему на помощь, но он сумел опередить ее криком:
– Все в порядке! Все в порядке! Я просто брился.
– Простите. Я зайду, когда вы закончите.
Сара шагнула к двери, но вдруг остановилась. Прикрыв глаза рукой, она смотрела в сторону.
– С вами, правда, все в порядке? Точно не нужна помощь? Тут есть аптечка.
– Спасибо. Все нормально. Позвольте я сам все улажу, хорошо?
Сара вышла из ванной, но в коридоре снова остановилась.
– Я думала, вы уехали домой, – произнесла она загадочно и исчезла.
Роберт не стал терять время, размышляя над ее словами. Он выбрался из ванны и остановил поток крови туалетной бумагой, затем туго перебинтовал ногу. С него капало, ему было холодно. Он вытерся маленьким ветхим полотенцем и заковылял к себе в комнату.
Сара пришла проведать Роберта, как только он закончил одеваться. Она вымыла голову и, не вытирая, зачесала волосы назад: сейчас они выглядели темнее, чем Роберту запомнилось, почти мышиного оттенка. Его почему-то это тронуло – он уже приближался к тому трепетному состоянию души, когда мельчайшая, обыденнейшая, но такая яркая деталь способна изменить все. Как бы то ни было, у Роберта стиснуло сердце, когда Сара села на кровать напротив письменного стола; ему даже показалось, что он на мгновение лишился дара речи. Даже дышать стало трудно.
– Все еще болит? – спросила она.
– О… немного. Все будет в порядке.
Роберт надеялся, она не станет спрашивать, зачем он вообще брил ноги.
– Я не хотела… простите, если доставила вам неприятности. Понимаете, обычно дверь прижимают вешалкой для полотенец.
– А-а. Хорошо. Я так и сделаю – в следующий раз.
Сара кивнула. Все шло не так, как она рассчитывала. Она не знала, как восстановить непринужденную и доверительную атмосферу предыдущего вечера.
– Вообще-то, – сказала она, – я просто хотела убедиться, что с вами все в порядке. Знаете, вчера вы выглядели довольно… расстроенным, и мне хотелось узнать, как вы держитесь.
– Держусь?
– Ну да. Вы, наверное, очень переживаете.
Подстегнутый любопытством, Роберт набрался смелости взглянуть на Сару – в ее голосе звучала искренняя и такая трепетная забота. Что происходит? Неужели она думает, будто он из тех людей, кто несколько дней стенает от горя из-за смерти кошки? Неужели он выглядит таким жалким? Не сумев определить, опекают его или над ним насмехаются, Роберт осторожно сказал:
– Да ладно, на самом деле ничего страшного. Я уже пережил.
Как это по-мужски, подумала Сара: притворяться, будто не потерял присутствия духа. Неужели мужчины действительно считают, что им нельзя показывать свои чувства, даже когда говорят о смерти близкого человека, а в данном случае, быть может, – самого близкого? Она видела его напряжение и тревогу; она понимала, как неуютно ему при мысли, что кто-то сумеет соскрести с него коросту бесчувственности, и проступит подлинная в своей нежности натура. Но Сара также понимала, что молчать ей не стоит – и ради него, и ради себя.
– Когда я сказала, что думала, будто вы уехали, – продолжала она, – то имела в виду, что, наверное, скоро похороны.
– Похороны? – переспросил Роберт.
– Похороны… простите, я не помню ее имени…
– Вы имеете в виду Мюриэл?
– Да. Мюриэл.
Он пожал плечами, смущенно рассмеялся.
– Наверное, мы не станем устраивать вокруг этого столько шума. Это было бы уж чересчур, правда?
Сара, сбитая с толку, промямлила:
– Ну, как вы сочтете… нужным.
– Прежде мы никаких похорон не устраивали.
– А это случалось и раньше? – с ужасом спросила она.
– Да, дважды.
– О, боже, Роберт, я просто не знаю, что сказать. Это ужасно. Подумать только, что жизнь может быть такой… суровой, а вы все-таки держитесь.
– Ну, честно говоря, смерть Мюриэл я переживаю особенно тяжело. – Роберт придвинулся к ней, потирая руки, грея их в пламени ее сочувствия. – Мне кажется, я был ей ближе всех.
– Да, могу себе представить.
Он позволил себе ностальгическую улыбку.
– Знаете, каждый вечер она приходила ко мне в комнату и сворачивалась рядом со мной на кровати. Я гладил ее по голове и… просто с ней разговаривал. Иногда несколько часов подряд.
– Так мило.
– В каком-то смысле, – теперь он уже неприкрыто смеялся, – в глупом смысле, она знала меня лучше, чем родители. И уж точно лучше, чем отец.
– Они меньше любили ее?
– Ну, не буду отрицать, отец так и не принял Мюриэл. – Роберт вздохнул. – Не сошлись характерами. Понимаете, ее мелкие привычки его раздражали.
– Какие привычки?
– Например, он не любил, когда она оставляла лужи на ковре в гостиной.
Сара не сразу восприняла эту информацию. Перед ее мысленным вздором складывалась новая картина: девочка-инвалид и семья, так и не примирившаяся с ней, так и не научившаяся считать девочку полноценным человеком. История оказалась мучительней и трагичней, чем она себе представляла. И тут прояснилось подлинное значение загадочных слов Роберта.
– Послушайте, Роберт, – осторожно сказала Сара. – Вы сказали, что похороны – это слишком… я все-таки думаю, что для вашей семьи было бы важно как-то отметить ее смерть.
– Я вчера вечером обсуждал с папой по телефону, – он скривился, – как обойтись с ней. Мне хотелось знать, нельзя ли устроить что-то вроде кремации.
– И?
– Он поднял меня на смех. Обозвал меня слюнтяем. Сказал, что просто выкопает за домом яму, а ее сунет в мусорный мешок. Как и поступил с двумя остальными.
Сара долго и внимательно смотрела на Роберта и затем произнесла, тщательно подбирая слова:
– Но вы считаете, что так нельзя. Вы знаете, что так нельзя.
Роберт кивнул.
– Да, да, знаю.
– Хорошо. – Сара поднялась с кровати и теперь стояла у двери. – Хорошо, Роберт, по-моему, наш разговор… слишком тягостный. Я, пожалуй, пойду к себе. Но я хочу, чтобы вы подумали над моими словами и помнили: как бы тяжело ни складывались обстоятельства в вашей семье, вы всегда можете обсудить их со мной. Я всегда рядом.
И перед тем, как за ней закрылась дверь, они впервые посмотрели друг другу прямо в глаза, и тогда что-то произошло – словно что-то на миг замкнулось, прежде чем Сара вышла из комнаты, с облегчением нырнув в сумрачное спокойствие коридора и подумав, что теперь может без помех отправиться к скалистому обрыву, навстречу осеннему ветру. Прислушиваясь к ее удаляющимся шагам, Роберт глубоко и неровно втягивал и выпускал воздух.
После этой беседы Роберт не видел Сару несколько дней; точнее, он, возможно, и видел ее в окно, когда она выходила из особняка или возвращалась; либо мимолетом замечал, как ее фигура скрывается за дверью комнаты или мелькает в Г-образной кухне, но ему ни разу не представилась возможность поговорить с Сарой, и он решил, что она намеренно его избегает. Однажды вечером, ближе к концу недели, Роберт все же подловил ее и прямо спросил об этом, и Сара призналась, что ее потрясло его поведение и особенно нежелание поехать домой после смерти сестры. Как только недоразумение разъяснилось, все стало очень просто. Едва Роберт понял, что случилось, он разразился хохотом, но Сара была слишком смущена, чтобы увидеть смешную сторону в происшедшем, а кроме того – ее встревожило еще одно свидетельство предательского характера ее снов. Она холодно извинилась и не сделала попытки продолжить разговор.
Но той же ночью, когда остальные студенты давно спали, Роберт выглянул в окно и увидел, что Сара стоит одна на залитой лунным светом террасе. Она смотрела во тьму, облокотившись на перила; похоже, рядом на них стоял бокал белого вина. Роберт спустился по лестнице и вышел на террасу через высокие двустворчатые окна в гостиной; ржавые петли при этом неприятно скрипнули. Услышав скрип, Сара обернулась и послала Роберту ободряющую улыбку.
Они начали беседу на террасе и продолжили ее на кухне, и лишь в пятом часу утра наконец пожелали друг другу спокойной ночи и разошлись по своим комнатам. Вероятно, именно в ту ночь у Роберта состоялся самый долгий разговор в его жизни. Унылое молчание, которое всегда окружало Роберта дома (робкая почтительность матери и угрюмая немногословность отца), не подготовило его к столь многоречивому и импульсивному обмену секретами. К тому времени, когда оба замолчали, он был пьян от слов, от взаимной исповеди у него кружилась голова. Казалось, они обсудили все и не скрыли друг от друга ничего. Вначале разговор шел о крахе отношений Сары и Грегори, потом они перешли на остальные темы – без разбору и ограничений: любовь, дружба, семья, гендерные перверсии; чем серьезнее и сложнее была тема, тем чаще и подробнее они сообщали друг другу детали своей интимной жизни и потаенных чувств, и в конце концов Роберт осознал, что прежде и помыслить не мог о том, чтобы доверить Саре секреты, касающиеся его самого, его родителей, его домашней жизни – секреты, которые он даже не думал

Стадия Первая

Глава 4

Думал, что в комнатах клиники Даддена есть что-то странное, и теперь понял, что именно – в них имелось все: платяные шкафы, раковины, туалетные столики, письменные столы, мягкие кресла и прочие необходимые атрибуты жилых помещений. В комнатах не было лишь одного – кроватей. Разумеется, в этом и крылся весь смысл. Ровно в 10.30 вечера тринадцать пациентов, умывшись и переодевшись в пижамы, выходили из своих комнат и отправлялись спать в лабораторных условиях – в тринадцать маленьких, просто обставленных спален, к каждой из которых примыкала комната для наблюдений. Спальни-лаборатории занимали большую часть первого этажа. Так что в других комнатах кровати были попросту не нужны. И все же комната без кровати производила странное впечатление. Терри помнил, что на последнем курсе здесь жил Роберт, и во всем, кроме исчезнувшей кровати, она выглядела точно такой же. Даже мебель осталась та же, и все предметы стояли на тех же местах.
Терри удивило, что комната Роберта запомнилась ему лучше, чем лицо приятеля. Он попытался вспомнить, когда в последний раз они виделись, и перед глазами всплыло серое субботнее утро их последнего лета: Роберт сидел на краю обрыва и разговаривал с Сарой, оба выглядели усталыми и изможденными. Двенадцать лет назад. После той субботы Роберт исчез, канул – бесповоротно и недвусмысленно, и сейчас Терри вдруг осознал, что исчез Роберт весьма эффектно. Двенадцать лет назад он об этом почти не задумывался, поскольку тем летом был больше озабочен стартом собственной славной карьеры. Он припомнил, что Сара время от времени пыталась навести справки о Роберте. Впрочем, безуспешно.
Терри сел за письменный стол, лицом к морю, и открыл ноутбук. Он еще не знал, о чем станет писать, но аккуратная основательность компьютера, его блестящая поверхность, изящные, даже сексуальные формы неизменно вдохновляли его и успокаивали. Терри достал из чемоданчика сетевой шнур и огляделся в поисках розетки. Она обнаружилась лишь за гардеробом, но хотя между розеткой и задней стенкой шкафа имелось достаточно места для стандартной трехконтактной вилки, массивный адаптер туда не проходил. Требовалось чуть сдвинуть шкаф – из тикового дерева и очень тяжелый. Терри навалился всем своим весом на боковую стенку и дюймов на шесть сдвинул шкаф вдоль стены; теперь розетка была свободна. Но помимо розетки доступно оказалось и кое-что еще. На стене виднелась какая-то надпись, которую прежде скрывал гардероб. Надпись и размазанное бурое пятно – примерно в трех футах над плинтусом. Два слова.
– Очаровательно, – вслух произнес Терри и тут же решил сообщить о находке доктору Даддену. Возможно, удастся войти к нему в доверие.
Он включил компьютер и принялся просматривать файлы, двигая шарик мыши влажным от пота и чуть подрагивающим пальцем. В тридцати с лишним папках содержалось более тысячи документов, но ни один из них не вдохновил Терри. Тогда он достал из кармана пиджака маленький органайзер, включил и принялся искать в разделе "Ежедневник". Он не заглядывал в записную книжку с начала "Кинофона", и кое-что сразу привлекло внимание. Терри снова сунулся в карман пиджака, висевшего на кресле, достал мобильный телефон и нажал пару кнопок, вызывая из памяти номер. Трубку сняли почти сразу же.
– Стюарт? Это Терри… Не так плохо. Пока без пагубных последствий…Слушай, почему ты не поручил мне написать рецензию на новый фильм Кингсли? Он выходит в пятницу… Армстронг? Ты с ума сошел? Он ничего о нем не знает. Ничего. Он вообще ни в чем не смыслит. В конце концов, я же не в отпуске. Сижу тут в какой-то Заднице-на-море, весь день валяю дурака и тупею от скуки. Я мог бы всю твою чертову газету заполнить материалом… Кто его распространяет? "Фокс"? Так пусть пришлют мне кассету… Конечно, мог бы. К какому сроку она тебе нужна?.. Без проблем… Нет, я сам им позвоню. Уже сажусь… У него было достаточно перерывов. И перерывы ему больше не нужны. Талант ему нужен, а не перерывы… Нет, я сам позвоню. Я все улажу. Не волнуйся. Завтра днем… Нет, это ни к чему… Все очень просто, если я не перезвоню через полчаса, значит, они посылают мне кассету, и я делаю рецензию. Дай полчаса, затем звони Армстронгу и скажи, пусть катится ко всем чертям… Да. Просто… Чао.
Терри возбужденно захлопнул крышку мобильника и поспешил вниз. В бывшей телевизионной теперь располагалась комната отдыха для пациентов. В углу по-прежнему стоял телевизор – большой цветной приемник с выключенным звуком: на экране какой-то панк в поварском колпаке кромсал овощи и что-то безмолвно бормотал, обращаясь к пустой комнате, – но Терри рассчитывал здесь найти вовсе не его. Он нетерпеливо прищелкнул языком и отправился искать кого-нибудь из персонала.
В одной из наблюдательных комнат он нашел лаборантку Лорну. На коленях у нее лежал планшет, в руках – кружка с чаем, Лорна смотрела на телеэкран, стоявший на полке над полисомнографом. Она заметила в дверях Терри, бегло глянула на него и тут же снова уставилась на экран. Несколько секунд они вместе рассматривали картинку. На экране расплывчатым черно-белым пятном спала женщина в ночной рубашке, голова ее была утыкана электродами. Женщина не двигалась, камера тоже. Экран пару раз мигнул. Терри взглянул на Лорну, которая не отрывалась от экрана, затем снова посмотрел на изображение, но картинка так и не изменилась.
– Какая чушь, – сказал он наконец. – Не выношу я эти высокохудожественные европейские фильмы. А вы?
Лорна улыбнулась, взяла пульт дистанционного управления и нажала на "паузу".
– Вам не положено это смотреть, – сказала она. – Чего вы хотите?
– Не этот ли фильм сейчас переснимают в Голливуде с Тедом Дансоном и Голди Хоун.
– Вас искал доктор Дадден, – сообщила Лорна. – Всего несколько минут назад.
– Да, знаю. В одиннадцать я должен был с ним встретиться. Но правда – зачем вы это смотрите? Разве это такой уж секрет?
– Секрет, если я не хочу нарушить обязательство о неразглашении. – И опровергая свои слова, Лорна, помешкав, указала на пачку перфорированных листов, испещренных линиями самописца. – Согласно этим данным, – сказала она, – сегодня утром в четыре тридцать семь имела место вспышка активности. Вот я и подумала, что смогу что-нибудь обнаружить на видеозаписи – уловить движения ног или что-то еще. Но ничего нет.

Предыдущая страница 4 Следующая страница


5 Джонатан Коу

– А почему изображение черно-белое? Разве эта штука не воспроизводит в цвете?
Терри наклонился, чтобы получше разглядеть видеомагнитофон.
– Если нужно, то может.
– А как же звук? Куда звук делся?
– На боковой панели монитора есть ручка громкости.
– Значит, это обычный видеомагнитофон? И на нем можно прокручивать обычные кассеты?
– Надо полагать.
– И что, каждая спальня оборудована таким устройством?
– Да.
– А нельзя ли завтра утром воспользоваться одним из них?
– Ну, спальня номер три сейчас свободна, потому что один из пациентов не приехал. Формально говоря, тем магнитофоном сейчас не пользуются. Но очень сомневаюсь, что доктор Дадден…
– В котором часу приносят почту? – спросил Терри.
– Примерно в девять тридцать.
– Превосходно. Это все, что я хотел знать. – Терри включил мобильник и, выходя из комнаты, уже набирал номер. – Спасибо, – сказал он, обернувшись в дверях. И бросив последний взгляд на экран, произнес:
– Позовете меня, когда начнется сцена с обнаженкой?
Терри позвонил в рекламный отдел видеокомпании и уговорил прислать ему копию фильма в формате VHS экспресс-почтой, после чего взглянул на часы и обнаружил, что уже на двадцать минут опаздывает на встречу с доктором Дадденом.
Взглянув на просунувшееся в дверь виноватое лицо пациента, Дадден снова погрузился в изучение машинописного текста у себя на столе, пробормотав:
– Входите, мистер Уорт, входите.
Когда Терри сел, доктор добавил (по-прежнему якобы погруженный в бумаги):
– Возможно, часы у меня спешат, но по моим сведениям, сейчас одиннадцать двадцать три.
– Да, вы правы. Я опоздал.
Доктор Дадден наконец посмотрел на него.
– Понятно.
– Наверное, я проспал.
В ответ – пристальный взгляд. Терри стушевался и дал задний ход.
– Должно быть, вы каждый день выслушиваете подобные шутки, – беспомощно сказал он.
– Случается, – ответил доктор Дадден. – Моя коллега доктор Мэдисон верит, что юмор – превосходное лечебное средство. Возможно, нам стоит обсудить этот вопрос всем вместе.
Онемевший Терри смог только кивнуть.
– Итак, – доктор Дадден собрал машинописные листы и сложил их в аккуратную стопку, затем придвинул к себе папку с именем Терри. – Вчера доктор Голдсмит провел ваше полное медицинское обследование. Никаких отклонений мы не обнаружили. Более того, доктор Голдсмит пришел к заключению, что у вас превосходное здоровье.
– Чудесно.
– Однако в его отчете я отметил пару примечательных особенностей. Например, вы утверждаете, что потребляете в день в среднем тридцать-сорок чашек кофе.
– Совершенно верно.
– После приезда сюда вы пили кофе?
– Нет. Судя по всему, здесь его нет.
– Пациенты пьют кофе только в экспериментальных целях: мы смотрим, как он влияет на характер сна. Значит, вы искали кофе?
– Да.
– И как вы чувствуете себя, после того как не пили кофе в течение последних… девятнадцати часов?
– Неуютно.
– Мне кажется, что тридцать-сорок чашек в день – многовато. Почему вы столько пьете?
– Чтобы не заснуть.
– Понятно. Весьма примечательная фраза. Мой опыт показывает, что большинство страдающих инсомнией ищут способ заснуть, а не оставаться в бодрствующем состоянии. Из этого отчета следует, что вы не принимаете никаких медикаментов, чтобы избавиться от заболевания.
– Верно.
– И что, вы никогда не стремились получить медицинскую консультацию?
– Нет.
– На большинство людей бессонница действует угнетающе, и в некоторых случаях оказывает разрушительное воздействие на организм. Вы ничего подобного не испытывали?
– Днем я часто чувствую усталость и сонливость. Именно поэтому пью кофе. Но больших неприятностей это мне не доставляет.
– Вам никогда не приходило в голову, что на самом деле у вас нет бессонницы?
– Не понимаю.
– На этой стадии диагностики, – пояснил доктор Дадден, – очень важно провести различие между психофизиологической и субъективной бессонницей.
– Субъективной?
– Да.
– Вы хотите сказать… что бессонница – плод моего воображения? Или что я притворяюсь? Симулирую?
– Это слово, при всем моем уважении к вам, не очень уместно. Мысль о том, что вы не можете заснуть, способна так же угнетать, как если бы вы действительно не могли заснуть. Подобные случаи не так уж редки. Сюда поступает немало пациентов, они проводят ночь в лаборатории и уверяют, что всю ночь не сомкнули глаз. А затем мне удается поколебать их уверенность, представив научные доказательства крепкого сна, который иногда длится шесть-семь часов.
– Наверное, вы получаете большое удовлетворение, – заметил Терри.
– Помощь людям всегда приносит мне удовлетворение, – сухо ответил доктор Дадден, протягивая руку к телефону. Он набрал местный номер. – Лорна? Вы не могли бы принести ЭЭГ мистера Уорта за прошлую ночь. – Он резко опустил трубку на рычаг и взглянул на Терри:
– Как я понимаю, у вас сложилось впечатление, будто прошлой ночью вы не спали ни минуты. Сейчас моя помощница принесет данные, и мы сможет установить, что же было на самом деле. А пока… – Он вновь придвинул к себе медицинскую карту Терри. – Я хотел бы кое-что знать. Из того, что вы сообщили вчера доктору Голдсмиту, следует, что, по всей видимости, характер вашего сна претерпел кардинальные изменения примерно… двенадцать лет назад.
– Да, в восемьдесят четвертом.
– По вашим словам, до этого времени вы нередко спали по четырнадцать часов в сутки.
– Да.
– Вы тогда были студентом?
– Да.
– Студентом… этого университета, как я заметил.
– Верно. Как и вы.
Что-то ненадолго пробудилось в глазах доктора Даддена: внезапная настороженность, ясно дававшая понять – он не любит, когда пациенты преподносят ему сюрпризы.
– Полагаю, эти сведения раскопали ваши помощники? – осведомился он.
– Нет, – ответил Терри. – Об этом прошлой ночью мне сообщила доктор Мэдисон.
– Понятно. Значит, вы познакомились с моей коллегой?
– Очень поверхностно. – Терри и доктор Дадден смотрели друг на друга, пытаясь понять, что прячется за улыбкой другого. – Более того, я жил в этом самом доме. Несколько месяцев.
– Я тоже, – сказал доктор Дадден. – Я жил здесь два года.
– Интересное совпадение. Но мы ни разу не пересеклись.
– По-моему, нет. Иначе…
– Иначе мы наверняка бы вспомнили друг друга.
– Именно.
– Я знал девушку, – сказал Терри, – по имени Сара Тюдор. Она одно время встречалась с парнем по имени Грегори. Вас ведь зовут Грегори?
– Да.
– Да. Понимаете, доктор Мэдисон сказала мне прошлой…
– …ночью. Разумеется. Во время вашего поверхностного знакомства.
– Да.
– Сейчас, дайте подумать… – Доктор Дадден откинулся на спинку стула и закатил глаза к потолку, слишком явственно делая вид, что вспоминает. – Теперь, когда вы назвали имя, я действительно припоминаю девушку по имени Сара. Полагаю, мы время от времени виделись с ней. Но вряд ли можно сказать, что мы, по вашему выражению, встречались.
– Доктор Мэдисон считает, что она, возможно, страдала нарколепсией.
– Доктор Мэдисон тоже ее знала?
Теперь настороженность превратилась в некое подобие паники.
– Нет, разумеется, нет. Просто вчера вечером я упомянул, что эта девушка, Сара, видела очень яркие…
Разговор прервался стуком в дверь, и появилась Лорна с пачкой компьютерных распечаток. Казалось, доктор Дадден обрадован, что их отвлекли.
– Прекрасно, прекрасно. Именно это мне и нужно. Спокойная деловитость. Все работает как часы. Лорна, вы просто сокровище. Вы знакомы с Лорной, мистер Уорт? Вас представили нашей главной лаборантке и оператору полисомнографа?
– Нет, не представили. – Терри встал и пожал Лорне руку. – Приятно познакомиться.
Лорна в замешательстве смотрела на него.
– Но вы же всего несколько минут назад со мной разговаривали. По поводу видеомагнитофона. – Заметив, что ее все еще не узнают, она добавила:
– А вчера вечером я укладывала вас спать. И подключала к вам электроды.
Терри рассмеялся.
– Ну да. Конечно.
Доктор Дадден, нарушив тягостное молчание, забрал у Лорны бумаги и отпустил ее. Когда дверь закрылась, он спросил, всегда ли у Терри столь плохая память на лица.
– Не знаю. Никогда об этом не задумывался.
– То есть, вы никогда этого не замечали?
– Наверное, я встречаю не так уж много новых людей.
– Мне казалось, что характер вашей работы подразумевает постоянные встречи с новыми людьми.
– Ну да, наверное, так оно и есть, но, как правило, больше мы не пересекаемся. Так что проблемы не возникает.
– Но проблема существует?
– Нет, не думаю. – Впервые доктор Дадден заметил смущение на лице Терри. – Знаете, я очень устал. Я девятнадцать часов не пил кофе. Не удивительно, что я никого не узнаю.
– Вы предпочитаете кофе сну?
– Я уже вам говорил, я не сплю. Никогда не сплю. Я не сплю уже много лет.
– Ну, давайте посмотрим. – Доктор Дадден взглянул на записку, где подводился краткий итог наблюдений, которую Лорна положила поверх бумаг, затем порывисто, но внимательно просмотрел сами бумаги. Они были испещрены неровными разноцветными линиями, и, судя по хмыканью, данные доктора удивили. – Имеется длительный промежуток времени, где записи отсутствуют, – сказал он в одном месте.
– Да. Мне надоело, поэтому я отсоединил электроды и вышел из комнаты.
– Надеюсь, под присмотром, – сказал доктор Дадден, но, к счастью, не стал дожидаться ответа. – Так, – он отложил бумаги и быстро записал себе что-то для памяти, – похоже, что прошлой ночью ваше субъективное ощущение вас не обмануло. Вы не спали. Вопреки нашим ожиданием, быстрый сон не наступил. Нет даже первой стадии. Более того, даже полудремы. Должен сказать, это просто поразительно, если учитывать испытание, которому вы подверглись во время просмотра фильмов.
– Я же вам говорил, – сказал Терри. – Я не сплю.
– Все спят, мистер Уорт. Надеюсь, вы не станете уверять меня, сейчас или позже, что вы не спали все последние двенадцать лет.
– Почти не спал, – сказал Терри. – Хотя, как вы говорите, возможно, мне так казалось. Или снилось, или не знаю, что. Бывает же, что людям снится, будто они не могут заснуть?
– Конечно. Постоянно. Но в вашем случае такое предположение выглядит маловероятным. Давайте проверим некоторые пункты, которые вы обсуждали с доктором Голдсмитом. Вы алкоголик?
– Насколько я знаю, нет.
– Согласно указанным данным, ваша ежедневная норма алкоголя весьма велика. Но осмелюсь предположить, что причина ваших неприятностей кроется не в этом. О пристрастии к кофеину мы уже говорили… Я вижу, что у вас нет аллергии… У вас не бывает по ночам неприятных ощущений в ногах? Не возникает желания шевелить нижними конечностями?
– Нет.
– Вы не храпите?
– Откуда мне знать?
– Могла жаловаться ваша партнерша по сну.
– У меня нет партнерши.
– Хм. А как насчет депрессии? Вы не относите себя к депрессивному типу?
– В общем, нет. Если у меня и была депрессии, то раньше, в студенческие годы, и тогда мне хотелось только одного – спать.
– У вас нет гипотез, почему вам хотелось тогда спать?
– Пожалуй, во сне я чувствовал себя более счастливым, чем наяву. Мне тогда снились очень приятные сны.
– А… – Доктор Дадден записал его слова. – Очень интересно. И что вам снилось?
– Не знаю. Я никогда не мог запомнить снов.
– Тогда откуда вам известно, что сны были приятными?
– Просто… оставалось ощущение. Когда я просыпался.
– Хм. А потом все это прекратилось? В восемьдесят четвертом?
– Да.
– Может, вы мне расскажете о том периоде своей жизни?
– Ну… – Терри заерзал на месте, словно эта тема была ему неприятна, но на губах появилась едва заметная ностальгическая улыбка. – Я окончил университет и через несколько недель получил работу журналиста, а вскоре со мной случился… пожалуй, самое подходящее слово – кризис.
– Какой рода кризис?
– Я ликвидировал один журнал. Собственноручно.
– И как вам это удалось?
– Это был журнал о кино, и в нем опубликовали статью, которую я должен был проверить. К сожалению, я допустил определенные… неточности. К еще большему сожалению, оказалось, что эти неточности очень смахивают на клевету. На журнал было подано семь исков по обвинению в клевете.
– Семь.
– Да. Не могу вспомнить всех персонажей, но среди них точно были Деннис Тэтчер, Норман Уиздом, Вера Линн…
– Понятно.
– …Клифф Ричард, Кингсли Эмис, Эдвард Хит…
– Автор умудрился в одной статье оклеветать всех этих людей?
– Да, вследствие моей небрежности. Точнее… – Довольная улыбка расползалась по лицу Терри. – Наверное, это был несчастный случай. Просто-напросто не повезло. В этом-то и вся прелесть.
Убедившись, что Терри не намерен вдаваться в подробности, доктор Дадден спросил:
– Полагаю, вы лишились работы?
– Именно с тех пор я стал независимым журналистом. Я собирался написать книгу. Об одном режиссере – малоизвестном режиссере, о нем почти ничего не писали, а также… о других вопросам. Теоретических. В каком-то смысле – книгу об утрате. Об идее утраты.
– Но вы ее так и не закончили?
– Я ее так и не начал. Мне приходилось очень много работать, чтобы прокормиться… Большей частью я работал до полуночи, и к собственному удивлению вскоре понял, что к концу работы чувствую себя не таким уж усталым. Поэтому я не ложился спать, а всю ночь бодрствовал. Смотрел видео. С этого все и началось.
– Итак, вы готовы согласиться, – сказал доктор Дадден, – что фильмы заменили вам сновидения, которые некогда были…
Тут на столе запищал маленький будильник. Доктор Дадден отложил карандаш и с коротким вздохом разочарования закрыл папку.
– Боюсь, это все, – сказал он.
– Что?
– Время вышло. Одиннадцать сорок два, а на одиннадцать сорок пять у меня назначена другая встреча.
– Но мы только подошли к самому интересному.
– У нас все расписано по минутам, мистер Уорт. Если бы вы не опоздали на двадцать три минуты, мы продвинулись бы значительно дальше. А так придется ждать до утра.
– Но ведь у нас еще есть три минуты.

Предыдущая страница 5 Следующая страница


Дом сна 6

– Нет. Во время первой беседы мы оставляем время для ответа на несколько вопросов практического характера. Например… – Дадден замолчал, лицо его стало непроницаемым. Посидев секунду-другую с рассеянным взглядом, он внезапно принялся шарить в одном из ящиков стола и наконец достал лист бумаги. – Ах, да. Забавно, но я никогда не могу их запомнить. – Они принялся зачитывать:
– Как вы устроились в клинике?
– Спасибо, очень хорошо, – ответил Терри, с изумлением глядя на доктора.
– Проявлял ли персонал учтивость и услужливость?
– Несомненно. – Терри решил воздержаться от замечания, что сам доктор Дадден пока не проявил ни того, ни другого.
– Является ли ваша дневная комната чистой и уютной?
Только тут Терри замешкался.
– Уютной – да, – наконец ответил он.
Он позволил себе сполна насладиться страхом, нараставшим во взгляде доктора Даддена, и лишь потом рассказал о надписи на стене.
– Псст!
Доктор Мэдисон остановилась и огляделась. Она не поняла, откуда исходит голос.
– Псст! – прозвучало вновь.
Из-за соседней двери высунулся палец, поманил ее и быстро исчез. Повинуясь пальцу, доктор Мэдисон проследовала в комнату номер девять, где обнаружила доктора Даддена – тот ждал ее с белым от ярости лицом (впрочем, ярость одолевала доктора не так уж редко), но поза его выдавала сконфуженное волнение.
– С-сюда! – прошипел доктор Дадден.
Доктор Мэдисон подошла к гардеробу.
– Взгляните, – сказал он. – Вы только взгляните на это.
И доктор Дадден ткнул в надпись – на стене чернилами было выведено два слова: ТУПОЙ МУДАК. Рядом темнело обширное пятно бурого цвета.
– Обнаружил мистер Уорт, – продолжил доктор Дадден. – Проклятый журналист, черт бы его побрал. Не правда ли, характерно? Характерно, что нам так везет?
– Почему до сих пор никто не видел эту надпись?
– Она была за шкафом.
– А зачем мистеру Уорту понадобилось двигать шкаф?
Доктор Даден оставил вопрос без ответа:
– Я понимаю, доктор, что вы не хотите этого слышать, но данный факт подтверждает мою точку зрения. Именно по этой причине мы должны тщательно… подбирать пациентов. Вот что бывает, когда вы открываете двери всякой швали.
– Вы, случаем, – уточнила доктор Мэдисон, – не пациентов Национальной службы здравоохранения имеете в виду?
– Не думаю, что нужны объяснения, – ответил доктор Дадден. – Возьмем, к примеру, эту женщину из вашей группы. Из Брикстона. Не хочу выглядеть снобом, но… чего можно ждать от таких, как она? Ни происхождения, ни положения…
– Эта комната – не Марии Грэнджер.
– Я не конкретно ее имел в виду, я говорю об общем принципе. – Он пристальней вгляделся в бурое пятно на стене и поморщился. – Что за человек, – сказал он, – что за ублюдок размазал по стене свои экскременты?
– Человек с нарушенной психикой, надо полагать. Человек, которому мы призваны помочь. – Мэдисон скользнула по пятну взглядом. – К тому же я думаю, что это, скорее всего, кровь.
– Надо срочно найти мистера Уорта, – сказал Дадден. – Он ни в коем случае не должен упоминать об этом в своей статье. Мы должны удержать его любым путем.
– Я уверена, что у мистера Уорта нет ни малейшего намерения…
– Поговорите с уборщицами, и немедленно. Пусть уничтожат надпись.
После ухода Даддена доктор Мэдисон на несколько минут задержалась в комнате номер девять, разглядывая надпись и пятно, и то ли от гнева, вызванного бесчувственностью коллеги, то ли из сострадания к несчастному существу, испытавшему невыразимую потребность осквернить комнату, глаза ее наполнились слезами, и доктор Мэдисон неожиданно для себя поняла, что в приступе сильнейшего раздражения трет стену рукавом. Тоже своего рода припадок безумия.
Несколько недель назад, – писал Терри, – мне довелось услышать один из тех разговоров, что часто заходят на званых обедах – кто является "величайшим" режиссером современности. Разговор вели два критика; первый принадлежал к старой школе и ратовал за ветерана кинематографа португальца Мануэля де Оливейру, второй же, изображавший из себя кого-то вроде младотурка, размахивал знаменем с неизменным Квентином Тарантино.
Этот разговор напоминал… что же он напоминал? Да, как будто на пустыре играют в футбол две команды слепцов, которым никто не удосужился сообщить, что ворота сняли еще несколько лет назад.
По-настоящему жаль мне было сторонника Тарантино. Точка зрения его оппонента хотя бы отличалась последовательностью, пусть и старомодной. Тогда как турок (возможно, памятуя о младоконсерваторах, следует ввести для таких субъектов неологизм: старотурок), казалось, не сознавал, сколь жалко выглядят его доводы: мол, Тарантино «вдохнул жизнь» в штампы фильмов категории Б и тем самым достиг определенной (да-да, он действительно употребил это слов) «оригинальности». Кажется, помоги ему Господь, в один особенно отчаянный момент он даже помянул всуе постмодернизм.
Читатель, я не смог найти в себе силы и добить этих двух несчастных, чтобы не мучились. Молчаливое сочувствие показалось мне единственно уместной реакцией на то, как два утомленных донкихота гонятся за призраком оригинальности современного кинематографа. У меня для них есть совет, если только им доведется читать эту статью: пусть поскорее посмотрят фильм Джо Кингсли "Два сапога пара" – 4 (детям в сопровождении взрослых) и на его примере научатся всему, чему могут научиться.
Терри просмотрел статистику и обнаружил, что уже израсходовал треть места, отведенного под рецензию. Нельзя сказать, чтобы его это встревожило – он всегда получал удовольствие от теоретических рассуждений. И все же, пора заняться и самим фильмом.
Кингсли – бесспорно мастер штампов. В этой области Тарантино, в сравнении с ним, – неумелый любитель, поскольку Кингсли никогда не впадает в неогуманистскую фикцию, будто в старые условности можно вдохнуть новую жизнь. Сериал "Два сапога пара" – сам по себе штамп (главные герои – два копа-напарника, полные противоположности друг другу), доведенный до логического конца. В третьей серии, поставленной экс-британцем Кевином Вилмутом, допущена фундаментальная ошибка: он попытался оживить действие романтическим подтекстом и побочной сюжетной линией, связанной с политикой. Сказался опыт работы Вилмута со слишком литературными материалом на Би-би-си. К счастью, в компании "Фокс" нашелся разумный человек, который вернул Кингсли бразды правления. Сериал "Два сапога пара" дал толчок всей карьере Кингсли и стал визитной карточкой его собственного стиля.
Триста тридцать слов. Что дальше, подумал Терри. Кратко изложить сюжет? Но никакого сюжета нет. Обсудить игру актеров? Но актеры не играют, а совершают телодвижения. Оценить качество диалогов? Но диалоги – в точности, как в предыдущих фильмах. По правде говоря, фильм едва царапнул сознание Терри. Как только привезли утреннюю почту, Терри взял кассету и отправился в наблюдательную комнату, примыкающую к спальне номер три. Лорна показала ему, как управлять видеомагнитофоном. Выходные данные на кассете извещали, что фильм длится девяносто семь минут, но так много времени Терри не понадобилось. Он внимательно прочел начальные титры, насладился первой сценой (продолжительная перестрелка, привлекшая нескольких пациентов, которые пришли выяснить, что за шум), затем перемотал кассету вперед, пропустив первую пояснительную сцену, а также все диалоги, длившиеся более тридцати секунд; попутно Терри поздравил себя с тем, что смотрит фильм именно так, как и рассчитывали его создатели, изначально целившие на видеорынок.
Было бы большой натяжкой, – писал Терри, переместив стул в тень (солнце, отражавшееся от мерцающего океана, слепило экран ноутбука), – утверждать, будто "Два сапога пара" – 4 безупречен. Хулители Кингсли, чьи некомпетентные суждения, надеюсь, ничего для него не значат, любят утверждать, что его фильмы напоминают видеоклипы, растянутые на девяносто минут. В действительности, это высший комплимент, который он не вполне заслужил. В фильме есть несколько провалов, изредка проявляется склонность к затягиванию: я замерил длительность нескольких кадров, взятых наугад, и с удивлением отметил, что многие длятся более шести секунд. Но спустя пятнадцать минут после просмотра фильма критику все еще не на что жаловаться: я высоко оцениваю непочтительность фильма, его радостное презрение к зрителям, заразную ненависть к политической или какой-либо другой корректности, его хулиганскую энергию. Энергию, которая, кстати (если вернуться в нашим дуэлянтам на званом обеде), в наши дни является единственно доступной для кинематографистов. Безумная, маниакальная энергия быка в конце схватки, смертельно раненного, но все равно бросающегося вперед, ведомого лишь болью, яростью и бессмысленной волей к жизни. Таково состояние – смертельное, но безумное, "задыхающееся, но все-таки еще живое" – американского кинематографа в эти закатные дни двадцатого столетия. И Кингсли – его мастер.
На монитор легла тень, и Терри поднял голову. Доктор Дадден, бесшумно появившись на террасе, терпеливо ждал, когда Терри прервется.
– Пару слов, мистер Уорт. Только пару слов. Я вовсе не хочу отрывать вас от дел.
– Ничего страшного, – сказал Терри, щурясь от солнечного света.
– Смею ли я надеяться… смеем ли мы надеяться, смеем ли мы все надеяться, что это черновой набросок, первые пробные шаги вашей статьи?
– Моей статьи?
– О том, чем мы здесь занимаемся.
– А-а. – Терри об этом даже не думал. Более того, он еще не решил, настолько ли интересна эта клиника, чтобы посвятить ей отдельную статью. – Нет, на эту тему я пока размышляю.
– А… Все еще составляете план. – Доктор Дадден выдавил принужденную улыбку, в которой профессиональная неискренность соперничала с отчаянным желанием снискать расположение. – Когда вы к ней приступите… разумеется, я далек от того, чтобы диктовать вам или даже пытаться хоть как-то влиять… но когда вы все-таки приступить к статье, я очень надеюсь, что небольшое… отклонение от безупречности в вашей комнате не умерит и никоим образом…
– Отклонение от безупречности? – переспросил Терри.
– Я, разумеет, говорю о том злосчастном… э-э… граффити, на которое вы столь любезно, столь предусмотрительно…
– Ах вот вы о чем. – Терри столь же льстиво улыбнулся. – Понимаете, я могу писать только о том, что вижу, воспринимаю вещи такими, как они выглядят, поэтому, так сказать…
– Хм. – Доктор Дадден бледно улыбнулся в ответ. – Как мне кажется, мы друг друга понимаем. – Терри не подтвердил и не опроверг это утверждение, и доктор повернулся, чтобы уйти, но замешкался и выдавил:
– Кстати, у нас хорошая новость.
– Да?
– Судя по вашей ЭЭГ, вчера произошел небольшой прорыв.
– В каком смысле?
– Вы вошли в первую стадию сна. На двенадцать минут, примерно в три часа ночи.
– Это случилось впервые.
– С тех пор как вы находитесь под моим наблюдением, да. Как я сказал: небольшой прорыв. Естественно, я не могу поставить это себе в заслугу. Пока я еще не приступал к вашему лечению. – Дадден подождал (напрасно) восторга со стороны Терри, затем добавил:
– Я подумал, вы захотите об этом узнать.
Доктор Дадден скрылся в доме. Терри перечитал последние строки рецензии и внезапно ему захотелось только одного: закончить статью как можно скорее. Этот разговор о прорыве почему-то встревожил его – он вдруг обнаружил, что ему трудно сосредоточиться, трудно достичь той вовлеченности, что вдохновляла его весь последний абзац. Снедаемый нетерпением и скукой, Терри решил не напрягаться и завершить статью явным штампом, рассчитывая, что читатель воспримет его как шуточную демонстрацию главной идеи рецензии.
Не могу не выставить фильму наивысшие оценки, – написал он. – Это смехота, это буйство, это освежающий порыв спертого воздуха. Короче говоря: удовольствие для всей семьи.
Затем он вставил пустую страницу и напечатал счет.
ЗА: Рецензию на «Два сапога пара» – 4
590 слова @ 1 фунт за слово = 590 фунтов 0 пенсов
Плюс НДС 17, 5% = 103 фунтов 25 пенсов

Итого = 693 фунтов 25 пенсов
От цифр Терри отвлек шум открывшегося где-то вверху окна. Он повернулся, вытянул шею и понял, что знает это окно. В той комнате он собирался снова побывать, как только представится шанс – в длинной низкой мансарде на четвертом этаже, где он некогда жил и откуда имелся выход прямо на крышу. Кто-то распахнул окно, но Терри не видел, кто. Через секунду из окна то ли что-то вылетело, то ли выбросилось. В первый момент Терри подумал, что это чайка, затем – голубь: белое порхающее пятно на фоне идеальной полуденной голубизны неба. Но если и птица, то она разучилась летать: после недолгого скольжения в воздушных потоках начала падать пологой, сжимающейся спиралью. Когда предмет подлетел ближе, Терри узнал бумажный самолетик – тот на секунду завис у него над головой, потом резко ушел вбок и полетел в сторону моря; описав идеальный полукруг, самолетик снова нацелился на Терри, прямо ему в грудь; наконец, потеряв скорость, нырнул вниз и, проехавшись по клавиатуре, словно то была посадочная полоса, изящно замер у Терри на коленях.
Окно захлопнулось. Терри встал, держа в руке самолетик, прикрыл глаза от солнца и попытался разглядеть фигуру за бликующим стеклом. Но было слишком поздно.
Он разгладил лист бумаги и прочел криво написанное послание: СПРОСИ ЕГО О СТИВЕНЕ УЭББЕ.

Глава 5

Долгие ночные беседы с Сарой произвели на Роберта глубочайшее впечатление. С нежностью вспоминая о том, с каким участием она его слушала, о ее тихом грассирующем голосе, когда она рассказывала ему о сокровенном, Роберт неизменно впадал в романтическую кому, из которой, казалось, ему уже не выйти. В ожидании Сары он слонялся по кухне, прятался в коридоре у двери ее комнаты, заглядывал по вечерам в телевизионную, то и дело совершал прогулки вдоль обрыва – в час, когда, по его предположениям, у нее заканчивались занятия; при этом он старательно репетировал радость негаданной встречи. Он покупал ей подарки и почти сразу же выкидывал, считая негодными и недостойными ее; он ежечасно причесывался и брился по два раза на дню (в том числе и ноги, хотя их он брил не ради Сары). Но большую часть дня Роберт просто сидел у себя в комнате в полном безделье и невидяще смотрел на стену; его разум превратился в киноэкран, на котором крутили самые мучительные сцены – вот он гладит ее волосы, вот впервые робко берет ее за руку, вот проводит губами по безупречному изгибу ее уха, вот целует нежный пушок у нее на шее. Много дней Роберт убеждал себя, что во время следующей встречи любовь внезапно и стихийно прорвется неудержимым излиянием чувств.
Имелась, однако, одна сложность. Сара, судя по всему, исчезла. Ни один обитатель дома не помнил, чтобы она появлялась в последнее время, а по словам миссис Шарп, жены смотрителя, ее постель всю минувшую неделю оставалась нетронутой.
Когда утекло восемь дней, Роберт понял, что больше не выдержит: нужно наконец выйти из дому и поискать Сару в студгородке. Однако полтора часа утомительных поисков в библиотеке, Центре искусств и здании студенческого союза не дали ровным счетом ничего, и тогда он сел на автобус до города и отправился в единственное место, куда может забрести студент ненастным субботним утром – в кафе "Валладон". Там Роберт обнаружил лишь одного посетителя, своего старого приятеля Терри – тот сидел в углу, раскидав по столу черновики реферата.
Человек, впервые заглянувший в кафе "Валладон", наивно предполагал увидеть нечто поистине французское и изысканное – сплошь cafi noir и pain au chocolate. Но вместо французской изысканности видел сосновые столы и скамьи, старые молочные бутылки в потеках свечного воска, стены, украшенные старинными навигационными инструментами, да многочисленные ряды книг, купленных на развалах букинистов. Еще посетитель обнаруживал толстые и малосъедобные овсяные лепешки, куски грубого хлеба с ломтями чеддера или жареной ветчины, огромные кружки с черным кофе и сладким фруктовым чаем. Больше всего кафе «Валладон» смахивало на сумрачную пещеру. За стойкой сидел Слаттери, который не спешил обслужить нового посетителя – пока не дочитает фразу в очередном философском трактате. Надо заметить, обычно в кафе протекала куда более напряженная светская и интеллектуальная жизнь, чем та, которую олицетворял сейчас Терри, тощий и бледный студент с серьезным лицом, будущий специалист по кинематографу. При появлении Роберта он поднял взгляд и обозначил приветствие, дернув вверх на три четверти пустой кружкой и пробормотав: «Тебе того же?». После чего вернулся к созерцанию своих бумаг.
В этом семестре Роберт нечасто виделся с Терри и, вернувшись к его столику с полной кружкой, обратил внимание, что выглядит приятель еще болезненней и бледней обычного. Глаза у Терри опухли, он маниакально покрывал строчками листы бумаги, каждые двадцать-тридцать секунд прерываясь на гигантский зевок, отчего вся его жизнедеятельность на мгновение приостанавливалась. Терри, как стало известно Роберту за два года их знакомства, не выносил солнечного света и чувствовал себя комфортно только в трех местах: в кино, в кафе "Валладон" (постоянный полумрак которого полностью его устраивал) и в своей собственной плотно зашторенной комнате, где он проводил большую часть времени, поскольку, как утверждал Терри, на сон ему требовалось не меньше четырнадцати часов, а иначе он не человек. Дело не в том, что сон приносил Терри расслабление, и не в том, что отдых являлся его главной целью. Для Терри процесс сна, по сути, представлял собой еженощное путешествие, и именно этим, возможно, объяснялся его голодный и изможденный взгляд. Ибо Терри одолевали сны – сны, по его утверждениям, воистину райской красоты: о залитых солнцем садах, чудесных пейзажах, божественных пикниках и прекрасных коитусах на лоне природы. В этих сновидениях каким-то образом сочетались восторг физиологии и безгрешная невинность. Терри посещали сны, которые можно было поставить в один ряд с самыми чистыми и идеализированными детскими воспоминаниями, и они превосходили творческие способности самого изобретательного, умелого и усердного фантаста. И сны эти посещали его каждую ночь. Каждую ночь они соблазняли и мучили Терри – это, по крайней мере, ему было известно. Но в то же время он никогда не мог сообщить никаких подробностей, ибо сновидения каждое утро ускользали из его памяти – в те несколько роковых секунд, которые требовались ему, чтобы полностью прийти в сознание. Эти сны были для Терри чем-то вроде наркотика – самой существенной, самой важной, самой ценной частью его жизни: именно поэтому он спал по четырнадцать часов в сутки – чтобы его спящий разум гонялся за ускользающими сновидениями. Но его бесило, что он запоминает только самые дразнящие фрагменты, а потому не может никому рассказать о своих снах или утешиться воспоминанием о них. Правда, время от времени крошечные обрывки и клочки вдруг всплывали на поверхность, и тогда он лихорадочно записывал их на всем, что попадалось под руку, так что нередко конспекты лекций – скажем, о роли женских персонажей в film noir; – перемежались загадочными фразами типа «запах роз; теплое дыхание льва», или «долина; женщина; пух чертополоха», или «обнаженная, запутавшаяся в ветвях грушевого дерева». Но эти записки были очень слабой компенсацией; Терри понимал, что воспоминания – лишь жалкое утешение за ужасное знание о том, что волшебный мир, в который он погружается каждую ночь, никогда не дастся ему в руки.
– Плохо выглядишь, – сказал Роберт, усаживаясь.
– И чувствую. Если на то пошло, у тебя самого видок не лучше. Кстати, что ты здесь делаешь?
– Ищу одного человека. А ты?
– Жду Линн.
Линн была последней подружкой Терри. Скоротечные романы давно вошли у него в привычку, ни одна из любовных связей не длилась дольше месяца-другого. Женщин, которые поначалу находили Терри интересным, вскоре отталкивали его эксцентричное отношение ко сну и одержимость кинематографом (бывали дни, когда он не мог говорить ни о чем другом). Сам Терри редко замечал момент, когда роман начинал клониться к упадку; и каждый раз удивлялся и недоумевал, если неопровержимые свидетельства наконец указывали, что любовь закончилась: внезапное исчезновение из шкафа одежды очередной подружки или снизошедшее озарение, когда выйдя на послеполуденное солнце из темноты просмотрового зала киноведческого факультета, он вдруг понимал, что уже больше недели не видел женщину, которая, как считается, живет с ним в одной комнате. Случится то же самое с Линн или нет, Роберт не знал. Он уклончиво спросил:
– Как она?
– Нормально, – ответил Терри, осторожно отхлебывая обжигающе горячий шоколад. (Он никогда не пил кофе, так как не мог от него заснуть.) Он нахмурился. – Сегодня днем мы собирались прогуляться. Развеяться, так сказать.
– Дело хорошее.
Терри покачал головой.
– Пустая трата времени. К тому же, по второму каналу Би-би-си показывают фильм Дугласа Сирка – Он с надеждой взглянул на Роберта. – Может, съездишь с нами? Места в машине хватит. Глядишь, веселее будет.
Роберт уже катался прежде с Терри и его подружками. Перспектива выслушивать обмен колкостями несколько часов кряду выглядела не особо привлекательной.
– Нет, спасибо, – ответил он. – Ты же понимаешь, как бывает, когда ты с кем-нибудь… Я бы только помешал.
– Да нет, у нас с Линн все по-другому, – настаивал Терри. – Пока мы прекрасно ладим. Никаких ссор, зато много… дружелюбного молчания. Никакой неловкости, не бойся. – Он приподнялся и пошарил в карманах. – Я бы что-нибудь съел. У тебя, случаем, нет денег?
Как оказалось, их совместные ресурсы составляли чуть больше трех фунтов, и Терри подсчитал, что денег хватит лишь на бензин. Однако, заговорщицки оглядев кафе, он шепнул:
– Без паники.
Затем снял с полки над соседним столиком старое издание "Больших надежд" в твердой обложке. Осторожно раскрыл книгу и сказал:
– Двести двадцатая страница.
В книге лежала десятифунтовая банкнота.
Роберт удивленно посмотрел на приятеля.
– Когда ты ее сюда положил?
– С полгода назад, – ответил Терри. – Когда был чуть побогаче. Знаешь, было у меня предчувствие, что деньги когда-нибудь понадобятся. Принесешь нам пару сандвичей, хорошо?
Вскоре в кафе появилась Линн. Терри в это время спустился в туалет.
– Он предложил поехать с вами, – сказал Роберт, – но вряд ли я соглашусь. Не хочу мешать.
– Поехали, – попросила Линн. – Честно говоря, нам лучше сейчас не оставаться наедине: мы плохо ладим. Такое впечатление, что нам нечего сказать друг другу.
– А куда вы собрались?
– Просто вдоль побережья. Я знаю, что сейчас там очень мокро, но, если верить прогнозу, скоро распогодится.
Ближе к трем, после того как они часа два ехали во влажной дымке, хлынул проливной дождь, и тут Терри обнаружил, что дворники не работают. Они съехали с дороги и остановились на площадке. Линн предложила мятные леденцы – другой провизии у них не было.
– Здорово, – сказал Терри. – Гораздо лучше, чем сидеть у себя в комнате и смотреть "Написано ветром".
Роберт стер с заднего стекла влагу и вгляделся в унылую береговую линию, едва различимую под завесой дождя.
– Кажется, я его видел. Слюнявая мелодрама с Роком Хадсоном в роли нефтяного магната. Жалкое подобие «Далласа» пятидесятых годов.
– Очень в твоем духе, – сказал Терри.
– А что это кино представляет, по-твоему?
– Истинный cinйaste, – ответил Терри – знает, что Сирк – один из самый значительных режиссеров, когда-либо работавших в Голливуде. Даже из элементарного психоаналитического прочтения его фильмов ясно, что он обладал глубоким пониманием сексуальных неврозов, лежащих в основе американской мечты.
– Да иди ты. – Роберт отвернулся к окну.
– Тебе никогда не приходило в голову, – заговорила Линн, обращаясь к Терри, но не глядя на него, – что ты ищешь во всех этих фильмах то, чего в них на самом деле нет?
В ее голосе звучала усталая ожесточенность.
– Я не утверждаю, что фильмы Сирка совершенны, – сказал Терри. Он помолчал, обдумывая это утверждение, и принялся развивать его в своем лучшем стиле опытного лектора:
– Разумеется, можно придумать совершенный фильм. Это не значит, что он будет радовать и повышать настроение. Такой фильм запросто может оказаться самым гнетущим фильмом в мире. Самое главное – чтобы изобразительный ряд был последователен и безупречен. Я убежден, такое кино существует. Сейчас я как раз набираюсь опыта, чтобы пуститься на его поиски.
– То есть пытаешься вспомнить совершенный сон, – подсказал Роберт.
– Только, ради бога, не надо про сны, – попросила Линн. – У меня его сны уже вот где сидят. Можно подумать, Терри – единственный человек, которому снятся сны.
– А я почти не вижу снов, – сказал Роберт.
– А я вижу, и постоянно.
– О чем?
– Ну, во-первых, мне снится, что я десять минут разговариваю с Терри, и он не разу не упоминает Ингмара Бергмана. Но это лишь моя маленькая мечта. – Линн задумалась. – Ну, не знаю… глупые, банальные сны… Например, пару ночей назад мне приснилось, будто я лежу в больнице рядом с Уинстоном Черчиллем. Он ест из миски горошек и время от времени пуляет горошиной в мою сторону. Потом больница превратилась в загородный дом моей бабушки, а дальше откуда-то появились пожарные, они пели "Хелло, Долли". – Линн видела, что на Терри ее рассказ не производит впечатления. – Не смотри на меня так. Не у всех нас сны глубокомысленные.
– Я ничего не говорю.
– И вообще, почему бы тебе не вылезти и не починить дворники? Для разнообразия – сделай что-нибудь полезное.
Сердито бормоча и плотно запахнув пиджак, словно он мог хоть немного защитить от дождя и холода, Терри выбрался из машины и несколько пустопорожних минут вяло дергал и пихал стеклоочистители. Ремонт автомобилей не относился к сильным его сторонам.
– Однажды мне приснился сон про больницу, – заговорил Роберт. – На самом деле, это единственный сон, который я запомнил. Мне тогда было, наверное, лет девять-десять. Мне снилось, будто я нахожусь в очень пустынной местности, вокруг голые холмы и пыль. А еще там – женщина средних лет в форме медсестры, она стоит у обочины дороги и указывает куда-то вдаль. Где-то впереди по дороге – большое здание, и именно на него она показывает. Я смутно различаю здание и знаю, что это больница. Точнее, какой-то военный госпиталь. А за женщиной – табличка. Она ее закрывает, и я никак не могу прочесть, что там написано.
– Но ты все же знаешь, что там написано? – спросила Линн.
– Нет. Всего одно слово, но я не могу его рассмотреть. Это сводит меня с ума. Но я твердо знаю, что надпись – на иностранном языке.
– В этом сне еще что-нибудь происходит?
– Нет. Больше ничего.
Линн задумалась.
– Как ты думаешь, медсестра приказывает тебе идти в госпиталь?
– Не знаю. Наверное.
– Думаю, тебе надо сходить с этим сном к психоаналитику. Если ты помнишь сон после стольких лет, он наверняка что-то пытается тебе сообщить.
Терри открыл дверцу и, мокрый, плюхнулся на водительское место.
– Пустая трата времени, – сказал он.
Они молчали, слушая гул проносившихся мимо машин, шипение шин о мокрый асфальт. Роберт подумал, что это самый гнетущий звук в мире; он напомнил ему семейный отпуск в Девоне – на переднем сиденье пререкаются мать с отцом, пьют кофе из термосов в запотевшей машине на какой-то прибрежной стоянке, унылая погода, несмотря на июль. Вечерами ужинают в дешевой забегаловке, отец наливается вином и виски, и мать везет их к арендованному домику или пансиону. Роберт отчетливо припомнил, как отец поздним вечером мочится у стены какой-то маленькой гостиницы, хозяйка открывает окно на третьем этаже и кричит на него. "Я вызову полицию!" – вопит она, но отец лишь грубо хохочет. "Я и есть полиция!" – кричит он в ответ; на следующее утро им все равно уезжать.
Терри попробовал включить радио, но ему удалось найти лишь какую-то оперу и футбольный репортаж. Помаявшись, он выключил приемник и зевнул; потом повернулся к Роберту:
– Так кого, говоришь, ты искал сегодня утром в кафе?
– Я не говорил. Одного человека из Эшдауна.
– А… – Судя по интонации, тема, похоже, заинтересовала Терри. – Мужчину или женщину?
– Женщину. Ее уже неделю никто не видел. Я немного беспокоюсь.
Линн глазела в окно с напряженным и скучающим видом, не принимая участия в разговоре. Но тут встрепенулась и спросила:
– Ее, случайно, не Сарой зовут? Сара Тюдор?
Роберт резко приподнялся.
– Откуда ты знаешь?
Линн довольно улыбнулась.
– Интуиция.
– Но ты ведь ее не знаешь? – спросил Роберт.
– Почему же, хорошо знаю. Когда я училась на первом курсе, она жила на одном этаже со мной. Уж кого-кого, но Сару знали все.
Роберт не вполне понял, что означают ее слова, но тон ему не понравился.
– Как она выглядит? – спросил Терри.
– Невысокая, – ответила Линн. – Худая. Блеклые голубые глаза. Всегда носит джинсовую куртку. Светлые волосы, довольно короткие, немного похожи на солому.

Предыдущая страница 6 Следующая страница


7 Джонатан Коу

– Ничего общего с соломой, – возразил Роберт.
– Именно как солома. Из-за них ее и прозвали Ворзель.
– Кто называет ее Ворзель?
– Да все – в честь огородного пугала Ворзеля Гаммиджа. Разумеется, – добавила Линн, – это только одно из ее прозвищ.
Страшась ответа, но не в силах остановиться, Роберт спросил:
– А другие?
– Одни зовут ее Сара Рвота, после знаменитого случая, когда она пошла в ресторан и облевала всех посетителей. Другие зовут ее Подружкой Грегори, потому что она раньше встречалась с этим мерзким типом по имени Грегори. А некоторые называют ее Рип ван Винкль, потому что у нее есть очаровательная привычка засыпать во время разговора – если она не находит тебя особенно интересным.
Роберт нахмурился.
– Возможно, она не виновата, – сказал он. – По-моему, такое состояние…
– Но большинство, – оборвала его Линн, которая еще не выговорилась, – большинство зовут ее просто Безумная Сара.
Сердце Роберта сжалось.
– А это еще почему?
– Потому что она сдвинутая на всю голову. Вечно пристает к людям, уверяя, что разговаривала с ними, чем-то занималась с ними, но каждый раз оказывается, что она все выдумала. Совершенно чокнутая.
Это уже слишком, решил Роберт.
– Не верю.
– Это правда, – сказала Линн. – Именно поэтому я и подумала, что, возможно, ты ищешь Сару. Я видела ее пару дней назад, и она говорила о тебе. Она много чего говорила, и могу поклясться, что попросту насочиняла половину.
Несмотря на неприятную тему, Роберта взволновало, что Сара не только не забыла его, но даже находит достаточно интересным, чтобы обсуждать с подругами.
– А что она говорила?
– Ну, она сказала, что у тебя недавно умерла кошка, и ты очень расстроен.
– Да, правда.
– И что вы сидели с ней полночи на террасе, на пронизывающем холоде и разговаривали о смысле жизни.
– Вообще-то разговаривали.
– А еще она всем рассказывает, что у тебя есть сестра-близнец.
Повисло выжидательное молчание. Терри повернулся и насмешливо посмотрел на Роберта.
– Ну?
– Что – ну?
– Не станешь же ты говорить, что и это правда?
Роберт посмотрел Терри прямо в глаза. Он чувствовал на себя взгляд Линн.
– На самом деле – правда.
Терри на короткое – на очень короткое – мгновение онемел. Он переводил взгляд с Роберта на Линн, и с Линн на Роберта, пытаясь решить, не изощренный ли это розыгрыш.
– Я был у тебя дома, – сказал он. – Я знаком с твоей семьей. У тебя нет ни братьев, ни сестер.
– Что же она о ней сказала? – спросил Роберт, не обращая внимания на Терри.
– Ну, по словам Сары, у тебя есть сестра-близнец, ее зовут Клео, но твои родители не могли позволить себе воспитать сразу двух детей, поэтому, когда вам было всего несколько дней, они отдали девочку приемной семье, и с тех пор ты никогда ее не видел.
Роберт молчал, но по лицу было понятно, что сейчас его терзают очень личные и очень тайные чувства. Посмотрев на него, Терри вознамерился вырвать правду.
– Так что, она лжет? Выдумывает?
– Нет, конечно. Как можно такое выдумать?
– У тебя есть сестра-близнец, которую зовут Клео, и ты никогда мне об этом не говорил?
– А почему я должен был говорить? Я же никогда ее не видел.
– Мы с тобой знакомы два года, мы два года дружим, и ты ни разу не сказал мне, что у тебя есть сестра-близнец. А потом ты знакомишься с какой-то странной, да что там – чокнутой бабой, начинаешь болтать с ней и через пять минут все ей выкладываешь?
– Она не чокнутая. И в ней нет ничего странного.
Тут Линн не выдержала и фыркнула:
– Терри, ты ведь знаешь Сару Тюдор. Ну помнишь, та, что… ну ты знаешь, которая с Ронни…
Впоследствии Роберт вспомнит, что лишь услышав это имя, он испытал предчувствие, внезапное осознание, что находится в свободном падении, стремительно летит в бездонную пропасть. Роберт точно знал, что все его надежды последней недели – пусть раньше он и считал их иллюзорными, но сейчас они казались ему крепче скалы – вот-вот превратятся в дым. Его охватила паника.
– А, так значит, это та самая? – тем временем говорил Терри. – Так вот о ком мы говорим? Ну, конечно, я с ней знаком. Она сидела за нашим столиком в тот день, когда у нас с Ронни зашел спор.
– Невысокая… – подсказала Линн.
– Да, и худая, блеклые голубые глаза, джинсовая куртка, светлые волосы, немного похожие на солому. И совершенно ненормальная.
– Точно, – кивнула Линн. – Ты тоже заметил?
– Мы тогда все решили, что она выжила из ума. Ронни заводит свою любимую пластинку про то, что все мужики – насильники и колотят жен, и тут эта девица, с которой никто и не думал заговаривать, вдруг встревает в разговор и заявляет, что она полностью согласна. А потом встает и уходит, чуть не опрокинув при этом стол.
– Я ее люблю, – сказал Роберт.
Терри и Линн как по команде повернули головы и ошалело уставились на него. Никто и подумал усомниться в его заявлении, но сам Роберт испытал от своих слов такое неожиданное удовольствие, такое облегчение, что решил повторить:
– Я ее люблю. Я считаю ее самой замечательной девушкой. Она самый очаровательный и самый красивый человек из всех, кого я когда-либо знал.
Терри потрясенно молчал – никогда прежде он не слышал от Роберта ничего подобного. Линн с сомнением покачала головой и снова уставилась в ветровое стекло.
– Что ж, это меняет дело, – признала она.
– А этот парень Ронни, – ровным голосом продолжал Роберт, – полагаю, ты хотела сказать, что между ними роман?
– Я вовсе не говорила, что у нее роман с парнем.
Какое-то мгновение Роберт еще бессмысленно цеплялся за ее слова, отчаянно надеясь, что, быть может, он не правильно расслышал, и все будет в порядке.
– Но мне показалось…
– Ты все правильно понял, Роберт. Ты превзошел самого себя. – И Линн объяснила, терпеливо и не без участия:
– У нее действительно роман, но не с мужчиной. Ронни – женщина. Ронни – это Вероника.
Бездна вновь разверзлась – но теперь она была в два раза шире и глубже.
– Но ты же сказала, что она встречалась с парнем по имени Грегори, – запинаясь, пробормотал Роберт.
– Ну и что? А теперь она встречается с девушкой по имени Вероника.
Тут не вытерпел Терри и назвал все своими именами:
– Она лесбиянка, Боб.
Роберт смотрел на Линн, ожидая подтверждения и словно надеясь, что все это не более чем жестокая мужская шутка. Но Линн просто кивнула.
– По состоянию на понедельник, – сказала она.
Дождь почти прекратился. Терри включил зажигание.
– Все еще не могу поверить, – сказал он. – Мы два года дружим, и ты ни разу не сказал мне о сестре.
Он посмотрел в зеркало, включил поворотник и осторожно выехал на шоссе, держа курс на разрывы в облаках, откуда лился бледный солнечный свет.
На следующий день после долгого разговора с Робертом, в теплую, но ветреную пятницу Сара зашла в кафе "Валладон" и увидела Веронику, которая сидела с тремя другими женщинами. Сара замерла в дверях, не зная, что делать дальше; она смотрела, как Вероника, покинув подруг, направляется к ней – на лице ее сияла приветливая улыбка. Сара ощутила, как на локоть ей легла рука, обнаружила, что ее ведут к отдельному столику, где, судя по всему, предстоит беседа тет-а-тет. За столиком Сара достала из своего холщового рюкзачка книги и сказала, что не успела все прочесть; Вероника извинилась, что столь бесцеремонно всучила Саре книги, словно намекая на ее необразованность в определенных областях; глупость, конечно, ведь это, скорее, была уловка, чтобы встретиться с нею еще раз. Вероника зашла за стойку и налила себе кофе. (Слаттери, по обыкновению, настолько ушел в себя, что почти не вмешивался в жизнь кафе.) И они начали разговаривать.
Еще через день Сара позвонила Веронике. Они вместе поужинали, а затем отправились в кино на последний сеанс, и Сара опоздала на автобус. На следующее утро она проснулась в спальном мешке на полу комнаты Вероники в студгородке. А еще на следующее утро она проснулась в ее постели.
Ее разбудил щелчок: кто-то включил плейер. Первые несколько минут музыки Сара дремала, затем ее сознание выбралось на поверхность и стало осваиваться под песенку Билли Холлидей:
В понедельник опять тоска
Проросла из воскресной тоски.
– У тебя тоже? – спросила Вероника, присаживаясь на край кровати.
– Что тоже?
– В понедельник тоска.
– А сегодня понедельник? – Сара встревоженно привстала и посмотрела на часы. Они показывали десять пятнадцать. – Вот черт, у меня же лекция в полдесятого.
– У тебя глаза сонные. – Вероника попыталась коснуться ее лица указательным пальцем, но Сара дернулась и снова нырнула под одеяло. – Наверняка кофе хочешь.
– Ага, хочу.
– Я тоже, – сказала Вероника, – но, к сожалению, мы вчера весь выпили. – Она встала и потянулась, демонстрируя крепкое жилистое тело под длинной футболкой, которая доставала ей до колен. – Пожалуй, стоит смотаться к "Ионе". Кофе, завтрак и всяко-разно. Что скажешь?
После десяти тридцати завтрак в студенческой забегаловке не подавали, поэтому они быстро оделись, успели как раз вовремя и были вознаграждены беконом, грибами и окаменевшей яичницей. Вероника быстро разделалась со своей порцией, затем принялась макать вилку в упругий бугорок желтка, к которому Сара, сидевшая напротив с рассеянным видом, так и не притронулась. Они почти не разговаривали – во всяком случае, до тех пор, пока к столику не подошла Линн, студентка с истфака, – но даже после этого говорила исключительно Вероника. Сара теребила в руках пакетик с сахаром, пересыпала сахар в нижнюю часть пакетика, затем складывала пополам, после чего переворачивала и повторяла процесс – до тех пор, пока пакетик не порвался и сахар не усеял остатки ее завтрака.
– Так я и знала, – сказала Вероника.
Линн к тому времени ушла.
– Прости, – рассмеялась Сара. – Дурная привычка. – Она провела рукой по волосам, захватила прядь и слегка потянула. Привычка, успевшая пленить Роберта. А теперь этот жест впервые увидела и Вероника.
– Чем сегодня займешься? – спросила она.
– Не знаю, – ответила Сара. Голос ее был бесцветен. – Честно говоря, чувствую себя немного странно.
– Я заметила.
– Просто… Как это… – Сара взглянула на соседний столик. Хотя в столовой почти никого не осталось, три студента решили сесть совсем рядом и завели отрывистый бессвязный гомон. – Меня очень смущает, но… ты помнишь, что я говорила вчера о своих снах? – (Действительно ли она уже рассказала Веронике, хотя они знакомы всего пару дней?) – О том, какие они яркие иногда?..
Вероника кивнула.
– Так вот, ночью я видела сон о тебе.
– Обо мне?
– О нас. – Сара оглянулась на студентов. Те увлеченно жевали шоколадные батончики. – Мы были…
– Да? – сказала Вероника.
– …вместе в постели.
Вероника пожала плечами.
– Звучит довольно невинно. У тебя из-за этого такой истерзанный вид?
– Знаешь, как это бывает, – сказала Сара, – когда видишь сон о ком-то. На следующий день совсем по-другому смотришь на этого человека.
– Верно, – сказала Вероника. – Особенно если сон эротический.
– Вот именно, – произнесла Сара почти шепотом.
– Что значит "вот именно"?
– То и значит… "вот именно".
– Тебе снился эротический сон, ты это хочешь сказать?
Сара кивнула, а затем сказала (и голос ее был тише самого тихого шепота):
– Хорошо бы эти козлы ушли.
– А почему ты решила, что это сон? – спросила Вероника.
– Они наверняка слушают.
– Зато ты не слушаешь.
Сара посмотрела на Веронику, глаза ее расширились. До нее наконец дошел смысл вопроса, и его подтекст внезапно обрел шокирующую ясность.
– Почему ты решила, что это сон? – повторила Вероника.
Следующие слова Сары были вообще едва различимы:
– Я знаю. – Затем еще тише:
– Я уверена.
Вероника улыбнулась и покачала головой.
– Похоже, я вот-вот влюблюсь в тебя, Сара.

Глава 6

В тот день, в два часа, Терри вошел в пустой кабинет доктора Даддена, не испросив разрешения и даже не поставив никого в известность, и умело отсоединил телефон. Он подключил свой ноутбук к телефонной розетке и нажал кнопку "Отправить", тем самым запустив стремительно развивающуюся, но сложную последовательность событий. Двоичные данные преобразовались в аналоговый сигнал, электрический ток повлек рецензию по телефонным линиям и через несколько секунд доставил ее в отдел искусств, где факсимильный аппарат преобразовал рецензию в цифровой вид и отправил на термопечатающую головку, чтобы восстановить текст на бумаге. В этом виде рецензия поступила к редактору отдела искусств, который быстро ее просмотрел, посмеялся и одобрил к публикации, так что на следующее утро ее прочел, быть может, каждый двадцатый из четырехсот тысяч читателей газеты, и одним из этих читателей оказалась Сара, заснувшая, читая рецензию в учительской во время утренней перемены.
Сару чувствовала, что на нее наваливается сонливость, но бороться с ней не могла.
Слова перед глазами то фокусировались, то расплывались.
Она заставила себя сосредоточиться, но ни к чему хорошему это не привело. Веки наливались тяжестью…
Разбудила ее Кэтрин десять минут спустя – осторожно потрясла Сару за плечо и сказала:
– Сара, проснись. Перемена заканчивается.
– Я заснула? Черт. – Сара выпрямилась на стуле и, щурясь, оглядела комнату. Коллеги уже расходились по классам, на этот раз ее не потревожил даже звонок. Она крикнула вслед Норману (высокий практикант с беспокойным взглядом, которому едва минуло двадцать):
– Я подойду чуть позже, хорошо?
– Да-да, ничего страшного.
– Минут через двадцать.
Наверное, он считает меня очень странной, подумала Сара и, открыв пузырек с мазиндолом, положила в рот пару таблеток.
Слишком вежлив или слишком пуглив, чтобы возразить.
Когда учительская опустела, Сара налила себе очередную чашку кофе и медленно, с усилием вспомнила, о чем прочла в газете. Рецензия Терри на фильм. Странно, что она до сих пор еженедельно получает его критические статьи, хотя самого Терри не видела больше десяти лет. Из поверхностного знакомства с его работами Сара составила на удивление полный образ: она знала вкусы Терри в музыке и кино, знала, что он по-прежнему живет в Лондоне; она могла представить, какова его светская жизнь, у нее даже имелись вполне разумные догадки относительно его дохода (в три раза больше, чем у нее? в четыре?). Но для него она, наверное, перестала существовать. Вспоминает ли Терри о том времени, когда они жили в одной квартире после окончания университета; спрашивает ли себя, что с ней сталось?
Не то чтобы это имело значение. Не то чтобы это хоть что-то меняло.
Сара вновь взялась за рецензию и не сумела вспомнить, сколько она уже прочла. Бегло проглядев статью, она решила, что на этот раз текст куда более связный, чем большинство опусов Терри. По крайней мере, в целом его оценка фильма была восторженной. "Удовольствие для всей семьи" – таков был его (не самый оригинальный) вывод, и прочитав последнюю фразу, Сара позволила себе горькую усмешку. Хорошо им, подумала она, людям, у которых есть семья. А куда деваться остальным?
В последнее время ее мысли все чаще текли именно в таком направлении, и она решила немедленно выкинуть их из головы. Отложив газету, Сара потянулась к высокой и шаткой стопке папок, вытянула из нее несколько бланков для результатов второго этапа контрольной проверки знаний – один из многих бюрократических побочных продуктов Национального управления школьных программ. Анкеты в какой-то степени отвлекли ее – пока не пришло время пойти проведать, как Норман справляется с преподаванием английского языка и литературы.
Сара испытывала некое предчувствие – Норман будил в ней сложную смесь изумления и сочувствия. В пользу практиканта говорили преданность делу, добродушие и, казалось, искренняя симпатия к детям (к сожалению, ничего похожего на взаимность не наблюдалось). Однако Норман был до смешного наивен, а его методы – слишком старомодными для столь молодого человека. Хотя Сара и понимала, что ей легко критиковать: за одиннадцать лет работы атмосфера в школе изменилась столь кардинально, что она с содроганием думала, как повела бы себя, начинай она сейчас. Сара искренне восхищалась всяким, кто в наши дни шел работать в школу.
Вчерашний урок, на котором она присутствовала лишь последние десять минут, больше напоминал хаос. В полном соответствии с правительственным указом знакомить школьников с "классической поэзией", Норман предложил классу "Упавшую звезду" Джона Донна, что, на взгляд Сары, не слишком подходило для десятилетних детей. Поначалу класс откровенно скучал, но к моменту ее появления школьники уже вовсю упражнялись в остроумии и безудержно веселились. Как обычно, заводилой выступал Энди Эллис, который в ответ на вопрос, какие мысли вызывает у него строка «Научи меня песням русалок», сказал, что она напоминает ему название фильма, который они с другом недавно взяли в прокате, поскольку слыхали, будто это кино про лесбиянок. Не обращая внимания на усилия Нормана сменить тему, Энди принялся расписывать свое глубочайшее разочарование – фильм оказался слабоват по части того, что он с обезоруживающей откровенностью назвал «работой девушки на девушке». Выступление Энди спровоцировало оживленную дискуссию среди мужской половины класса – но не по поводу таланта Джона Донна рифмой живописать морские пейзажи, а о том, можно ли разглядеть лобковые волосы Шэрон Стоун в «Основном инстинкте», если умело воспользоваться стоп-кадром. В конце урока – очень неразумно, на взгляд Сары, – Норман попросил учеников написать стихотворение о звездах и на следующий день принести его в школу.
Вот и сейчас класс Нормана бесновался. Правда, при ее появлении ученики слегка угомонились. Сара направилась к пустой парте в последнем ряду, отметив, что веселье вызвано домашним заданием – стихами о звездах. Одна из девочек, Мелани Харрис, едва сдерживала слезы. После прихода Сары зачитали пару невыразительных произведений, которые сопровождались отчетливым, хоть и приглушенным, бормотаньем и смешками. И тут наступил черед Энди Эллиса.
Уже первая строчка стихотворения Энди "Слушай, ты, вонючий пидор, мудозвон" вызвала некоторую тревогу – по крайней мере у Сары. Будь на то ее воля, она бы, наверное, вмешалась, но Норман шокированно молчал и без помехи дал исполнить произведение целиком.
Слушай ты, вонючий пидор, мудозвон
Только тронь мою чувилу, заведу тебе музон
Ты, сучара, вылезай, по хлебалу мне вруби-ка
Я тебя козла урою, вышибу твои мозги
Улетишь к далеким звездам – так тебе я звездану
Улетишь к далеким звездам – так тебе я звездану
Если с ней в моей постели, гад, тебя найду
Ей лохматку до отказа я свинцом набью
А потом займусь тобою, и дрожи тогда от страха
Ведь помрешь, как всякий, кто мою чувилу трахал
Улетишь к далеким звездам – так тебе я звездану
Улетишь к далеким звездам – так тебе я звездану
Пока половина учеников сидела, раскрыв рты – то ли от благоговения, то ли от изумления, зато другая половина – почти все мальчишки и одна-две девочки – наградили Энди бурной овацией. Несмотря на неловкость ситуации, Сара не могла не отметить, что реакция на стихотворение разделила класс скорее по половому, чем по расовому признаку. Сам Энди происходил из белой семьи (довольно обеспеченной), так что его попытки в области гангста-рэпа выглядят весьма похвальными, подумала она. Еще Саре понравилось, как изобретательно он умудрился обыграть тему звезд. Разумеется, ничего подобного она бы говорить не стала – в подобной ситуации Сара попросила бы Энди остаться после урока и поспешила бы вызвать следующего чтеца. Однако Норман, обретя дар речи, казалось, преисполнился решимости ступить на еще более зыбкую почву.– Очень интересно, Энди, – сказал он, когда гвалт немного стих, – но мне интересно, насколько хорошо ты понимаешь, что написал.
– Отлично понимаю.

Предыдущая страница 7 Следующая страница


Дом сна 8

– Да-да, мы понимаем, сэр, – подхватил другой мальчик.
– Мы понимаем каждое слово, сэр, – сказал третий.
(Сара подавила искушение закрыть лицо ладонями. Она знала, что учителя называют "сэр", только когда класс находится в особенно агрессивном настроении.)
– А вы разве каких-то слов не поняли, сэр?
– Вы, наверное, не поняли, что такое лохматка, сэр?
– Да не понял он. Он даже "Основной инстинкт" не смотрел.
– Хватит! – заорал Норман, стараясь перекрыть гогот. – Твое так называемое стихотворение, Энди, – не что иное, как попурри из непристойностей.
– Извините, сэр, – сказал кто-то, поднимая руку, – а что такое попурри?
Норман пропустил вопрос мимо ушей.
– Просто нагромождение похабщины, где нет ни ритма, ни смысла.
– Вообще-то ритм есть, – заметил Энди. – И смысл есть, как и в стихотворении, которое вы заставили нас читать вчера.
– Смысл? Что-то я не заметил смысла.
– Ну, сэр, – сказал сосед Энди. – Один черномазый очень рассердился на своего друга и поэтому хочет его грохнуть.
– Да, сэр. И бабу свою тоже хочет грохнуть.
– Потому что она сучья шлюха, сэр.
– Заткнитесь! Все! – Норман переключился на Энди. – Ты сам это написал?
– Сам.
– Чушь. Как ты мог придумать такое?
– Ну, я много слушаю рэп, вот и появилась мысль. Я слушаю таких как Оникс, Эм-Си Рен и Ноториэс Б. И. Г. Мисс Тюдор говорит, что влияние других культур и традиций очень полезно для нас.
Норман обратил на Сару взгляд, отчасти обвиняя, отчасти взывая к помощи. Она лишь мило улыбнулась в ответ.
– И вообще, – продолжал Энди, – вчера вы говорили, что "Палп" и "Оазис" – это поэзия.
– Да, но…
– А в чем разница, сэр? Не в том ли, что Оникс – негр?
– Вы, случайно, не расист, сэр?
Молодцы мальчишки, подумала Сара. На мгновение она испытала за них едва ли не гордость.
– Ну вот что. – Губы Нормана дрожали, лицо его побелело. – Энди, с тобой мы увидимся позже. У тебя большие неприятности. Ты сам не понимаешь, насколько большие. А теперь все остальные заткнули свои ё… просто заткнулись… – Класс уже громыхал смехом. – …просто заткнулись и послушали следующее стихотворение. И чтобы до звонка я больше никого не слышал. Ясно?
Порядок восстановился только внешне, и у Сары появились совсем дурные предчувствия, когда Норман вызвал Элисон Хилл. Так получилось, что Элисон была младше всех в классе – замкнутая и молчаливая девочка. После наглого эпатажа Энди, ее голос звучал особенно робко и монотонно.
– Мое стихотворение называется "Дыры в небе", – тихо заговорила Элисон. – Когда звезды умирают, они превращаются в черные дыры. Астролог смотрел на три звезды. Он смотрел в телескоп. Одна звезда была крошечной, а две других – большие. Одна из больших звезд умерла и превратилась в черную дыру. Двум другим звездам стало так одиноко. Вокруг на миллионы и миллионы миль не было других звезд. Только чернота и пустое небо. Мне так жалко эти две одинокие звезды, – сказал астролог. Но он был слишком далеко и не мог им помочь. Так они и остались там на небе, и хотя иногда они подмигивали, им было страшно в темной пустоте.
Наступило полупочтительное молчание. Один мальчик саркастически зааплодировал.
– Очень хорошо, Элисон, – сказал Норман. – Действительно очень хорошо. Правда, я заметил одну мелкую ошибку. Кто-нибудь еще заметил? – Руку никто не поднял. – Ты назвала человека с телескопом астрологом, но думаю, ты имела в виду астронома.
– А какая разница? – спросил кто-то.
– Разница очень большая. – Норман написал оба слова на доске и с довольным видом повернулся к классу. – Как видите, эти слова отличаются всего двумя буквами, но означают совершенно различные вещи. Астроном – это серьезный ученый, который имеет дело с телескопом и другими научными приборами, при помощи которых изучает звезды, а астролог – легкомысленный и суеверный человек, который только делает вид, что изучает звезды, а на самом деле составляет гороскопы и прочую ерунду.
Сара ощутила еще одну смену настроения. Элисон, казалось, ни на что не обращала внимания, сидя с рассеянным безразличием. На какой-то миг Саре почудилось, что она видит в лице девочки блеклое отражение другого лица – безымянного, из прошлого. (Возможно, все дело было в том, как девочка кривила рот и машинально покусывала нижнюю губу.) Остальной класс был одержим желанием порезвиться.
– Вы утверждаете, что гороскопы – это несерьезно, сэр?
– Да, утверждаю.
– Но их печатают в газетах.
– Нельзя верить всему, что пишут в газетах.
– Я думаю, можно многое узнать о человеке по его знаку, – сказала одна из девочек.
– Точно, можно. У вас какой знак, сэр?
– Вы наверняка Лев, правда, сэр? Льву полагается быть очень сильным и уверенным в себе?
– Это Скорпион восходит в Уране, сэр, или просто на вас так сидят брюки?
После урока Сара вместе с Норманом направилась через спортивную площадку в столовую. Сара почти не говорила о минувшем уроке – лишь издала несколько туманных ободряющих звуков и мягко намекнула, что выбор стихотворения Джона Донна был не слишком удачен. Норман же отчаянно переживал случившееся: особенно потрясло его обвинение в расизме.
– Они просто пытались вывести вас из себя, – сказала Сара.
Норман остановился и посмотрел на нее. Солнце ярко освещало площадку, он непроизвольно сощурился и спросил:
– Вы правда так считаете?
Сара кивнула. Она провела рукой по волосам – густым, пепельно-седым волосам до плеч, которые успели очаровать Нормана, – потом, не сознавая того, захватила пальцами прядь и слегка дернула.
– У вас неплохо получается. Честное слово. – Она рассмеялась. – Знаете, мы все прошли через такое. Как вспомню, как сама начинала…
Они снова двинулись к столовой.
– Кстати, у меня для вас письмо, – сказал Норман. – Осталось в учительской, в портфеле.
Сара предположила, что письмо написал сам Норман: она чувствовала его потребность что-то сказать, сделать какое-то важное заявление. И облегченно перевела дух, когда Норман добавил:
– От одной девушки из колледжа, которая уверяет, что знает вас. Я рассказывал про вас друзьям, и эта девушка – я сам с ней не очень хорошо знаком – сказала одной моей подруге, что знала вас много лет назад, когда вы были студенткой.
Облегчение сменилось недоумением.
– Вряд ли. Всем моим студенческим друзьям уже за тридцать. Сколько ей лет?
– Около двадцати, наверное. Ее зовут Руби. Руби Шарп.
Теперь остановилась Сара. Они почти подошли к двери в столовую, мимо них группами и парами протискивались, уныло сутулясь, дети.
– Да, я действительно знала девочку по имени Руби, – медленно сказала Сара. – Не очень хорошо, но… Да, я знаю ее. Удивительно.
Она улыбнулась, на секунду увидев перед собой не кирпичный фасад корпуса естественных наук, а нечто менее осязаемое: бледное детское лицо, шапку рыжих волос, пляж… Сару пронзила боль, в горле внезапно пересохло.
– И сейчас она живет в Лондоне? – хрипло спросила она. – Тоже собирается стать учителем?
– Нет, по-моему, она занимается биологией. – Норман открыл дверь столовой, и на них навалилась крикливая, влажная духота. – Но она живет в том же корпусе, что и моя подруга, и как-то раз я заговорил о… Ну, каким-то образом разговор зашел о вас.
За обедом беседа с Норманом давалась Саре нелегко. Имя Руби, всплывшее после стольких лет, всколыхнуло целый ворох чувств, далеко не во всем приятных. И все же особых причин для тревоги у Сары не было – если проявить благоразумие, то вряд ли будет особый вред от воспоминаний о чете Шарп, смотрителях Эшдауна, об их рыжеволосой девчушке, за которой они иногда просили присмотреть. Как и от воспоминаний о вечерах на террасе Эшдауна, проведенных с Руби и Вероникой за игрой в карты или в слова, и о том дне – на пляже с Робертом.
Да, мысли неизменно возвращались к Роберту, и Сара привычно рассердилась на себя. Прошло двенадцать лет, целых двенадцать лет, с тех пор, как она его видела (последнюю и нелепую встречу Сара не считала, хотя именно от нее саднила память), но по-прежнему достаточно было напомнить о Роберте – хватало какой-нибудь мелкой детали, – и старая боль тут же вырывалась наружу. Боль, которую не смогли приглушить ни время, ни несколько изнурительных месяцев общения с психоаналитиком.
Мне тридцать пять, сказала Сара себе. Детей нет. Разведена. Не пора ли забыть о той далекой, скоротечной и не такой уж значительной дружбе.
Поток ее мыслей оборвала просьба Нормана передать кетчуп. Завороженно, не отдавая себе отчета, Сара следила, как Норман энергично мешает кетчуп с горкой водянистого картофельного пюре.
Руби постаралась, чтобы письмо вышло коротким и вежливым. Она не знала, как Сара отнесется к весточке от человека, который знал ее так мимолетно, так давно и в таком юном возрасте. Это ведь почти все равно, что писать человеку совершенно незнакомому. Руби старательно подчеркнула, что лишь память о добром отношении Сары, растревоженная случайным разговором с Норманом, побудила ее сесть за это письмо. Иной причины или скрытого смысла нет. И все же Руби не ждала ответа.
Но Сару письмо очаровало, и вскоре она передала через Нормана ответную записку, приписав в конце свой телефонный номер и предложив встретиться и где-нибудь перекусить. Вот почему в понедельник вечером, несколько дней спустя, Руби добралась до Северного Лондона и незнакомыми улицами шагала к дому Сары. В руке она сжимала написанный карандашом адрес.
Дом она отыскала довольно легко – на улице, куда надо было свернуть, как только поднимешься из подземки. Дом оказался последним в ряду, маленький и аккуратный, два этажа и подвал, эркер с цветочными ящиками. Руби пришла на десять минут раньше, поэтому миновала дом и поднялась на несколько ярдов вверх по холму, наслаждаясь вечерним солнцем и ощущением небольшого приключения – этот незнакомый Лондон так отличался от делового, но безликого района, где располагалось ее собственное жилище. Ей нравились крутые и узкие улочки, высокие дома, обсаженные деревьями тротуары, полное ощущение, что находишься вдали от городской суеты. Здесь царила почти деревенская тишина.
Тишина осеняла и первые несколько секунд встречи Руби и Сары. Ни та, ни другая не могли вымолвить ни слова.
– Боже мой, это ведь ты, – наконец сказала Сара и поспешила объяснить свою сдержанность:
– Твои волосы…
– А… – Руби рассмеялась и осторожно коснулась волос, словно не веря, что они на месте. – Да, конечно. Небольшая смена имиджа.
Прежде волосы Руби были огненно-рыжими. Теперь они спадали на плечи изящными черными прядями.
– Перекрасилась год назад, – сказала она. – Люди почему-то не очень расположены к рыжим. Уж я-то это заметила. – И добавила уже серьезно:
– Отлично выглядишь. Мне нравятся, когда у молодых седина.
Сара улыбнулась:
– Ну, входи же.
Они радостно рассмеялись и обнялись.
Перед приходом Руби Сара смотрела новости по Четвертому каналу. Она убрала звук и отправилась к холодильнику за бутылкой "фраскати". Руби села на диван перед телевизором и обнаружила, что сидеть очень неудобно. Она оглядела просторную комнату нейтральных кремово-белых тонов, занимающую большую часть первого этажа. Мебели в гостиной явно не хватало. Небольшой сад за домом и газон перед крыльцом выглядели ухоженными, да и сам дом казался чистым и симпатичным, но Руби жилище Сары показалось каким-то бездушным. Она ожидала совсем другого.
– Я так удивилась, получив твое письмо, – начала Сара. Она устроилась в кресле напротив Руби и теперь, подавшись вперед, смотрела на девушку. Сару немного трясло, она чувствовала себя до смешного неловко. – Меня поразило, что ты вообще меня помнишь, не говоря уж об имени.
– Я ничего не забываю, – ответила Руби. – У меня очень цепкая память.
Сара заметила, что телевизор отвлекает Руби, поэтому выключила его и поставила компакт-диск с фортепьянной музыкой: Билл Эванс, подарок Энтони к третьей годовщине свадьбы (один из немногих дисков, которые ей действительно нравились). Она сомневалась, что музыка придется по вкусу Руби, но решила, что это поможет снять напряжение.
– На днях я побывала у Эшдауна, – вдруг сказала Руби.
– Да?
– Внутрь не заходила. Просто подошла и осмотрела снаружи. Там больше нет студентов. Его превратили в клинику, где изучают людей с…
– …с нарушениями сна. Да, я знаю.
– А кто тебе сказал?
– Мой врач. – Сара отпила вино. Она понимала, что пьет слишком быстро. – Он предложил мне туда записаться.
– Зачем? – спросила Руби и тут же поняла, что вопрос не очень вежливый. – Прости…
– Ну, если я начну отвечать на этот вопрос, – сказала Сара, – то очень скоро мы перейдем к рассказу о моей жизни. Может, лучше сначала перекусить, как ты думаешь?
– Я как раз и хочу услышать историю твой жизни, – сказала Руби, следуя за Сарой к двери. – В конце концов, я не видела тебя двенадцать лет.
– Зачем тебе это, Руби? Почему я так тебя интересую?
– Потому что у меня остались о тебе самые лучшие воспоминания, – просто ответила та.
Сару тронул ответ.
– Да, – сказала она. – Хорошие были времена, наверное. – Они вышли на улицу. – Кстати, как твои родители?
– Папа умер несколько лет назад…
– Как жаль…
– …а с мамой все в порядке, у нее все хорошо. Открыла свой пансион.
Ресторан находился неподалеку – совсем новое заведение, отмеченное, казалось, всеми признаками болезни роста. Сара с Руби решили, что на улице достаточно тепло и устроились на террасе. Их тут же осадила толпа официантов, которые отчаянно боролись за право принять заказ. Первое блюдо принесли с угрожающей поспешностью.
– О чем мы говорили?
– Ты хотела рассказать, как узнала об Эшдауне, – напомнила Руби. – Но для этого придется рассказывать историю всей жизни.
Сара поперчила суп и спросила:
– Ты знаешь, что такое нарколепсия?
– Приблизительно, – удивленно сказала Руби. – Это когда люди постоянно засыпают, правильно?
– Более-менее. Так вот, у меня нарколепсия.
– О… – Руби понятия не имела, что это значит с практической точки зрения. – Мне очень жаль. Это серьезно?
– Жить определенно мешает.
– А в этой клинике… тебе бы помогли?
– Возможно. – Предупреждая дальнейшие расспросы, Сара сказала:
– Есть две причины, почему я не захотела туда ложиться. Одна – я не могу позволить себе такую плату, а очередь для пациентов Национальной службы здравоохранения растянулась почти на два года. А другая… – Она сурово улыбнулась. – …другая причина: так вышло, что клинику возглавляет человек, которого зовут Грегори Дадден. Мы с ним учились в университете.
– Понимаю, – нерешительно сказала Руби.
– Между нами… кое-что было, – сказала Сара. – В общем, какое-то время он был моим любовником. Моим первым любовником. Знаешь, один из тех студенческих поступков, которые кажутся вполне осмысленными, а через несколько месяцев оглядываешься назад и спрашиваешь себя: господи, и о чем я только думала?
Руби кивнула, хотя, похоже, такое объяснение находилось за пределами ее личного опыта.
– Так… так что значит для тебя нарколепсия? Как она сказывается на твоей жизни?
– С годами характер болезни немного изменился. Основной признак сводится к тому, что ночью я очень плохо сплю, а днем, наоборот, не могу удержаться и временами засыпаю. Со мной это происходит уже почти двадцать лет. Есть и другие симптомы, но с недавних пор они стали менее выраженными – например, катаплексия.
– А что это?
– Это когда от долгого смеха или сильного возбуждения пропадает мышечный тонус. Я не теряю сознания, но проваливаюсь в нечто вроде обморока. Обычно я предвижу приступ, но ничего поделать не могу. Такой обморок может спровоцировать любая сильная эмоция: гнев, радость, даже досада…
– Похоже, это не просто неудобство, – сказала Руби. – Я и не подозревала.
– Ну да, – пожала плечами Сара, стараясь говорить небрежно, – за двенадцать лет эта ерунда стоила мне пары мест. Засыпать в классе полагается детям, а не учителю. – Она вновь наполнила бокалы: ее был пуст, Руби – почти полон. – Дело в том, что диагноз удалось поставить всего года три назад. Многие терапевты только сейчас узнали о нарколепсии. Первый мой доктор даже не подозревал о такой болезни. И заставил меня обратиться к психотерапевту.
– Какому именно?
– Лаканисту.
Руби это тоже ничего не говорило.
– Но тебя ведь не заперли в психушку?
– Нет, ничего похожего. – Сару эта мысль явно позабавила. – Наверное, сеансы прошли не совсем впустую. По крайней мере, они помогли понять, почему мне не нравится, когда люди касаются моих глаз.
– Глаз?
– Да. Я очень чувствительна к этому. – Сара аккуратно отодвинула тарелку с недоеденным супом. – Прости, если я разбила твои детские иллюзии. Наверное, теперь я кажусь тебе скоплением неврозов.
– Нет, вовсе нет, я… – Официант, дежуривший у их столика, проворно собрал посуду. Руби подождала, пока он уйдет. – А что еще мне следует о тебе знать? Ты вышла замуж?
– Да. Его звали Энтони. Ученый.
– И?..
– Он ушел… какое-то время назад. Нашел кого-то еще.
– О… Прости.
Сара снова пожала плечами.
– Всякое бывает.
– Знаешь, то ли это была моя фантазия, то ли детская иллюзия, но я всегда надеялась, что ты выйдешь замуж за своего возлюбленного.
– О ком ты говоришь?
– Ты знаешь. О Роберте.
Короткий смешок Сары прозвучал принужденно.
– Роберт? Он никогда не был моим возлюбленным.
– Нет? Но в тот раз на берегу…
– Я тогда встречалась с другим человеком. Точнее, с другой. С женщиной. Ее звали Вероника. Просто Роберт… случайно оказался с нами в тот день. Я даже не могу вспомнить, что он там делал. – Увидев замешательство на лице Руби, она добавила:
– Все больше и больше запутывается, да?
– Нет-нет, я не шокирована, – сказала Руби. – Одна из моих школьных подруг – бисексуалка. Или утверждает, что бисексуалка.
– Не уверена, что это подходящее слово, – сказала Сара. – Или любое другое, которое берет нечто сложное и пытается свести его к простой формуле. Кроме того… – стирая помаду с ободка бокала, – …дело вовсе не в сексе. Во всяком случае, для меня – я не этого ищу. Знаешь, что странно: все думают, будто у тебя в два раза возрастает выбор, но так почему-то не получается.
– У тебя был кто-нибудь после Энтони?
– Нет. Думаю, Норман лелеет кое-какие надежды, и возможно этот маленький мостик вскоре придется перейти.
– Ты говоришь, что он был просто другом, – сказала Руби, тихо и медленно, тщательно подбирая слова, – но мне кажется, ты была Роберту небезразлична. Тогда на пляже он мне кое-что сказал – я понимаю, что была совсем маленькой, но мне запомнились его слова…
– Не знаю, зачем ворошить то, что случилось двенадцать лет назад, – произнесла Сара неожиданно чужим голосом. – Я же тебе сказала: Роберт был другом – не больше, но и не меньше. Если я была ему небезразлична, то почему он бросил меня, словно камень, как только я окончила университет. – Она могла бы и дальше развивать эту тему, но Руби и так уже приуныла. – Да и вообще, – закончила Сара мягче, – как ты можешь помнить его слова после стольких лет? Тебе ведь и было всего восемь-девять.
– Тот день я не забуду никогда, – сказала Руби. – Мы построили потрясающий песчаный замок, он мне еще много недель снился.
– Точно… – Сара улыбнулась. – Ты еще называла его Песочный человек, так? Мы оба его так называли.
– День был такой солнечный. Такой спокойный. Самый чудесный день… – Руби заглянула Саре в глаза. – Знаешь, мне всегда хотелось отплатить вам за тот день, вам обоим.
– Не говори глупостей.
Руби почувствовала, что зашла слишком далеко, поэтому перевела все в шутку:

Предыдущая страница 8 Следующая страница


9 Джонатан Коу

– Помимо прочего, благодаря тому дню я заполучила велосипед.
– Правда?
– Ты не помнишь? Мне никто никогда не давал совета лучше. Вы подсказали мне, как уговорить родителей купить мне велосипед.
– Не помню.
– Тогда и не буду напоминать, – сказала Руби, притворно надувшись.
К этому времени они опять проголодались. После стремительной подачи первых блюд официанты, казалось, исчезли всем скопом, и Сара по некоторым признаком угадывала, что на кухне зреет какой-то кризис.
– Рядом с тобой я чувствую себя старухой, Руби, – сказал она со вздохом.
– Рядом со мной? Но тебя каждый день окружают дети – так почему именно со мной?
– Не знаю. Потому что прошло много времени с тех пор, как я в последний раз тебя видела, и ты так сильно изменилась.
– Но ты вовсе не старая. Тридцать пять – это совсем не старость.
– Половина жизни.
– Значит, лучшая половина впереди.
– Надеюсь.
– Ты и дальше будешь работать учительницей?
– Наверное, – сказала Сара без особого энтузиазма, и тут изнуренный официант наконец принес ризотто с грибами и курицу с тальятелле, едва ли не сбросив все это на стол с небрежными извинениями. – Честно говоря, не могу сказать, что получаю от работы большое удовольствие. Половина моих коллег либо досрочно выходят на пенсию, либо дважды в неделю посещают психотерапевта. Пока мы из кожи лезли, чтобы выполнить новую программу, правительство преподнесло нам еще один подарочек. Мы проводим столько времени, готовясь к проверкам, составляя отчеты об учениках, составляя отчеты друг о друге, верстая бюджет и ведя бухгалтерские книги, что я почти забыла, почему хотела работать в школе.
Руби внимательно смотрела на нее поверх тарелки с ризотто. Сара подумала, что, наверное, устроила девушке самый тоскливый вечер за всю ее жизнь. Она виновато добавила:
– Понимаешь, то и дело случается что-то новое, появляется какая-то новая задача, и ты думаешь: да, я хочу этим заниматься, это стоящее дело. Например… вот сейчас у меня в классе есть девочка… очень спокойная и застенчивая, и есть в ней какая-то… грусть, какая-то тайна, которую она держит в себе. И при мысли, что я – единственный человек, кто может достучаться до нее… – Осознав, что снова вслух жалуется на свои проблемы, Сара пристыженно замолчала. – Руби, пора бы и тебе что-нибудь рассказать о себе.
Но Руби оказалась весьма настойчива и искусна. Поначалу она с удовольствием завела разговор о своих подругах по колледжу и приморском пансионе матери, но то и дело ее рассказ сворачивал к Саре, Эшдауну и тому дню на пляже. Что же до еды, то распростившись с надеждой на десерт, они всучили деньги одному из неуловимых официантов и покинули ресторан. У подземки они попрощались, многословно благодаря друг друга и обещая встретиться вновь. У Руби напоследок оказался припасен еще один вопрос.
– Эта твоя нарколепсия, – сказала она. – Она ведь излечима?
Сара покачала головой.
– К сожалению, нет. Если уж ты ее получаешь, то на всю жизнь. Есть лекарства, которые снимают симптомы, но с возрастом болезнь перестает быть столь заметной. Как я уже говорила, все реже проявляет себя катаплексия. Есть еще один симптом, который называют гипнагогическими галлюцинациями, – он тоже исчез.
– На что это похоже?
Сара скрестила руки на груди и ощутила, как по спине пробежал холодок. Был уже поздний вечер, и свежесть давала о себе знать. Конечно, приятно повидаться с Руби, но о прошлом думать Саре больше не хотелось – поскорей бы оказаться дома, одной, поставить пластинку Билла Эванса, допить вино и поработать над отчетами.
– Трудно объяснить, – сказала она, – но раньше я видела сны… настолько реальные…
Неужели она даже по ним испытывает ностальгию, спрашивала себя Сара, быстро шагая домой. Даже по тому, что прежде не умела отличать сны от реальности? Пора, определенно пора забыть о том времени и сосредоточиться на сегодняшней жизни. Сара переключилась на Элисон Хилл: как подступиться к той глубоко упрятанной грусти, которую она пару раз уловила за серьезностью этой девчушки? Она вспомнила лицо девочки, когда та сидела в классе, не слушая комично-обличительную речь Нормана об астрологах и астрономах; вспомнила, как машинально Элисон покусывала нижнюю губу… И все же ей не давали покоя картинки из прошлого, которые Руби пробудила к жизни, и Сара, сама того не заметив, перескочила с Элисон на Веронику. Да, из всех призраков прошлого именно Вероника незваной гостьей предстала перед ее мысленным взором: Вероника сидела

Стадия Вторая

Глава 7

Сидела в кафе "Валладон", читала книгу и тихо хихикала про себя между глотками кофе и затяжками сигаретой. Было начало декабря, приближался конец семестра, и Вероника хорошенько укуталась – в яркий свитер из овечьей шерсти, который они вместе выбрали несколько недель назад во время похода по магазинам. В кафе было тепло и сыро, толстые янтарные стекла, которые и в лучшие времена не отличались прозрачностью, сегодня покрывал слой влаги. В воздухе стоял такой плотный сигаретный дым, что Сара едва могла различить окружающие предметы. Подойдя к столику, она замерла, ожидая, что Вероника поднимет взгляд, улыбнется, захлопнет книгу, поцелует. (На публике они целовали друг друга в щеку, большего себе не позволяя.) После заминки, сообразив наконец, что Вероника, увлекшись романом, даже не заметила ее появления, Сара нарушила молчание:
– Ну что? Сыча еще не было?
И наклонилась над столом, чтобы поцеловать Веронику. Ее лицо еще пощипывало от холода.
– Да ты как ледышка, – сказала Вероника. – Там что, снег идет?
– Почти. – Сара села и отпила из кружки Вероники. – Так появлялся Сыч или нет?
– Пока нет. Но все уже довольно гнусно.
Сара подтянула к себе сигареты.
– Можно дымовушку?
– Конечно. Валяй.
"Дымовушками" они называли между собой сигареты. Подобно прочим, понятным только им двоим словам, они позаимствовали его из той самой книги, которую сейчас читала Вероника: "Дом сна" доселе неизвестного им Фрэнка Кинга. Это был один из тех потрепанных томов, что Слаттери выкопал на книжном развале для украшения стен "Валладона", и так вышло, что книга стояла на полке над их любимым столиком. Однажды, дожидаясь Веронику, Сара открыла "Дом сна", и книга мгновенно очаровала ее жаргоном 30-х годов и на редкость запутанным сюжетом, который, судя по всему, вращался вокруг тайника с похищенными документами и отъявленного преступника по кличке Сыч, а на самом деле интрига служила лишь предлогом для непонятной череды полуночных похищений людей и жутких убийств. В тот день, две недели спустя после того, как они начали встречаться, Сара зачитала Веронике особо смачные куски, и за два следующих месяца книга стала для них секретной, глубоко личной шуткой, одной из тех тайных уз, которые столь тесно сблизили их и оградили от посторонних.
– Ну так выкладывай, что там еще произошло? – сказала Сара, закуривая.
– Ну, этот парень Смит…
– А кто он? Может, Сыч?
– Мы этого пока не знаем. Во всяком случае, Смит привязал к стульям Генри Даунса, Роберта Портера и Эйлин, и теперь грозит им пытками, если они не скажут, где спрятаны облигации. Точнее, грозит только Эйлин. Раскаленной докрасна кочергой.
– Эйлин? Ты шутишь.
– Ничего подобного. Вот послушай. "Безжалостно медленно тянулись минуты. Смит снова вытащил кочергу. Она сияла красноватым светом, кухню окутал тревожный запах раскаленного металла".
– Великолепно, – рассмеялась Сара.
– "…А теперь, Портер, – сказал он, приближаясь к Эйлин. – Говори, где они!" "Не знаю", – пробормотал Портер. Губы его дрожали. "Больше я спрашивать не буду. Для начала легкий ожог на лице. Разумеется, будет больно и останется шрам. Если и это не развяжет вам языки, я примусь за глаза, сначала за один, потом за другой. И хочу напомнить – я всегда держу слово". Эйлин попыталась отпрянуть от раскаленного металла, медленно приближавшегося к ее лицу. Она закрыла глаза, ее щеки еще больше побледнели. Но она не промолвила ни слова и не закричала. Генри отчаянно боролся с…"
Вероника замолчала, подняла взгляд и поняла, что бледность со щек Эйлин перетекла на щеки Сары. Та улыбалась вымученной, застывшей улыбкой.
– Ох. – Вероника закрыла книгу. – Прости. Так бестактно с моей стороны.
Сара покачала головой и попробовала изобразить веселье.
– Нет, все в порядке. Продолжай, очень смешно. – Но долго она притворяться не могла. Сара откинулась на спинку стула и закрыла глаза. – Честно говоря, меня немного мутит.
Вероника наклонилась, будто хотела коснуться век Сары. Та вздрогнула и отпрянула.
– Не надо.
– Прости. – Вероника сделала еще глоток кофе и решила сменить тему. – Кстати, как у тебя сегодня все прошло? Я даже не спросила.
Сегодня у Сары был первый день практики в местной начальной школе. Она нервничала всю неделю и лихорадочно готовилась, собрав материала часов на шесть, а не на сорокаминутный урок, который требовалось провести.
– Нормально, – ответила она. – Даже хорошо.
– Ты получила мою открытку?
– Да, – сказала Сара, и на мгновение ее глаза вспыхнули тайным огнем чистой и безоглядной любви. – Спасибо. – Стряхнув с сигареты пепел, она добавила:
– На самом деле, открытку с пожеланием удачи я получила не только от тебя.
– Сейчас догадаюсь. От Роберта?
– Боюсь, что да. Ночью под дверь просунули жалобное посланье.
– Бедняжка. Он тобою одержим.
Эти слова Вероника произнесла с затаенной злостью, которую Сара заметила и не преминула получить от нее удовольствие.
– Ты слишком к нему сурова, – сказала она.
– А как все прошло? Какие они? Как ты с ними обращалась?
– Ну, я решила не рисковать и задать им для начала что-нибудь вроде Стиви Смит, но в последнюю минуту подумала: «Нет, давай попробуем что-нибудь посложнее, давай все-таки рискнем». Так что я задала им прочесть стихотворение Майи Анджелу, ну ты знаешь ее «Песнь для древних».
– Оно же про рабство. Дети вряд ли поняли, о чем ты говоришь.
– Поняли – в том-то все и дело. Несколько трудных мест мне пришлось объяснить, но ты поразишься, как здорово дети понимают поэзию – если она хороша. Мы замечательно поговорили, и… ты не представляешь, какое это чувство, Ронни, – знать, что перед тобой сидят тридцать детей и, благодаря мне, они поняли нечто такое, чего раньше не понимали и не знали. Такое чудесное чувство…
Вероника усмехнулась:
– Я знала, что ты справишься. – И уже более вкрадчивым голосом:
– Ты ведь не собираешься к каждому уроку готовиться столько времени?
– Вряд ли. А что?
– Потому что тогда я вряд ли смогу тебя видеть. Ты не появлялась несколько дней.
– Ну… – Сара на миг затаила дыхание, а когда продолжила, в ее голосе слышалась дрожь возбуждения. – Как раз об этом я собиралась с тобой поговорить. Хотела кое о чем спросить.
Вероника ждала.
– Да?
– В Эшдауне жил один парень, но он только что выехал из комнаты и вернулся в студгородок. И дело в том… – Она поймала взгляд голодных, выжидающих глаз Вероники. – …формально говоря, это комната на двоих. В ней две кровати, и она просто огромная. На третьем этаже. Так что я подумала… ну, я подумала, не хочешь ли ты туда переехать.
– Одна? – задала Вероника дразнящий вопрос.
– Вообще-то нет. Я имела в виду нас обеих.
– Две любовницы? – спросила Вероника таким тоном, что Сара встревоженно огляделась. – Любовницы в одной комнате? Что скажет университетское начальство?
– Ничего не скажет, разумеется. Откуда им знать… о нас?
Вероника, от души наслаждавшаяся шуткой, не собиралась останавливаться.
– Подумай, какой будет скандал.
– Если ты считаешь, что это слишком… Я хочу сказать, если ты видишь в этом проблему для себя…
– Сара, – Вероника взяла ее за руку, чуть сжала и начала поглаживать. – Я с удовольствием перееду в одну комнату с тобой, с огромным удовольствием.
– Правда?
– Правда. – В уголках губ Вероники снова задрожала улыбка. – Бедный Роберт. Он с ума сойдет.
– Легок на помине, – сказала Сара, переводя взгляд на дверь.
Роберт какое-то время помялся, прежде чем подойти к ним. Он не мог отказать себе в удовольствии посидеть рядом с Сарой, даже если удовольствие это сопрягалось с мукой от того, что она выглядит такой счастливой рядом с Вероникой. Как бы то ни было, Роберт все же решил сесть поближе к Веронике – то ли не хотел создать впечатления, будто он предъявляет какие-то права на Сару, то ли потому, что сидя напротив, мог с полным правом смотреть на нее.
– Привет, – сказал он. Из переполненной кружки выплеснулось несколько капель кофе, когда Вероника подвинулась, освобождая для него место. – Как сегодня прошло?
– Прекрасно, – ответила Сара. – Просто отлично.
– Правда? Я так и знал.
– Чудесные дети, очень любезные учителя…
– Значит, все хорошо? Ты им понравилась?
– Похоже на то. В этой школе вообще очень приятная атмосфера. Я понимаю, что пока еще рано об этом думать, но… если они смогут в конце года взять меня в штат… понимаешь, это было бы просто чудесно.
– Правда? Хочешь остаться в этих краях?
Роберт лихорадочно соображал, как согласовать свои планы с планами Сары. Если понадобится, он тоже сможет найти работу где-нибудь неподалеку или останется в аспирантуре.
– Ну да, мы обе поищем что-нибудь здесь, – сказала Сара. – Помнишь, я тебе говорила… Ронни хочет собрать театральную труппу.
– Понятно. – Настроение Роберта привычно ухнуло вниз, но он решил поддержать игру, а потому повернулся к Веронике:
– И как успехи?
– Помаленьку. – Она снова уткнулась в "Дом сна" и слушала разговор вполуха. – Пока выявляю потенциальных спонсоров.
– Спонсоров?
– Деловой подход. Сейчас все так делают: создают частное предприятие.
– Ронни знает, как подойти к делу, – восторженно заметила Сара. – Она так много знает об экономике.
Вероника рассмеялась, но то был не ироничный смешок над оценкой своих финансовых способностей – она смеялась над очередным абзацем книги.
– "Верните их живыми", – сказала она. – "Пути благоразумных", "Одетая в пурпурный туман".
– Ты о чем? – спросила Сара.
– Эти книги рекламируются в конце. "Дело нарумяненной девушки", "Конни Морган на лесопилке". Ух ты, похоже на лесбийскую классику. Послушай еще: "Имя – жена", "Она в борьбе с собой", "Розовый треугольник"… Поразительно, этого материала мне хватит на диссертацию. – И Вероника захохотала в голос:
– Роберт, а это как раз для тебя. "Ты и твоя рука". Возможно, самое подходящее чтение, когда ты думаешь обо мне и Саре.
– Ронни!
Шокированная Сара игриво пнула ее под столом. Роберт поднял на нее взгляд и увидел, что Сара смотрит не на него, а на любовницу; ее глаза смеялись, смеялись весело и беззаботно, в них плескалось нечто очень личное, сокровенное. Он сдержал внезапно подкатившие слезы и вдруг потерял сознание – на одно короткое мгновение, – а когда очнулся, в мозгу ярко сияли странные слова:
…Не видя взгляд слепой скользит…
Вероника собралась уходить. Она что-то говорила.
…И я в твоих глазах никто…
Чувствует? Что он чувствует?
– Так что будем делать?
В сознание проник голос Вероники:
– Когда переезжаем?
– Я тебя разыщу, – говорила Сара. – Поговорим об этом позже.
Вероника попрощалась и ушла. Целоваться в присутствии Роберта они не стали.
Наступила тишина. Сара с виноватой улыбкой смотрела на Роберта, и он постарался улыбнуться в ответ.
– О чем вы говорили? – спросил он наконец. – Вы переезжаете?
Сара кивнула.
– Да, Ронни перебирается в Эшдаун. Мы займем бывшую комнату Джеффа.
– Понятно. – Еще кое-что придется осознать, еще с чем-то придется смириться. – Прекрасно.
– Да… Да, так оно и есть. Думаю, у нас все получится.
– Хорошо. – Роберт раскрыл "Дом сна" и невидяще пролистал. – Значит, твоя комната освободится?
– Наверное. – Что он имеет в виду? Не лелеет же он фетишистское желание въехать туда? – А что такое?
– Мой друг Терри ищет комнату, вот и все. Ты не против, если я скажу ему о комнате?
– Конечно, не против, – сказала Сара с облегчением. – Это было бы прекрасно.
Вновь наступило молчание, на этот раз более долгое и тягостное. Сара искала тему для пустой беседы. Дюжина вежливых, бессмысленных фраз замерла у нее на губах.
– Это одна из книг Слаттери? – спросил Роберт, все еще силясь прочесть хоть строчку.
– Да. С той полки.
Сара показала нишу между книг.
– Этот мой друг, Терри… – сказал он. – Он хранит в одной из книг десятифунтовую банкноту.
– Правда? Зачем?
– Ну так, заначка. Если вдруг окажется на мели.
– Неплохо придумано.
– Ловко, правда? Наверное, один шанс на миллион, что кто-нибудь ее найдет. – Сара не могла понять, к чему Роберт клонит, но следующие неловкие и скомканные слова кое-что прояснили. – Сара, если я когда-нибудь захочу… оставить что-нибудь тебе, я положу это сюда. Вот в эту книгу.
– Что ты имеешь в виду?
– Страница… – он наугад перелистнул книгу, – …страница сто семьдесят три. Ты всегда будешь знать, где это найти.
– Что – это? Ты имеешь в виду деньги?
– Может быть, и деньги, или… в общем, что угодно. Не знаю. – Это было правдой, Роберт и сам плохо понимал, зачем все это говорит. Но ему почему-то казалось очень важным выговориться сейчас. – Обещай, что запомнишь?
– Роберт… – начала Сара и замолчала, не в силах сказать, что в качестве посредника своего загадочного сообщения Роберт умудрился выбрать ту самую книгу, которая символизировала все, что они с Вероникой испытывали друг к другу, – книгу, ставшую знаком их любви. Разве может она задеть его чувства подобной иронией? Нет, слишком жестоко. – Мне пора идти, – вот и все, что она сказала. – Я… послушай, прости, если мы поддразнивали тебя.
Роберт провел пальцем по зеленому корешку книги.
– Увидимся в доме, да?
– Хорошо, – ответил он.
Сара ушла, а он тупо смотрел перед собой – на то место, где она только что сидела, и в тысячный раз старался примириться с ее исчезновением.
Минут через десять в кафе заглянул Терри и обнаружил, что Роберт склонился над тетрадью: кончик языка высунут, сгорбленные плечи в равной степени демонстрируют как безысходность, так и полную сосредоточенность.
– Ты будто страдаешь над первым вариантом предсмертной записки, – заметил Терри.
Роберт отозвался коротким, безрадостным смешком и с удивительным для себя проворством захлопнул тетрадь. Роберт не желал, чтобы Терри или кто-то еще прознал о том, что он начал писать стихи о Саре.
– Не возражаешь, если мы оторвем тебя от праведных трудов? – осведомился Терри.

Предыдущая страница 9 Следующая страница


Дом сна 10

– Мы?
– Да, я должен встретиться кое с кем.
– Нет, все в порядке. Садись. Кстати, у меня для тебя есть новость. По-моему, твой вопрос с жильем решился.
И Роберт рассказал о комнате Сары.
Не так давно Терри решил покинуть свое жилище в студгородке – шумные соседи мешали ему спать необходимые четырнадцать часов в сутки. Мысль о том, чтобы поселиться в Эшдауне, показалась ему весьма привлекательной, и когда в кафе прибыли его приятели, все уже было решено. Люк и Черил, друзья Терри, тоже изучали кино, и оба щеголяли в традиционной для киноведческого факультета униформе – черных обносках от Оксфордского комитета помощи голодающим. И подобно Терри, они выглядели так, словно крайне нуждались в сытной пище и солнечном свете.
– Что за книга? – спросил Люк, беря "Дом сна".
Роберт поморщился, глядя, как он небрежно листает страницы. Он чувствовал себя так, словно в его присутствии оскверняли реликвию.
– Да так, нашел на полке, – сказал он и попытался забрать книгу, но Люк уже вцепился в нее.
– А кто такой Фрэнк Кинг? – Люк взглянул на первую страницу и быстро пробежал глазами список других книг автора. – Здесь говорится, что по одной его книге сняли фильм.
– Верно, – сказал Терри. – Называется "Упырь". Снят в 1932-м, в главных ролях Борис Карлофф и Седрик Хардуик.
– "Упырь"? Никогда не слыхал.
– Ха! – Терри просиял. – Это потому, что все копии исчезли. Во всяком случае, в Англии и Америке.
Роберт украдкой поставил книгу на полку.
– Тогда откуда тебе об этом известно? – спросил Люк.
– Ну, я читал статью о потерянных фильмах. Но на самом деле… – Терри замолчал, явно довольный собой, – …у меня на этот счет есть собственная теория. Хотите послушать?
– Здорово, – сказала Черил. – еще один теоретик.
Впрочем, она улыбалась.
Судя по всему, новейшая теория Терри родилась тем же утром, после особенно мучительного и ускользающего сна, в котором присутствовали яблоневый цвет, некая блондинка, солнечный горный склон и широкополая шляпа. Беседа свернула на утраченные фильмы и ускользнувшие сны, и Роберт в кои-то веки был рад послушать и погрузиться в беседу с головой – лишь бы вытеснить из памяти встречу с Сарой и Вероникой.
– Я знаю, стало уже избитым говорить о том, что фильмы похожи на сон, на коллективное бессознательное, – начал Терри, – но я тут подумал, что никто никогда по-настоящему не довел эту мысль до конца. Ведь есть различные типы снов. Фильмы ужасов подобны кошмарам, а непристойные фильмы, вроде "Глубокой глотки" или "Эммануэль", напоминают об эротических снах. – Он отхлебнул переслащенного горячего какао, все больше увлекаясь. – А еще бывают римейки и сюжеты, которые пересказываются вновь и вновь, и они похожи на повторяющиеся сны. Еще есть утешающие, фантастические сны, вроде "Потерянного горизонта" или "Волшебника из страны Оз". Но если фильм утрачен, если его никому никогда не показывали, если все копии пропали, и никто никогда не видел его, то это – самый прекрасный сон из всех. Потому что именно такой сон, возможно, был самым лучшем сном в твоей жизни, только он ускользнул из памяти в тот момент, когда ты проснулся, и несколько секунд спустя ты уже ничего не можешь о нем вспомнить.
– А такое бывает? – спросил Роберт. – Я хочу сказать, если кто-то потратил столько усилий и средств, чтобы снять фильм, зачем ему запирать ленту в сейф?
И знатоки кино тут же перечислили этому naif все утраченные фильмы, о которых смогли вспомнить: восьмичасовая версия «Алчности»; «День, когда клоун плакал» Джерри Льюиса – о клоуне, который работает в нацистских концлагерях; пропавшие бобины «Великолепных Эмберсонов»; легендарная «Обратная сторона ветра» Орсона Уэллса, «Блокгауз» – картина о Второй мировой войне с Питером Селлерсом в главной роли, целиком снятая в подземных бункерах на острое Гернси; исчезнувшая сцена в газовой камере из фильма «Двойная страховка»; четыре уничтоженных серии «Частной жизни Шерлока Холмса» …
– Впрочем, Уайлдер не обладает выдающимся талантом, – сказал Терри. – Да и кто возьмет на себя труд восстанавливать какой-нибудь из этих фильмов.
– Вообще-то, он мой любимый режиссер, – сказал Люк. – А у тебя кто?
Это была его излюбленная игра. Терри поджал губы.
– Думаю, у меня такого нет, – сказал он. – Точнее, я уверен, что он существует, но я его еще не нашел.
– Его? – переспросила Черил.
– Этот человек должен обладать бескомпромиссной цельностью. Человек, который пишет сценарии так же, как снимает. Для меня кино – способ выражения личного видения художника.
Если остальные и решили, что Терри слишком претенциозен, то придержали языки.
– В конце концов, я сам хочу написать сценарий. И снять по нему фильм. Вообще-то я уже пишу.
Роберт уткнулся в чашку с остывшим кофе, Черил шуршала оберткой от сахара, а Люк увлеченно рассматривал ногти.

– Рассказать? История жизни одного человека, понимаете, и на протяжении всего фильма его будет играть один и тот же актер, а снимать фильм будут в течение пятидесяти лет. Вы увидите, как за полтора часа он превращается из мальчика в старика. За сценой, где будет показано его лицо в возрасте двадцати лет, полное юношеского энтузиазма, последует огромный скачок, и появится его лицо в возрасте семидесяти лет, изрытое морщинами горечи и разочарований. Головокружительная, стремительная хроника надежды, ссохшейся до отчаяния.
Последовала короткая пауза. Затем Люк сказал:
– Такое кино нелегко будет застраховать, – и отправился оплачивать счет.
Рождество пришло и ушло, начался весенний семестр, и через несколько недель Терри решил, что наконец-то отыскал своего любимого режиссера. В предрассветные часы одним субботним утром по второму каналу Би-би-си крутили фильм с субтитрами "Il Costo della Pesca" – "Дороговато мы заплатили за кефаль". Это была драма в духе неореализма, снятая в 1947 году Сальваторе Ортезе – о двух враждующих семействах из маленькой рыбацкой деревушки Трапани. Хотя Терри раньше слышал имя этого малоизвестного итальянского режиссера, он никогда не видел его картин. Фильм произвел на него невероятное впечатление – словно тьму вдруг прорезала вспышка света. Терри смотрел его один во мраке эшдаунской гостиной, выдув предварительно полбутылки красного вина; соображал он плохо и хотел уже лечь спать, но через пять минут после начала фильма он был уже бодр как никогда и со всех ног бросился к себе в комнату за блокнотом. Его заворожили крупные планы древних, обветренных лиц рыбаков ("лицо, подобное ландшафту", – написал он в блокноте), строгие черно-белые кадры сурового сицилийского побережья ("ландшафт, подобный лицу", – добавил он), первобытная простота сюжета и его неумолимая концентрация на мучительной бедности персонажей ("неутомимая консервация на учительской бледности", – записал он, опустошив бутылку). Терри казалось, что наконец-то он обнаружил режиссера, который соединяет сочувствие к простым людям с ясным, но в то же время выверенным языком кинематографа, и тем самым воплощает в своем кино все, к чему, по мнению Терри, должен стремиться этот вид искусства.
В ту же субботу, во второй половине дня, Терри примчался в университетскую библиотеку перед самым закрытием и сделал копию статьи об Ортезе из "Кембриджского кинематографического справочника".
ОРТЕЗЕ САЛЬВАТОРЕ (1913-1975).
Итальянский режиссер, в середине 30-х годов работал монтажером и звукорежиссером; по слухам, помогал Роберто РОССЕЛИНИ (см.) в работе над сценарием фильма "Лучано Серра, летчик" (1938). Во время войны снял множество короткометражных документальных фильмов. Дебютом Сальваторе в художественном кино стала лента "Il Costo della Pesca" ("Дороговато мы заплатили за кефаль", 1947), которая наряду с картинами "Рим, открытый город" Росселини и "Шуша" Витторио ДЕ СИКА (см.) знаменовала приход неореализма. Фильмы 1950-х годов, в том числе "Paese senza pietа" ("Земля без жалости", 1951) и более оптимистичная "Morte de Fame" ("Голодная смерть", 1955) продемонстрировали его приверженность неореализму, который, как считал Ортезе, предали его коллеги – в особенности Де Сика, чью картину "Умберто Д" (1952) он открыто поносил за сентиментальность. В 1960-х годах, когда итальянский кинематограф попал под влияние модных сексуальных комедий и ярких излишеств Федерико ФЕЛЛИНИ (см.), точка зрения Ортезе на экономические и человеческие отношения стала еще более мрачной, и его единственный цветной фильм, снятый для крупной киностудии, "И la vita!" ("Вот это жизнь", 1964) пришлось переснять, потому что финал сочли чрезмерно пессимистичным. (Фильм повествует о любящей матери, которая становится проституткой, чтобы оплатить лечение сына, страдающего шизофренией. В финале ленты она поступает в домработницы к богатой флорентийской супружеской паре, но в первоначальном варианте фильм заканчивался иначе – когда героиня накопила достаточно денег, чтобы вывезти семью из тесной и грязной квартиры, она теряет обе ноги во время странного происшествия с пылесосом.) Последний фильм Ортезе так и не был показан широкой публике. Фильм, шокирующее и безжалостное обвинение военным и, по словам режиссера, "гимн упадку человеческого духа", "Sergente Cesso" ("Сортирный долг", в американской версии: "Армия – это дерьмо", 1972) не смог найти прокатчика, и его увидела лишь горстка людей, в том числе некий итальянский критик, который, как говорят, покинул зал через десять минут и сообщил репортерам, что Ортезе "следует усыпить, как больное животное". Не сумев собрать средства на съемки очередного фильма, Ортезе последние три года жизни провел затворником в горах Тосканы, где скончался от пневмонии зимой 1975 года.
Значит, существует утраченный фильм Ортезе! В нервном возбуждении Терри дочитывал последние фразы. Он сразу понял: поиск известных и неизвестных фильмов этого режиссера уже стал его навязчивой идеей. Утром в понедельник он позвонил своей научной руководительнице и получил разрешение взять в качестве темы диплома жизнь и творчество Ортезе.
Понятное дело, окружение никогда не разделяет твои навязчивые идеи. Несколько недель, всякий раз, когда Терри хотел объяснить свое отношение к этим фильмам или устраивал для своих друзей просмотр в кинозале студгородка, он неизменно натыкался на прочный барьер скуки и непонимания. И в конце семестра у него случилась небольшая стычка с Робертом – на тему киноэстетики.
– Почему тебе никогда не нравятся веселые фильмы? – спросил Роберт, когда они вышли из здания киноведческого факультета. – Почему тебе нравятся только печальные и гнетущие фильмы? Почему ты не любишь кино, которое любят другие, например, "Касабланку", или ту рождественскую картину с Джеймсом Стюартом?
– Потому что они не являются произведениями истинных художников, – ответил Терри. – В них нет никакой тайны, никакой загадки.
– Но это же снобизм. Честно говоря, Терри, ты сам – крайнее проявление снобизма. Ты ведь уверен, что единственный фильм, который стоит смотреть, – тот, которого никто никогда не увидит?
И действительно, хотя Терри разослал в архивы и кинохранилища всего мира более двадцати запросов о Сальваторе Ортезе, он так и не смог обнаружить ни одной копии самого неуловимого фильма режиссера. Тем не менее, неудача не помешала Терри написать реферат в 5000 слов под названием "Демонстрация не демонстрированного: социологическое исследование зрительских отзывов на фильм Сальваторе Отрезе "Сортирный долг"". Реферат привел в полный восторг научного руководителя, и Терри по ее совету теперь собирался отправить работу в престижный кинематографический журнал "Кадр".
– И вот что еще, – сказал Роберт. – Мне кажется, это глупо – писать статью о фильме, которого ты даже не видел.
– А кто видел? В том-то все и дело. Он вообще существует?
– Терри, по-моему, ты сходишь с ума. Знаешь, ты меня очень тревожишь. Я беспокоюсь за твое душевное здоровье и твое физическое состояние.
– Кто бы говорил, – отмахнулся Терри. Они уже подошли к его машине, и теперь он искал в карманах ключи. – У тебя самого очень странная навязчивая идея. – Сообразив, что перегнул палку, Терри добавил мягче:
– Роберт, когда ты с этим покончишь?
– А зачем мне это делать?
Терри вздохнул и забрался на сиденье водителя.
– Значит, ты со мной не едешь?
– Нет. Она сказала, что, возможно, пообедает "У Ионы". Пожалуй, поищу ее там.
– Все закончится слезами, – сказал Терри, заводя двигатель. – Я тебя предупреждаю.
– Сегодня утром тебя искал какой-то парень, – вспомнил Роберт. – Такой маленький, странный. С американским акцентом.
Терри скривился.
– Не Джо Кингсли?
– Точно, он. Сказал, что хочет спросить тебя о чем-то важном.
– Наверняка ничего срочного, – сказал Терри и рванул по кольцевой дороге студгородка на безответственной скорости, всего однажды взглянув в зеркало, где мелькнула фигура Роберта, – тот все стоял на автостоянке, одинокий, словно вросший в землю.

Глава 8

Уже много лет Терри не вспоминал о Сальваторе Ортезе и его мифическом утраченном фильме. Но во вторник утром, покинув клинику, чтобы автобусом добраться до студгородка, он изумленно отдался ярким воспоминаниям и с редкой остротой вновь испытал давние муки голода по запретному знанию. Прежнее чувство овладело им, едва он переступил порог библиотеки. Автоматические двери раскрылись с шорохом, похожим на чувственный выдох (еще одно короткое напоминание о студенческих годах), и вскоре Терри стоял перед хорошо знакомыми стеллажами с рядами зеленых журнальных корешков. Некогда он столь фанатично изучал эти издания, что до сих пор помнил почти наизусть: "Positif", "Кинокритика", "Свет и звук", "Cahier du cinйma". Именно с этих полок он начал свои поиски – после того, как просмотрел все ежегодные указатели к журналам и все до единой ссылки на Ортезе и его фильмы. Каким страстным он был в те дни, каким увлеченным. В беседе с доктором Дадденом Терри назвал студенческие годы периодом депрессии, но теперь ему стало ясно, что он заблуждался. Да, он спал по четырнадцать часов в сутки, но тогда у него была цель. Когда же рассеялась вся эта энергия? Когда он позволил хаосу поглотить себя?
Терри размышлял над этим вопросом, не устояв перед искушением выпить чашечку кофе в пустом ресторане, примыкавшем к Центру искусств. Он рассчитывал нанести ностальгический визит в забегаловку "У Ионы" – старое кафе самообслуживания, – однако заведение, похоже, кануло в лету. За прошедшие двенадцать лет в университете случилось немало перемен – даже ресторан был новенький, с иголочки, осиянный сверканием зеркал, хромированной мебели и дюжины абстрактных скульптур из цветного стекла. Рядом с рестораном находился такой же новенький кинотеатр, а также новые концертный зал и театральный центр имени Стивена Уэбба – эта подробность могла бы навести Терри на размышления, обрати он на нее внимание. Но он погрузился слишком глубоко в раздумья над загадкой своих утраченных идеалов, слишком сосредоточился на желании вспомнить, помимо прочего, и свое последнее исследование, посвященное Ортезе. Наверное, это было во время его поездки в Италию в ноябре 1984 года. Терри тогда побывал в Милане и написал эссе о том, как снимают кино, но "Кадр" так и не опубликовал статью. Затем на несколько дней он остановился в Риме, где сумел получить допуск к архивам киностудии "Чинечитта", умело обаяв очаровательную и сексуальную секретаршу с карими глазами; ее обязанности как раз и состояли в том, чтобы не пускать таких, как Терри. Но кареглазая секретарша впустила его в архив слайдов, и там, проведя двенадцать часов по колено в пленке и черно-белых фотографиях, Терри нашел (как он мог об этом забыть?) то, что искал. Почти нашел. Во всяком случае, он отыскал доказательство, что фильм действительно существовал, что пропавшая лента вовсе не является порождением слухов и журналистских измышлений. В архиве Терри нашел фотографию.
Один-единственный снимок. Бледный намек на киноленту, которая в воспаленном воображении Терри успела превратиться в кинематографический аналог чаши Грааля, но именно потому фото было особенно ценно. Что же стало со снимком? Вот тут и крылось самое невероятное: Терри едва помнил. Он определенно привез ее с собой из Италии и наверняка где-нибудь спрятал, но с тех пор он, по меньшей мере, шесть раз переезжал, и теперь понятия не имел, сохранилась ли фотография после всех этих перемещений. Терри проникся внезапным ужасом – неужели он потерял ее?
Как мог он так небрежно обойтись с бесценной реликвией? Если "Сортирный долг" длился два часа при скорости двадцать четыре кадра в секунду, то, значит, из 172 800 изображений, составлявших фильм, он раздобыл (точнее сказать, украл), возможно, единственную уцелевшую картинку. Впервые за двенадцать лет до Терри дошла вся значимость этого факта.
Терри засомневался, сможет ли он продержаться в клинике до конца, не ринется ли в Лондон, чтобы разыскать фотографию в забитых хламом ящиках и папках, которые ныне притворялись мебелью в его квартире.
Терри заказал еще одну чашку кофе, но с удивлением обнаружил, что не в силах ее допить. Подумав, что причина в чрезмерной кофейной горечи, он добавил сахару, но и сладость не помогла. Терри заметил, что у него мелко подрагивают руки. Он чувствовал себя бодрым и полным сил, странное, искусственное возбуждение накладывалось на глубинное спокойствие, не покидавшее его все последние дни. Терри вдруг захотелось немного прогуляться пешком – совершенно не характерное для него желание.
Прогуливался он большую часть второй половины дня – сначала по городу, отыскивая некогда любимые места и уже без всякого удивления не обнаруживая их. Не стало кафе "Валладон" – на его месте теперь была книжная лавка христианской литературы. Исчез ресторан "Планетарий" – его заменили турцентр и непрезентабельный музей, который предлагал ознакомиться с местной историей в интерактивном режиме. Библиотека, впрочем, стояла на месте, как и "Полумесяц", и гостиница "Корона", где иногда останавливались его родители; никуда не делся и кинотеатр – с проблеском профессионального интереса Терри отметил, что там крутят "Историю игрушек", "Клетку для пташек" и «Два сапога пара» – 4. Воздух в городе был каким-то спертым, в нем ощущалась затхлость, своего рода аромат грустных воспоминаний, которые возвращаются к тебе, когда открываешь забытый ящик со старым барахлом. Очень скоро Терри впал в полное уныние. И тогда он двинулся к Эшдауну по тропе над скалистым обрывом, которой в студенчестве лениво пренебрегал, но теперь тропа неудержимо манила обещанием энергичных физических упражнений и очищающим бризом. Терри рассчитал, что если поторопится, то вернется в клинику минут за десять до назначенной на пять часов встречи с доктором Дадденом.
В то время как Терри решительно шагал вдоль обрыва к Эшдауну, Сара медленно и задумчиво возвращалась парком домой. Вчерашняя встреча с Руби все еще будоражила ее воспоминаниями.
Шла последняя неделя июня, но лето еще не заявило о себе во весь голос. Нескольких солнечно-облачных дней оказалось достаточно, чтобы большинство лондонцев решило, будто наступило тепло, и повсюду можно было видеть тенниски, шорты и футболки, хотя небо серело хмарью, а крепкий северный ветер упорно грозил мелким дождичком. Даже в своем строгом учительском костюме Сара то и дело поеживалась от холода, и потому увидев на скамейке Элисон Хилл, она первым делом подумала, что девочка продрогла и очень одинока.
Сегодня в школе устроили спортивные состязания, поэтому уроки во второй половине дня отменили. Сара посмотрела начало соревнований и решила, что в ее присутствии особой нужды нет. Школьники, не участвовавшие в состязаниях, могли выбрать на свое усмотрение – остаться болеть за спортсменов или уйти домой. То, что Элисон не выбрала ни то, ни другое, встревожило и удивило Сару.
– Здравствуй, – сказала она, нависая над маленькой фигуркой. – Что ты здесь делаешь, да еще совсем одна?
– Просто сижу, – спокойно ответила Элисон.
– Ну, тогда… ты не против, если я немного посижу рядом?
Элисон, у которой не было особого выбора, покачала головой.
– Не стала смотреть соревнования? – спросила Сара, опускаясь на скамью.
– Нет.
– Скучновато, да?
– Угу.
– Так… – Сара помолчала, обдумывая вопрос. – Ты живешь где-то неподалеку? Наверное, мы почти соседи.
– Рядом, – согласилась Элисон. Она махнула в сторону парковых ворот. – Вон там. Не на главной дороге, но близко.
– Ты имеешь в виду улицу Семи Сестер?
– Да.
– Ну что ж, совсем рядом с моим домом, – сказала Сара.
Формально, конечно, это ложь, но в данных обстоятельствах вполне оправданная ложь, – подумала она.
– Хочешь, пойдем домой вместе? По парку лучше не ходить в одиночку.
– Я не могу попасть домой, – сказала Элисон. – Мама на работе.
– А ключа у тебя нет?
Элисон покачала головой.
– Никак не могу найти. Он лежал в ранце. Наверное, оставила его дома.
– А когда твоя мама вернется?
– Она сказала, что в семь.
То есть еще через четыре часа. Выяснив, что у Элисон нет родственников или соседей, которым можно было бы позвонить, Сара пришла к неминуемому, хотя и вынужденному решению. Отказавшись от смутных планов принять душ, подремать, прочесть несколько глав из романа Лорри Мур и наконец засесть за отчеты, она предложила:
– А как насчет того, чтобы пойти ко мне? Отдохнешь, попьешь чаю, посмотришь телевизор.
Не выказав восторга, Элисон сдержанно кивнула.
– Хорошо.
– Тогда пойдем?
Они встали и молча дошли до ворот парка. Сара гадала, почему Элисон не упомянула отца. Ей смутно помнился разговор в учительской несколько месяцев назад. Отца у девочки не было, в этом Сара не сомневалась, но вот бросил он семью недавно, или, может, его вообще никогда не было, она не знала. Сара вспомнила то странное стихотворение Элисон, и подозрение ее переросло в уверенность.
– Ты на днях прочла замечательное стихотворение, – сказала Сара. – Тебе кто-нибудь помогал? У тебя есть дома телескоп? Тебе нравится смотреть на звезды?
Элисон застенчиво покачала головой.
– Нет, просто… я начала писать, и слова сами пришли…
– Очень грустное стихотворение, – сказала Сара. – Мне было жалко звезды, жалко, что они остались одни, после того как самая большая умерла. Ты с самого начала хотела написать грустное стихотворение?
– Ну… – начала Элисон и замолчала.
Сара поняла, что расспросами она ничего не добьется. И еще поняла, что не может смириться с мыслью, что Элисон всю вторую половину дня проведет у нее дома, будет сидеть на краешке дивана, подавленная и испуганная, жевать печенье и тусклыми от скуки глазами смотреть детский канал. И поэтому отсрочки ради они завернули в ближайший "Макдоналдс", где Сара взяла кофе (или нечто, имитирующее кофе), а Элисон – филе-о-фиш и шоколадный коктейль. Казалось, визит в кафе немного взбодрил девочку, хотя разговорчивей она не стала; через пятнадцать минут беседа окончательно выдохлась.
– Пойдем, пожалуй, – сказала Сара, взглянув на часы. – Но сначала я хочу, чтобы ты еще раз поискала ключи. Ты уверена, что их нет в ранце?
Элисон открыла портфель и с покорным, даже смиренным видом принялась шарить внутри. Сара, наблюдавшая за девочкой, вздрогнула, по спине у нее пробежал холодок.
– Что это? – мягко спросила она, вытягивая шею.
Широко распахнутые виноватые глаза Элисон красноречиво молили не настаивать. Но Сара уже не могла остановиться. Она сдвинула тетради и мятый серый свитер, заглянула в ранец и со смятением убедилась, что мимолетный взгляд ее не обманул: на дне ранца лежало какое-то мертвое животное. Одно короткое и неприятное мгновение Сара думала, что это крыса, но зверек оказался маленькой бурой мышкой-полевкой. Элисон где-то раздобыла клочок зеленого бархата и как сумела завернула в него животное. Судя по виду, зверек умер недавно, скорее всего, день назад.
– Элисон, – сказала Сара, глядя девочке в глаза, – ты никогда, никогда не должна держать в портфеле мертвых животных. Они переносят болезни. Ты можешь очень тяжело заболеть. Ты ведь носишь в своем ранце еду?
– Иногда, – ответила Элисон. – Если мама дает мне с собой сандвичи.
– Вот что. Когда придешь домой, ты должна попросить маму продезинфицировать ранец. Впрочем нет, мы с тобой вместе его продезинфицируем, когда заглянем ко мне. А сейчас давай сделаем так. Не станем выбрасывать мышку здесь, в ресторане, чтобы у нас не возникло неприятностей, но выйдем на улицу, и там я заверну ее в салфетки и выброшу в ближайший мусорный бак.
– Но это не мусор, – возразила Элисон чуть не плача.
– Где ты ее нашла?
– В школе. У футбольного поля.
– И что ты хотела с ней сделать?
– Взять домой и похоронить.
Далеко-далеко, за много лет от нее, всплыло незваное воспоминание, и Сара улыбнулась (совершенно неуместно). Она вспомнила нелепый разговор с Робертом, то был всего второй их разговор, Роберт тогда говорил о мертвой кошке, а она, думая, что он имеет в виду свою мертвую сестру, с ужасом слушала, как его отец собирается оттащить покойницу в сад за домом и похоронить в мусорном мешке. Недоразумение это показалось Саре столь восхитительным, что ей захотелось хихикнуть; она даже подумала, не стоит ли рассказать о том давнем случае Элисон – вдруг поможет снять напряжение; но одного взгляда на невинное и доверчивое лицо девочки, на подрагивающую нижнюю губу, на глаза, опухшие от слез, которые (как заподозрила Сара) не высыхали много ночей, хватило, чтобы задушить эту мысль в зародыше. Вместо этого она просто встала и повела Элисон к двери, едва ли не в панике думая про себя: Эта девочка терзается смертью. Одержима смертью.
До семи оставалось еще три часа. Благополучно избавившись от мыши, Сара принялась искать другие предлоги, чтобы оттянуть возвращение в свой безмолвный дом. Несколько минут ходу – и глазам ее предстало спасение в виде многозального кинотеатра. Сара подтолкнула Элисон ко входу, они остановились в фойе у афиш.
– Ты часто ходишь в кино? – спросила Сара.
– Не очень. Иногда на каникулах. Мы берем напрокат кассеты.
Большинство фильмов совершенно не годилось – во всяком случае на афишах имелись надписи "До 15" и "До 18". Но один фильм выглядел достаточно многообещающе: комедия "Два сапога пара" – 4. Рекламный плакат не внушал особого доверия – два полицейских в форме целились друг другу в физиономии из гигантских пистолетов, внизу надпись: "ОНИ ВЕРНУЛИСЬ – ОНИ ВНОВЬ ВЗЯЛИСЬ ЗА ДЕЛО – ОНИ ЕЩЕ БЕЗУМНЕЙ!" Но Сара вспомнила, что именно этот фильм Терри столь пространно превозносил в газете на прошлой неделе. "Удовольствие для всей семьи" – не это ли он написал в заключении? Что ж, остаток второй половины дня они с Элисон побудут своего рода семьей, а в удовольствии они обе точно нуждаются. Сара купила два билета, и они вошли в зал.
Потребовалось всего несколько минут, чтобы Сара поняла, что допустила ужасную ошибку. Фильм был омерзителен настолько, что знай она заранее, сто раз бы подумала, смотреть ли его вообще, уже не говоря о компании впечатлительного и неискушенного ребенка девяти лет. И причина была вовсе не в кошмарном юморе – во время сцен, безудержно смешных по замыслу режиссера, Элисон сидела неподвижно, пребывая в полном недоумении (чего стоил один эпизод, когда копам поручили сопровождать жену президента к месту выступления, но перед этим они так натрескались печеной фасоли, что беспрестанно пускали газы в президентском лимузине). Причина была и не в женщинах, изображенных какими-то жуткими животными, – это была сквозная линия фильма (имелась еще и побочная – о несправедливо арестованном владельце магазина, чью робкую и почтенную жену заставили исполнять стриптиз перед полицейскими, чтобы мужа выпустили из камеры, а ей это дело так понравилось, что она решила освоить профессию стриптизерши). Нет, по-настоящему Сару встревожило другое: краснеть от стыда за то, что она привела в кино Элисон, заставил ее флирт со смертью. Режиссер просто упивался смертью – смерть была вставной репризой, карнавалом, пищей для шуток и комическим средством от всех напастей. Персонажей убивали, взрывали, устраняли, разрывали на куски – и все ради поворота сюжета или просто ради шутки. Мимоходом совершалось непринужденное массовое человекоубийство путем беспорядочно взрываемых машин и домов. Единственный симпатичный персонаж-негр, эдакий дядя Том, помогавший главным героям, был весело убит – исключительно ради нескольких секунд пафоса. Фильм, который не претендовал ни на что, кроме безудержного веселья, был пропитан смертью, насыщен смертью, намазан ею.
Еще хуже было то, что вскоре после начала сеанса кофе, выпитый в "Макдоналдсе", начал давить на мочевой пузырь.
– Я сейчас вернусь, – прошептала она Элисон, сжав ей руку.
Споласкивая лицо холодной водой, Сара решила – будь что будет, но они уйдут из зала прямо сейчас. Продолжать пытку нет никакого смысла.
Сара вытерла лицо бумажными полотенцами и вернулась на место. Элисон исчезла.
– Пунктуальность, мистер Уорт, – сказал доктор Дадден, одобрительно глянув на часы, когда Терри сел напротив. – Пунктуальность – основа организации. Организация – основа успеха. Рад видеть, что в этом вы согласны со мной.
Он выключил маленький магнитофон (исторгавший безликую и бесстрастную клавесинную музыку) и добавил, видимо, для себя:
– Для этого человека ритма метронома не существует. Просто не существует.
Облегчив тем самым душу, доктор Дадден поудобнее устроился за столом и с улыбкой обратил взгляд на пациента. Тот вяло улыбнулся в ответ. Честно говоря, самочувствие Терри трудно было назвать прекрасным. Прогулка вдоль обрыва не взбодрила, но, напротив, обессилила – он и не подозревал, что находится в такой плохой форме. Тонизирующее воздействие полутора чашек кофе, выпитых утром, еще не прошло, и мозг работал четко и энергично, смущая своим несоответствием с ослабевшими руками и ногами; помимо прочего, мозг продолжал беспокоиться о судьбе драгоценной фотографии, которая, возможно, завалилась куда-то в лондонской квартире, а возможно – и нет. И в довершение ко всему, в голове у Терри свербили две тревожные мысли, имевшие прямое отношение к доктору Даддену. Одна – о том, что судя по тяжелым мешкам под глазами, доктор не высыпается. Другая, куда более неприятная – после комплимента, сделанного непривычно ласковым тоном, у Терри зародилось ужасное подозрение, что доктор Дадден симпатизирует ему.
Подозрение это незамедлительно нашло подтверждение в речи доктора.
– Вы провели здесь чуть больше недели, мистер Уорт, и мне кажется, пришло время вкратце изложить наш modus operandi. Я так говорю потому, что до вашего приезда считал: для меня как для исследователя основная польза от вашего пребывания здесь будет заключаться в возможности выяснить, какое воздействие на содержание ваших снов оказал просмотр столь большого количества фильмов за столь короткое время. Но поскольку вы не спите вовсе, провести подобное исследование не представляется возможным.
– Пусть я по-прежнему не сплю, – сказал Терри, – но чувствую я себя иначе. Более отдохнувшим.
– Меня это не удивляет. Вы действительно начинаете больше спать. Например, прошлой ночью вы восемнадцать минут находились во второй стадии.
Терри кивнул, не очень понимая, о чем речь.
– Ну и как, приятное ощущение? Приятно чувствовать себя отдохнувшим?
– Ну… да, – удивленно ответил Терри.
– Понятно. – По всей видимости, доктор рассчитывал на иной ответ. Он подался вперед и с энтузиазмом продолжил:
– Я не боюсь сказать вам, мистер Уорт, что вы превзошли мои ожидания и оказались куда более необычным экземпляром, чем я мог себе представить. Честно говоря, я начинаю думать, не является ли ваш случай единственным в анналах сомнологии. И потому я хотел бы вам предложить… я хотел бы вас пригласить оставаться в клинике столько, сколько вы того пожелаете. В качестве гостя. И я надеюсь, что наши "беседы", как несколько официально я их называю, станут… менее официальными, что ли.
– Менее официальными?
– Более дружескими. Более… непринужденными. Таким образом…
– Таким образом, вы надеетесь снискать мое расположение с тем, чтобы подтолкнуть меня остаться здесь. И тогда вы, как исследователь, получите в свое полное распоряжение редкий экземпляр, так?
– Это очень циничный взгляд.
– Может быть. – Наверное, причина крылась лишь в странном состоянии Терри, но вопреки собственному желанию он не испытывал к доктору Даддену прежнего отвращения. – Что касается непринужденных разговоров, можем ли мы предусмотреть двусторонний обмен информацией? Мне, в конце концов, надо написать статью о вашей клинике.
– Всенепременно. Всенепременно. Великая радость слышать, что на ваш взгляд, наши совместные труды способны вызвать интерес у широкой публики. Да, я с удовольствием предоставлю вам более-менее свободный доступ к материалам, при условии сохранения врачебной тайны, разумеется…
– Разумеется.
– Итак, у вас уже есть какой-то вопрос? Для затравки.
– Да, есть, – сказал Терри. – И не один.
– Тогда задавайте.
– Хорошо. – Терри выпрямился на стуле, стараясь показать свою сосредоточенность. – Ну… например, вы сказали, что мой случай вполне может оказаться единственным. А с чем его можно сравнить?
– На ум приходят лишь два аналогичных случая, один из которых должным образом описан, другой – нет. Семидесятилетняя бывшая патронажная сестра из Лондона, известная под именем мисс М., провела несколько ночей в авторитетной сомнологической лаборатории, где установили, что ее нормальный сон длится всего один час. К людям, которые спят больше, она относилась весьма сурово: пациентка считала их бездельниками, которые попусту тратят время. Возможно, в ее словах был смысл. – Доктор Дадден сделал паузу. – Еще более примечателен широко известный случай управляющего лондонским приютом, который в 1974 году утверждал, что все послевоенные годы спит лишь по пятнадцать минут в сутки. Однако его утверждение так и не удалось проверить, поскольку он неизменно отказывался пройти обследование в лабораторных условиях. Рекорд же самого длительного промежутка времени, проведенного без сна, принадлежит мистеру Рэнди Гарднеру из Сан-Диего: в 1965 году в возрасте семнадцати лет он не спал двести шестьдесят четыре часа. Его двигательные и физические функции, судя по всему, ничуть не пострадали – в последнюю ночь он играл в баскетбол и выиграл. Но я подозреваю, что вы, мистер Уорт, с легкостью побьете этот рекорд, если уже не побили, сами того не сознавая. Мне достоверно известно, что за те более чем двести часов, проведенных в клинике, вы не продвинулись дальше второй стадии сна.
– Возможно, вам стоит объяснить мне, что это за стадии: я не вполне разбираюсь в вашей терминологии.

Предыдущая страница 10 Следующая страница


11 Джонатан Коу

– Все очень просто. Первая стадия – переход от бодрствования к дремоте: в этот период падает кровяное давление, замедляется сердечный ритм, и расслабляются мышцы. В данной стадии мозг испускает альфа-волны с частотой от семи до четырнадцати герц. Обычно эта фаза длится от пяти до десяти минут максимум. Вторая стадия начинается с появления тета-волн с частотой от трех с половиной до семи с половиной герц, а вместе с ними возникают веретена сна и К-комплексы. В начале ночи эта фаза также длится всего несколько минут. Далее мы наблюдаем появление более растянутой дельта-волны, которая знаменует наступление собственно бессознательного. Третья стадия – промежуточная, когда дельта-волны занимают на ЭЭГ еще менее половины времени. Четвертая стадия – когда дельта-волны преобладают, человек в этой фазе почти не шевелится, и его очень трудно разбудить. Четвертая стадия – самая глубокая часть сна, когда организм получает наибольший отдых. Некоторые исследователи называют ее "ядром сна". Спустя, быть может, полчаса или три четверти часа такого сна, человек начинает шевелиться и на непродолжительное время возвращается во вторую или третью стадию, но далее он переходит в стадию быстрого, или парадоксального, сна. Она больше напоминает бодрствование, чем сон: мышечный тонус отсутствует, но мозг лихорадочно работает, глаза под веками быстро вращаются из стороны в сторону. На весь цикл от первой стадии до быстрого сна уходит около девяноста минут, а затем он повторяется снова, в разных сочетаниях, примерно четыре-пять раз за ночь.
– В каких сочетаниях?
– Поначалу самой долгой является четвертая стадия, "ядро сна". Затем доля быстрого сна все увеличивается и увеличивается. Из этого некоторые исследователи делают вывод, что четвертая стадия дает отдых мозгу, а сны, возникающие во время быстрого сна, особенно ранним утром, – это то, чем развлекает себя мозг, пока тело продолжает отдыхать.
– Но до сих пор я не продвинулся дальше второй стадии, верно?
– Да, как ни странно.
– И когда я могу рассчитывать вновь увидеть сны?
– Вероятно, когда вступите в стадию быстрого сна, если это вообще случится. – Дав Терри время переварить эту информацию, доктор Дадден продолжил:
– Еще до вашего приезда я сделал одно предположение… весьма наивное предположение. Я предполагал, что, подобно остальным моим пациентам, вы едете в надежде вылечиться от бессонницы, что я буду прописывать вам седативные средства, циклопирролоны и тому подобное. Мне и в голову не приходило… – тут доктор испытующе взглянул на Терри, – …что у нас с вами одинаковое отношение ко сну. Что мы с вами… союзники, если хотите.
Терри слегка поежился.
– Не уверен, что понимаю вашу мысль.
– Скажем так, – доктор Дадден рассеянно потер глаза. – Как вы считаете, удалось бы вам добиться столь многого в вашей журналистской карьере, если бы последние двенадцать лет вы спали по восемь часов в сутки?
– Нет, наверное, не удалось бы. Для независимого журналиста это большое преимущество – я способен работать в два раза продуктивнее любого человека.
– Именно. Именно! А здесь, мистер Уорт, здесь, вы, наверное, с ума сходите от скуки, когда всю ночь вынуждены лежать в кровати с электродами на голове.
– Да, несколько тоскливо.
– А о чем вы думаете? Чем вы себе развлекаете?
– Самое худшее – что в комнате нет телевизора. Если бы я мог смотреть телевизор, все было бы в порядке. Я слушаю плейер, делаю записи в ноутбуке. Иногда читаю.
– Что вы читаете?

– Справочники, если удается их найти. Мне нравятся книги с перечнями. Книги, которые содержат сжатую информацию.
– Романы и биографии вы не читаете?
– Нет. Не люблю растянутое повествование, не могу сосредоточиться.
– Но фильмы вы любите.
– Да.
– Кстати о фильмах… – Доктор Дадден повернулся и достал с полки за спиной толстую папку. – На днях меня поразило, что вы не узнали нашу лаборантку Лорну после того, как дважды были ей представлены. Вместе со своими коллегами с киноведческого факультета университета я придумал небольшой эксперимент. Вы не возражаете, если мы попробуем его провести?
– Ничуть.
Доктор Дадден раскрыл папку и вытащил пачку фотографий.
– Я хочу посмотреть, скольких человек вы сможете опознать, – сказал он и показал первую фотографию. – Не узнаете?
Терри посмотрел на снимок и нахмурился. Лицо было смутно знакомым, имя так и вертелось на языке, но в итоге он не смог вспомнить ни того, ни другого.
– Простите, нет.
– Это доктор Голдсмит, наш невропатолог. А это лицо?
Со второй фотографией сложностей не возникло.
– Стив Бушеми. Он играл мистера Пинка в "Бешеных псах" и одного из похитителей в "Фарго".
– Очень хорошо. А что скажете на это?
Следующее лицо Терри опознать не смог. Это была фотография Лорны.
– А это?
– Рэй Лиотта, играл в "Незаконном вторжении" и "Дикой штучке".
– Еще парочку. Кто это, по вашему мнению?
Терри понял, куда ведет эксперимент, и постарался сосредоточиться на следующей фотографии. На этот раз лицо явно было знакомым, он почему-то чувствовал, что оно должно лучше отложиться в сознании, чем остальные два. Но все равно пришлось признать поражение.
– Это доктор Мэдисон. И под конец еще одна фотография. Мне сказали, что с этим лицом у вас могут возникнуть трудности.
Никаких трудностей у Терри не возникло.
– Шелли Хэк, – сказал он. – Какое-то время играла в сериале "Ангелы Чарли", а также помощницу Джерри Лэнгфорда в "Короле комедии".
– Превосходно, мистер Уорт. Превосходно. По правде говоря, вы меня успокоили. Я уж было думал, что вы страдаете серьезными провалами памяти, но теперь суть проблемы ясна. Двенадцать лет! – Он убрал фотографии обратно в папку, а когда поднял взгляд на Терри, глаза его торжествующе поблескивали. – Двенадцать лет – и нарушение памяти носит лишь избирательный характер. Надеюсь, вы сознаете, насколько особенный вы человек. Надеюсь, сознаете, какую ценность представляете?
– Не уверен.
Доктор Дадден продолжал удивленно качать головой. На одно неприятное мгновение Терри почудилось, будто он перегнется через стол и обнимет его.
– Я хочу многому у вас научиться, мистер Уорт. Очень, очень многому. – Дадден проворно вскочил. – А пока пойдемте со мной. Я хочу вам кое-что показать – это вас наверняка заинтересует.
Терри понятия не имел, куда ведет его доктор Дадден. Они вышли из кабинета и пересекли выложенный плиткой вестибюль. К удивлению Терри, доктор открыл дверцу под главной лестницей, и они спустились в подвал, который запомнился Терри сырым, заброшенным и неприятным помещением. Студенты сюда почти не ходили. Теперь, с побеленными стенами и многочисленными лампами, подвал выглядел светлым и чистым, хоть и несколько стерильным; помещение наполнял гул стиральных машин и сушек.
– Мы решили устроить здесь прачечную, – объяснил доктор Дадден. – Видите ли, даже в храме науки необходимо уделять внимание бытовым вопросам. Однако я хотел показать вам не это.
Он провел Терри до самого конца коридора, где путь им преградила тяжелая металлическая дверь с табличкой: "ЗАПРЕТНАЯ ЗОНА. ВХОД ТОЛЬКО ПО СПЕЦИАЛЬНОМУ РАЗРЕШЕНИЮ". Дверь запиралась электронным кодовым замком. Доктор Дадден набрал шесть цифр и остановился.
– И вот еще что. Вы можете назвать себя сентиментальным человеком? – спросил он Терри. – Или чувствительным?
– Ничуть.
Доктор Дадден улыбнулся.
– Я так и думал, – сказал он, набрал последние две цифры, дождался щелчка и толкнул дверь.

Глава 9

Пляжем почти не пользовались, добраться до него можно было только по крутой узкой тропинке, высеченной в отвесной скале.
С пляжа на вершине утеса был виден Эшдаун – серая громадина, плывущая в солнечном мареве.
Из окон Эшдауна можно было различить человеческие фигуры на пляже, но узнать, кто это, было почти невозможно.
Роберт спустился по тропинке первым, неся сумку из "Сейнзбериз", набитую едой, напитками, книгами и журналами. Сара шла последней – в руке она несла лопатку, за плечом у нее болтался рюкзак с полотенцами и купальными костюмами. Руби спускалась посередине, размахивая ведерком.
В компании с ребенком Роберт осознал, что тропинка еще опаснее, чем отложилось у него в памяти. Время от времени он оборачивался и брал Руби за руку, помогая справиться с крутым уклоном или удержать равновесие на чересчур гладком камне. Однажды Руби все же оступилась, поскользнулась и упала бы вниз, если бы он ее вовремя не удержал, и хотя это происшествие, казалось, вовсе не испугало саму Руби, Роберт снова спросил себя, не превысил ли он свои полномочия, позвав девочку на пляж: может, они с Сарой взяли на себя слишком много? Для него это было совершенно новое чувство – ответственность (пусть временная и разделенная на двоих) за благополучие маленького и потому особо уязвимого человека. Сознание полного и безоговорочного доверия девочки пульсировало в нем, словно электрический ток; ощущение шокировало и удивляло.
Столь же удивительным было обстоятельство, от которого день виделся ему настоящей сказкой, – отсутствие Вероники. В местных школах начались каникулы, и большую часть недели Вероника и Сара добровольно приглядывали за дочкой смотрителей Эшдауна, мистера и миссис Шарп. Миссис Шарп недавно подрядилась убираться у кого-то в соседней деревушке, и за восьмилетней Руби требовался присмотр. Сара и Вероника брали Руби к себе в комнату, и пока одна трудилась за старым сосновым столом, склонившись над кучей бумаг или библиотечной книгой с изодранной обложкой, другая помогала собирать девочке мозаику, читала ей вслух, по-турецки усевшись на полу, играла с Руби в "снап" и "пелманизм" или у окна с эркером, выходящим на океан, сражалась с девочкой в крестики-нолики на запотевшем стекле.
Правда, при этом Вероника пренебрегала своими обязанностями помощника режиссера в студенческой постановке "Карьеры Артуро Уи". И сегодня она решила, что больше отлынивать нельзя. Был май, четверг, и погода только что переменилась, вдруг стало тепло – как в самый разгар лета: ни малейшего дуновения, безоблачное небо своей густой синевой напоминало цвет в основании пламени. (Под конец дня Сара, нарушив долгое молчание, подняла взгляд и процитировала шесть слов из романа, который она читала: «след в песке, застывший, словно смерть» – и спустя много лет Роберт будет помнить эти слова, что пробуждали в нем ощущение того дня.) Роберт бездумно смотрел на эту синеву, когда услышал, как в дверь постучала Сара (он всегда знал, когда стучит Сара). Девушка стояла на пороге, держа за руку Руби. Сара спросила, не может ли он присмотреть за девочкой, всего часок, чтобы она дописала какую-то работу. Но Роберту и Руби с лихвой хватило этого часа, чтобы в деталях разработать план похода на пляж, и Сара предстала перед свершившимся фактом – вплоть до сандвичей, которые они сделали вместе, пока ничего не подозревающая Сара сидела наверху и вносила в свою работу последние штрихи. Поначалу она наотрез отвергла предложение, затем смягчилась, и, наконец, приняла его всей душой. Миссис Шарп оставила ей ключи от своего домика, одного из тех однотипных коттеджей, что загадочно стояли вдалеке от прочего жилья и в миле от Эшдауна, тесно прижавшись друг к другу. Именно там они взяли для Руби ведерко, лопатку и купальник, а затем отправились к краю обрыва, чтобы начать опасный спуск. К тому времени, когда они спустились, было уже полтретьего и, как и следовало ожидать во второй половине буднего дня, на пляже не было ни души.
Первым делом они разделись.
Как выяснилось, Руби из их троицы была наименее застенчива. Она смирно и безропотно стояла, пока Сара расстегивала ей платье и ловко помогала надеть сине-белый купальник. У Сары купальник был темно-синий, комбинированный, с низким вырезом на спине, он открывал (Роберт с неизменным стоном представлял себе) совершенные лопатки и демонстрировал ровный, без просветов загар. На ней была летняя юбка, длинная и просвечивающая – ее Сара снимать не стала. Старые плавки Роберту были малы. Он снял брюки, но футболку оставил, и вскоре понял, что допустил ошибку – даже немногих неприкрытых участков на теле Сары хватило, чтобы вызвать у него мгновенную эрекцию, которую ему пришлось скрывать, неловко ворочаясь с боку на бок и нелепо обернув бедра полотенцем. Глядя на его манипуляции, Сара со смехом поинтересовалась:
– С тобой все в порядке?
– Да. Все нормально.
– Просто у тебя какой-то беспокойный вид.
Сара взяла Руби за руку и повела ее к морю. Как только они отошли на безопасное расстояние, Роберт отшвырнул полотенце и с нескрываемой отвращением таращился на бугор своих плавок, пока тот не опал. Как он ненавидел и презирал этот дурацкий орган с его бесконечно предсказуемым поведением, с его неизменной, автоматической реакцией на стандартный ряд визуальных раздражителей. Должно быть, Сара все заметила, в этом нет никаких сомнений. Кожа на голове зудела, кровь бросилась к лицу.
В тот день был сильный отлив. Голоса Руби и Сары едва слышались, словно далекая музыка. Ни единого дуновения, способного пригнать их назад.
Роберт просмотрел книги Сары. Роман Розамонд Леманн, чье имя с недавних пор стало ему знакомо (Вероника буквально поклонялась этой Леманн, даже собирала первые издания ее книг); странного вида томик, состоявший, на первый взгляд, сплошь из коротких абзацев, сгруппированных по разделам – «Отрешенность», «Твое Я», «Признание пустоты». Роберт прочел несколько строк и обнаружил, что это изречения духовного и теологического характера, написанные неудобочитаемым, предельно насыщенным метафорами языком. Он взглянул на титульный лист. «Бремя и благодать» Симоны Вайль, под заголовком – подпись синими чернилами:
"Саре. Прости, что пичкала тебя банальными кумирами. Этот менее банальный. С любовью, Ронни".
Роберт поспешно перелистал страницы. Судя по звукам, Сара с Руби шлепали по воде. Сара подобрала юбку и зашла на мелководье. Ногами она поднимала брызги, Руби визжала и хохотала. Послышался более громкий всплеск – Руби то ли упала, то ли сама бросилась в воду. Снова хохот. Умеет ли она плавать? Ему даже не пришло в голову спросить. Наверняка Сара выяснила, прежде чем брать девочку с собою на море. Он был уверен, что беспокоиться не чем.
Должно быть, вот так все и бывает, когда у тебя семья, подумал Роберт. Жена и ребенок. Мешанина из тревоги и доверия.
Он нашел в книге Симоны Вайль раздел "Любовь" и принялся читать. Большая часть была ему непонятна, но при этом слова, казалось, несли нескладную, гипнотическую убежденность, и временами его поражала кристальная ясность какого-нибудь пассажа:
…Если когда-нибудь наступит день, когда ощутишь чью-то истинную привязанность, не бойся противоречия между внутренним одиночеством и дружбой. Ты узнаешь ее хотя бы по этому верному знаку…
Наверное, вода была холодной – Сара с Руби уже вышли из моря и направлялись к нему. Руби как заведенная выписывала зигзаги, то и дело мелькая перед Сарой.
…Если когда-нибудь наступит…
Роберт смотрел на приближавшуюся Сару, но на этот раз между ног ничто не шевельнулось. Он вдруг понял, что никогда не видел ее походку. У нее были изящные, красивые ноги, движения казались такими легкими и элегантными. Сара не обращала внимания на скачки Руби и улыбалась Роберту – она подходила все ближе и ближе с серьезной и задумчивой улыбкой. Это сочетание непринужденности и грусти, легкости и тяжести пронзило его, и он не нашел в себе сил улыбнуться в ответ.
– Бремя и благодать, – сказала она, присаживаясь рядом.
Именно об этом он и думал. Потрясенный, что порождение его разума вызвало схожие мысли, Роберт растерянно спросил:
– Что?
– Ты читаешь мою книгу, "Бремя и благодать".
– А. Да. Да, верно. Точнее, пытаюсь.
– Я еще не читала. Это подарок Ронни.
– Да, я видел.
– Может, вы мне ее почитаете? – спросила Руби, стоя над ними и с подозрением косясь на обложку, словно не ожидая от книги ничего хорошего.
– Эту, пожалуй, не стоит, – сказала Сара.
– Хорошо. Я все равно не хотела слушать.
– А чего бы тебе хотелось, малыш?
– На самом деле я бы с удовольствием… – начал Роберт, но замолк, сообразив, что вопрос обращен не к нему.
Сара удивленно взглянула на него, и Роберт выругался про себя. С какой стати он вообразил, будто она может так ласково назвать его? Он слишком много фантазирует. Он потерял контроль над собой.
– Строить замок из песка, – сказала Руби.
– Хорошо, – согласился Роберт, чтобы скрыть смущение. – Если хочешь, я тебе помогу.
Они дошли до кромки влажного, вязкого песка – в самый раз для строительных работ. Роберт смотрел, как Руби энергично копает, наполняет ведерко песком и вываливает его маленькими кучками. Высыпав очередную порцию, девочка отступила в сторону и с восхищением уставилась на кучки.
– Вот! – сказала она.
Роберт кивнул.
– Очень хорошо. – Он взял у нее лопатку. – А теперь мы построим настоящий замок. Давай.
Руби смотрела, как Роберт начертил на песке большой квадрат – размером около шести квадратных футов, затем снял слой глубиной в четыре-пять дюймов. Потом он перекидал часть вынутого песка в центр образовавшейся впадины – получился остров площадью около трех квадратных футов.
– Что ты делаешь? – спросила она.
– Здесь будет ров. Мы потом наполним его водой.
Роберт велел Руби собрать побольше ракушек, чтобы украсить ими стены и бастионы. А сам тем временем насыпал на острове еще одну кучу песка и принялся лепить из нее замок. Он решил построить шесть башен: четыре круглых, по одной на каждом углу, и две квадратных – в центре восточной и западной стен. Главные ворота будут обращены на юг в сторону моря, и к ним будет вести дамба, разделенная посередине восьмиугольной сторожевой башней. Будет два подъемных моста – один для защиты башни, а другой у самых ворот.
К тому времени, когда Руби закончила собирать раковины, он завершил большую часть работы; и тут они приняли коллективное решение отказаться от архитектурной логики и принялись громоздить башню на башню. Замок нагло стремился в небо, словно неоготический свадебный торт. Роберт стоял одной ногой во рву, другой на стене замка и отделывал верхние этажи, а Руби расточительно обкладывала стены ракушками-блюдечками, актеонами и литоринами.
– Что это у тебя? – спросила она, прервавшись.
Руби смотрела на обнаженную ногу Роберта, угрожающе нависшую над задними воротами замка. Она легонько коснулась его лодыжки, проведя по все еще синеватому двойному шраму, похожему на кавычки-елочки – следу от безопасной бритвы.
– Что? – спросил Роберт, опуская взгляд. – А, ничего особенно. Порезался, когда брил, только и всего.
– Я думала, что мужчины бреют только лица, – сказала Руби.
– Верно. Как правило, так и есть. Но тогда я брил еще и ноги.
– Зачем?
– По правде сказать, не знаю. Это был эксперимент.
Руби с легкостью приняла это объяснение. Она скользнула по лицу Роберта большими серьезными глазами и вернулась к работе.
Среди ее находок были три роскошных блюдечка с синими прожилками, пара устричных раковин и чудесная "нога пеликана". Еще Руби собрала горстку мелких полураскрытых ракушек – их упругие связки остались нетронутыми, и раковины напоминали сложенные крылья бабочки. Разнообразие в цветовую гамму вносили мелкие красноватые ракушки-разиньки, добавившие стенам замка немного королевского пурпура. Руби искусно выложила несколько рядов из раковин-каури, оттенив их лапшеобразную поверхность умелым вкраплением морского ушка, радужная поверхность которого словно притягивала солнечный лучи только для того, чтобы отразить их, и замок сверкал и мерцал на солнце, точно фантастический мираж. Остроконечные ракушки-буравчики Руби приберегла для башенок – они стали изящными флагштоками, с праздничным великолепием возносясь своими спиралями к небесам и заставляя Руби фантазировать о каруселях, американских горках и рожках мороженого.
Они единодушно решили, что у них получился шедевр.
– Он ведь простоит здесь до завтра, правда? – спросила Руби. – Пока не пойдет дождь? Тогда я приведу сюда друзей, чтобы они тоже посмотрели. Сюзи Бриггс, Джилл Дрю и Дэвида.
– Не думаю, – сказал Роберт. Он поправил раковину, которая служила подъемным мостом, и взболтал во рву чистую соленую воду, пустив по ней рябь. – Понимаешь, скоро начнется прилив, и замок смоет в море. Уж башню точно.
– Ах, – разочарованно вздохнула Руби. – А почему ты не подумал об этом раньше?
– Подумал. Только замок нужно было строить именно здесь, где влажный песок. – Он подхватил ведерко с лопаткой и протянул Руби другую руку. – Держись. Пойдем расскажем Саре.
Пока они перебирались через барьер из мокрых водорослей и тащились по сухому песку, Руби ворчала. Но Роберт ее не слышал: голос девочки слился с безветренной тишиной пляжа, с мертвящим спокойствием послеполуденного воздуха. Роберт приближался к Саре и несмело улыбнулся, когда она оторвала взгляд от книги. Сара накинула на плечи кардиган и закопала ноги в песок, Роберт взглянул на нее и понял с абсолютной и пугающей определенностью: в его жизни произошла ужасная перемена – произошла еще несколько месяцев назад, в его комнате, в тот день, когда Сара зашла к нему с мокрыми волосами, чтобы утешить; но лишь сегодня ему стал ясен истинный смысл и масштаб этого события – за миг, растянутый до вечности, он понял, что нет на свете ничего такого, чего бы не сделал он ради этой женщины, нет такого подвига, на который он бы не решился, нет такой жертвы, какую с радостью не принес бы…
Ты – бремя тяжкое и благодать…
– Что-то вы долго.
Слова слетали с его языка так же стремительно и необъяснимо, как и рождались в его мозгу – Роберт старательно разыграл возмущение:
– О чем ты говоришь? Ты видела, какой огромный замок? Настоящий шедевр!
– Да, впечатляюще. А ты что думаешь, Руби? Тебе понравилось?
Руби кивнула и, прильнув к Саре, сказала со значением:
– Я украшала ракушками.
– Не знала, что в вас обоих есть творческая жилка.
– Я тоже не знал, – сказал Роберт. – Наверное, песок – это мой материал.
– Значит, ты Песочный человек? – спросила Руби.
– Возможно. Быть может, я приду к тебе сегодня ночью, когда ты будешь спать.
Сара с нежностью смотрела на усталое лицо девочки, на ее отяжелевшие веки.
– Почему-то мне кажется, что ночи ждать не придется.
– Должно быть, я ее утомил, – сказал Роберт.
Руби заснула легко и быстро, и пока ее разум уютно и безмятежно погружался в бессознательное, между Сарой и Робертом установилось молчание, дружеское и приветливое. Сидя рядом с ней на пустынном пляже, не столько отделенный, сколько соединенный телом спящего ребенка, Роберт чувствовал, что никогда еще не был так близок к ней. На солнечном пекле мысли размывались, растекались плотным туманом, ему не хотелось читать – хотелось просто сидеть на песке, наслаждаться близостью и смотреть на океан до тех пор, пока от сверкающих бликов не заболят глаза. Через какое-то время он осознал, что Сара отложила роман и тоже, разморенная солнцем, смотрит на море серо-голубыми глазами, подернутыми дымкой удовольствия.
– О чем думаешь? – спросил он.
Сара медлила, затаив дыхание.
– Знаешь, терпеть не могу, когда Ронни задает этот вопрос.
– Прости, – сказал Роберт. – Я не хотел быть назойливым.
– Да нет, я же сказала, что терпеть не могу, когда Ронни задает этот вопрос.
Внутри Роберта что-то возликовало. И ему тотчас захотелось большего.
– А я задал его как-то иначе?
– Когда я остаюсь с ней наедине, – медленно заговорила Сара, – у меня такое чувство, будто она постоянно пытается меня… прочесть. А ты даешь мне… не знаю… пространство, что ли. Возможность дышать.
Изумляясь собственной отваге, Роберт спросил:
– Это верный знак истинной привязанности. Согласно твоей книге.
– Правда?
– …Не возникает никакого противоречия между внутренним одиночеством и дружбой… – Он осмелился зайти столь далеко и теперь, с внутренней дрожью, сделал еще один шаг:
– Но ты предпочитаешь быть с нею, а не со мной.
Секунду-другую Сара смотрела ему в глаза, затем улыбнулась и вновь устремила взгляд в морскую даль.
– Ну, раз ты спрашиваешь – я думала о Клео.
– Клео?
– Я думала… думала, что будь у меня сестра-близнец, и исчезни она, когда я была совсем маленькой, еще до того, как я смогла узнать ее, то, наверное, каждый день, даже каждое мгновение я бы думала о ней. И спрашивала бы себя – где она? Что делает? С тобой то же самое?
Роберт молчал. На этот раз язык отказывался ему подчиняться.
– Наверное, – наконец выдавил он.
– А дома ты когда-нибудь заговариваешь о ней? С родителями вы вспоминаете ее?
– Нет… Нет, никогда. – Казалось, эта тема ему неприятна, и он снова взял "Бремя и благодать". – Здесь сказано кое-что еще… – Он полистал книгу, но не смог найти нужную страницу. – Что-то по поводу утраты. Когда кого-то теряешь, когда кого-то недостает, ты больше всего страдаешь от того, что человек этот превратился в нечто воображаемое, нечто нереальное. Но твоя тоска по нему – вовсе не воображаемая. И потому ты вынужден цепляться за свою тоску. Ведь она реальна.
Сара нахмурилась.

Предыдущая страница 11 Следующая страница


Дом сна 12

– Возможно, ты с ней еще встретишься. Она разыщет тебя, или ты разыщешь ее.
– Возможно. – Роберт сдул песчинки со страницы и закрыл книгу. – Было бы глупо, не так ли, всю жизнь по кому-то тосковать и при этом ничего не предпринимать?
– Я уверена – ты ее найдешь.
– Да. Я тоже уверен.
Удлинившиеся тени от скалы накрыли их. Похолодало, руки Сары покрылись мурашками. Руби, свернувшаяся у ее бедер, пошевелилась и, неудачно дернувшись, пихнула Сару в ногу. С губ девочки слетело несколько скомканных слов. То ли "бисквит", то ли "быстро", то ли "Тимоти".
– Как ты считаешь, с ней все в порядке? – спросил Роберт.
Бормотанье лилось спокойным, рваным, журчащим потоком. Образовывались и распадались предложения; странные многосложные слова и неразборчивые неологизмы то затихали на едва раскрытых губах Руби, то судорожно срывались с них. Сара и Роберт слушали ее сонный бред, встревоженно и завороженно, пока Руби не смолкла.
– Как думаешь, может, разбудить ее? – спросил Роберт. – Вдруг это припадок или что-то вроде?
– С ней все в порядке. – Сара коснулась щек и лба девочки. Дыхание было медленным и ровным. – Не надо ее будить. Нам все равно скоро возвращаться, тогда и разбудим. – Она мягко и осторожно отодвинулась от спящей Руби и встала. – Пожалуй, взгляну на ваше творение. Пока не начался прилив.
– Я бы хотел тебе показать…
– Не надо. Останься здесь и пригляди за ней.
Роберт смотрел, как Сара спускается к песчаному замку: в сгущавшихся сумерках пастельные цвета ее одежды размывались в серо-голубое пятно; он видел, как она обошла замок, рассматривая его с разных сторон; как, скрестив руки на груди, присела на корточки, чтобы получше разглядеть детали, облицовку из раковин и тонкие зубчики стены. Наблюдая за Сарой, он протянул руку к огненно-рыжим волосам Руби и заговорил. Терзаемый жаждой рассказать кому-нибудь о своих чувствах к Саре, терзаемый жаждой сбросить с себя этот тяжкий груз чувств, своим доверенным лицом Роберт выбрал спящего ребенка.
И Роберт заговорил:
– Я не могу понять… станет ли это когда-нибудь…
Руби немного поплакала, увидев, что песчаный замок наполовину размыло приливом, и шипящая враждебная вода превратила его башенки и ворота в бесформенную массу, но в целом девочка вела себя очень отважно и нашла другие темы для размышлений и разговоров, когда Роберт с Сарой вели ее вверх по тропинке. Она очень устала, и последний отрезок – там, где тропинка была достаточно широкой и ровной, – Роберт нес ее на плечах. Затем компания разделилась. Роберт направился в Эшдаун, где собирался встретиться с Терри, а Сара повела Руби по узкой дорожке к дому родителей. Стемнело, и девочка крепко держала ее за руку.
– Надеюсь, твоя мама не будет волноваться, – сказала Сара. – Мы возвращаемся довольно поздно.
– Не будет, – отмахнулась Руби.
– Тебе понравилось сегодня?
– Да. Самый лучший день.
– Хорошо. Я рада. Только, наверное, нам не стоило так задерживаться.
– А я бы еще хотела остаться, – сказала Руби. – Здорово было бы там заночевать.
– Не говори глупостей. Ты и так слишком устала.
– Вовсе не устала.
– И потому заснула на пляже?
Руби на секунду притихла, затем с легким удивлением проговорила:
– А я и не знала, что спала.
– Спала, – сказала Сара. – И издавала во сне звуки.
– Звуки? Ты хочешь сказать, что я разговаривала.
– Наверное, это можно и так назвать. – Сара удивилась тому, как быстро Руби схватывает суть. – А с тобой такое случалось прежде?
– Мама говорит, что постоянно. Она даже водила меня к доктору, но он сказал, что все нормально.
– А что ты говоришь во сне?
– Мама сказала – всякую чепуху.
Она повернули; впереди, ярдах в ста, показались домики.
– Если бы у меня был велосипед, – сказала Руби, оглядываясь на Эшдаун, силуэт которого отчетливо вырисовывался на горизонте, – я могла бы приезжать к тебе в любое время.
– Но у тебя же нет велосипеда, – заметила Сара.
– Я попросила его в подарок. У меня скоро день рождения.
– И что сказали родители?
– Что он стоит много денег.
– Наверное, они правы.
– Да. Но я не просто хочу велосипед, а очень-очень хочу. Если бы у меня был велосипед, – повторила Руби, – я приезжала бы к вам домой, и вы с Робертом могли бы каждый день водить меня на пляж. Кроме тех дней, когда я в школе.
– Если бы мы ходили на пляж каждый день, тебе быстро бы надоело, – сказала Сара. – Но мы еще как-нибудь выберемся. Может, в следующий раз захватим и Веронику.
– А она умеет строить замки? – спросила Руби.
– Наверняка.
– Такие же классные, как Роберт?
– Может, даже лучше и выше.
Руби отнеслась к этому заявлению с явным недоверием. Во всяком случае, с мысли ее сбить не удалось.
– Я все равно хочу велосипед, – сказал она. – И снова попрошу.
Сару неожиданно посетила одна идея – весьма шаловливая идея. Сара обдумывала ее, кокетливо вертела во все стороны, слегка поражаясь себе, пока они не подошли к саду Шарпов. Руби распахнула калитку и собралась броситься по дорожке к крыльцу, но Сара ее остановила, легонько хлопнув по плечу.
– Послушай, – сказала она, опустившись на низенькую ограду, тянувшуюся вдоль садовой дорожки. Теперь они с Руби оказались лицом к лицу, словно заговорщики.
– Что? – сказала Руби.
– Если хочешь получить велосипед, – прошептала Сара, – вот что надо сделать.
Руби затаила дыхание.
– Ты должна попросить его во сне.
Недоуменная пауза.
– Во сне?
– Да. Твоя мама слышала, как ты разговариваешь во сне, так?
– Ага…
– Поэтому когда в следующий раз она придет ночью в твою комнату, сделай вид, будто говоришь во сне, понятно? И говори о том, как сильно ты хочешь получить велосипед.
Руби посмотрела Саре прямо в глаза.
– А почему я не могу попросить его не во сне?
– Потому что, если ты попросишь его во сне, твоя мама поймет, что ты действительно очень-очень хочешь велосипед. Она поймет, как важно для тебя получить его в подарок. Поэтому ей не останется ничего другого, как подарить тебе велосипед.
До Руби постепенно начало доходить, понимание отразилось на веснушчатом лице, и Сара решила дожать ее.
– Ей придется тебе поверить. Она поймет, что это правда. Потому что никто… – (из многих странных вещей, которые Руби услышала в тот день, это была вторая, и ее она не забудет всю жизнь), – …никто никогда не лжет во сне. Ведь так?
Навсегда запомнила Руби и другой голос – голос Роберта, разговаривавшего с ней в тот день на пляже, когда он считал, будто она спит. Но Руби не спала – ее разбудило осторожное движение Сары, когда та вставала. Мягкий голос Роберта, едва слышно говорил о том, чего Руби не вполне понимала. Его голос сказал тогда:
– Я не могу понять… станет ли это когда-нибудь…
И дальше:
– Я никогда ничего не хотел…
И после глубокого протяжного вдоха:
– Я никогда ничего не хотел так сильно, Руби… Ты не против, что я тебе это говорю?.. Я могу тебе еще многое сказать… Пока ты спишь, потому что тогда… Моя тайна останется со мной… Хотя я не знаю, тайна ли это для нее… Или для кого-нибудь еще… Не то чтобы меня интересовало мнение других… Что они подумают…
Руби…
Я еще молод… Хотя в твоих глазах, наверное, выгляжу глубоким-глубоким стариком… Но я чувствую себя молодым… Точнее, чувствовал, пока… Недавно… Но все равно… Все равно я знаю… Знаю… Или хотя бы представляю…
Нет, не могу представить… Никогда… Не желать ее…
Никогда…
Хотя, быть может… Со временем, к вечеру…
Но сейчас уже и так вечер…
Дело в том, что…
Ты, конечно, права… Я еще молод, у меня могут быть другие… Но лично я… не представляю этого… И в любом случае… Я этого не хочу… Я хочу… Я должен победить… Завоевать ее, любым путем… И если…
Понимаешь… Если она сейчас меня не любит… Если она не может любить меня таким, какой я есть… Ничего страшного… Потому что я тоже не могу… Если она не может любить меня… Тогда и я не могу любить себя.
И нет никаких границ… Совсем никаких, Руби… Нет ничего, чего бы я не сделал… Ради того, чтобы она захотела…
Ты понимаешь? Ты веришь? Ты знаешь, что я…
И Роберт замолчал, опустил взгляд и увидел, что Руби, которую он считал спящей, вовсе не спит. Она лежала неподвижно, но руки и ноги ее были напряжены, глаза открыты – подобно широко открытой

Стадия Третья

Глава 10

Открытой, и провел Терри в затемненную комнату, в которой боролись два звука: низкий гул от непонятного электрического устройства, и что-то вроде тихого топота – непрерывный перестук частых лихорадочных шагов, которые, казалось, доносились отовсюду. Доктор Дадден включил верхний свет, и их взгляду предстала поразительная картина.
Помещение было невелико, примерно с дневную комнату Терри, что выходила окнами на океан; в три ряда были расставлены столики – по четыре в каждом ряду. На каждом столике стоял большой стеклянный резервуар. Терри присмотрелся к ближайшему сосуду. На дне емкости была вода, в дюйме над ее поверхностью нависал круг футом в диаметре. Круг разделяла стеклянная перегородка, и на каждой половине диска находилось по белой крысе. От головы животного тянулись электроды, соединенные с компьютером, стоявшим в центре комнаты. Круг над стеклянным резервуаром медленно поворачивался, и крысам приходилось все время двигаться, чтобы прозрачная перегородка не столкнула их в воду. Внешне крысы выглядели полными антиподами: одна чистая, с лоснящейся шерстью и блестящими глазами; другая – облезлая, со свалявшейся редкой шерстью, с мутными глазами, налитыми кровью.
– Ну что скажете, мистер Уорт? – спросил доктор Дадден, горделиво расхаживая между рядами стеклянных емкостей. – Мне очень интересно ознакомиться с вашим первым впечатлением.
– Замечательно, – сказал Терри сдержанно и опустился на корточки, чтобы получше разглядеть животных. – Не думаю, чтобы видел когда-либо что-нибудь… столь…
– Полагаю, вам ясна суть эксперимента. Все элементарно.
– Вы забываете, что в отличие от вас, я никогда не занимался наукой. Вам придется мне чуть-чуть подсказать.
– Разумеется. – Доктор Дадден включил монитор, и через несколько секунд по синему фону побежали горизонтальные ломаные линии. – Все двадцать четыре животных, что находятся в этой комнате, подключены к компьютеру, – объяснил он. – Ведется запись электрических мозговых импульсов – аналогично тому, как каждую ночь записывается состояние вашего мозга. Но здесь более сложная аппаратура. Я выписал ее из Америки за свой счет. Нажатием нескольких клавиш… – пальцы Даддена пробежались по клавиатуре, – …я могу просмотреть состояние всех животных.
– Да, это я понимаю, но что вращает диски в сосудах?
Некоторые круги вращались, другие были неподвижны.
– Эксперимент очень прост, нужно только понять его суть. Не стану утверждать, что именно я его придумал: как и многие передовые исследования в области сомнологии, впервые эту методику предложили в Америке. Сейчас я все объясню. – Доктор Дадден показал на здоровую крысу в стеклянном резервуаре. – Это контрольная крыса. Другое животное – подопытное. Когда обе крысы бодрствуют, поворотный круг неподвижен. Когда подопытное животное засыпает, компьютер фиксирует замедление на электроэнцефалограмме, и поворотный круг автоматически приходит в движение. Обеим крысам приходится перебирать ногами, чтобы их не столкнуло в воду. Но когда подопытное животное бодрствует, контрольное может спать, поскольку данные его электроэнцефалограммы не запускают механизм вращения. Таким образом, контрольное животное спит, пусть и меньше обычного, но вполне достаточно, а подопытное животное не спит вовсе – ему не дают спать.
– Надо полагать, пока не умрет.
– Именно.
– И сколько времени на это уходит?
– Обычно две-три недели. Вот этому симпатяге, – доктор Дадден показал на изнуренное животное с выпученными глазами, – осталось несколько дней. А вот этот… – он подошел к следующему резервуару, – …уже на последнем издыхании. Ему осталось несколько часов, не больше шести-семи.
Только тогда Терри понял, что не во всех сосудах содержатся крысы. В среднем ряду сидели белые кролики, а в последних четырех сосудах – щенки лабрадора. К одному из них и привлек внимание Терри доктор Дадден: жалкое создание – один скелет и огромные глаза, в которых была лишь изможденная пустота.
Терри судорожно сглотнул.
– Почему они не лают? – спросил он.
– Небольшая инъекция отключила голосовые связки, – пояснил доктор Дадден. – Мера предосторожности, которая несколько снижает чистоту эксперимента, но совершенно необходима.
– Я все еще не понимаю, – слова давались Терри с трудом, – роль контрольного животного. Зачем нужна пара?
– Все очень просто, – сказал доктор Дадден. – Пойдемте со мной.
В дальнем конце лаборатории имелось еще две двери. Из внутреннего кармана доктор Дадден извлек два золотистых ключа на тонкой цепочке и отпер левую дверь. Та распахнулась, и за ней открылась большая и странно обставленная комната. Кровати не было, имелся лишь один стул с прямой спинкой и тощей подушкой на сиденье. Кроме стула, в комнате были всевозможные тренажеры: бегущая дорожка, гребной, велотренажер и даже баскетбольное кольцо на стене. Другую стену занимали полки, заставленные книгами и журналами, у двух оставшихся стен располагались компьютер и настольные игры. Имелись также телевизор, аудиосистема с колонками, подставки с видеокассетами и компакт-дисками.
– Как вы, наверное, догадались, эта комната предназначена для того, чтобы не давать спать, – сказал доктор Дадден. – Здесь мы ставим эксперименты на человеке. Не самая спартанская обстановка, правда?
– Да уж, вовсе не спартанская.
– Вы легко заметите, что, оборудуя эту комнату, я хотел вместить в нее все, что способно привлечь внимание человека. Понимаете, очень важно, чтобы в распоряжении пациента имелись разные приспособления, которыми он мог бы занять разум и тело.
– Впечатляет, – рассеянно отозвался Терри; как обычно, его взгляд привлекли видеокассеты, и он читал названия.
– На первый взгляд, да, – сказал доктор Дадден. – Но на самом деле это довольно примитивный способ изучения поведения человека, лишенного сна. И знаете, почему? Предположим, после трех дней, проведенных здесь, испытуемый начинает проявлять все симптомы физического истощения. Но чем оно вызвано? Отсутствием сна или пациент слишком много времени провел на гребном тренажере? У него замедленная и неуверенная реакция. Вызвано ли это отсутствием сна, или он восемь часов смотрел телевизор? Вы понимаете, в чем сложность? Что его утомило: отсутствие сна или деятельность, направленная на то, чтобы вызвать отсутствие сна?
Он вывел Терри из комнаты и тщательно запер за собой дверь.
– И эту сложность, – сказал он, обводя рукой двенадцать стеклянных резервуаров, – наш эксперимент остроумно разрешает. Обоих животных заставляют в равном объеме проявлять физическую активность, но только одно из них постоянно лишено сна. Таким образом, нам удается выделить те симптомы, которые вызывает отсутствие сна.
– Теперь я понимаю, – сказал Терри. – Значит, вы ищете такую методику, которая подходила бы для людей.
– Верно.
Терри показал на вторую дверь, которая оставалась закрытой.
– Вы покажете, что там?
Доктор Дадден улыбнулся, поигрывая вторым ключом на золотой цепочке.
– Вы подумали над моим предложением? – спросил он. – Подумайте, и если решите остаться, я предложу вам подписать небольшой контракт, предоставляющим мне определенные… права в связи с вашим делом. После его подписания я, возможно, покажу вам содержимое этой комнаты. Думаю, вы найдете его интересным. А пока, – сказал он в заключение, глядя на часы, – мы рискуем пропустить ужин.
Терри с облечением вышел из лаборатории – но он допустил ошибку, оглянувшись за секунду до того, как доктор Дадден выключил свет и запер дюжину стеклянных резервуаров и их несчастных обитателей. Даже Терри, последние двенадцать лет спокойно обходившийся без сна, сознавал жестокость подобных экспериментов. Определенно, подумалось ему, ни один изувер, состоящий на службе у самого тоталитарного и карательного режима, не смог бы придумать более коварного эксперимента, когда сама потребность в отдыхе – в виде сглаживания пиков энцефалограммы – обрекает животных на вечное движение и бесконечное бодрствование. Он содрогнулся от этой дьявольской изобретательности.
– Простите за вопрос, – сказал Терри, когда они поднимались на первый этаж, – но как вы уговорите подопытных, я имею в виду – людей, принять участие в экспериментах? Не думаю, что такие опыты доставят им большое удовольствие.
– Если хорошо подумать, – сказал доктор Дадден, – это совсем не трудно.
В студенческую бытность Терри, нынешняя столовая была отведена под тренажерный зал. Теперь в ней едва помещался длинный дубовый стол, за которым могли разместиться двадцать человек. В клинике установился обычай: ровно в половине седьмого все сотрудники и пациенты собирались здесь на ужин, но ко времени появления Терри и доктора большинство успело уйти. Остались только доктор Мэдисон, Мария Грэнджер (женщина, страдавшая нарколепсией) и лунатичка по имени Барбара – все трое сидели рядком. Доктор Дадден подчеркнуто обособился от этой компании, сев на другом конце стола; перед ним и Терри тут же поставили две тарелки с томатным супом. Проглотив пару ложек и обильно приправив суп солью и перцем, доктор Дадден возобновил объяснения.
– По счастью, университет предоставляет нам немало добровольцев. Многие студенты находят комнату для лишения сна довольно уютной в сравнении с общежитием. К тому же мы платим за участие в экспериментах. И хорошо платим, должен заметить.
– Все равно…
– Мы с вами, мистер Уорт… или мне можно звать вас Терри?.. мы с вами, Терри, учились в те беззаботные времена, когда государство полностью покрывало затраты на обучение, да еще выплачивало стипендию. В наши дни студенты только и делают, что жалуются на нищету, на то, как трудно поддерживать беспутный, гедонистический образ жизни. Наверное, вы читаете собственные газеты – хотя бы время от времени? Они полны душераздирающих историй о несчастных студентах, вынужденных мыть посуду, драить ветровые стекла или того хуже. Работать натурщиками, например. Красивые студентки Лондонского университета вынуждены зарабатывать на хлеб в сомнительных барах Сохо. Ерзают у посетителей на коленях, оголяются в стриптизе, порой даже занимаются проституцией. В массажных салонах этого города полно студенток, и вы бы видели, какие цены они заламывают…
– В самом деле?
– Ну, мне так говорили, – поспешно уточнил доктор Дадден. – Но я, кажется, отвлекся от сути… А суть заключается в том, что мы предлагаем достойную альтернативу подобного рода утомительной работе. Кстати, не хотите ли вина?
Он щедро наполнил бокалы бургундским, себе и Терри, видимо забыв на этот вечер, что потребление алкоголя для пациентов строго ограниченно. Они чокнулись, и Терри сказал:
– Иными словами, вы берете на себя роль социальной службы.
– Совершенно верно. Я общественный благодетель. Грубо говоря, герой всего этого богом проклятого сообщества. А, превосходно, превосходно. – Он потер руки в радостном предвкушении, когда кухарка Джэнет поставила на стол тарелку с говядиной, жареным картофелем и фасолью. – Мясо с кровью. Лучше ничего не бывает. Говядина по-шотландски. Боже, у меня уже слюнки текут. А как вы, Терри? Любите мясо? Вы ведь старое доброе, теплокровное плотоядное, да? Наверняка.
– Точно. Но сейчас не часто удается отведать такие блюда. Знаете, многие заведения больше их не подают.
– Из-за губчатого энцефалопатита крупного рогатого скота? Во всем виновата истеричная шумиха, которую поднимают представители самой недостойной и беспринципной профессии: журналисты. – Он залпом опорожнил бокал, снова наполнил и, к вящей тревоге Терри, шутливо схватил его за руку. – Разумеется, к присутствующим это не относится. Вам не стоит доверять вон той паникерше от лженауки. – Он ткнул вилкой в сторону доктор Мэдисон, которая на другом конце стола увлеченно беседовала с пациентками. – Разумеется, мисс Брюзга станет с радостью жевать ореховые котлетки или что-нибудь в том же роде, лишенное всякой питательной ценности. И все ради того, чтобы удовлетворить свои туманные идеологические требования.
– Полагаю, – сказал Терри, – всякий имеет право на…
– Расскажите мне о своих политических взглядах, – перебил его доктор Дадден. – Нетрудно догадаться, что вы тяготеете к левым, как и прочие служители средств массовой информации в наши дни.
– Боюсь, политика меня не интересует. Левые и правые давно превратились в ничего не значащие идеи. Капитализм доказал свою неуязвимость, и рано или поздно всей жизнью человека будут управлять случайные колебания рынка.
– Так оно и должно быть?
Терри поджал плечами.
– Так оно есть.
– Но ведь если появится политический лидер, обладающий достаточной волей, достаточной силой характера… Вам не приходило в голову, что при миссис Тэтчер Британия вновь оказалась на пороге величия?
– Несомненно, миссис Тэтчер была замечательной женщиной. Но о ее политике я ничего сказать не могу, поскольку никогда не интересовался общественной жизнью.
– И все же у вас с ней есть кое-что общее.
– Правда?
– Безусловно. Ведь она спала по два-три часа в сутки, чему и приписывала свой успех. – Доктор Дадден отхлебнул еще вина и на мгновение задумался; насаженный на вилку кусок кроваво-красной говядины завис перед его полураскрытым ртом. – Знаете, я ей писал. Неоднократно. Спрашивал, не согласится ли она подвергнуть себя простейшим опытам. И ее администрация неизменно брала на себя труд ответить. Вежливые отказы. Учтивые, но твердые. Но я буду продолжать писать. Сейчас у миссис Тэтчер, наверное, больше времени. Уж она-то должна понять, чего я пытаюсь достичь, – добавил он прочувствованным тоном, глядя на Терри. – Уж она-то должна обладать даром предвидения.
– Не сомневаюсь, – сказал Терри, протыкая картофелину.
– Наполеон тоже почти не спал. И Эдисон. То же самое можно сказать о многих великих людях. Говорят, Эдисон презирал сон – и, на мой взгляд, совершенно справедливо. Я тоже презираю сон. И презираю себя за то, что мне требуется сон. – Он наклонился к Терри и доверительно сообщил:
– Знаете, я сократил его до четырех часов.
– До четырех часов?
– До четырех часов в сутки. Именно столько я сплю всю последнюю неделю.
– Но это, наверное, вредно. Не удивительно, что у вас такой усталый вид.
– Неважно. Моя цель – три часа, и я ее добьюсь. Знаете, некоторым такое ограничение дается с огромным трудом. Не все обладают вашим даром. Именно поэтому я вам так завидую. Именно поэтому я преисполнен решимости разгадать вашу тайну.
Терри пригубил бокал с вином.

Предыдущая страница 12 Следующая страница


13 Джонатан Коу

– Но зачем презирать сон? Не понимаю.
– Я скажу, зачем. Потому что спящий беспомощен, бессилен. Даже самых сильных людей сон швыряет на милость самых слабых и немощных. Можете представить, что значит для людей, обладающих характером и силой воли миссис Тэтчер, каждую ночь принимать позу жалкого смирения? Мозг отключен, бездействующие мышцы расслаблены. Наверное, для них это невыносимо.
– Такая точка зрения до сих пор не приходила мне в голову, – сказал Терри. – Сон как великий уравнитель.
– Именно. Именно этим он и является – великим уравнителем. Как и социализм, мать его. – Терри заметил, что от вина доктор Дадден помрачнел.
Взрыва гортанного хохота с другого конца стола, где сидела доктор Мэдисон, оказалось достаточно, чтобы Дадден послал в ее сторону убийственный взгляд.
– Только послушайте эту горластую ведьму, – пробормотал он. – Сидит себе с товарками. Вы заметили, Терри, что группы за столом все больше делятся по половому признаку? Ее рук дело.
– Уверен, что это только…
– Видите ли, доктор Мэдисон предпочитает женское общество мужскому.
– То же самое можно сказать о многих женщинах, – резонно заметил Терри.
Доктор Дадден понизил голос:
– По-моему, вы не вполне поняли мой намек, – сказал он, переходя на шепот. – Доктор Мэдисон – из дщерей Сафо.
– Сафо… кто?
– Сестра, – свистящий шепот доктор Даддена звучал все громче, – сестра Лесбоса.
Терри понятия не имел, является ли этот эвфемизм общераспространенным, или доктор Дадден только что его придумал.
– Вы имеете в виду, что она подруга Дороти?
– Именно. Она траханный кобель. Точнее нетраханная сука.
– Откуда вам известно? – сказал Терри.
– Господи, да вы только на нее взгляните. Ее поведение буквально вопиет об этом. Да у нее это на лбу написано. Я хочу сказать – вы же с ней разговаривали после ее приезда сюда?
– Только в первый вечер.
– Оно и понятно. Для меня она больше, чем на два слова, не расщедрится. Из тех баб, кто предпочитает не обращать внимания на мужчин, потому что они не представляют для нее интереса в сексуальном смысле.
– Я заметил некоторую враждебность между вами… – сказал Терри.
– Она опытный психолог, – сказал доктор Дадден. – И я уважаю ее – как профессионала. Но на личном уровне между нами нет ничего общего. Совсем ничего.
– А вы близки с кем-нибудь из коллег? Я имею в виду, на личном уровне.
– Честно говоря, нет. Мои сотрудники дружат друг с другом, но меня в свою компанию не допускают. – Доктор Дадден доверительно подался вперед. – Возможно, вы удивитесь, Терри. Меня и самого это сбивает с толку. Но факт остается фактом: я не пользуюсь популярностью в клинике. – Он откинулся на спинку стула с видом мученика. – Если сможете, выясните, в чем тут дело.
Как только Терри увидел вторую, запертую дверь в подвальной лаборатории, у него зародился план на предстоящий вечер, и выслушивание всей этой дребедени еще несколько часов, к сожалению, являлось его составной частью. После ужина они удалились в личную гостиную доктора Даддена, где разлили по рюмкам бренди, выпили, снова разлили, потом в ход пошла бутылка – а затем и другая – красного вина. Терри удалось свести уровень потребления алкоголя к минимуму, но когда часы на каминной полке пробили десять, он чувствовал, что соображает не вполне ясно. Большая часть последней обличительной речи доктора Даддена явно прошла мимо его сознания.
– …в Соединенных Штатах делают по-другому, – глаголил доктор. – Там гораздо дальше продвинулись в изучении сна. В Великобритании единственная клиника подобного рода – это моя, а в Америке таких десятки. Они прекрасно финансируются, укомплектованы хорошими специалистами и оборудованы по последнему слову техники. В Америке создают компьютерное обеспечение специально для полисомнографии. Такие программы могут следить за состоянием пациентов, спящих у себя дома, при этом колебания мозга передаются в исследовательский центр по телефонным линиям через модем. Вы только представьте! Вы только подумайте! Именно такой подход, именно такие нововведения я хочу внедрить здесь, но не встречаю никакого понимания. Говорю вам это потому, что в нашей проклятой стране такая система здравоохранения – все привыкли всё получать бесплатно. Американцы могут себе позволить делать то, что делают, потому что у них эффективная система частной страховой медицины, которая поддерживает все здравоохранение.
– Конечно-конечно, – вставил Терри.
Доктор Дадден поставил бокал.
– Вы не очень хорошо выглядите, – сказал он. – Мы оба слишком много выпили. Давайте прогуляемся.
Не успел Терри возразить, как они стремительно пересекли холл, задержавшись лишь для того, чтобы взять в одном из шкафчиков фонарик, и через минуту шагали по лунной террасе к краю скалы.
– Куда мы идем? – спросил Терри. – Тут темно для такого рода…
– Не то чтобы я сильно переживал из-за того, что меня не ценят в медицинском сообществе, – продолжал доктор Дадден, не обращая на него внимания. – Я не против, чтобы меня считали белой вороной, оригиналом. Такое часто случается с теми, кто опережает свое время. К примеру, мне плевать, если меня не примут в масоны. Я вообще не хочу вступать в эти долбаные масоны. На кой черт мне вступать в эти долбаные масоны? Вся эта дрянь меня не интересует, потому что я точно знаю – когда меня не станет, память о моей работе будет жить. Потому что я – единственный, понимаешь, Терри? – Доктор Дадден повернулся и посмотрел ему в лицо. Поднялся сильный ветер, внизу ревел океан. – Я единственный, кто работает в этой области, для кого сон является тем, чем он является на самом деле.
– И чем именно?
– Болезнью, разумеется. – Дадден двинулся по тропинке, которая в этом месте подходила особенно близко к краю обрыва. С прежней напыщенностью он продолжал:
– Болезнь, Терри, самая распространенная, самая опасная для жизни болезнь! Забудь про рак, забудь про рассеянный склероз, забудь про иммунодефицит. Если ты проводишь в постели по восемь часов в сутки, значит, сон укорачивает твою жизнь на треть! Все равно что умереть в пятьдесят лет – и это происходит со всеми. Это не просто болезнь, это чума! И ни у кого нет к ней иммунитета, понимаешь. Ни у кого, за исключением… – он повернулся к Терри и глубоко вздохнул – то ли от нахлынувших чувств, то ли от напряжения, – …за исключением тебя.
– Грегори, – сказал Терри (он впервые произнес это имя, с немалым трудом спихнув его с языка), – куда мы идем?
– Не знаю, как ты, – ответил доктор Дадден, – а я иду купаться.
Он включил фонарик и внезапно пропал за краем обрыва. Они подошли к крутой и узкой тропинке, прорубленной в отвесной скале, – она, как теперь вспомнил Терри, вела к песчаному пляжу, на который он сам изредка спускался в студенческие годы. Он потоптался у сомнительного на вид спуска, а затем последовал за прыгающим лучом фонарика, тихо матерясь под нос.
– Так вот, – донесся голос Даддена из темноты, – меня называют оригиналом, так ведь? Прекрасно. А я лишь пытаюсь вернуть человечеству одну треть жизни, только и всего. Я лишь пытаюсь увеличить на тридцать три процента среднюю продолжительность жизни каждого мужчины, женщины, ребенка на этой проклятой планете. Господи, разве эта цель не оправдывает страдания нескольких крыс? Или мук нескольких симпатяг-щенков? – Он замолчал, преодолевая неожиданно возникший на пути скользкий участок скалы, с которого осыпалась песчаная почва. Потом закричал еще громче, чтобы его можно было расслышать за грохотом волн. – И даже смерть человека, если на то пошло? Один смертельный случай? Неужели это такая уж большая цена?
Терри почти не вслушивался в его речь, поскольку думал лишь о том, как бы не рухнуть в пропасть, – он отставал все больше и больше. Наконец тропинка стала более пологой, под ногами зашуршал песок. Терри поравнялся с доктором Дадденом и с удивлением обнаружил, что тот успел полностью обнажиться.
– Ну как ты? – сказал доктор. – Не прочь?
– Простите?
– Искупаться, приятель, искупаться.
– Не холодно?
– Да ладно тебе, неженка, скидывай свое тряпье. Два славных взрослых парня, нагие в лунном свете: разве могут небеса не обратить на нас внимания?
– Как-то неспокойно.
– За жопу хватать не буду. Этого можешь не бояться.
– Я не умею плавать, – возразил Терри. Ложь была неоригинальной, но действенной.
– Многое теряешь. Ладно, присмотри за одеждой.
Странная просьба ночью на пустом берегу, но Терри кивнул в знак согласия и стал смотреть, как его спутник семенит к морю. Как только бледная, волосатая спина скрылась в темноте, он быстро поднял пиджак доктора, нашел два золотых ключа и снял их с цепочки. Спешка оказалась не лишней – не прошло и двух минут, как доктор Дадден вернулся, трясясь всем теплом и хрипя больше обычного. Губы его посинели, пенис скукожился до размеров опенка.
– Боги, – простонал он, натягивая трусы и засовывая облепленные песком ноги в штанины. – Бодрит. Вот настоящее испытание для человека.
– С вами все в порядке? – спросил Терри, помогая ему надеть рубашку. Руки доктора Даддена тряслись так, что он с трудом мог застегнуть пуговицы.
– Со мной? В порядке? Конечно. Мы, шотландцы, ребята крепкие. Я не в первый раз такое проделываю.
– Зато может оказаться последним, если мы не доберемся до дома как можно скорее.
– Чепуха, приятель, – сказал доктор Дадден.
Но все-таки проворно взобрался по тропинке. Он все еще дрожал, когда они добрались до холла Эшдауна. Настало время пожелать друг другу спокойной ночи.
– Ты очень опоздал с отбоем, – сказал доктор Дадден. На каменные плиты холла с него стекала соленая вода. – Извинись за меня перед Лорной. Скажи, что это я занял тебя разговорами.
– Обязательно.
– И подумай о том, что я тебе сказал. Завтра я уезжаю на пару дней, так что можешь не спешить с решением.
– Хорошо, – согласился Терри. – Я подумаю.
Доктор Дадден протянул руку, звучно зевнув.
– Тогда спокойной ночи.
– Вы уже ложитесь?
Доктор взглянул на часы.
– Только на четыре часа. Поставлю будильник на три. На три десять, если быть точным. Я знаю, это возможно. И доказательство тому – ты.
Терри улыбнулся, пожал доктору руку и проводил его взглядом, пока тот не скрылся в коридоре второго этажа. Подождал еще минуту, послушал, как открылась и закрылась дверь спальни. Затем пересек коридор и бесшумно спустился в подвал.
Разумеется, Терри запомнил восьмизначный код, который отпирал дверь лаборатории, хотя далось это нелегко – из-за объединенного натиска алкоголя и пустословия доктора Даддена. В прачечной никого не было, Терри набрал код в оглушительной тишине. Едва открыв дверь, он испытал приступ животного возбуждения, но стараясь не смотреть на стеклянные резервуары, начал пробираться к дальней стене. Он слышал, как усталые лапы шлепают по поворотному кругу. Терри добрался до дальней стены и, даже не взглянув на левую дверь, прямиком направился к той, которую доктор Дадден отказался открыть несколько часов назад. Дверь открылась легко, щелкнул язычок замка, автоматически вспыхнул верхний свет.
В первый момент Терри не понял, что находится у него перед глазами – ему показалось, что он видит комнату внутри комнаты. Прямо перед ним был толстый лист прозрачного плексигласа, примерно в десяти футах за ним горизонтальная перегородка – судя по виду, из ДСП, – на которой располагались холодильник, раковина и унитаз. Где-то в дюйме под перегородкой имелась большая полукруглая деревянная платформа, приподнятая над полом фута на два. Все пространство между платформой и полом было заполнено голубоватой хлорированной водой.
Вскоре Терри осознал, что видит он не что иное, как огромный резервуар, занимающий почти всю комнату. Если обойти вокруг, становилось ясно – как и следовало ожидать, – что резервуар разделен на две равные половины, каждая из которых оснащена элементарными удобствами. Вверху перегородки было просверлено отверстие, оттуда с двух сторон свисали пучки проводов, заканчивающихся электродами. Словом, в этой комнате находился увеличенный вариант устройства из соседней лаборатории, и круг был достаточно велик, чтобы на нем могли разместиться два подопытных человека.
– Безумие, – прошептал Терри, завершая третий круг вокруг резервуара. Он вглядывался в прозрачную клетку с благоговением и ужасом. – Полное, полное безумие…
Он сунул руку в карман и достал скомканную записку – ту самую, что подбросили ему почти неделю назад в виде бумажного самолетика: "СПРОСИ ЕГО ПРО СТИВЕНА УЭББА". Терри догадывался, что между запиской и жуткой комнатой есть какая-то связь. Кто бы ни был этот Стивен Уэбб, он побывал здесь, он участвовал в одном из экспериментов доктора Даддена. А что потом? Несчастный, а, может, и смертельный случай (ведь Дадден употребил это выражение)? И теперь некто призывает Терри расследовать происшедшее. В клинике у доктора были враги, вероятно, даже немало врагов, и Терри приглашали пополнить их ряды. Казалось, в каком-то смысле на него даже рассчитывают.
Терри вышел из комнаты, затем из лаборатории, не забыв запереть обе двери. Он попробует забыть восьмизначный код. Спускаться в лабораторию доктора Даддена ему больше не хотелось.
На цыпочках поднимаясь на первый этаж, Терри вдруг вспомнил об исчезнувшей фотографии. И подумал, что, возможно, вскоре вновь начнет спать и видеть сны. Несомненно, история Стивена Уэбба очень интересна, но Терри – всего лишь кинокритик, а не репортер. Он просто не годится для такого дела.
Кроме того, он уже час как должен находиться в постели.

Глава 11

ПСИХОАНАЛИТИК: Опишите свои чувства к Роберту.
ПАЦИЕНТ: Это был единственный человек, с кем я была совершенно откровенна. Я ему доверяла и… чувствовала, что могу рассказать ему все.
ПСИХОАНАЛИТИК: И все же он не стал вашим любовником?
ПАЦИЕНТ: Нет. Он мне был словно сестра. То есть брат.
ПСИХОАНАЛИТИК: Вы сказали, словно сестра.
ПАЦИЕНТ: Я хотела сказать – брат.
ПСИХОАНАЛИТИК: У вас есть братья и сестры? Вы никогда о них не говорили.
ПАЦИЕНТ: Есть одна сестра. Она на восемь лет старше меня, эмигрировала, когда мне было всего тринадцать. Ее решение оказалось внезапным.
ПСИХОАНАЛИТИК: Насколько я понял, и Роберт внезапно исчез из вашей жизни?
ПАЦИЕНТ: Совершенно внезапно.
ПСИХОАНАЛИТИК: Что ж, мы продвигаемся вперед.
С тропинки, бежавшей вдоль скалы, они видели Терри – он сидел в своей комнате у окна, склонившись над письменным столом, свет лампы сиял сигнальным огоньком маяка. Они помахали Терри, но он то ли не видел их, то ли не пожелал откликнуться.
Они двинулись дальше. Время от времени Роберт осмеливался посмотреть в глаза Саре, но не только потому, что ему хотелось в них смотреть (он никогда от этого не уставал), но еще и потому, что хотел упомянуть глаза Сары в своем стихотворении, но не знал, как их описать.
В твоих таких-то и таких-то глазах я подглядел…
В… ласковых и нежных? Теплых и сияющих? Чистых и живых? Здоровых и бодрых?
Нет, все не то. Роберт попробовал выкинуть эти мысли из головы и сосредоточиться на голосе Сары – она говорила о какой-то тряпке, которую недавно купила Вероника и которая, похоже, Саре не нравилась; еще она говорила о каком-то письме, полученном Вероникой, которое та спрятала, отказавшись обсуждать его содержание. Сару явно расстраивало и то, и другое. Роберт изо всех сил старался понять, почему ее так завели эти мелкие события.
– Ты кому-нибудь уже рассказывала? – просил он.
– Нет, конечно. Ты единственный, с кем я могу поговорить. Кому еще я могла сказать?
– Например, Терри.
Сара невесело рассмеялась.
– Я не в силах заставить его слушать, если только речь не идет о каком-нибудь фильме. Ты ведь ему не расскажешь?
– Конечно, нет, – ответил Роберт.
– Я знаю, как вы близки.
Он снова посмотрел ей в глаза. Голубые они или серые? Определенно, голубые.
В твоих голубых и каких-то там глазах…
Они перелезли через низкую стену и подошли к тому месту, где тропинка раздваивалась. Одна вела вдоль обрыва в город примерно в двух милях. Другая – к шоссе, где можно было сесть на автобус. Они решили, что пешком идти слишком поздно и направились к дороге.
Голубые незабвенные глаза?
Нет, это горы голубые и незабвенные, но не глаза. Да и к тому же они скорее серые, чем голубые.
– Наверняка, это все пустое, – сказал он.
– Ты прав. Видимо, я принимаю слишком близко к сердцу.
– Да и вообще: она всего лишь купила себе какую-то одежду, не спросив твоего мнения. В этом нет ничего ненормального.
– Да, но речь идет о костюме, Роберт. О жутком, чопорном, официальном костюме. Она знает, что меня тошнит от подобной одежды.
Именно вот такие мелкие подробности давались Роберту особенно тяжело. Мысль, что Сара с Вероникой даже одеваются, чтобы угождать вкусам друг друга, доводила до белого каления, и он не удержался:
– Но это же такая ерунда, правда?
– Нет, Роберт, совсем не ерунда. – Вся ее природная резкость, которая так страшила и так притягивала его, вырвалась наружу. – Это симптом. Это знак, что мы отдаляемся друг от друга. Я вложила в эти отношения все, что у меня было, и если они разрушатся… Не знаю, что я сделаю.
– Уверен, что ничего страшного не…
– Знаешь, Роберт, это вовсе не прихоть. Мы сейчас говорим о моем будущем. Для меня решение встречаться с Ронни было очень-очень серьезным. Самым серьезным в моей жизни.
– Знаю. Я знаю.
В твоих серых, задумчивых глазах…
Задумчивых? Умных? Чем больше он размышлял, тем менее пригодными казались все эти слова.
– Дело ведь вовсе не в этом дурацком костюме, – продолжала Сара. – Мы сейчас почти не разговариваем. Все мои планы насчет следующего года… Похоже, они совсем ее не интересуют.
Сара все еще надеялась найти работу в местной школе и снять домик вместе с Вероникой, а та попробует собрать театральную труппу, о которой так много говорит. Но времени на осуществление планов оставалось все меньше. Семестр закончился, экзамены сданы, результаты объявлены, и через несколько дней они навсегда покинут Эшдаун. Время истекало – не только для Сары и Вероники, но и для Роберта.
Постаравшись отбросить эту мысль, а заодно и панику, он сказал:
– Думаю, тебе не о чем волноваться. По-моему, Вероника совсем помешалась на театре. Когда мы в последний раз болтали, прошлым вечером в кафе, она говорила только о театре. Женщина, которая дает уроки актерского мастерства в центре искусств… какая-то Селия…
– Селия Блейк! – почти выкрикнула Сара. Роберт в очередной раз подивился тому, как она напряжена в последнее время, как легко приходит в ярость. – Ну да, на ней она помешалась, это точно. Так помешалась, что потащилась на прошлой неделе в этот чертов Лондон, только чтобы посмотреть на нее в какой-то пьесе, а потом встретиться с ней за кулисами – наверняка ведь.
– А кто она такая?
– Они вместе учились в школе. Три года не виделись. А теперь Селия – почти знаменитость, приехала сюда, чтобы провести актерский мастер-класс, а после окончания занятий Ронни подошла к ней, та ее вспомнила, и теперь этому нет конца.
– Так она лесбиянка? Эта Селия?
– Думаю, да.
Машин на дороге было мало. Сара прислонилась к стенке автобусной остановки, глубоко вздохнула и обратила лицо к заходящему солнцу. Теперь ее глаза были не голубыми и не серыми. Почти зелеными.
В твоих разнорасцвеченных глазах…
Нет, ужасно. Впрочем, ритм ему понравился: одно весомое, в шесть слогов, слово выглядело лучше двух хилых и легковесных…
В твоих цветоизменчивых глазах…
В твоих диатонических глазах…
Возможно, возможно. Но не успел он придумать иные варианты, как Сара снова повернулась к нему: она все еще переживала поведение Вероники, и на лице ее читалась прокурорская суровость.
– Черт, так вот почему она купила этот костюм. Чтобы встретиться с ней в Лондоне. Уверяю тебя, она принарядилось, чтобы пробраться за кулисы этого театра где-то в Вест-Энде, а потом завалиться в какой-нибудь шикарный ресторан.
– Она ушла в новом костюме?
В твоих антисептических глазах…
– Утром, когда она уходила, я ее не видела. Как она вернулась, тоже не видела.
– Она ночевала в Лондоне?
– У своей кузины. Так она сказала.
Или же…
В твоих нарколептических глазах…
Да, лучше. Роберт не был уверен, что Сара страдает нарколепсией, но подобное подозрение уже несколько раз посещало его – он часто думал, почему она так беспокойно спит, откуда у нее эти странные галлюцинации и обыкновение засыпать в самый неподходящий момент. В любом случае, слово замечательно вписывалось в строку.
– Ну предположим, письмо от нее…
Роберт потерял нить рассуждений Сары, слишком сосредоточившись на своем.
– Прости?
– Предположим, что письмо от нее… от Селии, – сказала Сара звенящим от раздражения голосом.
– Ну… – Роберт знал, что с его стороны не очень-то честно подпитывать подобную гипотезу, но удержаться не сумел. – Наверное, такое вполне возможно. Ты видела марку?
– Я даже конверт едва видела. Она выхватила письмо у Терри, едва он появился с ним на кухне. И тут же сунула в карман. А когда я поднялась наверх и застала ее за чтением… – Все становилось на свои места, предположение выглядело до ужаса правдоподобным. – Да, вероятно, письмо от нее. Вероника так раскраснелась. Лицо просто пылало. Никогда не видела таких счастливых глаз.
– А что случилось потом?
– Разумеется, я спросила, от кого письмо. А она ответила, что письмо личное, и спрятала его в стол. Демонстративно спрятала. Ссориться мне не хотелось, поэтому я сказала, что подумала, может, письмо касается будущего труппы. Я ведь знаю, что она посылала запросы о выделении средств. А она вдруг засуетилась, начала нести какой-то вздор, в общем у нас состоялся странный разговор о…
– Об истории?
Сара издевательски рассмеялась – над собой. Роберт хорошо знал этот смех, и каждый раз его поражало ее жутковатое умение мгновенно заводить себя независимо от настроения. Казалось, таким даром наделены только женщины, и Роберт яростно завидовал им.
– О, господи, – улыбнулась Сара. – Я превращаюсь в старую брюзгу. Наверное, я уже говорила тебе что-то в этом роде. Сейчас ты скажешь, что пару дней назад у нас случился в точности такой же разговор, слово в слово, и ты мне поддакивал.

Предыдущая страница 13 Следующая страница


Дом сна 14

– Нет, это не так. Вовсе нет. Просто Терри упомянул вчера… я подумал… что ты задала ему забавный вопрос. По поводу Zeitgeist и… исторических событий… что-то такое, в общем
– А, да. Я его спросила, что такое Zeitgeist. Правда, глупо? Почти так же глупо, как человек, который в быту употребляет такие слова, как Zeitgeist. Во всяком случае, именно он, похоже, и стал главной проблемой при организации труппы. Zeitgeist. Цитируя Ронни – сейчас не самый подходящий исторический момент.
– Она передумала?
– Насколько я могу судить, дело не в том, что она думает. Против нее история, вот и все. Сменились приоритеты. А ценности и вовсе находятся в состоянии текучести.
– В состоянии текучести? Так и сказала?
– Невероятно, правда? Я даже подумала, не под кайфом ли она. Но было несколько рановато, даже для нее. – Беспечность в голосе Сары звучала натянуто, и она тут же отбросила ее. – Роберт, что же мне делать?
Из-за горизонта выполз тарахтящий автобус. Салон был почти пуст, поэтому Роберт не смог насладиться тесным соседством с Сарой. Она села напротив, откинулась к окну, вытянула ноги в проход и устремила отсутствующий взгляд мимо Роберта.
– Как ты считаешь, стоит мне тайком прочесть это письмо? – спросила она.
Нарколептический взгляд, – подумал Роберт, – вот самые подходящие слова. Он пока не знал, сколь точно это определение с медицинской точки зрения применимо к Саре, но ритм и фонетика были идеальными. А это означало, что стихотворение наконец закончено. Оно отняло у Роберта несколько месяцев, но теперь он мог принести его в кафе и попросить Сару полистать известную им книгу. Наверняка в ближайшие дни она отправится туда – хотя бы вспомнить о минувших временах.
– Да, – ответил он, мимоходом подумав, избавится ли он когда-нибудь от этого порока – говорить только то, что она хочет услышать. – В сложившихся обстоятельствах думаю, это полностью оправданно.
– Хорошо. – Она наградила его широкой благодарной улыбкой. – Я так и поступлю.
В поезде Терри пытался сосредоточиться на ошибках и опечатках в своей статье для журнала "Кадр", корректуру которой он получил нынче утром. Но его отвлекало присутствие Джо Кингсли, сидевшего напротив, через столик. Во-первых, кепка. Если и существовал головной убор, который Терри презирал всей душой, – так это бейсбольная кепка. Разумеется, нет ничего плохого, когда в бейсболках ходят дети, но на голове взрослого человека она символизировала все, что Терри так ненавидел в Америке, – даже весомее, чем Микки-Маус, новая реклама кока-колы и полчища желтых "М", которые расползались по Британии с упорством опаснейшего вируса. Хуже того – Джо Кингсли надел бейсболку задом наперед. Что несомненно свидетельствовало о крайней степени слабоумия. Одной этой причины было вполне достаточно, чтобы Терри чувствовал себя крайне неуютно. Но Джо Кинглси еще и читал журнал о кино – и не просто журнал о кино, а ту дрянь, что бесплатно суют в кинотеатрах, с цветными снимками и полуграмотными заметками, списанными из пресс-релизов. Читая, Джо Кингсли шевелил губами, а, наткнувшись на особенно заковыристый абзац, самые трудные слова по слогам произносил шепотом.
– Эй, Кингсли, – сказал Терри, не в силах больше выносить этого. – Заткнись, а? Ты мешаешь мне работать.
– Я ничего не говорил.
– Ты постоянно бормочешь. Я не могу сосредоточиться.
Кингсли сердито глянул на Терри и вновь уткнулся в журнал со словами:
– Расслабься. Я и так оказываю тебе услугу.
Терри это понимал, но рассыпаться в благодарностях не собирался. В нем поднималась волна возмущения при мысли, что он в долгу у Кингсли; появившись на факультете кинематографии в начале весеннего семестра, тот сразу стал его персональным bкte noire. Молодой, вечно небритый, прыщавый, с гнусавым голосом, Джо Кингсли был сыном некоего американского бизнесмена, на полгода застрявшего в Англии. Кингсли-младший, учившийся на режиссера в каком-то неведомом колледже на Среднем Западе, воспользовался случаем и отправился в Англию вместе с отцом, и его тут же приняли в университет на два семестра, причем событие это, как всем было хорошо известно, подкреплялось немалой суммой на нужды студенческого общежития. Кроме того (и это служило причиной зависти), Кингсли еще в Америке снял две короткометражки – частично на отцовские деньги – и, судя по видеокопиям, которые он привез с собой в Англию, фильмы были сделаны на неплохом техническом уровне и до раздражения умело. Вообще-то вторая короткометражка – тридцатиминутный триллер с кульминацией из воплей и насилия – впечатлила даже эстетов, собиравшихся за круглым столом в кафе «Валладон». Единственным исключением оказался Терри, утверждавший, что эффектный финальный эпизод есть не что иное, как «куча взорванных сараев», и в целом фильм не содержит никакой «сколько-нибудь внятной идеи». (Если остальные и считали, что он слишком умничает, то помалкивали.) Поэтому Терри вдвойне злился на себя за то, что как-то вечером, надравшись в баре студенческого союза, рассказал Кингсли о своем желании написать сценарий, фильм по которому должен был сниматься в течение пятидесяти лет. После этого короткого, пьяного монолога Кингсли решил, что Терри – никчемный фантазер, и с тех пор именовал его не иначе, как «сценарист». А несколько недель назад сам предложил Терри встретиться – как позже выяснилось именно из-за той пьяной болтовни.
– Папаша сдружился с этим самым продюсером, – объяснил он. – Похоже, он сейчас в Лондоне снимает этот самый фильм, и отец показал ему мои работы, и теперь он хочет познакомиться.
– Так это же здорово, Кингсли. Очень рад за тебя. Но я тут при чем?
– Потому что теперь мне требуется этот самый сценарист. Кстати, меня зовут Джо. Джо Кингсли.
– Все равно не понимаю, при чем тут я.
– Ты же сценарист. Ты пишешь эти самые сценарии.
– Ну да, но что… ты имеешь в виду мой сценарий, о котором я тебе рассказывал?
– Нет, у этого самого парня есть пара штук идей. Нам просто сценарист нужен. Который умеет писать сценарии.
Терри так пока и не понял, почему он принял приглашение. Он был свято убежден, что встреча закончится катастрофой. Вообще-то он просто поддался уговорам Роберта и Сары – те приложили все усилия, чтобы убедить его поехать и воспользоваться шансом показать свои работы влиятельному в киноиндустрии человеку, а если вдуматься, день в компании Кингсли – не такая уж большая цена.
– Почему ты на меня так смотришь?
Терри виновато заерзал, осознав, что последние несколько минут гипнотически сверлит взглядом оскорбительный головной убор.
– Прости, – сказал он. – Задумался.
Кингсли фыркнул и перевернул страницу. Через несколько минут он нахмурился:
– Здесь говорится про что-то такое под названием "Третий человек". Ты что-нибудь слышал?
– Да, это фильм.
– Никогда не слыхал. Старый, наверное.
– Сорок девятый год.
– Не хрена себе. Он что, типа немой?
– Не настолько старый. Удивительно, что ты никогда о нем не слышал. Довольно известный. Режиссер – Кэрол Рид.
– Я не подозревал, что в те времена были бабы-режиссерши.
По правде говоря, Терри ничуть не удивился тому, что Кингсли ничего не слышал об этом фильме. Глубины его невежества по части истории кино (вплоть до "Крестного отца") были просто поразительны.
– Кстати, давно хотел тебя спросить, – сказал он, – какого ты мнения о Кайате?
Кингсли отложил журнал, довольный тем, что можно поговорить нормально.
– А, что по кайфу зверушки, – ответил он после небольшого раздумья. – Койоты, волки, лисы. Особенно лисы. Да и вообще все хищники.
– Понятно. – Терри забарабанил пальцами по столу и после паузы задал очередной вопрос. – Ты не находишь, что Уэллс ценится незаслуженно высоко?
– Это точно. Мы с папой смотались в этот самый Уэльс в прошлом месяце. Бат куда приятнее. Стопудовое место.
– Совершенно справедливо. – Поезд проносился мимо станции. – Скажи, Кингсли, ты не считаешь, что выход из кризиса современного британского кино лежит в возврате к принципам Свободного кино?
Кингсли задумался.
– Не-а, не думаю я, что надо пускать публику в кино за так, – сказал он наконец. – Нет, в Британии, как и везде, за вход надо платить, этой самой свободы и без того хватает.
Терри расхохотался.
– Знаешь, ты просто прелесть. Честное слово.
– Ты о чем?
– Кайат и Уэллс – это кинорежиссеры, – сказал Терри, продолжая смеяться. – А Свободное кино – это влиятельное направление в кинематографе пятидесятых.
– А ты, – Кингсли встал и свирепо выставил средний палец, – хер прыщавый!
И отправился в вагон-ресторан.
Довольный, что остался один, Терри углубился в корректуру статьи.
У него имелись все основания быть довольным и своей первой пробой пера: "Кадр" не только сразу принял статью к публикации, но редакционный совет предложил включить Терри в штат. Он должен был приступить к работе через несколько недель – в начале сентября. Судя по всему, в журнале остались вполне довольны тем, что статья у Терри вышла интересная и достойная – пусть он и не отыскал ни копии "Сортирного долга", ни отдельных кадров, ни сценария, но ему удалось упорядочить хаотичную доселе информацию. В числе прочего, Терри описал любопытный случай с британским кинокритиком. Этот человек прилетел в Италию на закрытый просмотр "Сортирного долга", но двенадцать часов спустя его нашли мертвым в гостиничном номере на окраине Рима: голова была прострелена, рядом лежал револьвер, а в руке покойный критик сжимал листок бумаги, на котором начертал короткое послание: "Жизнь – дерьмо". На той же неделе журнал "Разности" сообщил об этом происшествии под шапкой "Без ума – от дерьма", и хотя в заметке также приводилось другое объяснение самоубийства (от критика недавно ушла жена с детьми), мало кто сомневался, что в первую очередь на него повлиял просмотр нигилистической фантазии Ортезе. Эта заметка изводила и озадачивала Терри, но в ней не было ни намека на содержание фильма, которое столь мощно воздействовало на одного из зрителей. Не менее загадочную статью опубликовал и некий канадский научный журнал "Ежеквартальное урологическое обозрение". В статье описывалась история болезни сотрудника (с тех пор вышедшего на пенсию) одной итальянской кинопрокатной компании, который страдал необычным заболеванием: после просмотра "Сортирного долга" он не мог мочиться в присутствии других мужчин (раскрыть содержание фильма пациент отказался наотрез).
Чем больше Терри читал об этом фильме, тем сильнее тот его интриговал. Что за извращенную смесь сортирных историй и радикальных политических взглядов породил Ортезе, чтобы вызвать столько странных мифов и слухов? Терри далеко не первым задался этим вопросом, но предыдущим исследователям, судя по всему, мало что удалось выяснить. Человек, которого называли главным оператором фильма, упорно отрицал какую-либо причастность к ленте Ортезе; монтажер упрямо твердил, что фильма не существует в природе; художник по костюмам – сейчас старуха восьмидесяти с лишним лет, впавшая в маразм, – полагала, что все до единой копии были уничтожены, но помнила, что "фильм по сути был нежным и романтичным"; а исполнитель главной роли – должно быть, под впечатлением от съемок – в 1973 году вступил в отдаленный монашеский орден, который практикует строжайший обед молчания.
Эта тема занимала все мысли Терри и за обедом.
– Нет, никогда не видел этого фильма, – сказал продюсер, худой, энергичный и добродушный на вид человек лет тридцати пяти.
Продюсера звали Брюс Логан. Он заставил Терри и Кингсли ждать пятнадцать минут в баре гостиницы "Атенеум", после чего повел их в итальянский ресторан в Мейфэре.
– Разумеется, я о нем слышал. Но я видел в Париже полный вариант "Сало", и мне этого хватило. – Он положил себе чабатту и предложил собеседникам. – Ортезе оказал на этот фильм большое влияние. Мне говорили, что Пазолини даже использовал часть его материалов. – Он повернулся к Кингсли. – Вам нравится Пазолини?
– Вообще-то я предпочел бы гамбургер.
Кингсли внимательно изучал меню.
– Джо – большой шутник, – сказал Терри с натянутым смешком и пихнул компаньона под столом.
Логан махнул рукой.
– Значит, парень просто никогда не слыхал о каком-то там режиссере-педерасте, снявшем несколько эстетских фильмов. И что с того? Все равно дни авторского европейского кино сочтены. Еще десять лет, и оно окончательно умрет. А через двадцать никто из нормальных людей не скажет, кто такой Ренуар. Кроме того, я здесь не для того, чтобы вас экзаменовать, ребята. Это не собеседование.
– Он ни хрена не знает об американских фильмах, – мрачно прогнусавил Кингсли. – Он даже не досмотрел до конца "Охотников за привидениями". Ушел с середины.
Терри фыркнул.
– Детский лепет, никакой глубины…
– А вам он, значит, понравился? – спросил Логан, глядя на Кингсли.
– Семь раз смотрел. Великое кино. Величайшее, всех времен и народов. Потрясающие спецэффекты.
– Да, пожалуй, Компси пришлась здесь к месту.
– Компси? – переспросил Терри.
– Компьютеризованная многоплановая система, – объяснил Кингсли. – Работает вместо кэшированной камеры при панорамной съемке. Говорят, для рирпроекции она куда лучше, чем полный автомат. – Он повернулся к Логану. – Изображение настолько чистое, что это просто невероятно. Как это получилось?
– Думаю, снимали на пленку шестьдесят пять миллиметров, а затем накладывали на анаморфированное изображение, снятое на тридцать пять миллиметров. По крайней мере, мне так кажется.
– Фига себе. Это много объясняет.
– По-моему, этот джентльмен ждет ваших указаний, – сказал Терри, ткнув в молчаливого официанта.
– Ах да. – Кингсли взял в руки меню. – Я еще не решил.
Терри видел, что Кингсли не понимает названий блюд.
– Тебе нравится тортеллини? – спросил он.
Кингсли с вызовом посмотрел на него.
– Конечно, – сказал он. – Особенно ранний, черно-белый.
Дожидаясь, когда принесут главное блюдо, Логан вкратце изложил свое предложение. Он работает на одну из крупных голливудских студий и в настоящее время пытается запустить по меньшей мере десять-двенадцать проектов – все они рассчитаны на среднего американского зрителя. Две короткометражки Кингсли произвели на него впечатление – особенно тем, как он выстраивает действие. О творческом потенциале Терри он тоже наслышан – его неумеренно расхваливал сокурсник. И он рассчитывает, что они согласятся поработать над одним из двух сюжетов, права на которые он недавно приобрел: один сюжет – не что иное, как экранизация популярного комикса "Шпион и сын".
У Кингсли тотчас вспыхнули глаза, но Терри никогда не слышал ни о самом комиксе, ни о якобы знаменитом журнале, в котором его публиковали.
– Ты никогда не слышал о "Шпионе и сыне"? – поразился Кингсли. – Но это же класс! Странно, что он у вас не популярен. Этот самый парень – типа американского Джеймса Бонда. Но прикинь – он вдовец, и у него есть тринадцатилетний сын, клевый такой, дико прикольный, в общем его приходится брать на все дела.
– Верно, – сказал Логан. – Жена героя погибает в автомобильной катастрофе еще до событий, о которых говорится в фильме. Мы, естественно, этого не показываем, чтобы не начинать сюжет с мрачной ноты. Так что в сущности речь идет об американском Джеймсе Бонде восьмидесятых годов, только более реальном.
– Более реальном, – механически повторил Терри.
– Именно. Потому что этот парень не пренебрегает семейными обязанностями. Да, большую часть времени он где-то шляется, рискуя жизнью ради своей страны, поражения коммунизма и все такое, но в конце дня обязательно возвращается домой к своему мальчику, чтобы съесть с ним пиццу и посмотреть бейсбол. Настоящая семейная картина.
– А самый кайф в том, – сказал Кингсли, – что когда они выходят на дело, то плохих парней как раз этот самый парнишка всех мочит. Однажды, прикинь, два русских шпиона погнались за ним, но наступили на его жвачку и прилипли к полу. – И они с Логаном загоготали. – Или когда он палит из автомата по всем этим арабам, а из автомата вылетают одни теннисные шарики и застревают у них во рту?
– Представляете? – спросил Логан. – На экране эта сцена будет бесподобна. Очень кинематографично.
Терри глубоко вздохнул.
– Расскажите о втором сюжете, – сказал он.
Логан с любопытством посмотрел на него, но если и обиделся, то виду не подал.
– Ладно, – сказал он. – Может, он больше придется вам по вкусу. Я купил права на роман о двух нью-йоркских копах. Можете как угодно перелопачивать книгу, но название я хочу сохранить: "Два сапога пара". Отличное название, да? Понимаете, это их настоящие имена: полицейский Сапог и полицейский Пара. А фишка вот в чем: они не только работают над одним и тем же делом, но и независимо друг от друга ищут себе жилье, обращаются по одному и тому же объявлению и в результате поселяются в одной квартире.
– Круто, – сказал Кингсли. – Мне нравится.
– Один постарше и, понимаете, немного чудило, немного чокнутый, немного раздолбай…
– Значит, на него можно взять… Джима Белуши?
– Точно. В самый раз. А другой – помоложе, наивный такой, идеалистичный, играет всегда по правилам…
– Тогда нам нужен типа… Том Круз?
– Возможно. Очень даже возможно. Я хочу, чтобы получилось нечто среднее между…
– …между "Странной парой" и, скажем, "Грязным Гарри".
– Блестяще. Вы все поняли. Разумеется, у них есть начальник… раздражительный, но обаятельный. Злобный, но справедливый.
– Цветной, конечно.
– Об этом я даже не говорю.
– Кто-то вроде… Джеймса Эрла Джонса.
– В точку. А еще нам нужна запутанная романтическая, сексуальная линия…
– Понятно, значит, у Тома Круза есть подружка, так? Постарше, поопытней. В этой роли я вижу, например, Джейми Ли Кёртис.
– Да. В черном облегающем платье.
– В очень облегающем платье. Чтобы сиськи выпирали.
– Вы читаете мои мысли, Джо. Только вот еще что. Том Круз не знает, что на самом деле она шлюха, и Джим Белуши с ней трахается.

– А Том Круз с ней трахается?
– Еще как трахается.
– Или пусть она будет стриптизершей.
– Тоже можно. Пускай будет стриптизершей.
– А он все равно с ней трахается.
– Конечно, трахается. И Джим Белуши с ней трахается. С ней все трахаются.
– А начальник? Он тоже с ней трахается?
– Мы разве не договорились, что он черный? Ради бога, Джо, только без грязи. – Логан повернулся к Терри, который до сих пор не принимал участия в импровизированном обсуждении сценария. – Я прошу прощения, но что-то я не вижу вашего деятельного участия. Похоже, всю работу выполняем мы с Джо.
Терри сидел, откинувшись на спинку стула и сложив руки на груди.
– По-моему, сюжет просто ужасен, – сказал он. – У меня такое чувство, что этот фильм я уже видел раз двадцать.
Наступило долгое молчание, прерываемое лишь хлюпаньем Кингсли, который пытался запихнуть в рот гигантский глубок макарон, намотанных на вилку.
– Так, по-вашему, ужасен? – Сознательно или нет, но Логан тоже откинулся на спинку и сложил руки на груди, подражая позе Терри. – Ну, конечно, если у вас есть идеи получше, то я с удовольствием их выслушаю. Вообще-то Джо говорил мне, что вы работаете над оригинальным сценарием.
– Да… Да, верно, – ответил Терри в некотором замешательстве.
– Вы можете сказать, о чем он?
– Конечно. Он о… в общем, о человеке и… его жизни.
– О его жизни? – Логан поднял брови. – Неплохо. А что-нибудь… что-нибудь в его жизни происходит, о чем нам следовало бы знать?
– Ну, да. – Терри выпрямился и промокнул салфеткой уголки губ. – Он проходит… понимаете, он мужает, превращаясь из юноши… поначалу в человека среднего возраста.
– Гм. А что дальше?
– А потом он стареет, и в конечном счете, я полагаю, умирает. – Почему-то в его изложении сценарий выглядел не столь впечатляющим, как представлялось Терри. – Понимаете, оригинальность сценария заключается в том, что на протяжении всего фильма этого персонажа будет играть один и тот же актер.
– Правда? И кого именно вы имеете в виду? Потому что, знаете, за такую роль да в таком сценарии будут драться и Хоффман, и Николсон, и Редфорд. Прямо-таки кровавая бойня случится.
– Ну, сценарий, очевидно, должен обрасти плотью, а пока…
– Сказать вам, в чем недостаток этой идеи, Терри? Точнее, один из недостатков. Для меня в нем недостает размаха. Какой-то он слишком британский.
– Но это…
– Не поймите меня превратно. Не имеют ничего против британского. Я сам, честно говоря, наполовину англичанин. Вы когда-нибудь слышали о человеке по имени Генри Логан?
– Конечно… он ведь тоже был продюсером.
– Верно. Это мой отец. Писал сценарии, ставил и продюсировал фильмы – настоящий мастер на все руки. В конце сороковых, начале пятидесятых ненадолго приехал в Штаты, там женился на своей первой жене, в смысле, на моей матери, но большую часть жизни он работал в Британии. Снял множество комедий, кучу малобюджетных триллеров. Отец не стремился к высоким художественным достижениям, но он снимал фильмы, и иногда получались довольно неплохие. Закончил тем, что в семидесятых снимал мягкое порно – другой работы получить он не мог.
– Жаль, – сказал Терри, не вполне понимая, к чему клонит Логан.
– Так вот, есть причина, почему он не мог получить никакой другой работы. Знаете, какая?
Терри покачал головой.
– Причина – в людях вроде вас.
Неожиданно он ударил кулаком по столу, отчего приборы зазвенели. Терри с Кингсли чуть не подскочили на стульях.
– Боже, типы вроде вас вот где у меня сидят, Терри. У вас до сих пор была бы нормальная, мать ее, киноиндустрия, если бы не люди вроде вас. Когда вы, умные мальчики, появились – когда это случилось, в конце пятидесятых? – это и стало началом конца. Интеллектуалы, сердитые молодые люди, Джон Осборн, студия "Вудфол филмз", леваки из среднего класса. Вдруг стало принято разглагольствовать о том, что кино – это искусство, словно раньше об этом и не подозревали, а каждый второй фильм снимался каким-нибудь романтичным выпускником элитарной частной школы: он, мол так выражал свой взгляд на жизнь рабочего класса. И с тех пор все одно и то же. Господи, я не знаю другой страны, где преклонялись бы перед людьми только за то, что они называют себя художниками! Или писателями! Боже, как вы боготворите писателей! Иначе, какого черта вы буквально лопаетесь от самомнения? Какого черта, а? По-моему, все, что вы сумели до сих пор написать, уместится на оборотной стороне конверта, и еще останется место для Геттисбергской речи!
Терри встал.
– Вы закончили? – сказал он. – Дело в том, что я хотел кое-что купить, раз уж приехал в Лондон.
– Нет, Терри, я не закончил, – сказал Логан. – И Джо тоже не закончил. Но думаю, вам ясно, что закончили вы. Вы закончили свои дела здесь, поэтому можете убираться, когда пожелаете.
– Если ваши фильмы когда-нибудь будут сняты, – Терри старательно подыскивал слова для финальной реплики, – это станет траурным днем кинематографа.
– А если ваш фильм будет снят, то это станет настоящим чудом!
– Если бы все продюсеры в мире были такими же, как он, – повернулся Терри к Кингсли, ткнув пальцем в сторону Логана, – ты только представь себе! Не было бы Эйзеншейна, не было бы Мидзогути, не было бы Вендерса…
Лицо Кингсли с прилипшими макаронинами не перекосилось от ужаса перед подобной перспективой.
– Ты только задумайся на минуту. Ты можешь себе представить историю кино без "Холодных закусок"?
– Нет, не могу, – искренне ответил Кингсли. – В смысле, как же смотреть кино без кока-колы и попкорна?
Логан довольно расхохотался.
– Вы друг друга стоите, – сказал Терри и вышел из ресторана, преисполненный праведного гнева, который лишь усилился, пока он шагал по улицам Мейфэра к ближайшей станции метро; гнев продолжал согревать его и те долгие часы, пока он в одиночестве ехал обратно к побережью.

Предыдущая страница 14 Следующая страница


15 Джонатан Коу

ПСИХОАНАЛИТИК: Как по-вашему, почему вы решили прочесть письмо вашей любовницы?
ПАЦИЕНТ: Я знала, что она меня предала.
ПСИХОАНАЛИТИК: А не потому, что вас благословил на это Роберт?
ПАЦИЕНТ: Нет, вовсе нет. Роберт не имел к этому никакого отношения.
ПСИХОАНАЛИТИК: А что вы ощутили, когда прочли письмо?
ПАЦИЕНТ: …Не знаю, как это описать. Словно мир перевернулся или внезапно утратил всякий смысл. Когда обнаруживаешь, что, в сущности, не знаешь человека, которого вроде бы знал очень близко. Наверное, именно это испытывает жена, когда разбирает в шкафу и обнаруживает там надувную куклу и пачку садомазохистских журналов мужа. Или мать, которая вдруг узнает, что ее сын – насильник или что-то в этом роде.
ПСИХОАНАЛИТИК: Вам не кажется, что вы преувеличиваете?
ПАЦИЕНТ: Нет. Это было хуже. Гораздо хуже.
Не в силах решиться, Сара выжидала еще три дня, прежде чем послушалась совета Роберта, а заодно своей ревности, и вскрыла письмо Вероники. Она ждала до пятницы – дня прощальной вечеринки.
А утром в пятницу на цыпочках пересекла комнату, хотя, насколько она могла судить, в доме никого не было, и уж совсем наверняка она знала, что Вероника ушла на весь день. Сара посидела на кровати, собираясь с духом. Погода переменилась, окно было все в брызгах дождя; Сара слышала, как с протяжным, глухим ревом разбиваются волны. Было одиннадцать часов утра.
Наконец она открыла ящик стола и достала конверт. Письмо было без марки, с лондонским штемпелем. Имя Вероники и адрес отпечатаны. Конверт аккуратно вскрыт, внутри – лист плотной тисненой бумаги.
Это был фирменный бланк известного лондонского торгового банка. В письме говорилось:
Уважаемая мисс Стюарт,
Спасибо, что пришли к нам на собеседование в прошлый четверг. Мы рады предложить вам должность младшего дилера с первоначальным окладом 43 725 фунтов в год плюс, как было условлено, комиссионные и премиальные.
Мы с нетерпением ждем вас у себя в 8.30 утра в понедельник 3 сентября и хотим пожелать вам всего наилучшего в связи с началом, как мы надеемся, долгой и успешной карьеры в финансовой сфере.
Поначалу Сара думала, что ее вырвет. Он чувствовала, как что-то подступает к горлу, и, схватившись за живот, наклонилась вперед, готовая броситься в ванную. Но тошнота вскоре прошла. Она положила письмо на прежнее место в ящик Вероники и подошла к окну. Сара смотрела на океан и старалась подавить нараставшую ярость. И как она позволила себя обмануть? Сара пыталась вспомнить какую-нибудь мелочь, деталь, скрытый намек, который предупредил бы ее о подобном исходе.
Вспомнить она ничего не смогла. Она помнила лишь, что они с Вероникой должны встретиться в кафе "Валладон" в три часа дня. Они должны были встретиться там в последний раз, но Сара уже знала, что не пойдет. Неподходящее место для ссоры. Неподходящее место для разрыва.

Глава 12

На следующее утро Терри проснулся.
Заурядное, в общем-то, событие в жизни большинства людей – но не для него. Больше десяти лет Терри не испытывал этого ощущения – перехода от сна к бодрствованию, – и хотя сегодня ему не удалось зафиксировать его со всей определенностью, он все-таки осознал, – когда прямоугольник небольшого, плотно зашторенного окна проступил светлым контуром, – что произошло нечто новое и необычное. Терри чувствовал себя бодрым как никогда, он не сомневался, что находился в беспамятстве гораздо дольше обычного. Аккуратно отклеив и распутав электроды, он вышел из спальни, приветственно помахал Лорне (та горбилась, вперив затуманенный взгляд в монитор, с неизменной чашкой чая под рукой) и прошел на террасу – полюбоваться, как из-за мыса восходит солнце. Было пять часов утра. Мозг бурлил энергией, словно заряженный аккумулятор; руки и ноги стали сильными и послушными; все чувства обострились. Никогда еще жизнь не казалась столь переполненной потенциальной энергией.
Доктор Дадден, напротив, в то утро из комнаты не вышел. Накануне вечером он выпил слишком много красного вина и бренди и, не услышав будильника, заведенного на десять минут четвертого, пребывал в глубоком, крепком сне еще девять часов (чуть не опоздав на поезд, которым собирался уехать во второй половине дня). И потому Лорне пришлось выйти на террасу с кучей компьютерных распечаток, трепещущих на морском ветру, и сообщить Терри, что ночью он не менее двадцати семи минут провел в третьей стадии сна; он впервые погрузился в настоящую стадию дельта-волны – в сон, что несет отдых.
– Кажется, вы начинаете приходить в норму, – сказала она. – Я бы сказала, что по характеру своего сна вы приближаетесь к остальному человечеству. Хотите отпраздновать?
– Однодневной поездкой в Лондон, пожалуй, – весело ответил Терри. – Мне кое-что нужно найти.
А Сара спала плохо: большую часть ночи она прокручивала в памяти избранные – самые язвительные – места из телефонной беседы с матерью Элисон. Их спор закончился угрозой, что наутро директору школы будет подана официальная жалоба на Сару. Поэтому она нисколько не удивилась, придя в школу и обнаружив в учительской адресованную ей записку.
– Я знаю, о чем вы хотите со мной поговорить, – сказала Сара, входя в кабинет миссис Палмер и усаживаясь на указанный ей стул. – Речь ведь об Элисон? Ее мать, должно быть, уже связалась с вами.
– Да. Она звонила около десяти минут назад. Голос у нее был весьма возбужденным.
– Что она сказала?
– Говорила путано, с ненужными подробностями. Что-то насчет того, что вы повели Элисон на порнографический фильм. Должна признаться, это показалось мне маловероятным. Возможно, стоит послушать вашу версию.
Рассказывая, Сара мало-помалу успокоилась. Она вспомнила, что Эйлин Палмер всегда относилась к ней справедливо и великодушно; за три года, которые они проработали вместе, им пришлось выдержать столько битв, столько трудиться, расчищая друг другу путь в юридических и административных джунглях, что теперь их соединяли воистину нерушимые узы. Сара знала, что если она скажет правду, ей нечего бояться.
– Вчера днем я обнаружила Элисон Хилл в парке Финсбери. Девочка сидела в полном одиночестве, – начала она. – Я спросила, что она там делает, и Элисон ответила, что не может попасть домой, поскольку мать вернется только в семь часов, а ключ она то ли потеряла, то ли забыла. Мне ничего не оставалось, как пригласить девочку к себе. По дороге мы зашли в кафе, а потом нам попался на глаза кинотеатр, и я подумала, что можно бы сводить девочку в кино. Там как раз показывали фильм, про который я недавно прочла, что он замечательно подходит для семейного просмотра. На афише было указано, что детям разрешается смотреть фильм только вместе со взрослыми. Но как только кино началось, я сразу же поняла, что фильм крайне сексистский, жестокий и… вообще предосудительный со всех точек зрения. Поэтому я решила уйти. Сходила в туалет, а когда вернулась, чтобы забрать Элисон, она исчезла. Пропала. Сбежала.
Эйлин внимательно слушала. Она хмурилась, но хмурилась ободряюще, сосредоточенно морща лоб.
– А что потом?
– Только тогда я сообразила, что совершила страшную глупость. Первым делом мне следовало выяснить адрес Элисон. Поэтому я вернулась в школу, попросила Дерека открыть секретарскую и нашла адрес девочки в ее личном деле. Из школы я позвонила Элисон домой, трубку сняла ее мать. Вернувшись с работы, она нашла девочку сидящей на пороге – надо полагать, в расстроенных чувствах. Похоже, фильм взволновал Элисон, потому что она плакала. В результате, мать девочки устроила мне нагоняй, обвинила меня в серьезной ошибке, а я ответила, что она, видимо, плохо смотрит за дочерью, раз та по три часа болтается без присмотра в парке… Все это было… довольно мерзко.
– Похоже, вы заставили ее оправдываться. Насколько я могу судить, это весьма агрессивная особа.
– Так вы… ты вы знакомы с миссис Хилл?
– Она предпочитает, чтобы ее называли мисс Хилл. Да, она бывает на родительских собраниях.
– А мистер… то есть ее муж, партнер или как там его.
– Нет. Я ничего о нем не знаю. Я даже не знаю, существует ли он.
– У меня такое ощущение… – Сара подалась вперед, уже более уверенно; она чувствовала, что ее затягивает тайна, окружающая семью Элисон. – У меня такое ощущение, что он умер. И умер совсем недавно.
– Правда? А откуда это ощущение?
– В Элисон есть что-то такое… Похоже, девочка зациклена на смерти. На уроке Нормана она прочла стихотворение собственного сочинения, и стихотворение ее было…
– Нездоровым?
– Не столько нездоровым… сколько беспросветным. Элисон написала о звезде, которая умирает и превращается в черную дыру, а две оставшиеся звезды переживают утрату и одиночество. Кроме того, вчера я обнаружила в ее ранце мышь. Мертвую мышь. Элисон нашла ее на игровой площадке и сказала, что хочет отнести домой и похоронить.
– Это действительно подкрепляет вашу гипотезу, – сказала Эйлин. Время от времени ее одолевала склонность к таким вот сухим формулировкам. Она посмотрела на часы и встала: пришло время для утренней линейки. – Вот что, Сара: сегодня во второй половине дня я дам ответ мисс Хилл, уведомлю ее, что рассмотрела жалобу и получила заверения, что впредь мои сотрудники будут вести себя должным образом.
– Спасибо.
– Я бы очень удивилась, если бы дело обстояло иначе, Сара, – она дружески улыбнулась. – И все же хорошо бы вам попробовать самой замять эту историю. Тем более, тогда мы сможем удовлетворить наше любопытство.
– Вы хотите сказать… – Сара решилась на непочтительность. – Вы хотите сказать, мне стоит туда заявиться и что-нибудь разнюхать?
– Приблизительно, – сказала Эйлин и вывела Сару в коридор, который уже заполонили дети, беспорядочной и крикливой толпой направлявшиеся к актовому залу.
В тот вечер Сара направлялась к дому Ребекки Хилл, полная предубеждений, в основном, – классового толка: она и помыслить не могла, что женщина, столь небрежно (с ее точки зрения) относящаяся к воспитанию детей, может жить в достатке. Сара готовилась встретить нищету, а вместо этого столкнулась со всеми характерными признаками среднего класса. Пока она в одиночестве сидела в гостиной Ребекки, первоначальное удивление быстро сменилось самобичеванием, а следом ее исподволь охватило другое, более неожиданное чувство. Сара вдруг поняла, что чувствует себя в этой комнате как у себя дома; больше того – после ухода Энтони даже в собственной квартире она не чувствовал себя так комфортно, как здесь. Сара ничего не понимала. Ведь она провела в этом доме лишь несколько минут – ожидая, пока Ребекка принесет вино, которое холодно и неохотно предложила, после того, как оправилась от потрясения, узнав, что перед ней учительница дочери. Очевидно, подобное ощущение комфорта в доме совершенно постороннего человека – полная нелепость, особенно если учитывать, что посторонний этот, судя по обстановке, располагает немалым доходом; да и разговор предстоял чрезвычайно трудный. Тем не менее, мебель, цветовая гамма, картины на стенах, игра света, льющегося на ковер из французских окон, ряды книжных переплетов, вазы с гипсофилой и дельфиниумом – нечто во всем этом рождало у Сары неотвязное, хоть и необъяснимое чувство, будто все здесь знакомо ей и привычно. Она даже на мгновение подумала, не переживает ли dйjа vu – или, быть может, она видела эту комнату в одном из своих правдоподобных снов. Но нет, решила Сара, нет. Объяснение странному и приятному ощущению, будто она вернулась домой (по-другому чувство это и назвать нельзя), лежало где-то глубже.
– Боюсь у меня есть только из "Сейнзбериз", – сказала Ребекка, небрежно протягивая Саре бокал зеленовато-желтого австралийского вина. – Элисон наверху делает уроки. Я могла бы попросить ее спуститься, но, быть может, нам лучше самим разобраться с этим вопросом.
Сара встревожилась при мысли, что ей нужно "разбираться" с этой женщиной. Она уже углядела на полках ряды томов по юриспруденции и догадалась, что Ребекка, по всей видимости, работает адвокатом. Сара сделала три быстрых и нервных глотка.
– Зачем все-таки вы пришли? – прямо спросила Ребекка. – Сегодня утром я подала жалобу вашей директрисе. И полагала, что на этом вопрос будет исчерпан.
Сара наполовину рассмеялась, наполовину задохнулась от наглости хозяйки, которая явно перекладывала всю вину на нее.
– Похоже, она так не считает, и, честно говоря, я тоже. Мы очень обеспокоены тем, что вчера днем я нашла вашу дочь в парке Финсбери. Девочка не могла попасть в дом, и ей некуда было пойти в течение почти четырех часов.
Ребекка вздохнула.
– Послушайте, меня это встревожило так же, как и любого нормального человека. Этого не должно было случиться. Мне пришлось уехать в Лондон по делу, а Элисон сказала, что до начала шестого задержится в школе, посмотрит соревнования. Я думала, что кто-нибудь из подруг проводит ее до дома, и она сама откроет дверь. Но глупышка потеряла ключи. – Вполголоса, словно про себя, она добавила:
– Похоже, в последнее время она стала растеряхой.
– Простите, – сказала Сара, – но это же ненормально. Во-первых, я не уверена, что в школе у Элисон есть подруги. Она не очень-то общительна. А, во-вторых, неудивительно, что она постоянно все теряет, – девочка явно переживает очень трудный и несчастливый этап.
– Давайте-ка отбросим эту доморощенную психологию, – сухо сказала Ребекка. – Вы лучше скажите, какое отношение все это имеет к вашему странному поступку? Зачем вы повели ее на фильм, который, судя по всему, достаточно жесток и неприятен, чтобы вывести девочку ее возраста из душевного равновесия.
Ее голос прибавил как по части громкости, так и по части пронзительности. У Сары не было ни малейшего желания с самого начала вступать в пререкания.
– Не стоит выяснять, кто и в чем виноват, – сказала она. – Мы обе желаем Элисон добра, так что давайте не будем забывать, что на самом деле мы с вами заодно. А раз так… – тут она позволила пробиться стальным ноткам, – … мне нужно ваше заверение, что этого больше не повторится. В противном случае, мне придется доложить об этом в соответствующие органы.
– Да, конечно, – без намека на любезность согласилась Ребекка и тут же добавила:
– А я бы хотела, чтобы в следующий раз вы хорошенько подумали, прежде чем вовлекать мою дочь… в неподобающие развлечения.
Сара выдержала небольшую паузу, которая казалась ей вполне весомым ответом. Затем спросила:
– Отец Элисон сегодня дома?
– Отец Элисон здесь не живет, – сказала Ребекка.
– Тогда чем занимается ваш муж, если это не бестактный вопрос?
– Мой – кто?
– Ваш муж.
– У меня нет мужа.
– Тогда ваш партнер.
– Мой партнер, – Ребекка слегка подчеркнула это слово, – мой партнер умер.
Именно это Сара и предполагала услышать. Но слова все равно потрясли ее – как своей бесповоротностью, так и спокойной, почти бесстрастной прямотой, с какой были произнесены. Сара склонила голову.
– Простите.
– Ничего страшного.
Ребекка осушила бокал.
– Мне кажется, теперь… кое-что понятно. – Сара подняла взгляд. – Вы видели стихотворение, которое Элисон написала в качестве домашнего задания? Про звезды?
– Да.
– Полагаю… полагаю, Элисон в каком-то смысле имела в виду отца.
Взгляд Ребекки был пристален, испепеляющ и нетерпелив.
– Отец Элисон жив.
– Жив? Но, по-моему, вы только что сказали…
– Я сказала, что ее отец здесь не живет. Но он очень даже жив. Вообще-то, это мой брат.
Сара с трудом понимала.
– Ваш брат? Но в таком случае… я хочу сказать, как?..
– Не волнуйтесь. Перед вами вовсе не случай инцеста, о чем вы непременно бы сообщили в социальные органы. Видите ли, я не являюсь биологической матерью Элисон. С формальной точки зрения я прихожусь ей тетей.
– Тетей. Понятно. Но в таком случае кто… кто биологическая мать?
– Мой партнер. Точнее, партнерша. Которая, как я уже сказала, умерла.
Сара многое бы отдала за то, чтобы соображать побыстрее. Она не понимала, откуда в ней эта вялость, это безволие.
– Значит, ваш партнер – женщина?
– Да. – Ребекка встала и подошла к окну. – Впрочем, я не вполне уверена, что вас это касается.
– Да, вы правы. Не касается.
– Почему-то вы не кажетесь мне человеком широких взглядов.
Отвечать Сара не стала – слова до нее попросту не дошли.
– Сколько лет вы жили вместе? – спросила она.
– В августе исполнилось бы одиннадцать. Он умерла почти год назад.
Некоторое время они молчали. Ребекка снова села, и Саре показалось, что напряжение, владевшее хозяйкой, постепенно спадает. Последние несколько месяцев Ребекка, наверное, мало с кем могла поделиться своими мучительными откровениями. Когда Сара задавала следующий вопрос, голос ее звучал неуверенно и мягко, словно она вручала хрупкий подарок.
– А как она… умерла?
– Непристойно, – ответила Ребенка. Но это была последняя попытка бравады. Внезапно маска соскользнула с ее лица, оно сморщилось, и в Ребекке не осталось ничего, кроме горя, нескрываемого и безутешного. – Она покончила с собой.
Но заплакать она себе все же не позволила.
Сара молчала. Она не могла решиться на расспросы. Она понимала, что Ребекка и так расскажет все.
– Газеты придумали название для таких случаев, – продолжала Ребекка прерывающимся голосом. – "Яппи-стресс". Такой синдром. Десять лет работаешь в Сити, как проклятый, зарабатываешь кучу денег, и потом вдруг оглядываешься на свою жизнь и не можешь понять, зачем все это делал. У нее был классический случай. В пятницу вечером ехала по Южному Лондону – бог знает, что она делала в Южном Лондоне, – нашла удобный длинный тупик с кирпичной стеной в конце, разогналась до девяноста миль в час и врезалась в стену. Уничтожила служебный "БМВ". И себя в придачу.
– Это… это ужасно, – сказала Сара и тут же поморщилась от убожества своих слов. – Мне трудно представить. То есть, мне трудно представить, что испытываешь, когда тебе сообщают такое.
– Не так уж и страшно. – Ребекка пошевелилась и твердо улыбнулась. – Пожалуй, пора выпить еще бокал. Хотите?
– С удовольствием.
– Наверное, лучше принести бутылку.
Ее не было несколько минут: достаточно долго, чтобы к Саре незаметно подкралось понимание – не торопясь, дожидаясь удобного момента, так, чтобы нанести удар как можно более жестокий и разрушительный. Это понимание пришло с очередной волной странного узнавания – сперва смутного, связанного с очертаниями, обстановкой, цветами, – но чуть позже проступило нечто конкретное. Поначалу это были книги. Ее взгляд привлекли романы Розамонд Леманн в переплетах, явно первые издания, оригинальные суперобложки защищены пластиком, но одной книги недоставало: "Приглашение к вальсу". Да, она всегда говорила, что эту книгу трудно найти… И стоило этой мысли ворваться в мозг, как Сара поняла и все остальное – всю невозможную истину, раскрывшуюся с внезапной очевидностью, – и мир перевернулся за одно бесконечно малое мгновение. Африканская статуэтка на каминной полке – воспоминание о семейной поездке в Гану… Крошечная фотография в рамке на книжной полке – руки, обнимающие Ребекку, сияющее лицо, счастливая пара… И где-то за пределами поля зрения, Сара ее точно не видит, но она там, несомненно там: еще одна книга, там самая, с памятным зеленым корешком… Это все ее. Это ее вещи. Это ее дом, ее комната…
Ребекка вернулась с бутылкой. Сара видела ее словно в тумане.
– Как ее звали?
– Простите?
– Ее ведь звали Вероника?
А дальше – сплошная чернота, пока она не обнаружила, что лежит на диване и безудержно рыдает, а Ребекка прижимает ее к себе, в неловком, непонимающем объятии. Поначалу казалось, что она никогда не перестанет плакать, и объяснения, прорывавшиеся сквозь слезы, были, наверное, слишком сбивчивы, так что пришлось их повторять снова и снова, тем более, что возникали паузы – сначала Саре пришлось пойти в туалет, чтобы собраться с силами, а чуть позже появилась Элисон, привлеченная голосами, и Ребекка повела девочку наверх, укладывать спать.
Но вечер продолжался, и понемногу они успокоились. Когда за окнами начало темнеть, Ребекка принесла свечи и расставила по комнате. Откупорила вторую бутылку, и они заговорили о Веронике.
Самым невероятным открытием для Сары стало то, что за все эти годы Вероника ни разу не упомянула ее имя.
– В каком-то смысле, в этом она вся, – сказала Ребекка. – Абсолютистка. Когда вы с Ронни встречались, она рассказывала хоть раз о прежних подружках?
– Нет – по-моему, нет.
– Она ни к чему не привязывалась. Держалась за прошлое меньше, чем любой другой человек. Я пыталась быть такой же. И лишь сейчас спрашиваю себя, а стоит ли оно того.
– Ну… Вы ведь знали ее гораздо лучше, чем я. На самом деле, я почти и не знала Ронни. Мы были вместе всего… всего около девяти месяцев. Наверное, вам кажется странным, наверное, вы недоумеваете, почему я так переживаю.
– Нет. Вовсе нет. – Их глаза на мгновение встретились, но Ребекка быстро отвела взгляд и немного театрально откинула короткий завиток каштановых волос. – А почему вы расстались? Это было обоюдное решение?
– Нет, – ответила Сара. – Нет, вина целиком и полностью лежит на мне. Правда, смешно говорить о вине после стольких лет? Но я совершила глупость, расставшись с ней, – теперь я понимаю. Причины были даже не личные. Скорее, политические. Что-то с духом времени.
– Zeitgeist. Любимое слово Ронни.
– Да, – сказала Сара, удивляясь собственной улыбке. – Да, одно из ее любимых. Тогда я часто подшучивала над ней, но в каком-то смысле я была из тех, кто… слишком серьезно относился к такого рода вещам. Ведь все ошибались насчет духа времени восьмидесятых. Все думали, что восьмидесятые – это деньги. Возможно, для кого-то так оно и было, но для тех, с кем общалась я – для студентов и подобных им людей – существовала иная система ценностей, которая, в общем-то, была не менее жесткой и нетерпимой. Мы были одержимы политикой: сексуальной, литературной, кинематографической… существовало даже такое обозначение, совершенно кошмарное – "политическая лесбиянка".
– Именно такой вы себя считали?
– Внешне, быть может. Боже, я, наверное, даже представлялась так. Да, мы читали Юлию Кристеву и Андреа Дворкин и никогда не упускали случая пожаловаться на патриархат, но… знаете, подлинная причина не в том. Я даже не могу вспомнить, с чего все началось. Просто помню, что Вероника мне очень понравилась. И нелепо, что наш разрыв был вызван моим политическим пуританством. Я не могла примириться с мыслью, что она будет работать в банке. Я сочла это личным оскорблением, предательством всего, к чему мы стремились… Предполагалось, что она возглавит театральную труппу. С самого начала у нас было именно такое намерение.
– Она по-прежнему мечтала об этом. Беспрестанно об этом говорила. – В карих глазах Ребекки отражались огоньки свечей; воспоминания грели ее. – Надежда, которая ее поддерживала.
– Значит, ей не нравилось работать в Сити? Почему-то я всегда думала, что она там долго не продержится.
– В каком-то смысле, наверное, нравилось – точнее, нравилось какой-то стороне ее натуры. Думаю, работа ее увлекала, хотя одновременно Ронни и презирала ее. Наверное, в абстрактном смысле она получала от работы удовольствие как от интеллектуальной игры, но скорее всего знала, да, точно знала, если вспомнить, как она поступила в конце, что это все ненастоящее, что она теряет себя, работая там. И разумеется, она ненавидела всех людей, с которыми работала, об этом я даже и не говорю. Уж это я заметила с самого начала. Мы познакомились на гнусной служебной вечеринке – я тогда выполняла заказ для ее фирмы, – мы сразу приметили друг друга, разговорились, поняли, что родственные души, и… в общем так. С этого все началось.
– А Элисон? Наверное, вы… то есть Вероника, наверное, родила ее вскоре после вашей встречи? Удивительно, она ведь ни разу, ни единого разу не упомянула о желании завести ребенка, она даже не говорила, что любит детей.
– Да, решение было неожиданным. Понимаете, она знала, чего ей будет стоит эта работа, насколько она опасна. А Элисон была своего рода страховым полисом. Она думала… мы думали, что если у нас появится ребенок, нам сложнее будет утратить… принципы, если хотите. Вы меня понимаете?
– Да, мне кажется.
– Так вот, первым делом надо было найти донора, что оказалось не так уж сложно. Нам помог мой брат. Но после все пошло наперекосяк. Роды были жуткими, двадцать четыре часа в родильной палате, чуть не сделали кесарево, затем Ронни впала в сильную депрессию, которая продолжалась… много лет продолжалась. Просто чудо, что она тогда не потеряла работу.
– Бедная Вероника… Теперь я вижу сходство. Все время ведь было у меня перед глазами. На днях я вдруг без всякой видимой причины вспомнила о ней, но теперь понятно – почему. Потому что недавно я заметила в Элисон… что-то в форме ее рта…
– Они во многом похожи. И в этом грустная ирония судьбы, потому что Ронни никогда не испытывала особой привязанности к Элисон, не особо любила ее. За малышкой смотрела только я – пока она ходила в детский сад, в начальную школу; именно я спала рядом с ней почти каждую ночь. Я считала, что поступаю правильно. В каком-то смысле мне больше ничего не оставалось – кто-то же должен был заниматься ребенком, – но я не замечала, как это действует на нас обеих, какой нервной Ронни становится, какой отстраненной. И в одночасье нам все приелось. Поэтому мы прибегли к обычному в таких случаях приему – пару лет назад сменили жилье и переехали в этот дом, надеясь что он поможет вдохнуть новую жизнь в наши отношения, но… к тому времени было уже слишком поздно.
Сара кивнула.
– Да, я понимаю… Я хорошо понимаю, как такое происходит.
Ребекка допила вино.
– Простите – сказала она, переворачивая бутылку над бокалом и вытряхивая последние капли. – Простите, что встретила вас в штыки. Я вас недооценила. А всему виной привычка считать, будто остальные – обычные люди, склонные судить.
– Ничего страшного. – Сара посмотрела на часы. – Мне пора. К завтрашнему дню надо еще заполнить кое-какие бумаги. Нескончаемый кошмар.
– Да, конечно.
Они стояли посреди комнаты лицом друг к другу, не зная, как закончить этот необычайный вечер. Наконец Сара вспомнила о деле, которое, собственно, и привело ее сюда.
– Не знаю… наверное, мы уже все обсудили, – сказала она. – Я имею в виду Элисон.
– Знаете, мне очень жаль, что я подала жалобу. Просто я слишком вспылила…
– Нет-нет, вы все правильно сделали. Теперь мы вдвоем станем за ней присматривать. Я уверена, что с ней все будет в порядке.
– Надеюсь, – промолвила Ребекка. – Я делаю все, что в моих силах. – Она смущенно помолчала, потом призналась:
– Впрочем, есть кое-что… Огонек на горизонте.
– Что?
– Мне кажется, я кое-кого встретила. Нового человека.
– О?
Сару на мгновение затопило опустошение – почила еще не родившаяся надежда.
– Она работает в издательском деле, – сказала Ребекка. – Мы встречались всего несколько раз, но… это было приятно. Знаете, у нас все развивается медленно.

Предыдущая страница 15 Следующая страница


Дом сна 16

– Замечательно, – искренне сказала Сара.
Они помолчали, затем Ребекка бодро произнесла, меняя тему:
– Кстати, мне нравятся ваши волосы.
– Правда? – Польщенная Сара почувствовала, что краснеет; она не привыкла к комплиментам. – Я подумываю о том, чтобы их перекрасить, но, похоже, другим они и так нравятся.
– Чудесно.
Они вместе дошли до двери, пожелали друг другу спокойной ночи и обнялись. И вероятно, объятие длилось дольше и вышло более пылким, чем они предполагали. Ночь была теплой, влажной и звездной. Сара сказала, что пойдет пешком – всего-то минут пятнадцать ходу.
Она уже собиралась уйти, как Ребекка спросила:
– Что… что именно навело вас на мысль? Вы сказали, что узнали некоторые ее вещи…

– Книга, – сказал Сара. – У вас на полке книга – "Дом сна". Мы читали ее вместе. Это была наша книга.
Ребекка замешкалась.
– Вы не могли бы показать? Я не очень хорошо знаю ее книги.
Они снова прошли в дом, и Сара, привстав на цыпочки, достала роман Фрэнка Кинга.
– Вот.
Она протянула книгу Ребекке, но та оттолкнула ее.
– Мне она не нужна. Я хочу, чтобы вы взяли ее себе. У вас должна остаться какая-то память о ней, и если эта книга была вам дорога, то…
Сара молча прижала к себе книгу.
– Позвоните мне, хорошо? Как-нибудь в ближайшее время.
– Хорошо, – ответила Сара. – Хорошо, я позвоню.
Она шла по обсаженной деревьями улице, плотно заставленной в этот поздний час машинами, в крышах которых серебристыми отблесками сияли уличные фонарей, и думала, что Вероника, возможно, ее не забыла, не до конца забыла – ведь книгу эту не так-то легко было найти. Наверное, Вероника упорно искала ее в букинистических лавках. "Она держалась за прошлое меньше, чем любой другой человек", – сказала Ребекка, но тихий голос в душе Сары пытался усомниться в этом. Против собственной воли, еще не смирившись с ее самоубийством, Сара представляла, как выглядела Вероника в ту ночь – последнюю ночь ее жизни: автомобиль, несущийся навстречу стене в конце тупика, белой и сверкающей в сиянии фар. Возможно, в этот миг в ее голове пронеслось далекое воспоминание о давней дружбе, слабый проблеск памяти. Слезы снова ожгли глаза Сары, когда она подумала

Стадия Четвертая

Глава 13

Подумала, где она может быть. Они договорились встретиться в кафе "Валладон" в три часа, но там никого не было. Вероника села за ближайший к двери столик, выкурила две сигареты и выпила чашку кофе.
Обычно Сара не опаздывала.
В три сорок пять Вероника решила, что может спокойно возвращаться в Эшдаун. На следующий день, в субботу, им всем предстояло разъехаться – большинство студентов собирались провести часть лета у родителей. Надо было собрать вещи и подготовиться к прощальной вечеринке. Может, во всей этой суматохе и суете Сара просто забыла о встрече, но это довольно странно, поскольку обе согласились, что у них есть очень веские сентиментальные причины в последний раз заглянуть в кафе, где они впервые встретились девять месяцев назад.
В любом случае стало ясно, что Сара не придет. Вероника зашла за стойку и опустила пятидесятипенсовую монету в маленькую сахарницу рядом с кассой.
– Сдачу оставьте себе, – сказала она как обычно.
Слаттери, поглощенный "Последствиями прагматизма" Ричарда Рорти, поднял взгляд и что-то пробурчал.
У самой двери Вероника задержалась.
– Мне будет недоставать наших разговоров, – сказала она.
Никакой реакции.
– Наших пикировок, – добавила она. – Обменов колкостями. Умения быстро находить остроумный ответ.
Сраженная его молчанием, она взялась было за дверную ручку и тут услышала:
– Уходите, значит?
Вероника развернулась, не веря своим ушам и радуясь пусть небольшой, но победе.
– Что?
– Уезжаете из города. С учебой всё.
– Да. Все уезжают.
Слаттери сделал невозможное: отложил книгу и встал. Вероника подумала, что впервые видит его на ногах. Он оказался на удивление маленького роста.
– Если хотите, можете взять что-нибудь, – сказал он. – На память.
У Вероники мелькнуло подозрение, что за этим кроется какая-то непостижимая шутка в духе Слаттери.
– Правда?
– Книгу или что-нибудь еще.
Вероника взглянула на его бесстрастное небритое лицо и решила, что он говорит искренне.
– Любую книгу?
Он взмахнул рукой, словно говоря: "Берите, что хотите".
Не раздумывая, Вероника подошла к полке над их любимым столиком и выдернула "Дом сна" Фрэнка Кинга.
– Всегда ее любила, – объяснила она.
– Она ваша, – сказал Слаттери.
Вероника открыла дверь и, жмурясь от солнечного света, пошла по центральной улице, прижимая книгу к сердцу, которое почему-то бешено стучало.
Она собиралась рассказать Саре об этом случае, но так и не рассказала. Когда она открыла дверь комнаты, Сара сидела на кровати и смотрела на нее. В руках она держала то самое письмо из торгового банка.
Вероника глубоко вздохнула и сказала:
– Давай спокойно все обсудим, хорошо?
ПСИХОАНАЛИТИК: Почему вам так трудно говорить о том вечере?
ПАЦИЕНТ: Мне вовсе не трудно о нем говорить.
ПСИХОАНАЛИТИК: …У меня сложилось впечатление, что вы недоговариваете.
ПАЦИЕНТ: Это не так. Просто я не очень хорошо помню.
ПСИХОАНАЛИТИК: Существует тонкое различие между забытым и подавленным воспоминанием.
(Запись ответа ПАЦИЕНТА отсутствует.)
Уже давно Роберт не мочился стоя. Даже когда он торопился, мочевой пузырь был переполнен, а снаружи ждала очередь, он предпочитал сесть на унитаз и облегчиться без спешки. Мысль о том, чтобы встать над унитазом и направлять струю, рискуя обрызгать все вокруг, вызывала у него отвращение. Даже думать об этом было неприятно.
Он сидел на унитазе, обхватив голову руками, наклонившись вперед и слегка покачиваясь. Вечер выдался долгим и неумеренным: все были взвинчены, и все слишком много выпили. Самые благоразумные уже легли спать. Ближе к ночи Терри блистал, изливая на приглашенных запас своих шуток, которые становились все неприличнее и смешнее. До Роберта доносился смех. В том числе – смех Сары.
Сара и Вероника расстались, невероятно. Она сама сказала ему сегодня вечером. Все кончено. Их любовь и его мука.
Но что это значит для него?
Вернувшись на кухню, он хотел сначала постоять в дверях, понаблюдать происходящее со стороны и решить, стоит ли погружаться во все это или лучше незаметно подняться наверх и лечь спать. Но, похоже, с тем, чтобы стоять в дверях или где-либо еще, имелись проблемы: простая попытка остановиться и как-то разобраться со взбесившимся пульсом, могла закончиться падением; и Роберт, отшвырнув на задворки сознания мысль о том, что он не просто пьян, а пьян как никогда в жизни, нетвердой походкой пересек кухню и благодарно рухнул на стул рядом с Сарой. Вокруг стола теснилось человек десять, так что им с Сарой приходилось прижиматься друг к другу, пьяно соприкасаясь головами, а Терри все говорил и говорил, и смех прокатывался волнами от одного слушателя к другому.
– …и тогда он решает купить жене подарок к юбилею, к десятилетию, и думает про себя: куплю-ка я ей зверушку…
Стол был заставлен полупустыми бутылками и стаканами. Роберт не помнил, какой стакан его. Он попробовал на вкус жидкость в первом попавшемся, убедился, что это виски, и наполнил его чем подвернулось под руку. Какая-то кислятина.
– …и тогда он идет в зоомагазин, а продавец говорит: "Почему бы вам не взять щенка?", а он отвечает: "Нет, у нее уже есть щенок". Тогда хозяин говорит: "Ну, тогда попугайчика?", а он отвечает: "Нет, у нее уже есть попугайчик"…
Роберт сознавал, что рука Сары трется о его руку, что плечо ее давит на его плечо, когда она тянется за бутылкой. Она пила джин, чистый – все, с чем его можно было смешать, давно закончилось. Сара наклонилась вперед, предвкушая кульминацию рассказа, в уголках ее губ уже дрожал смех, но глаза были тусклыми и усталыми.
– …и тогда продавец говорит: "А как насчет вот этого?", достает эту тварь и сажает ее на прилавок. Человек удивляется: "Что это?", продавец начинает объяснять, и человек соглашается: "Отлично". Кладет тварь в ящик и несет домой к жене…
Вероника сидела на противоположном от Сары конце стола, так что их взгляды почти не встречались. Они весь вечер практически не разговаривали друг с другом, но ни одна – явно стремясь продемонстрировать упорство – не уходила. Вероника пила воду из-под крана. Время от времени она исподтишка бросала пристальный взгляд на Роберта и Сару, которые сидели, словно приклеенные друг к другу, и наливались спиртным.
– …и вот он приходит домой и вручает подарок. Жена снимает обертку, а в ящике сидит огромная зеленая лягушка с огромной пастью и толстыми губами, просто сидит и пялится на нее…
Роберту хотелось уйти. Ему отчаянно хотелось уйти, но он не мог заставить себя оторваться от Сары. Как получилось, что они сидят рядом? Кто из них это все подстроил?
– …и тогда она смотрит на лягушку и говорит: "А это еще что за хрень?" А он отвечает: "Это, моя дорогая, южноамериканская лягушка-хуесос"…
Все уже смеялись, но смех Сары звучал громче остальных. Почти истерически. Роберт посмотрел на нее, увидел трясущуюся челюсть и вздымающиеся плечи, и внезапно встревожился. Что-то было не так.
– …и жена спрашивает: "И что мне с ней делать?" А он говорит: "Научи ее готовить и отваливай".
Новый взрыв смеха, новая волна толкнула Сару и Роберта друг к другу, и несколько секунд они прижимались, ослабевшие от хохота, но когда он попытался оттолкнуть ее, то понял, что обмякшее тело Сары не слушается. Руки и ноги беспомощно болтались, Сара повисла на нем, словно тряпичная кукла, глаза ее были широко раскрыты, рот застыл в улыбке. Роберт легонько потряс ее.
– Сара! Сара, что случилось?
Смех вокруг стих, и все уставились на безвольное тело Сары в объятиях Роберта.
– Боже мой, а я думал, что это я напился, – сказал кто-то, но шутка не вызвала веселья.
– Она в обмороке.
Вероника встала и подошла к Роберту.
– С ней все в порядке. Такое уже бывало. Долго это не продлится. – Вероника села рядом с Сарой, взяла ее за одну руку, Роберт – за другую, они осторожно приподняли ее, и Сара обвисла между ними. – Приготовьте воду. Холодную. – И она зашептала Саре в ухо:
– Все в порядке, Сара. Давай. Все в порядке. Просыпайся…
Медленно, спустя несколько секунд, в глазах Сары снова затеплилась жизнь, тело напряглось, она снова контролировала свои мышцы. Сара моргнула, потом зевнула, подобно человеку, пробудившемуся от глубокого сна.
– О боже, я… такого сильного еще не…
– С тобой все в порядке? – Роберт склонялся над ней. – Все хорошо? Ты сознавала, что происходит?
– Конечно, сознавала, – сказала Вероника. – Она…
– Да. Я слышала, что вы говорили. Просто ничего не могла сделать. Не могла пошевелиться. – Навалившись на стол, Сара осторожно поднялась на ноги. – Мне очень жаль, что я испортила веселье, но… пожалуй, мне стоит пойти спать…
То ли потому, что странное поведение Сары сбило всем настроение, то ли просто все чувствовали, что вечер пошел наперекосяк, но все разом начали отодвигать стулья, зевать, кивать и бормотать, что да, мол, пора; и через несколько минут все разошлись, разбрелись по коридорам, едва не забыв пожелать друг другу спокойной ночи.
Сара поднялась на второй этаж, Роберт и Вероника заботливо маячили рядом, хотя она уже не выглядела слабее или болезненней остальных. Терри отставал от них на несколько шагов.
На верхней ступеньке Сара повернулась к Веронике и выпалила напряженной скороговоркой:
– По-моему, комната Мишель сегодня свободна. Я там лягу.
Вероника неслышно пробормотала что-то и направилась к своей комнате. Терри пожелал всем спокойной ночи, добавив, что утром еще с ними встретится. И Роберт с Сарой остались наедине.
В доме было очень тихо. Казалось, все обитатели его уснули мгновенно. Когда тишина стала слишком гнетущей, Роберт попробовал завязать разговор:
– Неплохой получился вечер.
Сара как-то странно смотрела на него – с какой-то сбивчивой, птичьей пристальностью, – не проявляя никакого желания двигаться. Роберт силился вспомнить, где находится комната Мишель, чтобы проводить Сару туда. Наконец он сообразил, что комната – рядом с лестницей, и они как раз стоят у ее двери.
– Ты уверена, что нормально себя чувствуешь? – спросил он.
– Да, спасибо. Мне гораздо лучше. – Сара не сводила с него глаз.
– Хорошо. Ты нас так перепугала. С тобой ведь такое уже случалось?
– Пару раз.
– Тебе надо сходить к врачу.
– Да пустяки. Просто на меня находит, когда я слишком сильно смеюсь.
В кухне еще кто-то был: оттуда донесся приглушенный стук и звон разбитого стекла, затем внизу погас свет.
– Хочешь, я помогу тебе лечь?
– Вообще-то, нет, – сказала Сара. В коридоре было темно, но глаза ее безжизненно поблескивали в сумраке. – Я хочу, чтобы ты лег со мной.
Следующие свои слова Роберт потом вспомнить не мог.
– Может, это не самая лучшая мысль?
Сияние в глазах Сары померкло.
– Не самая. – Слова повисли в темной тишине, окончательные, бесповоротные.
– Ну, я хочу сказать, – заторопился Роберт, – что сейчас, возможно, не самое подходящее время или…
Сара шагнула к двери, осторожно открыла ее – еще мгновение, и она исчезнет в комнате.
– Спокойной ночи, Роберт, – сказала она.
Он выкрикнул ее имя – или ему показалось, что выкрикнул. Дверь затворилась, щелкнул замок.
Отупев от шока Роберт стоял в темноте и смотрел на закрытую дверь. Из-под нее не пробивалось ни единого лучика: Сара не включила свет. Роберт не знал, шагнуть ему к двери и постучать или же развернуться и уйти к себе. Он повернулся и сделал несколько шагов по коридору, остановился и опять озадаченно замер в темноте – он дрожал, парализованный собственной нерешительностью, сжимая и разжимая кулаки. Попятился обратно, потом развернулся и на цыпочках подошел к комнате. Он стоял у двери, прислушиваясь, затаив дыхание. Через секунду-другую у него возникло подозрение, которое быстро переросло в уверенность: Сара точно так же стоит по другую сторону двери, припав к ней, прислушиваясь к его тихим движениям в коридоре. Странно, что он не может поднять руку и коснуться двери, хотя они разделены всего лишь парой дюймов дерева. Он внимательно вслушивался, и ему чудилось, что он улавливает дыхание – глубокое, взволнованное дыхание. Шорох руки или тела о дверь, скольжение ткани по дереву. Но после паузы другой звук – глухой стук где-то в глубине комнаты: то ли что-то ударилось о кровать, то ли туфля упала на пол – заставил Роберта решиться. Он занес руку, чтобы постучаться – что он скажет, когда она откроет? – отбросил эту невротическую и неуместную мысль, рука приблизилась к двери, собралась стукнуть и снова замерла. Вместо того, чтобы коснуться двери, костяшки пальцев коснулись век, и Роберт принялся яростно тереть глаза. Рыдание сотрясло его тело: он чувствовал себя очень пьяным и очень уставшим. Роберт повернулся и быстро двинулся по коридору к своей комнате.
Следующим ощущением, которое он мог припомнить, была резкая боль в левой руке. Он опустил взгляд на ладонь и увидел следы от зубов. Он сидел на узкой кровати в своей комнате и кусал себе ладонь, вонзая зубы в основание большого пальца – сильно, но все-таки не до крови. Свет включен, брюки сняты. Валяются на полу рядом с гардеробом.
Роберт встал и тут же покачнулся – не только от выпитого, но и от неверия. Случившееся было выше его понимания: с одной стороны хотелось вычеркнуть это из памяти, а с другой – восстановить и пережить мельчайшую подробность. Неужели она в самом деле, в самом деле попросила его это сделать? И неужели он в самом деле отказался?
Такого больше не повторится, – сказал он себе. – Она никогда меня больше не попросит.
Он подобрал брюки. Может, одеться и вернуться к ее комнате?
Где ботинки?
Вернись.
Но он ведь отказался; и как только отказался, ее приглашение стало недействительным – окончательно и бесповоротно.
И призраки, что грозно шепчут…
Роберт исхитрился просунуть ногу в штанину, принялся засовывать другую, потерял равновесие, запрыгал и упал. Падая, задел головой угол тумбочки, череп и шею пронзила острая боль. Он скрючился на полу, тронул скулу рядом с ухом – под пальцами была кровь.
Воспрянуть налегке рожденным вновь…
– Обратной дороги нет, – вслух произнес он.
Роберт высвободился из брюк, достал из кармана носовой платок, сел на кровать и приложил платок к ране. Ссадина была неглубокой, и кровь вскоре остановилась. За этими действиями он протрезвел – как ему показалось, с необычной быстротой. Дрожащий, бесштанный, он вдруг понял, что до смерти хочет все записать, подошел к столу, взял фломастер, пролистнул блокнот в поисках чистой страницы – после бесчисленных черновиков его стихотворения.
Вероятно, один вид собственных литературных терзаний сфокусировал боль, смятение и усталость в одно-единственное чувство: ярость. Все эти робкие и такие тяжкие попытки выразить себя, все эти многочисленные черновики, исправления, поправки и дополнения, обдуманные и безжалостно вычеркнутые, переиначенные и выстраданные, годились теперь лишь для презрения. Какой смысл в тайных потугах, какой смысл в этом сжирающем время ишачьем труде, если у него не хватило ни смелости, ни присутствия духа взять то, что ему преподнесли на блюдечке. Он смотрел на слова на странице, пока те не превратились в беспорядочные, бессмысленные значки, пока не утратили смысл.
Он взял фломастер и жирно перечеркнул по диагонали последний вариант стихотворения. Затем крест-накрест провел еще одну черту. Мягкий кончик фломастера прорвал бумагу. Поверх черновых вариантов он яростно царапал непристойности, дырявя фломастером бумагу, наконец схватил блокнот, изорвал его и отшвырнул клочки.
Все еще сжимая фломастер, он встал, пошатнулся и навалился на стену. Не так уж он и протрезвел, как ему казалось.
Сара сейчас лежит в постели, в нескольких шагах по коридору и, наверное, спит, ее комната погружена во мрак, ее дверь заперта. И она больше никогда его не попросит.
Тупой, тупой, тупой…
Твердя это, он бился головой о стену – несильно, но почему-то по стене размазывалась кровь. Видимо, рана снова открылась. Все тем же фломастером он карябал на стене слова.
МУДАК, МУДАК, МУДАК, МУДАК…
Он прекратил выводить буквы, почувствовал, как ноги подкосились, и понял, что сползает на пол по стенке гардероба. Взглянул на кровать и, собрав последние силы, швырнул на нее свое тело. И потерял сознание.
Мучительная жажда разбудила Роберта через несколько часов. Будь он более опытен по части выпивки, знал бы, что вставать сейчас не нужно – это не более чем краткий перерыв, когда следует влить в себя несколько стаканов воды, после чего, шатаясь, вернуться обратно в постель и проспать еще три-четыре часа, хотя бы до полудня. Но ощутив неестественный, лихорадочный прилив бодрости, совпавший с первыми лучами солнца, Роберт решил, что окончательно проснулся; кроме того, его внимание привлекли голоса снизу, из кухни. Он сполоснул лицо холодной водой, вылез из вчерашней одежды и влез в свежую. Перед выходом из комнаты, бросил взгляд на стену у гардероба и устыдился надписи, накарябанной ночью. Он навалился на тяжелый шкаф из тикового дерева и сдвинул на несколько дюймов к окну. Надпись оказалась за шкафом – теперь Роберт мог спуститься на кухню.
Там он обнаружил трех вчерашних собутыльников: те суетились с тостами и кофе, а один даже отважился приготовить полноценный завтрак. У всех были одинаковые лица – слегка пришибленные, с неестественно горящими глазами. Они спросили, что с ним стряслось, он ответил, что не стряслось ничего страшного, и разговор иссяк. Ни Терри, ни Сара еще не показывались, но вскоре появилась Вероника. Она сухо кивнула Роберту, направилась прямиком к холодильнику и быстро расправилась с литровым пакетом апельсинового сока.
– Жажда? – глупо спросил Роберт, когда она допила.
Вероника пропустила вопрос мимо ушей.
– Тебя ночью кто-то бил?
– Нет. Случайно ударился.
– А то я подумала, что любовнички поссорились, – сказала Вероника и принялась кромсать хлеб толстыми ломтями.
Вошел Терри в пижаме.
– Только что блеванул, – сообщил он, не обращаясь ни к кому конкретно.
– Мы тебя прощаем, – сказал Роберт.
– Прямо на телефон. Хотел позвонить домой.
Терри был единственным обитателем Эшдауна, за кем должны были заехать родители. Остальные либо надеялись, что их кто-нибудь захватит с собой, либо планировали уехать на собственных машинах, как только более-менее придут в себя. Под вялостью и недомоганием таилось непривычное и тревожное чувство: им осталось провести вместе лишь несколько часов, прежде чем расстаться и, быть может, никогда больше не встретиться.
– Мне нужно глотнуть свежего воздуха, – сказал кто-то, когда запах яичницы с беконом овеял кухню.
– Хорошая мысль. Давайте прогуляемся.
Теперь их было восемь, и они зашагали по дорожке над обрывом к самой высокой скале. Роберт подумал, что алкоголь еще не выветрился, так что, формально говоря, все они еще пьяны. В воздухе висела теплая, влажная дымка, сквозь которую пробивалось бледное солнце, сдавленное облаками, и потому способное лишь на тусклый, изжелта-серый свет, что падал на вздымающийся океан.
Роберт вырвался вперед, но его вскоре нагнал Терри.
– Это… Сара вчера была в порядке?
– Наверное.

Предыдущая страница 16 Следующая страница


17 Джонатан Коу

Терри покачал головой.
– Ну и дела. Кстати, что у тебя с лицом?
Роберт не ответил. Терри, словно опасаясь, какое впечатление произведут его слова, неуверенно промямлил:
– А она упоминала… что-нибудь говорила о нашей… договоренности?
– Какой договоренности? – спросил Роберт. Слишком поспешно спросил.
– Так она тебе ничего не сказала?
– Ты о чем?
– Ну тогда ладно… Ты ведь знаешь, что в сентябре я начну работать в "Кадре"?
– Да.
– И ты знаешь, что я собираюсь снимать квартиру в Лондоне?
– Да, конечно.
Вообще-то Роберт уже отказался от предложения Терри занять свободную комнату – сначала он хотел выяснить планы Сары.
– И ты знаешь, что Сара и Вероника расстались и потому больше не ищут дом где-нибудь поблизости?
– Ради бога, Терри, ближе к делу.
– Ну… – Терри бросил последний, пытливый взгляд на друга и выдал:
– Она собирается жить со мной.
Роберт с ужасом уставился на него.
– Жить с тобой? Как это?
– Ну, то есть, она собирается занять одну из комнат.
– Но… когда она решила?
– Вчера, перед вечеринкой. – Терри схватил Роберта за плечо и неловко встряхнул. – Не думай, ничего такого. Между нами ничего нет. И самое замечательное – в квартире есть еще одна комната, так что и ты можешь поселиться с нами. Там три комнаты. Как Эшдаун, только в Лондоне. – Роберт ошеломленно молчал. Терри понял, что слишком многого сейчас от него хочет. – Обдумай, – добавил он. – Позже поговорим.
Терри быстро зашагал вперед, и вскоре к нему присоединились другие – они огибали Роберта, а тот стоял столбом в центре тропинки, спиной к океану, и взгляд его не отрывался от серых башенок огромного дома. Через несколько минут он увидел, как в дверях показалась Сара. Он повернулся и пошел прочь, но так медленно, что Саре не составило труда его догнать. Ее немытые волосы казались темнее и тоньше обычного. Накануне вечером он смыла макияж, а утром не накрасилась. Кожа была очень бледной, на верхней губе выскочила лихорадка. Глаза были тусклыми, веки опущены. Одета Сара была в джинсовую куртку, плотную хлопчатобумажную рубашку и вельветовые бутылочного цвета штаны.
– Спасибо, что подождал, – сказала она, пряча взгляд.
Компания впереди замедлила шаг.
– Выглядишь так себе, – сказал Роберт.
Сара рассмеялась.
– Это я-то? Ты себя видел? Что с тобой стряслось?
– С мебелью поссорился.
Сара, казалось, не расслышала. Лицо ее было полно беспокойства, если не смятения.
– Сегодня утром все выглядят кошмарно, – добавил Роберт. – Может, и не самое лучшее – заканчивать на такой ноте.
Они смешались с остальной компанией, но при этом держались отдельно, храня свою близость, несмотря на раздававшийся со все сторон бессмысленный дружеский треп.
– Вчера вечером… – начал Роберт.
Сара встрепенулась.
– Мне и самой хотелось кое-что сказать. Не возражаешь, если я начну первая?
– Нет – конечно, нет. Говори.
– Так вот. – Ее излюбленный жест: рука захватила прядь волос и слегка потянула. И как всегда, жест этот пронзил Роберта уколом нежности. – Честно говоря, я просто хотела тебя поблагодарить.
– Поблагодарить?
– Роберт… – Они плавно, почти незаметно отделились от остальной компании. – …Я знаю о твоих чувствах. Конечно, знаю. Давно знаю. Честно говоря, думаю, все о них знают.
– Прекрасно. Почему бы всем не знать?
– Поэтому… в каком-то смысле было жестоко говорить тебе… то, что я сказала вчера вечером.
– Почему? Ты говорила несерьезно?
– Серьезно. По крайней мере, в тот момент.
– Понятно.
– Я была ужасно пьяна. И ты тоже. – Она отвернулась, устремив взгляд к морю. – Я просто хочу сказать…
– Я знаю, что ты хочешь сказать. Ты считаешь, что это стало бы непоправимой ошибкой, и ты хочешь поблагодарить меня за то, что я не дал этому случиться.
– Да. – Сара кивнула с несчастным видом. – Именно это я и хочу сказать… наверное.
– Не обманывай себя, – сказал Роберт. – Моя сила воли тут не при чем. На самом деле, это была слабость в чистом виде.
– Не верю. Ты вовсе не слабый.
– Слабый. Слабый и трусливый.
Остальные уже повернули к дому. Мимо прошла Вероника и не удержалась от взгляда, полного ревнивого любопытства. Даже когда она оказалась достаточно далеко, Сара продолжала говорить шепотом.
– Хорошо, что мы разъезжаемся. Мы слишком близко узнали друг друга. Такая чрезмерная близость…
– Да? Но ты ведь собираешься жить в Лондоне в одной квартире с Терри?
– Это временно. Ненадолго. Не знаю, что из этого получится. – Сара в отчаянии взглянула на него. – Роберт, ты ведь не станешь ревновать меня к Терри.
– Ты удивишься.
– К тому же что тебе мешает поселиться с нами? В квартире есть свободная комната. Было бы чудесно, если бы ты жил с нами.
Роберт покачал головой.
– Это не то, что мне нужно.
– А что тебе нужно? Вернуться к родителям?
– Нет. Подумываю задержаться здесь.
– Но ты же останешься совсем один. Это ужасно.
– Может быть.
Ограда, отделявшая тропинку от обрыва, на этом участке заканчивалась. У самого края лежали валуны, между ним пробивались чахлые, но упорные кустики вереска. Роберт подошел к самому обрыву и заглянул вниз, где ленивыми судорогами плескалась вода.
– Что ты делала вчера ночью? – спросил он.
– То есть?
– После того, как мы пожелали друг другу спокойной ночи. Я хочу знать.
– Отойди, – сказала Сара напряженно. – Ты слишком близко от края. Это опасно. – Роберт не двинулся с места. Она вздохнула и раздраженно заговорила:
– Ну, зашла в комнату Мишель и села на кровать. Мне показалось, что ты стоишь за дверью. Я решила, что ты вот-вот постучишь.
– Я и постучал… почти. – Роберт опустился на траву, примяв вереск, скрестил ноги по-турецки. – И что бы ты сделала тогда?
– Не надо, Роберт. Не спрашивай. В этом нет смысла. – Сара села рядом. – Знаешь, это было бы ошибкой. Не знаю, что на меня нашло. Я просто пыталась использовать тебя.
– Использовать?
– Да, чтобы причинить боль Веронике. Наверное, я все равно бы не смогла. Мне не нравится секс с мужчинами… – с неожиданной нежностью она посмотрела на него, – …с любыми мужчинами, поэтому все наверняка все закончилось бы полной катастрофой. Я бы все испортила.
– Например, нашу дружбу, – бесцветным голосом отозвался Роберт.
– Да. И нашу дружбу. А она очень много для меня значит, Роберт, особенно сейчас. Мне сейчас нужен друг. Настоящий друг. А ты всегда был самым лучшим. У меня такого и не было прежде.
– Что ж, очень плохо, – сказал он, отводя взгляд, – потому что я больше не хочу с тобой дружить. У меня больше нет сил.
Саре потребовалось несколько секунд, чтобы осознать его слова.
– Ну, придется найти. Потому что ничего иного нет. И никогда не будет.
– Никогда?
– Никогда. – Сара положила ладонь ему на колено. Роберт удивленно, но без особого трепета посмотрел на ладонь. – У нас с Ронни все пошло наперекосяк, – говорила Сара, – но я навсегда останусь у нее в долгу. Она ведь сделала для меня нечто очень-очень важное. Познакомила с моей… подлинной натурой.
– Ты уверена?
Прошло, казалось, немало времени, прежде чем Сара ответила:
– Да, уверена.
Роберт кивнул и выдернул пучок травы.
– Я думал, что это… не знаю, временное отклонение.
– Нет. Просто выяснилось, что она мне не подходит. – Сара улыбнулась. – Последние несколько недель я только и делала, что мечтала о том, как было бы чудесно, походи она хоть немного на тебя.
– На меня?
– Конечно, на тебя. Ты ведь идеально подходишь мне. Подходил бы… если… не одно известное обстоятельство.
– Не смейся надо мной, Сара. Пожалуйста. Мне сейчас не до шуток.
– Я не шучу. Это правда. Я считаю тебя замечательным, всегда считала. Да ты и сам прекрасно знаешь. – Она сжала ему колено, и Роберт вновь опустил взгляд, будто сонный кот, что отзывается на внезапную ласку. – Знаешь, мне, наверное, надо найти Клео. Ты только представь: твоя сестра-близнец. Ты в женском обличье. Она стала бы для меня идеальной партнершей, ты не находишь?
Роберт смотрел на нее. Смотрел спокойно, испытующе, а Сара отвечала ему смущенным взглядом, надеясь уловить в его глазах хотя бы намек на веселье. Но во взгляде Роберта не было и следа шутливости. Трудно представить более серьезный, более пристальный взгляд, хотя если бы Роберт знал, сколько пройдет времени, прежде чем он сможет как следует посмотреть на Сару, то наверняка бы постарался.
– Надо возвращаться, – сказала наконец Сара. – Холодно.
– Иди, – ответил Роберт. – Я еще побуду здесь.
Сара, поеживаясь, встала.
– Точно?
– Да. – Он видел тревогу на ее лице. – Не волнуйся. Не стану я туда прыгать.
Сара нагнулась и поцеловала его в макушку.
– Хорошо.
Она отошла лишь на несколько ярдов, когда Роберт окликнул:
– Сара!
Она обернулась.
Роберт хотел сказать ей о стихотворении, предложить зайти в кафе и открыть книгу на странице 173. Но понял, что это бесполезно. Слишком поздно.
– До свидания, – вот и все, что он сказал.
Сара улыбнулась и зашагала к дому.

Глава 14

Из Лондона в тот вечер Терри уехал очень поздно. Поиски фотографии затянулись почти на пять часов, под конец он совсем отчаялся и едва дышал от усталости. Но все-таки Терри нашел ее; по злой прихоти судьбы снимок оказался на самом дне самой дальней коробки во втором из двух забитых до отказа чуланов. Увидев наконец фотографию, Терри вцепился в нее так, словно то была рука давно пропавшего близкого друга; он едва сдерживал слезы радости и облегчения. Спохватившись, Терри посмотрел на часы и понял, что едва успевает на поезд, а потому придется оставить квартиру как есть – в полном хаосе, словно здесь как следует порылись то ли спецслужбы, то ли грабители-дилетанты. Странно, что ему так хочется попасть в Эшдаун еще сегодня. И сорок минут спустя Терри сидел в поезде и под перестук колес покидал Лондон; на коленях у него лежала фотография, надежно упрятанная в последний номер журнала "Вид и звук". Время от времени он раскрывал журнал и смотрел на снимок – этот вновь обретенный символ самого ценного и достойного, что было в его жизни. Терри твердо знал, что больше не потеряет фотографию и не забудет о ней.
На станции пришлось ждать такси, и у Эшдауна Терри оказался незадолго до полуночи. Он полагал, что в столь поздний час дом окутан темнотой и покоем, пациенты отдыхают у себя в спальнях, и лишь самописцы приборов живут своей лихорадочной жизнью, вычерчивая узоры электрических сигналов (да еще несмолкаемо топочут – столь же лихорадочно, хоть и скрыто от глаз – несчастные подопытные доктора Даддена). Но вместо этого Терри ждала совсем иная картина: на ярко освещенной террасе сидели три женщины, а теплый ночной воздух звенел от смеха и звяканья бутылок и стаканов. То были доктор Мэдисон, Мария Грэнджер и лунатичка Барбара Дейнтри.
Увидев, как Терри поднимается по лестнице, Мария выкрикнула:
– Эй! Гарри, тебе чего?
– Меня зовут Терри, – сказал он, приблизившись.
– Терри-Гарри, какая, на фиг, разница? Чего ты тут вынюхиваешь ночью?
Веселая и общительная Мария жила в Лондоне и уже несколько раз пыталась завязать с Терри дружескую болтовню. Это была крупная женщина с каскадом подбородков и неизменной шкодливой улыбкой на губах. Поговаривали, что своими габаритами она отчасти обязана лекарствам, держащим в узде хроническую нарколепсию, но Мария весело признавалась, что немалый вклад внесла ее страсть к шоколадным пончикам и земляничным ватрушкам. Терри она нравилась – как и всем остальным в клинике, за исключением доктора Даддена.
– Ездил на день в Лондон, – ответил он.
– Понятно. Прогульщик.
– В каком-то смысле, да.
– Может, выпьешь с нами, а? Мужчина тут кстати придется.
– А разве вам не положено лежать в своих постелях?
– Так он же умотал, наш доктор Смерть. Еще днем укатил на конференцию. А кроме того, это мой последний вечер, вот я и решила отпраздновать. Знаешь поговорку, когда кошки нет…
– …мыши могут расслабиться, – закончил Терри. И ради доктора Мэдисон добавил:
– Крысы, надеюсь, тоже. – Она не ответила, и на лице ее ничего не отразилось. – Ну, хорошо, – сказал он. – Только занесу сумку наверх и сразу спущусь.
К тому времени, когда он вернулся, доктор Мэдисон уже исчезла.
– Пошла спать, – объяснила Мария.
– Бедняжка слишком много работает, – сказала Барбара. – Он ее совсем загонял.
Мария передала Терри бумажный стаканчик, до краев наполненный белым вином.
– Ну, – сказал он, сделав первый глоток, – уже предвкушаете, как снова окажетесь в реальном мире?
– Предвкушаю встречу с детьми. И мужем. Соскучилась. Но вообще-то мне здесь понравилось. Две недели у моря. И позабавилась хорошо.
– Она любит посмеяться, – сказала Барбара, и обе захихикали. – Вы бы видели, что с ней происходит, когда она смеется. Такой странной становится.
– Только не заводи меня, – сказала Мария, смех ее перешел в гортанный звук, шедший откуда-то из самого чрева. – Не заводи меня. Ты же знаешь, что я не выдержу.
– А что такое? – сказал Терри. – Что происходит, когда вы смеетесь?
– Она слабеет, – ответила Барбара. – Слабеет и становится какой-то странной. Знаете, говорят, что от смеха теряешь силы. Вот с ней такое и творится.
– Ну не надо меня заводить, – простонала Мария, напрягаясь изо всех сил, чтобы не расхохотаться. – Только попробуй завести какой-нибудь анекдот.
– Помнишь, тот, что ты мне сама рассказала? – отозвалась Барбара. – О человеке с бананом. – Она повернулась к Терри. – Знаете? У одного человека было три банана. Сел он себе в набитый автобус и испугался, что бананы подавятся. И тогда сунул один банан в нагрудный карман, другой – в боковой карман, а третий – в задний карман штанов…
Мария, собрав, казалось, все силу воли, подавила смех и резко оборвала Барбару:
– Хватит! Дай передохнуть. Я не хочу, чтобы это произошло при Гарри…
– Терри.
– Терри. Видишь ли, мне здесь нечем гордиться. Я не люблю, когда меня видят такой.
– Прости, дорогая, – покаянно вздохнула Барбара. – Просто я подумала, что Терри будет интересно.
– Ну да, конечно. Я тебе не клоун. – И Мария принялась объяснять:
– Понимаешь, с нарколептиками случается иногда такая штука, катаплексия называется. И когда смеешься – ну от смеха такое как раз и случается – то, бах, шлепаешься в обморок. Пальцем даже пошевелить не можешь, но при этом все-все понимаешь и чувствуешь. Со мной так уже лет тридцать, но лишь пару лет назад поняли, в чем дело. Так что теперь я хохочу поменьше – надоело вечно выставлять себя на посмешище. Все мои подруги и родственники считают, что это жуть как смешно, когда я падаю и теряю сознание, они постоянно меня заводят, все норовят меня ухохотать. Ну, наверное, судьба у меня такая, да? Я всегда такой была. Любила посмеяться. Ну, скажи, разве можно жить без смеха? Надо ж хохотать, чтобы выжить…
Терри вдруг вспомнил прощальный вечер в Эшдауне и понял, что в тот вечер случилось с Сарой – когда она так странно реагировала на его шутки, они еще решили, что она просто выпила лишнего. И тут же память о прошлом осветила настоящее, и с Терри произошло то, чего не случалось уже много лет: он взглянул на смешливую Марию по-новому и всей душой пожалел ее – впервые за долгие годы Терри испытывал истинное сочувствие к ближнему своему; он вглядывался в лицо Марии, видел в нем грусть пополам с весельем, и думал: в самом деле, что за судьба такая – любить смех больше всего на свете и знать, что он несет гибель, – точь-в-точь, как у крыс доктора Даддена, которым приходится отказываться от сна всякий раз, когда так хочется заснуть…
– Вам помогло? – спросил он. – Помогло лечение?
– Ну, меня пичкали какими-то новыми таблетками, – сказала Мария. – Уж не знаю, есть ли от них толк. Но главное лечение – это разговоры. Клео просто молодчина. С ней я могла разговаривать часами. Мне кажется, я могла бы рассказать ей все.
– Простите, – сказал Терри, – кто молодчина?
– Клео. Доктор Мэдисон.
Терри долго смотрел на нее.
– Знаете, мне действительно пора, – сказал он наконец. – Я почти весь день провел в дороге, а уже совсем поздно. Пойду.
Терри отодвинул стул и, пошатываясь, скрылся в доме; лишь на следующее утро – после ночи, когда ему удалось на час с лишним погрузиться в четвертую стадию сна и даже испытать на краткое мгновенье первый и смутный признак сновидения, – он позволил себе задуматься над услышанным накануне именем и проанализировать то головокружительное удивление, которым оно в нем отозвалось. Тогда-то он и вспомнил, чье это имя, и в тот же миг понял, почему лицо доктора Мэдисон казалось таким знакомым.
И Терри отправился ее искать.
Пока Терри утром того четверга рыскал по коридорам Эшдауна, разыскивая доктора Мэдисон, Сара грызла тост и осторожно поглядывала на "Дом сна" – книга лежала на кухонном столе неразорвавшейся бомбой. Сара еще не открывала ее.
Нелепо, говорила она себе, испытывать суеверный страх перед обычной книгой. Какой вред, если она перелистает ее и прочтет несколько страниц? Неужели она считает, будто этот низкопробный романчик, который они с Вероникой держали за изысканную шутку, мог приобрести таинственную силу, способную ее ранить?
Сара посмотрела на часы: через пять минут пора на работу.
Кухонным полотенцем она вытерла пальцы, пододвинула книгу к себе и медленно взяла в руки. Книга словно по собственной воле раскрылась, из нее выпал лист бумаги. Сложенный линованный листок из блокнота, одна сторона которого была исписана.

Предыдущая страница 17 Следующая страница


Дом сна 18

Сара даже помыслить не могла, что перед ней – тот самый экземпляр "Дома сна". Ей не приходило в голову, что ни Вероника, ни Ребекка за все двенадцать лет ни разу не раскрыли книгу.
Дрожащими руками она развернула листок и узнала почерк Роберта. Его слова, давно и прочно забытые, всплыли в памяти.
Сара, если я когда-нибудь захочу… оставить что-нибудь тебе, я положу это сюда.
Вот в эту книгу.
Страница сто семьдесят три…
Ты всегда будешь знать, где это найти.
Не читая, Сара отодвинула листок и сделала несколько глубоких вдохов. Она чувствовала, как сила покидает мышцы, как улетучивается способность двигаться. Она едва могла шевелить руками. Сара тяжело повалилась вперед.
Нет. Она сумеет прекратить это. Сумеет совладать с собой.
Сара выпрямилась. Заставила руки потянуться к листку. Заставила пальцы взять его. Он прочтет записку очень быстро, в один присест, и с этим будет покончено.
Еще один глубокий вдох. Вот:
Бремя и благодать… Да, конечно, эту книгу они читали тогда на пляже, еще говорили о привязанности и утрате, о том, что делать, если кого-то теряешь… взгляд нарколептический скользит… Но как он мог это написать? Откуда ему было знать? Тогда ведь никто не знал… Не видя, слепо, хуже – равнодушно… Он имеет в виду кафе, тот день, когда они с Ронни посмеивались над ним… Я помню след в песке, "застывший, словно смерть"… вновь пляж, эту строчку она прочла вслух, из Розамонд Леманн… Затопит спящий дом… За жизнь одну тебе не разгадать…
Сара дочитала, и листок выпал у нее из рук. Она смотрела перед собой невидящим взглядом. Она забыла, что должна идти в школу. Она потеряла счет времени. Казалось, время остановилось.
На самом деле прошло минут тридцать, когда она наконец встала, пересекла комнату и сняла трубку настенного телефона. Набрала номер, записанный в блокноте.
После десяти-одиннадцати гудков ответил незнакомый голос.
– Я хотела бы поговорить с Руби. Руби Шарп.
– Подождите минуту. Я посмотрю, здесь ли она.
Звуки на том конце вызывали в памяти картины пустого холла или коридора. Сара слышала шаги и далекие голоса. Она представила задрипанное здание, дешевый паркет на полу, объявления, пришпиленные к пробковой доске. Шаги стали громче, в трубке зашумело.
– Да, алло?
– Руби, это Сара. Сара Тюдор.
– А… – Пауза радости и удивления. – Здравствуй, Сара. Рада тебя слышать. – Еще одна пауза – недоуменная, выжидающая. – Сара? С тобой все в порядке?
– Мне нужно с тобой поговорить.
– Да, конечно. – Руби подождала. – О чем?
– Это срочно. Я к тебе приеду.
– Что-нибудь… что-нибудь случилось? Что-то произошло?
Еще одна долгая пауза.
– Ты была права, – наконец сказала Сара.
– Я была права? В чем?
– Ты сказала, что он по-настоящему меня любил. Ты была права.
– Кто по-настоящему тебя любил?
– Роберт. В тот день ты так сказала, а я тебе не поверила, не хотела верить. Но теперь я вспомнила.
– Сара… – раздраженно вздохнула Руби. – У тебя очень странный голос. Мне кажется, тебе следует…
– Я нашла кое-что…
– Что нашла?
– Он написал мне… Для меня.
– В смысле, недавно? Он недавно тебе написал?
– Нет. Давно. Послушать, я могу с тобой увидеться? Мы можем где-нибудь встретиться?
– Тебе разве не нужно быть в школе?
– А… да. Конечно. – Сара удрученно взглянула на часы. Провела рукой по глазам. – Тогда сегодня вечером. Мы сможем встретиться сегодня вечером?
– Сегодня я уезжаю домой. Собираюсь провести выходные у мамы. – Руби чувствовала огорчение Сары. – Прости.
– Ничего страшного. Пожалуй, мне лучше пойти в школу.
Но трубку Сара не повесила. Как и Руби. Когда Сара нашла силы заговорить снова, голос ее звучал гораздо спокойнее, словно она разговаривала сама с собой, размышляла вслух.
– Почему он так уехал? Ничего не сказав. Умчался в ночь. – Она вспомнила, что Руби по-прежнему слушает. – В тот день я видела его в последний раз. А до того, за несколько лет до того он написал письмо. Всего одно письмо.
– Что в нем было?
– Ничего.
– Совсем ничего?
– Совсем. Он писал о своем сне. А больше… он даже не упомянул, где находится. И чем занимается. Я тогда все спрашивала себя, правда ли…
– Да?
– Ты знала, что у Роберта есть близнец?
– Нет, не знала. Я и его самого ведь почти не знала.
– У него была сестра-близнец, Клео. Ее отдали на воспитание в приемную семью, когда ей исполнилось всего несколько недель. Больше он ее не видел. Возможно, он отправился ее искать. Роберт всегда говорил, что найдет ее.
Руби была в смятении.
– Послушай, Сара. Мне пора идти. Мне действительно пора.
– Знаю. Прости.
– После выходных я заеду к тебе, как только вернусь, хорошо? В понедельник вечером.
– Совсем необязательно… Не знаю, почему я донимаю тебя этим. Просто… ты разбудила мою память, когда заговорила о нем в тот вечер. – Сара всхлипнула, снова потерла глаза, понемногу приходя в себя. – Прости, пожалуйста. Это не твоя проблема.
И тогда Руби тихонько проговорила:
– Нет, на самом деле – моя, – и повесила трубку.
Хотя доктору Даддену очень не хотелось на целых два дня оставлять клинику на попечение доктора Мэдисон, он не собирался пропускать этот семинар. Юридическая фирма "Хинглтон Пендлбери" была одной из самых престижных компаний, консультирующих по вопросам менеджмента; и ее краткий, но весьма интенсивный курс "Мотивация к переменам" обещал восполнить давний пробел – ознакомить ведущих деятелей психиатрии с элементарными представлениями о бизнесе. Дабы облегчить болезненный, но неизбежный переход к более высокой культуре управления в сфере здравоохранения.
Вместе с остальными участниками семинара доктор Дадден прибыл в указанную гостиницу ранним вечером в среду. Это был пятизвездочный отель, с номерами, оборудованными, казалось, всеми мыслимыми излишествами для комфорта, отдыха и праздности, – что вызывало невольное раздражение. Пуховый матрас на кровати был слишком мягок, а обитые дорогой тканью кресла чересчур пухлы. Но доктор Дадден не позволил комфорту отвлечь себя: в полночь он устроился на полу и разложил перед собой результаты последних измерений, преисполненный решимости трудиться, по меньшей мере, до четырех тридцати. Он так и не понял, когда заснул. Проснулся доктор Дадден в девять пятнадцать – на полу, с болью в спине и резью в шейных мышцах. И в ту минуту, когда на другом конце Лондона Руби, повесив телефонную трубку в задумчивости возвращалась к себе в комнату, доктор Дадден несся по гостиничным коридорам, небритый, неумытый, помятый, и отчаянно пытался отыскать главный конференц-зал.
Но несмотря на утомление и растрепанность, доктор Дадден предвкушал начало занятий с гораздо большим энтузиазмом, чем прочие участники семинара – как вскоре выяснилось, прибывшие сюда по принуждению. В большинстве своем то были лондонские психиатры, и привели их в этот отель условия контракта, навязанные управляющими и членами советов директоров их новых больничных трестов.
– Глупость какая-то, – говорил один из них, когда доктор Дадден вошел в зал. – Мне пришлось отменить пять лекций и шесть консультаций – и все по требованию какого-то прыщавого бухгалтера. Этот тип возомнил, будто лучше знает, что мне нужно.
В зале появились два инструктора. Лица у них были бодрые и незапоминающиеся, а одинаковые костюмы от фирмы "Ейгер" отлично облегали тела. Судя по виду, инструкторам было чуть за двадцать, и глаза их полыхали бессмысленным огнем – как у религиозных фанатиков.
– Привет, я Тим Симпсон, – сказал первый.
– А я Марк Макгуайр, – сказал второй.

Том Симпсон поведал, что недавно вернулся из Миннесоты, где целый год специализировался в области организационных структур в Дулутском университете. А Марк Макгуайр похвастался дипломом университета Милтон-Кейнз в области взаимоотношений в коллективе, планирования совещаний и организационной работы с персоналом.
– Мы собрались здесь, чтобы поговорить о переменах, – объявил Тим Симпсон.
Он перевернул первый из подборки лекционных плакатов и указал на слово "ПЕРЕМЕНЫ", написанное огромными буквами.
– Совершенно верно, – подхватил Марк Макгуайр. – Перемены – пугающее слово. И для многих из вас настали пугающие времена.
Он открыл следующий плакат и ткнул в слова "ПУГАЮЩИЕ ВРЕМЕНА".
– Многие из вас боятся перемен, – объяснил Тим Симпсон. – А некоторых они даже приводят в ярость. Но мы хотим в предстоящие два дня донести до вас следующее: используйте этот страх, пустите эту ярость себе на пользу, и прежде всего…
Он взглянул на Марка Макгуайра, который открыл очередной плакат, и они продекламировали в унисон:
– ПРИМИТЕ ПЕРЕМЕНЫ.
– Будучи опытными наставниками, – сказал Марк Макгуайр, – мы берем на себя задачу в процессе предстоящего обучения вовлечь вас в ряд модулей ролевых игр и процедур по развитию творческих способностей.
– Эти методики были испытаны и одобрены рядом наиболее преуспевающих американских корпораций, – сказал Тим Симпсон.
– Упражнения, которые вам предстоит выполнить, не должны рассматриваться в качестве обучающей программы как таковой, – сказал Макгуайр.
– Мы просто стремимся научить вас более широко смотреть на вещи…
– Активизировать творческое мышление…
– Привлечь ваше внимание…
– Прочно закрепить у вас в памяти ключевые вопросы и идеи…
– И прежде всего…
Открыт очередной лист, и снова в унисон:
– ПОБУДИТЬ ВАС К ПЕРЕМЕНАМ!
– Итак, – сказал Тим Симпсон, – у кого-нибудь есть вопросы?
Аудитория выглядела слишком изумленной и ошеломленной, чтобы уже на этом этапе задавать вопросы, и потому наставники разделили своих подопечных на группы по пять человек и объяснили, что первое упражнение – непринужденный диспут, во время которого каждый представится.
– Все, что от вас требуется, – пояснил Марк Макгуайр, – это обратиться к группе, назвать свое имя – и возраст, если сочтете нужным, – а также рассказать о своей работе все, что посчитаете уместным.
– Это все, Марк? – удивился Тим Симпсон. – По-моему, задание несколько скучное и банальное.
– Ты прав, Тим, – спохватился Марк Макгуайр. – Я кое-что забыл. И знаешь, что я забыл?
– Думаю, знаю, Марк. Думаю, ты забыл… – Тим Симпсон выдернул из-за стенда картонную коробку, и оба воскликнули:
– …ШУТОВСКИЕ ШЛЯПЫ.
Из коробки они извлекли маскарадные шляпы и раздали очумевшим от изумления участникам, а Марк Макгуайр объяснил, что они почувствуют себя свободней и непринужденней, если во время вступительной речи сыграют роль, соответствующую надетой шляпе.
Члены группы, в которую входил доктор Дадден, расселись по кругу, надели шляпы и скорбно посмотрели друг на друга.
– Ну, пожалуй, я мог бы начать, – сказал седовласый джентльмен в очках, на голове которого красовался полицейский шлем из папье-маше. – Меня зовут доктор Кристофер Майерс, сорок восемь лет, я старший преподаватель психиатрии внебрачных отношений.
– Меня зовут, – сказала сидевшая рядом с ним женщина в рогатом уборе валькирии, – доктор Сьюзен Херриот, член Королевской коллегии психиатров. Сорок два года, преподаю перинатальную психиатрию.
– Рассел Уоттс, – представился человек в охотничьей войлочной шапке. – Частный консультант и психотерапевт. Тридцать девять лет.
– Полундра! – заорал доктор Дадден, громыхнув кулаком по столу с такой силой, что остальные подпрыгнули. На нем была пиратская треуголка. – Поднять Веселого Роджера, спустить грот и на абордаж! Пятнадцать человек на сундук мертвеца, йо-хо-хо и бутылка рома! – Коллеги смотрели на него с немым изумлением, и потому закончил он немного тише:
– Доктор Г. К. Дадден, член Королевской коллегии психиатров. Основатель, директор и научный руководитель клиники Даддена. Исполнилось полных тридцать шесть лет. К вашим услугам.
Остальных, видимо, не настолько впечатлило его имя, чтобы потребовать расшифровать инициалы. В глазах последнего члена группы мелькнул проблеск узнавания и он протянул:
– А, человек-сон.
То был самый старший из пятерки – человек с гривой седых волос и чеканным орлиным профилем, прикрытым вуалькой, свисавшей с широких полей свадебной шляпки, помимо прочего украшенной толстым слоем розовых и голубых пластмассовых роз.
– Меня зовут, – медленно произнес он, – Маркус Коул, действительный член Королевской коллегии психиатров. Мне пятьдесят восемь лет, я профессор судебной психиатрии, и чтобы явиться сюда, мне пришлось отменить встречу в Министерстве внутренних дел. А теперь, можно нам наконец снять эти нелепые штуки?
Утреннее занятие шло своим чередом, но напряженность в группе вовсе не ослабела, напротив – лишь возросла. Судя по всему, профессор Коул и Кристофер Майерс были хорошо знакомы: они обращались друг к другу на ты и демонстрировали неприкрытую и взаимную приязнь. На Рассела Уоттса посматривали с явным подозрением, а на доктора Даддена – с очевидной прохладцей. Следующая игра, сводившаяся к выкладыванию из спичек равносторонних треугольников, прошла без эксцессов. Затем с целью вскрыть латентные каналы творчества (по выражению Макгуайра) они принялись мастерить фигурки из ершиков для чистки курительных трубок. Процесс вызвал полемику, поскольку ершик Рассела Уоттса был признан крайне непристойным и двусмысленным, равно как и размахивание этим ершиком, нацеленным на доктора Херриот, которая усиленно делала вид, будто ничего не замечает. Наконец, перед самым перерывом на обед они сыграли в игру "Измени парадигму!", где от каждого требовалось найти в газете или журнале цветное рекламное объявление, разрезать его на куски и склеить из клочков оригинальную аппликацию. Картинка должна была получиться вполне осмысленной, а не абстрактной.
– И это все, на что ты способен? – поинтересовался доктор Майерс, глядя на творение профессора Коула.
– Что ты хочешь сказать? – раздраженно спросил профессор, пытаясь разлепить измазанные клеем пальцы.
– Несколько простовато, не находишь?
– К твоему сведению, вышел совсем недурственный самолет. – Бросив презрительный взгляд на плоды усилий доктора Майерса, профессор добавил:
– По крайней мере, гадать, что у меня получилось, не приходится.
– И как понимать твои слова?
– Это вот как называется? Слон или что еще?
– Господи, это лошадь.
– Лошадь выглядит иначе.
– Что значит иначе? Черт возьми, лошадь как лошадь. Я хотя бы попытался изобразить что-то нетривиальное. Самолет всякий сделает.
– Отвали, Майерс. Как был напыщенным козлом, так им и остался.
За обедом общее настроение не улучшилось. Отмыв руки от клея, профессор Коул молча жевал с отстраненным и унылым выражением на лице. Доктор Майерс вел себя куда громогласнее.
– Все равно что вернуться в херов детский сад, – жаловался он. – Сколько заплатили этим клоунам-недоросткам, чтобы они попусту отнимали у нас время? И вообще, кто-нибудь слышал об этих "Хиггли Миггли" или как их там?
– Фирма "Хинглтон Пендлбери", – сказал доктор Дадден, – пользуется заслуженным уважением в деловых кругах. Лично на меня сегодняшний семинар оказывает весьма стимулирующее воздействие. Не следует отвергать методы только потому, что они кажутся несколько незрелыми. На подобных семинарах зиждется успех американского бизнеса.
– Херня собачья, – сказал доктор Майерс. – Во-первых, медицина – это вам не бизнес. И во-вторых, успех американского бизнеса – это миф. Да взгляните на их государственный долг. Вряд ли немцы или японцы станут в рабочее время возиться со спичками и ершиками для трубок. Да вся эта фигня однозначно указывает, в чем проблема американцев: в их безнадежном инфантилизме.
– Что скажете, профессор? – спросила доктор Херриот.
Она сидела рядом с Расселом Уоттсом, старательно держась от него на расстоянии.
Профессор Коул отложил нож с вилкой и мечтательно сказал:
– Через два года выйду на пенсию. Психиатрией я занимаюсь уже почти двадцать пять лет, и за это время она из серьезной медицинской науки превратилась в разновидность государственной службы, к которой нет никакого доверия. Психология теперь – козел отпущения любой болезни, которую обществу посчастливилось подцепить. И мне представляется совершенно уместным, что в конце своей карьеры я клею из газет аппликации – под руководством человека на десять лет младше моего младшего сына. Сегодня, – продолжал он, оглядев аудиторию, внимавшую ему с потрясенным вниманием, – у меня должна была состояться встреча в Министерстве внутренних дел, где предполагалась обсудить случай шизофрении у молодого человека, находящегося на моем попечении. Я единственный, кто может дать квалифицированное медицинское заключение по этому случаю, но встреча пройдет без меня. Таковы реалии современной психиатрической практики в Лондоне.
– Полагаю, больного хотят выписать? – спросил доктор Майерс.
– Да. Больничных коек не хватает, а его состояние в последние недели стабилизировалось.
– Навсегда?
– Нет. Только благодаря нашим усилиям.
– Так они его не выпишут?
– Надеюсь, что нет. Но такое возможно.
– Он опасен?
– Очень. – Профессор Коул устало поднялся и сказал:
– Пожалуй, пойду прилягу. Увидимся через полчаса.
Когда он ушел, доктор Дадден начал разливать кофе, фыркнув:
– Динозавр. Ему надо идти в ногу со временем.
– Не забывайте, что в отличие от вас, не все с восторгом принимают свободный рынок, доктор Дадден, – возмущенно сказал доктор Майерс.
– Придется принять, – ответил Дадден. – У вас нет иного выбора.
– Полагаю, ваша клиника процветает?
– У нас все нормально, все нормально.
– Не слишком много антирекламы?
Доктор Дадден перестал размешивать кофе.
– То есть?
– Меня интересует одна мелкая неприятность, которая случилась в прошлом году с тем молодым человеком. Его звали Уэбб, не так ли?
– Стивен Уэбб погиб в дорожной аварии. Это не имеет никакого отношения к моей клинике.
– Да, конечно. И все-таки это событие по-прежнему привлекает определенное внимание…
Доктор Дадден пожал плечами:
– Меня это не удивляет. Но и не беспокоит, по правде говоря.
– Возможно. – Доктор Майерс замешкался, словно собираясь поднять деликатную тему. – И все равно, я считаю, вам следует знать: я потребовал создать комитет для расследования этого случая. Вскоре вас об этом известят официально, в письменном виде.
Доктор Дадден замер с открытым ртом, не донеся до губ чашку с кофе. Лицо его побледнело.
– Понятно, – спокойно сказал он.
Доктор Херриот спохватилась, что тишина за столом слишком уж очевидная, и попросила Рассела Уоттса передать сахар. Он протянул ей лоханку с бело-коричневыми пакетиками, а другой рукой провел по ее бедру.
– Я более чем уверен, – прошептал он, – что твоя киска раскалилась.
– По-моему, пора возвращаться в конференц-зал, – сказала доктор Херриот, резко вскакивая. Голос ее прозвучал чересчур пронзительно.
Вторую половину дня участники семинара играли в изощренную игру "детки-пришельцы". С этой целью Тим Симпсон и Марк Макгуайр натянули над полом несколько веревочных кругов. Круги имели примерно двенадцать футов в диаметре, в центре каждого стояло ведерко, наполненное мармеладными фигурками.
– Вам может показаться, что это обычный мармелад, – сказал Тим Симпсон, – но на самом деле это зародыши внеземной формы жизни. Они только что приземлились у вас в саду, через тридцать минут вылупятся и превратятся в огромных, грозных чудовищ, способных уничтожить весь мир.

Предыдущая страница 18 Следующая страница


19 Джонатан Коу

– Более того, – сказал Марк Макгуайр, – они уже излучают мощную и смертоносную радиоактивную энергию, так что всякий, кто войдет внутрь круга, погибнет.
– Есть только один способ уничтожить пришельцев, – сказал Тим Симпсон. – Они боятся воды. Погрузите их в воду, и они тут же погибнут.
Каждую группу снабдили ведром с водой и пятью веревками, длиной восемь футов каждая. Затем игроков известили, что в их распоряжении есть тридцать минут, чтобы переместить мармеладки из одного ведра в другое: при этом нельзя попадать в смертельно опасное радиоактивное поле, нельзя касаться руками ведра с пришельцами и нельзя вытаскивать его за пределы круга.
Доктор Дадден принял руководство своей группой.
– Давайте не будем торопиться, – сказал он. – Не будем пороть горячку и пять минут поразмыслим над стратегией.
– По-моему, все ясно, – сказал доктор Майерс. – Один из нас должен войти в круг и засунуть их в ведро с водой.
– Но он же погибнет, – сказал доктор Дадден.
– Ну и что? Он же спасет все население земли. За это стоит умереть, разве нет?
– Давайте кинем жребий, – предложила доктор Херриот. – Или вытянем спичку.
– Но вы же умрете, как только войдете в круг.
– Нам не сказали, что смерть наступает мгновенно. Возможно, у нас есть десять секунд, тридцать секунд или даже минута.
Доктор Дадден обратился с вопросом к Марку Макгуайру, и тот сообщил, что смерть наступает мгновенно; к тому же, человеческие жертвы противоречат духу упражнения. Вернувшись, Дадден обнаружил, что профессор Коул пытается завязать свою веревку петлей.
– Что вы делаете?
– Ясно что, – ответил профессор. – Надо накинуть на ведра лассо. Одной петлей затянем ведро с водой и втащим его на середину круга. Затем четверо с разных сторон накинут лассо на ведро с мармеладом, натянут веревки и приподнимут ведро, после чего мармелад просто надо будет высыпать в воду. Смотрите, – он показал на остальных, – они уже приступили.
Доктор Дадден задумчиво нахмурился.
– Может, и получится.
Задача оказалась на удивление трудной, и лишь минут через двадцать удалось накинуть четыре петли на центральное ведро. Все приготовились натянуть их по команде доктора Даддена.
– Отлично, – сказал он. – Теперь на счет "три" мы поднимаем ведро и…
– Можно мне кое-что сказать? – подал голос Рассел Уоттс.
– Что? – рявкнул доктор Дадден. Он был мокрый от пота, да и само задание начало казаться ему несколько нервным. – У нас осталось всего шесть минут.
– Ну, я просто подумал. Может, мы подходим не с того конца.
– В смысле?
– Ну, мы полагаем, что этим тварей надо уничтожить.
– Да?
– Но, может, стоит попробовать с ними договориться?
Кристофер Майерс с Сюзен Херриот отпустили веревки и с отчаянием переглянулись. Профессор Коул, напротив, казалось, не слушал. На его лицо вернулось сонное выражение. Он размышлял о пропущенной встрече, о пациенте-шизофренике, который находился на его попечении последние несколько недель, он спрашивал себя, что произойдет, если администрация больницы решит выписать этого человека.
Нападавший был ростом шесть футов и два дюйма, одет в черные джинсы и зеленую армейскую куртку
– Договориться? О чем вы толкуете?
– Возможно, это первый контакт с внеземной цивилизацией, а мы собираемся их убить, даже не попытавшись наладить общение.
Он расхаживал по платформе, что-то бормотал про себя и время от времени вскрикивал
– Господи, да это же просто мармелад, а не настоящие пришельцы! Это всего лишь игра.
– А если это всего лишь игра, то почему мы так серьезны?
– Давайте высыпем эту хрень в воду и покончим с этим.
В вечерних лучах солнца поблескивало лезвие ножа.
– И вообще, откуда мы знаем, что вода их убивает?
– Что?
– Они только что приземлились у нас в саду. Мы ничего о них не знаем. Откуда нам знать, что вода их убивает?
Потерпевший по-прежнему находится в коме, получив множество колотых ран в грудь и в горло
– Послушайте, возьмите веревку и тяните.
– Да. И хватит с нас детского лепета.
– Вы готовы, профессор?
Пациент был выписан вопреки моему профессиональному заключению и вопреки рекомендации, содержавшейся в памятной записке, которую я направил в Министерство внутренних дел
– Маркус, вы готовы?
Поскольку на улучшение состояния вашего сына нет, по-видимому, никаких надежд, я могу лишь принести свои соболезнования за то горе, которое было причинено вам и вашей семье
Профессор Коул осознал, что обращаются к нему, и обвел взглядом выжидающие лица коллег. Он обнаружил, что сидит на полу конференц-зала, хотя совершенно не помнил, как здесь оказался. Прежде чем подняться на ноги, он достал из кармана платок и вытер со щек и лба капельки пота.
После чего профессор Маркус Коул, действительный член Королевской коллегии психиатров, нехотя сказал:
– Да, я готов.
Четверо веревочников заняли свои места, и доктор Дадден досчитал до трех с размеренной, но взволнованной монотонностью. После успешного выполнения задания им разрешили съесть мармеладных утопленников.

Глава 15

Терри к ней даже пальцем не притронулся, что Сара впоследствии неизменно подчеркивала, обсуждая этот случай с друзьями или психоаналитиком. Но она все равно испугалась. Никогда она не видела подобной ярости – даже у Грегори в ту ночь, когда они расстались. Терри колотил кулаками по столу, по стенам. Издавал пронзительные, нечленораздельные выкрики. Расшвыривал во все стороны мелкую мебель.
– Но я ни при чем, – твердила Сара. – Я ни при чем. Я ведь не специально.
После того случая Терри почти неделю с ней не разговаривал. Квартира, в которой они вместе жили, просторностью не отличалась, и потому полностью изолироваться друг от друга было трудно, но Терри продемонстрировал свое отношение: убрал все свои книги и бумаги из гостиной, где обычно работал, и устроил импровизированный кабинет в темной и неотапливаемой третьей спальне. Впрочем, старался он напрасно, поскольку в конце недели его вызвали к редактору и известили об увольнении; а поскольку арендную плату он вносил за обоих, на этом их совместное проживание закончилось. В журнале "Кадр" Терри проработал всего три месяца.
Через несколько дней они съехали: для Терри начался продолжительный период кочевий по квартирам приятелей, а для Сары (которая тогда еще не нашла работу в школе) – жизнь у нелюбимой тетки в Крауч-Энде. Но к тому времени ярость Терри поубавилась. Он смог увидеть в происшествии если не смешную сторону, то хотя бы иронию, которая в последующие годы доставляла ему все больше и больше удовольствия. Он продолжал общаться с Сарой, ходил вместе с ней на вечеринки и время от времени просил еще раз рассказать ту историю, чтобы яснее представить себе, как же произошла катастрофа.
– Это был сон, Терри. Видимо, мне приснилось, будто я все сделала.
– Но как такое может быть? Ни у кого не бывает подобных снов.
– У меня бывает. Со мной такое происходит всю жизнь.
Даже теперь, оглядываясь на тот день, Сара не могла отличить сон от яви – так гладко одно перетекло в другое. И сну, и яви сопутствовал один и тот же антураж: робкое послеполуденное солнце, на которое то и дело набегают облака, отчего стол то погружается в тень, то ярко сияет; шум поездов, громыхающих мимо каждые несколько минут; за железнодорожными путями волнуется море листвы – кладбище. Середина ноября. После отъезда Терри в Италию в квартире поселилась призрачная тишина. Все эти дни Сара ни с кем не разговаривала, если не считать самого Терри – утром он позвонил из Милана и долго трещал о знаменитом режиссере, у которого ему поручили взять интервью, потом поинтересовался, пришла ли корректура речи Генри Логана.
– Да, – ответила Сара, – с утренней почтой.
– Хорошо, потому что я кое-что хочу там подправить, – сказал Терри.
Журнал "Кадр" в тот год – последний год своего существования – превратился в аскетическое, страшноватое на вид издание с небольшой, но весьма влиятельной читательской аудиторией: сплошь специалисты и истинные любители кино. Статьи в журнале были, как правило, пространными, отягощенными огромными сносками, с редкими иллюстрациями. В обычных обстоятельствах редколлегия и не подумала бы помещать столь короткий и легковесный материал, как послеобеденная речь Генри Логана, но этот печально известный британский киномагнат и продюсер сначала объявил о своем уходе из киноиндустрии, а затем спас – по одному ему ведомым причинам – "Кадр" от очередного и на сей раз грозившего стать роковым финансового кризиса. И теперь, когда Логан стал благодетелем и главным акционером журнала, не могло быть и речи о том, чтобы презреть рукопись с присохшими остатками еды, которую одним прекрасным утром Генри Логан гордо хлопнул на стол главного редактора. Рукопись имела весьма вдохновляющее название – "Фрагменты из жизни в кино", и появление этих листков немедленно вызвало среди сотрудников цепную реакцию: один за другим они отфутболивали их друг другу, старательно уклонясь от кошмарной задачи – привести рукопись в сколько-нибудь читабельный вид. В итоге непосильный труд возложили на Терри – как на самого молодого сотрудника, занимающего самое низкое положение. Терри сразу понял, что с содержанием речи много не сделаешь: то была банальная смесь пустых воспоминаний и тошнотворной похвальбы. Тем не менее, он постарался отбросить личную неприязнь, которую питал к отпрыску Логана после не столь давнего общения, и занялся самой насущной, с его точки зрения, работой: сносками, которые придали бы статье биографическую основательность, а заодно разъяснили зарубежному читателю многочисленные отсылки к британским культурным реалиям.
С усердием новичка Терри потратил на подготовку сносок не меньше недели и все еще мучился, решая, какие выкинуть, а какие оставить, когда позвонили из журнала и сообщили, что заболел один штатный журналист. Терри предстояло его заменить в весьма приятном деле – съездить в Милан и подготовить репортаж о съемках престижного совместного англо-итальянского фильма. Перед отъездом Терри отдал в редакцию более-менее законченный вариант рукописи, снабженной сносками, хотя в статье и оставалось несколько зудящих неясностей. Как раз для того, чтобы разрешить одну из них, он в то утро и позвонил Саре из Италии.
– А теперь слушай меня внимательно, – сказал Терри, – корректуру следует отправить сегодня же вечером экспресс-почтой. Первым делом вычитай на предмет опечаток. А затем – ты слушаешь? – а затем я хочу, чтобы ты вычеркнула третью сноску. – Терри произнес эти слова как можно четче, поскольку международная линия остервенело трещала и шипела. – Сноска номер три. Удали ее. Она не нужна. Лишняя и не сообщает ничего нового.
– Хорошо, – сказала Сара. – Это просто. Я сделаю, не беспокойся.
– Понимаю, но убедись, что все сделано правильно, – сказал Терри. – Тебе надо перенумеровать сноски. Убедись, что они соответствуют.
– Терри, я все сделаю. Не волнуйся.
И Терри успокоенно повесил трубку, бормоча что-то о предстоящем обеде с Марчелло Мастроянни.
Сара сходила в магазин и дождалась, когда день перевалит за половину, и солнечные пятна лягут на стол в гостиной. Сварив кофе, она достала из конверта листы корректуры и аккуратно разложила их перед собой. Сноски Терри размещались на отдельном листе; третью следовало удалить, а остальные перенумеровать, но Сара решила до поры до времени отложить лист со сносками и сначала обратиться к самому тексту (всего пять страниц), чтобы внимательно проверить его на предмет смысловых ошибок и опечаток. Это дело заняло у нее минут двадцать. Прочитав все, она вернулась к предложению в самом начале. "Кто бы мог подумать всего лишь год назад, – писал Логан, – что я стану директором-распорядителем нового солидного загородного клуба и досугового центра, расположенного не где-нибудь, а в Теддингтоне, на расстоянии вытянутой руки от тех самых студий?" В конце фразы стояла цифра "3", отсылавшая читателя к незамысловатой сноске на отдельном листе: "Спокойный, респектабельный пригород Лондона на берегу Темзы, к югу от Ричмонда". Именно ее Терри хотел удалить. Сара не понимала зачем, тем более – зачем удалять в последний момент, но, в конце концов, так решил Терри. Поэтому она зачеркнула в тексте маленькую цифру "3", поставила на полях четкую пометку для верстальщика и начала выправлять нумерацию остальных сносок: вместо "4" стало "3", вместо "5" – "4" и так далее. Сами сноски она пока оставила нетронутыми. Работа была простой, механической, а в квартире стояла такая тишина, что Сара слышала шорох шариковой ручки по бумаге, и каждый глоток кофе казался оглушительным взрывом.
Она заменила в тексте "16" на "15", и тут ее отвлек шум из коридора: что-то упало в почтовый ящик. Было довольно поздно, но вечерняя почта иногда запаздывала. Обычный белый конверт с маркой для срочных почтовых отправлений, имя на конверте написано почерком, в котором Сара безошибочно узнала руку Роберта. Дрожа всем телом, она вскрыла конверт и прямо в коридоре принялась читать.
Она не получала от Роберта никаких известий с того самого дня, как они расстались – с того дня, когда она оставила его на краю обрыва; лицо его тогда было в ссадинах – следствие какого-то странного, так и не выясненного происшествия, случившегося в предрассветные часы. Роберт не пошел за ней к дому, а час спустя приехали родители Сары и увезли ее из Эшдауна.
И с тех пор – ничего.
Два письма, отправленные Роберту в Эшдаун, остались без ответа. Через шесть или семь недель после отъезда Сара позвонила, и незнакомый голос сообщил, что Роберт уехал больше месяца назад. Сара позвонила его родителям и получила ответ, что Роберт на каникулах, катается по Европе. В следующий раз она добилась от них какого-то не правдоподобного адреса – название городка в 200 милях от Лондона ни о чем ей не говорило. Телефона там не было. Сара написала по этому адресу, но Роберт так и не ответил. Терри тоже писал ему, но и его письма будто канули. И Сара оставила попытки. Роберт сказал, что ему не нужна ее дружба – по крайней мере, в данный момент. Судя по всему, он не кривил душой. А к другому она была пока не готова.
И вот – письмо.
Без обратного адреса, в конверте – одинокий листок, исписанный, казалось, второпях. Было ясно, что ничего конкретного в письме нет.
Дорогая Сара,
Эшдаун – это плохо. Плохая идея. Я прожил там еще с неделю. Слишком много призраков прошлого.
Потом поехал домой – ненадолго. Ссорился с отцом (мы никогда не ладили), и подолгу валялся в постели. Не самое большое удовольствие, поэтому я решил отправиться в путешествие. Тоже не самое большое удовольствие.
Это безнадежно, – подумала Сара. Хуже, чем безнадежно. Но следующий абзац, по крайней мере, длиннее.
Я тебе рассказывал про сон, который видел в детстве? Наверное, рассказывал, я ведь всё тебе рассказывал. Я стою где-то на дороге, очень жаркой и пыльной, с женщиной в форме медсестры, она указывает вдаль, на здание, и я знаю, что это больница. Женщина стоит перед указателем на иностранном языке.
Я наконец понял смысл этого сна. Понял, что он пытался мне сообщить.
И вот я здесь. Ты приблизительно знаешь где, по штемпелю на марке, но еще какое-то время я не буду пытаться связаться с тобой. Сейчас ты вряд ли сочтешь мое общество приятным.
Ну вот пока и все, Сара. Но когда-нибудь ты снова получишь от меня весточку. Обещаю. Надеюсь, до того времени у тебя все будет хорошо.
Люблю тебя больше прежнего.
Роберт.
– О чем говорилось в том письме? – всегда спрашивал ее Терри.
– Ни о чем, – отвечала Сара. – Почти ни о чем. В нем не говорилось, где он или что он собирается делать… ничего.
– А что произошло потом?
– Ну, я думаю… помню, что отнесла письмо в гостиную, немного посидела, стала снова его читать. И где-то на середине письма меня затрясло, я почувствовала, как это приближается, но не могла ничего поделать, и потом я, должно быть… потеряла силы… наверное.
– Потеряла силы? В каком смысле?
– Знаешь, со мной такое бывает. Похоже на обморок, только я не теряю сознания, но мышцы становятся ватными, и я не могу пошевелиться, пока не пройдет приступ… Со мной такое случилось на той вечеринке, помнишь?
– Ты тогда напилась.
– Мы все напились. И я – не больше остальных. Я прекрасно знаю, что чувствуешь, когда пьян, но это совсем другое. Во-первых, эти приступы совершенно изматывают. После приступа мне хочется только одного – заснуть.
Именно это она тогда и сделала – несколько минут спустя растянулась на диване со скомканным письмом Роберта в руке. И в тот день Саре приснился сон – и как все сны, которые она видела, если ее что-то тревожило или возбуждало, он был навеян недавними событиями. Саре снилось, что она вносит правку в статью Терри. Роковым образом ей приснилось, будто она закончила работу над рукописью. Ей даже приснилось, будто она все проверила еще раз. Так что проснувшись со слегка затуманенной головой (несколько минут спустя? позже? – установить невозможно), она привстала, огляделась, отложила в сторону письмо Роберта и вернулась за стол; даже не просмотрев текст, Сара вложила рукопись в конверт с заранее наклеенной маркой и надписанным адресом, запечатала и сбегала к почтовому ящику на другой стороне улицы.
Но сами сноски так и остались неисправленными и неперенумерованными. Вот так получилось, что послеобеденная речь Генри Логана вызвала семь исков по обвинению в клевете, имела катастрофические последствия для карьеры Терри и в конечном счете была увековечена журналистской легендой как "статья, которая закрыла "Кадр"".
ФРАГМЕНТЫ ИЗ ЖИЗНИ В КИНО
Продюсер, режиссер и бонвиван Генри Логан
мечтательно оглядывает взлеты и падения своей долгой карьеры.
Теперь, когда я позволил себе уйти на заслуженный отдых, кажется невероятным, что в мир этой безумной и чудесной индустрии я проник почти пятьдесят лет назад – в 1935 году, когда меня приняли курьером на студию "Твикенхэм". Самым первым фильм, в работе над которым я принимал участие, стала картина "Готовится пожар" с потрясным комедийным дуэтом Бада Фланагана и Чесни Аллен. В картине с участием такой сумасбродной парочки вряд ли найдется хотя бы один скучный эпизод! На "классику" он, конечно, не тянет, но фильмец был неплохой, и в конце списка действующих лиц можно заметить имя молодого актера Аластера Сима, который вскоре начнет создавать собственные шедевры.
Я обнаружил, что жизнь описывает полный круг. Кто бы мог подумать всего лишь год назад, что я стану директором-распорядителем нового солидного загородного клуба и досугового центра, расположенного не где-нибудь, а в Теддингтоне, на расстоянии вытянутой руки от тех самых студий? Этот клуб – ведущий в целой сети, должен добавить – уже принял несколько выдающихся гостей и, помимо всего прочего, может похвастаться как минимум двумя довольно сложными полями для гольфа с восемнадцатью лунками.
Эта студия остается близка моему сердцу и в другом смысле, поскольку именно в Твикенхэме, несколько лет назад я впервые встретил свою очаровательную (пятую) жену Маршу, которая тогда там снималась. Марша – выдающаяся актриса, но она очаровательно откровенна о том, как начиналась ее карьера. Она никогда не делала секрета из того, что поначалу снималась в ряде порнографических фильмов, которые я продюсировал. Но мало кто знает, что Марша – глубоко религиозная женщина, ревностная католичка. К числу наиболее ценимых приобретений нашей библиотеки относятся несколько книг, рекомендованных ей на аудиенции Папой Павлом VI, который сказал, что из всего прочитанного именно эти труды оказали на него наибольшее влияние.
Честно говоря, никогда не находил ничего плохого в этих фильмах, где отрыто, честно и прямо изображается красота полового акта. Я также не нахожу никакого противоречия между ними и моей репутацией страстного сторонника семейных фильмов, которая не может быть подвергнута сомнению. Например, в конце сороковых годов я пытался учредить англо-американскую киностудию для съемки семейных картин, которые привлекли бы внимание всего мира. Имея в портфеле целую кучу превосходных книг, я провел в Голливуде множество бесплодных месяцев, пытаясь кого-нибудь ими заинтересовать. Возможно, моя ошибка состояла в том, что я пытался настоять на конкретном актере – я заприметил молодого, красивого актера по имени Дин Мартин – оборачиваясь назад, должен сказать, что это довольно странный выбор исполнителя главной роли в этих экранизациях! Как бы то ни было, у меня ничего не вышло.
Если я падаю духом, то обязательно вспоминаю, как скромно я начинал, и поражаюсь, какой гигантский путь прошел с тех пор. Мой отец владел небольшой кондитерской в Маркет-Харборо, и с этим связана одна забавная история, и хотя ее часто рассказывают, надеюсь, меня простят, если я повторю ее еще раз. Я помню, как однажды – по-моему, в конце 1929 или 1930 года – рядом с кондитерской остановился большой "роллс-ройс", и из него вылез маленький мальчик, чтобы купить на полпенни лакричного ассорти, которое он съел с превеликим удовольствием. "Когда-нибудь, – сказал он моему отцу, – я стану очень богатым и знаменитым, но я всегда буду помнить эту лавку и эти замечательные конфеты". Ну и конечно спустя тридцать лет отец получил приглашение в Букингемский дворец, поскольку маленький мальчик был не кем иным, как Филиппом, будущим герцогом Эдинбургским!
Разумеется, в моей семье были не только удачи, но и трагедии. Я хорошо помню ту ужасную ночь в августе 1959 года, когда мой брат Джек ночевал у меня дома, и вдруг позвонили из полиции и сообщили о похищении трех его маленьких мальчиков. Впоследствии установили, что его любимчика Джимми – старшего из трех сыновей – похитил и убил жестокий сексуальный маньяк. Я всегда восхищался той огромной силой характера, которую проявил Джек, поднявшись над своим горем и сделав успешную карьеру в качестве политического деятеля, – и при этом он не разу не поступился своей честностью. (В качестве примера его верности принципам я припоминаю, как он однажды нашептывал мне с теплотой об одном престарелом политике, имя которого, чтобы его не смущать, пусть останется неназванным: «Есть только три человека на общественном поприще, которым я доверяю: и он один из них».).
Полагаю, вы уже поняли, что я происхожу из очень дружной семьи, и традиционные семейные ценности – верность и взаимопомощь – всегда были важны для меня. Хотя я расстался со своей первой женой (американкой), но продолжаю тесно общаться с нашим сыном Брюсом, который ныне является преуспевающим продюсером в Голливуде. Женщина, которая вложила в нас эти ценности, и которую мы до сих пор вспоминаем с огромной нежностью – это моя дорогая мать, женщина потрясающей сердечности и жизненной силы; всю жизнь она прожила в золотистой дымке смеха. Она даже умерла так же, как жила – смеясь: над шуткой, произнесенной одним комиком по телевизору (жаль, не помню его имени). Домохозяйка рассказывает соседке про свой новый телевизор: "Это такая радость, целых восемнадцать дюймов". "Понятное дело, – отвечает соседка, – восемнадцать дюймов кому хочешь доставят радость". Тут моя мать захохотала, поперхнулась куском свинины и через полчаса скончалась.
Я написал о своей семье, но должен сказать несколько слов и о своих друзьях. Одна из привлекательных черт этого сумасшедшего, волшебного занятия – необычайное многообразие талантливых людей, которые собираются под его милостивым зонтиком; долгие-долгие годы они одаривали меня своей дружбой и любовью. Эта мысль пришла ко мне всего две недели назад, когда избранная группа заговорщиков – и я рад отметить, что в их число входят многие из сегодняшних выдающихся гостей – объединила усилия и организовала в мою честь банкет-сюрприз в Лондонской Национальной галерее. Какое это было выдающееся сборище! После того как у дверей меня приветствовал мой дорогой друг и выдающийся романист Джеффри Арчер, я заметил, как довольно, но скептически кривит губы, созерцая свой новый портрет маслом, отважный беллетрист Кингсли Эмис. Мы откровенно поболтали на культурные и политические темы (его воспоминания о недавней встрече с Ларри Оливье были, должен сказать, краткими, но невыносимо занимательными, но я был вынужден прервать разговор, чтобы возобновить знакомство с очаровательной Верой Линн. Наконец я имел увлекательнейшую беседу с человеком, которым давно восхищаюсь и чьи кинематографические работы, по моему мнению, так и не получили заслуженного признания – речь о великом кудеснике песни Клиффе Ричарде.
В целом то был памятный вечер, но он типичен по части тех радостей, что дарит это безумное и чудесное занятие, именуемое кино.
После того, как Терри с Сарой съехали с квартиры, они общались еще около года. Ужины в ресторанах съежились до выпивок, которые, в свою очередь, съежились до телефонных звонков. Сара чувствовала, как удаляется от Терри. Через несколько месяцев после увольнения из "Кадра" Терри сумел найти работу одном журнале с программой телевидения, где ему вменялось в обязанность писать короткие и броские анонсы на фильмы. Вне зависимости от фильма – был ли то "Смоки и Бандит" или "Правила игры" – уложиться надо было в пятнадцать слов. Унизительный труд, по мнению Сары, но в последние встречи она замечала, что Терри предается ему с маниакальным рвением. Его глаза, прежде затуманенные четырнадцатичасовым сном, были теперь широко раскрыты и ярко поблескивали. Терри признался, что в последнее время спит все меньше. Еще он признался, что его интерес к «Сортирному долгу» Сальваторе Ортезе и вообще к «утраченным фильмам» постепенно слабеет. Да и призрачные, ускользающие, райские сны посещали его все реже и реже: раз в неделю, затем раз в месяц, а потом и вовсе стали редкостью. Терри больше не видел смысла в том, чтобы проводить во сне половину жизни. Большинство ночей он сидел на кровати, иногда до рассвета, и смотрел фильмы по телевизору или на видео. Какие фильмы, спрашивала Сара, а Терри лишь пожимал плечами и отвечал: какая разница?
И однажды, после очередной такой беседы, Сара исчезла из поля зрения Терри; профессия учителя – одна из самых неприметных. Но Сара продолжала встречать его имя в журналах, а затем и в газетах, его имя печаталось все более крупным шрифтом, его статьи постепенно перемещались к верху страницы. Иногда Сара даже видела его по телевизору, и хотя теория кино интересовала ее постольку-поскольку, разбиралась она достаточно, чтобы понимать: Терри стал одним из ведущих критиков-нигилистов и отвергает все те ценности, которыми несколькими годами ранее так дорожил. Но во всем остальном Сара не имела никакого представления, как изменился Терри и какую жизнь он теперь ведет. Иногда ей хотелось думать

Стадия Быстрого Сна

Глава 16

Думать, что я, возможно, знал вашего брата.
Казалось, что-то промелькнуло в глазах доктора Мэдисон – тень настороженности, даже тревоги, но она быстро справилась с собой и сказала:
– Правда? Вы знали Филипа?
Теперь наступил черед Терри удивляться.
– Нет, не Филипа. Роберта. Вашего брата Роберта.
– Моего брата зовут Филип. Он генетик. Живет в Бристоле.
Слова ее прозвучали не слишком вдохновляюще.
– Он учился здесь? – спросил Терри.
– В здешнем университете? Нет. Он закончил Кембридж.
– Человек, которого я имею в виду, – упорствовал Терри, – учился здесь. Он был моим близким другом. И как две капли воды похож на вас. Он рассказывал, что у него есть сестра-близнец по имени Клео, которую отдали на воспитание в приемную семью, когда он был младенцем.
Доктор Мэдисон улыбнулась.
– Трогательная история, – сказала она, – но думаю, это плод вашего воображения. Я имею в виду сходство. У меня никогда не было брата-близнеца.
– Вы воспитывались в приемной семьей?
Доктор Мэдисон посмотрела на часы.
– Терри, мне пора на занятие с пациентами.
Ранним вечером она встретила его снова – Терри сидел на террасе, на коленях у него лежали блокнот и карандаш.
– Рецензия на очередной фильм? – спросила она, пододвигая стул и садясь рядом.
– Нет, просто записывал кое-что для себя. Воспоминания, впечатления… Даже не знаю, зачем.
– А где же компьютер? Подзаряжаете аккумулятор?
– Нет. Просто для разнообразия захотелось от руки.
– А-а, – доктор Мэдисон положила ногу на ногу, но тут же сменила позу, затем наклонилась вперед. Казалось, ее покинуло обычное хладнокровие. – Я солгала вам сегодня утром, – неожиданно сказала она. – Я действительно воспитывалась в приемной семье. Меня удочерили, когда мне было три недели от роду. Новые родители назвали меня Салли, но я всегда ненавидела это имя, и много лет спустя они мне сообщили мое настоящее имя. С тех пор я представляюсь только так. У меня действительно был брат-близнец, и его звали Роберт.
Терри недоверчиво покачал головой, но недоверие его относилось не к рассказу, а тому зигзагу судьбы, что свел их вместе.
– Я знал, что это вы, – сказал он. – Я знал, что это можете быть только вы. Понимаете, прошло много времени с тех пор, как я перестал обращать внимания на лица, перестал их узнавать. А вчера вечером я впервые услышал ваше имя. Но… но что произошло? Вам довелось встретиться с настоящими родителями? Вам довелось встретиться с Робертом?
Клео кивнула.
– Да, я их все-таки нашла. Меня одолевало любопытство. – Казалось, ей нечего больше сказать по этому поводу. – Говорите, вы были хорошими друзьями?
– Да. Довольно близкими.
– Вы сохранили с ним связь после университета?
– Написал ему пару писем. Но, похоже, он решил оборвать все прежние отношения. Он просто исчез.
– Кто-нибудь знал, куда он отправился? Кто-нибудь интересовался?
– Да, наверняка интересовались.
Клео смотрела на море. Под лучами вечернего солнца очки-хамелеоны стали совсем темными и надежно скрывали выражение ее глаз. Что-то в молчании Клео тревожило Терри, вызывало мрачное, смутное подозрение.
– Он… он ведь жив?
После длительной паузы она сказала:
– Нет.
Терри опустил голову. Почему-то он предчувствовал этот ответ: известие не столько поразило его, сколько повергло в оцепенение.
– Вот черт, – сказал он и с силой выдохнул. – Знаете, я всегда думал… иногда я спрашивал себя, неужели он так кончит.
– Как – так? – немного резко спросила Клео.
– Убьет себя.
– Я не сказала, что он убил себя.
– Не сказали, но ведь так оно и произошло? – Она молча смотрела перед собой. – Вы знаете почему? – Молчание. – Как?
– Думаю, все дело в женщине, – сказала она медленно, с усилием, едва внятно. – В женщине, которую он безумно любил. А насчет того как… – Она сняла очки, потерла глаза и быстро, на одном дыхании, закончила:

Предыдущая страница 19 Следующая страница


Дом сна 20

– Однажды ночью он врезался на своей машине в стену. Где-то в Южном Лондоне. Ни записки, ни прощания, ничего.
– Бедный Роберт, – пробормотал Терри и погрузился в беспомощное молчание.
Он знал, что разговор или воспоминание о нем, когда-нибудь пробудят в нем какое-то чувство, некие остатки горя или жалости, но сейчас его взгляд, устремленный к горизонту, не выражал ровным счетом ничего. Пологий солнечный луч пробился сквозь облако, Терри поразила игра света на поверхности воды, и перед глазами его вдруг промелькнуло мимолетное видение: автомобиль Роберта, несущийся навстречу стене в конце тупика где-то в Южном Лондоне, белой и сверкающей в сиянии фар. Возможно, в этот миг в его голове пронеслось далекое воспоминание об их дружбе, слабый проблеск памяти…
– Когда это случилось? – спросил наконец Терри.
– Восемь лет назад.
– А вы к тому времени давно его знали?
– Нет. Мы встретились всего за несколько месяцев до того.
– Наверное, то было необычайное событие, – сказал Терри, пытаясь – и ради себя, и ради Клео – внести в разговор более веселую ноту. – После стольких лет встретить своего близнеца, свою вторую половину, своего двойника. Должно быть, вам тогда было…. двадцать шесть, двадцать семь?..
Он затих: на террасу торопливо вышла Лорна с сообщением для доктора Мэдисон.
– У нас в приемной какая-та странная девушка. Я пыталась с ней поговорить, но она твердит, что ей нужно видеть лично вас.
– Что ей надо?
– Она хочет провести здесь ночь. Говорит, что разговаривает во сне, и это ее очень тревожит.
– Кто ее направил?
– Думаю, что никто. Она из местных, обратилась сюда наобум.
– Так отправьте ее домой. Сюда никто не поступает без направления.
– Я ей так и сказала. – Лорна помолчала и добавила:
– Но ведь у нас есть свободная спальня.
– Это ничего не меняет, – сказала доктор Мэдисон.
– Да, но девушка… – нерешительно продолжала Лорна. – Она говорит, что вы недавно дали ей свою визитную карточку и сказали, что она может сюда прийти.
Клео вспомнила молодую женщину, которая сидела рядом с ней на скамейке в тот день, когда она вернулась из отпуска. Сейчас, оглядываясь назад, она думала, что было опрометчиво давать визитку; но тогда Клео решила, что девушка, скорее всего, сразу же ее выбросит. Она одновременно и радовалась приходу девушки, и немного злилась оттого, что у той хватило наглости прийти без предупреждения.
– А еще она просила передать вам ее имя, – сказала Лорна.
– Имя?
– Да. И очень настаивала.
Клео нахмурилась.
– Не могу себе представить, зачем. Но все равно, как же ее зовут?
– Язык – это предатель, двойной агент, который без предупреждения, под пологом ночи просачивается через границы. Снегопадом в чужой стране он скрывает формы и очертания действительности под туманной белизной. Хромоногий пес, который никогда не может выполнить то, что мы его просим. Имбирное печенье, которое слишком долго вымачивали в чае наших надежд, медленно размываемое в ничто. Язык – это исчезнувший континент.
Рассел Уоттс внушительно оглядел аудиторию. Похоже, он их заинтриговал. Доктор Херриот и профессор Коул сидели в креслах по обе стороны от его кровати; доктор Дадден устроился на самой кровати – как и доктор Майерс, который, собственно, выдвинул идею неформального семинара.
– Это какая-то нелепость, – сказал Майерс за обедом. – Мы, пять выдающихся психиатров-практиков, собрались вместе и резвимся с мармеладными фигурками и ершиками для чистки курительных трубок.
И он предложил собраться вечером в чьей-нибудь комнате и провести семинар по какой-нибудь важной теме, связанной с их практикой. Рассел Уоттс тут же пригласил всех к себе и предложил прочесть им работу, которую он собирался на следующей неделе представить на парижской конференции психоаналитиков школы Лакана. Работа называлась: "Случай Сары Т., или глаза "Я"".
Четверо остальных приняли приглашение с различной степенью готовности. Наименьший энтузиазм выказала доктор Херриот. Без особой охоты согласился и профессор Коул, который опять пребывал не в лучшем настроении. Перед самым ужином профессор позвонил в свою больницу и узнал, что пациента-шизофреника не только выписали, но уже отправили в его муниципальную квартиру в Денмарк-Хилл, где, насколько знал профессор, за ним некому присматривать. Эта тревожная новость терзала его, он не питал особого благорасположения к докладу Рассела Уоттса. Всю свою жизнь он проработал в известной лондонской клинике и с подозрением относился к самозванным открывателям новых путей – да еще с сомнительным профессиональным статусом. Этих обстоятельств, да характерного для англичанина скептицизма в отношении методологии Лакана было вполне достаточно, чтобы глаза профессора воинственно поблескивали.
– Это рассказ, – продолжал Рассел Уоттс читать с экрана ноутбука, – о языке и об играх, в которые с нами играет язык; о том, как язык действует в сговоре с бессознательным; о нечестивом союзе между языком, бессознательным и идеями невротического ума.
Молодую женщину Сару Т. направили ко мне для проведения психотерапевтического лечения. Ее врач считал, что она находится на грани нервного срыва. Брак Сары рушился, ее недавно уволили с работы, где она занимала должность учителя младших классов. Она плохо спала, и это, в свою очередь, мешало выспаться ее мужу, что усугубляло напряженность в их отношениях. Она подозревала его в неверности.
На первом сеансе Сара рассказала, как потеряла работу. Утомленная хроническим недосыпанием, она задремала во время урока. Через несколько минут в класс неожиданно вошел директор и обнаружил, что она крепко спит, а класс буянит. Этот случай впоследствии и привел к увольнению. Как выяснилось, имели место и другие схожие прецеденты. Сара доверяла двум своим ученикам, которые будили ее, когда она засыпала. Но в последний раз школьники решили воспользоваться случаем и дать возможность классу насладиться бесконтрольным отдыхом. Я спросил, рассказала ли она об этом директору, и Сара ответила отрицательно: "я боялась, что администрация их раздавит", – сказала она. Весьма примечательна фраза, подумал я, но, естественно, воздержался от комментария. Как изящно выразился Лакан: "Мы должны признать: дело не в том, что аналитик ничего не знает, а в том, что не он является субъектом своего знания. И потому он не может высказывать то, что знает".
На втором сеансе, по прошествии, быть может, пяти-шести минут Сара погрузилась в глубокий сон, который длился до окончания консультации. Еще более интересно другое обстоятельство – когда она проснулась, то, судя по всему, находилась под стойким впечатлением, будто в течение прошедшего часа мы вели оживленную беседу. Я был вынужден спросить себя, действительно ли эта беседа ей приснилась? Для выводов время еще не пришло, поэтому я решил укрепить Сару в этом поразительном заблуждении, взяв с нее плату за весь шестидесятиминутный сеанс.
На протяжении последующих встреч беседы крутились вокруг трех основных тем: сны Сары, распад ее брака и история ее сексуальных отношений.
Сны Сары подразделялись на два вида, четко отличающихся друг от друга. Во многих из них не было ничего фантастического – в основе этих снов лежала реальность и самые обыденные, зачастую бытовые подробности. Но несмотря на свою обыденность, подробности были очень яркими, и Сара с трудом могла отличить события сна от событий яви. Я попросил ее привести пример, и она рассказала, как однажды заснула во время работы над корректурой статьи для одного журнала, и ей приснилось, будто она "сняла" одну сноску, хотя на самом деле этого не сделала. Сара рассказала, к каким неприятным последствиям привел этот сон, но меня интересовали не столько последствия, сколько выбор многозначного глагола "снять", который, как вы, наверное, в курсе, может означать знакомство с потенциальным возлюбленным, своего рода прелюдию к половому акту, а если вспомнить терминологию снайперов, то и акт убийства.
С другой стороны, Сару посещали причудливые, фантастические сны, граничащие с кошмарами. В этих снах часто присутствовали ящерицы, змеи и особенно лягушки.
"Вы боитесь лягушек?" – спросил я ее однажды.
"Наверное, – ответила Сара. – Они мне кажутся отвратительными, и в то же время мне их жалко".
"Почему такое сложное чувство?" – спросил я.
"Все дело в их глазах, – сказала она. – Мне не нравятся их выпученные глаза. Из-за них лягушки кажутся одновременно уродливыми и беззащитными".
Далее она описала странное происшествие, случившееся в ее студенческие годы. На вечеринке по поводу окончания учебы один студент развлекал компанию друзей непристойным анекдотом о лягушке, совершавшей фелляцию. Сара сказала, что он описал лягушку во всех подробностях, а когда подошел к "ударной фразе", Сара засмеялась вместе с остальной компанией, но внезапно потеряла контроль над собой и погрузилась в своего рода обморок. Я вновь воздержался от комментариев, хотя из этого происшествия однозначно следовало заключение…
– Разумеется, Сара страдала нарколепсией, – сказал профессор Коул.
Рассел Уоттс поднял на него удивленный взгляд.
– Простите?
– Классический случай нарколепсии. Все три характерных симптома.
– Я не вполне понимаю.
– Повышенная дневная сонливость, яркие сновидения перед погружением в сон и катаплексия, вызванная смехом. Три основных симптома нарколепсии. Все согласны?
Он огляделся в поисках поддержки. Доктор Майерс энергично кивнул, а доктор Херриот сказала:
– Да, безусловно.
– А что думаете вы, доктор Дадден? В конце концов, вы ведь сомнолог.
Казалось, доктор Дадден думал в этот момент о чем-то другом. Краска отлила от его лица, маленькими нервными глоточками он пил воду из стакана. Осознав, что обращаются непосредственно к нему, доктор Дадден сумел пробормотать что-то вроде: "Ну да, конечно, нарколепсия, никаких сомнений", – после чего наигранно непринужденным тоном спросил у Рассела Уоттса:
– Исключительно из профессионального любопытства: полагаю, все имена вы изменили?
Рассел Уоттс с любопытством посмотрел на него:
– Честно говоря, нет. Это не в моем обыкновении. Когда работаешь в области, которая столь тесно сплетена с вопросами лингвистики и терминологии, данные по конкретному случаю могут оказаться совершенно бессмысленными, если изменить имена.
– Вы предупреждаете об этом пациентов? – спросила доктор Майерс.
– Разумеется. – Он вновь повернулся к профессору Коулу. – Что касается нарколепсии у Сары, то, наверное, в ваших словах есть смысл. Именно нарколепсию должен был заподозрить ее терапевт.
– Меня удивляет, что не заподозрил.
– Видите ли, дело происходило несколько лет назад. Тогда этот синдром был изучен намного хуже.
– А вам подобная гипотеза в голову не пришла?
– Честно говоря, эта сторона дела меня не интересовала, – пробормотал Рассел Уоттс, избегая взгляда профессора и старательно вглядываясь в экран своего ноутбука. – В действительности, этот случай… эта история о… как я уже сказал, история о языке и… и о речи… Как вскоре станет ясно, если вы позволите мне продолжить и не будете перебивать.
– Конечно, конечно, – сказал доктор Майерс. – Продолжайте. Очень увлекательно.
– Хорошо. – Рассел Уоттс несколько раз скользнул взглядом по тексту на экране. – На чем я…
– Однозначно следовало заключение, – невозмутимо подсказал профессор Коул.
– Ах да, конечно. Хорошо, продолжаем:
Саре неохотно рассказывала о той вечеринке с анекдотом. А когда я попытался выяснить причину, она повела себя крайне уклончиво. Но в конце концов, всплыло несколько весьма интересных фактов. На вечеринке присутствовали два человека: женщина, с которой она до недавнего времени имела половую связь, и мужчина, которые страстно желал стать ее любовником. Мужчину звали Роберт, и после того вечера он внезапно и загадочно исчез из ее жизни.
Теперь, когда я знал, что Сара имела половые отношения как с мужчинами, так и с женщинами, мне стало ясно, что мы добились определенного успеха. Когда же Сара в деталях описала свою дружбу с Робертом, многое встало на свое место. Например, она рассказала, что в студенческие годы у них была общая ванная, и однажды вскоре после их знакомства она вошла туда и увидела, что Роберт лежит в воде, в руках у него бритва, а вода потемнела от крови.
"Что вы почувствовали, увидев его в этот момент?" – спросил я.
"Я очень встревожилась", – последовал ответ.
"Вы подумали, что он пытался покончить с собой?"
"Нет, – ответила Сара. – Я думала не об этом".
На самом деле – хотя пациентка так и не смогла в этом признаться – мне было совершенно ясно: она заподозрила, что Роберт, догадавшись о тайне ее сексуальности, решил самокастрироваться, дабы воззвать к гомосексуальной стороне своей натуры.
На этой стадии психоанализа брак Сары окончательно рухнул. Она удостоверилась, что ее муж Энтони ей изменяет. В особенности ее возмутило, что знакомство с другой женщиной было не случайным и непреднамеренным, а напротив – Энтони поместил объявление в разделе знакомств журнала "Тайный глаз". Этот способ завязать внебрачную связь широко распространен среди представителей лондонского среднего класса. Между Сарой и ее мужем произошла бурная ссора, и Сара прибегла к физическому насилию, после чего муж собрал вещи и покинул супружеский дом.
"К какому именно физическому насилию вы прибегли?" – спросил я.
"Я заехала ему коленом по шарам", – ответила она.
Я попросил ее повторить, и она повторила свою фразу слово в слово, отчетливо и с явным удовольствием: "Я заехала ему коленом по шарам".
Советую вам запомнить эти слова и хорошенько над ними поразмыслить, ибо в них содержится суть невроза Сары.
Тем временем на каждом сеансе я узнавал все больше подробностей о дружбе с Робертом. Например, Сара постоянно рассказывала о дне, проведенном с ним на пляже в обществе маленькой девочки, которую оставили на их попечении. По такому случаю Роберт вместе с этой девочкой построил замок из песка – судя по всему, очень красивый замок, – и девочка стала называть его Песочным человеком. Это прозвище, по-видимому, прочно запечатлелось в мозгу Сары.
Именно эта подробность заставила меня решиться раскрыть Саре ее навязчивую идею – идею, которая была мне предельно ясна, равно как она станет вскоре ясна и моим ученым слушателям, но сама Сара пребывала в полном неведении. Разумеется, Сары страдала навязчивой идеей собственных глаз, она была одержима их уязвимостью, боялась, что их повредят или причинят им боль. Не в этом ли крылись корни ее страха перед лягушками и неоднозначные чувства к этим существам? Не этим ли объясняется необычный выбор слов, когда она говорила о школьниках: "Я боялась, что администрация их раздавит"? Не в этом ли причина того, почему она сочла столь жестоким способ, с помощью которого муж ей изменил – поместил объявление в журнале "Тайный глаз"? Я поставил перед Сарой эти вопросы и попросил ее незамедлительно дать ответ: не припоминает ли она какого-то болезненного переживания, связанного с глазами, особенно в эротическом или сексуально контексте. И в результате моих настойчивых расспросов истина вскоре выяснилась.
В университетские годы, рассказала Сара, она была увлечена студентом-медиком по имени Грегори. Он был ее первым… Простите, доктор Дадден, с вами все в порядке?
Остальные повернулись к коллеге, который, казалось, поперхнулся водой. Доктор Херриот похлопала его по спине, а доктор Майерс достал несколько бумажных платков и попытался собрать с покрывала пролившуюся жидкость.
– Да, да, со мной все в порядке, – хрипел доктор Дадден. – Не в то горло попало.
– Я могу продолжать?
– Честно говоря, – сказал доктор Дадден, откашлявшись, – все это начинает мне казаться несколько странноватым. Не пора ли выслушать человека, применяющего более строгую… более научную методику?
– Я почти закончил. Осталось лишь несколько страниц.
– Думаю, надо выслушать до конца, – сказала доктор Херриот. – Должна сказать, что история меня заинтриговала.
Профессор Коул и доктор Майерс с ней согласились, и Рассел Уоттс продолжил чтение.
– Он был ее первым любовником, и я спросил Сару, счастлива ли она была на раннем этапе их отношений.
"Да, – ответила Сара. – Он водил меня в ресторан и на концерты. Мне нравилось гулять с ним".
Однако скоро в поведении Грегори обнаружились некоторые особенности, встревожившие Сару. Например, ему нравилось рассматривать ее, когда она спит. Особенно его завораживали движения, которые, по его утверждению, он различал под ее веками, когда она пребывала в стадии быстрого сна. Иногда Сара внезапно просыпалась и обнаруживала, что Грегори светит ей фонариком прямо в глаза, а иногда даже касается век пальцами и слегка на них надавливает. С этого времени ее сон, и без того не отличавшийся регулярностью, стал крайне беспокойным.
Именно Грегори лишил Сару девственности, и с этого момента секс начал доминировать в их отношениях. Сара говорила, что он был активным, но неумелым любовником, не способным доставить удовольствие…
На этот раз изо рта доктора Даддена вырвалась целая струя воды и угодила на брюки профессору Коулу. Профессор с раздраженным возгласом вскочил и принялся вытираться носовым платком.
– Господи, да что с вами такое? – вскричал он. – Вы, что, не можете пить нормально, как все остальные люди?
Доктор Дадден поспешил прийти ему на помощь и принялся обмахивать брюки профессора своим собственным платком.
– Послушайте, я очень извиняюсь, – голос его пристыжено дрожал. – Непростительная оплошность с моей стороны. Просто все дело в том, что… я не знаю, сколько еще я смогу выносить… столь дилетантский подход…
– Давайте дослушаем! – рявкнул профессор Коул. – Для того мы здесь и собрались. Когда он закончит, у нас будет достаточно времени, чтобы поспорить. А пока давайте сядем и дадим человеку возможность изложить свою точку зрения.
Доктор Дадден покорно занял место на кровати. И как только спокойствие более-менее восстановилось, Рассел Уоттс зачитал заключительную часть своей работы.
– Сара говорила, что он был активным, но неумелым любовником, не способным доставить удовольствие. Более того, вскоре его восторженное отношение к глазам Сары приобрело сексуальный характер и стало определять его действия во время полового акта. Центром сексуального действа являлось то, что любовники называли "игрой": он касался ее закрытых век пальцами и давил на них все сильнее и сильнее по мере приближения оргазма, и это неизменно сопровождалось ритуальным повторением фразы "Что я вижу, подгляди". (Вряд ли нужно теперь пояснять, какая связь между этой присказкой и названием журнала.)
"Он вам причинял физическую боль?" – спросил я.
"Нет, – ответила Сара. – Нет, никакой боли не было".
"Но вы считали, что он способен причинить боль".
"Наверное… Где-то в глубине души".
"А он знал об этом? Не в этом ли заключался весь смысл игры?"
"Да, возможно так оно и было".
"Для него? Или для вас обоих?"
Сара не смогла или не пожелала ответить на мой последний вопрос, но это уже не имело значения, потому что теперь в моем распоряжении имелись все необходимые факты, и я испытал удовлетворение оттого, что причины и глубина проблем пациентки стали для меня предельно ясны. И хотя было бы крайне безответственно с моей стороны делиться своими открытиями с самой пациенткой, для своих слушателей я завершу свое выступление обзором самых важных тезисов.
Зрачок – это не просто инструмент, с помощью которого мы видим мир; это еще и ворота в собственное "Я". Грегори эротизировал глаза Сары, он поселил в ее сознании убежденность, что глаза и сексуальное наслаждение неразрывно связаны. И тем самым он привил ей вкус к насилию, вкус к проникновению в собственное "Я", он приучил ее к надругательству над самым сокровенным в себе, которое ни он, ни какой-либо другой мужчина или женщина не способны были удовлетворить…
– Господи, – вздохнула доктор Херриот.
– Пусть он закончит, – утомленно сказал доктор Майерс. – Мы, наверное, уже приближаемся к печальному концу.
– Сара этого, конечно, не знала, – продолжал Рассел Уоттс. – На одном уровне Сара боялась мужского желания, боялась фаллоса, его пугающей, исступленной силы. Именно поэтому она плохо спала по ночам в постели с мужем: из страха, что он, подобно Грегори, дождется, когда она заснет и, воспользовавшись ее беспомощностью, проникнет в ее "я". Но существовал ли другой уровень, на котором именно этого Саре больше всего хотелось? Почему она регулярно засыпала днем в обществе посторонних? А потому, что она желала отдаться на их милость, распластаться пред ними в беспомощной позе; побудить их – все равно мужчину или женщину – сыграть в игру "Что я вижу, подгляди". Да, боюсь, в Саре Т. было что-то от шлюхи.
– С меня довольно, – сказала доктор Херриот. – Я больше не желаю выслушивать этот вздор.
Но Рассел Уоттс слишком увлекся своей риторикой, чтобы обращать внимание на помехи. Он даже не заметил, что доктор Дадден, стиснув зубы, наклонился вперед и так сильно сжимает побелевшими пальцами стакан, что рискует в любое мгновение его раздавить.
– Очевидно, – продолжал Уоттс все громче, и речь его напоминала безумную скачку, – был только один человек, который – во всяком случае в фантазиях Сары – мог удовлетворить ее жажду насилия: Роберт. Тот самый, отсутствующий, пропавший, загадочный Другой, кто столь бесповоротно исчез из ее жизни. Не удивительно, что Сара ужаснулась, застав его окровавленным в ванной – она решила, что он кастрировал себя, отринул фаллос, величественный, чадотворящий символ своего пола. Сара ужаснулась, ибо в действительности желала Роберта в его мужском величии: чем еще объяснить, что она нарекла его Песочным человеком, сказочным персонажем, который каждую ночь проникает в глаза детей, оставляя следы своего незваного вторжения?
Я говорю обо всем этом с такой уверенностью по той простой причине, что Сара сама мне сказала. Помните? Язык – это жестокий и ненадежный любовник; ловкий шулер, сдающий колоду, полную джокеров; язык – далекая флейта, туманной ночью дразнящая нас полузабытыми мелодиями; это лампочка в холодильнике, которая никогда не гаснет, если мы в него заглядываем; это развилка дороги; это нож в воде.
Что на самом деле сказала мне Сара, когда я спросил ее, какой физический вред она причинила мужу? "Я заехала ему коленом по шарам", – сказала она. В самом ли деле она говорила тогда о семейной ссоре? Разумеется, нет: будь оно так, она бы сказала: "Я ударила его между ног". Нет, на самом деле в тот момент Сара выразила свою жажду фаллоса. Она говорила вовсе не о том, что ударила мужа коленом, он вопила: "я нуждаюсь, я жажду, я желаю". А говоря о "шарах", она имела в виду вовсе не мужские яички, вовсе не о покалеченных органах размножения своего мужа она говорила; Сара имела в виду совсем другие "шары" – глазные яблоки. Свои собственные глазные яблоки, эти два одинаковых жаждущих шара, которые превратились в ее необычной, оптоэротической вселенной в две вагины, которые прихотливая природа расположила по обе стороны ее носа.
Несчастье Сары, даже ее трагедия заключалась в том, что свою половую жизнь она начала под извращенным руководством человека, который не только превратил ее глаза в фетиш, но и оказался неспособным удовлетворить ее жгучие желания, которые сам же в ней вызвал. Подобно всем женщинам, Сара испытывала жажду сексуальных удовольствий, которая есть жажда смерти. Отсюда ее фантазии об убийствах, о вещах, которые надо "снять". В начале своих отношений с Грегори ей нравилась, что он ее "снимает", но как только отношения приобрели сексуальный аспект, это больше не выглядело, будто он ее "снимает", будто он ее убивает; его пенис, по всей видимости, можно было назвать чем угодно, но только не смертоносным орудием. Таким образом, суть ее проблем заключается в том, что первый сексуальный опыт не принес Саре никакого удовлетворения. Причина проблем Сары – импотенция Грегори, его фаллическое бессилие, бесполезность его сексуального пистолета, его неспособность стрелять иначе, как холостыми, короче говоря, его полное неумение довести ее до оргазма или хотя бы приблизиться к нему…
Рассел Уоттс резко замолчал, когда доктор Даден вскочил с воплем крайнего презрения и направился к двери. На пороге доктор Дадден обернулся, и коллеги с изумлением увидели, что лицо его побагровело от гнева, вены на шее и лбу вздулись узловатыми жилами.
– Я знаю, что это такое! – закричал, поочередно тыча в каждого из присутствующих. – Я знаю, что это такое, грязные вы скоты! Вы все подстроили, вы, несчастные, жалкие, завистливые… посредственности! И я знаю, почему! Потому что вы пронюхали о моих успехах. Пронюхали, что я на пороге открытия. И вы думаете, что сможете меня остановить? Думаете, удастся смешать меня с грязью? Унизить меня? Ничего не выйдет! Как ни старайтесь! Вы, с вашей хитростью, останетесь в дураках. Потому что одно я знаю наверняка, и это твердый факт: имя Грегори Даддена будут помнить еще долго после того, как забудут ваши имена. Вы слышите? Все вы? Вас совершенно… – он открыл дверь, – …полностью… – он вышел из комнаты, со свистом втягивая воздух для последнего слова, – …ЗАБУДУТ!
После того как он захлопнул дверь и загрохотал по коридору, остальные несколько секунд сидели в потрясенном молчании. Первой заговорила доктор Херриот. Ее лицо озарилось пониманием, и губы медленно расползлись в улыбке.
– Грегори Дадден? – Она повернулась к профессору Коулу. – Он сказал, что его зовут Грегори?
Но остальным еще предстояло сообразить. Доктор Майерс лишь грустно покачал головой и сказал:
– Думаю, чем раньше я примусь за свое расследование, тем лучше.
Темнота над Эшдауном, где в спальне номер три лежит Руби Шарп. К ее голове прикреплены электроды, она беспокойно ворочается и извивается на постели. Время от времени из ее рта с бульканьем вылетают бессвязные слова. На кроватью прислушивается микрофон, в соседней наблюдательной комнате с бобины на бобину перематывается магнитная лента. Вскоре слова сольются в тихий, неровный журчащий ручей. Несколько минут Руби будет изливать микрофону и магнитной ленте свои тайны. Утром Лорна запишет их на бумаге, а доктор Мэдисон прочтет. Но к тому времени Руби уже покинет клинику, без объяснений, не попрощавшись.
Темнота в спальне номер девять, где лежит Терри, улыбаясь счастливой улыбкой. Под его закрытыми веками деловито вращаются глазные яблоки: он в стадии быстрого сна, в его мозгу разыгрывается изысканное видение. Сон одновременно чувственный и рассудочный; плавно и без усилий он возносит Терри к вершинам физического удовольствия и умственного озарения, которых он и вообразить не мог во время бодрствования. Ничто из дневных событий не в силах сравниться с удовольствием, с яркостью, с радостью этого сна. Утром Терри забудет его.
Темнота и в дневной комнате номер девять, в комнате Терри, где за столом сидит Клео Мэдисон. Она смотрит на океан, как делает каждую ночь с тех пор, как за гардеробом обнаружилась любопытная и необъяснимая надпись. Сегодняшние разговоры с Терри взволновали ее. Ложь про брата Филипа была глупой и банальной, халтурная импровизация, порожденная замешательством и поспешностью. Но ложь про Роберта была гораздо продуманней, и все же она сожалеет о ней, сожалеет не менее глубоко. Клео Мэдисон никак не решит, что делать с Терри. Она никак не решит, сказать ли ему правду.
Она еще не обнаружила фотографию, которую Терри положил на книжную полку за ее спиной – фотографию, ради которой он перерыл весь итальянский киноархив; фотографию, ради которой ездил в Лондон, – единственный сохранившийся фрагмент утраченного фильма Сальваторе Ортезе, что некогда был всепоглощающей страстью Терри. Обычный черно-белый снимок: дорога, пыльный пейзаж и женщина в форме медсестры, которая указывает куда-то вдаль, стоя перед дорожным указателем, где всего одно слово, написанное на иностранном языке. Возможно, когда Клео заметит снимок, он поможет ей принять решение.

Глава 17

Поздняя осень, 1984 г.
Все в этом городе было иначе. Разумеется, в том и заключалась идея, но именно это больше всего его удручало – именно с переменами так трудно было примириться. Другими были люди, шутки, юмор, выговор; другого цвета автобусы; другой вкус у пива; другим было небо – почему-то просторнее и серее; и дома прижимались друг к другу плотнее, чем он помнил; дни здесь казались короче, а ночи длиннее; названия магазинов ни о чем не говорили ему; в кино показывали рекламу незнакомых местных компаний, а вечерние газеты, казалось, были набраны каким-то непостижимым шифром; даже чай был другим, как и пирожные, которые подавали в кафе на рыночной площади.
Но он пытался привыкнуть к этому кафе. Он пытался привыкнуть к пластиковым столам и пластиковым бутылочкам с засохшим следами кетчупа и соуса "Эйч-пи". Он пытался простить этому заведению, что оно – не кафе «Валладон».
Была среда, вторая половина дня, но многолюдье рынка казалось привычным. Роберт сидел за столиком у окна и смотрел на проходивших мимо людей, на их терпеливые, обветренные лица и покрасневшие руки. Он мечтал об утешении от всей этой человеческой суеты, но вместо этого суета поглотила его, и он почувствовал себя еще меньше, незаметней и потерянней.
Он смотрел в окно кафе и думал о том, что сказал психиатр.
Роберта направили на лечение к психиатру за семь с лишним лет до того, как Сара приступила к курсу психоанализа с Расселом Уоттсом; ему повезло, что он нашел врача, который действительно хотел помочь. Доктор Фаулер был открыт и благожелателен, умел слушать, не скупился на советы и всегда был готов подбодрить. Они встречались в его кабинете каждую среду весь последний месяц, с тех пор как Роберта срочно направили сюда после его третьего и самого отчаянного звонка по "телефону доверия". И сейчас, хотя он еще не вполне поправился, его беспомощность и ненависть к себе постепенно обретали ясность: Роберт начинал понимать себя, он почти поверил, что в конце этого туннеля есть едва различимый свет – шанс, что ненависть и беспомощность когда-нибудь исчезнут.
Доктор Фаулер знал, что Роберта отвергла женщина, и ему хотелось выяснить, почему это событие спровоцировало у Роберта такое отношение к самому себе, почему Роберт стал видеть в себе человека, принципиально неспособного любить. Доктору хотелось, чтобы Роберт попробовал выделить эту сторону своей натуры: понять, что именно в ней никогда ему не нравилось, и что он начал ненавидеть в себе?
В тот день ответ был найден. Роберт ненавидел свой пол, свое тело.
Это было единственным, что Сара никогда в нем не любила.
– Вы ненавидите себя за то, что вы мужчина? – спросил доктор Фаулер.
– Да. Думаю, всегда ненавидел. Всю свою жизнь.
– Вы когда-нибудь представляли себя женщиной? Представляли, что живете как женщина?
– Нет, не представлял. По крайней мере, до этой минуты.
В тот вечер пришло решение, поразительное в своей очевидности. Умопомрачительно простое решение. Пьяный от возбуждения (и от двух бутылок сухого белого вина – с недавних пор вечерняя выпивка вошла у Роберта в привычку), он впервые написал Саре. Он написал ей о своем детском сне: он наконец понял, о чем тот сон пытался ему сообщить. И еще Роберт написал о своей уверенности, что они вновь встретятся. Он написал, что любит ее сильнее прежнего.
Но во время следующей встречи доктор Фаулер объяснил, что его решение не так-то просто осуществить, как кажется на первый взгляд. Невозможно просто прийти в клинику и ни с того ни с сего сделать хирургическую операцию. Во-первых, если у Роберта нет средств на частную клинику, придется записаться в очередь и ждать не меньше двух лет. А во-вторых, Роберт должен доказать – и у доктора Фаулера должна возникнуть полная уверенность – что это действительно ему необходимо.
И Роберт энергично взялся за выполнение этой задачи.
Поначалу он носил скорее бесполую, чем откровенно женскую одежду.
Косметику он накладывал умеренно, волосы отпускать не стал, хотя сделал перманентную завивку и осветлил их. Люди стали ему говорить, что он похож на Энни Леннокс.
Выписанные доктором гормональные препараты должны были увеличить бедра и грудь, но ему казалось, что от лекарств он в основном набирает вес. Всякий раз, выходя из дома, Роберт надевал бюстгальтер с фальшивыми грудями.
Рост волос на лице сдерживался регулярной электроэпиляцией.
Он подрабатывал техническими переводами для местных компаний, жаждущих удовлетворять новым требованиям Европейского Сообщества. Позже, почувствовав уверенность в своем женском обличье, Роберт принялся давать частные уроки французского и немецкого. Он жил скромно, по средствам.
Первым его большим успехом стала Джуди. Решив жить как женщина, он переехал в другую часть города, где и познакомился со своей новой соседкой по лестничной площадке – Джуди, специалистом по гигиене полости рта. Джуди даже не догадывалась, что он мужчина. Они стали близкими подругами, и хотя он редко приглашал ее к себе, они часто вместе ходили выпить или куда-нибудь еще. Эти выходы Джуди называла "девичниками", и когда она завела себе приятеля и времени на "девичники" у нее стало меньше, Роберт обнаружил, что скучает по ее обществу.
Для Джуди, хозяина дома и своих учеников Роберт был известен под именем Клео Мэдисон. С фамилией Мэдисон все было очень просто – девичья фамилия его матери, а что касается имени Клео, то разве он мог взять иное? Ведь именно это имя придумала в своем сне для него Сара.

Предыдущая страница 20 Следующая страница


21 Джонатан Коу

Он так и не понял, откуда взялась Клео – из каких времен, из какого глухого уголка подсознания Сара извлекла это имя. Как не знал Роберт, что именно из той долгой, всепоглощающей, исповедальной беседы на террасе Эшдауна спровоцировало у Сары сон о его сестре-близнеце, с которой его разлучили почти сразу после рождения. Помнится, он говорил об ощущении – да, это он точно помнит – будто у него есть двойник в женском обличье, будто где-то на свете обитает родственная женская душа, с которой он хотел бы воссоединиться. На самом деле, он говорил об идеальной возлюбленной, о спутнице жизни (уже тогда втайне мечтая о Саре), но, возможно, именно эти его слова подтолкнули Сару к тому сну? Наверное, он никогда не узнает ответа. Он знает только, что необратимый шаг, перевернувший всю его жизнь, был сделан в тот момент, когда Терри и Линн рассказали ему об этом сне, и вместо того, чтобы опровергнуть его, вместо того, чтобы присоединиться к их беззлобным насмешкам над Сарой с ее забавными фантазиями, он встал на ее защиту. Это он придумал Клео, чтобы защитить Сару от насмешек. Придумал вместе с Сарой. Эта выдумка – плод их совместных усилий, их ребенок, которого они весь год растили и лелеяли, кормили новыми историями, наблюдали, как он крепнет и набирается сил на диете их разговоров. И теперь Роберт был готов сделать следующий шаг.
Он станет Клео. Он превратится в галлюцинацию Сары. Он превратит ее сон в явь – в самом буквальном смысле. Разве это не самое большее, что может предложить возлюбленный?
Лето, 1986 г.
– Позвольте мне еще раз напомнить, – говорил доктор Фаулер, – что это будет вашим личным решением, принятым на свой страх и риск, и вы возьмете на себя всю ответственность перед властями, под которыми я подразумеваю полицию. Вы понимаете?
– Да, я понимаю.
– Хорошо. А теперь прошу выслушать меня внимательно, поскольку то, что я собираюсь сказать сейчас, имеет как медицинское, так и юридическое значение. Два очень важных момента. Что бы с вами ни сделали, юридически вы никогда не станете женщиной. Вы не можете изменить свидетельство о рождении, а потому ваш пол останется таким, каким его установили при рождении, сколь бы это ни противоречило вашим представлениям о себе. Во-вторых, всякая попытка вступить в брак с биологическим мужчиной будет считаться уголовным преступлением.
– Да, я знаю.
– Хорошо. Что ж, в таком случае, если вы пришли к твердому решению, если вы знаете, что не передумаете, я направлю вас к своему хирургу.
Роберт улыбнулся, широко, с облегчением. Он не смог сдержаться.
– У вас нет средств, чтобы оплатить операцию в частной клинике, не так ли?
– Нет.
– В таком случае боюсь, вам придется немного подождать.
– Ничего страшного, – сказал Роберт. Сердце его колотилось, палец нащупал на колготках спущенную петлю. – Это не имеет никакого значения.
Осень, 1988 г.
Роберт быстро подружился с медсестрами: с того момента, как он решил стать женщиной, его общительность заметно возросла. Одна из сестер, Рейчел, особенно ему нравилась. Именно Рейчел пришла попрощаться с ним вечером накануне операции.
– Завтра у вас важный день, – сказала она, сидя в ногах кровати. Ее смена близилась к концу, и Рейчел уже накинула плащ поверх халата. За окном лило как из ведра. – Как вы себя чувствуете?
Не говоря ни слова, Роберт протянул руку к тумбочке и взял книгу. Ему было страшно.
– Вы читали это когда-нибудь? – спросил он.
Рейчел взглянула на заголовок: "Бремя и благодать" Симоны Вайль. Она покачала головой.
– Это одна из тех книг, – сказал Роберт, – которую, в каком бы состоянии вы не пребывали, можно раскрыть наугад и прочесть страницу-другую, и вы обнаружите… ну вот, послушайте, этот отрывок я прочел сегодня утром.
– …Примирение с пустотой внутри нас есть явление сверхъестественное. Где взять силы для поступка, который нечем уравновесить? Сила должна поступить извне. Но сначала нужно… – он взглянул на Рейчел, – …вырвать нечто, сначала должно произойти нечто из ряда вон выходящее, чтобы эта пустота возникла… – Роберт закрыл книгу. – Что вы об этом думаете?
Рейчел пожала плечами.
– Не знаю. Я не знаю, что это значит.
– Иногда, – сказал Роберт, – у меня мелькала мысль, что я не смогу вытерпеть. Но сегодня утром я прочел в этой книге еще одну фразу: "Время нужно пережить, не требуя награды, естественной или сверхъестественной".
Рейчел сочла за благо покинуть эту зыбкую почву:
– Мне сказали, что сегодня у вас были посетители.
– Посетительница, – ответил Роберт, кладя книгу на место. – Всего лишь моя мать.
– А…
– Понимаете, она решила находиться рядом до тех пор, пока меня не выпишут. Поселилась в гостинице.
– Очень хорошо. Это очень хорошо. Родители не часто навещают тех, кто решается на подобную операцию. Обычно они не стремятся оказать моральную поддержку.
– Она всегда была молодчиной.
– А ваш отец. Он не…
– Он умер в прошлом году.
– Простите.
– Я давно с ним не виделся. Мы не ладили. Он не знал ничего об… этом. – Роберт помолчал, прислушиваясь к шороху дождя. – Странно, я всегда считал, что отец меня ненавидит, а он оставил мне кучу денег. Похоже, всю жизнь откладывал понемногу.
– Полагаю, деньги вам не помешают, – сказала Рейчел. – На что вы намерены их потратить?
– Если повезет, вернусь в университет. Хочу изучать психологию.
– Мне кажется, это как раз по вашей части. Сможете помогать людям… таким, как вы. Психологическая поддержка… думаю, у вас хорошо получится.
– Может быть. Но это не та область, которой я хотел бы заниматься. Меня больше интересует сон.
– Сон?
– Нарушения сна. В основном, нарколепсия. В свое время я знал девушку, которая страдала нарколепсией. Во всяком случае… тогда я не был уверен, но с тех пор много читал на эту тему, и теперь мне более-менее очевидно, что именно эта болезнь у нее и была. Об этом, в частности, я хотел бы с ней поговорить… когда мы увидимся.
– Да? И когда это произойдет?
– Скоро, – Роберт сумел выдавить улыбку. – Очень скоро.
Череда огней, ослепительными вспышками мелькавших над головой – его везут в операционную.
Суматоха среди врачей и медсестер. Отблеск ламп на хирургических инструментах.
Глаза анестезиолога, безучастные и бесстрастные – собирается ввести иглу ему в запястье.
И я в твоих глазах никто…
Он видит уютную тьму, он не владеет собой, он глубоко дышит, закрывает глаза и…
Забыться…
…и воспрянуть налегке…
Рожденным вновь. Придя в себя, Клео ощутила в горле, в груди, в животе, между ног такую боль, какую она и вообразить не могла, – прежде она и не думала, что бывают такие муки.
Больше недели она не могла ходить. Боль и тошнота, кровотечение и выделения продолжались несколько месяцев.
Это был самый худший период. Клео пришлось призвать на помощь все свое терпение. Но она так долго ждала, что сейчас не было смысла торопиться. Встретиться с Сарой она хотела совершенно здоровой. Она хотела быть готовой для нее.
Весна, 1989 г.
Мелкий дождик вяло брызгал на ветровое стекло взятой напрокат машины, на которой Клео ехала по некогда знакомой прибрежной дороге. Город остался позади, и теперь машина поднималась к мысу. Миновав череду домиков, в одном из которых раньше жила со родителями Руби Шарп (а, возможно, и сейчас живет), Клео приготовилась выдержать атаку чувств, которые непременно должен был вызвать в ней Эшдаун. С секунды на секунду она повернет, и дом предстанет перед ней во всей своей красе.
И вот он предстал: огромный, серый, внушительный, он высился на мысу суровым, уверенным вызовом, брошенным океану и всем тем бедствиям и невзгодам, что грозили поглотить этот клочок суши. Увидев вновь эту характерную каменную кладку, эти необычные скосы, очертания, изгибы и контуры, Клео с неожиданно силой нажала на тормоз, едва сдерживая слезы. Кто бы мог подумать, что сама форма, сама архитектура этого здания может вызвать столько эмоций? Какое-то время она сидела в нерешительности, остановив машину посреди пустынной дороги, слушая жалобные крики чаек и пытаясь сдержать тоску и сожаления, который грозили поглотить ее.
Клео подъехала к дому и оставила машину перед входной дверью.
Она сознательно приехала сюда в Страстную пятницу, зная, что перед Пасхой в доме никого не будет. Дверь была, естественно, заперта, но с этим сложностей не возникло – у нее еще сохранился набор ключей: она так и не вернула их университету, а замки, как выяснилось, за пять минувших лет не поменяли.
По холодным гостиным и запутанным гулким коридорам Клео бродила всего несколько минут. Она не стала заглядывать в спальни, поскольку ее интересовала только Г-образная кухня. Клео поставила чайник и приготовила себе растворимый кофе, затем остановилась у стола и огляделась. Да, то самое место. Именно здесь это и должно случиться.
Вернувшись в городскую гостиницу, Клео села в своем номере на кровать рядом с телефоном и раскрыла записную книжку. Она понимала, что замысел может не удаться. Если родители Сары переехали, то придется начать ее поиски. На это могут понадобиться недели или даже месяцы. Но Клео почему-то надеялась, что они не переехали. Она верила, что удача наконец повернулась к ней.
Отозвался автоответчик, который просил оставить сообщение для Майкла и Джилл Тюдор. Клео положила трубку и тщательно обдумала, что она скажет. Затем вновь набрала номер. Она сказала, что ей нужно связаться с их дочерью Сарой. У нее есть известия о Роберте, приятеле Сары по университету. В эти выходные должна состояться встреча однокурсников. Она извинилась, что звонит всего за пару дней, но не могла бы Сара приехать в это воскресенье в Эшдаун примерно в семь часов вечера?
Клео не сомневалась, что сообщение передадут. Она не сомневалась, что Сара приедет.
На следующее утро Клео отправилась в супермаркет, чтобы выбрать угощение для Сары, а по дороге заглянула в кафе "Валладон". Судя по всему, там теперь был другой хозяин – во всяком случае, место Слаттери за стойкой занимала услужливая и разговорчивая девушка, – но в остальном мало что изменилось. Обстановка по-прежнему была унылой, кофе по-прежнему крепок, а стены по-прежнему заставлены подержанными книгами. Но Клео напрасно искала "Дом сна": возможно, Сара все-таки забрала книгу с собой. Завтра все выяснится. А пока она сняла с полки приглянувшийся Терри томик "Больших надежд" и с удовольствием увидела, что на странице 220 благополучно лежит десятифунтовая банкнота. Деньги Клео трогать не стала, а пока ела фруктовый торт, с удовольствием читала последние страницы романа. Затем поставила книгу на место и вышла из кафе – навсегда.
С полудня в воздухе повис холодный, серебристый туман, и луна еще не рассеяла его. Но сквозь туман проглядывали звезды, луна уже всходила, и вечер был не темный.
Из окна на площадке второго этажа Клео видела свет приближающихся фар, когда машина находилась еще далеко – в миле от дома. Слышала хруст шин по гравиевой дорожке и смотрела, как машина останавливается рядом с ее собственной во дворике перед домом. Из автомобиля вылезла одинокая фигура. Это была она, это была Сара. Волосы чуть поседели – Клео разглядела это даже в сгущающихся сумерках, но кроме этого почти ничего не успела заметить – Сара заперла машину и быстро взбежала по ступенькам к открытой двери.
Клео повернулась, торопливо прошла по коридору и спустилась по узкой, заброшенной лестнице, которая вела к черному входу на кухню. Когда она добралась до кухни, Сара уже стояла в прихожей и кричала:
– Эй? Есть кто-нибудь?
– Эй! – крикнула в ответ Клео.
Сара переступила порог кухни.
– Роберт? Это правда ты? Ты здесь?
Кухня была пустой. На столе тепло мерцали три свечи, из-за угла лилось призрачное сияние – вероятно, от лампы, висевшей над плитой. В воздухе стоял душистый аромат еды.
– Роберт? – спросила Сара, входя. – Что происходит? Где все остальные?
– Входи, – сказала Клео. – Там на столе выпивка.
– Хорошо, но где ты?
– За углом, у плиты. – Клео слышала приближающиеся шаги. – Пожалуйста, не заходи сюда. Прошу тебя.
Шаги замерли.
– Не заходить? Ты о чем?
– Прошу тебя, Сара. Прошу тебя, стой на месте.
– Господи, но я хочу тебя увидеть. Я пять лет тебя не видела.
– Подожди секунду, я сейчас выйду, – сказала Клео. – Просто у меня тут очень ответственный момент. У нас сегодня дал из окры с кардамоном и рис с кориандром.
– Ну… все это замечательно, – немного раздраженно сказала Сара. – Но меня сейчас не еда занимает. Я приехала в такую даль не для того, чтобы поесть. – Ответа из-за угла не последовало. – И почему ты оставил для меня такое загадочное сообщение? Зачем вся эта театральность?
– Пять лет – долгий срок, – ответила Клео. – Мне казалось, такое событие надо обставить соответствующим образом.
Сара сердито вздохнула и взяла со стола один из бокалов с красным вином.
– Роберт, это так глупо, – сказал она, приближаясь к закутку с плитой. – Я прямо из Лондона и очень устала. Мне надоела эта игра в прятки. Я знаю, что прошло очень много времени с тех пор, как мы были вместе, и у нас есть… что рассказать друг другу, но давай для начала взглянем друг на друга.
– Нет! – вскричала Клео, и в голосе ее прозвучала такая настойчивость, что Сара отступила на несколько шагов. Более сдержанно, но не менее горячо, Клео добавила:
– Дело в том, Сара, что за последние несколько лет во мне многое переменилось. Ты очень удивишься, когда меня увидишь, и я хочу, чтобы ты подготовилась. Посиди минутку, я скоро выйду, и мы поговорим.
– Хорошо, – сказала Сара и села за стол; ее мысли перескакивали с одного смысла этих зловещих слов на другой. – Ты… ведь не болен, Роберт? С тобой ведь все в порядке? Ты не поэтому так срочно захотел меня увидеть?
– Со мной все отлично, – ответила Клео. – Честно говоря, чувствую себя как никогда хорошо. – Она больше не могла сосредоточиться на готовке и, привалившись к плите, глубоко вздохнула. – Так много надо тебе сказать. Так много.
– Мне тоже, – сказала Сара.
– У нас ведь впереди целый вечер? Тебе не нужно возвращаться сегодня в Лондон?
– Я не вполне понимаю, во что ввязалась. Кто-нибудь еще придет на эту… встречу?
– Нет. Нет, только ты и я. Надеюсь, ты не против.
– Нет, конечно. Я хотела видеть именно тебя. – Сара выпила вина и огляделась. Ситуация была столь непонятной, а сама она чувствовала себя так неуютно и напряженно, что заговорила просто для того, чтобы успокоиться. – Должна сказать, очень странно вновь здесь очутиться. В этом доме. В этой кухне.
– "После стольких лет, – процитировала Клео, – как странно, что мы встретились именно здесь, где произошла наша первая встреча". – Она взяла кухонный нож и принялась резать петрушку. – Ты помнишь тот вечер, Сара? Когда ты ела суп – в халате?
– Помню. Конечно, помню. За последние пять лет едва ли найдется день, когда бы я не вспоминала о нем.
– Правда? Значит, ты меня не забыла?
– О, Роберт, ну почему ты пропал? – Голос ее на мгновение прервался, в нем послышалась обида. – Это было ужасно – попрощаться со мной вот так, на скале. А потом ты просто исчез, не отвечал на письма, не давал о себе знать…
– Одно письмо все-таки было.
– Да, но я из него ничего не поняла. Ты не написал, где ты и чем занимаешься. Да и сейчас – родители передали мне твое странное сообщение, я примчалась в такую даль, а ты даже не позволяешь увидеть тебя, ты ведешь себя так… странно…
– Через минуту, – сказала Клео, – ты все поймешь.
– Надеюсь.
– Ты очень терпелива, Сара. Спасибо тебе.
Немного успокоившись, Сара отпила вина.
– Знаешь, мне пришлось отменить званый обед.
– Правда? Очень мило с твоей стороны.
– С будущими свекром и свекровью.
Нож прекратил строгать петрушку.
– Прости?
– С родителями моего жениха.
– Твоего… Ты хочешь сказать, что собираешься замуж?
– Именно. Через три месяца.
– За мужчину?
– Конечно, за мужчину.
– Но…
– Что но? – сказала Сара, когда молчание начало казаться невыносимым.
– Но мне казалось, что ты лесбиянка.
– Лесбиянка? С чего ты взял?
– Ну твои отношения с Вероникой.
– Ну да, но до этого был Грегори, а теперь… теперь Энтони. Он очень милый. Уверена, он тебе понравится. Вероника была… нет, не этапом, это слово не отражает всей важности, Вероника так много значила для меня, но… не знаю. Это так сложно…
– Но, Сара, ты же сказала – я помню, как ты сказала, – что Вероника изменила для тебя все. Она познакомила тебя с твоей подлинной натурой: вот как ты выразилась.
– Ну, вероятно, я себя тогда очень плохо знала. Наверное, была слишком молода, Роберт. Мы оба были молоды.
– А как же… как же твои слова об идеальном спутнике жизни? Ты помнишь?
– Смутно…
– Ты сказала, что это идеальный спутник – это я, но в женском обличье. Моя сестра-близнец. Вот что ты сказала.
– Я как раз хотела спросить тебя. – Клео услышала, как заскрипел стул. Сара встала. – Ты ее искал? Ты ее нашел?
– Постой, – сказала Клео. – Мне только нужно… мне только нужно вынести мусор.
Она выскользнула через черный ход, ощупью пробралась по неосвещенному коридору и наткнулась на другую дверь, запертую на замок и задвижку. Казалось, целая вечность понадобилась, чтобы найти ключ (торчал в скважине) и отодвинуть тугой засов, после чего Клео обнаружила, что стоит в заброшенном кухонном дворике, а над ней сияют звезды. Она захлопнула дверь, согнулась пополам, и ее вывернуло. Клео опустилась на четвереньки и продолжала содрогаться в рвотных спазмах, пока они не перешли в рыдания.
С трудом поднявшись на ноги, она ощупала карман джинсов. Слава богу, ключи от машины на месте.
Клео обежала дом. Он видела в кухонном окне лицо Сары, подсвеченное золотистым сиянием свечей. Увидит ли ее Сара? Заметила ли она, как нелепая, безумная женщина с размазанной от слез косметикой, добежав до машины, дергает ручку дверцы?
Клео завела мотор, машина захрустела шинами по гравию, давая задний ход, и рванула по дорожке как раз в тот момент, когда Сара, осознав что происходит, мчалась вниз по ступенькам.
Не разбирая дороги, Клео гнала много миль. Ей хотелось привести себя в порядок, вытереть глаза и лицо, но она не осмеливалась остановиться, не убедившись, что ее не преследуют.
Наконец она поняла, что не может больше ждать, и свернула на ближайшую площадку для отдыха.
Внизу лежал синий и сонный океан, на дороге больше никого не было – никакой Сары. Поднимался вечерний туман, и сколько бы Клео ни вглядывалась в его спокойную белизну, она не смогла различить даже призрака еще одной встречи с Сарой.

Глава 18

Доктор Дадден не остался на второй день семинара. Еще сутки назад это мероприятие представлялось таким важным, но теперь он понимал, что семинар изначально был бессмысленным и банальным. Имелись куда более неотложные дела. Его карьера, его работа, его репутация, само продолжение исследований в клинике Даддена – все это находилось под угрозой. Все силы, объединившиеся против него, силы невежества, зависти, консерватизма, пришли в движение. Заговор набирал обороты.
Все это стало ясно доктору Даддену в ту ночь, что он провел, энергично вышагивая по лондонским улицам. Она не сомкнул глаз и чувствовал себя вполне бодрым; в то утро он обрел полную уверенность, что больше никогда не заснет. Губы его сложились в невольную усмешку, когда он оглядел вагон поезда и увидел, сколько пассажиров – в самом начале дня! – дремлют, посапывают, кемарят, клюют носом, дрыхнут, рты глупо приоткрыты, головы поникли, веки опущены. Неужели у этих людей нет чувства собственного достоинства, нет уважения к себе? Неужели они так сильно ненавидят жизнь, что при любой возможности вынуждены сбегать от нее? Прежде доктор Дадден не раз спрашивал себя: а стоит ли вообще класть жизнь на спасение этих существ, – но больше этот вопрос не имел для него значения. Доктор Дадден понял, что идея, будто судьба уготовила для него роль спасителя человечества, была нелепа. Одно из заблуждений, которые не давали ему двигаться вперед. Суть, подлинную суть, такую простую и очевидную, можно выразить в нескольких словах. Да, подлинная суть заключается в следующем: доктор Дадден прав, а все остальные ошибаются. Он способен это понять, а они нет. И все сводится к простому спору между добром и злом. Дадден против остального мира.
Теперь, когда он видел все в новом свете, его грызла неудовлетворенность от прежних своих ошибок, компромиссов и промедлений. Он тратил время в бесплодных беседах с полоумными пациентами; расходовал силы на паллиативное лечение симулянтов, невротиков, ипохондриков и слабаков. Первое, что он сделает, когда вернется в клинику, – отпустит пациентов. Всех. Вызовет целый караван такси и избавится от них, устроит генеральную уборку. Пациенты – не что иное, как помеха, нелепое препятствие. Имеет значение только то, что происходит в подвале, но даже там он слишком много времени убил впустую. Эксперименты на животных следовало прекратить много месяцев назад: он давно узнал все, что требовалось, о поведении крыс, собак и кроликов. С этого момента он будет работать только с людьми. Лишь так можно двигаться вперед. Он не должен допустить, чтобы это дурацкое происшествие помешало его миссии. Стыд и позор, что он позволил запугать себя сплетнями, злобными слухами, невежественной болтовней. Он знает, что его оборудование совершенно безопасно, и докажет это. Немедленно докажет – открыто, неопровержимо и единственным возможным способом. Он поставит эксперимент на себе.
Мысли доктора Даддена ускорялись, а поезд, везший его назад в Эшдаун, напротив, замедлял ход, заставляя его потеть от раздражения и нетерпения. Между станциями то и дело случались долгие, необъяснимые остановки. Во время третьей или четвертой доктор Дадден вскочил, сорвал наушники – он слушал баховские "Гольдберг-вариации" – и брезгливо выбросил плейер в окно. Даже любимая прежде музыка вызывала теперь отвращение.
– Кашка! – кричал он, несясь обратно к своему месту. – Пресная кашка! Усыпляющее дерьмо!
На косые взгляды обеспокоенных пассажиров он не обращал внимания. Плевать он хотел на мнение этих полусонных глупцов. Его больше не интересует, что думает о нем окружающий мир, ведь они все сговорились. Все. Майерс и Коул организовали против него заговор, в этом нет никаких сомнений, а Рассел Уоттс с готовностью сыграл роль подсадной утки; и в клинике, наверное, есть шпион, подсадная утка, собирает о нем информацию, плетет интриги за его спиной. Доктор Мэдисон, кто же еще, эта гнусная старая сука давно имеет на него зуб. А как насчет того щелкопера? Ему тоже нельзя доверять. Он ничуть не удивится, если эти двое окажутся в сговоре. Теперь он припоминает, что в свою первую ночь Терри тайком встречался с доктором Мэдисон на террасе; а на следующее утро с издевкой сообщил, что знаком с ней "поверхностно", и даже имел наглость – да-да, все вспомнил, и все встало на свои места – этот ублюдок даже посмел, не моргнув глазом, упомянуть имя Сары. Значит, они все заодно, в этом не может быть сомнений. Правда, с тех пор (насколько он знает) Терри почти не разговаривал с доктором Мэдисон, но разве это не очевидный признак заговора, еще одно свидетельство – если они еще нужны – тайного и зловещего союза, не требующего объяснений…
И тут доктор Дадден неожиданно получил подтверждение своим подозрениям. Когда поезд вновь застрял между станциями, навстречу загромыхал другой поезд – направлявшийся в Лондон. Доктор Дадден повернул к окну голову, и несколько секунд смотрел на проезжавших мимо пассажиров. Они были там – сидели в полупустом вагоне, поглощенные разговором. Двое, занимавшие его мысли.
Терри Уорт и Клео Мэдисон.
– Видели? – спросила Клео. Вытянув шею, она смотрела на соседний поезд.
– Что видел? – сказал Терри.
– Доктора Даддена. Я уверена. Едет в том поезде.
– Я думал, он на семинаре.
– Я тоже.
– Как вы думаете, он нас видел?
Клео пожала плечами.
– Не знаю. А если даже и видел?

Предыдущая страница 21 Следующая страница


Дом сна 22

– Ну, ему может не понравится, – сказал Терри, – что его помощница уехала в Лондон, а любимый пациент сам себя выписал.
Клео проводила взглядом соседний поезд, растворившийся вдали, затем снова села на место.
– Честно говоря, меня больше не интересует, что нравится доктору Даддену, а что нет. Меня гораздо больше интересует вот это. – Она взяла со столика фотографию и с удивлением посмотрела на нее. – Вы точно знаете, что это кадр из фильма, который никто… никто не видел?
– Ну, может, два-три человека. В лучшем случае, – сказал Терри. – И даже этому нет документального подтверждения.
– Как вы считаете, у кого-нибудь есть копия этой ленты?
– Сомневаюсь. Я уж точно никогда не встречал информации на этот счет.
Клео вернула ему фотографию; руки ее дрожали. Даже спустя двенадцать часов (из-за возбуждения ей не удалось поспать) она все еще не могла привыкнуть к этой невероятной мысли: образ, что впервые посетил ее в детстве и преследовал всю дальнейшую жизнь, возможно, вовсе не является порождением ее спящего сознания и существует сам по себе. И надо же так случиться, что выяснилось это именно сейчас, когда в клинику пришла Руби Шарп – пришла и исчезла, оставив после себя лишь странный поток слов с вкраплениями прошлых и будущих секретов Клео. Смущение и чрезмерное возбуждение не позволяли Клео осознать смысл происшедшего, но одно она знала точно: утром она уедет из клиники, оставит Лорне торопливую записку с обещанием, что вернется, как только…
…как только что?
Терри продолжал говорить о фильме, а набравший ход поезд мчался по непримечательной сельской местности.
– Вероятно, – говорил Терри, – я искал не там. Если копия фильма существует, то, возможно, лента хранится не в Италии, а во Франции.
– Почему во Франции?
– Все дело в указателе. – Он взял фотографию: женщина в одежде медсестры наполовину закрывала дорожный указатель. Судя по всему, на указателе было только одно слово: fermer. – Это ведь по-французски, верно? И означает – закрыть. Так что, очень возможно, фильм сняли и во французском варианте, и именно французская копия сохранилась.
Клео пристальней вгляделась в снимок.
– Не думаю, – сказала она. – Бессмыслица какая-то, fermer – это инфинитив. К тому же указатель не поместился целиком, и начала слова не видно. И женская фигура, возможно, прикрывает какие-то буквы. Знаете, у меня есть версия… – Клео еще раз взглянула на снимок. – …что, если здесь infermeria.
– Infermeria? Что это значит?
– Лечебница, это по-итальянски. Женщина указывает на больницу.
Медленная улыбка понимания появилась на лице Терри.
– Как мне это не пришло в голову?
– Я не утверждаю, что это единственное толкование, – добавила Клео и, прежде чем Терри смог осознать ее загадочную фразу, спросила:
– Значит, вы снова хотите заняться поисками фильма? И это станет делом вашей жизни?
– Вообще-то нет. – Терри вложил фотографию в большой конверт и положил на стол. – Не думаю, что в этом есть смысл. Я предпочитаю просто знать, что фильм где-то существует, где-то… дожидается меня… не знаю. А пока нужно поразмыслить, чем мне заняться дальше – чем-нибудь стоящим.
– Журналистика – это ведь стоящее занятие? Если относиться к ней серьезно.
Терри покачал головой.
– В последнее время – в последние две недели – я много думал о том, чем занимался все эти годы, и мне вдруг стало противно, я почти возненавидел себя. Вы когда-нибудь чувствовали что-нибудь подобное? Вряд ли, не та у вас профессия.
– Понимаю, – сказала Клео. – Уверяю вас, работа на Грегори Даддена – это не то, что позволяет находиться в ладу с собой.
– Да, наверное. Тогда почему вы вообще сюда устроились?
– Клиника Даддена – единственная в своем роде. Трудно найди другое место, где могут предложить работу по моей специальности…
Клео мысленно вернулась в тот день, более двух лет назад, когда объявление доктора Даддена впервые появилось в "Британском журнале клинической психологии"; вспомнила свое волнение – она поняла, что предложение в точности отвечает ее специальности, – затем волнение сменилось неверием и страхом, когда выяснилось, что клиника находится в том единственном месте на всей земле, где она решила никогда больше не бывать.
– Работа в Эшдауне, – сказал Терри, – наверное, вызывала у вас очень странные чувства. Все эти воспоминания…
– Воспоминания? – Она сразу же насторожилась.
– О Роберте. Конечно, вы тогда о нем не знали, но дом должен был… напоминать о нем.
– А, – сказала Клео. – Да. Иногда бывало.
Какая нелепость, повторяла она себе. Рано или поздно придется сказать Терри правду: если честно, она удивлялась, почему он до сих пор ничего не заподозрил. Может, стоит рассказать ему все прямо здесь, в поезде? Или подождать до Лондона и пригласить выпить в вокзальный бар? Или взять у него адрес с телефоном, выждать несколько дней – пока все не останется позади, пока она не выполнит указания Руби и снова не найдет… Разумеется, если у нее хватит храбрости…
– В любом случае, – сказала она, торопливо заглушая эти мысли, – ваша карьера и будущее клиники Даддена вполне могут быть связаны друг с другом.
– Каким образом?
– Вы спросили его?
Терри нахмурился:
– Его? И о чем?
– Доктора Даддена, конечно – вы спросили его о Стивене Уэббе?
– Впрямую нет, но я… – Он осекся, осознав подоплеку вопроса. – Так это вы, да? Вы послали мне записку там, на террасе?
– Я подумала, что легкий намек подтолкнет вас в верном направлении, вот и все.
– Что ж, наверное, подтолкнул. – Терри содрогнулся, мысленно воспроизведя картину, которую последние два дня старательно пытался забыть. – Однажды вечером Дадден отвел меня в подвал.
– Где ставит эксперименты на крысах?
Терри кивнул.
– Вы там бывали?
– Пару раз.
– А вы видели… другую установку?
– Другую установку?
Терри потер глаза, стараясь изгнать видение выбеленных стен и огромной плексигласовой клетки.
– Мне эта история не под силу, – сказал он. – В понедельник отправлюсь в редакцию и расскажу о ней в отделе новостей. Они сумеют как следует подать материал.
– Но это же ваш материал, Терри. Вы добыли его.
– Просто… я другого склада журналист. Вот и все.
– Да, но вы ненавидите в себе этого журналиста. Это ваш шанс измениться. – Клео чувствовала, что именно эти слова Терри хочет услышать. Он был готов ей поверить. – Я хочу сказать, что этот материал сделает вам имя. У вас есть гипотеза, что произошло? Гипотеза, о которой можно написать?
– Я знаю лишь, – сказал Терри, – что Стивен Уэбб был студентом университета и участвовал в эксперименте доктора Даддена, ему не давали спать. Я предполагаю, что из-за этого эксперимента с ним произошел несчастный случай… со смертельным исходом – но пока никому не удалось установить связь между его смертью и пребыванием в клинике.
– Это была автомобильная авария, – сказала Клео. – В то утро, когда эксперимент завершился, у Грегори не нашлось свободной кровати, и парню негде было отдохнуть, поэтому его отправили прямо домой. Возвращаясь в студгородок, он вышел на середину дороги, и его сбила машина. Скончался на месте. – Она сунула руку в сумку с вещами и достала две папки. – На самом деле, кое-кто уже установил связь. В эксперименте принимала участие еще одна студентка, она сумела выжить, и по моим предположениям, Грегори дал ей отступного, потому что она ушла из университета, и с тех пор о ней больше никто не слышал. Но все-таки кто-то довел информацию до Королевской коллегии психиатров, потому что сегодня утром оттуда пришло письмо. По всей видимости, они хотят провести расследование.
– Как звали студентку?
– Беллами. Карен Беллами. – Клео протянула папки Терри. – Я нашла их в кабинете Грегори и сделала копии. Возьмите. Они ваши. Делайте с ними, что хотите.
Оставшуюся часть пути Терри читал личные дела двух несчастных студентов. По документам Стивена Уэбба он смог восстановить более-менее полный портрет: общительный и одаренный молодой человек, честолюбивый и талантливый актер. Причина его сотрудничества с доктором Дадденом могла корениться в денежных затруднениях, в научном любопытстве или в сочетании того и другого. Сведения о Карен Беллами были более отрывочными – она осталась для Терри фигурой туманной и вызывала немало вопросов. В ее случае основным мотивом со всей очевидностью были финансовые затруднения. Родилась Карен в бедном районе Лондона, ее родители жили в Денмарк-Хилл, и, по всей видимости, именно там ее видели в последний раз – больше полугода назад. Терри отметил этот факт, но чем дальше он читал дело Карен Беллами, тем рассеянней становился. В мозгу мелькали яркие, но бессвязные образы, приснившиеся минувшей ночью, он отметил, что с надеждой цепляется за них, но образы то тают в надвигающейся пустоте, то, подобно песку, утекают сквозь пальцы. Эта эфемерность одновременно и доводила до безумия, и погружала в покой. Дважды, радуясь дару чуть более конкретного, чуть менее эфемерного видения, он хватался за ручку и черкал несколько слов на полях листов: "луг", написал он в одном месте; "смеется девочка; женский голос напевает позади в высокой траве; я знаю, что могу летать; прохладная вода". Записав эти разрозненные впечатления, Терри поднял взгляд: Клео смотрела на него и улыбалась.
Пока Терри читал документы, Клео порылась в сумке и достала расшифровку, которую подготовила для нее Лорна: запись странного монолога Руби Шарп. Она читала его раз в пятнадцатый и никак не могла поверить, что все это правда, что все эти обещанные чудеса когда-нибудь сбудутся; и она по-прежнему недоумевала, как связан монолог Руби – пророческий? случайный? – с фотографией Терри, с этим прочно врезавшимся в память образом из ее детского сна. В поисках рационального объяснения Клео вернулась к поведению Руби: ее отказ представиться, когда две недели назад они встретились на пляже; ее неожиданное появление в клинике вчерашним вечером и внезапный уход сегодня утром – исчезла, не оставив ни записки, ни платы. Если только не рассматривать в качестве записки расшифрованный монолог.
Но даже если так, можно ли доверять ее словам?
Да. Да. Конечно, можно. Клео пришла к этому выводу, когда поезд въехал в лондонские пригороды, и довод ее был очень прост: среди неразберихи, среди тревожных переплетений прошлого и настоящего есть неоспоримая истина.
Во сне никто не лжет.
Терри не знал, что делать. Полчаса назад он простился с Клео и до сих пор не решил, что делать дальше. Его снедали беспокойство и неуверенность. Мысль о возвращении в квартиру повергала в уныние. Было три часа дня, и Терри пугала перспектива провести вечер в одиночку, в компании с телевизором и видеомагнитофоном.
Он купил "Тайм-аут" и просмотрел афишу кинотеатров, но почему-то названия фильмов ничего ему не говорили, и через несколько минут он избавился от журнала – оставил на скамейке неподалеку от вокзала, на радость случайному прохожему.
Терри достал из чемодана конверт, в котором лежали фотография и две папки. Потом вернулся на вокзал и сдал чемодан в камеру хранения.
Спустился в метро и поехал на другой конец Лондона, к другому вокзалу, где сел на поезд до Денмарк-Хилл.
Терри и сам не мог объяснить своих действий. Он подчинялся инстинкту, сложившемуся, наверное, после бесчисленных фильмов, и инстинкт этот подсказывал, что именно так поступают журналисты (или сыщики?), приступая к расследованию. Если желаешь напасть на след или вычислить чьи-то перемещения, то в первую очередь нужно проникнуться чувствами и мыслями преследуемого, влезть в его шкуру. Прежде Терри никогда не бывал в Денмарк-Хилл, и у него было смутное ощущение, что незнание местности может помешать его цели – найти Карен Беллами и выяснить правду об экспериментах доктора Даддена. Терри надеялся, что посетив район, где Карен выросла и где ее видели в последний раз, он сумеет напасть на след: поможет случайная встреча с подругой или разговор со словоохотливым соседом в местном пабе.
Несколько часов он бесцельно блуждал по улицам и тоскливо маялся в кафе, где в одиночку наливался пивом, и в конце концов признал, что по части журналистских расследований ему нужно еще кое-чему поучиться. Он ни на йоту не подобрался к Карен Беллами, зато смертельно устал.
Терри хотелось спать, и в эти минуты ничто его не привлекало сильнее, чем ранний отбой – лечь в постель, выключить свет – скажем, часов в десять – и беспробудно проспать часов двенадцать. Возможно, если он как следует выспится, то утром вспомнит свои сны.
Терри вернулся на станцию "Денмарк-Хилл" и сбежал на платформу как раз в тот момент, когда поезд отходил. Поток пассажиров редел, они стекались к ступеням, ведущим к турникетам, и вскоре он остался на платформе один – если не считать фигуры, расхаживавшей взад и вперед у продуктового автомата. Почему этот человек не сел на поезд вместе с остальными, зачем-то спросил себя Терри. И что он здесь делает, если не ждет поезд на Лондон? Терри направился к другому концу платформы, подальше от массивного незнакомца. Тот вел себя довольно странно. Ростом в шесть футов два дюйма, одет в черные джинсы и зеленую армейскую куртку. Он расхаживал по платформе, что-то бормотал про себя и время от времени вскрикивал. В вечерних лучах солнца поблескивало лезвие ножа.
В тот же день, но чуть раньше, Лорна сходила за покупками в город, и на обратном пути к Эшдауну, увидела нечто крайне необычное. Семь автомобилей местной таксомоторной компании проехали мимо нее к железнодорожной станции; в пяти машинах сидели пациенты, в остальных – работники кухни и уборщицы. С неприятным предчувствием Лорна недоуменно смотрела вслед такси: она поняла, что в доме происходит что-то не правильное, что-то очень не правильное. Ускоряя шаг, она стала подниматься вверх по склону, и к воротам Эшдауна уже почти бежала.
Врываясь в холл, она уже точно знала, что в доме никого нет: Эшдаун казался призрачным и покинутым, распахнутая входная дверь хлопала на ветру. Но хотя дом и выглядел брошенным, тихим он не стал: где-то внизу, в подвале, гремела музыка. Очень громкая музыка – Лорна не просто слышала ее, она ощущала ее ногами. От музыки вибрировал пол. Лорна узнала ее сразу, всякий бы узнал – то была одна из известнейших в мире арий, исполняемая одним из известнейших в мире теноров. Лорна поставила сумки и пугливо замерла в холле; музыка на миг прекратилась, но почти тотчас загромыхала снова. Кто-то включил на проигрывателе функцию повтора.
Лорне потребовалось еще несколько минут – ария снова закончилась и снова началась, – чтобы набраться храбрости. Наконец, заглянув в кабинет доктора Даддена, заглянув в столовую, заглянув в Г-образную кухню, Лорна осмелилась открыть дверь в подвал и медленно спустилась по лестнице. добралась до прачечной, что была в десяти ярдах от двери в лабораторию, куда ей не разрешалось входить; здесь музыка едва не сбивала с ног. Заткнув уши пальцами, Лорна осторожно продвинулась по ярко освещенному коридору, перевела у стены дух и – только сделав несколько долгих глубоких вдохов – мягко толкнула дверь и вошла внутрь.
Лорна не могла сказать, сколько времени простояла, оцепенев от ужаса, не в силах пошевелиться, пытаясь найти смысл в картине, представшей ее глазам. Возможно, лишь несколько секунд. В комнате было двенадцать столов, на каждом из которых раньше, похоже, стояло по большому стеклянному резервуару. Сейчас некоторые сосуды были опрокинуты, другие разбиты: в четырех валялись мертвые крысы, в трех – мертвые собаки. Несколько собак, крыс и кроликов хаотично мотались по комнате; у всех были явные признаки истощения и плохого обращения. Повсюду валялись электрические провода. Лорна ходила среди животных, осторожно рассматривая их со смесью жалости и отвращения, время от времени нагибалась, чтобы получше разглядеть, но прикоснуться не решалась.
Как бы то ни было, она пришла сюда, чтобы обнаружить источник музыки, а уж потом все остальное. Звуки вырывались из двери в дальнем конце лаборатории, и Лорна торопливо начала пробираться туда, сознавая, что не сможет ясно мыслить, пока не наступит тишина.
Комната, в которой она оказалась, была достаточно велика, мебель там отсутствовала, если не считать одного крайне неудобного на вид стула с прямой спинкой, телевизора с аудиосистемой и спортивных тренажеров. Догадавшись, что очутилась в своего рода антисонном центре, Лорна поплотнее заткнула уши и присела перед проигрывателем, пытаясь понять, как он выключается. Но стоило разобраться, как по спине у нее пробежал холодок, и рука застыла на полпути к кнопке "стоп". Лорна ощутила – внезапно и очень четко, – что в дверном проеме, всего в нескольких футах за ее спиной стоит человек.
Она обернулась, увидела доктора Даддена и пронзительно закричала.
Но испугала ее не почти полная обнаженность доктора Даддена – на нем были только плавки. И даже не безумный, враждебный блеск в его глазах, хотя и это пугало. Более всего ужаснула Лорну прическа доктора Даддена. Казалось, волосы его впали в неистовство, зажили своей собственной буйнопомешанной жизнью. Должно быть, он густо намазал их клеем, так как они стояли торчком – четыре или пять заостренных пик; от десятка электродов – один приклеился к уху – тянулись провода, соединявшиеся в толстый жгут, который змеился по полу и исчезал где-то в стороне. Доктор Дадден выглядел помесью Медузы Горгоны и душевнобольного панка.
– Не выключайте. – В голосе звучала ледяная решимость – несмотря на громоподобную, бесконечно повторяющуюся арию, которую приходилось перекрикивать. – Не выключайте.
– Но ведь слишком громко…
– И вообще – что вы тут вынюхиваете?
Лорна встала, но с места не тронулась. Доктор Дадден загораживал проход в лабораторию – единственный путь к спасению.
– Я хотела выяснить, что за шум, – прокричала она.
– Шум? – повторил доктор Дадден. – Вы называете это шумом?
– Ну, эта музыка так непохожа на ту… на ту, что вы обычно слушаете…
– Что с вами, женщина? Толика страсти пугает вас, толика эмоций пугает?
– Доктора Дадден, с вами все в порядке? – крикнула Лорна. – Где все? Что случилось с пациентами?
– Пациенты! Ха!
Доктор Дадден фыркнул, к облегчению Лорны развернулся и двинулся прочь; следом заскользили провода. Она прошла за ним в лабораторию, пытаясь разобрать, что он говорит, но улавливала лишь отдельные слова: пациенты… бессмысленная… потеря… идиоты… Внезапно, без намека на предупреждение, доктор Дадден крутнулся на месте и оказался с Лорной лицом к лицу. С ближайшего стола он сдернул длинный кусок провода и принялся поигрывать им: наматывал на пальцы, свирепо натягивал, точно струну. Лорна попятилась и уперлась спиной в стену.
– Послушайте, доктор, может, вам будет удобнее… в одежде?
Он оставил без внимания ее предложение и прошипел:
– Кто такая Руби Шарп? – Ария стихла и тут же загремела вновь – казалось, громче прежнего. – Я обнаружил у себя в кабинете ЭЭГ женщины по имени Руби Шарп. Я никогда не слышал о такой.
– Это… это пациентка, – ответила Лорна, не сводя глаз с провода и неугомонных рук доктора. – Поступила вчера вечером.
– Вы приняли пациента без направления? Без моего разрешения?
– Она… по-моему, ее знает доктор Мэдисон. Она сказала, что разговаривает во сне.
– Это так? Она разговаривала во сне?
– Она… да, разговаривала. Сегодня утром я сделала расшифровку. Но…
– Что – но?
Лорна мешкала – ее удерживал не только страх, но и непонимание. Это событие весь день ее беспокоило: она не понимала тайн и событий, что связывали Руби и Клео, но эти двое явно знали друг друга с незапамятных времен. Как не понимала Лорна и того, что Руби пытается сообщить своей бывшей подруге – или бывшей любовнице, не важно, – изливая этот непрерывный, заклинающий поток слов, который пленка зафиксировала минувшей ночью. Но одно она знала точно: Руби не спала. Лорна не сказала об этом доктору Мэдисон, но у нее не было никаких сомнений. Доказательством служили показания полисомнографа.
– Ну, она разговаривала, но не спала, – объяснила Лорна, запинаясь. – Думаю, она все выдумала по неизвестной мне причине.
Доктор Дадден скользнул по ней взглядом и рассмеялся – пронзительным, безрадостным смехом, в котором явно сквозила маниакальная одержимость.
– Понятно, – сказал он. – Понятно, они уже приступили. Они уже засылают сюда шпионов. Проникают в клинику под личиной пациентов. Вынюхивают под покровом ночи. Я не удивлюсь, если они натыкали повсюду камеры и микрофоны. Да, началось, это точно. Но они больше не протащат сюда своих людей, и знаете почему? Потому что отныне никаких пациентов не будет. Отныне, Лорна… – он приблизился к ней, держа провод на уровне шеи, – …отныне останемся только я и вы. – Они стояли в нескольких дюймах друг от друга, глядя глаза в глаза. Наконец он опустил провод, клещами стиснул ее запястье и сказал:
– Пойдемте со мной.
Дадден подтолкнул Лорну ко второй двери – в дальнем конце лаборатории, к двери, за которой, похоже, исчезал длинный шлейф проводов. Он дернул дверь свободной рукой, и Лорна завопила во второй раз – как только увидела огромную плексигласовую клетку с гигантским поворотным кругом и голубоватой водой.
– Отпустите меня! – закричала она. – Куда вы меня ведете?
– Возьмите себя в руки, женщина, ради бога. Вам нечего бояться. Вы видите перед собой самую замечательную научную установку, когда-либо созданную человеческим разумом. Вы должны гордиться своей избранностью.
– Отпустите меня, – повторила Лорна. – Отпустите!
– Мне нужна ваша помощь, – сказал доктор Дадден. – Вот и все. Мне нужна ваша помощь в маленьком эксперименте. Нас должно быть двое, Лорна, иначе пропадет весь смысл. Для танго требуются двое. Не забывайте об этом.
Лорна пристально посмотрела на него – скорее сердито, чем испуганно.
– У меня нет никакого желания танцевать с вами танго, доктор. Ни сейчас, ни когда-либо еще. И я не хочу заниматься этим… – она кивнула в сторону клетки, – …вместе с человеком, который несомненно сошел с ума.
От последних слов доктор Дадден поморщился, словно его кольнули булавкой. И хватка на запястье Лорны начала вдруг чудесным образом ослабевать. Жгучая ярость в его глазах унялась, затухла до едва заметного мерцания, пробивавшегося сквозь нечто другое – холодное и пустое: жесткое излучение презрения, смешанное с горечью смирения. Он выпустил ее запястье и отступил.
– Ну конечно, – сказал он. – Как глупо с моей стороны. В конце концов, с какой стати вам отличаться от остальных? С какой стати вам быть более свободомыслящей?
В плексигласовой стенке имелась почти невидимая дверца, чуть приоткрытая; именно к ней тянулись провода, подключенные к голове доктора Даддена, их жгут пересекал круг и нырял в отверстие вверху деревянной перегородки, разделявшей клетку надвое. Доктор Дадден подобрал шлейф, открыл дверцу и ступил на поворотный круг.
– Нет, я не должен забывать, что я один, – продолжал он. – Совсем один. Никто не способен понять, никто не способен даже приблизиться к пониманию. Я так далеко ушел вперед… Понадобятся годы и годы, чтобы осознать все значение моего дела. – Он улыбнулся, печально и саркастично. – Очень хорошо, Лорна, можете идти. Со мной все будет в порядке. В любом случае, через несколько дней они придут и найдут меня. Они придут очень скоро.
– Кто придет? – Лорна была на грани отчаяния. – О чем вы говорите?
Он покачал головой и закрыл плексигласовую дверцу.
– Доктор Дадден…
Но он ее уже не слышал. Лорне оставалось лишь беспомощно наблюдать, как он садится на круг, скрещивает ноги, складывает руки на груди – словно готовится к медитации. Затем доктор Дадден заговорил, но обращался он к себе, а не к Лорне. Поначалу слова было трудно разобрать. Лорна уже собралась бежать наверх, звонить в скорую, но до нее вдруг дошло, что это за слова.
"Никто не заснет, – повторял он, – никто не заснет", – раз за разом, словно мантру, а проигрыватель в соседней комнате продолжал орать на полной громкости, и ария "Nessun dorma" в знаменитом исполнении Паваротти достигла очередной оглушающей кульминации.
Клео лежала на кровати в гостиничном номере, прислушивалась к шуму машин на Рассел-сквер, к многоязычному гомону, залетающему в открытое окно, и думала: чем бы ни закончился этот вечер, ее жизнь никогда не будет прежней. Обратной дороги нет.
Позже, наложив косметику, переодев юбку и приготовившись подбодрить себя стаканчиком в гостиничном баре, Клео поняла, что в этой мысли слишком много фатализма, слишком много театральности. Она живет без Сары уже двенадцать лет. И не так уж плохо живет. Почему это внезапное возрождение надежды должно все изменить, почему она не может вернуться завтра в клинику, почему она не может продолжать без Сары – как и решила в тот ужасный вечер в Эшдауне, когда в последний раз видела ее, в последний раз слышала? С тех пор Клео ведет жизнь одинокой женщины и вполне может продолжать в том же духе и дальше.
Хотя бы для того, чтобы доказать это, она больше часа просидела в баре, где выпила два джина с тоником, демонстративно не обращая внимания на попытки одиноких мужчин привлечь ее внимание. Потом перебралась в итальянский ресторан, где опустошила небольшой графин вина, съела превосходную овощную лазанью и отклонила приглашение господина, сидевшего за столиком у окна, разделить с ним десерт. После этого неторопливо направилась к станции метро, задевая плечами туристов и юнцов, что проносились мимо, торопясь на пятничные безумства в Вест-Энде.
Сев в поезд, она в кои-то веки оставила без внимания рекламные объявления, воздержалась от чтения чужих газет, а вместо этого впервые вгляделась в лица других пассажиров. Она видела счастливые пары, несчастные пары; видела пары, которым нечего сказать друг другу, и пары, не расцеплявшие рук; видела пары, которые только что встретились, и пары, которые, казалось, были на грани распада. Она видела женатых мужчин, едущих домой к женам, и видела одиноких мужчин, едущих домой к телевизору и ужину из микроволновки. Она видела женщин одних, женщин вдвоем и женщин в компаниях – и думала про себя: да, я могу занять место среди этих людей. Что бы ни случилось, какие бы ошибки я ни совершила, теперь я знаю, кто я. Я знаю, кто я, и меня это устраивает.
Смеркалось, когда двадцать минут спустя она вышла на вечернюю улицу. Днем Клео купила карту Лондона и выучила дорогу наизусть; что же касается последнего отрезка, то указания Руби, пусть и минимальные, оказались абсолютно точными. Она пересекла шоссе, пройдя где-то с полмили, обнаружила, что идет по улице, которую безо всяких натяжек можно было назвать самой тихой улицей во всем Лондоне. Здесь не звучала музыка, не слышалось гама вечеринок, из садиков не доносились голоса. Здесь даже не орали на полной громкости телевизоры. Звук ее шагов казался единственным звуком в мире.
Она остановилась у дома Сары. Хотя еще не совсем стемнело, шторы в доме были плотно задернуты, и по краям пробивался свет. Клео толкнула кованую калитку – та протяжно заскрипела – и подошла к входной двери. Она чуть замешкалась, чтобы разгладить юбку и перекинуть через плечо сумочку.
В прихожей зажегся свет. Через несколько секунд дверь отворилась, и появилась она: одна, постаревшая, усталая, немного сонная, возможно, чуть испуганная неожиданным визитом в такой час. На ней были джинсы и футболка, поседевшие волосы выглядели чудесно, и едва увидев ее, Клео поняла, что лгала себе, поняла, что не может жить без этой женщины. Это невозможно, это всегда было невозможно.
– Сара?
Больше она ничего не сумела сказать. Сара смотрела на нее, не узнавая, пока даже не догадываясь.
– Мы знакомы?
– Конечно, знакомы. Это я, Роберт.

Приложение 1: Стихотворение

ИНСОМНОЛОГ
Ты – бремя тяжкое и благодать. Манит,
Влечет к тебе сильнее, чем приливом.
Увы, не видя, взгляд нарколептический скользит.
И я в твоих глазах – никто. Луна глумлива.
Не видя, слепо, хуже – равнодушно.
Я помню след в песке – «застывший, словно смерть».
Бессоницею мучаюсь: неужто
Окаменела будущего твердь?
Забыться! И воспрянуть налегке
Рожденным вновь. Рассвет нахлынет,
Затопит спящий дом, и след в песке,
И призраков, что грозно шепчут ныне:
"За жизнь одну тебе не разгадать,
Что бремя в ней, и что в ней – благодать".
Перевод Елены Полецкой

Приложение 2: Письмо

Отправитель: Памела Уорт
Получатель: Профессор Маркус Коул, действительный член Королевской коллегии психиатров

Предыдущая страница 22 Следующая страница


23 Джонатан Коу

Уважаемый профессор Коул,
Боюсь, это – слишком краткое письмо, чтобы выразить всю благодарность за то, что Вы взяли на себя труд написать нам на прошлой неделе.
Мы очень ценим Ваши добрые слова. В нашем положении сочувствие друзей и просто добрых людей значит так много. В каком-то смысле, это все, что у нас есть. Уверяю Вас, что с нашей стороны к Вам не будет никаких претензий. Последние несколько недель мы часто ловили себя на том, что ищем виновных – людей, правительство, «систему», все равно кого – но на самом деле никто не виноват. И именно это труднее всего вынести.
Мы ежедневно навещаем Терри. Как Вы и говорили, улучшения нет и не предвидится. Но мы будем терпеливы. Он выглядит таким умиротворенным и спокойным. Вероятно, Вам это неизвестно (откуда Вам знать?), но последние несколько лет у моего сына были большие проблемы со сном. Разумеется, я никогда не говорила с ним об этом, но меня его бессонница тревожила, и теперь, глядя на него, я стараюсь убедить себя, что он просто наверстывает упущенное. Врачи говорят, что это мое воображение, но пару раз мне показалось, будто я вижу на его лице едва заметную улыбку, и я твержу себе, что, наверное, ему снится что-то приятное.
Должно быть, Вы скажете, что все это глупые фантазии: но нам всем надо откуда-то черпать силы, и я очень стараюсь.
Искренне Ваша,
Памела Уорт.

Приложение 3: Расшифровка записи

Пациент: Руби Шарп
Дата: 28.06.96
Время: 02.36-02.40
Лаборант: Лорна
Никогда нет тишины никогда нет тишины в этом доме я помню как много лет назад всегда эти волны никогда нет тишины сидит наверху с ней сидит с тобой я помню я слушала помню весь этот пляж день на пляже твои слова нет никаких пределов сделаю что угодно что угодно чтобы ее завоевать и шрамы я помню эти шрамы на твоих ногах два шрама похожие на кавычки затем я увидела на прошлой неделе я увидела на пляже на другом пляже на другом пляже того же человека другого человека то же тело на твоих лодыжках два шрама я тебя знаю кто ты но слушай слушай знаю ее тоже теперь в Лондоне где она живет что она делает одна совсем одна тебе нужно идти нужно ее найти я знаю всегда знала с того дня на пляже вместе были вместе я была счастлива очень счастлива в тот день в тот день хорошо помню его никогда не было такого счастья всегда хотела всегда как-то отблагодарить вас песочный человек так я тебя звала песочный человек ты построил замок прекрасный самок смыло смыло волнами не пропало еще ничего не пропало если только ты ее найдешь иди сейчас она ждет в Лондоне найти легко пустой дом холодный дом она живет одна Северный Лондон тихие улицы поворачиваешь поворачиваешь от станции первый дом первый который увидишь не жди поспеши сейчас найди шоссе запомни запомни название Фермер-роуд Fermer она правда тебя ждет пожалуйста найди ее иди к ней сейчас

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джонатан Коу - Биография

Джонатан Коу

На основную страницу

Биография

Великобритания, 1961 Английский писатель Джонатан Коу родился в 1961 году в Бирмингеме. Окончил престижный Тринити-колледж в Кембридже. Позднее преподавал английскую поэзию в университете Уорвика, там же получил докторскую степень за диссертацию по роману Генри Филдинга "Том Джонс". Впоследствии работал корректором, профессиональным музыкантом (писал музыку для кабаре) и внештатным журналистом. Его первые книги "Случайная женщина" (1987), "Легкая любовь" (1989) и "Карлики смерти" (1990), были хорошо приняты читателями, однако по-настоящему он стал известен после того, как в 1994 году увидел свет его сатирический роман "Какое надувательство!", в злой и остросоциальной форме описывавший жизнь английского общества во времена правления Маргарет Тэтчер. Следующий роман Коу - "Дом Сна" (1997) был высоко оценен не только читателями, но и литературной критикой, и был удостоен у себя на родине премии Английской гильдии писателей и литературной премии Медичи во Франции. Коу продолжает оставаться одним из наиболее интересных и актуальных писателей современной Великобритании, его недавний роман "Гнилая компания" (2001), обращен в семидесятые - время, на которое пришлась юность писателя и прослеживает историю жизни нескольких друзей, начиная со студенческой скамьи, которая разворачивается на фоне общественно-политической жизни страны. В настоящее время писатель работает над второй частью романа, которая будет называться "Замкнутый круг". Помимо художественной литературы, Коу является автором двух биографических книг, посвященных киноактерам Хамфри Богарту (вышла в 1991) и Джеймсу Стюарту (1994). Живет и работает в Лондоне.


Оглавление

  • Предисловие к русскому изданию (Страница 1)
  • Бодрствование (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
  • Стадия Первая (Страница 4)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 7)
  • Стадия Вторая (Страница 9)
    • Глава 7 (Страница 9)
    • Глава 8 (Страница 10)
    • Глава 9 (Страница 11)
  • Стадия Третья (Страница 12)
    • Глава 10 (Страница 12)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 15)
  • Стадия Четвертая (Страница 16)
    • Глава 13 (Страница 16)
    • Глава 14 (Страница 17)
    • Глава 15 (Страница 19)
  • Стадия Быстрого Сна (Страница 19)
    • Глава 16 (Страница 19)
    • Глава 17 (Страница 20)
    • Глава 18 (Страница 21)
  • Приложение 1: Стихотворение (Страница 22)
  • Приложение 2: Письмо (Страница 22)
  • Приложение 3: Расшифровка записи (Страница 23)


Джонатан Коу

Дом сна

 Читать книгу

Аннотация

`Дом сна` – ироничный и виртуозно написанный роман о любви, одиночестве, утрате и безумии.

У героев Коу запутанные отношения со сном – они спят слишком мало, слишком много, не спят вовсе, видят странные сны, не видят снов никогда... Двенадцать лет назад нарколептичка Сара, кинофанат Терри, маниакальный Грегори и романтик Роберт жили в мрачном особняке Эшдаун, где теперь располагается клиника по лечению нарушений сна. Жизнь разбросала их в разные стороны, но они по-прежнему связаны прочными нитями бессонницы и снов. После ряда странных и поразительных событий, чрезвычайно напоминающих запутанное сновидение, все четверо снова оказываются в Эшдауне и запускают пружину сюжета, который продуман с такой тщательностью, что большинство современных романов выглядят в сравнении с `Домом сна` зарисовками начинающих импрессионистов.

Джонатан Коу – замечательный рассказчик, он подчиняет свои романы единому замыслу, когда абсолютно все: случайные встречи, внезапное появление памятных предметов – оказывается в конце плотно подогнано, а самые несерьезные разговоры наделены большим смыслом.

Критики единодушно связывают с Джонатаном Коу будущее английской литературы. Его стиль – энергия, нежность, душевное тепло и комизм. Помимо прочих достоинств, `Дом сна` обладает еще и удивительной гипнотической силой.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel