Джонатан Кэрролл - Белые яблоки

1 Джонатан Кэрролл

Андреи Л. Падинъа - ученице, соратнице, неизменной моей героине и Нилу Гейману

Благодарю Никласа Бана, Бориса Кипрова и Криса Рольфа за поддержку во время работы над книгой.

Смерть, сон, любовь - у них мотив один. Твой поцелуй меня уводит к ним.
А. Суинберн. В саду

БОГ В ШОКОЛАДНОЙ ГЛАЗУРИ

Здравый Смысл норовит захлопнуть дверь перед носом Чуда, потому что этот гость, стоит ему попасть в дом, невыносим. Так и норовит перевернуть все вверх дном, в том числе предметы хрупкие, требующие бережного обращения. Возьмет да и сломает тебя мимоходом, вытряхнет душу и, пожав плечами, бесцеремонно проследует дальше, не спрашивая ни у кого позволения. Чудо нередко норовит притащить к тебе еще и своих сомнительных приятелей - Сомнение, Ревность, Жадность. Водворившись в твоем доме, эта компания переставляет мебель и безделушки по своему вкусу. Они без умолку болтают между собой, даже не пытаясь пояснить тебе, о чем речь. На угольке твоего сердца они варят похлебку, издающую терпкий, волнующий аромат. И когда наконец они убираются прочь, ты не знаешь, радоваться или печалиться.
Здравый Смысл после таких визитов тут же принимается за уборку.
Она любила, чтобы в спальне горели свечи. Что до Этриха, то, по его мнению, свечи были уместны разве что в церкви или когда электричество отключат, еще - на торте, если празднуется чей-то день рождения. Но ей он никогда этого не говорил, даже в шутку. Она была очень ранимой и любое его высказывание принимала к сердцу. Эту черту он подметил в ней вскоре после их знакомства. Обидеть ее ничего не стоило. Одно резкое слово, фраза, исполненная сарказма, и она оказывалась полностью выбита из колеи. Как-то раз она ему призналась, что совсем недавно поняла: не обязана она всем на свете угождать.
Ему приходилось слышать от нее: «Терпеть не могу травку, но одно время - курила. Вместе с приятелем. Боялась, что иначе он меня разлюбит. Вот какая я была дура».
Она с готовностью признавала свои ошибки. Еще не будучи коротко с ним знакома, она загорелась желанием открыть ему свои самые сокровенные тайны. Его это одновременно волновало и повергало в смущение, но она ему была симпатична.
Однажды в городе на глаза ему попался магазинчик. Когда дело касалось женщин, взгляд Винсента мгновенно делался зорким и приметливым. Не вполне отдавая себе в этом отчет, он отмечал в сознании мельчайшие детали облика любой из встреченных им женщин: во что они одеты, манеру курить, размер стоп, жесты, какими они откидывали со лба волосы, цвет лака для ногтей. Порой ему достаточно было доли секунды, чтобы понять - характерная особенность той или иной женщины уже запечатлена в его памяти. И когда он снова поднимал глаза, всякий раз оказывалось, что суть была схвачена им верно - блузка едва прикрывала пленительную линию груди. А ладонь с короткими толстыми пальцами, барабанящими по столу, и в самом деле по какому-то недоразумению принадлежит изящной и со вкусом одетой даме. Вот юная особа с удивительным миндалевидным разрезом глаз внимательно читает статью в спортивной газете. А каким прелестным стало лицо вон той дурнушки, стоило только ей улыбнуться! В день их знакомства Этрих поравнялся с маленьким магазинчиком, где она работала. Он много раз проходил здесь по пути на работу, но никогда прежде не заглядывал в витрину. Или, быть может, изредка скользил по стеклу рассеянным взглядом. Здание это было неприметной, ничего не значащей деталью его повседневного быта, маячившей где-то на задворках будничной жизни. Но сегодня он заглянул в витрину, и там стояла она!
Что же именно в ее облике прежде всего привлекло его внимание? Он задавал себе этот вопрос, но ответить на него не смог. Стеклянная дверь магазина была закрыта. И она глядела сквозь нее прямо на него. Миниатюрная - быть может, именно это он сразу же машинально отметил про себя. Миниатюрная, с узким чувственным личиком ангела. Ну ни дать ни взять херувим, изображенный у самого края фрески на стене сельской церкви где-нибудь в Италии. С притворно благочестивым выражением пухлого личика и сластолюбивым взглядом, которого оказывается достаточно, чтобы догадаться: моделью для этого небесного создания послужила подружка самого живописца.
На ней было синее летнее платьице длиной чуть выше колен. При виде нее у него не занялось дыхание, как случалось норой в первые мгновения встреч с другими женщинами, но тем не менее он замедлил шаг, а потом… Этрих остановился и помахал ей. Слегка махнул ладонью, подняв ее до уровня груди. А начав опускать руку, невольно подумал: что это со мной? Уж не свихнулся ли я, в самом деле?
Тут до него вдруг долетел запах пиццы. И, повернув голову, он тотчас же увидел какого-то паренька, неторопливо шедшего по тротуару с большой фирменной коробкой под мышкой. Запах безусловно исходил из нее. А когда Этрих снова перевел взгляд на дверь магазинчика, женщина замахала ему в ответ. И у него в голове молнией пронеслась мысль: «А с какой стати она это сделала? Почему она мне махнула?» Жест этот, ее ответное приветствие, был, кстати сказать, очень милым, восхитительно женственным. Она прижала руку к груди и легонько поводила ладонью из стороны в сторону, так, будто смахивала пылинку со стекла. Ему это понравилось, как, впрочем, и улыбка, которой она сопроводила этот жест, мягкая и приязненная и ни в коем случае не призывная. И он решил войти в магазинчик.
- Привет!
Он ни секунды не колебался. В душе у него воцарились спокойная уверенность и радостное предвкушение. Он очутился в своей стихии и заставил свой голос зазвучать именно так, как было нужно в данной ситуации: жизнерадостно и дружелюбно, рад встрече, польщен вашим вниманием - не больше. Ни самоуверенность, ни интонации завоевателя в тембр его голоса не закрались. Однако, машинально подумал он, и за этим дело не станет… Если в ближайшие несколько минут все пойдет как надо.
- Привет! - последовал ответ.
Она произнесла это короткое слово негромко и не очень внятно, как ребенок, взирающий на незнакомого взрослого почти без страха, но все же не решающийся подойти к нему поближе. Быстрый поворот ладони, и вот она уже прижала ее к левой груди, словно решила сосчитать свой пульс.
- Как мило. Здорово, что вы это сделали.
Этрих слегка опешил.
- Вы о чем?
- Вы взяли и помахали мне рукой. Это так приятно, но мы ведь не знакомы.
- Я не смог удержаться.
Нахмурившись, она отвела взгляд. Это замечание явно пришлось ей не по душе. Судя по всему, ей не хотелось выслушивать его комплименты, принимать его ухаживания, словом, продолжать знакомство. Ей было более чем достаточно его приветственного жеста, на который она ответила, чтобы тотчас же вернуться к своим повседневным делам, к своей жизни.
- Я вас заметила прежде, чем вы меня, - сказала она, все так же не поднимая глаз.
- Я часто здесь прохожу, но никогда не заглядывал в витрину вашего магазина. - С этими словами он огляделся по сторонам.
То, что он увидел, заставило его улыбнуться. А в следующее мгновение, не удержавшись, он даже издал легкий смешок: повсюду вокруг висело на плечиках, лежало на полках и в корзинах несметное количество женского нижнего белья - черного и белого, персикового, пестрого… бюстгальтеры и панталоны, майки, пояса с резинками, трусики, ночные сорочки. Все, что так любят надевать на себя женщины и что мужчины так любят с них снимать. Этрих и прежде бывал в таких местах, со вкусом выбирая подарки для подруг.
- У вас нулевой?
- Простите?
Она кивком указала на его грудь.
- У вас - нулевой, верно? - И улыбнулась. Улыбка у нее вышла веселой и задорной, чуточку плутоватой.
Он немедленно отбил брошенный ею мяч. Разговор в подобном тоне устраивал его как нельзя более:
- Часто ли сюда заходят женщины, довольные размером своей груди? Во всяком случае, те, кого я знал, считали, что грудь у них либо слишком маленькая, либо, наоборот, слишком большая. Они просто с ума сходят из-за своей груди. Разве нет? - И он с любопытством взглянул на нее, ожидая, как она отреагирует. Она лукаво сощурила глаза, и, ободренный этим, он невозмутимо продолжил: - Вам здесь тяжело приходится?
- Почему вы так решили?
- Да потому что вам по целым дням приходится обслуживать покупательниц, которые недовольны своим оружием.
Улыбка мало-помалу возвратилась на ее лицо. Зубы у нее были довольно мелкие и слегка неровные.
- Оружием?
Этрих не колеблясь ответил:
- Разумеется! А вы предлагаете им образцы новейших вооружений.
Она плавным жестом обвела рукой торговый зал со всем его содержимым.
- Так, значит, это не что иное, как военная экипировка? - Она произнесла это с прежней своей улыбкой, и Этрих мысленно поздравил себя с успехом. Он сумел ей понравиться.
Этрих порывистым движением схватил с прилавка красный шелковый бюстгальтер и зажал его в вытянутой руке, словно предъявлял суду важную улику.
- На фоне блестящей смуглой кожи этот предмет туалета превратится в оружие массового поражения. - Аккуратно положив бюстгальтер на прежнее место, он выбрал из стопки белья пояс с резинками, невесомый, как вздох. - А это будет почище ракеты «земля-воздух».
- И если показать это мужчине, он будет сражен наповал?
Этрих кивнул без тени улыбки.
- Еще бы! И нам совершенно нечем на это ответить. Согласитесь, ведь ни один предмет мужского туалета не подействует на женщину так же сногсшибательно, как любая из этих милых штучек - на нас. Вопиющая несправедливость!
Она окинула его оценивающим взглядом, в котором читалось: «Да, он забавен, хотя и не сказал пока еще ничего особенно оригинального. Стоит ли продолжать этот разговор?» Ему даже показалось, что он смутно различает очертания вопросительного знака, повисшего в воздухе над ее головой. Что ж, наступил один из поворотных моментов самого раннего этапа знакомства. Как всегда, после обмена приветствиями и ничего не значащими фразами возникает пауза, в течение которой одна из сторон решает для себя вопрос: стоит ли продолжать? В данном случае решать предстояло ей, а ему оставалось только ждать, каким будет ее следующий шаг.
- Как вас зовут?
- Винсент. Винсент Этрих.
Она протянула было руку для пожатия, но, внезапно передумав, опустила ее. Замешательство его длилось недолго: в следующий миг она произнесла:
- А меня - Коко Хэллис.
- Не может быть! Вас в самом деле зовут Коко Хэллис? Поразительно!
- Почему?
- Потому что, хотя это и невероятно, но у меня есть знакомая, которую тоже зовут Коко.
Он и не думал лгать, но она ему не поверила, и, чувствуя, что незримая нить, связавшая их, стала истончаться и, того и гляди, оборвется, он решил спасти положение. Вынул из кармана сотовый телефон, набрал номер. Она скрестила руки на груди и слегка отклонила голову назад.
Приложив трубку к уху, он с торжествующей улыбкой кивнул и быстро протянул телефон ей.
- Вот. Послушайте.
Она подчинилась с выражением сомнения на лице. Женский голос деловито сообщил ей:
- Привет, это Коко. Я в отъезде. Можете позвонить мне в Стокгольм по номеру…
Не дослушав запись на автоответчике, Коко номер Два вернула сотовый Этриху.
- Удивительное совпадение. А чем она занимается?
Этрих положил сотовый в карман.
- Разведкой нефтяных месторождений. Путешествует по всему миру в поисках новых залежей нефти. Приезжает из всяких экзотических мест вроде Баку или Киргизстана и рассказывает умопомрачительные истории о…
- А вы чем занимаетесь, Винсент?
Ага, выходит, наступил второй этап знакомства. Он был достаточно сообразителен, умел быстро просчитывать все наперед, предвидел, каким окажется, каким может, должен оказаться следующий ход в новой игре с новой знакомой. Именно поэтому ему неизменно сопутствовал успех. Но служба в рекламном бизнесе для большинства женщин - нечто весьма прозаическое.
Их подобным не впечатлить, если только сами они не рекламные агенты. Для остальных же и избранник как таковой, и его профессия непременно должны являть собой нечто сногсшибательное. Большинство мечтают очутиться в объятиях искателя приключений или, на худой конец, художника, которого они вдохновляли бы на создание новых шедевров.
«А вы чем занимаетесь, Винсент?» Сколько же раз доводилось ему слышать этот вопрос за те годы, что он неустанно искал новых знакомств с женщинами? Чем, в самом деле, он занимался? Пытался убедить людей покупать кетчуп, влажные салфетки и посредственные автомобили. Он завлекал потребителей яркими красками, эксплуатировал их жадность и тщеславие, чтобы заставить их приобрести тот товар, который ему поручено было продвинуть на рынок. Вот чем он занимался, говоря по правде. Но, отвечая на вопрос собеседницы, он неизменно приукрашивал действительность. Чаще всего ответ его звучал уклончиво: «Креативный консультант». Ему самому порой делалось любопытно, что бы, черт побери, это могло означать. Но поскольку при слове «креативный» в глазах женщин загорался восторженный интерес, он щеголял этим выражением, когда только мог.
- Я профессиональный воздухоплаватель. Летаю на воздушных шарах, - сказал он Коко.
Она расхохоталась в голос и замахала на него обеими руками:
- Ничего подобного!
Примерно такой реакции он от нее и ожидал. Это явилось еще одним подтверждением того, что он верно ее оценил. Он улыбнулся с видом оскорбленной добродетели.
- Вы мне не верите?
- Разумеется, нет. Вы что же, всегда летаете на своем шаре в костюме и при галстуке?
- Как знать, кого повстречаешь там, наверху. - Голос его звучал уверенно и непринужденно. Она только что обозвала его лжецом, а он даже и бровью не повел.
- Нет, Винсент, в самом деле, кем вы работаете?
- Крановщиком.
- Что? Крановщиком?
- Да, на подъемном кране. Он похож на большую цаплю. Знаете, такие длинноногие…
На сей раз она попыталась приглушить свой смех, но он прозвучал столь же громко, как прежде. А это означало, что шутки его пришлись ей по душе.
- Ну скажите же мне, наконец!
- Жарю картофель фри. Это делается так: погружаете ломтики в кипящее масло…
Большинство женщин легко попадались на эту уловку. Он их отвлекал, шутил с ними, заставляя их смеяться, но правды не говорил до той минуты, пока не начинал улавливать в их смехе нотки недовольства. Вот тогда-то, услыхав наконец из его уст ответ на свой вопрос, они бывали удовлетворены услышанным и начинали испытывать к нему едва ли не благодарность.
Он увидел, как веселые искорки в ее глазах погасли, хотя губы все еще продолжали улыбаться. Еще немного, и ей надоест эта игра, она по-настоящему рассердится или, чего доброго, примет его за психа.
- Я рекламирую различные товары.
- И у вас это хорошо получается? - тотчас же спросила она.
- Виноват?
Прежде ему такого вопроса не задавали. Во всяком случае, после десятиминутного знакомства. Такая бесцеремонность обескуражила и одновременно заинтриговала его.
Она взяла с прилавка тот самый пояс с резинками, которым он размахивал перед ней несколько минут назад, и протянула ему со словами:
- Продайте мне это.
Что ж, идея была свежей и забавной. Коко ловко и умело продолжала начатую им игру. Этрих сосредоточенно кивнул, взял у нее вещицу и окинул ее оценивающим взглядом. Он был мастером своего дела, и ему потребовалось всего несколько секунд, чтобы с блеском решить поставленную ею перед ним задачу.
- Я не стал бы вплетать в рекламу данного изделия эротику, слишком уж это банально. Перед глазами сразу возникает до боли знакомая картина - красотка на пляже, которая лежит спиной к зрителям и задумчиво глядит на море. Всю ее одежду составляет вот это. А рядом примостился этакий роскошный самец, поедающий ее глазами. Забудьте об этом. Сюжет затаскан, надоел. Кстати, о какой рекламе речь - телевизионной или газетно-журнальной?
Коко, скрестив руки на груди, пожала плечами.
- Все равно. Так, значит, долой голых девиц?
- Долой. Апеллировать к сексуальности потребителя следует, рекламируя вещи скучные, будничные: крем для бритья, кухонные плиты. А чтобы продать нечто действительно сексуальное, надо действовать иначе.
- И как же, по-вашему?
В кармане пиджака у Этриха лежала открытка от бывшей жены Китти. Последняя терпеть его не могла, но открытки неизменно посылала красивые. Такой способ общения избавлял ее от непосредственных контактов с ним. На открытке, пришедшей нынешним утром, была изображена бежевая китайская собака. Морду и туловище пса покрывало такое количество складок, что бедняга походил на огромную сливочную ириску, подтаявшую на солнце. Голову пса, в глазах которого застыла печаль, увенчивало сомбреро с пестрой лентой. Положив открытку на прилавок, Этрих вытащил из другого кармана листок бумаги и черный фломастер. Он крест-накрест перечеркнул физиономию пса.
Коко взглянула сперва на открытку, затем на Винсента. Он уверенным движением бросил открытку на женский пояс, после чего большими печатными буквами написал на листке «Друг человека» и положил рядом.
- Примерно вот так. Двигаться станем в этом направлении.
Прежде чем поднять на нее глаза, Винсент охватил пальцами подбородок и задумчиво воззрился на плод своего вдохновения. Он лишь физически находился в ее магазинчике, мысленно же пребывал сейчас в своей родной стихии. Работа по-настоящему много для него значила, и он принимал ее всерьез, даже когда шутил, как теперь.
Через несколько недель он пригласил ее в ресторан «Акумар». Заведение было пренеприятное, но Этрих, один из постоянных его посетителей, давно с этим смирился. «Акумару» отдавали предпочтение руководители компании, где он служил. Здесь даже официанты были облачены в изысканные двубортные костюмы, белоснежные сорочки и галстуки. Они выполняли свои обязанности с таким видом, словно и подаваемые блюда, и посетители представляли собой одинаковую угрозу безупречной чистоте их одеяний.
Но, добившись в жизни определенных успехов, ты просто обязан бывать в таких местах, где тебя станут унижать за твои же деньги. Живя на свете, невозможно избежать мучений. Все человеческие существа непременно должны испытывать те или иные невзгоды, это неписаный закон жизни. И если тебе повезло достичь такого общественного положения, что никто не станет издеваться над тобой бесплатно, ты вынужден оплачивать эту услугу. Роскошные рестораны, дорогие бутики, дилеры компании «Мерседес-Бенц», твой личный тренер, уверяющий тебя, что ты до безобразия разжирел и потерял форму, - вот лишь несколько тому примеров.
- Почему он называется «Акумар»?
Этрих как раз собрался отправить в рот сооружение величиной с наперсток - нечто напоминавшее голову сардины, уложенное на некое подобие одуванчика, который в свою очередь покоился на кусочке хлеба.
- Наверное, по фамилии владельца.
Коко то и дело оглядывалась через плечо и вертелась на месте, чтобы получше разглядеть элегантный зал и посетителей. Этриху стоило бы ей сказать, что она себя ведет недопустимо, но он промолчал. Ему было даже приятно за ней наблюдать. Он успел устать от женщин с изысканными манерами, чью невозмутимость не могло поколебать ничто на свете. За исключением, пожалуй, Второго Пришествия.
Она покрутила в пальцах свой «наперсток» и наморщила нос.
- Не люблю рыбу. Можно, я не буду это есть?
- Ну разумеется. - Он наклонил голову в знак полной солидарности.
- «Акумар». Забавно выходит: если твое имя, к примеру, Билл и ты назовешь свой ресторан «У Билла», это будет звучать банально. А вот зато «Акумар» - экзотично. - Она опустила взгляд на раскрытое меню в серебряной обложке, лежавшее возле ее прибора. - Все здесь так заманчиво, Винсент. Как ты считаешь, что мне заказать? О нет! Ты только посмотри! - Нахмурившись, она сощурила глаза и стала пристальней вглядываться в строчки меню.
- Что такое? В чем дело?
- Да вот, видишь: название одного из десертов, «Бог в шоколадной глазури». Неудачная шутка. Нисколько не смешно и вдобавок неприятно.
Этрих с трудом подавил улыбку. Неужто ее взгляд на мир и в самом деле столь пуританский?
- Тебя это задело?
Она собралась было ответить, но тут рядом с их столиком появился явно куда-то торопившийся официант. Она вскинула руку, совсем как уличный регулировщик. Официант подчинился, повинуясь решительности этого жеста или чему-то неуловимому в выражении ее лица.
- Простите, это не мой столик. Но я могу позвать официанта, который его обслуживает.
- Я хочу, чтобы вы ответили на один вопрос.
- Видите ли, я занят и спешу…
- Нет уж, погодите.
Официант и Этрих как по команде сделали одно и то же: уставились на нее во все глаза.
- Что такое «Бог в шоколадной глазури»?
- Виноват?
- Один из десертов, указанных в меню. Видите? «Бог в шоколаде». Что это означает? - И она провела пальцем под одной из строчек в меню.
Официант с выражением крайней озадаченности на лице слегка наклонил голову, чтобы лучше разглядеть слово, на которое она указывала. Прочитав его, он с силой хлопнул себя по подбородку:
- О, это опечатка! Это следует читать как «Боб в шоколадной глазури», а вовсе не Бог! Надо будет немедленно доложить Акумару. Бог в шоколаде! Подумать только!
Официант умчался, а Этрих и Коко взглянули друг на друга, но не произнесли ни слова. Молчание затягивалось, и наконец он весело сказал:

1 Следующая страница


Белые яблоки 2

- Ты, похоже, оказала Акумару услугу.
Но она качнула головой:
- Сомневаюсь, что они тотчас же бросятся перепечатывать меню. Но я не могла это так оставить. Признайся, тебя ведь удивила моя реакция?
Лгать было бессмысленно, это ее рассердило бы, поэтому он пожал плечами и нехотя сознался:
- Я не слишком религиозен. И знаешь, честно говоря, увидав это название в меню, счел его довольно забавным.
Лицо ее, обычно такое подвижное, словно окаменело. Впервые за все время их знакомства он не мог определить, что оно выражало. Но тут она подняла глаза на что-то находившееся позади него.
- Винсент?
Обрадованный тем, что этот неприятный разговор неожиданно прервался, Этрих вскинул голову, оглянулся и узнал в человеке, стоявшем за его стулом, Бруно Манна. Они служили в одной компании, часто вдвоем ездили в командировки и почти дружили. Бруно выглядел потрясенным.
- А-а, привет, Манн. Как дела?
- Я… Винсент, это правда ты?!
- Как видишь. Да что это с тобой?
Они не виделись всего несколько недель, но на лице Манна и в тоне его голоса было столько искреннего удивления, как если бы Этрих явился в «Акумар», неожиданно прервав долгое космическое путешествие.
Все еще продолжая таращить на Винсента глаза, Бруно прикоснулся к щеке двумя пальцами правой руки и недоверчиво покачал головой. В глазах его застыло выражение боязливого изумления. Но тут он перевел взгляд на Коко. Она глаз не отвела.
- Бруно, познакомься, это Коко Хэллис.
Они пожали друг Другу руки, но как-то машинально, безучастно, не улыбнувшись друг другу, не произнеся ни слова приветствия. Между ними не возникло даже малейшего намека на взаимный интерес. В этот миг раздался звонок телефона Этриха. Он вынул его из кармана и бросил взгляд на дисплей, чтобы узнать, кто звонит. Китти? Бывшая жена звонила, только если случалось нечто экстраординарное. Как правило, с детьми. Извинившись, он поднялся и вышел на улицу. Он повернулся спиной к окну ресторана, поднес мобильный к уху, а другое плотно зажал пальцем, чтобы приглушить окружающий шум.
- Алло.
- Винсент, это я, Китти.
- Привет. Что случилось? У вас все в порядке? - Он всегда старался держаться с ней дружелюбно.
В голосе его, когда он с ней говорил, проскальзывали нотки смирения, если не подобострастия. Он по-прежнему был к ней расположен, и многое в ней ему очень нравилось, но она его ненавидела. И всегда будет ненавидеть за то, что он сделал с ней и с их совместной жизнью.
- Винсент, только что произошла невероятная вещь. Не знаю, почему это она позвонила мне. Он ведь был твоим другом, а не моим. Я его почти не знала.
Этриху очень хотелось вернуться в ресторан, к Коко. Но, несмотря на свое нетерпение, он улыбнулся. Уж что-что, а поговорить Китти любила. Но в глазах Этриха это лишь прибавляло ей очарования. За годы брака он научился, сохраняя на лице выражение благожелательного внимания и интереса, уноситься мыслями к другим предметам и полностью отключаться от ее болтовни. При этом он вовремя подавал реплики, согласно кивал или отрицательно мотал головой. Так и теперь, слушая ее вполуха, он повернулся лицом к ресторанному окну и заглянул сквозь него в зал.
И увидел, к немалому своему удивлению, что Бруно сел за столик рядом с Коко и вступил с ней в оживленную беседу. Коко отчаянно жестикулировала, то и дело тыча указательным пальцем в грудь Бруно Манна. Со стороны казалось, что она его за что-то отчитывает. Бруно выглядел пристыженным. Он то виновато опускал голову, то вдруг вскидывал ее и обращал взгляд на Коко.
- … умер. Взял да и умер. Представляешь? Он ведь наш ровесник!
Этрих при этих ее словах снова полностью включился в разговор.
- Что? Кто умер, Китти? Я не расслышал. До чего же связь плохая. Кто умер?
- Бруно Манн. От сердечного приступа. Мне только что звонила его жена. Хотела тебя известить, но позвонила почему-то мне. Знает ведь, что мы в разводе…
От потрясения Этрих в буквальном смысле потерял дар речи. Да и все остальные чувства разом ему изменили. Он только и мог, что с силой сжимать и разжимать веки, словно ему запорошило пылью глаза. Он позабыл даже, что по-прежнему держит мобильный возле уха.
- Винсент?
- Я… Китти… Я… Перезвоню.
Он прижал ладонь ко лбу и крепко зажмурился. Он слышал теперь рев моторов, визг тормозов, но воспринимал все эти звуки словно сквозь какую-то преграду.
- Да что это с тобой? Вот не знала, что вы с Бруно были так дружны, - сочувственно проговорила Китти.
- Я перезвоню, - повторил он и отсоединился, прежде чем она успела ответить.
И продолжал смотреть на мобильник на своей ладони, словно тот мог ему как-то помочь. А может, и впрямь позвонить кому-нибудь и спросить: что мне теперь делать? Да и в любом случае, что ему, Этриху, следовало сделать в этой ситуации? Вернуться в ресторан? И как вообще умерший человек может находиться за ресторанным столиком и рассуждать о чем-то с Коко? Что, если просто сбежать отсюда? Но и этого ему делать не хотелось. Ему ничего не хотелось. И менее всего - смотреть через окно на Коко, на то, что там у них с Бруно происходит. Однако именно это он и сделал.
Бруно Манн ушел. Коко осталась одна и, приблизив к губам высокий бокал с красным вином, оглядывала зал. В конце концов она заметила Этриха, улыбнулась и жестом пригласила его подойти. Мертвец ушел. Но куда? Этрих мог бы, усевшись на свое место, спросить ее о чем они говорили вдвоем, пока его не было. При этом ему следовало бы соблюдать осторожность. Бруно мог вернуться, и кто знает, чем это кончилось? Но уж кем-кем, а трусом Этрих не был. Сжав в ладони серебристый мобильник, как будто это был талисман, способный защитить его от злых духов, он заставил себя взяться за ручку двери, открыть ее и войти в зал «Акумара».
В центре каждого из столиков горело по свече. Они были странного, необычного серо-голубого цвета, в тон скатертей. Коко, когда они только еще заняли свои места, обратила внимание на свечу, сказав, что неплохо было бы купить себе платье точно такого же цвета. И вот теперь, идя к ней через зал, Этрих поймал себя на том, что глаз не сводит с пламени свечи. Оно застыло в воздухе ровной оранжевой полоской, не дрожа и не колеблясь.
- Винсент?
Ему почудилось, что его имя было произнесено Бруно Манном. Но вот его снова окликнули, и голос был женский и принадлежал, безусловно, ей, Коко. А поскольку в голове у него все перемешалось, ему понадобилось время, чтобы прийти в себя и вновь обрести ясность мысли.
Все это время он глаз не сводил с язычка пламени. И вдруг обнаружил, что смотрит вовсе не на серо-голубую свечу на ресторанном столике, а на желтую.
Желтая свеча горела на тумбочке у кровати. У кровати, на которой лежал он, Этрих. Лежал на боку, навалившись всей тяжестью тела на руку, вытянутую вдоль туловища. Он лежал на кровати и смотрел на неподвижную полоску пламени желтой свечи. Все эти ощущения слились воедино. Он сел на постели и с трудом выдавил из себя: «О-о!»
Коко с тревогой спросила из-за его спины:
- Что с тобой? Тебе нехорошо?
Они лежали в ее постели. Взглянув на свое голое колено, Этрих понял, что лежит рядом с Коко в чем мать родила. Потрясение. Облегчение. Мысли и чувства, тесня друг друга, казалось, вырвались наружу из его головы и метались в окружающем пространстве как стая птиц. Получалось, что находился он вовсе не в «Акумаре», а в кровати Коко Хэллис и смотрел на ее желтую свечу. Ох уж эта Коко с ее свечками! А Бруно Манн ему не иначе как просто приснился. Надо же, он и не заметил, как его на несколько минут сморил сон.
Она провела ладонью по его затылку, потом пальцы ее скользнули вдоль позвоночника, ниже, ниже, до поясницы.
- Так в чем дело? Что с тобой такое? - Голос ее звучал ласково.
- Боже, что за удивительный сон мне приснился! Все было так живо, ярко, так чертовски правдоподобно, до мельчайших деталей. - Он помотал головой и с силой потер ладонями лоб и щеки, восстанавливая кровообращение.
Она снова медленно, ласково провела ладонью по его спине, сперва вверх, потом вниз. И громко зевнула.
Это его разозлило. Он никак не мог прийти в себя после кошмарного сна, его все еще трясло, а она возьми да и зевни, как ни в чем не бывало. В душе, однако, он понимал, что несправедлив к ней. Ведь кошмар привиделся только ему. Он попытался подавить в себе раздражение. Ему хотелось перевернуться на другой бок, взглянуть на нее, прикоснуться к ее нежной коже. Это вернуло бы его на землю. Коко была потрясающей любовницей. Из всех женщин, с кем он был близок, она единственная во время оргазма хохотала, как счастливое, беззаботное дитя. После первой их близости она, немного поколебавшись, спросила, не задевает ли это его чувства? Нет, наоборот, ему очень это нравится. Да и может ли быть иначе?
Ему хотелось дотронуться до нее и заняться с ней сексом. Она что-то произнесла, как раз когда он поворачивался к ней. Слов он не разобрал. Она лежала на животе. Он залюбовался плавными изгибами ее бедер. Она не стеснялась собственной наготы и не раз говорила, что ей нравится, когда он разглядывает ее тело. Голову она повернула лицом к стене, а руки ее были вытянуты вперед, как у пловца в бассейне. Этрих опустил ладонь на ее ягодицу. Коко лежала не шевелясь. Кожа у нее была теплой. Ему очень это нравилось, - у Коко всегда была теплая кожа.
Ладонь его переместилась на ее лопатку, потом поднялась к тонкой шее. Она коротко стригла волосы. Он отвел мягкие пряди с ее затылка. И замер. На шее у кромки волос виднелось что-то темное. Прищурившись, он силился разглядеть в тусклом свете свечи, что это такое. Но видел лишь расплывчатую темную отметину. А ведь он отчетливо помнил, что у нее на этом месте не было ни родинки, ни родимого пятна. И тогда, не давая ее волосам рассыпаться и скрыть от него верхнюю часть шеи, он наклонился к ней.
Это оказалась татуировка. В полумраке спальни она казалась черной. Несколько печатных букв, шрифт самый что ни на есть простой. Буквы складывались в слова: «БРУНО МАНН». Имя и фамилия покойника были вытатуированы на шее Коко Хэллис у самого затылка.
Этрих соскочил с кровати как ошпаренный. Его и в самом деле как будто обожгло - внутри и снаружи.
- Что это?! Что это такое? Остановившись посреди комнаты, он с яростью ткнул пальцем в сторону своей юной любовницы, которая так и не шевельнулась. Коко сохраняла все ту же безжизненную позу. Она лежала на животе, лицом к стене, с вытянутыми вперед руками.
- Коко, да посмотри же ты на меня Христа ради! Что это у тебя? Что за татуировка?
Но она ничего ему не ответила. На миг Этриху даже показалось, что она умерла. Стоило ему увидеть ее немыслимую, невозможную татуировку, как она взяла да и умерла. Это ее убило. Но он тотчас же отбросил эту мысль, как безумную. Ему захотелось подойти к ней и дотронуться до нее. А еще больше ему хотелось немедленно натянуть на себя одежду и сбежать отсюда.
- Коко!
Она наконец подняла голову и медленно повернула к нему лицо. Открыла глаза, посмотрела на него:
- Что?
- Откуда у тебя эта татуировка? Почему ты…
Она пробормотала что-то, так, словно разговаривала во сне.
- Что? Что ты сказала?
Он приблизился к ней на пару шагов. Ему необходимо было услышать ее ответ.
Она заговорила громче. В голосе ее слышалось раздражение.
- Я сказала, что это ведь твой сон. И кому как не тебе знать, кто такой Бруно?
И, словно в подтверждение сказанного, она положила руку на затылок и провела указательным пальцем по надписи у кромки волос. Этриха при виде этого жеста словно током ударило.
- Но почему… Но откуда эти буквы появились на твоей шее? Я точно знаю, что до сегодняшнего дня их там не было!
Коко резко села на постели и уставилась на него не мигая:
- Верно. Не было. «Бог в шоколадной глазури», Винсент? Помнишь эту часть твоего сна? Ты еще сказал тогда, что не слишком-то религиозен.
У него подкосились ноги. Она знала его сон во всех подробностях!
Протянув руку, она взяла с ночного столика пачку «Мальборо». Вытащила сигарету и прикурила ее от свечи. И в те несколько секунд, пока язычок пламени перемещался со столика, где стоял подсвечник, к кончику ее сигареты и обратно, по комнате двигались огромные тени. Сделав глубокую затяжку, она откинула голову и выпустила узкую струйку дыма к самому потолку.
- Сядь-ка сюда, Винсент. Давай покурим. Тебе ведь нравится курить. - Она с улыбкой взглянула на него.
Этрих послушно подошел к кровати и сел на самый краешек. А что ему оставалось? Он много чего хотел ей сказать, но слова как-то не шли с языка.
- Придвинься поближе. Чтобы я могла до тебя дотронуться. - Рукой, в которой была зажата сигарета, она поманила его к себе.
Но он, зажмурившись, помотал головой:
- Нет, мне и здесь хорошо.
Она снова улеглась на постели и устремила взгляд в потолок. Сделала затяжку и попыталась выпустить дым колечком, но оно вышло неровным и блеклым и быстро растаяло в воздухе.
- Сколько времени мы знакомы?
Она была само спокойствие. Мир Этриха только что взорвался, а она безмятежно спросила, как давно они встречаются, господи помилуй.
- Месяца полтора или два. Точно не помню. Расскажи мне о татуировке, Коко. Пожалуйста.
- Ладно, но сперва выслушай меня внимательно, Винсент. То, что я собираюсь тебе сейчас рассказать, очень важно.
И ее большие глаза обратились к его лицу. Взгляд ее был требовательным, даже повелительным. Он молча кивнул.
- Значит, договорились. Ты хорошо помнишь свою жизнь до момента нашей встречи?
Вопрос этот показался ему настолько неуместным, что он сперва решил, что ослышался.
- Помню ли я свою жизнь? Еще бы мне ее не помнить!
- В таком случае ты и больницу должен помнить. Все то время, что ты там провел, когда заболел.
- ЧТО?
Этрих был здоров. Он никогда и ничем не болел. За исключением разве что простуды, которую подхватывал каждую зиму, да и ту переносил на удивление легко - чихал и сморкался дня по три кряду, не больше. Порой у него побаливала голова и он принимал аспирин. Но и только. Даже с зубами у него проблем не возникало, и к дантисту он заглядывал редко.
- Ты это о чем? Я в жизни не лежал в больнице!
- И не помнишь Тиллмана Ривза и Черную Сучку Мишель?
- Что еще за сучка? Что за чепуху ты городишь?
Произнося это, он вдруг почувствовал, как его мысленное пространство медленно заполняется памятью. Так наливается в стакан густая жидкость. Сравнение это, пришедшее ему на ум, было на удивление точным - перед его внутренним взором постепенно предстала картина… лицо чернокожего мужчины, усталое, осунувшееся от недуга и тем не менее смеющееся. Зубы у него были крупные и желтые. Глаза ввалились, щеки запали, но он веселился от души.
Позади него стояла чернокожая женщина в белом халате. Медсестра. На груди у нее красовался бейджик с надписью красными буквами: «Мишель Маслоу, МС». Брови ее были сурово нахмурены, но рот, явно помимо ее воли, растянулся в улыбке. Это делало ее похожей на школьную учительницу, уличившую старшеклассников в какой-то безобидной проделке. Пышные формы и белоснежное платье сестры резко контрастировали с видом больного, лежавшего на кровати. От нее веяло силой и здоровьем, он же казался скорее мертвецом, чем живым человеком.
Воинственно подбоченившись, сестра Маслоу изрекла:
- Это вы, профессор, дали мне такое гадкое прозвище. Вот мистер Этрих, он не то что некоторые. Он настоящий джентльмен. А не такой бессовестный, как вы, Тиллман Ривз. - Голос у нее был глубоким и на удивление звучным. С такими голосовыми связками она могла бы командовать десантниками.
Глаза, в которых застыло выражение веселья и страдания, по-прежнему были устремлены на лицо Этриха.
- Берегитесь! Во дворе злющая черная сучка.
Сестра скорчила свирепую гримасу и осуждающе поцокала языком.
- Давайте-давайте! Продолжайте в том же духе. Только как бы вам на себя пенять не пришлось! Постыдились бы хоть своего соседа, мистера Этриха. А то, что вы больны, профессор, не дает вам права хамить персоналу, вот так-то!
Улыбка на осунувшейся физиономии Ривза стала еще шире. Он обернулся к ней через тощее плечо и оживленно возразил:
- То, что я прозвал вас Черной Сучкой, вовсе не означает, что я отношусь к вам без должного уважения, сестра Маслоу. Наоборот, я считаю, что мне с вами очень даже повезло - шутка ли, встретить под конец земной своей жизни Цербера во плоти! Кстати, выходит, я долгие годы заблуждался насчет пола этого песика. Ведь вы женщина. Помнится, Гесиод в своей «Теогонии» утверждал, что у Цербера пятьдесят голов, но все они ничто по сравнению с одной вашей, мадам. Я в этом убедился, пока лежал здесь.
Она скрестила руки на груди:
- Пять десятков, говорите? Верно. Я ведь не поленилась отыскать в энциклопедии этого вашего Цербера, про которого вы по целым дням толкуете. И если уж вам взбрело на ум обозвать меня собакой, стерегущей врата ада, так советую вам поберечься: у меня полон рот клыков!
- Гав!
Она немного наклонилась вперед, намереваясь ему ответить. Лицо ее осветила широкая улыбка. Этрих, внимательно взглянув на нее, внезапно обнаружил, что она вовсе не толстая - просто очень уж крепко сбита. Под темной кожей полуобнаженных рук играли тугие мускулы. Он нисколько не сомневался, что при желании она вполне смогла бы сгрести их с Ривзом в охапку и подбросить в воздух.
И в этот миг тент рухнул. Во всяком случае, собственная смерть запечатлелась в памяти Этриха в виде именно этого образа. Его жизнь внезапно стала не чем иным, как большим парусиновым тентом цирка шапито, и кто-то взял и повалил все опоры, на которых тот держался. Его земное бытие разом захлопнулось, сложилось, рухнуло под звуки дружного смеха медсестры Маслоу и Тиллмана Ривза. Он почти не почувствовал страха, скорее просто опешил от неожиданности, настолько быстро все произошло. Он не мог вздохнуть. Все органы и системы его тела вдруг перестали работать - язык, губы, горло, легкие. Одной короткой секунды хватило на то, чтобы все его существо плотно затворилось в себе, как устрица между сомкнутыми половинками раковины. Ни стона, ни хрипа, ни единого жеста, взмаха рукой, попытки кивком позвать на помощь. Ничего. С ним было покончено. Он понял, что умирает, лишь через миг после того, как жизнь его покинула. Винсент Этрих умер, глядя на смеющихся людей.
Разумеется, он очутился в кромешной тьме. Он угодил в никуда, в пустоту, которая, как он тотчас же с удивлением обнаружил, была вовсе не беспредельной, а имела границы, и он чувствовал их близость. Ощущение было такое, как если бы его заперли в маленьком темном чулане. Ощущение? Да, ошибки здесь не было: умерев, Этрих не утратил способность чувствовать. Стоило ему осознать этот невероятный факт, как его ослепила вспышка света, нестерпимо яркая, как луч прожектора, направленный прямо в глаза.
- Поздравляю, Винсент. Что и говорить, тебе давно пора было увидеть и понять все это. Вот, держи сувенир.
Все еще жмурясь от яркого света, он почувствовал, как ему что-то вложили в руку. Рука. У него была рука. И кожа на ней могла осязать. Опустив глаза вниз, он увидел на ладони маленький квадратный кусочек бумаги. Фотография? И вскоре, когда зрение обрело былую ясность, он смог как следует ее разглядеть. Голова его непроизвольно откинулась назад, как будто ему поднесли к носу пузырек с нашатырем. Потому что на фото было изображено то, что он видел в последний миг своей жизни: хохочущие Тиллман Ривз и Черная Сучка Мишель. Оба глядели прямо в объектив.
С трудом оторвав взгляд от фотографии, Этрих обнаружил, что по-прежнему находится в спальне Коко. Он сидел в чем мать родила на краешке ее кровати.
- Наконец-то! А то ведь я уже всякую надежду потеряла.
Резко вздохнув, она встала с кровати, прошагала к двери и вышла из комнаты. На него она даже не взглянула. Через несколько секунд он услыхал, как сработал сливной бачок. Она вымыла руки и вернулась в спальню. Остановилась посреди комнаты и обратила на него торжествующий взгляд.
- Я умер?
Он с трудом заставил себя произнести это слово, голос его предательски дрогнул в самом начале, на протяжном «у» и в конце: вместо твердого «р» с губ сорвалось что-то совсем невнятное.
- Да, Винсент, ты умер.
- Так я мертв?
- Нет, ты был мертв. А теперь снова жив. Посмотри вокруг хорошенько. Все как прежде. Твоя жизнь продолжается.
Он помотал головой. До него не сразу дошел смысл ее слов.
- Почему? Почему я вернулся к жизни? Почему я не помнил, что умер?
Собственный голос показался ему каким-то странно тонким, тихим, чужим. Словно доносился откуда-то издалека. Голос ему изменил. Все, что до сей поры он привык считать своим миром, вдруг изменилось до неузнаваемости и потеряло всякий смысл.
Коко, остановившаяся неподалеку от него, убрала ладони с обнаженных бедер и красноречиво развела руками. Она не знала.
- Но тогда кто ты такая? Уж это-то тебе должно быть известно.
Плутовато улыбнувшись, она несколько раз качнула головой.
- Я - Коко.
- Скажи мне, кто ты?
- Твоя радость. Пиратская карта острова сокровищ. Клады отмечены крестиками. Да ты и сам видел. - Слегка наклонив голову, она коснулась пальцами шеи под самым затылком. Там у нее было вытатуировано имя Бруно Манна. - Я здесь, чтобы удержать тебя от любого ложного шага. Твой ангел-хранитель. Я полномочный представитель всех тех, кто обитает там, наверху, и я должна помочь тебе найти верный путь, Винсент. - Немного понизив голос, она добавила: - Ты вернулся к жизни в тот самый миг, когда увидел меня сквозь витрину магазина. Поэтому я спросила, помнишь ли ты свою жизнь до нашей встречи?
Такое невозможно было даже представить себе, а уж тем более - поверить в реальность подобного кошмара. Этриха замутило. Закрыв лицо ладонями, он усилием воли загнал свой здравый смысл назад, в клетку мысленного пространства.
- Так я умер? Умер, а после воскрес, вернулся к жизни, к той же самой, прежней жизни? - Говоря это, он обращался не к ней, а к себе самому. Ему необходимо было произнести эти слова, вслушаться в их звучание. Он закинул голову назад и крикнул: - Но тогда почему я не помню? Не помню, что со мной было после смерти? Разве такое могло стереться у меня из памяти?
Коко приняла позу бейсболиста, готового принять очередную подачу.
- Ты месяц пролежал в больнице с диагнозом рак печени. Под конец тебя перевели в палату к Тиллману Ривзу, который тоже был при смерти. Черная Сучка ухаживала за вами обоими.
Этрих протестующе крикнул:
- Но я этого не помню! Ничего! Как такое возможно?! Как?! - Он чувствовал, что близок к помешательству. - Зато я не забыл того, что было за час, за минуту до нашей встречи, я помню абсолютно все, что делал в тот день. Утром оделся…

Предыдущая страница 2 Следующая страница


3 Джонатан Кэрролл

Она лишь головой покачала:
- Нет, это ложные воспоминания, Винсент. Самообман. Ты мысленно перенесся в прежние времена, в те сотни четвергов, пятниц и выходных, которые были так похожи один на другой. Тебе припомнились те дни, когда твое сердце еще билось и ты был уверен, что времени у тебя впереди хоть отбавляй. И вот теперь ты так перетрусил, так испугался правды, что сунул руку в тот битком набитый мешок и вытащил из него одно из старых воспоминаний.
Стоило словам: «…когда твое сердце еще билось…» слететь с ее губ, как он почему-то сразу ей поверил. До этого момента он нетерпеливо желал уличить ее во лжи, собирался потребовать от нее каких-то доказательств. Он уже готов был, скрестив на груди руки и вскинув подбородок, бросить ей: «Докажи!» Но после этой фразы ни в каком подтверждении реальности происходящего он больше не нуждался, «… когда твое сердце еще билось…» Прошедшее время.
Он медленно убрал ладонь левой руки с колена и повернул ее вверх. И прижал к запястью два пальца правой руки, нащупывая пульс. Коко все еще продолжала говорить, и он надеялся, что она не заметит этого его движения.
Пульса не было. Он сильнее надавил подушечками пальцев на край запястья. Ничего. Его пульс исчез. Но быть может, с шейной артерией дело обстоит иначе? Он, уже не таясь, поднес руку к горлу. То же самое. «Когда твое сердце билось». У Винсента Этриха сердце биться перестало.
Его начало колотить. Он сидел и трясся, как больной малярией. Во рту у него громко клацали зубы, и он ничего не мог с этим поделать. Рассудок покидал его, еще немного - и выскользнет из этого раздавленного ужасом комка страдающей плоти, который еще час назад был Винсентом Этрихом, успешным бизнесменом, элегантным волокитой, сносным отцом и вегетарианцем. Сжав лицо ладонями, зажмурившись и уперев локти в колени, Этрих стал раскачиваться взад-вперед. И тихонько завыл от ужаса, сам того не осознавая. В звуках, которые он издавал, не было ничего человеческого. Они рождались у него в животе, в области солнечного сплетения, потом поднимались к горлу и оттуда, нарастая, вырывались сквозь ноздри. В них было столько страха и отчаяния, что даже Коко не на шутку встревожилась и участливо окликнула его:
- Винсент!
Но он не удостоил ее ответом, а продолжал подвывать, по-прежнему ритмично качаясь взад-вперед, как раввин на молитве.
- Не будем терять время! Эй! Посмотри на меня!
Он не отреагировал на этот призыв. К чертям ее!
Терять время? Его только что выпотрошили, а она требует от него внимания к своей персоне.
Вдруг до слуха его долетели какие-то выкрики, хохот, улюлюканье, уличный шум. Звуки эти раздавались так близко, что он вынужден был открыть глаза. И первым, что он увидел, оказалось желтое такси, пронесшееся мимо и обдавшее его брызгами грязной воды из лужи. Он вскочил на ноги. И обнаружил, что сидел-то - на бордюрном камне в паре футов от проезжей части. Машины сновали по улице одна за другой. Одежды на Этрихе по-прежнему не было. Он переживал наяву кошмар, который хоть раз в жизни снится почти всем: очутился в чем мать родила посреди оживленной улицы, вызвав немалое оживление среди многочисленных прохожих. Все они, разумеется, были подобающим образом одеты.
На него неодобрительно косились, указывали пальцем, над ним хохотали, ему свистели. Коко, очутившаяся в нескольких футах от него, тоже была голой. Она ужасно злилась и не скрывала этого. Глаза ее метали молнии. Этрих, едва не утративший рассудок из-за пережитого только что потрясения, как оказалось, сохранил способность смущаться, испытывать неловкость перед посторонними людьми, несмотря на то что весь мир его рухнул. Он инстинктивно прикрыл ладонями пах. Это вызвало у зевак новый взрыв хохота.
Тем временем к Коко вразвалочку подошел парень в кожаной куртке. Окинув ее взглядом с ног до головы, он одобрительно ухмыльнулся.
- Эй, детка, сторгуемся?
Коко, никак на это не отреагировав, сердито отчеканила:
- Ну, так что? Теперь ты соизволишь на меня посмотреть?
- Послушай, бэби, так не годится! Я ведь с тобой говорю!
Коко медленно повернулась к парню и негромко, так, чтобы слышать ее мог только он, произнесла:
- Ладно, теперь насчет тебя, Берни. Ты обрюхатил и бросил двоих девчонок. И детей своих ни разу не видал. Ты не пошел на похороны собственной матери, а Эмили, та, с которой ты сейчас спишь, вовсю развлекается с другими, пока ты в рейсах. Довольно с тебя или мне продолжать?
Глаза у Берни округлились. Он стал похож на загнанную в угол крысу. Не ответив Коко ни слова, он повернулся и бросился прочь.
- Не пора ли и нам, Винсент? А то я что-то здесь озябла.
И она широким жестом обвела всю улицу, растущую толпу зевак, которая собралась вокруг них.
- Да! Вытащи нас отсюда.
Не успел он это произнести, как оба они снова очутились в ее спальне, где было по-прежнему темно и тихо.
- Что же мне теперь делать, Коко? Что я, по-твоему, должен делать?
Она ничего не отвечала. Молчание ее было пугающим. Этрих понял: она ждет, чтобы он сам догадался, что ему надлежало сделать в первую очередь. Но ему решительно ничего не приходило в голову. На всякий случай он снова пощупал у себя пульс. Но под кожей у него больше не существовало подтверждения того факта, что он жив, и мысль об этом была непереносима.
Он вспомнил, каково это - иметь пульс. Как сердце, бешено колотясь, подскакивало к горлу, стоило ему понервничать во время деловых переговоров или встретить симпатичную незнакомку. Лежа на левом боку, он всегда слышал ритмичный глухой звук двойных ударов, от которого ему становилось не по себе.
Мы знаем, что в груди у нас бьется сердце, а по жилам струится кровь, но вспоминаем о том, что нам не свойственно бессмертие, лишь услыхав биение собственного пульса.
Сейчас он его не слышал. Растерянно уставясь на свое запястье, он силился что-то припомнить, и наконец это ему удалось. Он сделал глубокий вздох и на выдохе произнес:
- Манн…
Сперва ему показалось, звуки эти лишены какого-либо смысла, но через несколько мгновений в глубине его сознания, в обители его чувств и мыслей раздался звон дверного колокольчика. И какая-то часть его существа поспешила отворить дверь. На пороге застыло неправдоподобно огромное слово «манн», а позади него еще один гость: Бруно Манн.
Ему потребовалось еще несколько секунд, чтобы осознать значение происшедшего. Взглянув на Коко, он произнес это имя вслух. Лицо ее хранило бесстрастное выражение, но ему не составило труда догадаться, что она ждет его пояснений.
- Я видел Бруно, хотя тот и умер. Выходит, мы с ним в одинаковом положении. А ты о чем-то беседовала с ним в ресторане. Ты уверяла меня, что я воскрес из мертвых, когда впервые тебя увидел. - Пламя одной из свечей на туалетном столике заколебалось. Этрих покосился на него и провел языком по губе. Его сознание, переведя дух, устремилось в погоню за следующей мыслью. - Так что это, наверное, случается со всеми, кому выпало вернуться в этот мир. В момент своего возвращения они встречаются с тобой. - Теперь он просто рассуждал вслух. Коко при этом присутствовала, но ее реакция на его слова казалась ему сейчас куда менее важной, чем собственное постижение произошедшего. - Мне надо отыскать Бруно и обсудить с ним все это. - Он принялся рассеянно постукивать одним указательным пальцем по другому. В голове у него прояснилось, план действий был почти составлен. - Ты, вероятно, ничего мне больше не расскажешь. Так что мне придется найти его, и мы обменяемся соображениями. Именно этим я и займусь. Неплохой план, верно?
Он отвел взгляд от указательных пальцев. Коко исчезла. Он вспомнил, как она жаловалась, что озябла, и решил, что она отправилась за одеждой. Подперев подбородок ладонью, он принялся мысленно составлять список ближайших дел. Чувствовал он себя если и не вполне хорошо, то, во всяком случае, гораздо лучше, чем прежде. Этриха всегда отличал здоровый прагматизм. Вопросов к Коко у него накопилось хоть отбавляй, но он почти не сомневался, что она не станет на них отвечать. Ему придется до всего доискиваться самому.
Но кое-что узнать было просто необходимо. Без этого он не мог ничего предпринять. И лишь одна она могла ему в этом помочь. Внезапно им овладело нетерпение. Поднявшись на ноги, он отправился ее искать.
Квартира, в которой обитала Коко, была довольно скромной для ангела-хранителя, или кем бы там она ни являлась на самом деле. Единственная спальня, гостиная, служившая также и столовой, кухня, ванная - и все. Этриху понадобилась всего пара минут, чтобы обойти комнаты и убедиться: она исчезла. Его это нисколько не удивило. Он лишь пожал плечами. Что бы это могло означать? Покинула ли она его навсегда или только на время?
В гостиной у окна стояла кушетка с белоснежной обивкой, а спереди от нее - круглый стеклянный журнальный столик. На его поверхности лежали два предмета, которых, Этрих был в этом уверен, прежде здесь не было. Коко предпочитала ничего не держать на столах. Кроме подсвечников, разумеется. Она сама ему об этом говорила. Подойдя к столику, он склонился над ним. Две фотографии. Одну из них, со смеющимися Тиллманом Ривзом и Черной Сучкой, он уже видел. На другой красовался затылок Коко с татуировкой «Бруно Манн» крупным планом.
Взяв в каждую руку по фотографии, он переводил взгляд с одной на другую. Татуировка под затылком и двое смеющихся чернокожих. Сами по себе изображения мало что значили, но для него они знаменовали его собственное воскресение. По пути в спальню за одеждой он решил, что если не сумеет найти Бруно, то попытается отыскать Мишель Маслоу.

ОКОЛО ОКЕАНА

Вернувшись в свою квартиру, Винсент Этрих огляделся по сторонам и обозрел ее всю целиком, а также свое имущество с таким растерянно-недоуменным выражением, какое появляется на морде у пса, если ему сыграть на губной гармошке. А стоило ему усесться за письменный стол, как на глаза тотчас же попался листок из блокнота, который он когда-то пристроил на колпаке настольной лампы. Надпись на листке, сделанная его рукой, гласила: «Одни дают, другие берут. Перепутал - пиши пропало».
Для некоторых людей самое важное - это работа, должность, ими занимаемая. Для других - дети, деньги, мировоззрение, подчас искаженное. Если бы кто-то стал утверждать, что для Винсента самое главное - это женщины, которых он знал и любил, он, скорей всего, не стал бы возражать против такого определения его личности. Во всяком случае, теперь, когда он уже умер, вернее, неизвестно почему восстал из мертвых, первой его мыслью при взгляде на эту цитату было: ничего не изменилось. В том, что касается женщин, я все тот же. Да и в остальном, пожалуй, тоже. И если я и в самом деле болел и умер, но ничего этого не помню, то какой мне прок от пережитого? Чему меня это научило? Я желаю в точности того же, чего желал вчера - работать, хрустеть купюрами в кармане и проводить время с симпатичными мне женщинами. Выходит, отсутствие пульса и та жуть, которая с ним приключилась, ровным счетом ничего в его жизни не изменили?
И тут он вспомнил недавно прочитанную статью о перевоплощении. У эксперта в данной области спросили, почему, если реинкарнация и впрямь существует, никто из нас ничего не помнит о своих прошлых жизнях? Пробежав глазами ответ специалиста, Этрих, как он теперь вспомнил, расхохотался - этому типу явно не занимать было находчивости и остроумия. Вот что он сказал: «Помилуйте, я успел позабыть, что ел позавчера за обедом, а вы хотите, чтобы я помнил подробности своей жизни в Древнем Египте!»
При воспоминании об этом Этрих улыбнулся. Взгляд его, скользнув по поверхности стола, остановился на письме от Изабеллы, из Австрии. Он было протянул к нему руку, но тут вдруг заметил ритмичное мигание лампочки автоответчика. Кто-то звонил в его отсутствие и оставил сообщение. Он перегнулся влево и нажал на кнопку.
- Винсент, это Бруно Манн. Нам надо поговорить. Сам знаешь о чем. Мой номер сто тридцать три семьдесят восемь девяносто восемь. Позвони как можно скорей.
Этрих так резко выпрямился на стуле, что голова его невольно откинулась назад и по всей длине шейных мышц разлилась тупая боль. То, что номер телефона, продиктованный Бруно, был в точности таким же, как его собственный - 133-7898, - потрясло его едва ли не больше, чем собственно звонок именно того человека, с которым он сам так жаждал поговорить.
Без всяких на то причин он наловчился набирать телефонные номера, нажимая на кнопки клавиатуры большим пальцем. На эту его повадку все обращали внимание. Женщины находили ее забавной и милой. Но сейчас ему было не до кокетства. Щелкая кнопками, он не мог унять дрожь в руках и из-за этого сбился.
- Черт!
Впервые за долгие годы он пустил в ход указательный палец, чтобы сосредоточенно набрать свой собственный номер. В трубке, к глубокому его разочарованию, прозвучали короткие гудки.
- С кем, черт возьми, может беседовать мертвец? - Пробормотав это, он тотчас же вспомнил, что и сам подпадает под данное определение, и скорчил гримасу.
В течение двух следующих минут он трижды повторял попытку дозвониться до Бруно, но всякий раз линия оказывалась занята. Чувствуя, что еще немного - и он окончательно сойдет с ума, Этрих решил хоть ненадолго отвлечься. Он схватил со стола письмо Изабеллы и стал его перечитывать.
«Я должна срочно написать тебе, Винсент, о чем-то необыкновенно важном. Отголосок чувства, жест, звук, воспоминание, видение… Памятник из потемневшего камня на городском кладбище, стая птиц, парящая в вышине над крышей гостиницы. Отец со слабоумным сыном, которых мы когда-то видели в ресторане. Аромат поцелуя, ритм секса, твои вспотевшие ладони, слезы на моей щеке, запах кофе, наполняющий зрительный зал на представлении «Аиды». Облака пара, в которые превращается дыхание зимним вечером. Всегда, всегда мне нужно немедленно донести до тебя суть всего этого, Винсент. Потому что ты - неотъемлемая часть меня, потому что ты мой, потому что ты поймешь. Потому что ты наполнил мою жизнь и заставил меня повернуться к ней лицом. И еще по бесконечному множеству причин. Слава богу, что ты есть.
Я вот о чем хочу тебя попросить. Когда ты сам пожелаешь - пусть даже через много лет, не важно, - напиши мне письмо… Собственной рукой, своим почерком… Расскажи о том, что я значу для тебя и какой ты меня видишь, о том, что ты для меня значишь и кто такие мы оба. Чтобы как-нибудь однажды, когда я больше не смогу нежиться в ванной, письмо это стало бы для меня живительной влагой».
Восхитительная, возвышенная Изабелла Нойкор. На три четверти - само совершенство, на четверть - осколки стекла. Но он готов был сколько угодно топтаться взад-вперед по этим осколкам босыми ногами, да что там, он бы их глотал, лишь бы только заполучить ее. Они познакомились в Вене, Этрих был командирован туда, потому что его компания подрядилась организовать рекламу венского кинофестиваля. Он бегло говорил по-немецки. И искренне полагал, что она - та единственная женщина, с которой он желал бы связать жизнь, которой мог бы довольствоваться до конца своих дней. Но она неизменно противилась заключению такого союза. Несколько лет кряду он пытался ее уговорить, и бывало, что она отвечала согласием, говорила, да, я готова, отдай мне свою жизнь, а я отдам тебе свою. Но потом что-то заставляло ее отшатнуться от него - через минуту после произнесения этих слов или в последнюю минуту перед решительным шагом. И она тотчас же исчезала в другую страну, а иногда - в объятия другого мужчины. И посылала Этриху письма, сообщая, что наконец вполне счастлива, что навсегда сохранит к нему привязанность и…
Но рано или поздно он получал от нее письмо, подобное этому, и тогда… тогда его сердцу становилось тесно в груди и он чувствовал себя ребенком, проснувшимся рождественским утром. Однажды он написал на листке бумаги своим красивым почерком любимую им цитату и преподнес ей. «В другом полушарии - звезды другие, но мы по-прежнему верны друг другу».
И тут по спине у него пробежал холодок: вспомнились слова Коко о том, что он якобы возвратился к жизни в то мгновение, когда увидел ее в витрине магазина. Не означало ли это, что Изабелла на самом деле существовала лишь в его воображении? Неужто память о ней, как и все в его жизни, - не более чем мрачная иллюзия?
Но поразмыслить об этом он не успел - раздалась резкая трель телефона. Он поспешно схватил трубку и, едва не поперхнувшись, крикнул: «Алло!»
- Винсент, это Бруно.
- Слава богу!
Помолчав немного, Бруно спросил:
- Ты уверен, что Он существует? Я-то вряд ли смог бы точно сформулировать, что о Нем думаю.
- Ближе к делу.
- Ты ведь умер, а, Винсент? Я ходил на твои похороны. Ты болел, а после умер, верно? Знаешь, у меня что-то неладное творится с памятью. Когда я увидел тебя сегодня в ресторане, то чуть не описался. Я ведь был на твоих похоронах. И навещал тебя в больнице Святого Юлиана. Цветы принес!
Этрих взял ручку и, прижав телефонную трубку плечом к уху, записал на обороте письма Изабеллы: «Больница Святого Юлиана».
- Все верно, Бруно, но я ничего этого не помню. Ничего. И должен узнавать о своей жизни от других. Я ей сперва не поверил, но она представила доказательства. И сумела меня убедить, что все это правда.
- Точно! Точно! Со мной было абсолютно так же! Ну и где мы встречаемся? Можешь сейчас со мной увидеться? У меня просто ум за разум заходит. Ничего не изменилось, Винсент. Я умер и воскрес, но все осталось как прежде. И я ничего не могу вспомнить, кроме того, о чем он мне рассказал там, в ресторане.
Этрих нахмурился. Перед его мысленным взором возникла Коко, разговаривавшая с Бруно за столиком в «Акумаре».
- Ты это о ком?
- Брандт. Тот, с кем ты сидел в ресторане. Эдвард Брандт.
- Я там был с женщиной, Бруно. Я тебя с ней познакомил. Ее зовут Коко Хэллис.
Бруно издал короткий сдавленный смешок и зачастил:
- Это был мужчина, Винсент! Вы вдвоем сидели за столиком. Какая женщина?! Ты меня ему представил. Назвал его Эдвардом Брандтом.
В телефоне воцарилось напряженное молчание. Оба подумали одно и то же: «О господи!»
Прежде чем идти на встречу с Бруно, Этриху следовало сделать еще один звонок. Разговор предстоял тягостный, и он не без труда заставил себя снять трубку и набрать номер. Китти, как он и ожидал, ответила на его приветствие без энтузиазма. Тотчас же раздраженно спросила, что ему нужно, сообщила, что час поздний, и потребовала от него быть кратким. Этрих, постаравшись придать голосу как можно больше мягкости и задушевности, спросил, не звонила ли ей недавно жена Бруно Манна и если да, то что именно она сказала? Китти совсем уже сердитым тоном осведомилась, с какой стати Нэнси Манн стала бы ей звонить.
- Ну как же… Ты сама знаешь… После того, что случилось с Бруно…
- А что случилось с Бруно?
Этрих потерял контроль над собой и невольно повысил голос:
- Китти, не ты ли сама мне звонила сегодня днем и сказала…
- Ничего я тебе не могла сказать. Я и дома-то весь день не была, Винсент. Столько дел накопилось. И с какой это стати я стала бы тебе звонить? - Выпалив последнюю фразу, она бросила трубку.
Получалось, что она, как и все остальные, понятия не имела о смерти Бруно Манна.
По дороге к месту встречи с Бруно Этрих совершил первое из своих чудес. Сам он жил в южной части города, Манн - на западной окраине. Встретиться они договорились в баре под названием «Хоф», где подавали редкие и дорогие сорта крепких напитков. Этриху нравилось это местечко, потому что ему открыла его не кто иная, как Изабелла Нойкор. Один из сюрпризов, на которые она была так щедра. Как-то на службе он получил от нее электронное письмо. Изабелла любила пользоваться услугами почты во всех ее видах, и когда их отношения находились на подъеме, она писала ему по три-четыре раза на дню. Иногда она отправляла письмо на адрес его офиса, и бывало, что еще несколько коротких сообщений ждало его в компьютере. Короткие фразы, слова которых располагались на экране в форме поцелуя. Но в тот раз она лишь сообщила название и адрес бара, в котором он никогда не бывал, и добавила, что в час пополудни его там ждет сюрприз. Он улыбнулся, решив, что она позвонила туда из Вены и заказала для него роскошный обед. Но когда в назначенное время он переступил порог «Хофа», Изабелла поднялась ему навстречу из-за столика, за которым беседовала с Маргарет Хоф, владелицей бара. Он был несказанно этому рад, но не слишком удивился. От Изабеллы можно было ждать чего угодно. Однажды, когда они лежали в постели, она попросила его охарактеризовать ее каким-нибудь одним словом. Это было совершенно в ее духе - она нередко предлагала ему сконцентрировать свое видение мира в одном слове, одном образе, чтобы ей легче было постичь гамму его ощущений. Немного помешкав, он произнес:
- Итальянская опера. Она покачала головой:
- Это два слова.
- Но разве одного довольно, чтобы передать все, что ты собой являешь? Ты неисчерпаема, неповторима.
- Нет, постарайся. О чем ты чаще всего вспоминаешь, когда думаешь обо мне?
Он напряженно задумался, пока из глубин сознания не появилось наконец верное слово.
- О море.
- О море?
- Да, об океане. - На столике у кровати стоял стакан с водой. - Женщины, которых я знал, они были вроде вот этого стакана воды. А ты - океан.
Он вспомнил об этом разговоре, стоя у края тротуара в ожидании такси. И вдруг глаза его наполнились слезами. Впрочем, такое и прежде нередко с ним случалось, стоило только подумать об Изабелле. Она была его итальянской оперой, его океаном. Глубина его чувства к ней порой пугала его самого.
Наконец возле него затормозило такси. Назвав шоферу адрес, Этрих задумался: что сказать Бруно и о чем его следует спросить? Но тут, в который уже раз, он взглянул на все случившееся с ним словно со стороны, и мысль о нелепости, невероятности событий минувшего дня вытеснила из его головы все остальные соображения. Тогда, решив ни о чем больше не думать, он откинулся на спинку сиденья и уставился в окно, за которым мелькали вечерние огни. Ему вспомнился последний разговор с Китти, ее раздраженный тон. И в тысячный раз со времени их разлуки он ощутил несказанную горечь при мысли о том, как тяжко пришлось страдать женщине по его вине. Ирония же ситуации заключалась в том, что действовать именно так, а не иначе его заставила любовь, а вовсе не ненависть и уж ни в коем случае не желание причинить ей боль.
В течение долгих лет, а следовательно, значительную часть своей жизни в браке Винсент Этрих был и оставался настоящим кобелем, во всем, что касалось охоты за женщинами. Однако это вовсе не означало, что, подобно многим мужчинам, он их презирал. Напротив, человеком он был добродушным, с сердцем чересчур мягким, пожалуй даже женственным, и в этом-то и заключалась его беда. Женщин он буквально боготворил. Его все в них восхищало, и они это чувствовали. Многие из них утверждали, что увлеклись им потому, что в нем удивительно гармонично сочетались мужественная внешность и мягкая женственность души. Для столь ненасытного мужчины комбинация эта была убийственной. Одна из его приятельниц, Лия Мэддокс, с которой у него давным-давно была связь, без тени улыбки называла его своей лучшей подружкой. И в самом деле, часто ли встретишь мужчину, готового часами слушать женскую болтовню ни о чем? Не перебивая, без малейшего намерения ускорить с помощью такой уловки неизбежный ход событий. И женщины безошибочно чувствовали, что он ими искренне интересуется, сопереживает и питает к ним неподдельное дружеское расположение. Ну а уж то, что он неизменно желал переспать с каждой, кого выслушивал, почти не имело ко всему этому отношения. Большинство знакомых ему мужчин видели в женщинах лишь объекты для самоутверждения, для него же любая из них была воплощенным чудом.
- Простите…
Очнувшись от своих раздумий, Этрих покосился в зеркальце. Водитель, немолодой тощий мужчина с заметными залысинами, большими карими глазами и коротким носом, смотрел на него в упор.
- Слушайте, мне ужасно неловко вас об этом просить, но меня изжога совсем замучила. Может, вы позволите мне притормозить у аптеки? Всего на пару минут, а за оставшуюся часть пути я с вас платы не возьму.
- Конечно-конечно. И можете не очень торопиться.
- Слава богу! Огромное спасибо. Я тут знаю одно местечко в соседнем квартале. Честное слово, я мигом!
- Никаких проблем.
Этрих выехал на встречу загодя и знал, что появится в баре гораздо раньше Бруно, так что он вполне мог не торопиться. Они находились всего в каких-нибудь пяти минутах езды от «Хофа». А вдобавок ему было не понаслышке известно, что за неприятная штука эта изжога. Ею страдали почти все подвизавшиеся в рекламном бизнесе. И почти у каждого из сотрудников его фирмы в рабочем столе имелся пузырек с таблетками. Изжога. Интересно, будет ли он подвержен ее приступам, а также прочим недомоганиям теперь, когда сердце у него перестало биться?
- Ну вот, это здесь, - сказал шофер и затормозил у кромки тротуара, напротив ярко освещенной витрины одной из аптек. Выключив двигатель, он снова взглянул в зеркальце на Этриха. - Вам чего-нибудь захватить?
Этрих с улыбкой помотал головой. Шофер кивнул и повернулся на сиденье, чтобы открыть дверцу. И вдруг резко замер с протянутой к кнопке рукой. Казалось, он хотел произнести что-то вроде: «Погодите-ка!» Но вместо этого вдруг навалился грудью на руль, а рука его безвольно упала на сиденье.
Этрих наклонился вперед.
- Эй! - И, помедлив, тронул шофера за плечо. Мышцы у того оказались мягкими и податливыми.
И вот тогда-то все и случилось: Этрих внезапно ощутил, как пальцы его погружаются в какую-то теплую жидкость, которая, медленно покидая тело водителя такси, струится вверх по сосудам его пальцев, запястья, поднимаясь к плечу.
Этрих ни на секунду не усомнился в значении происходящего - жизнь шофера такси медленно перетекала в его тело. А той жидкостью, что просачивалась сквозь кожу его пальцев и поднималась вверх по сосудам, было не что иное, как божественная субстанция - «нумен», священная животворная сила, которая покидает наши тела лишь в смертный час. Этот несчастный умирал, а его «нумен» вливался в тело другого. Этрих раньше и слова такого не знал, но сейчас безошибочно угадал еще одно: как только этот процесс завершится, он вновь обретет все то, чего лишился: сердцебиение и кое-какие другие атрибуты полноценной жизни, те, без которых никак.
Но принять их на таких условиях он не мог. Ведь для этого ему надо было задуть пламя чужой жизни.
Он убрал ладонь с плеча водителя, и по всему его телу стремительно прокатилась волна какой-то неведомой энергии. Ощущение было словно от слабого удара электрическим током. Как если бы вдруг оборвался провод, находившийся под напряжением. А в следующий миг он сжал пальцами обеих рук затылок несчастного и мысленно приказал «нумену» покинуть его плоть и возвратиться назад, в тело шофера.
Сперва у него ничего не вышло. Все его усилия были подобны тщетным попыткам подняться со дна моря к поверхности, сквозь необъятную толщу воды. Но чем настойчивей он концентрировался на мысли о природе и сущности той животворящей силы, которой пытался управлять, тем более конкретные очертания принимал в его сознании ее образ, пока наконец она не обрела вполне осязаемые формы и не позволила ему медленно переместить ее в обратном направлении. Стоило пульсирующему сгустку скользнуть в его предплечья, как Этрих принялся мысленно выталкивать его вон со всей силой, на какую был способен. Чем дольше это неведомое нечто находилось в его теле, тем больше ему хотелось удержать его там навсегда. Чувство обладания этой волшебной энергией вызывало в его душе ни с чем не сравнимый восторг.
Но вскоре все было кончено. Последняя капля живительной влаги пробежала по его пальцам и просочилась в кожу затылка водителя такси. Этрих в изнеможении откинулся на спинку сиденья. Шофер издал громкий стон, мотнул головой и снова застонал, но на сей раз явно от боли.
Нащупав ручку двери, Этрих потянул за нее. Дверца машины распахнулась, и он вышел наружу. Витрина аптеки была освещена так ярко, что он зажмурился. Он заставил себя сделать несколько неуверенных шагов, чувствуя слабость во всем теле. Колени противно дрожали, но остановиться значило бы поддаться слабости. И он пошел дальше. На ходу он оглянулся, но не смог разглядеть сквозь затемненные стекла, что делалось в салоне такси. Впрочем, у него не было ни малейших сомнений, что с шофером все будет в порядке.
В «Хоф» он вошел в состоянии, близком к панике. Нервы его были на пределе, но вовсе не из-за того, что с ним только что случилось. Это его, напротив, радовало, потому что он не сомневался в правильности своего поступка, пусть ради этого ему и пришлось пожертвовать столь многим. Он просто боялся предстоявшего разговора с Бруно, всего того, что ему суждено было услышать. Его угнетала мысль, что, сравнив свои воспоминания, они не обнаружат в них ничего общего. И что тогда? Как ему быть, что делать?
В баре сидело множество парочек. Этриху, каким он был прежде, это пришлось бы по душе. Он всегда любил, сидя в одиночестве, наблюдать за мужчинами и женщинами, ловить обрывки их разговоров, примечать едва заметные жесты и определять по ним, близится ли их роман к финалу или, напротив, только начинается. Он всегда умел, что называется, заглянуть человеку в душу, и этим в немалой степени объяснялись его успехи как в любви, так и в бизнесе. Его мать как-то сказала, что по лицу без труда можно определить характер любого человека, склад его души. И Этрих не раз убеждался в правоте ее слов. Кивнув Маргарет Хоф, которая хлопотала за стойкой, он уселся за маленький столик лицом к входной двери. Маргарет поставила перед ним порцию солодового виски, который он всегда заказывал. Подбоченившись, она спросила его, как дела. Он с улыбкой ответил, что все в порядке.
- А я тут получила весточку от Изабеллы. Пару дней назад она прислала мне письмо.
Маргарет была родом из Австрии. С Изабеллой ее связывала многолетняя дружба. Познакомились они в Вене. Маргарет тогда работала в одном ресторанчике. По-английски она говорила с беззаботной беглостью человека, долгие годы прожившего в стране, но при этом не утруждающего себя постижением тонкостей грамматики. Будучи посвящена во все перипетии их взаимоотношений, зная подробности их бесконечных ссор, примирений, воссоединений и новых разрывов, она нередко выполняла обязанности рефери в их поединках. Винсент ей очень нравился, но это не мешало ей говорить ему правду в глаза, нимало не заботясь о его чувствах. Она неизменно называла вещи своими именами, а что до ее умозаключений, то по большей части они были не в его пользу. Оставив Китти ради Изабеллы, Этрих первые несколько недель жил в квартире, принадлежавшей Маргарет.
Нахмурившись, он уставился на свой стакан с виски.
- Думаешь, мне следует знать, о чем она тебе пишет?
Сам он вот уже два месяца не получал вестей от Изабеллы и по двадцать раз на дню ловил себя на том, что всерьез тревожится, все ли с ней в порядке.
- Ты сам ее обо всем расспросишь. Она послезавтра прилетит.
- Что? Как? С чего это она вдруг решила явиться сюда?
- А уж об этом она сама тебе расскажет, Винсент. Она просила передать тебе, чтобы ты встретил ее в аэропорту. Я как раз собиралась тебе позвонить. Пятница, восемь вечера. Рейс шестьсот двадцать два «Австрийских авиалиний». - Она потрепала его по плечу и повернулась, чтобы уйти.
- Маргарет!
- Да, Винсент.
- Ты ведь что-то недоговариваешь?
Поколебавшись, она кивнула. Потом вытащила из кармана сложенный вчетверо лист бумаги и протянула ему:
- Это от нее. Пришло на той неделе. С припиской, чтобы я тебе его вручила, если сочту нужным.
Этриху не терпелось поскорей прочитать послание Изабеллы, но вместо того, чтобы развернуть листок, он спросил:
- Почему же ты сразу мне его не передала?

Предыдущая страница 3 Следующая страница


Белые яблоки 4

- Потому что, когда ты это прочитаешь, твоя жизнь изменится.
Ему очень хотелось узнать, что она имеет в виду, и с минуту они молча смотрели друг на друга, потом Маргарет вернулась за стойку. Этрих расправил листок. Изабелла прислала ему стихотворение.
Тебе, второпях
До сих пор не могу забыть - и с какой стати я стала бы забывать? - как ты стоял на одной ноге, пытаясь сдернуть штаны, перед тем как прыгнуть ко мне в кровать.
Я хочу сказать, дорогой, - сколько лет прошло с того дня? - что это был лучший миг нашей совместной жизни.
Стоит закрыть глаза, и я вижу, как ты падаешь на матрас и мы остаемся наедине в объятиях друг друга.
Помнишь тот первый раз?
Ключи мне дала подруга, и мы тотчас оказались в ее постели, довольно скрипучей, надо сказать, но лучшей из всех, где мне довелось бывать.
Пока ты снимал штаны, не развязав шнурки у сапог, я вдруг поняла: если есть в этом мире бог, он любит меня.
Я беременна, Винсент. Это наш с тобой ребенок. Я еще не решила, как быть. Увидимся.
Мысли его лихорадочно заметались, словно муха, пойманная меж двух ладоней. Она приедет. Она беременна. Неужели правда? Почему же она сразу ему не сказала? Но этот шквал вопросов мало-помалу улегся, и тогда в мозгу запульсировало сомнение: как такое возможно, если он умер? Схватив стакан, он осушил его одним глотком и даже не почувствовал вкуса виски. В тот миг, когда голова его запрокинулась, он взглянул в сторону барной стойки и заметил, что Маргарет за ним наблюдает. В другое время он задержал бы взгляд на ее лице, чтобы определить, что именно она о нем думает в данную минуту. Но теперь ему было не до этого.
Он выудил из кармана записную книжку и торопливо записал на листке номер рейса Изабеллы и время его прибытия. Машинально поднес к губам пустой стакан. Ему хотелось еще, но заказать вторую порцию он не решился. Для этого ведь нужно было обратиться к Маргарет и говорить с ней, когда она подойдет к его столику. Нет, к этому он не был готов. Не теперь. Ведь минуту назад над головой у него разорвалась атомная бомба, и гриб все еще растет… Вертя в пальцах ручку, он бессмысленным взором уставился на цепочку букв и цифр, которые только что написал на листке своего блокнота.
- Винсент? Привет, старина! Прости за опоздание! Бруно схватился за спинку стула, отодвинул его и уселся за столик напротив Этриха. Вид у него был такой, как будто он только что спасся бегством из горящего дома. Волосы, обычно аккуратно зачесанные назад, теперь стояли дыбом, образуя надо лбом нечто вроде венчика. Записной щеголь, когда-то так гордившийся своими костюмами, Бруно был одет в свитер с нелепым изображением носорога на груди и мятые брюки. Нагнувшись, он стал завязывать шнурки своих грязных теннисных туфель, но сделал слишком резкий рывок, и один из шнурков порвался.
- Мать твою! - Он смотрел на обрывок шнурка в своей руке с выражением бесконечной ненависти.
- Не кипятись, Бруно. Что будешь пить?
- Ничего. Весь день напролет только и делаю, что пью. А в результате - головная боль. И все. Может, те, кто умер, не пьянеют? Как думаешь? Может, на нас теперь вообще никакие правила не распространяются, а, Винсент? - Слова его были отрывисты, а в голосе чувствовалось волнение.
- Ты пульс у себя щупал? У тебя сердце бьется?
- Нет. - Бруно настороженно огляделся по сторонам, словно не сомневался, что неведомые шпионы стерегут каждое его движение, ловят каждое слово. Покачав головой, он мрачно спросил: - Нашел в себе какие-нибудь изменения, после того как узнал правду?
Он был так испуган и подавлен, что Этрих счел за лучшее умолчать о том, что случилось с ним в такси. Это подождет. Во всяком случае, до того момента, когда Бруно хоть немного придет в себя. И он мотнул головой, чувствуя себя несколько неловко из-за этой вынужденной лжи.
- И я тоже. Но что нам теперь делать, Винсент? Что все это значит?
- Прежде ты мне вот что скажи: ты помнишь, как умирал? И как был мертвым? Хоть что-нибудь обо всем этом?
- Нет. Ничего. Абсолютно. Вот это-то и есть самое страшное, правда? Как вообще такое возможно: умереть, побыть сколько-то времени мертвым, потом воскреснуть и ничего из этого не удержать в памяти? Просто ума не приложу.
Этрих, вздохнув, провел пальцем по губам.
- Вот и со мной то же самое. А я так надеялся, что ты хоть что-то вспомнишь. Но получается, зря я на это рассчитывал. Слушай, давай тогда я тебе расскажу, как все это случилось со мной, а ты это сравнишь со своими впечатлениями.
- Хорошая мысль. Начинай.
Неторопливо, стараясь не упустить ни малейшей детали, Этрих принялся рассказывать Бруно, как встретил Коко, как они стали любовниками, и наконец дошел до событий минувшего дня. Бруно слушал его молча, лишь изредка кивая или жестами требуя остановиться на каком-либо эпизоде более детально. Услыхав о том, что его имя было вытатуировано на затылке Коко, он зажмурился, потом хихикнул, но ничего не сказал. Просто взял со стола пустой стакан из-под виски и принялся крутить его между ладонями.
Этрих рассказал ему почти все. Он умолчал лишь об эпизоде с водителем такси и о письме Изабеллы.
- Но почему Коко все это время вела себя как ни в чем не бывало и молчала о том, что с тобой приключилось? Зачем ей было притворяться?
- Она сказала, что мне следовало самому до всего дойти. Ждала какого-то знака, знамения, что ли, что я готов к принятию этой истины. И таким знаком оказалась наша с тобой встреча, после того как я узнал, что ты умер. Но можно ли ее словам верить, Бруно? Ведь после этого она взяла и исчезла. Ну а теперь ты рассказывай, как все это происходило с тобой.
Бруно потер глаза костяшками пальцев. Он сидел широко расставив ноги и опираясь локтями о колени и выглядел усталым и опустошенным, как человек, только что получивший тяжелое известие или вконец изнуренный непосильной работой. Руки у него были изящными, и вообще он был красив и производил впечатление человека, которому можно довериться.
- Понимаешь, Винсент, я оказался… нетрадиционной ориентации. Получается, у меня вся жизнь ушла на то, чтобы узнать это. И словно камень с души свалился. Ты только пойми меня правильно - у меня замечательная жена, и мы с ней всегда прекрасно ладили, но это было ложью, и в глубине души я это знал. Кстати, мне вот что очень в тебе нравится, Винсент, так это твоя любовь к женскому полу. Не то, как ты себя ведешь с ними, потому что, насколько мне известно, по-всякому бывало, а то, что ты всегда верил, что женщины - это лучшее, что есть на нашей планете. Вот эта твоя уверенность мне очень по душе. А со мной все совершенно иначе. Теперь, оглядываясь назад, скажу по чести: я всегда был настоящим геем. Не стану вдаваться в детали, но поверь, я всегда это за собой знал и боялся как чумы. Но рано или поздно приходится взглянуть правде в лицо, тем более в наши дни то, что тебя тянет к мужчинам, не считается тяжким преступлением. Я познакомился с Эдвардом Брандтом…
- Ты говорил, что это я познакомил тебя с ним в «Акумаре».
- Вот-вот. Я тебе соврал. Мы оба тогда сделали вид, что видимся впервые, а на самом деле были знакомы уже несколько месяцев. Он владелец магазина для мужчин «Ла Страда». Слыхал?
- Нет. - И тут Этриха вдруг осенило. Его словно током ударило. - У него магазин? Где? На какой улице? - почти выкрикнул он.
Бруно поморщился. Ему было неприятно, что его рассказ так бесцеремонно прервали.
- На Северной.
Этрих медленно опустил обе ладони на стол.
- Северная, номер шестьсот семьдесят восемь. Верно?
- Откуда ты знаешь?
- Оттуда, что это адрес магазина, в котором работает Коко. У наших с тобой любовников имеется по магазинчику в одном и том же помещении. Это интересное совпадение, ты не находишь? - Мужчины уставились друг на друга во все глаза и молчали, пока Этрих не добавил с мрачной улыбкой: - И оба продают как раз то, что каждому из нас больше всего по душе: я обожаю женщин, и Коко торгует нижним бельем, ты любишь наряжаться, и Эдвард Брандт владеет магазином мужской одежды. А почему бы нам вдвоем не отправиться туда прямо сейчас и не выяснить, что же это на самом деле за магазин? И есть ли он там вообще? Так как же вы познакомились?
- Я зашел в «Ла Страда».
- Выходит, все было в точности как у нас с Коко? Какое совпадение!
Проговорив еще около часа, они так ни к чему и не пришли. До изнеможения, во всех подробностях обсуждали случившееся с каждым и, что было для обоих гораздо более важным, пытались понять, что им делать дальше. Но ни у того ни у другого не родилось на этот счет никакой хоть мало-мальски внятной идеи. Посреди разговора Бруно вдруг спросил, не обнаружил ли Винсент в себе каких-либо новых необычных способностей с момента своего «прозрения».
Этрих пожал плечами:
- Нет. Сердце вот только не бьется. А в остальном вроде все по-прежнему. А ты?
- Пока тоже ничего, но я надеюсь, что у этого явления есть и оборотная сторона, понимаешь? Вдруг мы завтра обнаружим, что умеем летать? Устал я, Винсент, вот что. Пойду домой. Мне надо выспаться, а то еще чего доброго отключусь прямо здесь. - Он невесело хихикнул. - Воскресение из мертвых - вещь изнурительная!
Усадив Бруно в такси и помахав ему на прощание, Этрих неожиданно для себя снова впал в беспокойство. Он знал, что если окажется сейчас дома, то станет шагать по кабинету от стены к стене, чтобы снять напряжение, или примется включать и выключать телевизор, бессмысленно глядя на гаснущий и вновь загорающийся экран. По правде говоря, «домой» ему сейчас хотелось меньше всего на свете. Из окон его маленькой холостяцкой квартирки в престижной части города открывался вид на реку, в холодильнике непочатой бутылке водки составляли компанию лишь несколько картонных упаковок замороженной пиццы. И он решил пройти пешком семь кварталов - расстояние от бара до магазинчика Коко. Вдруг там что-нибудь изменилось?
Пока они с Бруно сидели в баре, на улице прошел ливень, и теперь огни уличных фонарей яркими пятнами отражались на мокром асфальте тротуаров. Шины проезжавших мимо автомобилей издавали тихий шелест, в котором слышалось что-то интимное. В воздухе пахло мокрым камнем и металлом. Мимо Этриха прошли, смеясь чему-то, две женщины, и его чуткие ноздри уловили аромат их дорогих духов. Ботинки его при каждом шаге попадали в световые потоки, лившиеся из витрин и с вывесок, и на миг окрашивались в разнообразные цвета. Когда он проходил мимо одного из баров, дверь с шумом распахнулась и на улицу вывалились трое плечистых парней в бейсболках, и он уловил обрывок знакомой мелодии.
Китти любила дождь, Изабелла - снег, Коко - солнце. Этрих шагал, опустив голову и прислушиваясь к мелодии песни, которая продолжала звучать где-то в глубине его сознания. Он принялся мысленно составлять список сходств и различий между тремя женщинами. Китти из кожи вон лезла, чтобы стать настоящей вегетарианкой. Коко, похоже, питалась только продуктами быстрого приготовления. Изабелла обожала мясо. Она часто говорила, что рождена быть крестьянкой и что ей самое место среди ван-гоговских «Едоков картофеля». Этрих никогда не слыхал ничего более нелепого. Изабелла, которую, с ее пышными светлыми волосами и огромными голубыми глазами, легко можно было бы принять за шведку, вообразила себя голландкой! Вот уж где она и впрямь смотрелась бы что надо - так это на рекламном плакате какого-нибудь косметического средства, подумал Этрих.
Неожиданно он поймал себя на мысли, что ни с кем, кроме Маргарет Хоф, никогда не говорил об Изабелле. Даже когда они в очередной раз расставались и ему мучительно хотелось разделить с кем-нибудь свое горе, он не мог никому довериться. Почему? Он и сам этого не знал.
Свернув за угол, он очутился на Северной улице. Магазинчик Коко располагался в самом конце квартала. Волнение сменилось в его душе нетерпеливым любопытством. Минувший день был полон столь невероятных событий, что еще одно сверхъестественное происшествие оставило бы его безучастным. Он стал невосприимчив к чудесам. Однако магазинчик, к немалому его удивлению, находился на своем обычном месте. Никакого «Ла Страда» в знакомом здании не оказалось, ничего, кроме витрины с образцами дамского белья. Сунув руки в карманы, Этрих минут пять стоял на тротуаре не шелохнувшись и предавался раздумьям. Но вот рядом затормозила машина, и этот звук вывел его из оцепенения.
- Эй, приятель, что это тебе тут понадобилось?
Повернувшись на этот окрик, он встретился взглядом с полисменом, который высунул голову из окошка патрульной машины.
Этрих улыбнулся:
- Стою, прицениваюсь.
Коп не ответил на его улыбку.
- Сейчас второй час ночи. Ты до открытия собрался торчать у витрины?
Теперь Этрих разглядел и второго полицейского, того, что сидел за рулем. Он смотрел прямо перед собой сквозь ветровое стекло и курил сигарету.
- Да нет же, офицер, я просто прогуливался.
- Ну вот и гуляй дальше.
Этрих собрался было ответить, но так и замер с открытым ртом, потому что в этот миг он вдруг увидел нечто необычное. А именно то, что должно было случиться с водителем патрульной машины через несколько дней. Не с ним - с его близкими, с его семьей. Ничего страшного, но очень, очень неприятно. И винить ему будет некого, кроме самого себя. Этрих с абсолютной ясностью увидел, какое горькое будущее тому уготовано. Картина предстала перед ним столь же отчетливо, как облако сигаретного дыма, в котором на миг потонула голова полицейского.
И он побрел прочь.

ЦИФЕРБЛАТ СЕРДЦА

Прошло два дня. Вечером Этрих припарковал машину на стоянке аэропорта. «747-й» как раз шел на посадку. Он заслонил собой все небо, а рев его моторов на несколько мгновений заглушил все остальные звуки. Этрих любил встречать в аэропорту друзей, только что сошедших с трапа самолета. Ему нравилась сама атмосфера, царившая здесь, - встречи и проводы, накал эмоций, ощущавшийся в самом воздухе, - концы и начала, расставания, встречи.
Сделав несколько шагов, он остановился и нерешительно оглянулся на свою машину. Всего лишь час тому назад он вымыл ее просто до невероятного блеска и тщательно пропылесосил салон. В обычные дни его новенький автомобиль выглядел неважно, оставаясь немытым неделями, а то и месяцами. Салон же представлял собой настоящую свалку из всевозможных бумажек, конфетных фантиков, журналов, газет и всякой мелочи, валявшейся большей частью под сиденьями. Сегодня он обнаружил аудиокассету с размотавшейся лентой и куклу Барби без головы. Голову он отыскал позднее. Она откатилась за коврик, где к ней намертво прилипла мятная тянучка. Парад мусора продолжался. Предметам, которые Этрих извлекал из салона, не было числа. Занятие это, как всегда, вызвало у него брезгливое недоумение. И откуда здесь могло набраться столько всякой дряни? Он чистил машину, только когда ему предстояло везти в ней кого-то из тех, чьим мнением он особенно дорожил. Изредка это проделывали сотрудники автосервиса - бесплатно, в благодарность за то, что он пользуется услугами их мастерской. Машина Китти всегда выглядела безупречно как снаружи, так и внутри. Изабелла ездила на допотопном «лендровере», в салоне которого тоже царил кавардак. И все же в сравнении с автомобилем Этриха ее машину можно было признать образцом чистоты. Изабелла как-то сказала ему (они как раз куда-то ехали в его машине), что в прошлой жизни этот автомобиль наверняка совершил немало тяжких грехов и поэтому достался теперь такому неряхе.
Интересно, что она скажет теперь, увидев его сияющее авто? Искренне удивится или со скептической улыбкой заметит, что он так расстарался с одной лишь целью - произвести на нее впечатление. Когда она в последний раз от него сбежала, он послал ей вдогонку почтовую открытку. Текст на ней гласил: «Бросив меня, ты прихватила с собой часть моей жизни, которая тебе не принадлежит. Она была только моя, Изабелла, не твоя и не наша. Ты ее украла». Интересно, что она подумала, получив это послание? Он так этого и не узнал, потому что Изабелла ничего не ответила. И это жестокое молчание ранило его едва ли не больнее, чем ее уход. Оно словно перечеркивало, сводило на нет всю близость и доверительность отношений, которых им удалось достичь. Он считал ее молчание не чем иным, как проявлением трусости, предательством его доверия к ней. А ведь сколько раз оба они признавались друг другу, что самое лучшее, самое ценное, что их связывает, - это возможность честно, без недомолвок обсуждать любые вопросы. Молчание, в котором замкнулась Изабелла, грубо оборвало эту нить доверия, казавшуюся такой прочной. Будучи одной из участниц диалога, она принимала решение за обоих, она насильно утаскивала его за собой в бездонную пропасть безмолвия.
Он похлопал ладонью по карману куртки, проверяя, не забыл ли фотоаппарат. Все это было данью одной из причуд Изабеллы: у нее была буквально мания непременно самой встречать людей, которые прибывали с визитом, на вокзалах или в аэропортах. Якобы такая традиция издавна существовала у них в семье. Она считала такое изъявление внимания своим долгом, который хочешь не хочешь следовало выполнять. Чтобы гость с первой же минуты был окружен вниманием, чтобы он сразу почувствовал, как ему рады. Этрих считал это полным идиотизмом, но в то же время приверженность Изабеллы к столь обременительной традиции казалась ему трогательной. Чтобы сделать ей приятное, он и сам неизменно встречал ее, если первым оказывался в том месте, где должно было состояться их очередное рандеву.
Изабелла всегда брала с собой фотоаппарат, чтобы запечатлеть своих гостей на пленку в тот самый момент, когда они проходят в зал прибытия. Она любила потом рассматривать такие снимки. У нее их были сотни.
Фотоаппарат оказался при нем - великолепная цифровая «Лейка». Два года назад он получил ее от Изабеллы в подарок на день рождения. Когда он вытащил его из футляра, Изабелла заявила, что теперь он должен делать снимки каждый день и посылать их ей по электронной почте. При этом ему совсем не обязательно снимать что-то красивое или изысканное. В принципе сгодится что угодно, любой пустяк, привлекший его внимание, впечатление, которым он захочет с нею поделиться. Поначалу он сам удивлялся тому, насколько это занятие пришлось ему по вкусу. Ощущая приятное волнение, он посылал ей снимки щенка, перепрыгивавшего через лужу, троих бродяг, с жадностью поедавших попкорн из огромных картонных стаканов, девчушки лет пяти, которая показывала ему длинный розовый язык и одновременно протягивала палец. Он только и делал, что отправлял ей фотографии. Иногда она его благодарила и высказывала свое мнение о тех или иных сюжетах, но чаще никак их не комментировала, и это его порой задевало. Для него стало важным, чтобы этот обмен впечатлениями носил непрерывный характер. Но, несмотря на то, что идея была ее, Изабелла то и дело прерывала их переписку.
Ну а когда она в очередной раз ударилась в бега, поток фотографий тотчас же иссяк. Этрих продолжал делать снимки, но теперь они по большей части хранились на компьютерных дисках. Фотографии, предназначенные Изабелле, которые она, скорей всего, никогда не увидит. От этого они казались ему какими-то безжизненными. Просматривая их, он ловил себя на мысли, что глядит на то, что так и не сумело полностью проявиться. Ему все острее ее не хватало.
Входя в здание аэропорта, он прислушался к себе: не слишком ли сильно разыгрались нервы. С самого утра он беспрерывно бегал в туалет, а это означало, что какая-то часть его существа пребывает в панике.
Но какая именно? Наряду с волнением он ощущал бесконечную радость, но при этом некий уголок души затопляла злость… Словом, эмоции Этриха являли собой подобие некоего сложного механизма. И вдобавок он был мертв. Он умер, умер, умер. Вернее, какое-то время тому назад он был мертвым. Но никто, включая его самого, этого не заметил. И если бы не Коко, если бы не демонстрация картин из прошлого, которую она для него устроила, он до сих пор пребывал бы в неведении о случившемся. Заметит ли Изабелла, что с ним что-то не так? И не связано ли с ней его возвращение к жизни?
Каким он предстанет сейчас перед Изабеллой Нойкор? Покажется ли ей угрюмым, счастливым, полным надежд? Или она решит, что вид у него просто идиотский? И каким она захочет его увидеть? В голове у него молнией мелькнула мысль: «А почему она именно теперь решила вернуться?» Следом за ней пронеслась другая: «Она ждет от тебя ребенка, кретин! Вот почему!» Но такое объяснение его не вполне устроило. Потому что, по его расчетам, выходило, что они в последний раз занимались любовью три месяца назад. Менструальный цикл у Изабеллы был на редкость регулярным, из чего следовало, что она знает о своей беременности уже больше двух месяцев. Почему же она сразу не сообщила ему об этом? Зачем так долго тянула? И с какой стати доверила столь важное известие простому письму, прибегнув к тому же к услугам Маргарет Хоф? Почему не позвонила и не сказала обо всем ему лично и не предложила обсудить ситуацию?
Да потому что в этом она вся, Изабелла. Подобные жесты вполне в ее духе. «Да, я вот такая», - заявляла она то и дело, когда ей в очередной раз случалось огорошить его каким-либо из ряда вон выходящим поступком. Со временем эта фраза стала для него самым очаровательным и вместе с тем самым чудовищным высказыванием, какое он когда-либо слышал из женских уст. В представлении Изабеллы эти четыре слова должны были служить объяснением ее ума и необыкновенной щедрости души. А также ее эгоизму, нервным припадкам, исчезновениям. В самом начале их связи он не раз умолял ее растолковать смысл этой фразы. «Да, я вот такая». Но какая именно на сей раз? Чем настойчивее становились его вопросы, тем ожесточеннее Изабелла замыкалась в себе, и Этрих с горечью понял, что таким образом она отражает его попытки вторгнуться в то пространство ее личности, куда не допускается никто из посторонних.
Днем, считая оставшиеся часы до встречи с ней, он так нервничал, что без конца бегал в туалет. Надо было и еще чем-нибудь себя занять. Он снял с каминной полки фотографию и в который раз перечитал стишок на обороте:

Сжимая ладонь,
Чувствую ток крови
Желание нарастает
Сердце мое - часы
Сладкой болью в груди
Удары не затихают.

Он никогда не мог постичь смысла этих странных слов, которые трогали его до глубины души. И он часто их перечитывал.
Снимок был сделан в их гостиничном номере в Кракове. Это была самая старая гостиница в городе с высокими средневековыми шпилями башен, отбрасывавшими на узкие улицы и на соседние дома длинные причудливые тени. Над входом в старинный отель сверкала позолотой надпись, которая гласила: «Да пребудет этот дом в покое, доколе муравей не выпьет море и черепаха, вступив в путь на запад, не вернется с востока».
Этрих был в командировке в Лондоне и вовсе не рассчитывал в тот раз на встречу с Изабеллой, но накануне его возвращения в Америку она позвонила.
- Я нашла один город. Ты должен его увидеть. Пожалуйста. Он навеки останется в твоей памяти и будет преследовать тебя до конца твоих дней. Он похож на Венецию без каналов. Здесь есть чудный ресторанчик «Досуг пахаря», где на деревянных столах дымятся миски горячего перченого борща. Это будет наш город. Ведь у нас с тобой до сих пор не было нашего города, Винсент. Пожалуйста, пожалуйста, приезжай.
Вот тогда его брак и дал трещину. Теперь, оглянувшись назад, он невесело кивнул своим мыслям. Да, именно тогда он принял решение. В тот самый миг. Он, не раздумывая, поменял свои планы, купив билет до Кракова. Прежде ему не случалось бывать в Польше. Вот как переменилась его жизнь, когда в нее вошла Изабелла: по одному ее слову он с готовностью бросал все на свете и мчался за тридевять земель в Восточную Европу, в незнакомый город чужой страны.
На снимке они вдвоем с Изабеллой стояли у огромного, до пола, зеркала в ванной. Чтобы сфотографировать себя и ее, Этриху пришлось вытянуть вперед руку с фотоаппаратом во всю длину. Другой рукой он обнял Изабеллу. Обеими узкими ладонями она сжала его пальцы. Голова ее с зажмуренными глазами была слегка приподнята, лицо смотрело в его сторону. Она улыбалась, как будто в любовном забытьи. Ее изображение на снимке оказалось безупречным, чего нельзя было сказать об Этрихе: от него там всего-то и было что темный костюм да подбородок. Но как раз это ему и нравилось: создавалось впечатление, что сияние, которое исходило от Изабеллы, затмевало собой все вокруг, в том числе и его. Перед тем как выйти из дома, он, сам не зная зачем, сунул снимок в карман.
Был вечер пятницы, и Этрих ожидал, что в аэропорту будет не протолкнуться. Однако зал оказался почти пуст. Более того, те немногие пассажиры, которые там находились, вели себя на удивление сдержанно и никуда не спешили. Неторопливо передвигались по ярко освещенному пространству, не бросались стремглав от стойки к стойке, не выкрикивали последние назидания тем, кого провожали. А улетавшие, в свою очередь, продвигались на посадку лениво, как покупатели к кассе супермаркета. Это отсутствие привычной суматохи приятно удивило Этриха, но в то же время ему сделалось как-то не по себе.
Он приехал слишком рано. Ему вообще была свойственна пунктуальность, он предпочитал являться куда бы то ни было - на вокзал, в аэропорт, в гостиницу, на встречи - с большим запасом времени. Любил первым прийти в ресторан, любил ждать того, с кем у него было назначено свидание. Некоторым эта его особенность была по душе, другие, те, кто вечно опаздывал, неизменно чувствовали себя неловко, особенно когда он поглядывал на них с немым укором во взгляде. Но тем не менее Этрих считал для себя обязательным проявлять такую предупредительность ко всем без исключения. Этот жест ни к чему не обязывал, просто он таким образом давал людям понять, что дорожит ими. Изабелла в подобных случаях вела себя в точности так же, и они нередко словно в шутку соревновались между собой - кому в очередной раз удастся опередить другого. В первое из свиданий, о котором они условились, она целых десять минут прождала его в венском кафе, куда он явился на десять минут раньше назначенного времени. Он тогда уже был в нее влюблен. Прежде ему ни разу не случалось влюбляться столь стремительно. На ней был черный кашемировый свитер, шею опутывало несколько тонких золотых цепочек. Ее тонкие белые руки неподвижно лежали на серой мраморной столешнице.
В аэропорту он остановился у огромного табло с расписанием рейсов. Джибути. Буэнос-Айрес. Дублин. Изабелла должна была прибыть через час, и вместе с ней должен был появиться их ребенок.
Дублин? Они с Китти провели там медовый месяц. Жили в отеле «Шелбурн» и каждый вечер пили чай ровно в четыре. В те дни он был уверен, что никогда больше не будет так счастлив. Щурясь от яркого света табло, он машинально пробегал глазами по строчкам. Цифры, буквы, экзотические названия… Мысль о том, что же такое с ним стряслось и почему и что еще предстоит пережить, ни на минуту его не покидала. Дублин. Китти. Изабелла. Смерть. Беременность…
Этриха так поглотили эти размышления, что он почти утратил связь с действительностью и не сразу осознал, что вот уже несколько минут бессмысленно водит глазами по строчке табло, в которой не только был указан рейс Изабеллы - 622, - но сообщалось также, что самолет прибыл на полчаса раньше.
Сообразив, что может опоздать, он немедленно превратился в единственного во всем здании отчаянно спешащего человека и помчался к залу прибытия со всей скоростью, на какую был способен. Он хорошо ориентировался в аэропорту, прекрасно знал расположение всех помещений, но не представлял себе, где в данную минуту могла находиться Изабелла: на таможенном контроле, в зале выдачи багажа или в главном вестибюле. Быть может, она как раз там его и разыскивает, в полном отчаянии оттого, что он, похоже, не явился ее встретить.
«Отлично, отлично, просто отлично», - вертелось у него в голове, пока он несся ко входу в зал прибытия. Впервые за последние пять лет он опаздывает на встречу. И на какую! Ну надо же, как назло… Нечего сказать!
Кто- то окликнул его сзади, но Этрих даже не повернул головы. Коридор, по которому он бежал, казался нескончаемым, как дорога из желтого кирпича. Тут вдруг кто-то еще выкрикнул его имя. Этрих мрачно усмехнулся. Интересно, все ли его друзья явились в аэропорт нынче вечером?
В итоге он едва не разминулся с Изабеллой. Медленно шагая с опущенной и склоненной набок головой, она его не видела. Одно из колес ее нового чемодана издавало скрип, и она решила проверить, не застряло ли что на оси. Если бы не жакет, который она надела, Этрих бы ее не заметил.
Изабелла всегда одевалась с большим вкусом. Она была тщеславна. Предпочитала одежду, которая подчеркивала стройность и грациозность ее тела, длину ног. Любила обтягивающие брюки и приталенные блузки, джемпера из тонкой пряжи. И ботинки. Именно ботинки, дорогие, шикарные и непрактичные. Зимой она всегда в них мерзла, так что у нее порой даже зубы стучали от холода. И Этрих как-то шутки ради заказал ей толстенный стеганый жакет из гусиного пуха по каталогу «Лендз-энд». Жакет был двухцветный, желтый с лазорево-синим, и настолько яркий, что любой дорожный рабочий чувствовал бы себя в нем в полной безопасности, даже находясь на скоростном шоссе. К немалому удивлению Этриха, вещица пришлась Изабелле по душе. Она часто его надевала, а дома позволяла своей собаке по кличке Супчик спать на нем.
Она успела довольно далеко уйти, когда он наконец опомнился и смог выдавить из себя:
- Эй, ты! - Это было их традиционное приветствие, причем «ты» произносилось протяжно и с необыкновенной нежностью.
Изабелла резко вскинула голову, и лицо ее озарила улыбка. Он как-то в шутку предположил, что во рту у нее не меньше сотни зубов - такая у нее широкая, сияющая, лучезарная улыбка. Она коснулась кончиком ногтя одного из своих верхних передних зубов и начала считать: «Один…», но он не дал ей докончить: притянул к себе ее руку и поцеловал тонкий палец…
Продолжая улыбаться, она сцепила ладони и оперлась на них подбородком.
- Винсент, а я уж подумала, что ты не придешь.
Он не нашелся с ответом. Просто молчал, шагая ей навстречу. Заметив, что Изабелла, несмотря на улыбку, плачет, он мысленно похвалил себя за то, что удержался от слов в ответ на ее упрек. Ее огромные голубые глаза медленно наполнились слезами, и, когда те пролились, на щеках заблестела влага.
- Тебя все не было, и не было, и не было, так что я подумала… - И она развела руки в стороны, не в силах выразить охватившее ее отчаяние. И снова улыбнулась, но теперь улыбка вышла как никогда печальной.
Этрих готов был не раздумывая упасть перед ней на колени, настолько она была для него дорога и желанна. Ему так недоставало ее все эти долгие месяцы. Лишь ею одной он по-настоящему дорожил. А сколько раз за время разлуки ему приходило в голову, что теперь она исчезла из его жизни навсегда и больше к нему не вернется! Он почти в это поверил. И вот теперь она снова рядом и говорит, что подумала, будто он не придет ее встретить. Серьезно? Неужели Изабелла могла допустить, что он не откликнется на ее зов, где бы она ни находилась?
Весь во власти этих мыслей, Этрих нисколько не был готов к тому чудовищному инциденту, который произошел в следующее мгновение. Следом за Изабеллой торопливо шел высокий бородатый толстяк с полотняной спортивной сумкой на плече. Приблизившись, он, вместо того чтобы обойти, врезался в нее на полном ходу с такой силой, что она вскрикнула от испуга и пошатнулась. Ей с трудом удалось удержаться на ногах. Бородач, даже не взглянув в ее сторону, процедил сквозь зубы: «Раззява!» и продолжил свой путь.
Этрих не раздумывая перемахнул через перила ограждения и бросился за ним вдогонку. Он настиг толстяка в несколько прыжков и точным ударом носком башмака под коленку свалил его с ног. Тот с грохотом стукнулся о плиты пола затылком и локтем. Но Этриху этого было недостаточно. Как только противник распростерся на полу, он склонился над ним и двинул кулаком в скулу. Только один раз. Этрих полностью сохранял контроль над собой. Он действовал вполне обдуманно. Никто не смел так обращаться с Изабеллой. Тем более теперь, когда она носит в себе его дитя!
- Винсент!
Не меняя позы, он повернул голову и с нежностью взглянул на свою любимую.
Тем временем толстяк успел прийти в себя от неожиданности и злобно прошипел:
- Парень, ты чего…
Этрих с силой ударил его в толстую розовую щеку кончиками трех вытянутых пальцев.
- Заткнись. Не возникай. - Тон, каким он это произнес, испугал бы любого. В нем явственно слышалось: «А иначе я тебя прикончу».
Глаза толстяка расширились от ужаса. Он оцепенел и даже не попытался шевельнуться.
Этрих выпрямился и махнул Изабелле рукой, чтобы она подошла. Когда она приблизилась, он подхватил ее чемодан, колеса которого промелькнули в воздухе в нескольких сантиметрах над лицом поверженного бородача, обнял ее и увлек за собой вперед, к выходу из здания аэропорта.
Толстяк не осмелился даже проводить своего противника взглядом, чтобы удостовериться, что тот исчез из виду.
- Неужели это и в самом деле твоя машина? Та самая, в которой катается безголовая Барби? - Держа в одной руке сэндвич, Изабелла неторопливо оглядывала изумительно чистый салон. Повернувшись к нему, она счастливо - впервые со времени их встречи - улыбнулась и, откусив изрядный кусок, пробормотала: - М-м-м, как вкусно, Винсент, спасибо!
Это также был один из их ритуалов - в каком бы из аэропортов США ни происходила их очередная встреча, Этрих всегда угощал Изабеллу сэндвичем с копченой говядиной, морковью и капустой. Изабелла никогда не ела в самолетах, утверждая, что ее трясет от этих прямоугольных коробочек, в которых стюардессы подают обеды. А когда Этрих навещал ее в Вене, она купила ему сэндвич с «венской колбаской» - самый вкусный, какой он когда-либо пробовал.
Они просидели в машине не меньше четверти часа, а он все никак не мог заставить себя повернуть ключ зажигания. Ему надо было привыкнуть к этому ощущению ни с чем не сравнимого счастья. Она была здесь! Его мир снова обрел былую полноту. Жизнь с того мгновения, как он увидел Изабеллу в аэропорту, стала казаться ему восхитительной. В салоне витал аромат ее одеколона, того самого, которым прежде пользовался Этрих. Во время их первого свидания Изабелла, потянув носом, буквально потребовала, чтобы он назвал ей марку, и заявила, что станет душиться только этим одеколоном «до конца своих дней».
Продолжая вслух восхищаться его умопомрачительно чистым автомобилем, она с жадностью ела сэндвич и прихлебывала крем-соду, свой любимый напиток, из пластиковой бутылки. Пока они и не пытались говорить о важном, о том, что заботило их больше всего. И это вполне устраивало Этриха. Изабелла, казалось, была счастлива просто ощущать его присутствие, и он был рад, что она чувствует в точности то же, что и он.
Покончив с сэндвичем, она аккуратно свернула вощеную бумагу, в которую он был завернут.
- Я бы и от второго не отказалась, если честно.
Он кивнул, улыбаясь, но улыбка на его лице погасла, стоило ему осознать, что Изабелла вовсе не шутит. Не зная, как на это реагировать, он растерянно пробормотал:
- Неужели ты бы его одолела?
Она пожала плечами:

Предыдущая страница 4 Следующая страница


5 Джонатан Кэрролл

- Я теперь стала есть куда больше, чем прежде. Моему аппетиту позавидовал бы любой борец-сумоист. Готова умять луну на обед. - И она выразительно похлопала себя по животу.
Этриху сложно было судить, насколько изменилась ее фигура, - толстый пуховый жакет скрывал очертания ее тела. Прибавила ли она в весе? Стал ли уже заметен живот? Пока она ела, он то и дело искоса поглядывал на нее, но не заметил в ее внешности никаких перемен.
- А в остальном как ты себя чувствуешь? Спина не болит? Утренние приступы тошноты не мучают?
- Ты все перечислил, ничего не позабыл? - Она нежно охватила его руку своими тонкими ладонями. - Да нет, пожалуй, все перемены сводятся к чудовищному аппетиту. Если не считать того, что я теперь все время зябну. Здорово, что у меня есть этот жакет. Я в нем буквально поселилась. А вообще мне, можно сказать, еще повезло. Никаких признаков токсикоза, не то что у других женщин. Ведь первые три месяца считаются в этом смысле самыми тяжелыми. Я стала носить в сумочке запас шоколадных батончиков, а еще ни на минуту не расстаюсь с этим жакетом. Вот и все.
- Послушай, ты хочешь сейчас все обсудить или, по-твоему, это может подождать? Просто у меня еще звенит в ушах после самолета, и вдобавок я не наелась. Хочется чего-нибудь сладкого. Если ты не против.
- Порцию пломбира с горячей карамелью?
Она сжала его ладонь:
- Лучше две.
Этрих, блаженно вздохнув, повернул ключ зажигания. Изабелла здесь, рядом. Сейчас они будут лакомиться мороженым. Ничего лучше на свете быть не может!
- Я слышала.
Он вопросительно взглянул на нее.
- Ты о чем?
- Твой вздох. Только не поняла, счастливый он или печальный.
Но прежде чем он ответил, она задала еще один вопрос:
- Винсент, каково это - умереть?
Их преследовали. Этрих, будь он повнимательней, выруливая с парковки у аэропорта, наверняка заметил бы в зеркальце заднего вида тщательно отреставрированный кабриолет «Остин-хили 3000/ III» выпуска 1969 года, тронувшийся за ними следом. На всем пути до ресторана тот держался позади них. Двигатель его ревел едва ли не громче любой гоночной машины. Автомобиль явно не был предназначен для слежки, но женщину, сидевшую за рулем, это нимало не заботило. Теперь, когда Винсент Этрих был в общих чертах ознакомлен с ситуацией, в которой очутился, Коко Хэллис могла делать что пожелает.
Во- первых, он понятия не имел, что это ее машина. А во-вторых, она припарковалась у аэропорта в таком месте, где он не мог ее заметить. Но даже если он и увидел ее? Рано или поздно он поймет, что она должна остаться в его жизни на некоторое время.
Ожидая их появления из здания аэропорта, она развлекалась тем, что придумывала, как бы ей позабавней представиться подруге Винсента. «Привет, я Коко, я тут с ним спала, пока ты была в бегах». А потом можно было бы добавить самым ласковым, проникновенным тоном, на какой она только была способна: «Винсент столько мне о тебе рассказывал!» Последнее, разумеется, было бы ложью, потому что в действительности Этрих почти не упоминал Изабеллу в разговорах с Коко. Он был готов часами болтать с ней о ком и о чем угодно, но Изабелла обсуждению не подлежала. Коко не раз пыталась вытянуть из него хоть какие-либо подробности его романа, но не преуспела в этом.
Она прикурила от зажигалки и, когда сигарета истлела наполовину, вдруг осознала, что не на шутку ревнует Этриха к Изабелле Нойкор. Ну не забавно ли? Она попыталась рассмеяться, но тщетно. В душе, где поселилась ревность, нет места веселью.
Но вот наконец появились они. Коко выпрямилась на сиденье и швырнула сигарету в окно. Та описала дугу в вечернем сумраке и, ударившись об асфальт, рассыпалась множеством ярко-оранжевых искр. Она узнала этих двоих по тому многозначительному языку жестов, на котором они общались, не осознавая этого, еще прежде, чем увидела их лица. Любовники!
Этрих тащил за собой тяжелый чемодан на колесах, который то и дело кренился набок. Тощая блондинка, семенившая в паре шагов позади него, прижимала руки к груди, так что со стороны казалось, будто она отчаянно зябнет в этот теплый осенний вечер. Они все время прикасались друг к другу - он замедлял шаги, чтобы приникнуть к ней всем телом, Изабелла протягивала руку и дотрагивалась до его спины, руки, затылка. Коко надела очки в тяжелой роговой оправе, чтобы получше разглядеть мисс Изабеллу Нойкор. Так ли уж она красива? Этрих наверняка считает ее неотразимой. Коко пожала плечами. Трудно было как следует рассмотреть лицо соперницы в сумеречном свете. Высокая, черты оживленные и подвижные. И руки. Когда она отнимала их от груди, они начинали двигаться - легко и грациозно, и Изабелла становилась похожа на дирижера симфонического оркестра. Она часто улыбалась, улыбка ее была широкой, искренней, такая могла бы кого угодно к ней расположить. Длинные светлые волосы волной ложились ей на плечи, но в неверном свете фонарей на парковке Коко затруднилась определить, натуральная та блондинка или крашеная.
И все же справедливости ради следовало признать: Изабелла и впрямь была хороша. Не прекрасна, но - хороша. Вряд ли она ловит на себе восхищенные взгляды всех без исключения мужчин.
Черты ее лица, да и вся ее сухощавая фигура были проникнуты печалью, которая хотя и умаляла ее красоту, в то же время придавала ее облику некое волнующее обаяние. Казалось, эта хрупкая молодая женщина повидала и пережила на своем веку много ужасного, оставившего в ее душе неизгладимый след.
Между тем влюбленные голубки уселись в машину. И, по непонятной причине, остались в ней сидеть. Коко заметила, как Этрих передал Изабелле пухлый белый сверток, из которого та извлекла сэндвич. И принялась уплетать его за обе щеки. Она ела, а он неподвижно сидел рядом с ней. Они почти не разговаривали. Неужто это и есть умопомрачительный, душераздирающий роман Винсента? Любовники наконец встретились после разлуки, длившейся целых три невыносимо тяжелых месяца. Он воскрес из мертвых, она ждет от него ребенка, и первое, что он делает, - вручает ей сэндвич…
Коко не особенно стремилась проникнуть в суть происходящего. Это, в конце концов, не ее ума дело. Она находилась здесь не для того, чтобы изучать нюансы человеческого поведения, а чтобы защитить Винсента Этриха от всего того зла, которое могло на него обрушиться начиная с этой минуты. С такой целью она и была сюда послана. Единственным, чего она не могла предусмотреть, оказалась ее ревность к этому человеку, влечение, возникшее и властно заявившее о себе за недолгое время их знакомства. Наблюдая за Этрихом из своей машины в самом конце парковочного ряда, Коко с досадой обдумывала все это. Увлечься мужчиной, оказаться во власти человеческих чувств было для нее все равно, что угодить в ловушку. Глупо и рискованно. Нахмурившись, она отвела взгляд от машины Этриха, и в поле ее зрения попал один из фонарей над парковкой. И то, что она увидела под ним, заставило ее напрячься. Зрелище это было недоступно человеческому взору, но Коко различала малейшие детали происходящего совершенно отчетливо.
Площадка для парковки машин имела форму квадрата. В каждом из углов располагалось по фонарю, и еще три горели в самом центре. Взгляд Коко заметался между ними. Со всеми семью творилось одно и то же: свет, излучаемый мощными лампами, принимал, медленно клубясь, те или иные узнаваемые ею формы. Но люди этого не замечали - да и куда им с их грубыми, неразвитыми чувствами! Происходившее не укладывалось в пределы их восприятия. Так собака, попав на оперное представление, без сомнения уловила бы шум, производимый оркестром и певцами, и почти наверняка облаяла бы тех и других, но музыка Моцарта вряд ли произвела бы на нее впечатление.
Коко сразу поняла, что предвещает это световое шоу, но продолжала наблюдать за ним, не в силах отвести глаз, настолько захватывающим и величественным было зрелище. Потоки мощного света, лившегося из ламп, внезапно замедляли движение, и световые частицы начинали свиваться в тугие спирали, делиться на узенькие извилистые ручейки, рассыпаться снопами искр, подниматься вверх и рассредоточиваться по сторонам. Свет вел себя в точности как расплавленный воск, вылитый в воду. Он принимал самые причудливые формы, которые, впрочем, в отличие от восковых, не застывали, а беспрестанно двигались, меняя очертания. Они втягивали в себя все новые и новые яркие нити и исторгали целые искристые облака, которые, в свою очередь, начинали двигаться, оживая и превращаясь в нечто восхитительно прекрасное.
Если бы Коко в этот момент спросили, что происходит, она спокойно ответила бы, что свет обретает сознание. Танцуя в воздухе над парковкой, обрывки света, который струился из мощных ламп, начинали жить собственной жизнью, образуя в воздухе прекрасные узоры. Коко при желании могла вспомнить и перечислить названия всех живых форм, которые кружились над ее головой, но в этом не было нужды. Она и прежде наблюдала нечто подобное, и тогда ее реакция на происходящее была в точности такой же, как и теперь, - она была потрясена и испугана. Изменить что-либо было не в ее силах. А потому ей оставалось лишь одно - смотреть на эту пляску не отрываясь. Подобными событиями управляли недосягаемые для нее существа, чьи возможности намного превосходят ее собственные.
Но вот световые фигуры одна за другой начали спускаться к земле. Достигнув ее, они заклубились над асфальтом, словно туман. Некоторые из них проворно устремились к своей цели - машине Винсента Этриха. С самого начала светового танца Коко не сомневалась, что закончится он именно этим. Она знала, что пленительные световые фигуры появились здесь, чтобы найти Этриха и его Изабеллу.
Влюбленная парочка, ничего не ведавшая о происходящем, продолжала сидеть в машине - Изабелла доедала сэндвич, Этрих, положив руки на руль, глядел прямо перед собой сквозь ветровое стекло. Оживший свет скользнул вверх по дверце со стороны пассажирского сиденья. Добравшись до окна, он разделился, и световые пучки устремились в противоположных направлениях. Теперь свет мог наблюдать за обоими любовниками одновременно. Ежесекундно перемещаясь вдоль корпуса автомобиля, он мог видеть их под разными углами и узнавать все новые подробности их жизней. Он узнавал о них такое, о чем сами они даже не подозревали, такое, что было доступно лишь его обостренному восприятию. Они, как и прежде, ничего не замечали. Изабелла аккуратно свернула бумажку от сэндвича и что-то сказала Этриху. Он в ответ усмехнулся, но улыбка внезапно погасла на его губах и лицо приняло озадаченное выражение. Световой луч, медленно перемещавшийся по крыше автомобиля, замер, словно прислушиваясь, а затем продолжил свое неторопливое движение. Он был еще слаб, так что у влюбленной пары оставалось немного времени. Совсем немного. Потому что стоит ожившему свету набраться сил и знаний, и его уже будет не остановить.
Коко закурила. Если бы она могла позвать кого-нибудь на помощь! Для нее самой также было крайне опасно находиться столь близко от одушевленного света, но ее задачей было защищать Этриха, чего бы ей это ни стоило, и она осталась на месте. На мгновение ее охватила ярость - все это так несправедливо, нечестно! Ей недостанет сил уберечь его от этой опасности. А сам он и подавно не сможет от нее спастись.
Вкус у сигареты был мерзкий. И почему это люди получают от курения такое удовольствие? Сама она начала курить только из-за Этриха, но со временем поймала себя на том, что стала делать это скорее по привычке, чем в силу необходимости. Открыв окно, она выбросила сигарету. Но сидеть сложа руки и просто наблюдать за тем, чему она была не в силах помешать, оказалось так мучительно, что она принялась искать хоть какое-нибудь занятие. Выхватила прикуриватель из приборной панели и впилась в него зубами. Вкус у него оказался куда приятней, чем у сигареты. Коко почти успокоилась. Медленно жуя пластмассовый корпус прикуривателя, она продолжала следить за живым светом, который плавно скользил над машиной Винсента. Треск разгрызаемого прибора звучал в уютном салоне «остина-хили» оглушительно, как пушечная пальба.
Проглотив последний кусочек металла, она почувствовала, что только раздразнила свой аппетит, и уперлась взглядом в приборную доску. Тут она словно впервые заметила под ней ручку переключения передач. Массивная, круглая, вся в прожилках, выточенная из благородного орешника, рукоять так и просилась, чтобы до нее дотронулись. Коко был не очень-то по душе вкус сухого дерева, но голодные не выбирают. А она, в точности как Изабелла на противоположной стороне парковки, успела сильно проголодаться. Уронив ладонь на ручку передач, она сильным движением вырвала ее. Взгляд ее в эту минуту был устремлен на автомобиль Этриха.
- Что бы мне заказать?
Голос Изабеллы, такой знакомый, такой любимый, звучал слегка приглушенно - она держала у лица черно-желтую книжку меню, поверх которой поглядывала на Этриха. Они сидели в одной из просторных кабинок у окна. В ней без труда могли бы разместиться шестеро, но посетителей в кафе было мало, так что Этрих с Изабеллой, заняв кабинку, никого этим не стеснили. Время было позднее, и большинство клиентов успели уже пообедать. Теперь они пили кофе или доедали десерт.
Этрих заехал сюда с Изабеллой по пути из аэропорта, потому что помнил, как ей нравилось это кафе. Непритязательная обстановка, все очень просто, по-домашнему: завтраки здесь можно было заказывать в любое время суток, и посетителям - парням, не снимавшим кепок даже в помещении, и старомодным дамам в туфельках-лодочках - подавали к мясу картофельное пюре. Дружелюбные официантки средних лет носили имена, модные в 1950-х: Элси и Дорис. Изабелла широко улыбалась и радостно, как ребенок, кивала, когда они спрашивали ее:
- Вам еще чашку кофе, душенька?
Ей была по душе искренняя приветливость большинства американцев. Она вообще любила Америку. Этрих много раз становился свидетелем того, с каким жаром она защищала Соединенные Штаты от нападок своих высокомерных соотечественников, которые считали его родину «не самым плохим местечком, но чтобы жить там - нет уж, увольте!»
- Тертые бананы. - Она резко захлопнула меню и улыбнулась. - С двойной порцией взбитых сливок. Ja?
Он кивнул и оглянулся в поисках официантки.
- На каком языке тебе легче говорить? По-немецки или по-английски? Мне прежде почему-то не приходило в голову тебя об этом спросить.
- Мне все равно. Это не имеет значения. Просто некоторые фразы звучат на одном гораздо приятней, чем на другом. «Ich liebe dich», - согласись, довольно неуклюжий способ сказать: «Я тебя люблю». Английский гораздо мягче и потому лучше подходит для выражения чувств.
Она оглядела зал, пристально и сосредоточенно, ничего не упуская. Он никогда еще не встречал человека, взиравшего на окружающий мир с таким вниманием.
- Изабелла, откуда тебе известно о том, что со мной стряслось?
Взгляд ее медленно переместился на лицо Этриха. Он пытливо заглянул в ее голубые глаза и с удивлением убедился, что в них нет ни тревоги, ни малейшего беспокойства.
- Ты так долго медлил с этим вопросом, Винсент.
- Боялся. Да что там, я и теперь боюсь.
Она кивнула и со вздохом спросила:
- Помнишь ту ночь в Вене, когда мы с тобой в последний раз занимались любовью?
- Ну, разумеется.
К их столику подошла официантка:
- Что вам принести?
Этрих был так погружен в себя, что не сразу понял, чем вызвано это внезапное появление незнакомой женщины возле него и Изабеллы и чего, собственно, она от них хочет. Ему потребовалось несколько секунд, чтобы вернуться в реальность. Инициативу взяла на себя Изабелла:
- Мне, пожалуйста, порцию пирога с персиками и кружок ванильного мороженого.
- Вы хотели сказать: «шарик». - Официантка сопроводила свои слова улыбкой и ободряющим кивком.
- Ну да, да, конечно, шарик.
- У вас очень милый акцент. Откуда вы, если не секрет?
- Из Австрии. Точнее, из Вены.
- О-о-о, серьезно?! Неужто вы проделали такой долгий путь из самой Австрии, чтобы съесть кусочек нашего пирога? А вы, сэр, что желаете заказать?
- Мне колу, пожалуйста.
- Ясно. Сейчас принесу. - Подмигнув Этриху, она ушла.
Изабелла подняла голову и взглянула на него сверху вниз с напускным негодованием:
- Я видела, как она тебе подмигнула. - Свои слова она сопроводила широкой улыбкой.
- Мне казалось, ты хотела полакомиться бананами?
Она пожала плечами:
- Разве можно полагаться на беременных женщин? - Обмакнув палец в один из стаканов с водой, принесенных официанткой, она провела им по тыльной стороне ладони Этриха.
- Прошу тебя, продолжай, Изабелла.
- Нет, прежде расскажи мне о нашем с тобой последнем свидании. Это важно. Вспомни, как все было.
Этрих откинулся на стуле и скрестил руки на животе.
- Я предложил тебе пообедать в твоем любимом ресторане. И мы пошли в «Звезду морей»…
- На какую улицу? - Глаза ее блеснули.
- Виндмюльгассе. Шестой округ. Это что, экзамен? Слушай, Изабелла, ты ведь знаешь, на память я не жалуюсь…
- Увидим. Давай дальше.
Этрих ненадолго обрел былую уверенность в себе. Память у него и в самом деле была отменная. Это все знали. Она никогда его не подводила, что немало способствовало его успехам как в бизнесе, так и в любви. Он запоминал статистические данные - целые колонки цифр, любопытные факты и детали, стихи, знал по именам всех женщин, с которыми не встречался со времен своей юности.
- Вечер выдался чудесный. И мы не могли решить, сесть ли нам в помещении или на открытом воздухе. Тебя это даже позабавило, и ты смеялась. В конце концов я сказал: «В зале», чтобы уличный шум не помешал нашему разговору. Напомнить тебе, что мы заказали?
Изабелла молча покачала головой. Она двигала стакан из стороны в сторону, и вода в нем колыхалась, едва не выплескиваясь через край.
- После обеда мы пошли на Мариахильферштрассе и купили мороженое. Оно начало таять и стекать у тебя по руке, и я тебе то и дело напоминал, что его надо слизывать со стаканчика. - Этрих улыбнулся своим воспоминаниям. В самом деле, что за чудное было время! Он положил обе руки на стол и принялся их рассматривать. И впервые заметил на левой, у самых костяшек, коричневое пятнышко. - Я никогда не сомневался, что доживу до старости. Никогда не думал, что умру прежде, чем у меня из ушей начнут расти седые волосы и руки покроются родинками. Но выходит, я заблуждался на этот счет - покинул вечеринку гораздо раньше, чем планировал. - В глазах его появилось выражение тоски и досады. - Я ничего этого не помню, Изабелла, ничего! Ни начала своей болезни, ни того, как попал в больницу… Не помню, как умирал. Разве такое возможно? Ну, позабыть смерть - это я еще могу понять, ведь, умерев, отправляешься в совершенно иной мир, а когда возвращаешься к жизни, ничего об этом не помнишь, потому что человеческому воображению не вместить в себя такое. Но забыть, как умирал… Именно это меня больше всего пугает. Я совершенно ничего не помню.
- А вот и я! Пирог с персиками и кола.
Ни Этрих, ни Изабелла даже не взглянули на официантку, поглощенные беседой, они и слов-то ее не расслышали. Она хотела еще что-то добавить, но, взглянув на их лица, почувствовала себя лишней и поспешно ретировалась.
Изабелла мягко направила разговор в иное русло, попросив Этриха вспомнить подробности их последней ночи в Вене.
Он с досадой поморщился:
- Но зачем? К чему все эти детали? Неужели они так важны?
- Да, Винсент, поверь, именно это важней всего на свете.
- Как скажешь. В общем, на обратном пути в твою квартиру мы ели мороженое, а когда вошли во двор твоего дома, то ненадолго остановились полюбоваться деревьями. Мне всегда нравился свет фонарей, пробивающийся сквозь зеленую листву. Есть в нем что-то загадочное, что-то наводящее на мысли о давно ушедших временах… Я так и сказал тогда, мол, пытаюсь себе представить, как выглядел этот город сотню лет назад.
Изабелла, с аппетитом зачерпывавшая ложечкой мороженое, не сводила глаз с его лица. Она не заметила, как капля подтаявшего мороженого стекла по ее нижней губе на подбородок. Этрих, протянув руку, вытер эту каплю пальцем и тотчас же его облизал. Жест был чисто машинальный, и ни он, ни она почти не обратили на него внимания.
- Ты открыла дверь квартиры, и Супчик чуть с ума не сошла от радости. Она принялась высоко подпрыгивать и крутиться у наших ног, как дервиш во время ритуальной пляски. Ты отправилась в душ, так что мне пришлось заняться ею в гостиной.
Изабелла мечтательно взглянула в свою тарелку и с удивлением обнаружила, что та опустела. Внимание ее было настолько поглощено рассказом Этриха, что она и не заметила, как съела весь десерт. И даже вкуса не почувствовала. Лишь ощущение сытости после обильной и сладкой еды. Чтобы ощутить аромат пирога и мороженого, она медленно провела языком по деснам и зубам.
- На одной из полок твоего книжного шкафа лежала кость, которую ей так нравилось грызть. И я предложил ей поиграть. Она согласилась. Я стал бросать кость, а она мне ее приносила. Я пытался отнять ее, но Супчик не отдавала и с рычанием все сильней вгрызалась в нее. Рычала она, разумеется, понарошку…
Набрав в грудь воздуха, Этрих собирался продолжить свой рассказ, но Изабелла прервала его, неожиданно подняв вверх указательный палец. Этрих, словно человек, забывший дома ключи и вернувшийся, чтобы их отыскать, возвратился в свои воспоминания и стал перебирать в памяти события того дня, проверяя, что такое важное он мог упустить. И ничего не обнаружил. Почему же тогда она его остановила? И отчего в глазах ее вдруг появилось странное выражение, значения которого он не может понять? Секунду назад она сосредоточенно ощупывала языком внутреннюю поверхность своих щек, а после сомкнула челюсти и взгляд ее словно обратился куда-то внутрь ее существа. Что бы это могло означать? Этрих всегда внимательно следил за переменами в выражении ее подвижного лица, по ним он узнавал о ее мыслях на несколько секунд раньше, чем она высказывала их вслух.
Она открыла рот и поднесла к нему руку. Этрих решил было, что ей на язык случайно попал волос и сейчас она его вытащит. Или выплюнет на ладонь кусочек персиковой косточки, который вытолкнула языком из щели между зубами. Но когда она молниеносным движением засунула в рот сложенные щепотью большой, указательный и средний пальцы и тотчас же их оттуда вынула, в руке ее заблестело что-то круглое, металлическое и довольно большое. Колокольчик.
- Господи Иисусе!
Это было так странно и неожиданно. Этрих просто глазам своим не верил. Его словно окатили холодной водой.
Изабелла между тем взирала на предмет, извлеченный изо рта, с необыкновенной нежностью и так невозмутимо, словно во всем этом не было решительно ничего необычного. Изящным движением тряхнув колокольчик, она прислушалась к серебристому звону и взглянула на Этриха застенчиво-лукавым взором:
- Он здесь.
Этрих наклонился к ней и негромко спросил:
- Кто?
Она поставила колокольчик на стол и принялась подталкивать его указательным пальцем в сторону Этриха.
- Твой сын. Наш с тобой сын. Это его манера здороваться. - И снова толкнула колокольчик пальцем.
Винсент Этрих любил Изабеллу Нойкор, как ни одну другую женщину на свете. Она была создана для него, в этом он ни на секунду не сомневался. Ради нее он готов был пойти на любые мучения, даже на смерть, но, переводя взгляд с этого дурацкого колокольчика на ее лицо и обратно, он с ужасом понял, что она помешалась. И впервые за все время их знакомства почувствовал к ней что-то похожее на неприязнь.
И тут ему кое-что припомнилось: когда он был мальчишкой, у них в доме жила канарейка. Мать держала ее на кухне в клетке, внутри которой на одной из жердочек висел колокольчик, в точности такой же, как тот, что стоял сейчас перед ним на ресторанном столике. Стоило канарейке ударить по колокольчику клювом, как жизнерадостный звон заполнял все пространство дома. Винсент слышал его даже в самой дальней комнате. Протянув руку, он накрыл колокольчик ладонью с тайной надеждой, что этим положит конец приступу безумия, охватившего Изабеллу.
- Именно так я узнала о твоей смерти и воскресении, Винсент. Это он мне все рассказал. Он со мной говорит. - И она накрыла его ладонь своей. Этрих с трудом удержался от того, чтобы не отдернуть руку.
- Ты что же, всерьез хочешь меня уверить, что наш не рожденный ребенок разговаривает с тобой?
Ее лучезарная улыбка могла бы рассеять ночную мглу над небольшим городом.
- Вот именно, Винсент. - Она вздернула голову и подбородком указала на колокольчик. - А теперь он и с тобой беседует. Это его приветствие.
Этрих оцепенел. В голове у него не было ни одной мысли. Он просто не представлял себе, как следует реагировать на ее заявление.
А Изабелла с прежней улыбкой констатировала:
- Ты мне не веришь!
Он помотал головой.
- Хочешь, я тебе докажу, что ничего не выдумала?
Он кивнул.
- Канарейку твоей матери, ту, о которой ты только что подумал, звали Колумб. Она умерла жарким летним днем, когда тебе было шесть лет. И вы с матерью положили ее в спичечный коробок и похоронили на заднем дворе. А через два дня, когда твоя мать ушла в магазин, ты разрыл могилку, чтобы узнать, успел ли уже несчастный Колумб попасть на небеса. - Она подняла колокольчик и протянула ему. - Спрашивай что хочешь, Винсент. Ему необходимо, чтобы ты поверил, что все это правда.
- Что за татуировка у Коко Хэллис на шее под затылком?
Изабелла не могла знать о существовании Коко и уж тем более о том, какое место та занимала в его жизни. Если только не наняла детектива, чтобы он все эти три месяца глаз не спускал с Винсента Этриха. Но подобное было совершенно не в духе Изабеллы. Зажмурившись, она склонила голову набок и почти тотчас же открыла глаза.
- Мужское имя. Бруно Манн.
- Ну как, понравилось? Еще что-нибудь? - Голос официантки, словно лезвие клинка, прорезал воцарившуюся за их столиком тишину.
Выражение лица Этриха нисколько не переменилось. Подняв взгляд на официантку, он улыбнулся ей:
- Хотите, мы вам покажем один удивительный фокус?
Столь странное предложение застало женщину врасплох. Уж не разыгрывает ли он ее? Пожав плечами, она выдавила из себя:
- Фокус? Что ж, я не против. А он и правда удивительный? - Теперь она смогла даже улыбнуться.
Пусть видят, что их шутка оценена по достоинству.
- Это вам судить, мэм, - невозмутимо произнес Этрих. - Скажите-ка, у вас есть дети?
Официантка изогнула бровь.
- Есть. А что?
- Сейчас увидите. - И, обратившись к своей хорошенькой спутнице, он потребовал: - Назови их имена.
Изабелла взглянула на официантку и после паузы произнесла:
- Рон и Дебби. Рон - в честь Рональда Рейгана, а Дебби… - Она на миг задумалась и с уверенностью закончила: - В честь вашей сестры Деборы.
Лицо официантки окаменело. Она никогда прежде не встречалась с этой женщиной. Откуда ей знать, как зовут ее детей? Но прежде, чем она успела спросить об этом незнакомку, та заговорила снова:
- Теперь насчет вашего мужа Дина. Он ведь недавно сдавал анализы. Так вот, не тревожьтесь, все будет в порядке. Никакой у него не рак.
- Но как вы узнали об анализах?
Изабелла не нашлась с ответом. - Да и что она могла сказать? Взгляд ее обратился к Этриху. Ей требовалась помощь.

Предыдущая страница 5 Следующая страница


Белые яблоки 6

- Так что же? Откуда вы узнали столько всего о моей семье? - Нервно теребя фартук, официантка приблизилась к их столику вплотную.
- Да она ведь ясновидящая, - пояснил Этрих. - Желаете еще что-нибудь от нее услышать?
Женщина была потрясена и напугана. Она читала в газетах статьи о людях с паранормальными способностями и много раз видела передачи о них по телевизору, но никогда прежде не встречалась ни с одним из них лицом к лицу. Эта незнакомая женщина знала о Дине и о подозрительном затемнении в его легком. И сказала, что тревожиться не о чем. Но так ли это на самом деле? От волнения она утратила способность соображать трезво, мысли у нее в голове путались и обрывались. Все, на что она оказалась способна, - это выписать чек и, положив его на столик, молча уйти за стойку. Вместо того чтобы тотчас же рассказать обо всем кому-нибудь из своих товарок на кухне, чего ей очень хотелось, она неотрывно следила глазами за странной парой и не трогалась с места. Кто они? Да не все ли ей равно? Пусть бы только убрались отсюда поскорей.
- Теперь ты мне веришь, Винсент?
- Да, Физ, верю. Но что все-таки происходит?
Стоило ему произнести тайное имя, которым он окрестил ее в самом начале их знакомства, и сердце Изабеллы открылось ему навстречу. Как если бы он назвал верный пароль - Физ. Теперь она могла быть с ним вполне откровенна.
- Его зовут Энжи.
- Ребенка?
- Да.
Все еще находясь во власти сомнений, он кивком указал на ее живот.
- Не родившийся ребенок сообщил тебе, что его имя Энжи?
- Да, Винсент, так все и было. - Ей следовало запастись терпением. Слишком многое зависело от того, поверит ли он ее словам.
- Ну, допустим, допустим. - В голосе его слышалось раздражение. - Но кто он, этот Энжи? Помимо того, что выдает себя за нашего ребенка?
Ей так хотелось дать ему прямой и резкий ответ, но, подавив в себе это желание, она заговорила терпеливо и проникновенно, взвешивая каждое слово. В столь критический момент следовало держать себя в руках.
- Я почувствовала, что беременна, через неделю после того, как мы в последний раз с тобой переспали и ты улетел в Америку. Сомнений быть не могло. Я ощущала это каждой клеткой своего тела. Решила позвонить тебе…
- Так почему же ты этого не сделала? Исчезла после того дурацкого разговора в Лондоне! Черт возьми, это было нечестно с твоей стороны!
К нему снова вернулись чувства, которые он испытывал в течение всех трех месяцев разлуки, - злость, тоска, отчаяние. Он их ненавидел, но стоило ему о них заговорить, как они тотчас же безраздельно завладели его душой. Так электрический свет затопляет помещение после щелчка выключателя.
Изабеллу не на шутку рассердили его слова. Она с трудом удержалась от того, чтобы не ответить ему упреком на упрек. Чтобы успокоиться, она отвернулась и стала смотреть в окно. По лицу ее скользнул луч фар проезжавшего мимо автомобиля.
- Ты сам никогда толком не знал, Винсент, чего хотел от меня. Видел ли ты во мне спутницу жизни или просто подружку, с которой можно весело провести несколько дней в Европе, чтобы потом вернуться домой, к своему размеренному существованию?
- Да что ты такое несешь?! Я бросил жену и детей, Изабелла! Я отказался от всего, что составляло мою жизнь, чтобы быть с тобой!
Он искал ее взгляда, но она упорно не желала смотреть на него. Лицо ее по-прежнему было обращено к окну. Почему она избегает смотреть на него? Ведь стоит их глазам встретиться, и она поймет, насколько он прав.
Когда она вновь заговорила, голос ее прозвучал неожиданно спокойно, даже бесстрастно:
- В последнюю из ночей, которые мы провели с тобой в Лондоне, ты сказал, что сделал это из-за меня. Ужасные слова! Хуже просто не придумать, Винсент.
- Но почему? Я все бросил, чтобы быть с тобой. Что в этом такого ужасного?
- Ничего. Просто ты заявил, что оставил семью, потому что я этого хотела. Как будто тебе самому это нисколько не было нужно. Ты принес свою семейную жизнь в жертву мне. Мне одной. Не себе, не нам, только мне.
- Ох, Изабелла, ну что за словесные ловушки? Нашла время. Ты прекрасно знаешь, что я имел в виду. Будь, наконец, снисходительна!
- Нет. Ты как раз очень точно тогда выразился. И твои поступки нисколько не расходились со словами. Я ведь за тобой наблюдала. Ни за кем еще я так пристально не следила, как за тобой. - Она немного повысила голос, темп ее речи ускорился. - Я понимаю, что тебя не покидает чувство вины перед женой и детьми. Ты пожертвовал семьей. И я мысленно опустилась перед тобой на колени в знак благодарности. Но мне отчего-то не верилось, что ты их оставил, осознав, насколько я тебе нужна, насколько жизнь со мной - единственная для тебя возможность быть счастливым. Что ты обрел во мне все, чего тебе прежде недоставало, и готов предстать передо мной с открытым сердцем и душой.
Этрих невольно поморщился. Последнее из ее определений было, на его взгляд, не совсем уместным. Изабелла владела английским почти безупречно. Процентов на девяносто пять. И порой она, словно фокусник, вытаскивала из своего сознания слова, посредством которых ей удавалось охарактеризовать явление или предмет точнее и ярче, чем это сделал бы на ее месте любой из носителей языка. «И что, черт возьми, это может значить?» - промелькнуло у него в голове. Вместо ответа на ее упрек он лишь с досадой повторил:
- Ради тебя я отказался от всего, чем дорожил.
Она неожиданно повернулась к нему и дотронулась пальцами до его руки:
- Хватит об этом. Давай поговорим о чем-нибудь другом.
Но он упрямо покачал головой и, глядя на свою ладонь, возразил:
- Нет, мне необходимо обсудить с тобой именно это, Физ. Ты вдребезги разбила мое чертово сердце, когда бросила меня. Исчезла из моей жизни, после того как я сделал все, чтобы доказать, что ты для меня дороже всего на свете.
Но эти слова не вызвали в ней отклика.
- Ты это сделал только из опасения меня потерять.
Этрих прищурился и произнес сквозь сцепленные зубы:
- Неправда! Не пытайся умалить значение моего поступка, Изабелла! Бросить жену, с которой прожил шестнадцать лет, и двоих ребят ради того только, чтобы не потерять любовницу?
- Многие мужчины именно так и поступают, Винсент. Не прикидывайся простачком.
Этриха мгновенно охватила ярость. Он редко выходил из себя, но сейчас… Сейчас, похоже, настал именно такой момент. Ему хотелось стукнуть кулаком по столу, крепко зажмуриться и впиться во что-нибудь зубами. И когда она снова заговорила, он, уже оглохший от злости, не расслышал ее слов и ему пришлось переспросить:
- Что?
- Через несколько недель после этого я познакомилась с мужчиной.
Ярость отступила так же внезапно, как нахлынула на него мгновение назад. Стоило Изабелле упомянуть о другом мужчине, как Этрих весь обратился в слух.
- Продолжай.
- Пару раз мы вместе обедали. Человеком он оказался интересным, так увлекательно рассуждал обо всем на свете, и я с удовольствием его слушала. Разумеется, он хотел, чтобы мы с ним стали близки. И в последнюю нашу встречу откровенно об этом заявил и был весьма настойчив. И знаешь, что я ему ответила? «Сожалею, Берн, но я не слишком люблю литературу».
- Он понял?
- Да. И ужасно разозлился. Хотел даже меня ударить.
- Что?!
- Да ничего, обошлось. Энжи этому помешал. Он меня защищает.
- Повтори.
- Энжи меня защищает.
- Каким образом? Расскажи.
- Знаешь, будет лучше, если ты это увидишь своими собственными глазами. - И она вдруг указала пальцем на колокольчик, все так же стоявший между ними в центре стола.
- Ты о чем?
- Сам увидишь, что тогда произошло. Это пойдет тебе на пользу, Винсент. Возьми колокольчик.
Он послушно поднял колокольчик со стола. И в следующее мгновение очутился в другом ресторане. За столиком он был один. Ему потребовалось несколько секунд, чтобы осознать случившееся и оглядеться. Поняв, что находится в Вене, он снова впал в ярость. Неподалеку от него за столиком сидела Изабелла с каким-то типом. Они оживленно беседовали, и он держал ее за руку, глядя ей в глаза призывным взглядом. В воздухе пахло свежевыпеченным хлебом и кипящим оливковым маслом. Отовсюду доносилась немецкая речь, из динамиков лился голос Паваротти, посетители поглощали изысканные блюда итальянской кухни, и серебряные ножи и вилки тихонько позвякивали, соприкасаясь с тонким фарфором тарелок.
Этрих следил за каждым движением героя-любовника, который только и делал, что бросал на Изабеллу пламенные взоры, призывно улыбался, многозначительно сдвигая брови к переносице. Манеры его были нарочито сексуальны, но, хотя Изабелла и позволила ему взять себя за руку, это решительно ничего не значило. В ее слегка сощуренных глазах Этрих без труда читал бескомпромиссное «нет». И скупая принужденная улыбка говорила о том же. Кажется, она упоминала, что имя этого парня Берн? Судя по тому, как у них развиваются события, он вот-вот получит отставку. Бедный Берн.
«Звезда морей» - небольшой ресторан с уютным залом причудливой формы, где всегда жарко натоплено. Вдоволь насмотревшись на Изабеллу, Этрих принялся разглядывать остальных посетителей. Пса он заметил не сразу. Неподвижность, в которой тот застыл, была столь величественной, что Этрих сперва принял его за неодушевленный предмет. Он не знал, что это за порода, но смотрелся пес просто потрясающе. Не меньше полутора метров в длину, этот монстр смиренно возлежал у ног своего хозяина. Голова его размером с кузнечную наковальню покоилась на гигантской передней лапе, а умные печальные глаза, казалось, не упускали ничего из происходившего вокруг. В собаке безошибочно угадывалась личность. Она наверняка обладала интеллектом, недаром при виде нее Этриху вспомнились и греческие мифы, и персидский эпос.
Интересно, кто же отважился держать такого зверя у себя дома? Этрих перевел взгляд на пожилую чету. Пес лежал у ног маленького тщедушного старичка. Что же станет делать этот божий одуванчик, если собаке во время прогулки придет в голову помчаться за кем-нибудь вдогонку?
Этрих снова повернулся к Изабелле. Она смотрела в его сторону, но, казалось, вовсе его не замечала. Быть может, очутившись здесь, в недалеком прошлом, он стал невидимкой? И вообще, хотелось бы знать, каковы правила той игры, в которую она его втянула? Что, если вместо него она сейчас видит кого-то другого? Возможно, поэтому во взгляде ее так явственно читается равнодушие. Этриха это нисколько не задело. Он испытывал одно лишь любопытство. С того вечера, когда он заметил татуировку на шее Коко, Винсент смиренно принимал все сюрпризы, которыми его одаривала взбесившаяся Вселенная. И если ей было угодно поместить его в венский ресторан итальянской кухни, где любовь всей его жизни взирает на него так, словно он - корзинка для хлеба, что ж, значит, так тому и быть. Ему надлежит расслабиться и невозмутимо ждать дальнейшего развития событий.
- Изабелла! - Берн произнес: «Иез-а-бэлла». Она подняла глаза и в упор взглянула на своего спутника. Этрих с радостью убедился, что выражение ее лица осталось прежним.
- Да?
Берн изъяснялся, на удивительно красивом, благозвучном верхненемецком. Голос у него был совсем как у диск-жокея с молодежной радиостанции. Улыбнувшись, он потупился, словно собирался открыть ей какую-то тайну, для чего непременно следовало прервать визуальный контакт.
- С первой минуты знакомства мы только и делаем, что разговариваем, но до сих пор у меня не хватало смелости открыть тебе мои сокровенные мысли и чувства. Сейчас я попробую это сделать.
- Не стоит! - Она решительно высвободила руку. Ее слова и жест привели его в некоторое недоумение.
- Но почему? Почему?
- Потому что я не затем сюда пришла, Берн. Я думала, это ясно без слов. Ну то, что я ни о чем таком даже не помышляла.
- А именно?
- А именно - о том, что у тебя на уме. Ничего не говори. Я не желаю слушать.
Она нахмурилась, и кожа на ее лице вдруг словно бы стала жестче, как будто ее сковало льдом. Этрих не раз был свидетелем подобного. Это означало, что она закрылась для контактов, для разговоров, для выяснения отношений. Любой на месте Берна без труда мог бы прочитать в ее глазах, в застывших чертах лица приговор, который она ему вынесла.
Берн оказался не таким уж толстокожим, каким представлял его Этрих по описанию Изабеллы. Он понял, что приближается к минному полю, и не на шутку разозлился. Вытянув во всю длину пальцы обеих рук, он приподнял ладони над столом и стал легонько постукивать кончиком ногтя одного указательного пальца по ногтю другого, как будто посылал кому-то сигнал посредством азбуки Морзе. Этот с виду безобидный жест явственно говорил о том, что он собирается с силами для ответного удара.
- Прежде у меня не возникало повода об этом говорить, но теперь придется: я очень люблю одного человека. Я беременна от него, - решительно и невозмутимо произнесла Изабелла. Она просто констатировала факт.
- Беременна?
Указательный палец еще быстрее замелькал в воздухе. Берн перевел взгляд с его кончика на лицо Изабеллы, снова опустил глаза и несколько раз коротко кивнул. Со стороны могло показаться, что он всего лишь соглашается со своей визави. Но кивки продолжались. Как и постукивание ногтя о ноготь.
- Почему же ты мне сразу не сказала?
- Я ведь только что объяснила почему: повода не было. Мы с тобой так приятно проводили время, так интересно беседовали. Для меня этого было вполне достаточно.
- Вполне достаточно? - повторил он, сделав акцент на последнем слове. Его голова и указательный палец продолжали двигаться. Вверх-вниз, вверх-вниз…
- Да. - Изабелла по-прежнему смотрела ему в глаза.
- Это становится интересно. Выходит, у меня сложилось о тебе превратное представление.
- Сожалею, если ненароком ввела тебя в заблуждение на свой счет.
- Я тоже об этом сожалею. Еще как сожалею! - Берн выдавил из себя смешок, больше походивший на кашель.
Если этот тип перейдет от слов к действиям, сумеет ли он, Этрих, его остановить? Наделен ли он возможностью вмешиваться в реальные события? Изабелла еще совсем недавно смотрела прямо на него совершенно безразличным взглядом. Означает ли это, что он невидим и беспомощен?
- Вот теперь я по-настоящему зол. Я очень зол на тебя. - Берн, глядя на свои ладони, медленно сжал одну из них в кулак.
Этрих поднялся из-за стола. И одновременно с ним пес также встал на ноги и сделал шаг по направлению к Берну и Изабелле. Уставившись на Берна, псина угрожающе зарычала. У Этриха по коже пробежали мурашки. Ничего себе рык!
Однако ни один из посетителей ресторана никак не отреагировал на происходящее. Это было тем более удивительно, что рычание пса набирало силу, в нем слышалась теперь жажда крови, готовность немедленно расправиться с врагом. Он поднял голову и, слегка склонив ее набок, оскалил клыки.
Этот монстр мог в любой миг наброситься на Берна, но никто из окружающих даже бровью не повел, никому не пришло в голову его остановить. Даже владельцам опасного животного. Этрих бросил взгляд в их сторону. Старик спокойно потягивал вино, его пожилая спутница с аппетитом ела спагетти с зеленым сыром. Отовсюду доносились негромкий смех, звон бокалов, обрывки разговора. Люди наслаждались обществом друг друга и вкусной едой. Похоже было, что только Изабелла, Этрих и Берн в курсе, что одного из них сейчас разорвут в клочья.
- Энжи, фу, - бесстрастным голосом скомандовала Изабелла.
Пес, однако, не замолчал и не закрыл свою страшную пасть. Десны у него были цвета сырой печенки, а огромные зубы - такими только кости крушить - ослепительно белыми.
Между тем посетители «Звезды морей» вели себя, как если бы гигантского животного здесь попросту не было. И Этрих понял: для них он и в самом деле не существует. Его дано увидеть только троим: ему, Изабелле и Берну.
Но почему Изабелла окликнула собаку именем их не родившегося сына - Энжи?
- Ты ведь собирался меня ударить, а, Берн? И конечно же, сделал бы это, не будь здесь собаки. Или дал бы мне пощечину. Ты всегда так поступаешь, если кто-то осмеливается тебе перечить? Нет, не качай головой, я ведь заметила, как ты сжал кулак. - Откинувшись на стуле, она сняла с колен салфетку и бросила ее на стол.
Пес не сводил глаз с оцепеневшего от страха Берна и все так же угрожающе рычал.
Берн был совершенно уничтожен. За последние несколько минут на него столько всего свалилось! Изабелла заявила, что ему не на что рассчитывать. И что она беременна. Он чуть не лопнул от злости. И тут явился этот демонический пес, готовый его растерзать. И в добавление ко всему никто из посетителей ресторана даже головы не повернул в их сторону! Все, на что он оказался способен, было набрать в легкие воздуха и истошно крикнуть:
- Помогите!
- Заткнись, Берн. Никто тебя не услышит. Они и видеть-то нас перестали. - И, к немалому изумлению обоих мужчин, Изабелла взяла со стола стакан и выплеснула воду на пожилую даму, которая сидела за соседним столиком. Вода залила ей все лицо и стала стекать на элегантное платье из красного шелка. Женщина как ни в чем не бывало продолжала есть спагетти. Ни она, ни ее спутник ничего не заметили.
Берн покосился на них и прошептал побелевшими губами:
- Ничего не понимаю.
- А тут и понимать нечего. Ты хотел меня стукнуть, потому что я посмела сказать тебе «нет». Но Энжи этому помешал. - И она с признательностью кивнула собаке.
Та ответила ей взглядом, в котором безошибочно читалось: она все поняла, все до единого слова.
- Но как же они… - Берн растерянно оглядел зал. - Почему они нас не замечают?
Изабелла заговорщически переглянулась с собакой. Лицо ее озарила улыбка.
Берн облизнул губы, с усилием сглотнул. Он понятия не имел, чего еще ждать от этой женщины, от этого пса.
- Можно мне уйти, Изабелла? Разреши мне прямо сейчас отсюда уйти. Извини. Обещаю никогда больше тебя не беспокоить. Пожалуйста, позволь мне уйти. - Его так и передернуло, когда собака испустила вздох разочарования.
- Помнишь Ольгу, Берн? Эта славная девушка так тебя любила! Помнишь, как ты с ней обходился, стоило тебе разозлиться?
- Ты знаешь Ольгу? - Он был совершенно сбит с толку. - Но откуда?!
Изабелла снова бросила взгляд на пса.
- Знаю, и все. Ты мерзкий человек. Мне теперь многое о тебе известно, в том числе и это.
- Но откуда? - повторил он. - Откуда тебе известно про Ольгу?
- Энжи мне рассказал. Ты - кусок дерьма, Берн. Уходи. Проваливай. Убирайся с глаз моих долой!
Стоило незадачливому ухажеру Изабеллы покинуть ресторан, как пес подошел к ней и положил ей на колени свою огромную голову. Она рассеянно взъерошила мягкую шерсть на его затылке, и животное блаженно вздохнуло. Так вздыхает окоченевший человек, садясь в горячую ванну.
Этрих медленно подошел к ее столику:
- Изабелла.
Изабелла, не обращая на него ни малейшего внимания, продолжала задумчиво водить рукой по загривку пса. Взгляд ее был устремлен в пустоту. Пес также не отреагировал на его приближение.
Этрих уселся на место Берна:
- Физ, послушай…
- Ох, ну надо же! Вы только посмотрите, что я наделала! - Женщина за соседним столиком принялась вытирать лицо полотняной салфеткой. Она вела себя так, будто сама по неосторожности пролила воду. Отложив салфетку, она поискала глазами пса. - Энжи, ко мне! Хватит приставать к людям.
Изабелла заверила ее, что нисколько не возражает против общества собаки.
Тут в разговор включился хозяин Энжи:
- Энжи не понимает, как он огромен. Поди, воображает себя маленьким котенком.
Пес приоткрыл один глаз и, убедившись, что миру ничто больше не угрожает, снова зажмурил веко. Теперь можно было немного расслабиться.
- Вы зовете его Энжи? Кто дал ему это имя?
Пожилой господин открыл было рот для ответа, но вдруг отчего-то замешкался и вопросительно взглянул на жену. Оба растерянно улыбнулись. Пожав плечами, старик кивнул своей спутнице, и она ответила за обоих:
- Мы сами не знаем. Его всегда звали Энжи. Забавно, правда? Кажется, я припоминаю, что он уже носил эту кличку, когда мы приобрели его маленьким щенком. Так ведь?
- Верно, - согласился с ней муж.
- Вы уверены, дорогая, что вам не досаждает его навязчивость? Только скажите, и мы его заставим вернуться на место. Несмотря на свои габариты, он кроткий как ягненок и слушается мужа беспрекословно.
- Нет-нет, он просто замечательный. Мы с ним вполне друг другом довольны.
Последнее утверждение было тотчас же опровергнуто собакой: она тоскливо заскулила, потому что Изабелла перестала ее гладить.
Пожилая чета принялась доедать свой обед.
- Изабелла, ты меня слышишь?
Но она не отозвалась. Взяв вилку, задумчиво нанизала на нее кусочек картофеля. Ей пришлось высоко поднять локоть, чтобы ненароком не задеть огромную коричневую голову, покоившуюся у нее на коленях. Этрих наблюдал за ее движениями. Она всегда разрезала пищу на кусочки и неторопливо подносила вилку ко рту. Она, без сомнения, была самым медлительным едоком из всех, кого он знал. Оба они без конца подшучивали над этой ее особенностью. Она готова была держать пари, что, придя в ресторан на полчаса раньше него, сделав заказ и начав есть, тем не менее закончит трапезу минут на десять позже.
Эти часы, проведенные за одним столиком с ней в ресторане, были едва ли не самыми счастливыми в его жизни. Сколько всего они успели обсудить за этими совместными обедами! Они обменивались шутками, рассказывали друг другу анекдоты - смешные и не очень, поверяли друг другу свои мысли, подробности своих жизней. Однажды они сидели в ресторанчике на башне почтамта, она вдруг встала со своего места, обошла вокруг стола и поцеловала его в губы. И пылко произнесла:

Предыдущая страница 6 Следующая страница


7 Джонатан Кэрролл

- До чего же я это люблю! Люблю больше всего на свете!
И он понял, что она имела в виду. Понял на все сто процентов. Под ними простирался ночной Лондон, весь залитый огнями. И эта женщина рядом с ним сама была как огромный город - энергичная, противоречивая, соблазнительная, волнующая.
Этрих почувствовал, что вот-вот расплачется, и закрыл глаза. Присутствие Изабеллы нередко оказывало на него подобное действие. Порой ему достаточно было взглянуть на нее через столик, и к горлу подкатывал комок. Быть может, слезы - неизбежный спутник настоящей любви? Многие плачут не только от горя, но и от радости. Что же до Винсента, то слезы показывались у него на глазах только из-за одной-единственной женщины на свете.
Сколько же времени он просидел с закрытыми глазами? Секунды четыре, не больше. Во всяком случае, за эти мгновения он успел нажать на внутренние уголки глаз кончиками большого и указательного пальцев, чтобы слезы не покатились по векам и щекам. И вдруг в темноте раздался знакомый звук - треньканье колокольчика, и, открыв глаза, он обнаружил себя по-прежнему сидящим за ресторанным столиком напротив Изабеллы, вдали от Вены, Берна и пса по кличке Энжи. Изабелла держала в руках колокольчик и весело улыбалась.
- Ты заказал спагетти?
- Что?
Лукавая улыбка на ее лице стала еще шире.
- В «Звезде морей». Это ведь твое любимое блюдо. Ты его заказал?
- Так тебе известно, где я только что побывал?
- А как же. Ты видел нашу с Берном ссору.
Этрих откинул голову назад и сцепил руки на затылке.
- Может, ты наконец объяснишь мне, что все это значит, Физ?
Изабелла не спешила с ответом. Этрих терпеливо ждал, когда она заговорит. В молчании их не было ни напряжения, ни взаимной неприязни. Это была лишь пауза, антракт перед очередным действием.
- Тем же вечером Энжи сказал мне, что ты болен. А вообще он впервые заговорил со мной незадолго до этого. Сказал, что у тебя рак и что ты умрешь. Но сам еще об этом не знаешь.
- Так тебе стало известно, что я заболел, прежде чем я сам это почувствовал?
Он медленно опустил голову и испытующе взглянул на нее. Речь шла о прошлом, о свершившихся событиях, но он узнавал о них впервые и воспринимал каждое ее слово так, как если бы оно относилось к настоящему.
- Да, именно так все и было, Винсент. Все, о чем предупреждал меня Энжи, непременно сбывалось.
- Собака предсказала мое будущее?
Изабелла покачала головой:
- Энжи не собака. Он может воплощаться в кого угодно, по своему усмотрению. Ему ничего не стоит вселиться в человека или в неодушевленный предмет.
- Так кто же он?
Она снова качнула головой:
- Он наш сын. А больше я и сама ничего не знаю. Он мне не говорит.
Этрих бросил взгляд в окно и снова повернулся к ней:
- Это по его милости я заболел?
- Что ты, Винсент! Энжи вернул тебя к жизни.

ЛЯГУШКА НА СЦЕНЕ

Минут через пятнадцать после того, как из ресторана выбежал Берн, в дверях «Звезды морей» показалась Изабелла. Дома она, как всегда, положила в сумочку маленький флакон духов и теперь, капнув на запястье, поднесла ладонь к лицу. После того что произошло в ресторане, ей просто необходимо было ощутить запах Винсента. Больше всего на свете она сейчас хотела бы обнять его самого, но это было невозможно. Приходилось довольствоваться ароматом. Сейчас, как никогда прежде, она нуждалась в присутствии Винсента. Но даже этот едва уловимый запах, который служил напоминанием о нем, подействовал на нее умиротворяюще. Этот прием всегда срабатывал безотказно. Стоит закрыть глаза, втянуть ноздрями воздух, и кажется - Винсент где-то рядом.
Где он сейчас? Что делает? Она все время задавала себе эти вопросы. Она десятки раз о нем вспоминала. Даже больше. Возможно, он ее возненавидел за очередное бегство. Что ж, Винсент имеет на это полное право, особенно теперь. Ведь он оставил семью и перебрался в квартиру Маргарет Хоф. Только на время: пока не уладит все свои дела, чтобы наконец переехать в Вену, к ней. Он успел уже договориться о работе с одной немецкой фирмой, у которой здесь имелось представительство. Правда, платить ему станут куда меньше, чем он зарабатывал в США, но он заявил, что его это мало волнует.
Винсент, в отличие от большинства мужчин, не давал ей обещаний, которые потом, едва настанет время их выполнить, приходилось брать назад. Он лишь однажды сказал ей, что не может без нее жить и оставит семью, как только почувствует в себе достаточно решимости. Она не сомневалась, что он это сделает, ведь Этрих всегда держал слово. Но он принялся действовать гораздо раньше, чем она ожидала. «Все кончено. Я один», - сказал он ей по телефону каким-то глухим, задыхающимся голосом, как будто пробежал до этого дистанцию в несколько миль. Известие это потрясло ее до глубины души.
Она уже тогда знала, что беременна, но промолчала. Ей хотелось сообщить ему эту новость при встрече, чтобы видеть его лицо. Встреча эта должна была состояться в Лондоне, где они собирались провести уикенд. Изабелла предложила в один из этих дней поужинать на башне почтамта, откуда открывается потрясающий вид на город и Темзу. Ей хотелось именно там сказать ему о своей беременности. Великолепная панорама Лондона за окном, мысль о грядущем соединении их судеб и тайна, которую она собиралась ему открыть, так ее взволновали, что она встала со своего места, обошла стол и поцеловала Винсента в губы.
- До чего же я это люблю, - произнесла она, не сводя сияющих глаз с его счастливого лица. - Люблю больше всего на свете!
Но не прошло и получаса, как их отношения подошли к концу. Во всяком случае, так ей тогда показалось. До определенного момента тема развода Винсента стояла где-то неподалеку от них, на сервировочном столике, словно горячее блюдо, которому следовало немного остыть. Они говорили о пустяках, пересказывали друг другу все что я ними случилось со времени их последнего свидания. Но оба то и дело поглядывали на сервировочный столик, словно прикидывая, не пора ли уже приступить к тому самому блюду, что было оставлено на потом. Первым его попробовал Винсент, словно невзначай заметив, мол, до чего тяжело и непривычно очутиться одному в тесной квартирке, после того как много лет прожил в просторном доме среди шумного семейства. Начало было не самым удачным. Между ними началась пикировка, и вскоре оба выпрямились на своих стульях и стали смотреть друг на друга напряженно. Каждому было не по душе то, что говорил другой.
И в довершение всего Винсент заявил, что это из-за нее он бросил семью. В ответ она так на него взглянула, как будто он отвесил ей пощечину. Словом, у них состоялся один из тех разговоров, которые обычно заканчиваются ссорой. Всего этого можно было бы избежать. Но каждый слушал самого себя, каждый бросал в лицо другому упреки, не принимая никаких оправданий, стремился обвинить другого в равнодушии и эгоизме, основываясь на собственных домыслах и распаляя растущий гнев. Ссора вышла самой жестокой за все время их знакомства. В конце концов оба вышли, вернее, вывалились из-за стола, как переселенцы, чудом уцелевшие после урагана, который сровнял с землей их дома, уничтожил близких, лишил всего самого дорогого, но тем не менее - оставил в живых.
Они вместе вернулись в свой гостиничный номер в Челси, который Этрих предварительно забронировал на выходные. И это было большой ошибкой. Они надеялись, что постель их помирит. Но все вышло иначе: оба улеглись в кровать и уставились в потолок, не испытывая ни малейшего желания прикоснуться друг к другу.
Измотанный долгим перелетом, ссорой и недавним разрывом с женой, Этрих мирно спал, когда Изабелла рано поутру встала с постели, собрала вещи и исчезла. Она не задержалась в дверях в надежде услышать его голос, она даже не оглянулась. Ей хотелось одного - как можно скорее очутиться на улице. Внизу она написала ему короткую записку, решив, что более подробное послание составит позже, на свежую голову, когда чувства ее немного улягутся. Записку она вручила портье для передачи Этриху, и тот в ответ кивнул ей с таким многозначительным видом, что она невольно улыбнулась, поняв, что он принял ее за проститутку. Прежней Изабелле это пришлось бы по душе, и она весело посмеялась бы над собой. Теперь же, едва за ней захлопнулась дверь отеля, она горько расплакалась.
Слова Этриха по-прежнему звучали у нее в ушах. Они жгли ей душу, как кислота. Он расстался со своей прежней жизнью ради нее. Не ради себя и не потому, что понял: единственное, чем он по-настоящему дорожит, - это возможность быть с ней. Он преподнес ей свой развод, словно бесценный дар. Она получила его «задарма»! Подумать только!
Остановив такси, она велела шоферу ехать в Хитроу. Расписания она не знала и не имела понятия о том, когда отправляется ближайший рейс в Вену. Но ничего, это выяснится в аэропорту. Она хотела двигаться, перемещаться, оставить далеко позади этот отель и этот город, который еще прошлым вечером, восемь часов тому назад, казался таким чудесным. Будь он проклят! Проклят со своим «я это сделал ради тебя»!
Она понимала, что это паническое бегство ничего не решит. Отдавала себе отчет, что поступает по-детски трусливо. Но Изабелла Нойкор всю жизнь была трусихой. Ей многое в себе хотелось бы переменить, однако для этого требовалась внутренняя сила, которой ей как раз и недоставало.
Ей был тридцать один год. Выросшая в обеспеченной семье, она не обладала жизненной хваткой, той силой и выносливостью, которые в тяжелых жизненных ситуациях помогают другим выстоять и не сломаться. Никогда не заблуждаясь на свой счет, она прилагала максимум усилий, чтобы скрыть свою слабость от других, и многие из близко знавших ее людей не подозревали о ее слабости в течение долгих лет. Однако самые проницательные из знакомых прекрасно понимали, что Изабелла - игрушечная львица. Ее рычание их забавляло, ведь они знали, что рык этот - бутафорский, а хищник не настоящий - бумажный.
Для тех, кто имел несчастье родиться в состоятельных семьях, деньги оказываются столь же доступны, как сигареты. Беда в том, что они всегда в твоем распоряжении и при желании стоит только руку протянуть, чтобы, пусть совсем ненадолго, сделать жизнь более приятной. Изабелла часто испытывала финансовые затруднения и в подобных случаях всегда без колебаний обращалась в банк. К своим тридцати годам она успела спастись бегством от многих неприятностей. Ею часто овладевала паника, и, чтобы успокоить нервы, она принимала транквилизаторы. Однажды Этрих сильно из-за чего-то переволновался и проглотил ее лекарство. Средство оказало на него мощное воздействие, он чуть сознание не потерял и ужаснулся при мысли, что Изабелла практически не расстается со своими таблетками.
Впрочем, это никак не повлияло на его отношение к ней. Он любил ее безоглядно. В колледже у него была подружка-итальянка, которая то и дело повторяла: «Я люблю тебя до умопомрачения!» Слышать это было приятно, хотя он ей не верил до тех пор, пока не встретил Изабеллу Нойкор и не влюбился в нее. Вот когда он понял, что значит «любить до умопомрачения».
В первые же дни после знакомства Изабелла доверила ему почти все свои тайны. Такая откровенность оказалась неожиданной для нее самой. Она рассказала о своих страхах и надеждах на будущее. Ей очень хотелось когда-нибудь завести ребенка. Прежде она не высказывала подобных желаний, что глубоко огорчало ее мать. Переменив немало любовников, Изабелла ни разу не встретила мужчину, от которого пожелала бы забеременеть. А после она поведала ему о двойственных чувствах по отношению к своей загадочной и непростой семье. И продолжала делиться с этим едва знакомым человеком самыми сокровенными переживаниями, о которых не говорила ни с кем и никогда. Даже с тем парнем, который в течение долгих трех лет, пока она жила в Нью-Йорке, был ее постоянным любовником. Этрих выслушивал ее удивительно терпеливо, внимательно и с таким глубоким сочувствием, что еще немного погодя она раскрыла ему и другие свои секреты.
В первые минуты их свидания ей безумно захотелось дотронуться до его руки, чтобы узнать, холодная она или горячая. Но вместо этого она спросила, что, по его мнению, важней всего в жизни, втайне надеясь, что ответ его окажется достаточно оригинальным. Во всяком случае, она была почти уверена, что он не прибегнет к избитым клише типа: «любовь», «свобода», «независимость». О, только не это! Ей хотелось, чтобы Винсент Этрих оказался человеком с развитым воображением. Этрих был потрясен неожиданно свалившейся на него любовью, а Изабелла впервые в жизни испытала острое желание восхищаться мужчиной до самозабвения, до преклонения. Он почувствовал, сколь многое зависит от ответа на ее вопрос, и после недолгого молчания, глядя на свои руки, произнес:
- Понимание.
Но как же мог человек, сказавший такое, не угадать, что именно она ожидала и надеялась услышать от него прошлым вечером, в столь важный миг? Разве трудно ему было произнести: «Я все оставил позади, потому что отныне моя жизнь - это ты»? Или: «Мне никто, кроме тебя, не нужен, Физ». Или что-либо подобное. И пусть бы это звучало несколько напыщенно, главное, она с упоением могла бы повторять про себя его слова. Но сказать: «Я это сделал ради тебя»?! Не успел стихнуть звук его голоса, как она содрогнулась - ей померещилось, что нож гильотины скользнул вниз и отсек их, прежде бывших единым целым, друг от друга. Слова Этриха стали приговором их любви.
Она бросила взгляд сквозь окошко такси на суетливый утренний Лондон, на Хаммерсмит, как всегда заполоненный машинами. Что же ей теперь делать с собственной жизнью?
Услыхав трель мобильника, она сжала ладонями сумочку, чтобы приглушить звук. Это наверняка звонил Винсент, и она решила не отвечать ему. Что он мог ей сказать: возвращайся, чтобы спокойно все обсудить? Не глупи, неужели ты готова все разрушить из-за одной фразы? Ты ведешь себя по-детски, Изабелла. Ты струсила. Останься и хоть раз в жизни поборись за то, чем дорожишь. Телефон все звонил и звонил. Казалось, звук нарастал с каждой секундой. Она еще крепче стиснула сумочку руками, как будто это могло помочь. Но как иначе заставить его уйти из ее жизни? Заткнись. Заткнись. Убирайся. Оставь меня в покое. Я не вернусь, слышишь, Винсент? Мельком взглянув в зеркальце над ветровым стеклом, она заметила, что водитель такси смотрит на нее с недоумением, удивляясь, что она не отвечает на звонок. Проклятье!
Нехотя она открыла сумочку и стала шарить внутри в поисках телефона, чтобы отключить его. Вот он, на самом дне сумки. Нажав кнопку, она облегченно вздохнула.
Зеленый экран погас, но звонки продолжались. Изабелла нахмурилась. Это невозможно. Отключенный телефон не может издавать сигналы. Но он все звонил. Она вытащила аккумулятор и крепко сжала его в кулаке. Телефон трезвонил не умолкая.
У шофера лопнуло терпение, и он громко произнес:
- Простите, мадам, но не могли бы вы ответить на звонок? А то у меня от этого звука прямо крыша едет.
Изабелла нажала на кнопку «выкл.». Никакого результата. Она не меньше пяти раз повторила это движение, и действия ее возымели эффект, но совсем не тот, какого она ожидала: вместо однообразной трели телефон вдруг начал воспроизводить мелодию - первые такты вальса Штрауса «На прекрасном голубом Дунае». Экран вдруг снова загорелся, но не зеленым, как прежде, а оранжевым светом, и через секунду на нем появилось изображение - танцующая в такт музыке пара. Потом изображение исчезло, смолк и звук. На экране возникла надпись: «Позвони Энжи».
Изабелла медленно помотала головой, не веря собственным глазам, и пробормотала:
- Кто такой Энжи?
- Благодарю.
Переведя растерянный взгляд на зеркальце заднего вида, она оторопело спросила:
- Что?
Шофер провел ладонью по подбородку.
- Спасибо, что ответили на звонок.
Но Изабелла даже не попыталась вникнуть в смысл его слов, ей сейчас это было не под силу. Она держала телефон, в который вселилась какая-то потусторонняя сила, в одной руке, аккумуляторную батарейку - в другой и повторяла про себя, что должна позвонить Энжи, кем бы он ни был.
У Изабеллы пересохло в горле, и она прервала свой рассказ, чтобы попить воды. Глаза ее казались огромными. Они сияли от счастья. Она все говорила и говорила, и Этрих слушал ее не перебивая. Он не уставал ею любоваться - выражением ее очаровательного лица, маленьким ртом, в котором двигался кончик розового языка. Наслаждаясь ее присутствием, впитывая каждое слово ее невероятного рассказа о звонке от не родившегося ребенка, он одновременно вспоминал их прежние встречи, ее походку, слова и жесты так, будто ее не было рядом.
- Значит, в тот раз в Лондоне Энжи впервые вышел с тобой на связь?
Она поставила стакан на стол. Донышко издало негромкий стук.
- Именно.
Они молча обменялись взглядами, в которых читалось:
«Но это же полный бред».
«Знаю. Но каждое мое слово - правда».
- И твой телефон в самом деле играл «На прекрасном голубом Дунае»?
- Да, и до сих пор играет. Я не могу поменять мелодию. - Она весело рассмеялась. - Ненавижу этот вальс. Представляешь, как часто мне приходилось его слышать, живя в Вене?
Изабелла посмотрела на Винсента и краем глаза заметила официантку. Та недружелюбно наблюдала за ними из дальнего угла зала. Женщину явно напугал разговор с Изабеллой, и в этом не было ничего удивительного.
Возможно, она сейчас испытывает то же самое, что пережила Изабелла, когда Энжи впервые дал ей о себе знать. Он то поддразнивал ее, то ободрял, то приводил в смятение, всякий раз ведя себя непредсказуемо.
И она никогда не знала наперед, чему можно будет уподобить очередной контакт с ним - букету цветов или холодному душу.
- А когда он в первый раз заговорил с тобой?
- Это было в одном венском кафе. Хочешь посмотреть?
- Нет! - Этрих инстинктивно вытянул вперед обе руки с поднятыми ладонями. У него не было ни малейшего желания совершить очередное путешествие в ее прошлое. - Просто расскажи мне, как все было, Физ.
- Знаешь, это ведь не так уж важно по сравнению с тем, как он сообщил мне о тебе. О том, что с тобой должно было случиться.
- Расскажи.
Этрих почувствовал, что вспотел, и невольно бросил исполненный досады взгляд на свои взмокшие ладони. Что ж, еще одна из примет старости. Тело реагирует на смену эмоций острее, чем прежде, и контролировать его становится сложнее. Оно ведет себя как пожелает. В минувшие годы он, бывало, только плечами пожимал, когда внутри у него все кипело. А не так давно, услыхав по радио знакомую пронзительную мелодию, Этрих возблагодарил Бога, что был в тот момент один, - при первых же звуках песни он не смог сдержать слез.
В последнее время, нервничая, он заставлял себя глубоко дышать и с силой, до боли сжимал кулаки. В противном случае ему приходилось опрометью нестись в туалет, чтобы не описаться. Получалось, что его организм впадал в детство, когда ответ на любой раздражитель оказывался прямым и примитивным: огорчили - заплакал, напугали - описался. Что поделаешь, в старости мы становимся заложниками собственного тела с его капризами.
- Я шла по Виндмюльгассе…
- Погоди, Физ, я, признаться, не расслышал, что ты говорила вначале. Повтори, пожалуйста.
- Я вышла из «Звезды морей» и, представив, как после всего того, что случилось, вернусь к себе домой и стану нервничать и места себе не находить, решила пойти куда глаза глядят. Но болтаться по улицам не хотелось, ведь было уже девять вечера, и тут я вспомнила, что кафе «Риттер» открыто допоздна. До него было каких-нибудь пять минут ходу, и я отправилась туда. Ну, «Риттер» ты хорошо помнишь - огромный зал, обстановка в духе пятидесятых, всегда накурено и темно, даже солнечным днем. Там было почти пусто. Я, как только вошла, сразу заметила детскую коляску у одного из столиков. И удивилась: младенцы в такой час должны спать у себя дома в кроватках, а не ходить с родителями по ресторанам. Я села за столик у окна и заказала бокал вина… Тут мне позвонила Кора. Мы разговаривали, я смотрела в окно, и вдруг кто-то тронул меня за колено. Я посмотрела вниз и оторопела: возле меня стоял ребенок. Он опирался на мое колено и, задрав голову кверху, заглядывал мне в глаза. Смуглый, похожий на маленького турка, голова вся в черных кудряшках, глаза большие и тоже черные. - Она хихикнула, прикусив губу. - И еще он был ужасно некрасивый, просто маленькое пугало. Знаю, ты не любишь, когда так говорят о детях, но поверь, тот малыш показался бы симпатичным разве что родной матери.
Этрих мгновенно представил себе сказочного карлика и захотел уточнить:
- Он был просто некрасивым или уродливым?
- Обыкновенный ребенок. Толстый приплюснутый нос, большой рот. Очень ему не повезло с внешностью. На такого взглянешь и подумаешь: «Ну ничего, может, когда вырастет, похорошеет». Хотя в душе понимаешь, что у него нет на это никаких шансов. Я сразу решила, что это его коляска стояла неподалеку от входа, и оглянулась, чтобы дать знать родителям, куда запропастилось их дитя, но их столик оказался скрыт угловым выступом стены, и мы с Уродцем продолжили игру в гляделки. Он был очень мал, и я хочу, чтобы ты ясно себе представил эту картину. Такие малыши обычно и ходить-то не умеют, а если протянуть им палец, хватаются за него всей пятерней. После того как мы вдоволь налюбовались друг другом, я ему улыбнулась. Но ответной улыбки не дождалась. Он вдруг заговорил со мной, негромко, но очень отчетливо: «Подними меня и посади на колени». Голос у него был детский, Винсент, но интонации совсем как у взрослого.
- Боже мой! - вырвалось у Этриха. Он принялся лихорадочно тереть ладонями плечи.
- Да, я представляю, что ты сейчас чувствуешь, но не забывай, Энжи бывает шаловлив и иногда заходит довольно далеко в своих проказах. Со временем к этому привыкаешь.
- Нет, Физ, прости, но это уж слишком. В течение одного вечера он предстал перед тобой сперва в виде огромного пса, а через полчаса в образе говорящего младенца? Лично я к такому никогда не привыкну.
- Придется. Никуда ты не денешься. Бери пример с меня. В общем, я послушно подхватила его на руки и посадила к себе на колени. Он велел мне сделать вид, что я играю с ним как с обычным ребенком, для отвода глаз. Ведь вокруг были люди, и им могло показаться странным, что мы беседуем на равных.
- Я тебе не верю!
- Что?
Голос его начал срываться:
- Вся эта история - это ведь чушь какая-то! Мы сидим и обсуждаем полнейшую чушь!
Изабелла молча ждала, пока негодование Винсента не улеглось.
- Можно мне продолжать? - спросила она с нажимом и слегка изогнула бровь.
- Ну разумеется! Я жажду услышать, как маленький гном сообщил тебе о моей кончине.
- Погоди-ка…
- Он так и сказал: «Погоди-ка»? Я не совсем понимаю…
- Да нет же, помолчи, Винсент. Здесь что-то не так…
В голосе ее было столько тревоги, что он мгновенно насторожился и стал оглядываться по сторонам с видом агента секретной службы, охраняющего гаранта конституции посреди толпы сограждан. Он так старательно отыскивал взглядом врагов, что не заметил, как Изабелла собрала свои вещи и поднялась на ноги.
- Уходим.
- Почему?
- Из-за Энжи. Он сказал, что нам надо убраться отсюда как можно скорей.
Вставая, Этрих бросил на стол двадцатидолларовую купюру и поспешил за Изабеллой, которая уже вышла из кабинки и стремительной походкой направилась к двери. Не оглядываясь, она протянула ему руку. Этрих сделал шаг и сжал ее ладонь. На секунду перед ним мелькнуло счастливое, торжествующее лицо официантки, которая их обслуживала. Она была несказанно рада, что эти двое наконец уходят.
Очутившись на парковке, Изабелла уверенно свернула в сторону от его машины. Этрих потянул ее за руку:
- Ты куда? Машина…
- Нам нельзя в ней ехать. Пойдем. - И теперь уже она с силой потянула его за руку.
- Да, брось! Ведь там весь твой багаж.
- Забудь о нем. Поторопись, Винсент!
Она оглянулась через плечо, окинув взором сперва его, а после здание кафе. Глаза ее были расширены от страха, так что Этрих невольно тоже обернулся назад, но ничего странного или пугающего не заметил.
Они находились на «ничейной земле» между большим городом и аэропортом, где множество машин проносятся по шоссе на огромной скорости, почти никогда не останавливаясь, в особенности по вечерам. Мертвая зона, где существуют автобусные остановки, на которых никто не входит и не выходит, расплывчатая граница между «здесь» и «там», территория города, которую обычно видишь только из окна автомобиля. Немногочисленные заведения на этой окраине - кафе, школы восточных единоборств и мебельные склады, торгующие со скидкой, - почти всегда были пусты, а по вечерам вход в них надежно преграждали тяжелые металлические двери. Здесь редко можно было видеть прохожих, да и те являли собой не лучшие образцы человеческой породы - сплошь пьяницы и бродяги.
Изабелла, вцепившись в руку Этриха, уверенно шагала вперед. Она ни разу не обернулась. Ему сперва казалось, что она знает, куда держит путь, но затем его начали одолевать сомнения. Он не стал высказывать их вслух, хотя от кафе их уже отделяло не менее мили. Он был счастлив, что она рядом, что она держит его за руку, счастлив, что они наконец остались вдвоем.
Изредка мимо них проезжали автобусы, оглашавшие окрестности утомленным пыхтением и наполняя воздух запахом отработанного бензина. Этрих не сразу заметил, что единственными звуками в этом пустынном месте были рокот автомобильных моторов и шум их собственных шагов, становившийся отчетливым, когда поблизости не оказывалось ни легковых машин, ни грузовиков. Вокруг царила городская тишина, какая бывает в три часа ночи, когда, возвращаясь с вечеринки, бредешь по улицам пешком в тщетной надежде поймать такси.
- Изабелла, куда все же мы идем?
- Не знаю. Нам надо дождаться.
- Чего?
- Указаний от Энжи.
Он с досадой поджал губы.
- Ладно. Ответь мне по крайней мере, почему нам пришлось в такой спешке уйти из кафе и бросить мою машину на стоянке?
- Мы оттуда сбежали, потому что тебе угрожала опасность, Винсент. Энжи почувствовал ее приближение и сразу меня предупредил. Насчет твоей машины - тоже. Там небезопасно. - Голос ее звучал прерывисто, она слегка задыхалась от быстрой ходьбы.
- Стой! - Этрих удержал ее за руку. Изабелла попыталась высвободиться, чтобы продолжить свой путь, но он заступил ей дорогу.
- Винсент, нам надо…
- Нет. Сейчас же, сию же минуту ответь, что за опасность мне грозит. И как такое вообще возможно - я ведь уже умер. Что еще они могут со мной сделать? Снова меня убьют? Если кто из нас и может находиться в опасности, то это ты.
Изабелла огляделась по сторонам, как если бы собиралась перейти дорогу и проверяла, нет ли поблизости машин. Снова повернувшись лицом к Этриху, она взглянула ему в глаза с любовью и неподдельным страхом.
- Это все так сложно, Винсент. Долго рассказывать.
Но он упрямо помотал головой:

Предыдущая страница 7 Следующая страница


Белые яблоки 8

- Сейчас с меня хватит и краткого объяснения. Хоть что-нибудь скажи, Изабелла.
- Ты не должен был бы здесь находиться. Ты умер, но Энжи вернул тебя к жизни, потому что он в тебе нуждается. Ты должен ему помочь, прежде чем он родится. Мы оба нужны ему живыми, пока он еще в моем чреве.
- Но зачем?
- Он не говорит.
Мимо них проехал грузовик, следом еще один. У Этриха в голове роились десятки вопросов.
- Почему я ничего не помню? Как заболел, попал в больницу, умер? Ничего. Пустота.
- Энжи смог тебя воскресить, стерев из твоей памяти все эти воспоминания.
- Но разве дело во мне одном, Изабелла? Все вокруг ведут себя так, будто со мной ничего необычного не случилось. По-твоему, они все сговорились? Китти, коллеги по работе, Маргарет Хоф. Они не знают, что я умер. Как такое возможно?
- Энжи. Это он изменил их воспоминания.
Этрих не мог себя заставить поверить в это.
- Если он такой могущественный, если ему под силу подобные штуки, то зачем я ему понадобился здесь, на этом свете? И ты?
Изабелла улыбнулась - впервые за последний час.
- Ну, во мне-то он нуждается, потому что я его будущая мать и он не смог бы существовать вне моего тела. А почему ему нужен ты, если не считать того, что ты его отец? Быть может, он знает, как ты нужен мне. Пошли, вон автобусная остановка. Мы уедем на следующем автобусе. - И они направились к маленькому павильону из стекла и металла. - Я должна тебе сказать еще кое-что важное, Винсент: тебе теперь подвластно многое, о чем обыкновенный человек даже не помышляет. Ты можешь творить чудеса. Если еще не пробовал, то стоит тебе только захотеть, и они осуществятся. - Нежно дотронувшись до его щеки пальцами, она прибавила: - Ты у нас теперь волшебник, что и говорить.
Этриху тотчас же вспомнился шофер такси, которого он, еще не ведая о своих способностях, сумел возвратить к жизни. И он сказал:
- Послушай, есть ведь двое людей, которые знают, что я умер. Это Коко Хэллис и Бруно Манн. Ты с ними знакома?
- Первое из имен ты и прежде упоминал. Нет, я их не знаю.
- Вся эта череда странных событий началась для меня в тот миг, когда я увидел имя Бруно, вытатуированное на шее Коко, под самым затылком.
- На шее? Вот уж любовь так любовь! Я бы на такое, пожалуй, не решилась, даже из любви к тебе. И давно они вместе?
- Их ничто не связывает, представь себе. Они даже не были знакомы, пока я их друг другу не представил, буквально на днях.
- И тем не менее его имя почти тотчас же оказалось вытатуировано на ее шее? - Голос Изабеллы звучал взволнованно.
Этрих собрался ей объяснить, как обстояло дело, но тут к остановке подъехал автобус. Дверцы открылись. Они вошли внутрь, поднявшись на две ступеньки. Водитель окинул их пристальным взглядом, чтобы удостовериться, что они не опасны, и только после этого нажал на кнопку. Двери закрылись. Кроме них в автобусе в самом конце салона было еще два пассажира. Автобус тронулся с места, и Изабелла схватилась за руку Этриха, чтобы не упасть. Свободную руку он сунул в карман, нашаривая мелочь.
Она остановила его:
- Нет-нет, позволь мне.
Он вспомнил, что ей всегда нравился процесс покупки билетов. Она с удовольствием опускала монеты в автоматическую кассу, вынимала сдачу. Этрих слегка нахмурился при виде коричневого кожаного кошелька, который она достала из сумочки. Он купил его в Лондоне в магазине «Коннолли» и подарил ей в тот достопамятный день их разлуки, воспоминания о котором по-прежнему были для него мучительны.
Они остановились в узком проходе между сиденьями, и Этрих спросил:
- Куда ты пошла в то утро в Лондоне, когда сбежала от меня?
- Что?
Мотор автобуса взвыл, и салон затрясся. Колеса то и дело попадали в выбоины на шоссе. Изабелла прошла вперед и уселась на одно из сидений у окна, жестом предложив Этриху занять соседнее место. Он послушно опустился на жесткое кресло.
- Куда ты пошла в то утро в Лондоне, когда сбежала от меня?
Изабелла заговорила быстро и нервно:
- Взяла такси и поехала в аэропорт. Где просидела больше трех часов. Ждала рейс на Вену. И плакала.
Этрих знал по опыту: лучшее, что он сейчас мог сделать, это промолчать. Изабелла повышала голос, когда бывала рассержена или встревожена. Ей, видимо, казалось, что таким образом она если и не сумеет убедить собеседника в своей правоте, то по крайней мере не услышит от него возражений. И если он все же осмеливался выразить несогласие с ее мнением, она начинала говорить еще быстрее и нередко заканчивала очередную тираду нешуточными обвинениями в его адрес. Но в следующий миг все это утратило какое-либо значение. Тело Винсента Этриха вдруг пронзила чудовищная боль, какой он прежде никогда не испытывал. Он не мог сделать ни одного движения, даже моргнуть или втянуть носом воздух, - такой невероятной силы была эта боль. Гораздо хуже оказалось то, что разум его оставался кристально ясным. И он вспомнил, что испытал подобное в момент своей смерти. Вот, оказывается, что его прикончило несколько недель тому назад. Впервые за все истекшее время в памяти его всплыло нечто относящееся к этому событию.
Но на сей раз Этрих не умер и боль не уступила его небытию. Она владела им безраздельно, и ей не было конца. Она проникла в его кости, в мозг, в кровь. Она была Всемогуща. Она была Богом.
- Борись. Ты сильней ее.
Агония бесконечного страдания, в которой он пребывал, не помешала ему не только расслышать эти слова, но и понять их смысл. И боль тотчас же унялась. Она прекратилась так же неожиданно, как и возникла, и он почувствовал себя опустошенным, обессиленным, невесомым, как облако, парящее высоко над землей.
- Винсент?
Чей- то голос произнес его имя.
- Винсент!
Инстинктивно повернув голову на звук этого голоса, он обнаружил, что смотрит в упор на какого-то человека. Это оказалась женщина. Ну да, Изабелла Нойкор. Он ничем не выказал, что узнал ее. Просто медленно закрыл глаза, как ящерица, нежащаяся на солнце.
- Винсент, что с тобой? Тебе плохо? - Она дотронулась до его руки.
К Этриху медленно возвращалось ощущение реальности. Прежние чувства вновь обрели былую остроту. Сперва он услышал Изабеллу, потом увидел ее, узнал, и это его обрадовало. А вскоре он уже различал запахи: бензина в салоне, свежевыпеченного ржаного хлеба в чьем-то пластиковом пакете, апельсинов. Но это оказалось только началом. Он уловил запах трех медных центов, завалявшихся в правом переднем кармане пиджака водителя. В маленьком кафе, мимо которого они сейчас проезжали, жарилась пикша, а женщина, что сидела позади них в автобусе, недавно выпила чашку мятного чая. Все это поведали ему запахи. Он себя чувствовал так, словно фильтр, который прежде не позволял его обонянию уловить всю тончайшую гамму ароматов окружающего мира, вдруг исчез.
Автобус резко затормозил, чтобы избежать столкновения с шедшей впереди машиной. Сжав руку Изабеллы и наслаждаясь запахом ее кожи, теплой и чуть повлажневшей в том месте, где запястье ее охватывал ремешок от часов, Этрих рассказал ей обо всем, что с ним только что стряслось. О боли, о таинственном голосе, об опустошенности и о запахах, пришедших ей на смену…
А пока он говорил, автобус с несколькими пассажирами в салоне ехал по своему привычному маршруту. Со стороны явление это выглядело самым что ни на есть обыденным. Практически пустой городской автобус в поздний вечерний час. Пассажиров всего четверо, и двое из них устремили в темные окна бессмысленные взоры своих остекленевших круглых глаз. Один из четверых, мужчина лет сорока, разговаривающий с прелестной женщиной, не так давно умер и был воскрешен своим собственным, еще не рожденным ребенком.
- Голос, который ты слышал, принадлежал нашему Энжи. Тебя спасло то, что ты смог расслышать и понять его. Потому что ты испытал не просто боль, Винсент. Это была твоя Смерть. Она за тобой приходила. Я утащила тебя из ресторана, потому что Смерть была где-то рядом. А потом она спряталась в твоей машине, и нам пришлось убегать от нее. Я напрасно надеялась, что мы сумеем запутать следы. Но до чего же здорово, что тебе на этот раз удалось от нее отбиться!
- Тебе это все Энжи рассказал?
Изабелла кивнула.
- А что еще он говорил?
- Что Смерть хотя и глупа, но очень настырна. Однажды ей уже удалось покончить с тобой, обрушив на тебя эту адскую боль, и она решила прибегнуть к испытанному приему. Но ты ведь теперь гораздо сильней благодаря помощи Энжи, так что она осталась ни с чем. Он с тобой заговорил во время второй ее атаки, чтобы тебя подбодрить, напомнив, что ты переменился и стал сильнее. Смерть хочет тебя забрать, Винсент, потому что ты принадлежишь ей. Тебе здесь не место. Она на все пойдет, чтобы заполучить тебя назад. Но ты можешь… - Она отвернулась, а когда снова обратила к нему лицо, глаза ее были полны слез. - Вот, хотела тебе соврать, да не получилось. Твои шансы на победу очень малы. Энжи так мне и сказал, прежде чем вернул тебя к жизни. Смерть глупа, но она никогда не сдается. Это может произойти очень скоро.
- Ясно. Ясней некуда. А как насчет других? Тех, кто вроде меня вернулся с того света? На них распространяются те же правила?
Она пожала плечами:
- Понятия не имею, Винсент. Не знаю, как все это там устроено.
Оставшуюся часть пути они провели в молчании. Этрих приходил в себя после пережитого нападения и пытался собрать воедино разбегавшиеся мысли, Изабелла положила голову ему на плечо и закрыла глаза. Больше всего на свете ей хотелось очутиться с ним в постели и заниматься любовью до полного изнеможения.
Через час, выйдя из автобуса, они подошли к дому, где жил Этрих. Изабелле дом решительно не понравился, но она не сказала об этом Этриху, - безликая многоэтажка для безликих жильцов со средствами, но без затей.
Они поднялись на шестой этаж в элегантном лифте из стекла и металла, в кабине которого витал легкий аромат кориандра; Этрих крепко держал ее за руку. Бежевый цвет стен коридора шестого этажа напомнил ей салоны магазина антикварной мебели. Она невольно поежилась. Наверное, жильцы здесь носят подтяжки, разъезжают на «мерседесах» и мечтают о летнем домике на греческом островке. Почему Винсент решил поселиться именно здесь?
Стоило ему открыть дверь своей квартиры, как Изабелла тотчас все поняла. Она подошла к панорамному окну и прижала ладони к стеклу. Картину, которая предстала перед ее взором, нельзя было назвать захватывающей, но в ней, безусловно, было нечто завораживающее. Изабелла принялась рассматривать телебашню, нацеленную прямо в ночное небо, словно гигантский серебристо-серый указующий перст. Она долго стояла у окна, глядя на вечерний город. Наконец она впервые за долгое время почувствовала себя в безопасности. Он подошел к ней и протянул стакан - скотч с содовой. Он детально изучил ее вкусы и точно знал пропорцию, которую она любила.
На подоконнике стояла кукла, при виде которой она улыбнулась. Эта кукла была одинаково дорога им обоим. Этрих всегда держал ее на виду. Квартира была полупустой и унылой. Он воспринимал это как должное. Ведь после разрыва с женой ему нужно было всего лишь замкнутое пространство, которое он мог бы назвать домом. Здесь он дышал, спал беспокойным сном и думал - пожалуй, слишком подолгу - о других местах на земле, где предпочел бы очутиться. А нелепая кукла, стоявшая на подоконнике, была его талисманом. При одном взгляде на нее у Этриха поднималось настроение, в душе оживала надежда. Это был первый из подарков, преподнесенных ему Изабеллой, - зеленая резиновая лягушка высотой дюймов в десять, облаченная в балетную пачку. Подняв обе передние лапы над головой и сложив их венчиком, она стояла на огромной ступне в классической позе. Вид у нее был чрезвычайно нелепый и одновременно какой-то трогательно беззащитный.
Изабелла, когда ей было двадцать четыре года, купила фигурку на блошином рынке в Венеции, и с тех пор лягушка неизменно путешествовала с ней по свету. Распаковывая вещи на новом месте, Изабелла непременно первым делом доставала из чемодана лягушку-балерину и демонстративно ставила ее на самом видном месте. Она судила о людях по их реакции на зеленую плясунью. Всякого, кто считал ее привязанность к фигурке пустым ребячеством, а саму кукольную лягушку безвкусной, она раз и навсегда исключала из числа своих знакомых. Тех же, кому балерина нравилась, кому она казалась забавной, трогательной, загадочной, подпускала ближе к своей душе. Она никогда не объясняла, почему так дорожит этой лягушкой, пока собеседник не высказывал своего мнения о ней.
Этрих, впервые увидев лягушку, взял ее в руки, повертел так и этак и задумчиво пробормотал:
- Вот то-то и оно.
Изабелла, заинтригованная его словами, потребовала объяснений. Этрих еще немного подержал куколку на ладони и только потом сказал:
- Эта малышка в точности как мы все. Глупые лягушата, мы нацепили воздушные пачки и пытаемся станцевать «Танец маленьких лебедей». До чего же это нелепо и трогательно. В нашей труппе тысячи таких вот танцоров. Да что там тысячи - миллионы!
Через несколько дней после того, как они впервые стали близки, Изабелла, сама себе удивляясь, подарила ему лягушку. Голос у нее слегка подрагивал от переполнявших душу противоречивых чувств:
- Хочу, чтобы она стала твоей.
Он бережно взял подарок и прижал его к сердцу:
- Этот подарок для меня куда больше значит, чем то, что мы стали любовниками. Понимаешь?
Этрих ее понял. Она без труда прочитала это по его лицу. И ужаснулась: никогда прежде присутствие рядом другого человека не наполняло ее душу такой радостью, она никогда еще не ощущала себя такой счастливой и такой уязвимой. И все это произошло так быстро.
Воспоминания вихрем кружились у нее в голове, пока она стояла у окна со стаканом виски в руке, глядя на лягушку.
Указав на нее кивком, она спросила:
- Ты ее как-нибудь назвал?
- Нет, что ты!
- Но ты ею дорожишь?
- Еще бы, она, можно сказать, мой друг. Единственное украшение всей квартиры.
Она медленно оглядела его комнату, повернув голову налево, затем направо.
- Это я заметила. Почему же твое новое жилище такое пустое, такое… скучное? При твоей-то любви к красивым вещам.
Этрих скорчил гримасу:
- Повесил было фотографию на стене, но она действовала на меня угнетающе. Физ, разве это мой дом? Я буду чувствовать себя дома только в Вене, с тобой. Вернее, так все должно было быть, пока я не умер. - Мысль об этом показалась ему забавной, и он улыбнулся.
- Чему ты улыбаешься?
- Тому, что, если вдуматься, я произнес совершенную нелепость. А ведь эти слова слетели с моих губ машинально, как будто это нормально. Подумать только - пока я не умер!
Она поставила стакан на подоконник рядом с лягушкой и подошла к Этриху:
- Не знаю, что будет дальше, но сейчас я здесь. Мы снова вместе.
Он обнял ее за талию:
- И я благодарю за это Бога.
Она принялась расстегивать верхнюю пуговицу его рубашки. Поколебавшись, он поднял руку и сжал ее пальцы своими. Она ощутила тепло его ладони, он - прохладу ее кожи.
- Думаешь, Энжи не будет против? - В голосе его слышалось беспокойство.
Она благодарно улыбнулась ему. Он всегда был так заботлив!
- Это очень мило с твоей стороны, но я пока еще вполне могу этим заниматься без риска для своего здоровья, ведь я беременна всего три месяца. Это будет великолепно. У нас полно времени. - Она неторопливо расстегнула пуговицы номер два и три на его рубашке, глядя на свои ловко двигавшиеся пальцы. - Тебя надо взбодрить.
- Но…
Она нежно коснулась лбом его подбородка.
- Я имею в виду нынешнюю ночь. Мне тяжело от мысли, что ты сидишь тут в одиночестве вечер за вечером. У меня от этого мурашки по коже бегут.
- Ну, все не настолько уж плохо. - Он следил за ее пальцами, расстегнувшими последнюю из пуговиц.
- Ужасно! - Стащив с него рубашку, она положила ладони ему на плечи, слегка подтолкнув, чтобы он повернулся к ней спиной.
Он знал, что она собиралась делать. И это наполнило его душу счастьем.
Когда Этрих был ребенком, его мать часто заходила к нему в комнату по вечерам, прежде чем он ложился спать. Умывшись и почистив зубы, он снимал пижамку и ложился на кровать ничком. Она садилась рядом и медленно-медленно, нежно-нежно водила своими длинными ногтями, выкрашенными красным лаком, по его спине. Иногда они немного болтали, но чаще она проделывала это молча. Молчал и Этрих, и обоих это вполне устраивало. Минуты безмолвного единения, когда каждый думал о своем, и эти изящные маленькие пальчики, кончики длинных ногтей, мягко скользившие вверх и вниз по его коже, служили своего рода связующим звеном между ними, между их мыслями и чувствами. Нежные убаюкивающие движения маминых пальцев успокаивали и завораживали Этриха, и он погружался в сон. Став взрослым и обзаведясь собственными детьми, он часто вспоминал об этих минутах перед сном наедине с мамой и с благодарной нежностью думал, насколько бережно и осторожно, чтобы не разбудить, она надевала на него пижаму и укрывала одеялом.
Однажды Этрих рассказал об этом Изабелле. Дело было утром. Одетый в «семейные» трусы и футболку, он был в это время занят приготовлением завтрака на кухне в ее венской квартире. Ей нравилось слушать его рассказы о детстве. Стоило ему заговорить на эту тему, как она тотчас же усаживалась рядом с ним и вся обращалась в слух. Но на этот раз она подкралась к нему сзади и, пока он говорил, резко подтянула подол его футболки вверх и набросила ему на голову, как капюшон. Он замер на месте с вилкой в вытянутой руке. Его голова и все лицо были скрыты под тканью футболки.
У Изабеллы, в отличие от матери Этриха, ногти были коротко подстрижены, но этот недостаток с лихвой компенсировало необыкновенно нежное, бархатное касание подушечек ее пальцев. Начав с затылка, она медленно провела по его спине всеми десятью пальцами. От этой неожиданной дразнящей ласки по коже у него пробежали мурашки, все тело охватила нега и он почти позабыл, что стоит в подобии капюшона на голове, который скрывает от него белый свет, и держит в руках вилку, перемазанную яичным желтком, смахивая со стороны на сильно уменьшенную статую Свободы.
- Хочешь услышать продолжение моей истории? - спросил он из-под подола футболки.
- Нет. Я хочу придать ей новый смысл. Пальцы ее танцующими движениями спускались вниз по его позвоночнику. Совсем как дождь, барабанящий в оконное стекло. Через миг в том же направлении и в таком же ритме задвигался и ее язык. Этрих вздрогнул, как от удара электрическим током.
- Упс! Следующую часть программы не рекомендуется смотреть зрителям до восемнадцати. Можно мне наконец избавиться от этой вилки?
- Нет. Только шевельнись, и все прекратится, так и знай.
Язык ее скользнул ниже. Она слегка ущипнула его за ягодицу, потом сдавила ее посильней, а после снова легонько ущипнула. У него перехватило дыхание. Он представить себе не мог, что она сделает в следующую секунду. И это доставляло ему ни с чем не сравнимую радость. Вот она сжала кожу на его ягодице зубами. Одной рукой стянула с него трусы, другой же принялась нежно поглаживать голый живот. С футболкой, заброшенной на голову, и абсолютно голый ниже пояса, если не считать трусов, частично прикрывших его ступни, Этрих выглядел на редкость нелепо. Стоило Изабелле взглянуть на него со стороны, и она хохотала бы минут пять. Но она была занята другим: едва касаясь кожи, провела подушечкой большого пальца вверх по внутренней стороне его ноги, начиная от колена.
- Побьюсь об заклад, такого твоя мама никогда не делала:
Он уронил вилку, и та с громким стуком упала на кухонный стол. Но это не имело никакого значения. Обе его руки безвольно повисли вдоль тела.
Много месяцев спустя Изабелла снова ласкала спину Этриха подушечками пальцев. При этом и он, и она смотрели в окно, за которым то и дело с гудением проносились самолеты. Этриху вспомнились одинокие вечера, когда он так же смотрел в окно на самолеты и думал, каким невероятным счастьем было бы, если бы она вдруг прилетела на одном из них. И явилась бы к нему сюда без предупреждения. Просто позвонила бы в дверь. Я здесь, Винсент. Я должна была вернуться. Нам надо поговорить. Я люблю тебя. Но этим мечтам не суждено было осуществиться. И несмотря на то, что она находилась рядом и пальцы ее гладили его спину, от этих воспоминаний у Этриха стало так горько на душе, что ему пришлось несколько раз зажмуриться, чтобы не дать пролиться слезам.
После долгого молчания она произнесла:
Любимый, наконец я нашла тебя и,
умирая от жажды, выпила до последней капли,
а себя отдала тебе на съеденье.
Однажды ты вспомнишь, как мы любили друг друга,
пока от нас ничего не осталось, лишь смех и слезы.
Что это? Нежность?
Протяни мне ее, а я подарю тебе розу.
Прижавшись лбом к его голой спине, она положила ладони ему на плечи.
- Я впервые прочитала это стихотворение через неделю после того, как сбежала от тебя в Лондоне. И была просто потрясена: ведь это все о нас с тобой. А роза - это наш Энжи. Так что я взяла и выучила его.
Этрих не обернулся к ней. Он не смог бы произнести то, что собирался, глядя ей в лицо.
- Я ненавидел тебя, Физ. И какая-то часть моей души до сих пор полна этой ненависти. За то, что ты с такой легкостью приняла решение за нас обоих. Не представляю, что бы со мной было, знай я уже тогда о твоей беременности. А ты взяла и бросила меня, хотя тебе было известно про Энжи. Ты даже не дала мне возможности оправдаться. Просто уехала. Услыхала фразу, которая пришлась тебе не по нраву, и поминай как звали. А ведь мы могли все спокойно обсудить и помириться. Мы были вместе. Мы оба так ждали этой встречи. Черт возьми!
Она согласно кивнула, и оба они качнулись от этого легкого движения.
- А вскоре ты узнала, что я смертельно болен, но ничего мне не сказала? - В голосе его слышалось недоверие.
- Ты просто забыл, Винсент. Он стер все твои воспоминания об этом времени.
Он напрягся.
- Не важно. Теперь-то я все знаю. Тебя не было со мной, когда все это случилось.
- Я не могла. Знаешь, мне Энжи не позволил.
- Почему.
Она промолчала. Этрих этого и ожидал и ужасно разозлился. Он не собирался отступать.
- Почему?
Он хотел повернуться к ней лицом, но она удержала его, с силой сжав ладонями плечи. Он закусил губу. Его просто трясло от ярости.
Несколько минут прошло в тягостном молчании, пока наконец Изабелла не произнесла бесцветным, прозвучавшим словно из ниоткуда, голосом:
- Потому что я должна была отправиться за тобой. Я, а не Энжи. - Казалось, она на лету поймала эти две фразы, парившие в воздухе.
- Что? О чем это ты?!
- Мне пришлось отправиться туда за тобой. Этрих помотал головой. Он не мог понять, что она имеет в виду.
- После того как ты умер, Винсент, мне пришлось побывать в загробном мире, чтобы тебя вернуть.

Предыдущая страница 8 Следующая страница


9 Джонатан Кэрролл

ПОЛ К. Г. САХАРА И ДВАДЦАТЬ ПЯТЬ МЫШЕЙ

Следующим утром Этрих, проснувшись, обнаружил, что рядом с ним в постели лежит совершенно незнакомая женщина.
Он медленно приходил в себя, голова была точно свинцовая, в ушах стоял звон, как после приема большой дозы снотворного. Как долго он спал, да и спал ли вообще? Самочувствие у него было такое, как будто он несколько ночей кряду провел на ногах и после этого отключился всего минут на пять. Ему стоило немалых усилий заставить себя открыть глаза. Видел ли он сны? Что-то смутное мелькнуло в глубине памяти и тотчас же бесследно исчезло, так и не сформировавшись в отчетливый образ, растаяло, как утренний туман под лучами солнца.
Обрести некоторую ясность сознания ему помог потолок. Потолок порой может заменить собой компас. По нему можно определить, где находишься. За последние месяцы Этрих провел столько времени, лежа на постели и глядя в потолок, что успел изучить его во всех деталях. Большинство заключенных, томящихся в одиночках, а также те, у кого разбито сердце, могли бы написать о своих потолках пространные диссертации и получить ученую степень.
Почти над самой его головой виднелось маленькое коричневое пятнышко, которое он про себя называл картофелиной, иного сравнения ему было не подобрать. Появилось оно в результате небольшой протечки с верхнего этажа, и хозяева здания спросили у Этриха, когда он въезжал в эту квартиру, желает ли он, чтобы пятно закрасили. Представив себе рабочих, снующих по его новой квартире, и запах краски, который наверняка не выветрится за несколько дней, он поспешил отказаться. И после, во время своих грустных раздумий, не раз поздравлял себя с удачным решением. Пятно стало его отрадой, островком посреди унылого мелового моря.
Обнаружив над головой знакомое пятнышко, Этрих понял, что находится в своей квартире и что на дворе утро, единственное время суток, когда в его окна проникал солнечный свет. Осознав оба эти факта, он медленно повернул голову вправо и увидел рядом с собой очень симпатичную блондинку. Этрих оторопел от неожиданности, но через миг физиономия его расплылась в блаженной ухмылке. Пусть он понятия не имеет, кто эта милашка, но до чего же здорово, что она здесь! Подобно чревовещателю, он произнес, не разжимая губ:
- О боги!
Не придумав ничего лучше, он снова воззрился на потолок и, скользнув взглядом по пятну, лениво подумал: интересно все же, что за девица спит в моей постели? И где я, во имя всего святого, был вчера вечером, что делал? Как мы с ней познакомились? Как мне удалось зазвать ее сюда? При желании он смог бы выскользнуть из постели, не потревожив ее, но к чему? Нет уж, самым правильным было остаться на месте.
Он повернулся к незнакомке и стал изучать ее. Она и впрямь была хорошенькой - как раз тот тип, какой он всегда предпочитал. С лица девушки взгляд его переместился на ее шею. Остальные части стройного тела были скрыты лимонно-желтой простыней. Судя по всему, одежды на мисс Загадке не было вовсе. Чтобы удостовериться в этом, он подтянул колено к животу и стал неторопливо и осторожно ощупывать ступней ее тело. Усилия его не пропали зря - девушка спала под простыней обнаженной.
Сколько их было в жизни Винсента Этриха, этих первых любовных свиданий с новыми подругами, - не счесть. Великое множество начатых романов. В разных местах и при разных обстоятельствах - забавных, интригующих. Но такого с ним еще ни разу не случалось. Впервые в своей жизни он не мог вспомнить решительно ничего о женщине, рядом с которой проснулся, и даже то, чем они с ней занимались ночью, полностью стерлось из его памяти.
Как ее имя? Где они встретились? Как давно друг друга знают? Какова она в постели? Список его вопросов растянулся на целую милю. Сейчас она мирно спит в его кровати, но каким образом ему удалось заманить ее сюда? Нет, это попросту невозможно - не помнить ничего о девушке, с которой провел ночь. И Этриху страстно захотелось приподнять завесу над этой тайной.
Придвинувшись к незнакомке поближе, он втянул носом воздух. Этриху нравились любые запахи, издаваемые женскими телами утром, вечером, во время занятий сексом, после душа, на пляже. Сейчас ему хотелось уловить аромат ее кожи, а после - запах ее дыхания. Он подобрался к ней еще ближе, затем еще. Теперь уже можно было вволю насладиться ее запахом. Открыв глаза и увидев его, она несколько раз моргнула.
- Эй, привет.
У нее был чудный голос, очень сексуальный, сонный, томный. И зубы отличные, он успел разглядеть их едва ли не все сразу, когда она ему улыбнулась.
Ему очень хотелось дотронуться до нее, но он сдержался. Не теперь. Прежде надо получить от нее хоть какую-нибудь информацию.
Она перевернулась на спину. Вытянула руки над головой, отчего простыня скользнула вниз, полностью обнажив ее грудь, и сладко зевнула.
- Который час?
Этрих, как ни силился, не мог отвести глаз от ее груди.
- Не знаю. Погоди-ка. - Он нащупал часы на ночном столике. - Девять.
- Неплохо. Я-то думала, мы с тобой после вчерашнего проспим до полудня.
Она подняла на него глаза, в которых читалось: «секс-секс-секс». Английский ее был безупречен, хотя она и говорила с едва уловимым акцентом.
Без всяких усилий, совершенно машинально Этрих придал своему лицу соответствующее выражение, мол, еще бы! За долгие годы своей донжуанской практики Винсент Этрих научился безупречно владеть лицом и при необходимости совершенно автоматически подбирал выражение, приличествующее конкретному случаю. Со временем это умение стало неотъемлемой частью его личности, оно вписалось в его характер настолько, что порой он сам не мог бы определить, является ли чувство, отразившееся на его лице, настоящим или мнимым. Бывало, что ему становилось от этого неловко, но в целом Этрих был собой доволен, в том числе и этой стороной своей натуры.
Некоторое время он безмятежно лежал в теплой постели рядом с обнаженной незнакомкой. Но вдруг она произнесла нечто, разом положившее конец его умиротворенности:
- Не забудь, что сегодня у твоей мамы день рождения.
Давящая тишина навалилась ему на грудь так, что он едва не задохнулся и лишь через минуту нашел в себе достаточно сил, чтобы просипеть:
- Откуда ты об этом знаешь?
- Ну как же, в прошлом году ты позабыл ее поздравить и она очень рассердилась. Ты хоть это-то помнишь?
В прошлом году? Он не был знаком с этой женщиной. Возможно, минувшей ночью он ее познал, что называется, в библейском смысле, но в прошлом году?… Нет, это никак невозможно.
- Как зовут мою мать?
Загадка улыбнулась, не открывая глаз. Лицо ее оставалось спокойным, кожа была гладкой и нежной. Возле правого уха на скуле виднелась небольшая родинка телесного цвета.
- Это игра в вопросы и ответы, да? Что ж, изволь: твою маму зовут Бригитта, отца - Питер. У них двое детей - Винсент и Джудит.
В душе у Этриха, словно стая вспугнутых голубей, взметнулась паника. Дрожащим голосом он спросил:
- Откуда тебе это известно?
Глаза она так и не открыла. Вместо этого высунула язык, дразнясь.
- Откуда? Не ты ли сам мне это рассказал?
Он протянул руку, чтобы коснуться ее плеча, потом отдернул ее, затем решительно тронул пальцами белую кожу:
- Как тебя зовут?
- Ха-ха, очень смешно.
- Нет, правда. Пожалуйста.
- Винсент, прекрати. Еще слишком рано для дурацких шуток. Давай хоть кофе попьем.
- Какой колледж я закончил?
Она скорчила гримасу:
- Роде, в Мемфисе, Теннеси, и поступил на работу в агентство «Ортпонд» в Сан-Франциско.
Лишь теперь она наконец открыла глаза, собираясь потребовать, чтобы он прекратил эту нелепую игру, которая выводит ее из терпения. Но, взглянув на его лицо, с беспокойством спросила:
- Что с тобой?
- Просто ушам своим не верю! Откуда ты знаешь все это?
- Перестань! Это уже не смешно! - Она с силой оттолкнула его.
Он растерянно помотал головой:
- Кто ты такая?
- Винсент, прекрати немедленно!
На лице его отразилась растерянность. И тут она наконец поняла, что он ее вовсе не разыгрывает.
- Господи Иисусе! - В мгновение ока она очутилась в самом дальнем углу кровати и инстинктивно прижала край простыни к груди. Ведь он повел себя с ней как чужой, а следовательно, не должен видеть ее обнаженной. Она была не на шутку испугана. - Изабелла. Я Изабелла.
Но он снова помотал головой. Это имя ничего ему не говорило.
- О боже! - Она приподнялась на постели, но он не дал ей уйти, удержав за руку. Она громко вскрикнула.
Он тотчас же разжал пальцы.
- Нет, пожалуйста, останься. Я тебя не трону. Я не сделаю тебе ничего плохого. Просто объясни мне…
Она еще плотней закуталась в простыню и осталась сидеть на кровати.
- Что тебе объяснить? Что происходит? Ты всерьез утверждаешь, что видишь меня впервые?
- Да. - Слово выпало из его рта, тяжелое, как камень.
- А остальное помнишь?
Этрих был благодарен ей за то, что она больше не пыталась сбежать. Он потер лицо обеими ладонями и уверенно произнес:
- Остальное? Конечно. А как же?
- Расскажи.
Он небрежно махнул рукой, словно давая понять: то, что он сейчас скажет, известно всем и каждому.
- Я Винсент Этрих, работаю в рекламном агентстве, мне сорок один, разведен, имею двоих детей.
Изабелла сосредоточилась на одном из перечисленных пунктов:
- Разведен. А почему?
- Ну… - Он придал своему лицу скорбное выражение. - Потому что я не был образцовым мужем. Моя жена славная женщина. Она со многим мирилась, но в конце концов у нее лопнуло терпение и она вышвырнула меня вон.
- Но за что? Объясни, в чем конкретно была твоя вина?
Он с неудовольствием покосился на нее и признался:
- Другие женщины.
- Какая-нибудь конкретная из них?
- Слишком много. Мне следовало бы принять ислам. Тогда я мог бы жениться сразу на нескольких и, возможно, удовольствовался бы ими. Хотя как знать.
Изабелла мало-помалу поняла, что случилось с Винсентом. Но прежде чем сообщить об этом ему самому, ей следовало удостовериться в правильности своей догадки. И она снова стала задавать ему вопросы о прошлом.
Этрих уверенно отвечал на них, а между тем беспокойство в его душе все нарастало. Эта очаровательная незнакомка слишком много о нем знала.
В конце концов Изабелле стало не о чем его спрашивать. И тогда плечи ее печально поникли. Теперь она твердо знала, что не ошиблась. Из памяти Этриха было намеренно удалено все то, что касалось их взаимоотношений. Остальное сохранилось в неизменном виде, лишь она, Изабелла, была стерта без следа.
Разве что… Она выпрямилась, сбросив с груди простыню.
- Ты помнишь свою болезнь?
- Болезнь? Какую?
Она собралась было ответить, но вместо этого прикоснулась ладонью к животу. Лицо ее приняло безмятежное выражение. Слегка склонив голову набок, она кивнула:
- Хорошо. Постараюсь.
Энжи что-то сказал ей.
Этрих ничего не понял и растерянно переспросил:
- Что? Что ты постараешься сделать?
Она не ответила. Лицо ее оставалось спокойным.
- Сегодня я хотела бы кое-что тебе показать. Можешь уделить мне немного времени?
Этрих замешкался с ответом. Он побаивался этой женщины, ее необъяснимой осведомленности о подробностях его жизни. И хотя она была чудо как хороша собой, ему больше всего хотелось бы вытолкать ее за дверь. Разумеется, позволив предварительно одеться. Этрих был джентльменом. Именно поэтому он пользовался таким успехом у женщин. Неизменно вежливый и предупредительный, он ни разу не дал ни одной из своих женщин почувствовать, что просто переспал с ней.
- Да ну же, Винсент, сегодня суббота и ты свободен. Давай позавтракаем. Омлет, бекон и кофе.
До чего же странно ей было говорить с ним в таком тоне. Нервы ее были напряжены до предела, а надо было казаться беззаботной, флиртовать с ним, но делать это тонко, без нажима. Словно мужчина, сидевший на противоположном краю кровати, был не единственной ее любовью и отцом ее будущего ребенка, а случайным знакомым, которого она хладнокровно пытается задобрить.
- Прости, я только на минутку.
Он кивком указал на дверь ванной. Уверенно встал с кровати и сделал несколько шагов, потом вдруг сообразил, что шествовать по комнате голым под взглядом чужой женщины не очень-то прилично. Он смущенно развел руками и заторопился в ванную. Вслед ему зазвенел беззаботный смех. Над чем, интересно, она так смеется? Над его пенисом или ситуацией в целом?
Ее позабавило, что жест, которым он извинился за причиненную неловкость, был так типичен для него. Она ощутила прилив такой острой, такой безудержной любви к нему, что тотчас же поклялась во что бы то ни стало пробиться сквозь эту новую преграду.
Закрыв за собой дверь ванной, он подошел к раковине. Пристально изучил свое отражение в зеркале и мрачно изрек:
- Ну что? - Потом вынул из шкафчика полотенце и обернул его вокруг бедер.
Что же теперь прикажешь с ней делать? Угостить завтраком, вывести на прогулку, а после сердечно, но твердо сказать: «Прощай». Где она живет, хотелось бы знать? Хорошо, если в центре города, тогда он без разговоров усадит ее в такси.
Дверь ванной распахнулась, и девушка появилась на пороге в одной из его футболок, держа в каждой руке по куску шоколадного торта. Она откусила от одного из них, а другой протянула ему.
- Что это?
- Твой любимый завтрак.
Этрих и в самом деле любил сладкое, но никогда не ел пирожных на завтрак. Кусок, предложенный незнакомкой, он взял и с наслаждением принялся уничтожать. Так они и стояли в ванной. Этриху трудно было поручиться за девушку, но лично ему это занятие пришлось по душе. Съев примерно половину своей порции, Изабелла жестом предложила ему взглянуть в зеркало. Он повиновался. Из зеркала на него глядели два довольных лица с губами, перемазанными шоколадным кремом, и подбородками, к которым пристали крошки торта.
- Где твоя камера? Хорошо бы нам сейчас сфотографироваться на память.
Он вытер рот тыльной стороной левой руки:
- Какая камера?
У нее на языке вертелось: «Та, что я тебе подарила», но вместо этого она спросила:
- У тебя ведь есть цифровой фотоаппарат?
- Нет.
- О-о… Ну, тогда… гм…
Ей пришлось отступить, но сдаваться она не собиралась. Ее осенила новая идея. Быть может, это именно то, что сейчас нужно. С горящими от энтузиазма глазами она предложила:
- Раз уж мы занялись едой, вот тебе вопрос дня. Только хорошо подумай, прежде чем отвечать. Не говори наобум. Ладно? Опиши мне самые памятные для тебя завтрак, обед и ужин.
Вот это вопрос так вопрос. Как раз для Винсента. Вообще-то их было пять. Он так и называл эту их игру: «Пять вопросов». Пристально наблюдая за ним, Изабелла ожидала увидеть в его глазах искру узнавания, но он спокойно доел последний кусок торта, явно обдумывая ответ на только что заданный ею вопрос.
Однажды поздним вечером в Кракове, лежа в постели, они не могли заснуть - слишком упоительным был минувший день и обоим хотелось, чтобы он никогда не кончался. И, как это часто бывало, после занятий любовью они тесно прижались друг к другу, обнялись и несколько часов кряду разговаривали обо всем на свете. Где-то в середине разговора Винсент задал ей те самые пять вопросов. После они по многу дней обсуждали их, погружаясь в воспоминания, делясь друг с другом подробностями своей жизни, смакуя эти подробности, перескакивая с одного на другое и стараясь не упустить ни одной детали. Изабелла не уставала благодарить его за удачную идею с пятью вопросами, эта игра по-настоящему ее увлекла и никогда ей не надоедала.
И вот теперь он стоял в ванной своей квартиры и вытирал руки полотенцем, которое было обернуто вокруг его талии. Он невозмутимо спросил:
- А три обеда не сгодятся?
- Нет. Завтрак, обед и ужин.
Она заранее знала, что он ответит. Вернее, что ответил бы, если бы… Неужто он мог позабыть тот солнечный воскресный день, кафе «Редольфи» в Кракове? Стояло жаркое лето, они сидели за столиком у окна, выходившего на городскую площадь, и пили замечательный кофе, чашку за чашкой. Оба были перевозбуждены избытком кофеина, к тому же прошлой ночью они почти не спали: у них нашлось занятие поинтересней. Они не могли наглядеться друг на друга. Обоим пришла в голову мысль прямо сейчас вернуться в отель, но они остались в «Редольфи», потому что и там чувствовали себя совершенно счастливыми, упоенными друг другом. Неужели это возможно - испытывать такой восторг, такую полноту жизни?
Винсент должен был ответить на первый из вопросов:
- Ладно, так, говоришь, завтрак, который мне больше всего запомнился? Что ж, однажды в августе, в нестерпимую жару, мы гуляли всю ночь по венским улицам, а утром сели на пароходик и добрались до загородной пристани. Не забыла?
Она хорошо помнила то утро. Все магазины оказались закрыты. Еще бы: воскресенье в католической Австрии! Им посчастливилось купить молока на заправочной станции. А еще у нее в сумке оказалась коробка с пирожными - нелепое, как всегда, подношение от матери. Усевшись на круглые валуны у реки, они позавтракали слегка подсохшими пирожными и свежим молоком. Экипаж румынской баржи, проплывавшей вверх по реке, приветствовал их гудком. А через десять минут в сторону Черного моря проследовал белоснежный российский теплоход. Потом они увидели двух старичков в гребной лодке. Те вытащили весла из воды, предоставив быстрому течению нести их легкое суденышко вниз по Дунаю. Этрих покончил с завтраком и подобрал с земли небольшую ветку. Пока они молча сидели на валунах, любуясь рекой, он счистил с ветки всю кору. А после сунул ее в карман и в ответ на вопросительный взгляд Изабеллы пояснил:
- На память.
Что же до нового Винсента, страдающего приступом амнезии, то, стоя в ванной своей холостяцкой квартиры, он растерянно пожал плечами:
- Не знаю, что и сказать. Затрудняюсь ответить. Кстати, где ты раздобыла торт? Очень вкусный.
И в самом деле, откуда? Разумеется, из Вены. Она везла его, упакованный в фирменную деревянную коробку, в своем рюкзаке. Американские таможенники чуть было его не конфисковали и ей стоило немалого труда уговорить их пропустить торт через границу. Ведь он должен был стать ее подарком Винсенту по случаю их примирения. Изабелла тщательно все продумала и еще в Вене стала рисовать в своем воображении будущую сцену, участниками которой должны были стать он, она и венский торт.
И до чего же тяжело было у нее на сердце, когда десять минут тому назад она открыла элегантную коробку и без всяких церемоний сорвала с торта пластиковую упаковку, чтобы отрезать от него пару кусков.
Винсент нахмурился от внезапной догадки и быстро вышел из ванной, обогнув Изабеллу, которая по-прежнему стояла в дверях. Она увидела в зеркале его удаляющуюся спину.
- В чем дело?
Ответа не последовало, и она вышла в прихожую, где, у ее раскрытого рюкзака, подбоченившись, стоял Винсент.
- Твой? - спросил он тоном обвинения и указал на рюкзак пальцем.
- Ага.

Предыдущая страница 9 Следующая страница


Белые яблоки 10

- Так вот откуда взялся этот торт - ты его с собой принесла. Значит, мы вдвоем пришли сюда вчера вечером, и ты тащила этот огромный рюкзак? Потом мы улеглись в постель, но я, хоть убей, ничего этого не помню.
Прежде чем она успела ответить, зазвонил телефон. Оба вздохнули с облегчением, потому что она не знала, что сказать, а он не желал больше ничего от нее слышать.
Он поспешно подошел к аппарату и снял трубку:
- Алло.
- Винсент, это Коко. Прости, что беспокою тебя, но…
- Кто? Простите, не расслышал ваше имя…
- Коко. Винсент, это я - Коко.
Имя было ему незнакомо. Как, впрочем, и голос звонившей женщины.
- Простите, но вы, по-моему, ошиблись номером.
- Послушай, Винсент, я понимаю, она рядом и ничего о нас с тобой не знает. Но, пожалуйста, выслушай меня, хорошо?
- Вы знаете ту особу, которая сейчас находится здесь? - Он покосился на Изабеллу.
- Еще бы! Ведь это твоя Изабелла. Мне известно, что ты встретил ее вчера вечером.
У Винсента лопнуло терпение.
- Вы уверены? А откуда, черт возьми, вам это известно? И вообще, кто вы такая?!
- Хватит валять дурака! Помолчи пару минут и внимательно меня выслушай.
Но он положил трубку на рычаг, бросив на Изабеллу враждебный взгляд.
- Почему это посторонние люди знают, что ты у меня? И почему они в курсе, кто ты такая, а я понятия об этом не имею?
- Кто тебе звонил? - мягко спросила она.
- Девица по имени Коко, которой известно, что ты здесь. Она даже имя твое назвала. Сказала: «Мне известно, что ты встретил ее вечером». Откуда она могла узнать то, чего я сам не знаю? И кто такая эта Коко, черт бы ее побрал?!
Телефон снова издал трель. Винсент схватил трубку:
- Алло! Что? - Лицо его прояснилось. - Привет, Китти. Конечно, смогу! Мне это совсем не трудно. Через полчаса. Ладно? Да. - Подержав трубку возле уха еще несколько секунд, он окинул Изабеллу холодным взглядом. - Мне надо отвезти одного из моих детей к врачу. Пойду оденусь. - С этими словами он повернулся и направился в комнату.
Изабелла осталась в прихожей одна.
Не зная, как быть дальше, что предпринять, она подошла к окну и выглянула наружу. Там она и оставалась, когда позади хлопнула дверь. Этрих ушел, не сказав ей ни слова. Она не могла видеть, как он, прежде чем выйти, замешкался на миг, оглянулся, смерил ее сердитым взглядом и нахмурился. Но что он мог ей сказать? Ступай прочь? Или: подожди, пока я вернусь, и мы продолжим выяснять, кто есть кто? Пока я не ушел, объясни мне, откуда мы можем друг друга знать? Если решишь меня дождаться, мы с тобой все уладим, вот увидишь?
Еще один неприятный сюрприз он получил несколько минут спустя в гараже под домом: его машину угнали. У него было арендованное место на стоянке, и теперь оно пустовало. При виде этого он замер на месте. Желудок его болезненно сжался. Ведь Китти ждала его через двадцать минут в своем доме. Этрих просто глазам не верил - кому могла понадобиться его машина? Ничем не примечательный «форд-таурус», почти новый, но грязный до безобразия. Рядом с его опустевшим парковочным местом красовался серебристый «БМВ», на который воры почему-то не позарились. Чем это объяснить?
У него никогда еще не угоняли машину. Только теперь он понял, каково это, и почувствовал себя опустошенным, униженным, уязвимым. Жизнь перестала быть к нему дружелюбной. А тут еще эта девица в его квартире - Изабелла. Черт знает, что такое! Он понятия не имел, что общего могло быть между ними, она же подозрительно много о нем знала. Озадаченный, сбитый с толку и вконец расстроенный, он сел в лифт, поднялся на первый этаж своего дома, вышел на улицу и поймал такси.
Пока Этрих ехал к дому, где он прежде жил со своей семьей, Изабелла, отрезав себе еще кусок торта, придвинула стул к окну. Она принялась есть, поглядывая на утренний город. Откусила слишком большой кусок, и несколько крошек шоколадной глазури упало ей на колени. Она принялась подбирать их и наклонила голову. Взгляд ее невольно скользнул по поверхности подоконника, и она замерла: фигурка танцующей лягушки исчезла. Они забрали ее, как и все, что могло служить подтверждением ее связи с Этрихом.
- Проклятье!
Ведь должно же здесь остаться хоть что-то, так или иначе напоминающее о ней. Помимо нее самой, сидящей у окна, и ее рюкзака в прихожей должен отыскаться хотя бы единственный знак ее присутствия в его жизни. Не могли же они полностью удалить ее отсюда, всю целиком. А если и могли, она во что бы то ни стало займет свое прежнее место.
Не долго думая, она приступила к поискам.
В детстве и отрочестве Изабелла мастерски умела воровать. Благодаря внешности маленького ангела, светлокудрой феи, голубоглазой сказочной принцессы ей годами удавалось водить окружающих за нос. Она тащила все, что приглянется. Деньги, сласти, игрушки - то, чем ей хотелось завладеть, оказывалось у нее в карманах. Тайком присваивая чужие вещи, она никогда не испытывала чувства вины и даже нисколько не волновалась. Нервы, эта ахиллесова пята всех юных воришек, ни разу ее не подвели. Когда Изабелла крала что-либо в магазине, сердце ее билось так же ровно, как за пять минут до этого, когда она шла по улице. Она воровала не потому, что была больна или испорчена, и не ради острых ощущений. Просто без малейших угрызений совести брала все, чего ей хотелось.
Но чтобы достичь успеха в воровском деле, необходимо овладеть всеми тонкостями ремесла сыщика. И обладать богатым воображением, иначе как догадаешься обо всех до единого тайниках, где люди могут хранить дорогие их сердцу предметы - деньги, украшения, порнографические журналы?
Вершин воровского мастерства Изабелла достигла годам к восьми и с тех пор его не утратила. При желании она могла бы стать неплохим часовых дел мастером, потому что безупречно проведенный обыск вполне сравним с разборкой сложного механизма - приходится аккуратно снимать слой за слоем колесиков и шестеренок, а в случае чужих вещей столь же дотошно возвращать все на прежние места.
Еще совсем малышкой, выдвинув ящик для белья в мамином шкафу, Изабелла сперва подолгу рассматривала содержимое, чтобы запомнить, в каком порядке сложены вещи. И только потом принималась рыться в поисках сокровищ. Но, отыскав их и присвоив, она заботливо возвращала каждую из оставшихся вещей на прежнее место. Это не было проявлением паранойи, в ней говорил всего лишь здравый смысл. Попалась она всего однажды: одноклассница уличила ее в краже шариковой ручки и пребольно двинула кулаком в лицо.
Туго затянув пояс своего халата, Изабелла направилась в спальню Этриха с намерением дать бой тем, кто решил стереть из памяти Винсента ее саму и их отношения. Спальня - эмоциональный центр любого жилища. В ней обитает любовь. Но не только она: здесь находят приют и печаль, и безмятежность. Лишь очутившись в собственной постели, мы остаемся один на один с нашими тайнами и теми внутренними голосами, которые неизменно желают нам спокойной ночи и доброго утра. И если Изабелле хотелось разузнать как можно больше о ком-либо из людей, что бывало редко, поскольку люди мало ее интересовали, она при возможности устраивала обыск в спальне. Воровать она давно перестала, но иногда у нее возникала необходимость использовать талант ищейки.
Спальня у него была просторная и обставленная столь же скудно, как и остальные помещения квартиры: широкая кровать, массивный дубовый платяной шкаф, кресло, а на полу - черный китайский ковер. Переводя взгляд с предмета на предмет, она вынуждена была признать, что спальне Этриха нечего «рассказать» о своем хозяине, за исключением того, что человек этот готов выложить за кресло пару тысяч долларов. На полу возле упомянутого кресла валялась книга. Изабелла подошла, наклонилась, прочитала заглавие и улыбнулась, хлопнув в ладоши. Это оказалась «Пармская обитель» Стендаля.
У Винсента было немало безобидных причуд, одной из которых являлось его настойчивое желание стать эрудитом. Много лет назад он положил себе за правило прочитывать по пять произведений классической литературы в год. Даже отправляясь на очередную короткую встречу с ней, он почти всегда прихватывал с собой пухлый том и с усилием продирался сквозь сложный и скучный текст, совсем как путешественник, прокладывающий себе путь среди зарослей лиан при помощи острого мачете. Но данный роман был для него настоящим проклятием. За время их знакомства Этрих трижды принимался за него, но одолеть так и не смог. Дочитав том примерно до сотой страницы, он постыдно капитулировал. Однажды неподалеку от Зальцбурга он даже вышвырнул «Обитель» из окна поезда. А потом виновато посмотрел на нее и сказал:
- Я прочитаю ее, вот увидишь. Но не теперь. Выходит, он снова взялся за Стендаля. Изабелла не могла понять, почему бы ему не отказаться от этой непосильной задачи и не взяться за другую книгу. Но такое необъяснимое упрямство было одной из особенностей характера Винсента. Изабелла обрадовалась «Пармской обители», как старому знакомому. Это была пусть совсем тонкая, но все же нить в ее поисках. Она хорошо знала, какое место занимал этот роман в жизни ее любимого. Она и саму его жизнь знала почти досконально и не собиралась покидать то место, которое по праву в ней заняла.
Тем временем Этрих и водитель такси, находившиеся в другой части города, вели приятную беседу. Этрих полушутя спросил водителя, сможет ли тот вспомнить самые забавные, роскошные или курьезные завтраки, обеды и ужины в своей жизни. И пока они один за другим пересекли на зеленый свет пять перекрестков, шофер успел описать ему самые памятные для него завтраки и обеды. Этрих не знал, чему больше удивляться - пяти светофорам с зелеными огнями или удивительной реакции шофера.
- Ну и ну! А я не смог ответить на такой простой вопрос, как ни пытался.
Мужчина закурил, не спросив у пассажира разрешения.
- Так ведь я же наугад сказал. Может, через час и что поинтересней вспомнилось бы. Хотя вряд ли. Впрочем, у меня много веселых обедов было. - И оставшуюся часть пути он ехал в молчании, вспоминая о своих давних обедах и ужинах.
Изабелла сидела на кровати и внимательно разглядывала фотографию. Она была так поглощена этим занятием, что не услышала, как открылась и тотчас же захлопнулась входная дверь. С фотографии на нее смотрели Винсент, его бывшая жена Китти и двое детей. Они сфотографировались на пляже - в купальниках и плавках, загорелые, как в меру поджаренные тосты, улыбающиеся, тесно приникшие друг к другу. Но Изабеллу больше всего заинтересовало то, как они расположились, позируя перед объективом. Изабелла и прежде не раз видела эту фотографию. Винсент носил ее в своем бумажнике, и ей это нравилось. У него при себе всегда был снимок детей. Он их любил, и они платили ему взаимностью. Он был хорошим отцом.
Фото она обнаружила в ящике платяного шкафа и, поскольку оно было ей памятно, решила еще раз на него взглянуть. И не зря - на сей раз она обнаружила нечто, чего прежде не замечала, - Китти сидела между мальчиком и девочкой, Винсент стоял позади, склонившись к своему семейству и положив ладони на плечи детей. Он прикасался только к ним, а с Китти у него не было физического контакта. Имело ли это значение? Она прочитала немало статей о том, как психологи, изучая старые фотографии, безошибочно определяли по языку жестов и поз, каковы были истинные отношения между запечатленными на них людьми. Вспоминая об этом, она снова подумала, случайно ли Винсент встал позади жены и детей и как истолковать то, что он не коснулся Китти ни подбородком, ни грудью. Или это у нее просто разыгралось воображение, как у тех, кто видит в проплывающих над головой облаках очертания животных, рыб и птиц?
- О, привет.
Едва не подпрыгнув от испуга, она вскинула голову. В дверях спальни стояла хорошенькая женщина невысокого роста.
- Привет. Как вы попали в квартиру?
- Ключ.
Женщина кивнула, давая понять, что вопрос исчерпан, но по выражению ее лица было видно, что она не хуже Изабеллы понимает: в данной ситуации единственное произнесенное ею вместо объяснений слово - все равно что взрыв атомной бомбы. Откуда у этой совершенно посторонней женщины ключ от квартиры Этриха?
- Винсента нет дома?
Сердце Изабеллы вдруг отяжелело. Разумеется, она поняла, кто такая эта особа, хотя и не была с ней знакома. Одна из подружек Винсента. И премиленькая вдобавок, что лишь подтверждает правильность ее вывода. Симпатичная молодая девица, у которой есть ключ от его квартиры и которая говорит и держится с уверенной невозмутимостью человека, имеющего полное право здесь находиться. Черт побери!
- Ему позвонила жена и попросила отвезти одного из детей к врачу.
Девица неожиданно обогнула кровать и уселась рядом с Изабеллой.
- Я Коко Хэллис. - С этими словами она протянула руку. - А ты Изабелла.
Теперь сердце Изабеллы стало еще тяжелее.
- Да.
Несколько минут прошло в молчании. Внезапно Коко, слегка перегнувшись вперед, подняла с покрывала семейную фотографию. Она скользнула по ней взглядом, но выражение ее лица при этом не изменилось.
Изабелла оглянулась через плечо, и ни с того ни с сего вскочила на ноги с такой поспешностью, как будто ее ужалили. Ей только сию минуту пришло в голову, что обе они трахались с Винсентом на этой кровати.
- В чем дело?
- Так, пустяки. - Она сделала несколько шагов к двери. - Кофе хотите?
- Нет. Пожалуйста, не уходи. Чего ты испугалась?
Изабелла впервые видела эту девушку. Что она могла ей ответить?
Коко положила фотографию на колени:
- Хочешь, скажу, откуда я тебя знаю?
Изабелла скрестила руки на груди. Она готовилась к самому худшему.
- Догадываюсь. - Помолчав, она вдруг выпалила: - Нет, не желаю ничего слушать, не хочу ничего о вас знать!
- Хочешь. Потому что неизвестность хуже всего. Сядь-ка вот сюда. - Она похлопала ладонью по кровати рядом с тем местом, где сидела сама.
Но Изабелла отвергла это любезное приглашение. Она резко вытянула вперед руку с поднятой ладонью, мол, мне и здесь неплохо.
Коко равнодушно кивнула:
- Скажи, в нем ведь появилось что-то новое? Он вел себя сегодня не так, как всегда?
- Он меня не узнал! Проснулся и посмотрел на меня как на чужую. С этого все и началось. Он и не думал шутить. Это было ужасно!
И она подробно описала минувшее утро с Винсентом. Ее переживания, облеченные в слова, сделались еще острее и нестерпимее.
Коко задумчиво склонила голову набок и прикусила нижнюю губу, словно решая, следует ли поделиться с Изабеллой тем, что у нее на уме.
- А как отнесся к этому Энжи?
Изабелла дернулась, как от удара током:
- Что?
Коко пальцем указала на ее живот:
- Что об этом думает Энжи?
- Но откуда тебе известно о…
- Так ведь именно поэтому я здесь, Изабелла. Чтобы защитить тебя. Спроси его сама. Спроси Энжи, кто я такая.
Они уставились друг на друга с опасливым любопытством. Коко не терпелось увидеть реакцию Изабеллы на происходящее. Разумеется, первым побуждением Изабеллы было бежать без оглядки. Но куда? Все это зашло слишком далеко, от опасности нигде не скроешься. Ни в соседней комнате, ни в Вене, ни на краю земли. Собравшись с духом, она сказала:
- Я пойду в другую комнату. Хочу побыть одна.
- Как знаешь. Я останусь здесь, но советую тебе поговорить с ним как можно скорее. Времени у нас мало.
- На что?
- На то, чтобы спасти вас троих, - бесстрастно ответила Коко. Ты ведь помнишь, что случилось с Винсентом прошлым вечером? С тех пор все стало еще хуже.
Изабеллу начало трясти. Она добрела до соседней комнаты и опустилась на кушетку. Всего несколько часов тому назад они сидели здесь с Винсентом, обнимаясь и целуясь впервые после долгой разлуки. Она взглянула на то место на кушетке, где он тогда лежал. На подушке до сих пор сохранилась вмятина от его головы. Она провела по подушке рукой, вспоминая его позу, почти ощущая его присутствие.
- Мне страшно.
Она произнесла это, обращаясь к самой себе, и к Энжи, и к Богу, но все же заставила себя закрыть глаза, чувствуя, как вокруг нее медленно материализуется иная атмосфера. Это всегда происходило именно так. Она успела привыкнуть к подобным перемещениям.
Все начиналось со звуков. Уличный шум - рев моторов, скрип тормозов, грохот тяжелых грузовиков. Улица, на которой располагалось кафе, была очень оживленной, и гул транспорта доносился до посетителей даже сквозь толстые стекла огромных окон. Затем она вдруг ощутила под собой пружинистое сиденье стула. Она никогда не знала наперед, в какой части зала окажется: за одним из столиков, окруженных деревянными стульями без подлокотников, или в кабинке, на потертой кожаной подушке, лежащей на сиденье кресла, или на мягком бархате дивана, в углу зала. Но как только это произошло, она почувствовала, что теперь ей позволено открыть глаза.
Кафе «Риттер» в Вене. Там она впервые встретила Энжи после своего неудачного свидания с Берном в «Звезде морей».
Ей также не было известно наперед, в каком обличье предстанет перед ней Энжи. Несколько раз он появлялся в виде безобразного малыша. Однажды перевоплотился в высокую некрасивую женщину средних лет, безвкусно одетую и без устали тараторившую на плохом английском с немецким акцентом. Как-то он прикинулся официантом по имени Карл. Случалось, что, когда она переносилась в кафе, он уже сидел там, но порой ей приходилось дожидаться его появления. Перед ней на столике неизменно оказывался стакан апельсинового сока, которому она отдавала предпочтение из всего здешнего меню. Вокруг сидели люди: их было немного, ровно столько, чтобы атмосфера выглядела естественной и не напоминала кинопавильон.
После ночного сна она чувствовала сильную жажду и отпила большой глоток сока, подняв глаза к потолку. А когда опустила взгляд, то увидела возле столика Авраама Линкольна с цилиндром в руках.
- Привет, - грустно сказал он и сел напротив нее.
Коко услыхала громкий смех Изабеллы и на миг прервала свое занятие. Она тщательно осматривала вещи в платяном шкафу Этриха. Над чем это она так хохочет? Коко собралась было пройти в гостиную, дабы убедиться, что с Изабеллой все в порядке, но решила воздержаться от этого, сказав себе, что, быть может, этот смех - добрый знак. Возможно, Энжи удалось ее развеселить и тем хоть немного поднять ей настроение.
Вынув из ящика очередную спортивную куртку, она один за другим обследовала все карманы. Похоже, Изабелла права и им обеим необходимо найти конкретные доказательства того, что они - часть жизни Винсента. И представить эти доказательства ему. Стереть обеих женщин из его памяти, безусловно, умный ход, но у Коко было довольно сил, чтобы испортить эту игру.
У Этриха было своеобразное отношение к одежде. Он покупал дорогие куртки, рубашки, джинсы, словно вещи были произведениями искусства, которые он коллекционировал. Но этим его причуды и странности не исчерпывались. Например, он терпеть не мог пользоваться ножом во время еды и старался при малейшей возможности обходиться без него. Находясь за рулем своей машины, он всегда разговаривал сам с собой, как если бы их было двое и это его второе «я» остро нуждалось в собеседнике. Невероятный чистюля, нередко брившийся по два раза на дню, он не утруждал себя мытьем машины, и та почти всегда выглядела безобразно как снаружи, так и внутри. Он коллекционировал красивые дорогие рюкзаки и портфели, но они обычно лежали дома без дела. Зато карманы его одежды вечно топорщились: он ухитрялся засовывать в них мобильник, записную книжку, толстый классический роман в мягкой обложке.
Все эти и многие другие странности лишь добавляли ему привлекательности в глазах женщин, окружая его персону ореолом загадочности. Коко вряд ли обрадовалась бы, узнай она, что четверть часа тому назад Изабеллу посетили точно такие же мысли насчет Винсента, поскольку она занималась в точности тем же - рылась в его вещах. Исследуя содержимое карманов его брюк и пиджаков, Коко не переставала думать об Изабелле, пока не осознала, что это отвлекает ее от дела. Ей очень хотелось разговорить эту девушку, чтобы понять, какая она. Ведь все сведения о ней она почерпнула из скупых и кратких рассказов Винсента, его пристрастных отзывов.
К несчастью, в эту самую минуту она нащупала в одном из карманов листок из блокнота и вытащила его наружу. На листке красивым почерком Винсента было написано имя некоей Люси Уоллес и номер телефона.
- Засранец!
Коко смяла бумажку в кулаке и собралась бросить ее на пол. Но вместо этого, хмурясь, сунула в карман. Как знать, вдруг Люси Уоллес на что-нибудь сгодится? В глубине души Коко в это не верила. Ни капельки. Скорей всего, мисс Люси - одна из цыпочек Винсента. Она не уставала удивляться, как это Изабелле удалось смирить такого сердцееда и подчинить его себе. Ну ни дать ни взять волшебница - эта Нойкор! А на вид совершенно заурядная женщина. Коко продолжила поиски, ведь если они и впрямь стерты из памяти Винсента, им обеим придется немало потрудиться. С этой мыслью она принялась исследовать очередной карман.
Когда Изабелла десятью минутами позже вернулась в спальню, первым, что она увидела, был зад Коко, торчавший из платяного шкафа Этриха. Изабелла кашлянула, чтобы привлечь к себе внимание, но это не дало результата. Она повторила попытку - снова безуспешно.
- Эй!
Из глубины шкафа донеслось бормотание:
- Я знаю, что ты здесь. Погоди минутку, хочу тебе кое-что показать. Может, поищешь фонарик? Так у нас дело пойдет быстрее.
Изабелла была рада хоть чем-то себя занять. Она отправилась на поиски, хотя и без особой надежды на результат. Винсент любил всевозможные технические приспособления, но в этой полупустой квартире, похожей на монашескую келью, вряд ли найдется даже коробок спичек, не то что электрический фонарь. Да и что он мог бы им освещать? Свою унылую гостиную? Ей вспомнилось, как однажды в Вене, когда они сидели в ее машине, он вытащил из бардачка фонарик, включил его и поднес к своей ноздре. И сказал: «Проверка». Она взглянула на него и обмерла: внутренняя поверхность его левой ноздри пламенела зловещим ярко-оранжевым светом. Фонарик освещал лишь половину его лица, что делало зрелище еще более странным и зловещим. Но она успела привыкнуть к подобным выходкам. Винсент был неистощим на всякого рода шутки. Он часто бывал ребячлив, любил позабавиться и повеселить других.
Она открыла один за другим несколько кухонных шкафчиков. Две тарелки, две вилки, две чашки - всего по две штуки. Ее это тронуло чуть ли не до слез. Какую глубокую печаль вызывают порой в нашем сердце неодушевленные предметы! Многие красноречивей слов говорят о жизни своих владельцев. Она часто-часто заморгала, представив, как он покупает все это в магазине, оставив дом и семью. Две ложки. Две салфетки. И все с мыслью о ней, об Изабелле, которая сбежала в тот самый миг, когда он стал свободен, чтобы начать новую жизнь.
Еще одно бередящее душу открытие она сделала, выдвинув верхний ящик шкафа, стоявшего у раковины. Там лежало множество маленьких бутылочек с соевым соусом и как минимум два десятка пар палочек для еды в бумажных пакетах. Они так и остались не распакованными. Она сразу поняла, откуда у него все это. Они оба любили восточную кухню. Но Винсент всегда пользовался вилкой - есть палочками у него не получалось. Она же, напротив, орудовала ими с ловкостью, которая его восхищала. В ящике, который она только что открыла, хранились свидетельства того, что Винсент слишком часто пользовался китайской едой, продающейся навынос, и приберегал палочки для нее. Иначе зачем бы ему их хранить? Она бездумно поворошила палочки ладонью, мысленно прикасаясь ко всем его грустным ужинам в одиночестве. Печальный шелест бумажных оберток оказался удивительно созвучен ее настроению. Она начала задвигать ящик, но в последний момент заметила внутри кроме бутылочек с соусом и деревянных палочек еще что-то. Вглядевшись внимательнее, она обнаружила на самом дне ящика исписанный лист бумаги, сложенный вдвое. Почерк Винсента. Она поспешно достала листок из ящика и склонилась над ним. Прочитав три или четыре строчки, она вспомнила весь текст и от неожиданности зажала ладонью рот.
Винсент был потрясающим художником. Он изучал живопись в колледже и рисовал в течение долгих лет, но работ своих не показывал почти никому, кроме членов семьи. Изабелла почувствовала себя польщенной, когда он, робея и стесняясь, продемонстрировал ей слайды своих картин. За несколько месяцев до ее дня рождения в первый год их связи он поинтересовался, что она хотела бы получить в подарок. И она попросила нарисовать для нее картину. Он опешил от неожиданности и сказал, что подумает. И она догадалась о причинах его колебаний. Он боялся, что не справится с такой сложной задачей, ведь картина, созданная для нее, должна была получиться безупречной. Чтобы подбодрить его, она написала ему письмо:
Я хотела, чтобы ты нарисовал мне картину, потому что тогда я бы смогла увидеть себя твоими глазами. Ты мог бы нарисовать коня, или цветок, или звездное небо. Не важно - ты мог бы нарисовать все, что угодно, все, на что, по-твоему, я могла бы смотреть без устали. Цветы и звезды бессмертны, а мы нет. Но они дарят нам свою красоту, свой аромат. От них веет надеждой.
Рисунок, который он подарил ей на день рождения, висел на стене в ее гостиной, а что до письма, то о нем она давно позабыла. Она столько их ему написала. И никогда не задумывалась, что он с ними делает. Увидев свое письмо, переписанное его почерком, она представила себе, как он копирует его за письменным столом, за окном льет дождь, а перед ним стоит кружка с остывшим чаем. Она поняла, почему он решил это сделать, - тогда это был единственный из доступных ему способов приблизиться к ней. От этой мысли у нее болезненно сжалось сердце. Положив листок на стол, она вновь начала искать фонарик.
В спальню она вернулась с письмом в руке:
- Ничего не нашла.
Коко ответила ей из ванной:
- Зато я отыскала спички. Шкаф слишком узкий, вдвоем нам в нем не поместиться. Давай полезай. Я сейчас выйду.
Первой мыслью, пришедшей в голову Изабеллы, было то, что Коко вполне способна запереть ее в шкафу. Понимая, что думать так глупо, она все же не могла до конца уверить себя, что подобного не случится. Вот будет сюрприз для Винсента: он вернется домой и услышит из платяного шкафа вопли незнакомой женщины, с которой провел ночь и которая, будучи вызволена оттуда, объявит, что ее заманила в ловушку и заперла другая незнакомка.
Но тут в спальню вернулась Коко с полотенцем в руках. Вытирая руки, она деловито скомандовала:
- Лезь в шкаф и внимательно посмотри на левую стенку - увидишь кое-что интересное.
Она сунула руку в карман и выудила оттуда маленькую серебристую коробочку спичек, на крышке которой ярко-красными буквами было вытиснено: «Акумар».
- Только, пожалуйста, не забудь потом вернуть их мне. Это мое любимое лакомство. Ты не пробовала спички? Очень вкусно!
Изабелла бросила испуганный взгляд на коробок и отрицательно помотала головой. Коко не без труда подавила злорадную усмешку. Ей так хотелось высунуть язык и с торжеством заявить: «Это меня Винсент водил по дорогим ресторанам, ясно?» Но тут глаза их встретились, и душа ее преисполнилась ликования: во взгляде Изабеллы она уловила страх.
- Что, не хочешь лезть в шкаф?
Изабелла растерянно пожала плечами. Это сделало ее похожей на перепуганного ребенка.
- Боишься, что я сделаю тебе какую-нибудь пакость, верно?
- Послушай, но я ведь совсем ничего о тебе не знаю… - Она оборвала себя на полуслове.
Коко швырнула полотенце на пол, подбоченилась и сощурила глаза:
- Кроме того, что я - кто? Договаривай!
- Забудь об этом.
Коко шагнула к ней:
- Нет, не надейся. Ты ведь хотела сказать, что ничего обо мне не знаешь, за исключением того, что я одна из подружек Винсента.
- Подружек?
- Милашек.

Предыдущая страница 10 Следующая страница


11 Джонатан Кэрролл

Изабелла молчала, и это было красноречивее любых слов.
- Но если я всего лишь одна из его девиц, откуда мне известно про Энжи?
Изабелле на это нечего было ответить. Энжи подтвердил: Коко не принадлежит к человеческой расе и находится здесь, чтобы им помочь. Прекрасно. Но еще он добавил, что она одна из любовниц Винсента.
- Иди-ка сюда. Хочу тебе кое-что показать. - Коко повернулась и прошла в ванную. - Здесь практически все то же самое, что и в шкафу, так что тебе нет необходимости туда залезать, если боишься.
- О чем ты?
- Сама увидишь. Иди сюда.
Изабелла вошла в ванную с такой осторожностью, словно пробиралась по минному полю.
- Ну, я здесь. Дальше что?
Коко неожиданно выбросила руку вперед и ухватила ее за нос.
- Это тебе не детский сад. И я не намерена тебя уговаривать выпить молочко! Если я велю подойти, мне плевать, хочется тебе этого или нет. Просто делай, что сказано!
Коко, вероятно, даже не догадывалась, что Изабелла Нойкор всегда относилась к своему носу как к священному предмету. Никому на свете не разрешалось к нему прикасаться - ни родителям, ни любовникам, ни даже знакомым младенцам, неизменно преисполненным любопытства. Она и сама не знала, почему так берегла от фамильярных касаний именно эту часть тела. Но факт оставался фактом: это был ее пунктик. Винсент подметил в ней эту особенность на довольно раннем этапе и часто ее поддразнивал. В плане секса они никогда не могли насытиться друг другом, их страсть не знала границ, они щедро одаривали друг друга самыми смелыми ласками. Но иногда, после очередного бурного соития, когда оба они чувствовали усталость во всем теле и бесконечную благодарность друг другу, Винсент коварно шептал ей на ухо:
- Если ты меня по-настоящему любишь, то сию же минуту позволишь дотронуться до твоего носа.
На что она неизменно отвечала:
- Забудь об этом!
Злобная выходка Коко застала ее врасплох. Пока она приходила в себя, Коко придвинулась ближе, так что Изабелла ощутила аромат ее дыхания - приятный, отдающий мятой. А еще от Коко тянуло холодом. Впрочем, обо всем этом Изабелла отчетливо вспомнила много поздней. И невольно поежилась.
- Энжи угрожает опасность. Тебе тоже. И ты не сможешь от нее спрятаться, Физ.
Изабелла сжала ладонь в кулак и нанесла противнице удар под ложечку. Она вложила в него всю силу и злость, которые ее переполняли. Но Коко лишь ухмыльнулась в ответ и еще крепче сжала ее нос.
- Браво, Физ, но со мной такой номер не пройдет. Так показать тебе наконец то, из-за чего у нас заварился весь этот сыр-бор?
Изабелла сперва хотела молча кивнуть, но от этого ей стало бы еще больнее, поэтому она нехотя выдавила из себя гнусавое:
- Нда-а.
Коко разжала пальцы и с насмешливой улыбкой подняла руки кверху, как будто сдавалась полиции.
- Нос побаливает? Ничего, пройдет.
Изабелла прикоснулась к своему носу пальцем, проверяя, цел ли он, находится ли на прежнем своем месте.
- Что я должна увидеть?
- Открой аптечку и гляди внимательно.
Изабелла посвятила минут пять изучению содержимого аптечки, но ничего интересного там не обнаружила.
- Ничего не заметила?
- Ничего.
- Тогда ступай за мной. - Коко решительно зашагала назад в спальню.
Изабелла засеменила следом, но, почти приблизившись к платяному шкафу, резко остановилась и наклонила голову. Мысли ее вдруг прояснились, в глубине сознания мелькнула догадка, переросшая в уверенность.
- Погоди! Погоди минутку.
Она бегом бросилась в ванную и распахнула аптечку. Схватила с полки прозрачный пузырек с большими белыми таблетками, отвинтила крышку и высыпала несколько штук на ладонь. На каждой из пилюль черными чернилами было написаны буквы. Изабелла и прежде это заметила. Мелкие черные буквы на белой глянцевой поверхности. Но на то, чтобы осознать важность увиденного, ей потребовалось время.
На одной из таблеток, что лежали у нее на ладони, было написано: «Супчик». Имя ее собаки. На другой значилось: «Краков». Взгляд Изабеллы перемещался с одной пилюли на другую. Имя ее матери. Кафе «Диглас», где состоялось их самое первое свидание. На всех предметах, помещавшихся в аптечке Винсента, имелись подобные надписи. Названия и имена, которые были памятны и дороги им обоим. История их взаимоотношений. Тюбик крема для бритья. Оранжевая зубная щетка. Слова, выведенные черными чернилами, обнаружились и на них.
- Он знал, что это случится. Знал, что они решили разлучить вас. Поэтому и сделал надписи. - Физиономия Коко снова замаячила в зеркале над раковиной. Сама же она остановилась в дверном проеме.
- Но откуда он мог узнать, что это произойдет?
- Понятия не имею. Но та часть его души, которая это предчувствовала, решила воспротивиться такому насилию. Ведь как ловко он их провел, а? Написал на каждой вещице слова, которые не имеют никакого значения ни для кого, кроме вас двоих. Я смогла догадаться, потому что он кое-что о тебе рассказывал и упоминал некоторые из этих названий. Ну, имя твоего пса и что вы оба любите Краков. Пошли. Тебе стоит увидеть остальное.
На сей раз Изабелла последовала за Коко без всяких колебаний. И когда ей снова был протянут коробок спичек, она покорно его взяла и опустилась на колени у шкафа.
- Где искать? - спросила она, зажигая спичку.
- Левая стенка, внизу. Сразу увидишь.
Изабелла скорчилась в узком пространстве и поднесла мерцающий огонек к стене. Через несколько секунд, когда спичка почти догорела, она разглядела то, о чем говорила ей Коко. Чиркнув по коробку новой спичкой, она наклонила голову.
Квадратный участок стены размером в несколько сантиметров был испещрен буквами, цифрами и знаками. При беглом взгляде все это выглядело чрезвычайно нелепо и походило на творение спятившего художника или на причудливую формулу, выведенную гениальным или безумным ученым. В особенности если учесть, что замысловатое изображение было сделано в столь укромном месте, лишенном какого-либо освещения. Даже Изабелла, единственный человек на земле, которому был понятен смысл многих фрагментов этой головоломки, в первый момент слегка растерялась. Глядя на работу Винсента, она невольно вспомнила наскальные рисунки во французской пещере Ласко и фотографию одной из стен тюремной камеры в Аргентине, сверху донизу покрытую граффити нескольких поколений заключенных. И лишь после этого она живо представила себе Винсента, как он стоял на коленях в тесном пространстве и запечатлевал на стене историю их любви, зная, что скоро это станет единственной нитью, которая, возможно, приведет его к отнятым воспоминаниям.
Вторая спичка догорела и едва не обожгла ей пальцы. Но Изабелла не стала зажигать новую. Вместо этого она нежно провела по стене тыльной стороной ладони. Коснулась рисунков, формулы их любви, выведенной его рукой, и на миг ей показалось, что она ласкает не прохладную стенку, а бесконечно дорогое лицо.
Коко не выдержала:
- А что это еще за Пол К. Г. Сахара и двадцать пять мышей?
Изабелла успела заметить все эти слова на стене. Но когда их произнес чужой голос, она улыбнулась:
- Это название рок группы, которое придумал Винсент. Он любит придумывать имена для воображаемых музыкантов. Ужасно глупо. Но «Пол К. Г. Сахара и его мыши» мне нравились, и он подарил мне футболку с такой надписью. Сказал, что я теперь их единственная верная поклонница.
- Глупо, - ревниво буркнула Коко. Ей он никогда не говорил, что придумывает названия для того, что и на свете не существует.
- Зато забавно.
- Ты что, решила остаться в шкафу? Изабелла дотронулась до стены и ощутила, как сердце учащенно забилось от прилива любви к Винсенту.
- Если б могла, осталась.

ПРИВЫЧКА ГРЫЗТЬ КАРАНДАШИ

По пути в больницу они остановились у железнодорожного переезда на красный сигнал светофора. Этрих покосился на рельсы и мрачно подумал: «Моя жизнь соскочила с рельсов и мчится без колеи черт знает куда. Вот на что все это похоже».
Начать с того, что утром он проснулся рядом с незнакомкой, которая держалась так, будто они старые приятели. Позавтракал он нагишом в собственной ванной, а после обнаружилось, что его автомобиль угнали. Затем он отправился на такси в дом Китти и отвез сына в больницу. Этрих терпеть не мог медицинские учреждения. К тому же паника оказалась ложной.
«Просто катастрофа!» - в сердцах подумал он. И тотчас же повторил эти слова вслух. Ему необходимо было выговориться. Восьмилетний Джек повернул к нему голову и серьезно спросил:
- Пап, ты это о чем?
- Да так, ни о чем. Как самочувствие?
- Отлично! - Парнишка снова повернулся к окну и прижал к стеклу нос и губы.
Окажись здесь Китти, она, несомненно, сделала бы замечание и велела отодвинуться от окна. Но Этрих ничего ему не сказал. Во-первых, потому что помнил по собственному детству, как здорово прижать нос к стеклу, а во-вторых, его радовала возможность сделать хоть что-то наперекор Китти, пусть и в ее отсутствие.
Этрих никак не мог привыкнуть к тому, что вынужден теперь, словно чужой, нажимать на кнопку дверного звонка своего бывшего дома, ожидая, пока ему отворят. Производя это несложное действие, он всякий раз словно бы натягивал шутовской колпак на себя прежнего, на всю свою прошлую жизнь. Насколько привычней было толкнуть дверь и, войдя в прихожую, громко крикнуть: «Кто-нибудь дома? Отзовитесь!» и сгрести в охапку почту со столика, прислушиваясь к знакомым звукам родного дома. Звонкие голоса детей, пение Китти, шум включенного телевизора, стук когтей пса, мчавшегося поприветствовать хозяина. Всех этих мелочей не замечаешь, воспринимаешь их как должное, как нечто само собой разумеющееся, пока они не станут горькими воспоминаниями. А вот и еще старые знакомые: потускневший медный крючок, на который он прежде всегда вешал связку своих ключей, и след от велосипедной шины на светлой стене у самого пола. Всего этого как будто и не существует - до тех самых пор, пока твой дом не превратится в тот, где живет бывшая жена с детьми. Ты теперь можешь появляться здесь лишь в строго ограниченные часы. Не хватает только табличек, как в музее, с надписями: «Руками не трогать!», «Служебное помещение». А он теперь здесь больше не служит.
И Этрих стал пользоваться любым предлогом, чтобы лишний раз здесь побывать и внимательно приглядеться к переменам в своем бывшем жилище, которые происходили по воле Китти.
Нажав на кнопку звонка, он отступил назад, чтобы Китти не сшибла его с ног, открывая дверь.
Дверь распахнулась, едва он отнял палец от кнопки, как будто Китти поджидала его прихода, топчась в прихожей. Будь они по-прежнему женаты, он непременно пошутил бы на этот счет, но теперь подобное полностью исключалось. Ни о каких шутках между ними речи быть не могло. Теперь, когда им случалось общаться, они вели себя как два боксера, которые на миг сходятся, наносят друг другу удары и разбегаются в стороны, с нетерпением ожидая звука гонга.
Китти выглядела потрясающе. Она коротко подстриглась и накрасила губы темной помадой. Этрих собрался было сказать, что ей удивительно к лицу и стрижка, и помада, но передумал, сочтя за благо промолчать. Его комплимент наверняка был бы встречен враждебно. Пока он об этом размышлял, Китти коротко бросила:
- Опять у него в ухе стреляет…
Этрих, еще не оправившийся от потрясения из-за того, что ему столь стремительно открыли дверь, и едва начавший осмысливать перемены во внешности Китти, не разобрал ее слов. Он удивленно поднял брови:
- Где стреляли?
- Что?! Что ты несешь?!
Китти немедленно воспользовалась поводом снова заговорить с ним этим тоном. Этрих ненавидел его. Да, их брак распался по его вине, он никогда этого не отрицал. Тем не менее его возмущала манера, в какой она стала держаться с ним после развода. Давая ему понять, что все, что бы он ни делал, ни говорил, ни думал, - безнадежно глупо.
Этрих поджал губы и глубоко втянул носом воздух:
- Я спросил: где стреляли? Ты сама сказала, что была перестрелка!
Она бросила на него испепеляющий взгляд:
- О чем ты думаешь, Винсент? Я сказала: «У него в ухе стреляет». У твоего сына - отит и температура подскочила. Доктор Кэпшью сейчас в больнице и может его принять.
- Привет, папа. - Малыш Джек вынырнул из-за материнской спины и остановился ровно посередине между родителями.
У Этриха на душе потеплело.
- Привет, человек-паук. Мама говорит, ты неважно себя чувствуешь?
- Ухо болит, пап.
Джек Этрих был просто хроническим больным. Мужественно одолев одну детскую хворь, он немедленно подхватывал другую. Отит, тонзиллит, свинка, корь, ветрянка, краснуха… Бедняга Джек коротко познакомился со всем этим букетом и тем не менее не терял хорошего расположения духа.
Единственной странностью Джека, хотя именно это его качество всегда нравилось Этриху, было то, что зачастую он держался как маленький старичок. В свои восемь лет он был не по возрасту задумчив и уравновешен. Слова «спасибо» и «пожалуйста» употреблял охотно и часто. В отличие от большинства детей, поглощающих сласти с невероятной скоростью, он жевал шоколадный батончик целую вечность, наслаждаясь каждой крошкой. Прежде чем ответить на вопрос, он долго и тщательно его обдумывал. Джек не был слезлив, но если уж ему случалось разреветься, то это бывала настоящая итальянская опера, и у любого зрителя разрывалось сердце, так что он готов был на любые уступки и жертвы, лишь бы трагедия наконец прекратилась. Этриху как-то попалась статья о преждевременном старении организма. Оказывается, в десять лет можно умереть от дряхлости, и он вспомнил о своем сынишке.
- А где твоя машина, пап? - Джек приподнялся на цыпочки и приставил руку козырьком к глазам, оглядывая участок улицы перед домом.
- Кто-то ее угнал сегодня утром.
- Абсурд, Винсент. Кому понадобилось угонять это мусорное ведро на колесах?
- Сам не знаю, Китти. Но кому-то явно понадобилось.
Она скрестила руки на груди:
- Ни за что этому не поверю. Ты, наверно, позабыл, где ее вчера оставил, а теперь решил, что ее угнали.
- Китти… - Он умолк на полуслове, зная, что, стоит ему лишь слегка повысить голос, и бывшая жена тотчас же ринется в атаку. Он покосился на Джека. - Так ты хочешь, чтобы я сейчас его отвез к врачу?
- Да. Доктор будет в больнице до двенадцати.
- А не лучше ли мне отвезти его после двенадцати прямо в приемную Кэпшью? Это всего в двух кварталах отсюда, а больница на другом конце города.
- По-моему, папа дело говорит, мам. Не хочу в больницу, там противно пахнет.
Китти не удостоила их ответа.
- А я пока съезжу с Кармен в магазин. Надо купить ей трико. С понедельника начинаются уроки хореографии, и она всю неделю меня об этом просила. Кстати, как же вы доберетесь до больницы, если ты без машины?
Этрих молча указал на такси, ожидавшее у дома.
- Кто такая Кармен?
Опередив мать, ему ответил Джек, в тонком голосе которого отчетливо звучали нотки осуждения:
- Стелла. Ей больше не нравится ее имя, и она требует, чтобы ее все называли Кармен.
Стеллой звали их дочь. На первом же свидании Этрих и Китти выяснили, что оба желали бы именно так назвать свою дочь, если она у них когда-нибудь будет.
- Кармен? Это интересно. - Этрих сунул руки в карманы брюк и качнулся с носка на пятку. - И ты на это согласилась, Китти?
- Да. Кармен - красивое имя.
Вместо ответа Этрих просвистел несколько тактов из оперы «Кармен». Свистеть он был не мастер.
Китти, тронув Джека за плечо, велела ему идти обуться. Как только мальчик ушел, она обратилась к Этриху:
- После больницы сразу же привези его сюда.
- Ладно, - согласился Этрих.
Ему нравилось проводить время со своими детьми, но сегодня его одолевали другие заботы. Надо было обратиться в полицию по поводу угона машины и вежливо выпроводить девицу с шоколадным тортом…
- Я не хочу, чтобы ты водил его к себе, в свою квартиру. Понятно? Даже думать об этом не смей! - Китти едва не лопалась от злости.
- Хорошо, Китти. Привезу его прямо сюда. Мы нигде не задержимся. Одна нога здесь, другая там! - Он произнес это вполне дружелюбно, но Китти нахмурилась и процедила:
- Не смей надо мной издеваться, слышишь, Винсент! Не смей этого делать!
Винсент растерянно развел руками:
- Вот уж чего у меня и в мыслях не было! Я ведь просто сказал, что привезу его прямо домой.
- А тебе известно, почему я на этом настаиваю? Потому что знаю, что она здесь. Кое-кто видел вас с ней вечером в аэропорту. Так что ты сейчас, верно, на седьмом небе от счастья, да, Винсент? Скажи, я не помешала вашей утренней идиллии? Прости, если некстати вклинилась со своей дурацкой проблемой!
- Что, черт возьми, ты имеешь в виду? Кто мог видеть меня вечером в аэропорту? И с кем, скажи на милость?
Китти помотала головой. Ну нет, больше она не попадется на удочку этого бессовестного лжеца. Теперь-то она знает цену его заверениям. Все это уже давно пройдено, и урок усвоен на всю жизнь.
- По-прежнему надеешься провести меня, да, Винсент? - Вытаращив глаза, она передразнила его: - «Да о чем это ты? С какой же это другой женщиной я мог быть? Как тебе только такое в голову пришло?!»
- Нет, ты, похоже, спятила! О чем ты?!
К счастью для обоих, в этот миг в дверях появился их сын. На ногах у него красовались замшевые мокасины, которые Этрих привез ему на прошлой неделе из Лос-Анджелеса, куда ездил по делам. Джек запрыгал на одной ноге.
- Ну, как тебе, пап? Нравятся?
- Здорово на тебе смотрятся.
Джек подбежал к нему и, подпрыгнув, повис у него на шее.
- Господи, какой же ты стал большой. Скоро, глядишь, я и удержать тебя не смогу и полетим мы оба кувырком на пол.
Джек расхохотался и еще крепче сжал руками отцовскую шею. Этрих покосился на Китти. Та изо всех сил старалась подавить улыбку. Внутри у него все похолодело при мысли о страданиях, которые он ей причинил, разрушив их брак. Он вышел из дому с Джеком на руках и даже не кивнул ей.
Здание больницы поражало великолепием и роскошью. Построено оно было всего три года назад и за время своего существования получило немало призов за рациональное использование внутренних помещений, оптимальное освещение и самую передовую систему вентиляции. Все без исключения предметы обстановки и оборудования новой больницы смело можно было назвать произведениями искусства. Приборы выглядели так внушительно, будто их создали для оснащения какой-нибудь межпланетной станции, отправлявшейся к Юпитеру. Этрих, когда ему случалось здесь бывать, всякий раз удивлялся, что некоторые из пациентов, присоединенных к такому вот сложному агрегату множеством трубок и проводов, в конечном итоге все же умудрялись умирать. Разве возможно, чтобы сложные аппараты, которые следят за малейшими отклонениями в состоянии пациентов, позволяли им уйти на тот свет? И однажды, привезя в больницу Стеллу с приступом аппендицита, он не выдержал и задал этот вопрос доктору Кэпшью.
Кэпшью, парень веселый и добродушный, перегнулся к нему через стол и словоохотливо пояснил:
- Видите эту штуковину у стены, мистер Этрих? Прибор для ультразвуковой диагностики. Улавливает отраженные звуковые волны и посылает их на экран в виде картинки, в которой легко разберется специалист. Стоит около семидесяти тысяч долларов. Но я вам сейчас открою одну врачебную тайну: даже этот прибор не умеет творить чудеса. Как, впрочем, и мы. Врачам свойственно выдавать себя за кудесников, это так льстит нашему профессиональному самолюбию. Но правда в том, что мы просто хорошие специалисты, а не волшебники.
Этрих и его сын, держась за руки, вошли в вестибюль больницы и поднялись на шестой этаж на одном из многочисленных лифтов. Кабина, быстро и бесшумно скользя вверх по стволу шахты, трижды останавливалась на нижних этажах, прежде чем они достигли своей цели. Врачи в белоснежных халатах с какими-то бумагами в руках и со стетоскопами, свисающими с их шей, входили и выходили и все, как один, выглядели так деловито и самоуверенно, что сразу делалось ясно: они - существа непогрешимые. Этрих невольно позавидовал этим счастливцам и остро пожалел, что не выбрал в свое время столь же нужную и важную профессию и обречен теперь дурачить потребителей, убеждая их покупать те предметы, которые ему приказано рекламировать. Вздохнув, он крепче сжал руку сына. Джек тотчас же в ответ стиснул его ладонь своими маленькими пальчиками и улыбнулся, задрав голову вверх. Тут лифт снова плавно остановился. Створки дверей разъехались в стороны, пропуская внутрь двоих темнокожих медсестер. Третья осталась в коридоре, продолжая разговор с коллегами. Этрих взглянул на нее в последнюю очередь, успев прежде детально изучить внешность первых двух, на редкость миловидных. Женщина звучным голосом произнесла:
- Я только хотела предупредить, что мы еще не закончили!
Этрих сперва оценил тембр ее голоса и лишь потом поднял на нее глаза.
- Ну, Мишель, мы уж привыкли, что последнее слово всегда за тобой, - ответила ей хорошенькая сестричка, тряхнув головой.
Женщина, стоявшая в дверях лифта, была крупной, статной негритянкой. Такая способна метнуть ядро за пределы самого большого стадиона. Глаза ее, на миг остановившись на Этрихе, вновь обратились к коллегам. Он был знаком с этой женщиной, он ее помнил. Но откуда? Перед тем как створки дверей сомкнулись, он успел прочитать ее имя на бейджике: Мишель Маслоу.
- Привет, - автоматически произнес он, но лифт уже тронулся вверх.

Предыдущая страница 11 Следующая страница


Белые яблоки 12

- Ты чего, пап?
- Да я просто пытаюсь кое-что вспомнить. Не обращай внимания, Джек.
Мучительный вопрос продолжал тревожить его сознание, словно палец с длинным ногтем, вонзившийся в мозг. Он растерянно взглянул на металлические двери и нахмурился. Кто она, сестра Маслоу? Почему он уверен, что знаком с ней? Кто же она такая?
- Простите, не могли бы вы мне подсказать, в каком отделении работает эта сестра? - обратился он к двум сестрам, кивнув в сторону двери.
- Ты ее знаешь, пап?
- Вроде того. - Этрих улыбнулся сыну. Сестричка весело подмигнула Джеку:
- Решили сегодня к нам заглянуть, да? - Встретившись глазами с Этрихом, она без прежней улыбки ответила: - Сестру Маслоу вы найдете на четвертом этаже.
Ее подружка прибавила:
- Это будет нетрудно, ее ни с кем не спутаешь. - И обе наклонили головы, пряча усмешку.
- Благодарю вас.
- А откуда ты ее знаешь, пап?
- Понятия не имею. Просто знаю, и все.
Сестра не удержалась от вопроса:
- А вы случайно не лежали у нас в отделении интенсивной терапии?
- Господи, нет! - произнес он, поеживаясь.
- Она ведь как раз там и работает.
Странные события на этом не закончились. Ведя Джека по длинному коридору к кабинету доктора Кэпшью, Этрих увидел возле стены фонтанчик с питьевой водой. Он твердо знал, что во время предыдущих посещений больницы никогда не пытался пить из него и одновременно помнил с совершенной отчетливостью, что как-то однажды уже пил из такого фонтанчика. Он тогда понятия не имел, как эта штука выключается, и из-за этого пустякового затруднения вдруг ощутил себя слабым, глупым и никчемным. И чуть было не расплакался. Он был тогда так болен, что прислонился к стене, чтобы не упасть. Болезнь его была очень тяжелой. Это он тоже вспомнил. Но когда же, черт побери, все это с ним происходило? Мысли его начали путаться. В том, что он пережил наяву, а не во сне все события, ожившие сейчас у него в памяти, сомнений быть не могло.
И еще он вспомнил, как собственное тело подло предало его. А ведь до этого оно прикидывалось верным, надежным другом, который никогда не подведет. И он в ответ окружал его неустанной заботой: старался высыпаться, посещал тренажерный зал, ел здоровую пищу. Ему пришло на память, как он вслух упрекнул свой организм в неблагодарности: «За что же ты со мной так, а? Как ты мог все это допустить?» Ведь тело грубо нарушило их священное соглашение - оно перестало бороться за него, оно больше не служило ему защитой. Оно обрекло его на смерть.
Не сводя взгляда с фонтанчика, он шел все медленней и медленней и перебирал в памяти прошлое, словно стопку цветных слайдов. Но в самом ли деле он пережил все это? И когда? А если нет, то почему он так отчетливо помнит каждую деталь, каждую свою мысль, чувство? И как теперь соотнести все эти всплывшие в сознании картины с его привычной жизнью?
- А ты помнишь номер кабинета, папа? - Тонкий голосок Джека вернул его к действительности.
- Да, это в конце коридора. Мы почти пришли.
- Он всегда засовывает мне в ухо эту гадкую штуку. Терпеть не могу!
Там еще был парень, младший медбрат или санитар. Кажется, так называются сотрудники больниц, которые разносят еду и меняют постельное белье. Необыкновенно красивый парнишка по имени Брандт выполнял в их палате обязанности дневного санитара. Или младшего медбрата. Они называли его Егозой. Джимми-Егоза. Он вечно торопился и, делая свою работу, носился по палате как сумасшедший. Он справлялся с обязанностями неплохо, но слишком уж при этом суетился. Его нервозность невольно передавалась пациентам.
Прозвище Егоза он получил не от кого иного, как от самой Мишель Маслоу.
- Эй, Егоза, меня от тебя просто трясет, слышишь? Стоит мне тебя увидеть, так сердце из груди выпрыгивает! А все потому, что ты мельтешишь перед глазами, вертишься, как обезьяна!
В ответ на критику Брандт лишь молча улыбался и продолжал делать свое дело в привычном для него ритме.
Мишель Маслоу. Егоза Брандт. Откуда бы Этриху их знать?
Наконец они подошли к двери кабинета доктора Кэпшью, и Этрих толкнул ее. В небольшой приемной ожидали своей очереди несколько человек. Судя по их виду, они провели здесь немало времени. Этрих приуныл.
В углу на низком столике лежало две стопки журналов - детских и взрослых. Этрих и Джек выбрали себе по несколько штук и приготовились читать, но вдруг секретарь врача высунул голову из кабинета и пригласил Джека на прием. Поднявшись с кресла, Этрих прошел в кабинет следом за сыном. Он чувствовал себя неловко перед всеми этими людьми, пришедшими прежде них.
А еще через пару минут ему пришлось выйти из кабинета. Кэпшью, встревоженный частыми воспалениями среднего уха у Джека, решил, что ему теперь же надо провести детальное обследование и сделать кое-какие анализы, дабы убедиться, что на этот раз с ребенком не приключилась более серьезная беда. Именно поэтому он настоял, чтобы Джека привезли в больницу. Этриху же доктор предложил сходить пока выпить чашечку кофе и вернуться минут через сорок.
Так что он снова вынужден был пройти через приемную - с таким виноватым видом, будто украл бумажники у всех, кто там собрался. Отворяя дверь, что вела в коридор, он спиной чувствовал их злобные взгляды. Будь они не людьми, а змеями, их шипение способно было бы оглушить любого.
Очутившись в коридоре, Этрих облегченно вздохнул, но тотчас же почувствовал, как на душу навалилась ставшая уже привычной тяжесть. Ему предстояло болтаться без всякого дела почти целый час. Он не знал, чем себя занять. Бродить по больнице ему хотелось меньше всего на свете. Того и гляди, в памяти снова всплывут подробности его мнимого пребывания здесь в качестве пациента. Он собрался было спуститься на четвертый этаж и разыскать Мишель Маслоу, но передумал. Что он ей скажет, о чем спросит? Я вас знаю. А вы меня? Она примет его за умалишенного и будет права. Ну а еще что молено предпринять? Найти красавчика Брандта и задать ему те же идиотские вопросы? Эй, Егоза, помнишь меня?
Сунув руки в карманы, Этрих подумал, что больше всего ему сейчас хотелось бы вернуться домой, в свою пустую квартирку. Но тут он вспомнил о той, что, вероятно, ждала его там, и мысль о возвращении домой сразу утратила всю привлекательность. Наконец он решил воспользоваться советом доктора Кэпшью - сходить в буфет и там за чашкой кофе подождать, пока Джек освободится. Может, за это время планета не сойдет с орбиты. Узнав у проходившего мимо санитара, что буфет находится на первом этаже, Этрих повеселел. Ведь туда надо спуститься, потом снова подняться на шестой. Так и время пробежит. Может, просидев несколько минут в буфете, он выйдет на улицу прогуляться.
Подойдя к дверям лифта, он нажал на кнопку вызова и машинально заложил руки за спину. Китти называла эту его позу стариковской. В самом конце их совместной жизни она сердито выговаривала ему всякий раз, как он, забывшись, снова ее принимал. Но что поделаешь, женщины всегда найдут к чему придраться. Любой мужчина самым невинным словом или жестом может разозлить, огорчить, разочаровать их. От этого никуда не денешься. И чем сильнее бывает их любовь вначале, тем горше оказывается разочарование, когда отношения себя исчерпали. Все-то вы делаете не вовремя и не так, как надо. Слишком мало или слишком много. Даже комплименты из ваших уст категорически отвергаются. Или в лучшем случае вам бросают: «Ах, надо же, ты соизволил заметить?» Погрузившись в эти раздумья, Этрих не переставал следить за перемещением красного огонька над дверями лифта. Вот он скользнул к цифре 6. Механизм издал мелодичный звон, дверцы разъехались, и перед взором Этриха предстала кабина, посреди которой в полном одиночестве стоял Бруно Манн.
- Вот и ты наконец.
- Бруно! Ты-то здесь какими судьбами?
Дверцы начали закрываться, но Бруно поспешил провести ладонью между створками, и те вновь послушно разъехались в стороны.
- Тебя искал, Винсент.
- Но откуда ты узнал, что я здесь?
- Позвонил Китти, и она мне сказала.
- Но почему ей, а не мне?
- Я не знаю твоего номера.
- Брось, в конторе он точно имеется. Почему ты им не позвонил и не спросил?
Манн смутился, но замешательство его длилось недолго. Двери опять едва не закрылись, и он этому помешал, как и прежде проведя рукой между створками.
- Знаешь, мне это как-то в голову не пришло. Я в последнее время вообще туго соображаю. Нам с тобой надо поговорить. Давай посидим где-нибудь?
Он жестом пригласил Этриха в лифт. Тот невольно покосился в тот конец коридора, где помещался кабинет доктора Кэпшью.
- У меня только сорок минут. Мне надо вернуться обратно за сынишкой.
- Прекрасно. Сорока минут нам хватит. Заходи.
Этрих вошел в кабину. Дверцы закрылись. Он нажал на кнопку первого этажа.
Лифт плавно двинулся вниз. Этрих ждал, когда Бруно заговорит, но тот молчал, скрестив руки на груди и опустив взгляд на носки своих ботинок. Казалось, он про себя насвистывает какую-то мелодию.
- Итак?
Бруно не отозвался.
Наконец-то Этриху было на ком сорвать зло, копившееся в нем с самого утра.
- Послушай, Бруно, мне неприятно, что ты уклоняешься от разговора. Как это понимать? Сам меня сюда зазвал, а теперь отмалчиваешься. Скажи наконец, что тебе от меня надо?!
- Они с нами играют, Винсент. Забавляются, как со светлячками в банке. Трясут ее, чтобы посмотреть, как мы себя в ней поведем.
- Ты это о чем? Кто такие они?
Бруно отнял руки от груди и опустил их.
- У тебя есть пульс?
- Что?!
Этриху стало не по себе. Он дорого дал бы за возможность выйти из кабины. Бруно, похоже, и впрямь свихнулся. Хорошенькое дело - оказаться в лифте один на один со «светлячком из банки».
- А ты отлил хоть раз с тех пор, как узнал правду? В туалет ходишь?
- В туалет? Разумеется, хожу. Бруно, ты часом не свихнулся?
Бруно мрачно помотал головой:
- Нет. Знаешь, вот ведь что забавно, я только недавно понял: мы так часто поступаем автоматически, рефлекторно, буквально не замечая. До тех самых пор, пока вдруг неизвестно почему не прекратим это делать.
Этрих не удержался от вопроса:
- Так ты писать перестал? С каких пор? - Он едва не прыснул со смеху.
Улыбка, которую Этрих тщетно пытался погасить, не укрылась от взгляда Бруно. Он скорчил гримасу:
- Знаю, это звучит забавно. Да и вся наша с тобой история просто до жути смешная, верно?
Лифт остановился на одном из этажей. Двери открылись, но за ними в коридоре никого не оказалось. Створки снова медленно и плавно соединились, кабина продолжила скольжение вниз.
Этрих, тщетно ожидая от Бруно пояснений, нетерпеливо произнес:
- Ну и?…
- И что?
- Ты ведь не затем меня разыскивал, чтобы сообщить, что перестал писать?
Манн ничего ему не ответил. Настороженно прислушиваясь к чему-то, он запрокинул голову назад, нахмурился и поднял руку:
- Ш-ш-ш! Помолчи.
Этриха эта очередная выходка Манна не на шутку разозлила, но он не подал вида, что рассержен, и покорно замолчал.
- Ты ничего не чувствуешь? Что-то сюда проникло. Оно здесь, в кабине. - Голос Бруно дрожал, но сам он при этом сохранял прежний невозмутимый вид.
- По-моему, тебе пора сходить к врачу, Бруно. Пусть пропишет успокоительное.
Произнося это, Этрих невольно выпрямился и обвел пространство кабины расширенными от страха глазами.
- Лифт только что остановился, но никто в него не вошел. Ты ведь заметил?
- Ну и что из этого?
Манн махнул рукой в сторону двери:
- По-моему, кое-что все же сюда проникло. Просто оно для нас невидимо.
Этрих испугался не на шутку. Да и кто остался бы спокоен, оказавшись на его месте, в тесной кабине, с человеком, у которого явно не все дома.
Лифт полз до следующего этажа целую вечность, но наконец остановился, и металлические дверцы скользнули в стороны, открыв путь к свободе. Этрих двинулся к выходу. Бруно цепко ухватил его за руку и потащил назад.
Этрих покосился на ладонь, сжавшую его предплечье.
- Отпусти меня немедленно, Бруно!
- Послушай…
- Если ты сейчас же не разожмешь руку, получишь по физиономии!
Бруно нехотя отпустил его.
- Как скажешь. Но тогда я пойду с тобой.
В коридоре у лифта окончания их перепалки терпеливо ожидал немолодой красивый темнокожий мужчина в дорогом, явно сшитом на заказ костюме темно-зеленого цвета. Но они так долго препирались, что едва успели выскочить из лифта, прежде чем створки дверей затворились и кабина уехала. Этрих извинился перед незнакомцем. Тот широко ему улыбнулся. И при виде его зубов в голове у Этриха все встало на свои места. Зубы у чернокожего мужчины были очень крупные, желтоватые. Они напоминали старинные слоновой кости клавиши фортепиано.
Память соткана из множества нитей. Потянешь за одну, и она приводит в движение остальные. При виде этих желтых крупных зубов Винсент Этрих покачнулся и едва не упал. У него в буквальном смысле подкосились ноги, и ему пришлось прислониться к стене, чтобы не потерять равновесие. Потому что он разом вспомнил все. В сознание его возвратилось то, что каким-то непостижимым образом оказалось стертым из него нынешним утром. Загадочной женщиной в его постели была Изабелла Нойкор. Та, что звонила ему по телефону, звалась Коко Хэллис. В этой больнице он умер. Бруно Манн тоже отбыл в мир иной, но, как и сам Этрих, вернулся оттуда. А этот симпатичный пожилой мужчина в зеленом костюме, что так тепло ему улыбается, - Тиллман Ривз, его сосед по палате.
- А вот и вы наконец, дорогой Винсент. До чего же приятно встретить старого знакомого из прежней жизни!
Трое умерших мужчин сидели в больничном буфете и потягивали кофе. Серьезный разговор пока не клеился.
- Так что же это получается: с тех пор как умерли, вы все время здесь? И не можете никуда уйти? - В голосе Бруно слышались нотки недоверия.
Тиллман Ривз потеребил пальцами подбородок:
- Нет. Это все равно, что очутиться в пьесе Сартра. Кстати, если уж говорить о пьесах, не читали ли вы «Доктора Фауста» Кристофера Марло, мистер Манн? Замечательная вещь, одно из моих любимых произведений. Так вот, Фауст спрашивает Мефистофеля, где находится преисподняя. И этот пройдоха отвечает ему: «Как где? Под небесами». - И длинные темные пальцы, оставив в покое подбородок, начертали в воздухе небольшой круг, чтобы обозначить подобие места, где все они в данную минуту находились.
Бруно беспомощно взглянул на Этриха, ожидая от него пояснений. Но Винсент молчал, и тогда Бруно перевел взгляд на пожилого негра и сознался:
- Я что-то не понял…
Ривз дружелюбно кивнул.
- Мы все трое по неизвестным нам причинам воскресли из мертвых. Вернулись в наши прежние жизни, хотя и утратив при этом некоторую часть воспоминаний. Мы не знаем, зачем мы снова здесь и что нам с этим делать… Помните ли вы, как прежде боялись смерти? Как готовы были чем угодно пожертвовать, лишь бы остаться среди знакомых людей и привычных вещей? Так вот, это наше желание осуществилось. И что же, вы счастливы? Ад находится как раз под небом.
За столиком воцарилась тишина. Бруно и Этрих мрачно обдумывали слова Тиллмана Ривза, который, дав им возможность поразмышлять несколько секунд, нарушил тишину словами:
- Я тоже мало что во всем этом понимаю, а меньше всего - почему вы двое можете перемещаться в пространстве куда пожелаете, а я навек заточен в этом тоскливом месте.
Бруно откинулся на спинку стула и сцепил пальцы на затылке.
- А что вы тут делаете по целым дням? Чем можно себя занять в больнице?
- Наблюдаю за ходом операций, разговариваю с пациентами.
Этрих прервал его:
- А как они к вам относятся, Тиллман? Как отреагировали люди вроде Черной Сучки Мишель на ваше воскрешение из мертвых? И остальные, кто знал, что вы умерли? Те, кто стали свидетелями вашей смерти?
- Кто это - Сучка Мишель?
- Она была нашей медсестрой, ухаживала за нами в палате. Мишель Маслоу, - пояснил Этрих.
- Они хорошо относятся ко мне и ни о чем не подозревают. Думаю, ваши друзья и коллеги примерно так же обходятся с вами. Все вроде бы нормально, кроме некоторых моментов. Со мной здороваются и болтают ни о чем. И это все. У людей как будто коллективная амнезия насчет того, кто я и кем был. Встречая меня здесь изо дня в день, они не спрашивают, что я тут делаю, почему до сих пор никуда не убрался. Здороваются, болтают минуту-другую и уходят по своим делам. Им кажется, что я именно здесь и должен находиться, а где же еще? Для них в этом нет ничего странного.
Этрих по своему собственному опыту знал, насколько все это верно. Пока Коко не сказала ему правду, жизнь его казалась такой же, какой была полгода назад, и окружающие его люди вели себя совсем как прежде. «Коллективная амнезия». Лучше не скажешь.
- Но что же нам теперь делать? - тоном потерявшегося ребенка спросил Бруно.
- Честное слово, не знаю, мистер Манн. Надеюсь, меня рано или поздно осенит. Посетит, так сказать, внезапное озарение. Но пока ничего подобного не произошло, можете мне поверить.
- Кто-нибудь из вас двоих помнит, каково это - быть мертвым?
Манн и Ривз переглянулись:
- Не помню.
- Нет.
- Так я и знал. Но ведь это и есть самое странное из всего, что с нами случилось. Никто из нас ничего не помнит.
- Это их рук дело, Винсент. Они не хотят, чтобы мы были в курсе, чтобы мы смогли воспользоваться этими воспоминаниями.
Этрих бросил взгляд на стенные часы:
- Мне пора. Надо забрать сынишку. Бруно, ты идешь?
- Нет, хочу еще немного поболтать с мистером Ривзом. Можно будет позвонить тебе вечером?
- Конечно.
Ривз поднялся со своего стула и сердечно обнял Этриха, что немало его удивило.
- Обещайте, что как-нибудь еще заглянете ко мне, Винсент. Мне недостает вашей компании, наших с вами разговоров.
- Разумеется, я приду, Тиллман. Но вы что же, и в самом деле помните то время, когда мы оба лежали в этой больнице? Я-то ведь все позабыл.
- Терпение, друг мой. Со временем в вашей памяти будут всплывать все новые и новые детали. Процесс этот начался, когда вы узнали, что воскрешены из мертвых. Так бывает с несчастными, которые страдают одной из форм амнезии. Возвращение памяти - мучительный процесс. Но это еще никому не повредило, ведь воспоминания - это наше «я». Они - часть нашей жизни.
В разговор, хихикнув, вклинился Бруно:

Предыдущая страница 12 Следующая страница


13 Джонатан Кэрролл

- Чудеса, а? Многие сомневаются в реинкарнации. Мол, если все это правда, то почему я не могу вспомнить мои прошлые жизни? И с нами в точности то же самое: мы воскресли, но не помним о многом, что с нами происходило. Причем не в какой-то там прошлой жизни, а в нынешней.
Поднимаясь в лифте на шестой этаж, Этрих вспоминал разговор с Бруно и Тиллманом. Да, приходилось признать, что все трое пережили нечто подобное реинкарнации. Но много ли пользы от такого опыта, если не знаешь, как дальше жить и что делать? Кому нужен опыт, который ничему не учит?
Лифт остановился на третьем этаже. И снова, как когда они спускались вниз с Бруно, в коридоре никого не оказалось и в кабину никто не вошел. Этрих, продолжая обдумывать свое положение, машинально отметил этот факт, но не придал ему значения. Лифт поехал вверх, но через несколько секунд вдруг замер. Этрих, растерянно заморгав, стал озираться по сторонам, словно надеялся обнаружить причину этой внезапной остановки.
- Ну же, давай двигайся! У меня нет времени здесь торчать! Слышишь? - обратился он к лифту.
При звуках его голоса лампочка под потолком мигнула и погасла.
А еще через миг что-то коснулось ноги Этриха чуть повыше щиколотки.
Прикосновение было осторожным, едва ощутимым. Сперва неведомое существо тронуло ткань брюк, а после медленным скользящим движением чуть задело кожу на ноге. Потом оно проделало то же самое с его второй ногой, но немного выше, у самого колена. Сперва коснулось ткани, затем кожи.
Этрих, оцепенев от неожиданности в кромешной тьме, хрипло спросил:
- Кто здесь?
Его ненадолго оставили в покое, затем осторожные касания возобновились. На миг сознание Этриха прояснилось, и он вспомнил, как Бруно утверждал, что в лифте кроме них находится кто-то еще.
- Что это значит? - свистящим шепотом спросил он.
Теперь его ощупывали не таясь. Чьи-то торопливые пальцы двигались по его телу то вверх, то вниз, исследуя каждый его участок. Казалось, они были сотканы из утреннего тумана. Так легко касаться кожи способен лишь слабый ветерок. Но в то же самое время движения их были настойчивы и последовательны.
Вот они поднялись по ноге к паху, ощупали член сквозь ткань плавок. Один из пальцев медленно дотронулся до ягодиц и исследовал пространство между ними. Потом едва осязаемые пальцы все вместе стремительно спустились вниз по ногам, до самых пяток. Этрих не мог шевельнуться. Он окаменел от страха. Его тем временем продолжали изучать. Пальцы пробежались по животу и груди к шее, легким дуновением коснулись лица, медленно ощупали ноздри и переместились на затылок, миновав лоб. Похоже на любовную ласку, подумал Этрих. Они меня изучают, как новая подружка во время первой близости.
Он не мог бы в точности сказать, сколько это длилось. Сопротивляться было бесполезно, и ему оставалось лишь молча терпеть эту процедуру осмотра. Благодаря тому, что он не тратил силы на борьбу с бесцеремонным противником, он в какой-то момент вдруг совершенно успокоился и, покорившись неизбежному, понял, что происходит. Он не знал, да и не особо стремился узнать, откуда пришло к нему это понимание. Но оно вдруг возникло у него в сознании, и он тотчас же утвердился в мысли, что не ошибается. Винсент Этрих догадался, что пальцы, которые к нему прикасались, были его собственные. Мертвый Винсент Этрих ощупывал лицо живого Винсента Этриха.
И тогда мертвец заговорил.
- Обычно люди не красят волосы в синий цвет, - заметила Изабелла, указывая подбородком на толстяка с синими волосами, который, облокотившись на стойку бара, потягивал низкокалорийную колу из жестяной банки.
Коко проигнорировала ее замечание. Она не сводила глаз с рук Изабеллы. Они сидели за столиком бара Маргарет Хоф, заказав сэндвичи с ветчиной и чай.
- Никак не возьму в толк, почему тучные люди всегда пьют диетическую колу? Кого они этим надеются обмануть?
Коко была слишком поглощена наблюдением за действиями Изабеллы, чтобы отвечать на этот риторический вопрос. Изабелла деловито сняла с сэндвича ветчину и положила на край тарелки. Хлеб она изящным движением свернула вдвое и принялась есть.
- Зачем ты это сделала?
Изабелла улыбнулась и подняла палец вверх, давая Коко понять, что охотно ответит, но только когда проглотит то, что у нее во рту.
- Я всегда так поступаю. Переделываю его на свой вкус. Признайся, тебе хоть раз попался безупречный сэндвич? Чтобы хлеб был нарезан как надо и чтобы начинки было не слишком много, но и не слишком мало? Вот видишь, поэтому приходится самой кое-что в нем доработать.
Лицо Коко осталось непроницаемым.
- А как на это реагирует Винсент?
- Нормально. Ему нравится.
По- твоему, это ненормально, да?
- Еще бы.
- Я не спорю. Пусть меня считают особой со странностями. Мои близкие, сколько я себя помню, не уставали повторять, что я странный ребенок. А вот чего мне действительно недостает, так это внутренней силы.
- Вернуть Винсента оттуда, где он был, - очень смелый поступок, Изабелла. Человеку слабому это вряд ли удалось бы.
Изабелла свободной рукой дотронулась до живота:
- Но мне ведь Энжи помогал. А без него я бы не справилась, поверь.
- Неправда. Может, он тебе и помог, но решение принимала ты. Никто тебя к этому не принуждал. Как это было?
Брови Изабеллы взметнулись вверх.
- А ты не знаешь?
- Нет. Это у всех происходит по-разному. Методов сколько угодно. И в любом случае, я ведь не оттуда. Как уже не раз тебе говорила.
- А откуда ты?
Коко поднесла чашку с чаем ко рту и сделала большой глоток.
- Нет, сперва ты рассказывай.
Изабелла охотно подчинилась, не переставая жевать, отчего рассказ ее порой перемежался небольшими паузами.
- Каждый человек хоть раз в жизни непременно видит во сне собственную смерть во всех деталях. Но за всю жизнь мы видим примерно двадцать пять тысяч снов и так редко угадываем, какие из них вещие. Ну подумаешь, еще один кошмар приснился. Поскорей забыть его, перевернуться на другой бок и постараться снова заснуть. Вот и все, что приходит нам в голову. А потом он стирается из памяти.
- Откуда тебе это известно, Изабелла?
- Я сразу поняла, что это был за сон, когда он мне приснился. Сразу.
- Но как? Откуда тебе было знать, что сон о твоей смерти - пророческий?
- Понятия не имею.
Коко потрясла в воздухе ладонью так, как будто хотела остудить ее.
- Это впечатляет. Никогда не слыхала ни о чем подобном, а ведь мне много чего рассказывали, поверь.
Изабелла принялась за ветчину.
- Возможно, иногда совсем неплохо быть немного не в себе.
- Еще бы! Расскажешь мне сон?
- Нет. Теперь моя очередь спрашивать.
Тут Коко вдруг проделала нечто неожиданное: схватила чашку Изабеллы и одним глотком выпила весь чай. Вытерев рот тыльной стороной ладони, она кивнула:
- Валяй.
- Откуда ты?
- Из чистилища.
- Так оно существует?
- Оно совсем не такое, каким его представляют себе люди, но в принципе их представление тоже вполне сгодится.
- Так, значит, есть и рай и ад?
Коко помотала головой:
- Нет. Только жизнь, смерть и чистилище. Люди придумали рай и ад и сильно осложнили этим свою жизнь. Ты когда-нибудь встречала по-настоящему хорошего человека, который считал бы себя достойным посмертного вознесения в рай? Ведь нет, признайся. Каждый уверен, что проклят за свои прегрешения.
- Так как же все это устроено?
Простота вопроса пришлась Коко по душе. Всего шесть слов!
Вдруг Изабелла, переменившись в лице, слабо вскрикнула и поморщилась, как если бы ее внезапно ударили под ложечку. Тело ее пронзила резкая боль. Она откинулась на спинку стула и непроизвольно приоткрыла рот. Дышать она не могла.
Коко сразу поняла, что с ней случилось. Она придвинула к ней свою чашку с чаем:
- Выпей быстрей.
Изабелла, вперив в нее остановившийся взор, едва нашла в себе силы, чтобы подчиниться. Стоило ей сделать всего один глоток, как боль утихла. Трясущейся рукой она отняла чашку от губ.
- Что же ты? Выпей все до капли. Так будет вернее.
Пережитая боль была такой сильной, что едва ее не спалила. Еще немного, и она превратилась бы в горстку пепла.
- Что это было? - с трудом выдавила она из себя.
- Моя оплошность. Я пила из твоей чашки, и мне следовало сразу передать тебе мою. Прости. Ты пострадала по моей вине.
По виду Изабеллы нетрудно было догадаться, что она ничего не поняла. Коко терпеливо продолжила пояснения:
- Отпив из твоей чашки, я получила возможность вести разговор о сложных материях на понятном тебе языке. Иначе ты не разобрала бы моих слов.
- А какой твой родной язык?
- Я ведь уже говорила, что явилась сюда из чистилища. Находясь в вашем мире, я ему не принадлежу.
Изабелла, указав на нее пальцем, осторожно предположила:
- Так это не ты?
- Это всего только малая часть меня. - Она подняла вверх большой палец. - Точно так же, как, к примеру, любой из твоих пальцев является лишь частью тебя.
- А остальное? Ты не могла бы показать мне себя всю, целиком?
- Нет, даже пытаться не стоит. Ты пока не в состоянии этого постичь, понимаешь? Только когда твоя жизнь кончится… Для того и существует чистилище. Там учатся пониманию и постижению.
- Почему на меня вдруг обрушилась эта боль?
- Твоя душа оказалась переполнена чужеродной информацией. Ну… Чтобы тебе было понятнее… Предохранитель перегорел. В тебя были загружены данные, которые ты не смогла усвоить и обработать. Жесткий диск у тебя маловат оказался. Пригубив из моей чашки, ты поднялась на другой уровень. Теперь все в порядке. Мы можем продолжать. Тебе ничто не угрожает.
- Так как же все это устроено?
Коко стала загибать пальцы:
- Жизнь. Потом чистилище. Потом смерть. Люди думают, что умирают, когда жизнь кончается. Ничего подобного. Сначала им приходится побывать в чистилище и там усвоить, что такое смерть и как им обрести в ней свое место.
- Выходит, чистилище - это что-то вроде школы?
- Да, в некотором смысле.
- Значит, умерев, все отправляются учиться?
- Оставив позади жизнь, все попадают в школу, совершенно верно. - Коко подозвала проходившего мимо официанта и заказала еще чаю.
- Так где же я побывала, когда отправилась за Винсентом?
- В чистилище.
- Но я отчетливо все помню. Очень похоже на наш мир. Очень.
- Совершенно верно. Это специально так устроено для новоприбывших, чтобы они попадали в привычную обстановку. Но чем дольше ты там находишься, тем заметней все меняется.
- А смерть? Что это такое?
- Смерть - это мозаика. Она - мозаика.
Официант подал им чай. Ответ Коко глубоко разочаровал Изабеллу, и она не сумела этого скрыть.
- О чем ты?
- Ты строишь свою жизнь, а потом она заканчивается. Но что происходит с существом по имени Изабелла, которое ты создала? Исчезает ли она, когда твои глаза закрываются навек? Это было бы бессмысленно, согласись. С какой стати вся энергия, накопленный опыт, развитое воображение обратились бы в ничто? Семьдесят лет развития вдруг в одно мгновение исчезли бы в никуда? - Улыбнувшись, она прибавила: - В том числе вкус перца или… карандаша.
Изабелла, слушавшая ее с напряженным вниманием, улыбнулась.
- Винсент вечно надо мной смеется, когда я грызу карандаши, а я не могу избавиться от этой привычки.
- И от души перчишь свою еду.
- Откуда ты это знаешь?
- От него.
- Он много обо мне рассказывал?
- Нет. И всегда только хорошее, никакой критики. - Коко передвинула свою чашку влево, потом вернула ее на прежнее место и взглянула на Изабеллу. - Это меня доставало.
- Расскажи о смерти.
Коко пошарила в кармане куртки.
- Тебе когда-нибудь случалось видеть мозаику? - На лице ее появилась гримаса: найти то, что ей было нужно, оказалось нелегко.
- Да, я была в константинопольской Софии и в церкви Сан-Витале, в Равенне.
- Отлично.
Коко наконец вытащила из кармана целую пригоршню кусочков разноцветной смальты. На некоторых были отпечатаны буквы. Сделав едва уловимое движение запястьем, она разжала кулак. Плиточки рассыпались по всему столу, некоторые откатились к самому краю, но на пол не упала ни одна.
- Ты всегда таскаешь в кармане смальту?
- Только в особых случаях. Теперь составь из них какой угодно узор. Вперемешку или по цветам, как пожелаешь. - Небрежным кивком она указала на поверхность стола.
Изабелла, немного поколебавшись, внимательно оглядела все валявшиеся на столе кусочки и начала пододвигать к себе те из них, что ей приглянулись. Действовала она неторопливо и сосредоточенно. Не зная, что на сей раз затеяла Коко и чем все это могло закончиться, она руководствовалась исключительно собственным вкусом.
- Значит, как пожелаю? - на всякий случай переспросила она, не отводя взгляда от плиток.
- Да, конечно. Это не игра. Сложи их как хочешь.
Изабелла отыскала нужные буквы и сложила из них слово «перец», которое поместила в квадратную рамку из красных, синих, желтых и черных керамических осколков. И продолжала работу, выбирая, складывая, меняя разноцветные кусочки местами. Лишь однажды она подняла глаза на Коко, пытаясь по выражению ее лица определить, что у нее на уме, но бесстрастный взгляд Коко ничего не выражал.
К столику подошла Маргарет Хоф. Ей стало любопытно, что проделывает ее венская приятельница с грудой маленьких плиток, усеявших стол. Изабелла не обратила на нее внимания, и Маргарет, выразительно фыркнув, ушла за стойку. Коко молча курила и прихлебывала чай.
Изабелла закончила работу. Она принялась было считать плитки, но Коко твердо ее остановила:
- Не делай этого, не считай. Количество не имеет значения.
- Но я просто…
- Говорю же тебе, прекрати. - В голосе Коко звучала холодная уверенность.
Изабелла, негодуя в душе, что ею командуют, все же подчинилась.
- Что дальше? - спросила она, положив ладони на столешницу.
Коко кивнула:
- Положи руки на колени.
Изабелла послушалась и на этот раз, но покорность ее не была вознаграждена: против всякого ожидания ничего не произошло. Посетители неторопливо перемещались по залу бара, разговаривали, присаживались за столики, расплачивались, уходили. Кто-то затянул песню, вслед за этим из противоположного конца зала послышался взрыв смеха. Изабелла пристально следила за Коко, ловя взглядом каждый ее жест. Не предпримет ли она чего-либо? Ничего. Через некоторое время, устав ждать от Коко хоть каких-либо действий или пояснений, она переключила внимание на свой узор. Она заметила, что изумрудно-зеленый осколок мозаики, формой своей напоминавший звезду, очутился не на месте. И как это она могла положить его сюда? Найдя подходящее окружение для зеленой звезды, она вдруг поняла, что созданная ею картина весьма далека от совершенства, и принялась увлеченно передвигать другие осколки. Это занятие полностью поглотило ее, хотя все то время, пока она подталкивала пальцами то вправо, то влево элементы мозаики, ее не покидала мысль, до чего же это глупо. И вдруг Коко, про которую она и думать забыла, произнесла:
- Никто не в силах бывает оставить свой рисунок как есть, всякий норовит передвинуть один фрагмент, потом еще, и так без конца. Ты всю жизнь перемещаешь кусочки мозаики вверх и вниз, вправо и влево, пытаясь исправить общий вид картины. И порой это удается, все выглядит безупречно. Но лишь на недолгое время. Становишься старше, что-то в жизни меняется, и вот настает срок опять исправить рисунок. А потом еще раз, еще… В точности так, как ты это сейчас делаешь.
Изабелла тотчас же подняла глаза на Коко. Та сунула в рот один из неиспользованных керамических осколков и принялась жевать его. Потом подхватила пальцами второй и съела с не меньшим аппетитом. И как ни в чем не бывало продолжила пояснения:
- Существует две мозаики. Первая - жизнь, которую ты проживаешь. Когда она заканчивается, она становится частью Большой Мозаики.
- А у инопланетян есть свои мозаики? - полюбопытствовала Изабелла.
Она с трудом верила, что столь дурацкий вопрос мог сорваться с ее губ, но в глубине души надеялась услышать ответ.

Предыдущая страница 13 Следующая страница


Белые яблоки 14

- У инопланетян, у индюков, у инфузорий, у индусов. Мы можем пройти по всему алфавиту, у всех есть свои мозаики. Все то, что когда-то существовало, отправляется туда в той или иной форме. Всякий становится фрагментом Большой Мозаики.
- Но для чего она? Я имею в виду, какова цель всего этого?
- Она сама и есть конечная цель.
- Но мне от этого не легче, Коко. Получается, что все мои вопросы пока так и остались без ответа.
Коко съела еще один кусочек плитки. Она пожала плечами: мол, мне-то какое дело до твоих вопросов и сомнений? Некоторое время они просидели молча, глядя друг на друга. Тишину нарушила Коко, неожиданно спросив:
- А ты в курсе, что Винсент всегда носит в кармане маленькую красную пластмассовую ложечку?
- Как же, это ведь его талисман. Я помню, откуда она у него. Как-то летним вечером в Вене мы купили мороженое и съели его на берегу Дуная.
Коко поерзала в своем кресле, сев так, чтобы лицо Изабеллы предстало перед ней анфас.
- Хорошо ли ты помнишь тот вечер?
- Еще бы! А что?
- Помнишь, какой вкус был у мороженого?
- Мороженое было ромовое с изюмом. В центре города как раз открылся павильон.
- Почему Винсент сохранил ложку?
В голосе Изабеллы зазвучали нотки торжества:
- Он сказал, что это был один из счастливейших вечеров в его жизни.
Коко протянула руку к мозаике Изабеллы, подхватила двумя пальцами фрагмент и, держа его на ладони, протянула ей через стол:
- Ешь.
- Что?!
- Съешь его. Делай, что говорят.
Изабелла взяла квадратик и, недолго думая, сунула его в рот. И сразу ощутила изумительный вкус и аромат. Такое ни с чем не спутаешь! Ромовое, с изюмом - сладкая прохлада! Это было так неожиданно и так приятно, что она закрыла глаза, погрузившись в воспоминания, которые принадлежали ей одной.
Когда она снова их открыла, ей стало на удивление тепло, воздух наполнял аромат цветов и все вокруг заливало золотистое сияние медленно догоравшего летнего дня. Она стояла на площади, держа в руке мороженое. В двух шагах от нее Винсент вычерпывал свое мороженое из пластикового стаканчика той самой красной ложкой. Взмахнув ею, как дирижерской палочкой, он спросил:
- А теперь куда?
Она помнила, какие слова произнесет, но тем не менее слушала саму себя затаив дыхание.
- Пошли прогуляемся по городу, а потом посидим у воды. - Она отдавала себе отчет, что в теле ее в настоящий момент одновременно живут две разные Изабеллы, прежняя и нынешняя.
И в течение следующего получаса обе эти Изабеллы и Винсент Этрих неторопливо миновали центр города с его элегантными магазинами, уличными музыкантами, стайками куда-то спешивших ребятишек и никуда не торопившихся японских туристов. Все они наслаждались теплым ветерком и золотистым сиянием этого венского вечера.
Дойдя до набережной, Изабелла прежняя и нынешняя, а также Винсент уселись на зеленую скамейку и болтали ни о чем с откровенностью и доверительностью, знакомой лишь любовникам. Им было так хорошо вместе. Они нашли друг друга, и оба знали, что это - навсегда. Жизнь не могла преподнести им более ценного подарка, не могла быть лучше, чем в тот теплый вечер. Винсент был прав, когда сказал, что день этот стал одним из счастливейших в его жизни.
Что же до Изабеллы, то для нее это параллельное переживание одних и тех же событий, свершавшихся одновременно в прошлом и настоящем, стало подлинным откровением. Чувства ее обострились до предела. От сверхъестественного сочетания терпкой новизны и изысканного аромата воспоминаний у нее закружилась голова. Но эти обе ее жизни вовсе не конфликтовали друг с другом. Все происходило так, как если бы Изабелла вела машину по незнакомой дороге, а рядом с водителем сидела она же прежняя, хорошо помнящая и трассу, и обочины, и с радостным чувством смотрела бы по сторонам. Слушала восторженную болтовню водителя и отмечала про себя детали окружающего, которые ускользнули от ее внимания во время прошлой поездки.
Держась за руки, любовники наблюдали, как воды Дуная меняли цвет, становясь все темнее по мере того, как на землю опускался вечер. Она собиралась что-то ему сказать, но в этот миг все разом кончилось. Она снова очутилась в полутемном баре, за столиком, поверхность которого была почти сплошь усеяна плитками мозаики. Коко все так же сидела напротив.
Едва осознав, что погружение в прошлое подошло к концу и она вынырнула в настоящее, Изабелла ощутила мучительное желание вернуться обратно в Вену, в тот день, быть рядом с Винсентом. Это было похоже на возвращение к унылой яви после сказочного сна, в пространстве которого так хочется побыть хоть несколько лишних мгновений, совсем чуть-чуть, лишь бы успеть поцеловать своего возлюбленного или отведать соблазнительных яств, приготовленных специально для тебя. Смятение, разочарование, томление. Все эти чувства объяли душу Изабеллы.
- Что это было?
- Первый опыт, какой обретаешь в чистилище: приходится заново прожить свою жизнь, воспринимая ее в перспективе.
- Всю жизнь? Каждый проживает всю свою жизнь? Сколько же на это уходит времени?
- Не так уж и много, - усмехнулась Коко.
- Но ведь в жизни столько тяжелого и грустного. Переживать это заново, и как зритель, и как участник, вдвойне неприятно.
- Верно, но это также совершенно необходимо. Прежде чем поместить свою жизнь в Большую Мозаику, ее надо как следует изучить. То, что ты сейчас видела, это лишь начало долгого пути постижения того, чем была твоя жизнь и что ты сделала с ней.
- Коко, скажи, существует ли свобода воли? Я поступаю так, как мне хочется, или кто-то дергает меня за нитки? Ну, ты меня понимаешь… - Она указала пальцем на потолок.
- Насколько далеко простирается твое любопытство? Хочешь отщипнуть кусочек или съесть весь каравай целиком?
Изабелла, не задумываясь, ответила:
- Весь.
- Отлично. Смотри на стол.
Дальнейшее произошло столь стремительно, что Изабелла наверняка не успела бы ничего толком разглядеть, не подскажи ей Коко, на что именно следовало обратить внимание.
Все осколки мозаичной плитки, которые Изабелла не включила в свой узор, вдруг словно ожили и начали быстро двигаться к центру стола. В этом не было ничего пугающего, ничего зловещего - всего лишь несколько разноцветных керамических плиток неправильной формы скользили с краев стола туда, где помещался рисунок Изабеллы. Обе женщины внимательно за ними наблюдали. Изабелла обвела глазами зал и облегченно вздохнула: никто из посетителей не обращал на них, равно как и на их столик, ни малейшего внимания.
- Представь себе, - сказала Коко, - что рисунок, который ты сложила, - это твоя жизнь, какой она была до настоящего момента. Ты отобрала плитки и буквы, какие тебе приглянулись, и расположила их как тебе вздумалось. А оставшиеся - это элементы твоего будущего.
- Правда? Это в самом деле моя жизнь? - Изабелла кивнула на мозаику.
- Нет, но ты представь себе, что так оно и есть. Это вполне годится в качестве иллюстрации. Видишь, как все они теперь группируются в более сложный узор?
- Да. Кроме тех, что ты съела.
Коко взяла еще одну маленькую плитку и засунула в рот.
- Эй!
- Не кипятись. Я съела всего лишь последние пять лет твоей жизни и уверяю тебя, ты об этом нисколько не пожалеешь.
Новое большое панно, включившее в себя все без остатка кусочки смальты, вдруг поднялось в воздух и зависло в нескольких дюймах над столом. Потом оно слегка наклонилось, так, чтобы Изабелла могла видеть его все целиком.
- Вот схематичное изображение твоей жизни, как она есть. Именно такой вид она примет в последний день твоего земного существования. Люди об этом даже не подозревают. Они ведь считают свою жизнь чередой разрозненных событий - случайностей, совпадений и ошибок, которые никак между собой не связаны. Ох, как же они заблуждаются!
Мозаика все еще висела в воздухе, словно поддерживаемая невидимой силой. Обе женщины глаз с нее не спускали, что же до всех остальных, находившихся в баре, то они ее попросту не замечали.
- Но ведь у иных в жизни случаются настоящие трагедии, Коко! Ужасные несчастья, подобные удару молнии. Ребенок, которого похитили и замучили до смерти. Или замечательная женщина из Флориды, в одночасье сгоревшая от рака. Как насчет них и им подобных? Они-то не выбирали такие плитки для своей Мозаики, не составляли для себя такой рисунок. Только не говори мне, что тем не менее это был их выбор. Я тебе не поверю.
- Позволь мне сперва закончить объяснение того, о чем мы говорили, а после я отвечу на твой вопрос.
Изабелла молча кивнула.
- Итак, вот твой труд в его завершенном виде.
Коко показала на панно, приглашая Изабеллу внимательно взглянуть на него напоследок. Потом вынула из кармана перочинный нож, раскрыла его с громким щелчком и, слегка наклонившись, вонзила лезвие в самую середину мозаики. Несколько движений - и вот уже черная плитка лежала у нее на ладони.
Изабелла ничего ей на это не сказала, ожидая объяснений. Она во все глаза смотрела на отверстие, которое образовалось в середине панно. Оттуда вырывался луч ослепительного, какого-то потустороннего света, словно Коко пробила брешь в оболочке реального мира.
Если что-то, чем мы дорожим, повреждается, мы не можем отвести взгляд от этой трещины или вмятины. Первая глубокая царапина на корпусе новой машины, первая явная ложь нового любовника, отверстие в мозаичном панно на месте плитки. Мы всегда знали, что это неизбежно, но втайне верили, что сможем избежать такого несчастья, уклониться от удара, обмануть судьбу. Иногда последствия удается смягчить, но что бы ни подверглось разрушительному воздействию - вещь, отношение, чувство, - оно уже никогда не будет прежним. Никогда.
Черная плитка лежала на открытой ладони Коко.
- Представь, что вся твоя мозаика сжалась до размеров этого фрагмента. - И она указала пальцем на крупный кусок плитки, висевший в воздухе. - Он входит в состав мозаичного рисунка, он его завершает, хотя сам по себе может показаться незначительным. Пока не увидишь своими глазами, какой стала вся картина без него. Ты слушаешь?
Изабелла кивнула.
- Большая Мозаика - не смерть. Она - Бог. Кусочки смальты, образующие Его сущность, суть завершившиеся жизни. Все, какие когда-либо протекали во вселенной. Каждой отводится в Нем свое место. И без любой из них Он был бы незавершенным. - Коко протянула ей черный фрагмент. - А теперь верни его на прежнее место.
Изабелла вытянула руку и закрыла осколком зияющую пустоту:
- Итак, Бог - мозаика, а мы - плитки. Которые принимают ту или иную форму, приобретают тот или иной цвет в зависимости от того, как мы проживем свою жизнь?
- Правильно.
Изабелла, естественно, ждала, что Коко еще что-нибудь к этому добавит, но она молчала.
- Получается, в этом и состоит секрет жизни: Бог - мозаика, а мы - плитки. И все? Конец?
- О нет. Дальше будет еще интересней. Смотри.
Изабелла вовремя подняла голову, потому что в этот миг мозаика взорвалась. Она без единого звука рассыпалась на части. И все фрагменты, из которых она прежде состояла, поплыли по залу в разных направлениях, как огни фейерверка. Но гораздо медленнее и вдобавок в полной тишине. Никто из посетителей бара не замечал, как черные, белые и желтые кусочки смальты скользили по воздуху над их головами, проплывали мимо их лиц или насквозь пронзали их тела. Изабелла изумленным взором проследила за плиткой, которая вошла в лоб одного из мужчин и медленно выплыла наружу из его затылка. Тот как ни в чем не бывало продолжал пить пиво, склонившись над газетой.
Некоторые из фрагментов мозаики летели низко, едва не касаясь пола, другие - под самым потолком. Одни остановились всего в нескольких дюймах от столика Изабеллы и Коко, но многие успели достичь дальних углов помещения. Всего через несколько секунд полета каждая, из плиток, замедляя движение, в конце концов останавливалась и застывала, как будто вмерзая в воздух.
Изабелла наблюдала за их хаотичным движением с боязливым изумлением ребенка, впервые увидевшего фейерверк. Коко не комментировала происходящее, предоставляя ей самостоятельно все анализировать. Прошло немало времени, прежде чем она наконец произнесла:
- Пройдись по залу и погляди на плитки. Смотри внимательно. А после я еще кое-что тебе объясню.
Изабелла выполнила ее распоряжение. Она подходила к застывшим фрагментам, рассматривала их со всех сторон, подныривала под них. Посетители бара почти не обращали на нее внимания. Лишь изредка она ловила на себе их равнодушные взгляды - такими ее не раз провожали в заведениях подобного рода, если ей случалось выйти в дамскую комнату. Сперва она не решалась дотронуться до застывших плиток, но потом осмелела и протянула руку. Но тут ей в глаза бросилась новая странность: кусочки смальты, из которых прежде была сложена картина, начали медленно менять цвет и форму. А затем все они, начиная с тех, что были дальше всего от столика, стали медленно приближаться к нему.
У нее на глазах прозрачный как льдинка прямоугольник, скользя по воздуху, превратился в ярко-оранжевую морскую звезду. А квадрат с буквой посередине обернулся сверкающим кружком. Голубая керамическая плитка сжалась и стала белым яблоком. Некоторые из однотонных плиток запестрели множеством оттенков разнообразных цветов, а пестрые в свою очередь сделались однотонными. По мере продвижения к столику они продолжали менять свои формы и цвета.
Изабелла неторопливо шла по залу и изумленно глядела по сторонам. Плитки пронзали ее тело, если ей случалось оказаться у них на пути, выскальзывали наружу и продолжали плыть по воздуху. Она подняла руку, и две из них пролетели сквозь ее ладонь. Она обернулась, приоткрыв от удивления рот, и в него тотчас же нырнула плитка шоколадного цвета. Изабелла не почувствовала удушья. Она вообще ничего не ощутила. Но на всякий случай оглянулась: плитка плыла по воздуху в том же направлении, что и остальные, но форма ее постепенно стала иной, как, впрочем, и цвет: из коричневой она превратилась в бледно-розовую.
Тут Коко что-то негромко произнесла, и фрагменты мозаики снова застыли в воздухе. Но их цвет и очертания по-прежнему беспрестанно менялись.
- Что?
- Ты что-нибудь слышала о теории большого взрыва?
- Конечно. Говорят, так появилась наша вселенная. Четырнадцать триллионов лет назад. - Изабелла не могла отвести взгляд от плиток. Зрелище было поистине захватывающим.
- Изабелла, перестань вертеться и выслушай меня. Ты сама хотела все об этом знать. Так вот, теория большого взрыва - это чистая правда. Человечество лишь теперь начинает постигать основы замысла. Но в результате взрыва появилась не вселенная, а Бог. Временами Он распадается на части, как эта мозаика. Происходит огромный взрыв, и Его частицы летят в разные стороны, в точности как это случилось с нашей мозаикой.
- Но почему?
Коко протянула руку и ухватила пальцами один из кусочков плитки.
- Ты заметила, что все они меняли цвет и форму, пока плыли по воздуху?
Изабелла озадаченно кивнула.
- Теперь смотри.
И в следующий миг перед ее глазами из разрозненных фрагментов сложилась новая мозаика. Она была куда ярче и красивее прежней. Изабелла наклонилась, чтобы получше ее рассмотреть, но мозаика вдруг рассыпалась на составные части, и фрагменты ее, как и в первый раз, поплыли по воздуху в разных направлениях.
Но Изабелла не стала провожать их взглядом. Вместо этого она в упор посмотрела на Коко и негромко произнесла:
- Я ничего не поняла!
- Каждый добавляет к Мозаике свой фрагмент, свою жизнь. А Мозаика - это Бог. Это происходит с любой завершившейся жизнью, в каком бы уголке вселенной она ни протекала. В чистилище каждого учат тому, что такое Мозаика и каково его место в ней. И когда все плитки соберутся воедино, Мозаика взрывается. А потом снова и снова. Этот мир не имеет конца. Они уплывают на определенное расстояние, а после возвращаются. Но на обратном пути меняют цвет и форму, делаются другими. И поэтому, собравшись воедино, составляют новую Мозаику, нового Бога.
- Ты хочешь сказать, что за всю историю существования вселенной было много Богов? - Произнося это, Изабелла не могла поверить, что ее губы выговорили такое.
- Величайшее множество.
- И сколько времени занимает весь процесс?
Коко пожала плечами:
- Трудно обозначить временные рамки. Это занимает бесконечную череду лет. Что-то сродни вечности. Но в конце концов все фрагменты возвращаются. То же самое происходит и в твоей жизни: тридцать лет назад тебя отправили в этот мир, а теперь ты возвращаешься, став совершенно другим человеком. И кто знает, на какой срок растянется для тебя процесс возвращения? Но красота замысла в том, что, какой бы ты ни стала, в мозаике для тебя всегда отыщется место. Определенное место, предназначенное непосредственно тебе, принадлежащее тебе по праву, как необходимому фрагменту общего рисунка. Ты же видела, каким он стал без черной плитки. Ты нужна Мозаике. И так будет всегда.
- Независимо от того, как я прожила свою жизнь?
- Конечно. Это совершенно не важно.
- Сколько же времени уходит на завершение всей мозаики? На формирование нового Бога? Если я сейчас умру, то, может, пройдет десять триллионов лет, пока этот рисунок окажется полностью составлен?
- Возможно, но, став частью Мозаики, ты перестанешь об этом думать. Ты будешь делиться опытом и воспоминаниями с другими фрагментами рисунка, с теми, которые в нем появились прежде тебя, и вбирать в себя знания и память тех, кто включится в него позднее.
Изабелла скрестила руки на груди. Выражение ее лица было непроницаемым. Коко, мельком взглянув на нее, продолжила:
- Представь, что ты приглашена на вечеринку к незнакомым людям и понятия не имеешь, что за гости там соберутся. Ты с трудом заставляешь себя отправиться туда, тебе безумно хочется отказаться от приглашения, но сделать это ты по каким-то причинам не можешь. И вот перед тобой распахиваются двери незнакомого дома, и тебя окутывает волна приятнейших ароматов. А все без исключения люди, кого ты там встречаешь, оказываются умными, веселыми, открытыми и безумно интересными. Мыслители, ученые, художники, путешественники, красавицы… и так далее. Примерно через полчаса ты говоришь себе, что это самая приятная из компаний, в каких тебе случалось проводить время. Удивительные люди. И все, как один, считают тебя не менее удивительной личностью. Вот этот парень не так давно вернулся из Мавритании, где собирал материалы для статьи о белом рабстве по заданию «Нью-Йорк тайме». А его спутница - профессиональный фотограф и вулканолог - рассказывает безумно интересные истории о своих исследованиях на Этне. Эта тема тебя всегда волновала, и ты готова слушать о вулкане долгие часы напролет, но каждый из гостей на этой вечеринке нисколько не менее искусный рассказчик, чем она. Праздник продолжается, в дом приходят все новые и новые гости. Вам подают роскошный ужин. Впечатления просто переполняют тебя. Ты готова одновременно есть, говорить, слушать, смотреть по сторонам, флиртовать с красивыми мужчинами, которых здесь собралось невероятное множество…
- Я поняла, о чем ты. - Изабелла по-прежнему сидела неподвижно, со скрещенными на груди руками. Но теперь на губах ее появилось некое подобие улыбки.
- Попав на такую вечеринку, ты не станешь украдкой поглядывать на часы, чтобы наконец дождаться времени, когда можно будет распрощаться. В особенности если сосед справа от тебя только что прибыл с Марса.

КРЫСА С НАКРАШЕННЫМИ ГУБАМИ

Этрих вновь увидел крысу, когда вернулся к такси, проводив сына домой. Крыса восседала на переднем пассажирском сиденье, но водитель об этом не знал, поскольку она была невидима для всех, кроме Винсента Этриха. Говорящая крыса весом в тридцать кг. Звали ее Алан Уэллс.
Они познакомились в больничном лифте. Там царила кромешная тьма: лифт остановился между этажами, свет в нем погас. Этрих разговорился с крысой, думая, что беседует с самим собой, только мертвым. Отчасти так оно и было, только он не представлял себе, что умершие порой возвращаются в невероятных обличьях - в частности, в виде гигантской крысы, именующей себя Аланом Уэллсом.
И вот теперь животное возникло в такси и спросило:
- Что ты собираешься делать?
Этрих опасливо взглянул на круглую макушку таксиста.
- Ты уверен, что этот парень нас не слышит?
Алан Уэллс засопел от раздражения, поскольку Этрих за недолгое время их знакомства уже в третий раз задавал ему этот вопрос.
- Да, уверен. Поскольку я - это ты, наш с тобой разговор происходит вроде как в твоем сознании, а не на публике.
Крыса повернулась лицом к Этриху, спиной к ветровому стеклу и ухватилась лапами за спинку сиденья. Глаза у нее были черные, размером со спелую вишню, а серебристые усы походили на велосипедные спицы.
Этрих назвал шоферу адрес кафе, возле которого оставил накануне свою машину. И обратился к крысе:
- Почему ты называешь себя Аланом Уэллсом?
- Не задавай глупых вопросов, - отрезала та. - Ты сам прекрасно знаешь почему.
И она была права. Этрих вписывал это имя - Алан Уэллс - в книгу регистрации, когда ему случалось останавливаться в гостиницах в компании посторонней дамы. Мистер и миссис Алан Уэллс. Он давным-давно придумал себе этот псевдоним. Имя звучало так по-британски, так изысканно лаконично, словно принадлежало не ему, а какому-нибудь актеру сороковых годов с тонкими усиками, игравшему роли исключительно авантюристов и мерзавцев.
Там, в лифте, первыми словами крысы были:
- Тебе не понравится то, что ты увидишь, когда зажжется свет. Так что будь готов к потрясению.
Вспомнив, как чьи-то пальцы ощупывали его тело, Этрих постарался ничем не выдать своего страха и с деланной невозмутимостью ответил:
- Я увижу самого себя, да? Ведь ты сам сказал, что ты - это я, только умерший.
- Ты увидишь самого себя, - злорадно произнес собеседник. - Таким, каким сам себя в последнее время воображаешь.
Этрих собрался было потребовать дальнейших объяснений, но тут свет, мигнув, загорелся, и он увидел в противоположном углу кабины огромную крысу с буро-коричневой шерстью. Она внимательно смотрела на него. Зрение его не обмануло. Это точно была крыса.
Не успел Этрих опомниться, как она снова заговорила его собственным голосом:
- Если душе суждено вернуться сюда, она принимает облик существа, каким умерший себя воображал.
Возмущение вытеснило из души Этриха его страх и растерянность.
- Разве я себя считаю крысой?! С каких это пор?!

Предыдущая страница 14 Следующая страница


15 Джонатан Кэрролл

- А разве нет? В таком случае жаль, что я не появился здесь прежде, когда ты в душе называл себя кучей дерьма. Это для тебя лучше, скажи? Я ведь могу переменить свой облик.
Теперь, сидя на заднем сиденье такси, Этрих сказал:
- Я сейчас еду за своей машиной. Бросил ее возле кафе, когда удирал от тебя прошлым вечером. Помнишь?
Алан Уэллс молча уставился на него, и Этрих принужден был отвести глаза. Ему стало не по себе. Он не мог бы сказать, что сильнее раздражало его - молчание зловещей крысы или звуки его собственного голоса.
- Ты меня принял за Смерть, Винсент? Совершенно напрасно. Я - это ты, только умерший.
Этрих махнул рукой. Мол, какая разница!
- Зачем ты здесь?
- Я ведь тебе уже объяснил. Чтобы убедить тебя вернуться вместе со мной. Ты больше не причастен к этой жизни.
Несколько минут прошло в молчании. Крыса отвернулась от него и стала смотреть вперед. Этрих заметил, как шевельнулись ее длинные усы. Он без труда догадался, что именно она беззвучно произнесла. В мире, где он нынче обитал, не существовало никаких правил. А если они и были, он их не знал. Но самым гротескным в этой ситуации являлось то, что большую часть времени все шло и выглядело как всегда, жизнь казалась вполне обыденной, пока какое-либо безумное происшествие не врезалось в эту обыденность, как нож маньяка, и не рассекало ее на куски.
- Тебе уже кто-нибудь говорил о мозаике? - Животное по-прежнему сидело к нему спиной, и Этрих не расслышал вопроса. Он наклонился вперед:
- О чем?
Крыса слегка повернула голову:
- Ты что-нибудь знаешь о Мозаике?
- О какой еще мозаике?
И пока такси мчалось в уличном потоке, Алан Уэллс рассказал Этриху многое из того, о чем немного ранее Коко поведала Изабелле Нойкор.
Этрих все еще находился под впечатлением событий нынешнего утра и потому без конца переспрашивал: «Что?» или «Да ну?». Порой он вставлял в рассказ крысы замечания: «Это сложно для меня. Говоришь, мы все - кусочки смальты? Ну-ну!»
Более того, у Коко в кармане имелось наглядное пособие, с помощью которого она продемонстрировала Изабелле, что такое Мозаика. Что же до Алана Уэллса, то у него кроме его красноречия имелись еще лишь две когтистые лапы, которыми он жестикулировал, рисуя в воздухе нечто совершенно невразумительное. Всякого постигло бы фиаско, вздумай он изобразить лапкой в воздухе образ Бога.
Вдобавок к этому таксист-пакистанец начал вдруг донимать Этриха разговорами, так что тому приходилось слушать одновременно его и говорящую крысу.
Но пятью минутами позже, когда такси остановилось у светофора, дверца, у которой сидел Этрих, внезапно распахнулась и кто-то цепко ухватил его за руку:
- Выходи. Заплати этому парню и двигаем отсюда. Он узнал голос Коко и через мгновение увидел ее, стоявшую у машины.
Крыса встопорщила усы:
- Закрой дверь!
Шофер недоуменно взглянул в зеркальце:
- Что происходит?
Этрих глазам своим не верил.
- Какого черта ты здесь делаешь?!
Позади раздались гудки автомобильных клаксонов: на светофоре загорелся зеленый свет. Прежде чем Этрих успел собраться с мыслями, Коко выдернула его из машины, повторяя:
- Расплатись и пойдем отсюда.
Этрих полез в карман за деньгами, не сводя глаз с Коко, которая наклонилась к окну у переднего сиденья. Она пристально посмотрела на крысу, а потом оглянулась через плечо на Этриха:
- Дай мне деньги.
Выхватив у него из рук десятидолларовую бумажку, она протянула ее шоферу через голову Алана Уэллса. Сзади снова послышались гудки. Коко схватила крысу за узкую морду, наклонилась к ней и произнесла несколько слов на непонятном языке, после чего брезгливо оттолкнула от себя крысу и вновь приказала Этриху:
- Пошли!
Он покорно поплелся за ней - совсем как мальчик за старшей сестрой. И ему безумно хотелось, подобно малышу в коротких штанишках, потянуть ее за край куртки и прохныкать: «Погоди, ответь, как ты узнала, что я здесь?» А еще: «Ты его, выходит, разглядела? Но как же так? Он говорил, что для всех, кроме меня, остается невидимым». А еще: «Что ты ему сказала? Я ни слова не разобрал».
Но он благоразумно молчал. Коко тащила его за собой вдоль ряда машин. Путь их был недолгим: между ее роскошным зеленым «остином-хили» с откидывающимся верхом и такси, в котором ехали Винсент с Аланом Уэллсом, было всего три автомобиля. Коко распахнула дверцу и жестом велела Этриху сесть. Сзади послышались протестующие гудки, и водитель автомобиля, который стоял непосредственно за «остином», высунув голову из окошка, жалобно произнес:
- Вы загородили дорогу, леди!
Коко одарила его ослепительной улыбкой и помахала рукой, словно кинозвезда. Открыв дверцу, она скользнула внутрь, устроилась на водительском сиденье и крикнула Этриху, который все еще стоял у машины:
- Садись, сделай одолжение. Видишь, люди начинают нервничать.
Этрих растерянно приставил ладонь козырьком к глазам. Но такси уже и след простыл. Он пожал плечами и сел в машину. Коко рванула с места, стоило ему захлопнуть дверцу.
- Мне надо забрать свою машину.
Она молчала.
- Я сказал, мне надо забрать машину.
- Знаю, Винсент. Я отвезу тебя туда, но прежде нам надо заехать в другое место.
- Ты ведь тоже ее видела, да? Эту крысу?
Коко сердито засопела:
- Так вот кем он перед тобой прикинулся? Говоришь, это была крыса?
- Ну да. Гигантская крыса. Он сказал, его зовут Алан Уэллс.
- Крыса по имени Алан Уэллс. И ты этому поверил, Винсент? Ни на минуту не усомнился в правдивости этой истории? У тебя не мелькнула даже тень мысли, что что-то во всем этом не так?
Этрих принялся оправдываться, сердясь на нее и еще больше на себя. Голос его звенел от обиды:
- Он появился передо мной ниоткуда в лифте с наглухо закрытыми дверьми. Проклятый механизм дал сбой, кабина застряла между этажами, свет погас, а когда снова зажегся, в полуметре от меня сидела огромная крыса. Она заговорила со мной моим собственным голосом. И что я, по-твоему, должен был подумать? Что меня кто-то таким образом разыгрывает? Между прочим, крыса сказала, что она - это я, только покойник.
- И ты поверил? Сам посуди, как же это крыса может быть тобой, пусть даже и умершим? - Она посмотрела на него как на слабоумного.
На то, чтобы обдумать это заявление, Этриху понадобился всего один миг. Вдруг неожиданно для себя самого он громко расхохотался и тотчас же вспомнил высказывание кого-то из великих, мол, когда дела становятся хуже некуда, остается только хохотать, чтобы не сойти с ума.
- Я вообще ничего больше не понимаю. Ничего. С того вечера, как я увидел татуировку у тебя на шее, моя жизнь - сплошное безумие.
- Что ж, мистер Этрих, теперь мы постараемся ее упорядочить. Исправим все, что только можно. Я наглядно ознакомлю тебя со всем, что тебе надлежит знать. - Она повернула налево. Машина влилась в поток на скоростном участке шоссе. - А когда ты уразумеешь, что и как, смотри не умри еще раз, со страху.
Этрих закрыл глаза.
- Благодарю. Именно это я и хотел услышать. Давно бы так. Куда мы теперь держим путь? В преисподнюю?
- Нет, в зоопарк. Изабелла уже там, она ждет тебя.
Коко замолчала. Этриха удивило то, что она не задает ему вопросов об Алане Уэллсе. Ему хотелось рассказать ей, как крыса мгновенно исчезла, стоило только лифту остановиться на том этаже, где находился кабинет доктора Кэпшью, и снова материализовалась лишь после того, как он передал Джека с рук на руки матери. Он мог бы повторить ей слово в слово все, о чем поведала ему крыса, которая была в курсе множества его самых сокровенных тайн. Этриха так и подмывало выложить ей всю эту невероятную историю. Ведь Коко могла бы объяснить, что все это означает, но она явно не желала его слушать. Она уверенно вела машину по улицам и молчала, а когда он попытался включить радио, легонько шлепнула его по руке.
Он обиженно скрестил руки на груди и взглянул на приборную доску. На месте прикуривателя в щитке зияла дыра. Вдобавок на рычаге переключения скоростей отсутствовала ручка.
Автомобиль притормозил у перекрестка. Этрих взглянул сквозь окошко на женщину, которая стояла на тротуаре, ожидая, когда загорится зеленый свет. Невысокая, плотная, с некрасивым и хмурым лицом, в мешковатой одежде, она была настоящим воплощением безнадежности. Едва лишь взгляд Этриха остановился на ее фигуре, как в голове его мелькнула мысль: «Ни один мужчина не пытался заставить ее улыбнуться. Никому в голову не придет назначить ей свидание».
Они проехали несколько кварталов и снова замерли у светофора. Взор Этриха тотчас же привлекла красотка, которая стояла на автобусной остановке. На миг глаза их встретились, но она тотчас же отвела взгляд и больше так и не посмотрела в его сторону. Женщины всегда так поступают, все до единой. Избегают снова скрестить взоры с незнакомцем и никогда не оглядываются. Это было одно из его маленьких открытий, которым он очень гордился. В самом деле, многие из мужчин, встретив на улице хорошенькую женщину, не могут удержаться от того, чтобы не остановиться и не посмотреть ей вслед. Но женщины не оглядываются.
Коко негромко произнесла:
- Ее зовут Элис Хупер.
Шум мотора почти заглушил ее слова.
- Элис Купер?
- Хупер. Женщина, на которую ты только что пялился. В черной куртке.
Этрих нервно потер ладони. Двигатель машины гудел так громко, что он почти не слышал шелестящего звука, каким сопровождалось это движение.
- Ты все на свете знаешь, не так ли, Коко? Возможно, у тебя готовы ответы на любые мои вопросы?
- Возможно.
- Тогда почему бы тебе не просветить меня насчет того бреда, в который превратилась моя жизнь за последние несколько дней?
Она лишь улыбнулась в ответ:
- Знаешь, что остается для меня загадкой? Любовь. Стоит мне начать понемногу в этом разбираться, как что-то вдруг происходит, все меняется, и я опять ничего не понимаю.
- Что же здесь может быть непонятного?
Она собралась было ответить, но передумала.
- Приехали.
Она вывернула руль влево, и машина остановилась на парковке у городского зоопарка. Этриху эти места были хорошо знакомы: он часто водил сюда детей. Зоопарк был запущен до безобразия. Здесь давно следовало все поменять, хотя бы из чисто гуманных соображений. Клетки были слишком тесными, служители ленились их как следует убирать. Неудивительно, что посетителей здесь можно было встретить только в выходные и праздничные дни. Малыш Джек как-то спросил: «Пап, а почему это все звери такие печальные?» Этрих тогда уклонился от прямого ответа, а про себя подумал, что от жизни, какую вынуждены влачить эти несчастные животные, любой попросту свихнулся бы.
Коко купила билеты и прошла сквозь ворота центрального входа.
Издалека послышался долгий, тоскливый и одновременно пугающий рев какого-то животного. Коко шла по территории зоопарка быстрым уверенным шагом.
- Так странно очутиться здесь без моих ребят.
- Ты что, только с ними сюда ходил?
Этрих слегка опешил. Даже остановился на мгновение.
- Разумеется. С чего бы мне ходить сюда одному?
- Потому что зоопарки - святые места, Винсент. Странно, что ты этого до сих пор не вспомнил. В числе прочего, о чем узнал по ту сторону жизни.
- Святые? Ты серьезно?
- Животные служат защитой человеческому роду тут, на земле. И те места, где их так много, как здесь, становятся островками спасения. Ничто плохое не приключится с тобой, пока ты в зоопарке.
- Чушь! Год назад лев покалечил ребенка, который слишком близко подошел к клетке.
- Так ведь он сам ввел льва в искушение. А своих защитников искушать нельзя. Я могу привести тебе десятки примеров, когда дети попадали в клетки к хищным зверям и оставались невредимы.
- Никогда этому не поверю.
- Дело твое.
- Кстати, если они призваны нас защищать и зоопарки - святые места, то почему их обитатели всегда такие грустные?
- Потому что они тоскуют в неволе, но это их собственный выбор. Они жертвуют своей свободой ради безопасности людей.
Они подошли к большой открытой площадке, за которой виднелся слоновник.
Земля здесь была покрыта слоем какой-то красноватой глины. Этрих, видевший ее далеко не в первый раз, только теперь заметил, что она удивительно походит на поверхность бейсбольного поля. Решетки здесь отсутствовали. Их заменял широкий и глубокий ров, который опоясывал площадку.
Этрих прошел вслед за Коко к невысокой каменной ограде, которая делила территорию зоопарка на несколько зон. Они некоторое время стояли молча, и до слуха их с разных сторон долетали вой, клекот, рычание и протяжные крики животных и птиц - звуки обыденной жизни зоопарка, в которых между тем слышалось нечто зловещее.
- Твой приятель Алан говорил тебе о Мозаике?
- Пытался, но я мало что понял.
- Ничего удивительного. А что именно он тебе говорил?
Этрих собрался было ответить, но в этот миг слон вдруг оглушительно затрубил. Одно из сомнительных удовольствий при посещении зоопарка состояло в том, что звуки дикой природы, подобные этому, какие обычно слышишь только во время телевизионных передач или в кинозале, раздаются здесь наяву, хотя в это и трудно поверить. Этрих взглянул в сторону слоновника. Из домика бодрой рысцой выбежал слоненок с высоко поднятым хоботом. Его маленькие глазки были широко открыты. Малыш явно был в прекрасном расположении духа. Он снова издал трубный звук и пробежал по площадке. Из той же двери, откуда только что появился слоненок, смеясь, вышла Изабелла. Заметив Коко и Этриха, она помахала им и широко улыбнулась. За ее спиной внезапно сгустилась тень. Еще мгновение, и из домика неторопливо выплыла слониха, огромная, как дирижабль. Изабелла, не оглядываясь, дотянулась рукой до ее хобота и ласково провела по нему кончиками пальцев. Слониха слегка наклонила исполинскую голову и легонько подтолкнула ее вперед. Изабелла так и прыснула со смеху. Слоненок остановился в нескольких метрах от Коко и Этриха и принялся с любопытством их разглядывать.
- Что она там делает?
- Заглянула в гости к Фионе и Эйприл.
- Но как она забралась к ним в вольер?!
- Увидишь. Мы с тобой сами туда направляемся.
- Я не люблю слонов, Коко. Честно говоря, я их побаиваюсь.
- Не трусь. Эти девчушки очень славные. Видишь, Изабелла от них просто в восторге. Пошли!
Сделав изрядный крюк, они обогнули просторный двор, отведенный для слонов. Все это время Этрих не спускал глаз с Изабеллы. Он опасался, что один из этих толстокожих монстров, того и гляди, собьет ее с ног или задушит своим мощным хоботом, словом, сотворит с ней нечто ужасное. Однако Изабелла как ни в чем не бывало сжала обеими ладонями хобот Фионы и поднесла его к лицу. Слониха, судя по ее виду, ничего против этого не имела.
- Ты разве не заметил, что у крысы были напомажены губы?
Этрих остановился и подбоченился:
- Но ведь ты меня уверяла, что перед тобой он предстал вовсе не в крысином облике!
- Ну и что ж такого? Я вернулась в прошлое и увидела его твоими глазами. Так как же ты мог не заметить, что у него рот напомажен? Он над тобой смеялся, Винсент. Запомни: животные не лгут и не притворяются. Они верны себе в любой ситуации. Поэтому на них можно полагаться.
- Ты уж меня прости, Коко, но я, знаешь ли, не стал бы полагаться на льва. А также на змею.
- Это только потому, что ты, став взрослым, не можешь отрешиться от своих детских представлений об этих существах. Тебе хочется, чтобы львы были как в мультфильмах - сильными и добродушными. Но они такие, какими их создала природа. И тебя ужасно пугает, что они ведут себя сообразно с природой, а тех качеств, какие им приписывало твое детское воображение, у них нет. Представь себе, бурые медведи не носят цилиндры и не разъезжают по лесу на одноколесных велосипедах. И не ночуют на кроватях в своих берлогах. Проделывать подобные трюки их заставляют люди - в цирке, в мультфильмах, в детских книжках. Разумеется, характеры у них разные, одни более свирепы, другие менее, но тем не менее медведь всегда остается медведем, и об этом следует помнить. Надо следовать нехитрым правилам: никогда не поворачиваться к дикому зверю спиной. А лучше и вовсе к нему не приближаться. Как видишь, все очень просто: звери честны и предсказуемы, это люди лукавят, приписывая им неприсущие им качества.
Этрих с тревогой взглянул на Изабеллу:
- Но тогда у меня есть все основания бояться за нее!
- Ничего не поделаешь, но, по правде говоря, Фиона и Эйприл существа дружелюбные, так что она почти не рискует.
Они сделали еще несколько шагов, и Этрих, собравшись с духом, спросил:
- Так, значит, крыса врала, что она - это я сам, только умерший. Но тогда кто же он, этот Алан Уэллс?
- Вспомни, о чем я тебе только что говорила, - на ходу ответила Коко. - Животные не лгут и не притворяются. Поэтому, столкнувшись с гигантской говорящей крысой, можешь быть уверен, это чья-то личина.
- Постараюсь запомнить. Но ты так и не сказала, кто он на самом деле. Во всяком случае, существо это было отлично осведомлено о мельчайших подробностях моей жизни…
Коко вытянула губы трубочкой и слегка нахмурилась, прикидывая, следует ли отвечать на этот вопрос коротко или подробно.
- Это был Хаос, Винсент. Постараюсь объяснить тебе. Хаос - явление, враждебное тебе. Да, его осведомленность о твоей жизни такова, что может потрясти воображение, но сам он - не твой друг. Отнюдь.
Обдумывая слова Коко, Этрих брел следом за ней к слоновнику. Первым, на что он обратил внимание, когда они вошли внутрь, был запах. Не то чтобы он показался ему противным, хотя и приятным назвать его было нельзя. Какой-то совершенно непривычный, чужой. Он даже не представлял себе, что на свете бывают такие запахи, и не мог вспомнить, как ни силился, чувствовал ли он его несколько месяцев тому назад, в прошлое посещение зоопарка. Джеку нравились слоны, и он всегда тащил отца к ним. Вольер был просторным и напоминал школьный физкультурный зал. Решеткой, отделявшей посетителей от животных, служили массивные и длинные - от пола до потолка - металлические брусья. Повсюду были развешаны объявления, гласившие, что заступать за желтую линию на полу воспрещается. Коко подошла к двери гигантской клетки, вытащила из кармана ключ и отперла ее. Этрих глазам своим не поверил.
- Мы что же, войдем туда, внутрь?!
- Придется. Давай не трусь!
Она прошла в дверь и даже не оглянулась. Этрих последовал за ней. Но прежде чем войти в клетку, он убедился, что дверь осталась распахнутой во всю ширину. Он не исключал, что им придется спасаться отсюда бегством. Винсент Этрих не впервые ввязывался в ситуацию, когда жизненно необходимо было подготовить себе путь к внезапному отступлению. Благодаря такой предусмотрительности в прошлом ему не раз удавалось с легкостью выходить из весьма щекотливых ситуаций. Не обладай он этим умением, не сносить бы ему головы - при его-то тяге к любовным приключениям.
Коко прошла в центр помещения. Она повернулась лицом к Этриху и начала подробно излагать ему концепцию мозаики. По правде говоря, место для урока теологии она выбрала не самое подходящее. Голос ее в этом пустом помещении эхом отдавался от стен. Запах слоновника и мысль о его обитателях мешали Этриху сосредоточиться. Во все время ее рассказа никто из посетителей не подошел к вольеру, и это само по себе было странно, ведь обычно в выходные здесь было не протолкнуться. Этрих догадался, что какие-то неведомые силы удерживают людей на расстоянии от этого места. Однако он почему-то не решился высказать данное соображение вслух. Даже Изабелла и оба слона оставались снаружи. Коко, опустившись на колени, вытащила из кармана горсть разноцветных плиток.
- Поди сюда, Винсент. Я хочу, чтобы ты кое-что проделал с ними.
Сначала он с тревогой оглядывался по сторонам, ожидая, что с минуты на минуту с ним и Коко случится нечто ужасное. Или что в здание заглянет кто-то из работников зоопарка и спросит, какого черта они делают в вольере. Или слониха со слоненком решат возвратиться в свое жилище и с полным на то основанием выразят недовольство тем, что незнакомые люди перебирают в их загоне осколки мозаичных плиток.
Но стоило мозаике, которую он составил, взорваться, как все эти мысли вылетели у него из головы. Он словно завороженный глядел па осколки плиток, которые плыли по воздуху, и сознание его внезапно обрело удивительную ясность. Даже Коко была удивлена, когда он, стоило ей только пуститься в дальнейшие объяснения, коротко кивнул и заявил:
- Знаю. Все это мне известно.
Нахмурившись, она издала протестующий возглас, но тотчас же вспомнила, где ему довелось побывать, и лицо ее прояснилось.
- Ну разумеется, знаешь. Еще бы!

Предыдущая страница 15 Следующая страница


Белые яблоки 16

Она ответила на те немногие вопросы, которые он ей задал, и поспешно закончила свои объяснения.
- С этим мне все понятно, - подытожил Этрих. - Но скажи, зачем меня возвратили назад? Почему я здесь?
Коко выпрямилась и сделала несколько шагов. Вокруг нее в воздухе висели разноцветные осколки смальты, напоминавшие конфетти. Она вытянула руки и взглянула налево, потом направо, глаза вверх.
- Одна из этих плиток - ты, Винсент, как тебе, впрочем, уже известно. Еще одна - Изабелла, но есть среди них также и… - Она не глядя протянула руку и схватила белую плитку. - Одна из них - Хаос. К примеру, вот эта белая. Хаос всегда был частью Мозаики и навсегда ею останется, независимо от того, какую форму примет Мозаика и сколько раз она изменится.
Этрих взглянул на плитку, которая лежала на открытой ладони Коко. Она показалась ему похожей на маленькое белое яблоко.
- Но Хаос, как и все остальное, меняется вместе с Мозаикой. И на сей раз он обрел сознание. - Стоило ей сомкнуть пальцы вокруг белого шарика, как он исчез. - До сих пор он оставался стихийной силой, такой же, как природа. Когда молния убивает человека на одной стороне улицы и оставляет в живых тех, кто находится на другой, это не результат ее сознательного выбора, а простая случайность. Данная стихия нанесла удар именно в этом, а не в каком-либо ином направлении, только и всего. Молнии не умеют мыслить, они не испытывают ни любви, ни ненависти, ни любопытства и ни о чем не рассуждают. Это всего лишь погодное явление. До недавнего времени таким же был и Хаос. Он представлял собой одну из стихий, но, очутившись в данной Мозаике, он научился мыслить, он обрел рассудок. - Она раскрыла ладонь. Белое яблоко, снова появившись невесть откуда, стало заметно больше. Оно увеличилось в размерах почти вдвое. - И понял, что ему нравится эта реальность, что обладать сознанием - это здорово. - Снова сжав ладонь, она тотчас же ее раскрыла. Шар был уже величиной с мячик для гольфа. Он смотрелся как-то нелепо и выглядел совершенно неуместным в окружении других плиток, которые были куда меньше. Коко взглянула на него и нахмурилась. - Хаос не желает, чтобы что-либо менялось. И всячески противодействует созданию новой Мозаики. Он уже долгое время делает все, что только можно, чтобы она никогда не образовалась.
Внезапно все плитки, кроме одной, той, что стала похожа на мяч для гольфа, вернулись туда, где прежде находилась мозаичная картина, сложенная Этрихом. На миг они собрались в новый узор, отличный от первоначального. Этрих едва успел его разглядеть, прежде чем примерно половина плиток обвалилась на пол, а те, что остались в воздухе, стали походить на чью-то не собранную головоломку.
Коко присела на корточки и принялась подбирать с пола плитки.
- В действительности все это, разумеется, намного сложнее, но в целом картина выглядит именно так: Хаосу удалось добиться того, что фрагменты, возвращаясь, не включаются в общий рисунок. - Она приложила только что поднятый осколок плитки к краю мозаичного узора, висевшего в воздухе. Тот несколько секунд находился на отведенном ему месте, но затем беспомощно свалился на пол.
- Но как у него это получилось?
Она покачала головой:
- Не знаю, Винсент. Я ведь всего лишь рабочий муравей. И все эти сложные вопросы - удел куда более высокоразвитых существ. - Она улыбнулась: - Таких, как твой сын.
Этрих вскинул голову.
- Джек?
- Нет, Энжи.
Он уставился на нее непонимающим взглядом, а потом его вдруг осенило. Не без некоторого сомнения он указал в сторону площадки, туда, где находилась Изабелла.
- Все верно, младший. Он и ему подобные посланы сюда, чтобы остановить это…
- Посланы? Кем, откуда?
- Из Мозаики.
Этрих задумчиво потер подбородок:
- Не помню, каково мне там было.
- Потому что в Мозаику ты попасть не успел. Ты только еще изучал ее свойства, находясь в чистилище, когда за тобой явилась Изабелла.
- Это устроил Энжи?
- Отчасти. Но решение приняла она. Это был необыкновенно смелый, отчаянный поступок. А когда она там очутилась, Энжи помог ей тебя отыскать, хотя сама Изабелла об этом не знает.
- Почему же он сам этого не сделал?
- Не мог. С этим справился бы только кто-то из живых, тот, кто пошел бы на такой риск сознательно.
- А ей обо всем этом было известно? Ну, о Мозаике и Хаосе, когда она отправилась туда за мной?
- Нет, Винсент. Она согласилась на это, потому что любила тебя и хотела помочь тебе вернуться.
Он сунул руки в карманы и машинально сжал их в кулаки.
- Получается, вы ее использовали?
- Вовсе нет. Ведь она получила что хотела. Просто так уж вышло, что ты должен совершить здесь кое-что значительное.
- Например? Чего ради, собственно говоря, я сюда возвратился?
- Так ведь Энжи, когда родится, не будет ни о чем знать. Кому-то следует правильно его воспитать и объяснить ему, кто он на самом деле и что ему доверено осуществить. Но главное, ты должен будешь передать ему все знания, которые получил в чистилище. Они ему необходимы.
- Но, Коко, я ровным счетом ничего не помню о своем пребывании там! Моя память - чистый лист, поверь.
- Значит, пороешься в ней как следует и все вспомнишь. Это очень важно, Винсент.
- Ну а если из этого ничего не выйдет?
Она молча указала на рассыпавшийся мозаичный узор. На глазах у Этриха из него выскользнули еще две маленькие плитки.
Он поднял одну из них и свирепо швырнул в стену, но она, словно налившись свинцом, не долетела до цели и тяжело свалилась на пол в нескольких метрах от него.
- Все это чистой воды безумие.
- Что ты называешь безумием?
Изабелла вошла в помещение сквозь дверь, которая вела во двор. По пятам за ней брел слоненок. Остановившись возле Изабеллы, малышка Эйприл подняла хобот и игриво взглянула на свою новую подружку. Она явно ожидала, что та предложит ей какую-нибудь новую забаву.
- Коко меня тут просвещает насчет Мозаики и Хаоса.
Изабелла вопросительно вскинула брови, рассчитывая, что он расскажет ей обо всем более подробно.
Этрих же, со своей стороны, ждал, что она даст оценку происходящему. Некоторое время они молча смотрели друг на друга. Эйприл нетерпеливо размахивала хоботом. Тишина начала тяготить ее.
- Ты всему этому веришь, Физ? По-твоему, она говорит правду?
Из мозаики, висевшей в воздухе, вывалились еще две плитки. Изабелла сказала, мельком взглянув на них:
- У меня когда-то был знакомый, пилот морской авиации. Знаешь, из тех смельчаков, которые взлетают на своих самолетах с гигантских авианосцев. Однажды он рассказал мне то, чего я не забуду, пока жива. Оказывается, его сослуживцы перед вылетом засовывают свои опознавательные жетоны в ботинки. А знаешь почему?
Этриху пришлось не по душе упоминание еще об одном ее знакомом. Интересно, когда это он появился в ее жизни? Его нисколько не заботило, почему пилоты засовывают жетоны в ботинки. Куда важней для него было, сколько времени тому назад этот бравый летчик приземлялся на ее кровать.
- Эй, Винсент, очнись!
- Нет, не знаю. Почему?
- Потому что, если самолет терпит крушение, в особенности когда это случается в море, тело пилота редко удается обнаружить. А если что от него и остается, то чаще всего это бывают, представь себе, ботинки. Тело разбивается, и его уносят волны. А ботинки пилотов иногда обнаруживают на месте катастрофы. Никто не знает, почему так происходит. Это пусть небольшой, но все же шанс, что их хотя бы опознают…
- Я сама перестала понимать, где правда, а где ложь, но во мне живет наш ребенок. Еще я помню, где мне пришлось побывать, чтобы вернуть тебя. Для меня Энжи - как опознавательный жетон в ботинке. Что бы с нами ни случилось, он должен остаться на земле как частица нас с тобой.
- Но что нам делать, Физ? У тебя есть хоть какие-нибудь идеи на этот счет?
Прежде чем Изабелла успела ответить, к вольеру подошел первый ребенок. Сначала ее, эту малышку, никто из них не заметил. Девочка была одета в новенькие синие джинсы, новые замшевые мокасины и белоснежную футболку. Ребенок был застенчив. Как многие ее сверстницы, она старалась не привлекать к себе внимания. Войдя в помещение, она тотчас же отступила на несколько шагов влево и прислонилась спиной к стене. И застыла, как маленькое изваяние. Она старалась занять в этом мире как можно меньше места. Первой девочку увидела Эйприл. Она оценивающе взглянула на новую гостью и в качестве дружеского приветствия издала негромкий трубный звук. Никто из взрослых не обратил на это внимания. В слоновнике между тем появился мальчик. У него было очень скуластое лицо, черты которого выдавали его латиноамериканское происхождение. Одежда его была в точности такой же, как и у девочки. По-видимому, оба надели школьную форму. К ним стали один за другим подходить одноклассники, все они были одеты одинаково. Ребята молча стояли в отделении для посетителей, которое было отгорожено от остальной части помещения толстыми металлическими брусьями. Ни один из школьников не осмелился подойти к открытой двери клетки. Взрослые по-прежнему не обращали на них внимания. Дети часто приезжали на экскурсии в зоопарк целыми классами.
Этрих и Изабелла продолжали разговор. Коко почти в нем не участвовала, только слушала, лишь изредка вставляя одно-два слова. Она внимательно смотрела на них, они же не сводили глаз друг с друга. Никто из троих не обращал внимания на малышку Эйприл, которая подошла вплотную к решетке своей клетки. То же сделали и детишки, но только с другой стороны.
Эйприл рассчитывала, что они ее чем-нибудь угостят. Она до некоторой степени изучила повадки людей и понимала, для чего предназначены металлические брусья. Они отделяли ее от людей. Но тем не менее последние вполне могли просунуть сквозь них руку и дать ей что-нибудь съедобное. Ей же, чтобы получить угощение, приходилось вытягивать хобот во всю длину. Она давным-давно постигла эту нехитрую науку. То, что ей предлагали люди, оказывалось, как правило, необыкновенно вкусным, поэтому она всегда доверчиво протягивала хобот навстречу их рукам. Остановившись в паре метров, она взглянула на детей, которые неуверенно приблизили ладони к брусьям. Знала она и то, что такое ласковые прикосновения. Но в данный момент ей хотелось не этого. Она предпочла бы получить какую-нибудь еду. Видя все эти маленькие ладошки, тянущиеся в ее сторону, она рассудила, что в какой-нибудь из них наверняка окажется угощение.
Она наклонила свою крупную голову и медленно повела ею из стороны в сторону. Ей нравилось мотать головой, когда она думала о чем-то важном. Это было так приятно. А еще ей нравилось подбирать хоботом с земли всякие штуки вроде клочка сена или морковки и забрасывать их себе на макушку. Эйприл посмотрела на детей и отвела глаза в сторону. Выдвинула ногу вперед, а затем убрала ее назад. Что же такое у них в руках? И какой у этой еды вкус, сладкий или горький? Окажется ли она мягкой, когда попадет к ней в рот, или твердой, как камешек? Чем только не пытались кормить ее посетители - попкорном, леденцами, даже пробками от шампанского! Она на шаг приблизилась к решетке и наклонила голову. На макушке у нее росли длинные редкие рыжие волоски. Кто-то из ребят засмеялся. Позади нее большие люди о чем-то говорили. Но слоненка интересовали не они, а дети, вернее, то, что они собирались ей предложить. Она сделала еще один шаг вперед.
- Господи, Физ, ты должна знать обо всем этом гораздо больше! Ты ведь там побывала и вытащила оттуда меня! - В голосе Этриха слышалось отчаяние.
Изабелла взглядом попросила Коко о помощи. Но тут внимание ее привлекло нечто, происходившее в другом конце помещения.
Тишину вдруг прорезал отчаянный крик, подобного которому Этриху еще никогда не доводилось слышать. Он был исполнен страха, боли и мольбы о помощи. Коко и Этрих повернули головы на этот звук. Им не сразу удалось понять, что происходит у решетки слоненок стоял спиной к ним, морда его была повернута к брусьям и собравшимся возле них детям. Животное кричало, и вскоре они поняли почему - дети ухватились за хобот и изо всех сил тянули его к себе. И слоненок, несмотря на свои внушительные размеры и огромную силу, не мог высвободиться из их цепких рук.
Этрих смотрел на эту чудовищную расправу остановившимся взором. Он буквально окаменел от изумления и ужаса.
- Не может быть! - вырвалось у него. Картина и впрямь казалась немыслимой. Слоненок присел на задние лапы и пытался упереться ими в пол, как упрямый щенок, не желающий выходить на прогулку. Но все было тщетно. Дети держали его за хобот и подтягивали огромную голову все ближе к прутьям решетки. Эйприл, не переставая вопить, вдруг заскользила по полу вперед с такой скоростью, как будто ее тело сделалось невесомым.
Коко сразу поняла, что происходит, но все же не могла в это поверить. В мире, где она обитала, правила были незыблемы, и одно из них гласило: животные - благословение и защита для человека, Зоопарки - святые места, островки безопасности.
И вот все переменилось.
- Винсент, беги! Бегите отсюда оба!
Она указала на открытую дверь, что вела в слоновий дворик, огороженный рвом. Но оттуда внезапно донеслось страшное рычание. Казалось, этот звук мог издать только разъяренный лев, на самом же деле рычала слониха, явившаяся на выручку своему детенышу. Она с невероятной скоростью подбежала к Эйприл. Коко бросилась за ней. Этрих схватил Изабеллу за руку и потащил ее к двери. Вслед им понесся душераздирающий вопль, который внезапно стих, и в наступившей тишине стал слышен сухой треск и приглушенное журчание.
С криком: «Нет!» Изабелла попыталась высвободить руку, но Этрих еще сильнее сжал ее запястье. Она рванулась изо всех сил, поворачиваясь лицом к животным. То же машинально сделал и Этрих и потом до конца дней об этом жалел.
Детишки сумели до половины протащить огромную голову слоненка сквозь узкую щель между двумя брусьями. Черепная коробка Эйприл была сплющена и раздавлена, из огромных ран на голове ручьями текла кровь. Но последние команды погибавшего мозга все еще выполнялись некоторыми частями крупного тела, так что со стороны могло показаться, что она еще жива. Тело судорожно дергалось, продолжая пятиться, чтобы избежать смерти, которая уже наступила. Но вот ноги слоненка подкосились, и он осел на пол. Огромная голова по-прежнему была зажата между двух брусьев, потемневших от крови.
Слониха-мать стала подталкивать детеныша снизу хоботом и лбом, чтобы он встал на ноги, чтобы он вернулся к ней, чтобы снова сделался живым. Когда это не помогло, она тронула его ногой. Но дитя оставалось недвижимым. И слониха медленно кивнула головой - раз, другой, третий…
Люди не вполне понимают смерть. Для них это прежде всего чей-то безвозвратный уход, опустевшая часть пространства, которая прежде была кем-то занята. Но большинству животных известно, что она представляет собой на самом деле, и потому они относятся к ней иначе. Зная, кто она такая, они ее обнюхивают, толкают и спешат прочь. Ведомо им и то, что придет время - и она одержит над ними верх, но пока живы, они - победители смерти. И могут с полным на то основанием презирать ее.
Трое взрослых смотрели на истекавшее кровью тело Эйприл. Они не заметили, как дети один за другим начали входить в клетку. Движения их были неторопливыми, лица некоторых выражали радость, другие казались равнодушными. Почти у всех на руках и белоснежных футболках алели пятна крови. Казалось, они только что совершили какую-то невинную проказу, воспользовавшись отсутствием учителя - измазали друг друга краской или кетчупом. Кровь на футболках быстро запеклась и поменяла цвет с красного на коричневый, и только пятна на руках и лицах по-прежнему были ярко-алыми.
Они двинулись в сторону взрослых, лишь когда все члены группы успели войти в просторную клетку. Коко издала стон: путь к отступлению оказался отрезан. Им предстояло пережить эти минуты.
- Винсент, постарайся ничего не забыть.
Он не сводил глаз с детей.
- Что я должен запомнить?
- Смерть. Все, что узнал, побывав здесь.
Но он не успел не только ответить, но даже осмыслить ее слова: снаружи раздался оглушительный шум. Звук этот был таким необычным, что все, кто находился в клетке - взрослые, дети и слониха, - замерли, прислушиваясь. Сперва он был похож на барабанную дробь, потом на шум крыльев. Казалось, гигантская стая птиц вдруг взмыла в воздух и устремилась к слоновнику.
Чувства Этриха были так напряжены, что, когда Изабелла стиснула его руку, он вздрогнул от неожиданности. Она, как и он, была растеряна и напугана.
- Что это, Винсент? Откуда этот шум?
Он обвел глазами помещение. Повертел головой во все стороны. И беспомощно прошептал:
- Я не знаю.
А между тем звук, доносившийся снаружи, один из самых древних в мире, становился все громче. Они не могли распознать его, потому что им, жителям города, не случалось сталкиваться с явлением, которое он сопровождал: животные собирались вместе.
Вот в дверь помещения со стороны двора скользнул огромный лев. Его сопровождала стая низко летевших голубей. Все они тотчас же набросились на детей. Лев оттолкнулся от пола мощными лапами и прыгнул на них, но четверо мальчишек без труда поймали его в воздухе и в мгновение ока свернули ему шею. Мертвое тело тяжело шлепнулось на пол.
После этого настал черед голубей. Этрих, чей рассудок отказывался принимать происходящее, сохранил, однако, способность реагировать на детали. Он с недоумением подумал: что же могут противопоставить этой фантастической силе крошки голуби?
Глаза. Они могли выклевать своим врагам глаза. Клювы их были достаточно острыми, а числом они во много десятков раз превосходили противника. И поначалу казалось, что животные одерживают победу: дети закрыли лица ладонями, которые теперь стали красными от их собственной крови, и стали наклонять головы, чтобы защититься от клювов и когтей.
На помощь голубям подоспели четыре барсука, целое семейство. Никогда эти мохнатые хищники не состояли в дружбе с человеком, и потому все они без колебаний принялись остервенело терзать икры и щиколотки ребятишек своими острыми зубами и когтями.
А в клетку входили все новые и новые животные. Вскоре в ней собрался весь зоопарк - полосатая зебра, страус, муравьед с длиннющими кривыми когтями, обезьяны мандрилы, сражавшиеся неутомимо и отважно. Могли ли они проиграть эту битву? Каждое из животных, входивших в клетку, осознавало, на что оно способно и что ему надлежит делать. И все они дрались не на жизнь, а на смерть.
Хаос упрям, но отнюдь не глуп. Ему не потребовалось много времени, чтобы понять: дети, какими бы сильными и жестокими они ни были, не способны долго противостоять разъяренным животным. И Хаос нарушил еще одно правило, остававшееся незыблемым с основания мира.
На глазах у Этриха дети один за другим превратились в таких же животных, как те, с кем они сражались. Барсуков было уже не четверо, а пятеро. И пятый, с опозданием явившийся на помощь собратьям, оказался сильнее, ловчее и свирепее остальных, вместе взятых. Они дружно набросились на одного из детей и принялись рвать зубами мышцы на его голенях, но мальчишка вдруг обернулся барсуком и вмиг перекусил шею одному из нападавших. Остальные инстинктивно подались назад, но было слишком поздно: он настиг их одним прыжком и прикончил всех - троим вспорол животы когтями задних лап, а последнему с хрустом раздробил зубами череп. Он действовал стремительно и уверенно, пользуясь их минутным замешательством.
Животные порой убивают себе подобных. Если один из детенышей рождается на свет неполноценным, мать может его задушить. Самцы насмерть калечат друг друга, сражаясь за первенство в стае. Некоторые звери способны загрызть своих более слабых и робких собратьев в приступе ярости.
Но побоища, подобного тому, что развернулось перед глазами Этриха, Изабеллы и Коко, никогда прежде не было и не могло быть на земле. Все животные, явившиеся в слоновник, чтобы защитить людей, стали объектами нападения особей своего же вида. В этом было что-то кощунственное.
Этрих снова взял Изабеллу за руку. Они выбежали в слоновий дворик, который оказался совершенно пуст. Звуки кровавой битвы, доносившиеся из здания, казались еще более зловещими в благословенной тишине, которая царила на всем пространстве зоопарка.
- Где Коко?
- Не знаю. Похоже, осталась там.
- Черт! - Он провел ладонью по волосам. - Жди меня здесь.
Теперь уже Изабелла вцепилась в его руку, он же попытался ее высвободить.
- Что ты затеял, Винсент?
- Попытаюсь ее оттуда вытащить. - Он умолчал о том, что в памяти его всплыло кое-что важное. В самый разгар побоища к нему вдруг пришло озарение. Он был уверен, что не ошибся и что его догадка сослужит им хорошую службу. - Господи, ты только погляди!
В дальнем конце двора собрались пять животных: лама, бык, пантера, пингвин и редкий зеленый журавль. Все они смотрели на Изабеллу и Этриха. И если физиономии животных способны отображать чувства, то можно было смело утверждать, что в глазах всех пятерых застыла скорбь.
Они знали, что должны войти в слоновник и принять участие в битве. И погибнуть, сражаясь. Все пятеро уже пожертвовали свободой, согласившись жить в этом неприглядном месте, в тесных и грязных клетках, а теперь у них будет отнята и эта полная лишений жизнь.
Каждый из них мог бы вырваться на свободу, но они терпеливо оставались в своих клетках, час за часом, день за днем проводя на цементном полу, на обрубках деревьев или на голой земле, питаясь однообразной пищей, ведя однообразные беседы со своими товарищами по несчастью и изнывая от скуки. Но в глубине души каждый из них надеялся, что однажды станет участником необыкновенно важного события. Ради этого они терпели все ужасы заточения, ради этого они собрались сейчас здесь. Но им всегда внушали, что у каждого будут шансы спастись. Теперь же они знали, что лишены такой возможности. Все оказалось предельно просто - им придется погибнуть.
Этрих словно прочитал их нехитрые мысли, на миг он ощутил и отвагу, которой полнились их сердца, и их неутолимую скорбь. Это было невыносимо! Он без труда высвободил руку и благодарно коснулся ладонью щеки Изабеллы. Он не знал, что это Энжи велел ей отпустить его.
Однако она не удержалась, чтобы не спросить:
- Но что ты сможешь со всем этим поделать? Разве кто-нибудь способен противостоять Хаосу?
Он хотел было ей ответить, но мысли его начали путаться, и слова не шли с языка. Он был слишком напуган. Настолько, что едва смог выдавить из себя:
- Жди здесь.
Вымученно улыбнувшись, он повернулся и зашагал к двери в слоновник. С расстояния в несколько шагов сквозь огромный дверной проем ему стало видно все, что там происходило. Больше всего на свете ему захотелось немедленно убежать, но он заставил себя сделать то, что считал необходимым: обратился к себе умершему.
Не к гигантской крысе с напомаженными губами, а к потаенной части души Винсента Этриха. К той новой части его существа, которая родилась несколько месяцев назад, в тот самый миг, когда прежний Винсент Этрих скончался в больнице. Немногое он мог утверждать с такой уверенностью: в его сознании сосуществуют двое - живой и мертвый. Оба помогают ему проходить жизненные испытания, чтобы он мог, когда они окажутся позади, вернуться в Мозаику.
Он громко спросил:
- Могу ли я хоть что-нибудь сделать?
Ответ последовал незамедлительно:
- Нет, не можешь. Но я спасу ее. - Что-то определенно вступило с ним в диалог. Этрих не мог бы с точностью сказать, слышал ли он этот голос наяву или только вообразил, что слышит. Между тем собеседник продолжил: - В смерти нет места Хаосу, так что я для него неуязвим. Достань свой нож.
Этрих послушно нашарил в кармане складной нож. Его короткая толстенькая рукоятка была изящно инкрустирована оленьим рогом. В минуты вынужденного безделья - стоя в пробках, ожидая приема у врача - он любил проводить по ней пальцем, ощущая подушечкой приятную шероховатость. Нож этот стал для него своего рода талисманом, но пользовался он им очень редко, разве что иногда вскрывал конверты или снимал кожицу с яблока.
- Ты войдешь в этот ножик, а я - в твое тело. И Хаос, когда ты снова окажешься в слоновнике, не заметит тебя. Я сделаю для Коко все, что в моих силах. Но мы с тобой ни в коем случае не должны разлучаться. Это главное. Я не выпущу ножик из рук, что бы ни случилось.
- Но как такое возможно? Как тебе удастся… поместить меня в него?
Из слоновника в который уже раз донесся оглушительный рев множества глоток. Животные, до этого понуро стоявшие в дальней части дворика, бросились к распахнутой двери. Изабелла сама не своя от ужаса крикнула, чтобы Этрих немедленно возвращался.
- Это сделаешь ты сам. Перенеси нумен из своего тела в нож. Ты можешь таким же точно образом войти в любой объект.
- Но я не сумею!
Изабелла, глядя издали на Винсента, никак не могла понять, что он делает. Она звала его, но он не откликался. Просто стоял на одном месте в десяти метрах от нее, глядя на какой-то предмет на ладони. Пять животных пробежали мимо, едва не задев ее, словно не заметив.
Шествие замыкала красивая зеленая птица. У нее были длинные тонкие ноги, но она передвигалась медленнее других. Она шагала по площадке, словно комический персонаж из какого-нибудь мультфильма. Поравнявшись с Этрихом, она изогнула шею и заглянула ему в лицо. И вдруг взмахнула крыльями и с клекотом поднялась в воздух. Но, однако, Этрих не сделал ничего такого, что могло бы ее напугать. Изабелла хорошо видела со своего места, что он даже не шевельнулся.
Внезапно колени его подогнулись, и то, что он держал на ладони, упало на землю. Но он с необыкновенным проворством наклонился и поднял предмет, который Изабелла так и не успела рассмотреть. После этого Винсент метнулся к двери.
Очутившись в помещении, Этрих содрогнулся от ужаса. Почти все животные были мертвы или при последнем издыхании. Тех, кто еще способен был сопротивляться, методично и хладнокровно приканчивал Хаос. В нескольких шагах от входа рядом с мертвым львом лицом вниз лежала Коко.
Хаос продолжал свое дело, не замечая Этриха. Тот вынул свой нож и стал переходить от одного мертвого тела к другому, дотрагиваясь до них кончиком лезвия. Он шел не останавливаясь, не пытаясь убедиться, что его действия возымели хоть какой-нибудь результат. Просто наклонялся над очередным зверем, прикасался к нему ножом и брел дальше. Как он и обещал самому себе, ни один из служителей Хаоса не обнаружил его присутствия, хотя он находился совсем близко. С каждой секундой в слоновнике становилось все тише - последние из животных испускали дух. Дотронувшись лезвием до нескольких десятков мертвых тел, Этрих выпрямился, сложил нож и спрятал его в карман. Он сознательно обходил стороной то место, где лежало растерзанное тело Коко, но дважды за время своего пребывания в помещении взглянул в ее сторону и улыбнулся так, словно ему было известно нечто обнадеживающее.
Животные Хаоса, покончив с грязной работой, стали приводить в порядок свои шкуры - вылизывать их и тереть лапами, как поступили бы на их месте настоящие звери.
Новый Этрих некоторое время задумчиво разглядывал их одного за другим, а затем поднял руку к глазам и внимательно посмотрел на нее. Пошевелил пальцами и принялся изучать рисунок линий на ладони. А после поднес к носу и понюхал. От кожи исходил едва уловимый цитрусовый аромат. Мыло. Он потер ладони одну о другую и почувствовал, как потеплела их кожа. Ощущение было приятным. Он никогда еще не испытывал ничего подобного.
Вдоволь насладившись этими новыми для него впечатлениями, он обратил взгляд на первое из мертвых тел, которого коснулся его нож. Это была огромная туша слонихи, из которой именно в этот миг начала выходить душа. Она стала сочиться вверх из задней ноги сперва в виде тонкой струйки белого пара, но, поднимаясь все выше, одновременно увеличивалась в объеме, пока контуры ее не приобрели полное сходство с телом убитого животного. Точно так же высвободились и души остальных мертвых зверей. Он был наслышан о подобных явлениях, но никогда прежде не наблюдал их воочию. Души медленно выплывали из ушей, поломанных крыльев, из остекленевших глаз и принимали очертания тел, в которых обитали еще так недавно. Животные Хаоса ничего этого не видели. Они продолжали безмятежно вылизывать свои спины и животы, тереть лапами окровавленные морды. Некоторые из них жмурились от удовольствия. Тяжелая грязная работа была завершена, пришло время отдохнуть.
Когда из всех мертвых тел, которых коснулось острие ножа Этриха, вышли души, в помещении на несколько секунд воцарилась полная тишина. Новый Этрих с наслаждением внимал ей. Он неторопливо оглядел все пространство огромного вольера. В нем находилось множество существ, которые, подобно ему, не являлись жителями земли и не должны были здесь находиться. Он снова поднес ладонь к носу и втянул ноздрями воздух. Пахло лимоном. Он буквально упивался этим запахом. Миновала секунда, за ней другая. И он произнес всего одно слово: «Ату!» И это положило начало расправе.

НЕСКОЛЬКО КИЛОМЕТРОВ МРАКА

Предыдущая страница 16 Следующая страница


17 Джонатан Кэрролл

- Она мертва.
- Да не могла она умереть, ведь это Коко! Она…
- Физ, она мертва. Ее больше нет, поверь мне.
Изабелла сунула ладони под мышки и зябко поежилась.
- Хорошо, верю. Она умерла. Но нам-то теперь что делать? Кто нас защитит?
- Пока что мы в порядке.
- Что значит - в порядке? Что ты этим хочешь сказать? Звучит не очень-то обнадеживающе. Да и откуда тебе это известно?
- Защита у нас есть. По крайней мере, на ближайшее время.
- Не будь таким скрытным. Не говори загадками, Винсент. Я хочу знать все, что знаешь ты. Это несправедливо - держать меня в неведении. Я ведь тоже во всем этом участвую, и моя роль, может быть, еще важнее, чем твоя. - Она выразительно указала на свой живот.
- Ты права. Нас сейчас защищают души умерших животных, о которых я тебе рассказывал. Это благодаря им мы здесь очутились. Они набросились на Хаос, и он не смог устоять. Но я не знаю, долго ли они смогут нас хранить. Ведь Хаос умен и хитер, он учится на собственных ошибках.
Голос Изабеллы дрогнул. Она пыталась справиться с волнением, но это было выше ее сил.
- Выходит, они не такая уж надежная защита. И возможно, когда он вернется, им не удастся его снова одолеть.
- Не исключено, - со вздохом признался Этрих. - Нам придется с этим смириться. Во всяком случае, до тех пор, пока мы не обзаведемся более мощной защитой. Энжи - ключ ко всему происходящему. Хаос стремится его уничтожить, потому что Энжи - прямая угроза для него. Но я недавно узнал кое-что, о чем прежде даже не догадывался: когда Энжи появится на свет, хаос больше не сможет причинить ему вред. Он станет бессилен против нашего сына.
- Ты в этом уверен?
Понизив голос, Этрих произнес:
- Это он мне сказал.
Изабелла знала, что под этим «он» Этрих подразумевает свою иную сущность.
- Правда, Винсент? Или ты так говоришь, только чтобы меня успокоить?
- Нет, это правда. Но я узнал еще кое-что очень важное, Физ: нет никакой гарантии, что наш Энжи, хотя он и будет защищен от Хаоса в своей земной жизни, сумеет совершить то, чего от него ожидают.
- Что ты имеешь в виду?
- Если мы не воспитаем его должным образом, он окажется не готов выполнить ту миссию, которую на него возложили.
- Плевать на это, Винсент! Черт бы их всех побрал! Энжи - наш сын, а не их. И если он, когда вырастет, будет интересоваться только баскетболом и девчонками, меня это устроит.
- Все не так просто.
Она ударила обеими ладонями по приборной доске:
- А для меня именно так!
Они сидели в его машине на парковке у ресторана, в котором ужинали прошлым вечером.
- Изабелла, уж кому как не тебе понимать, насколько все происходящее выходит за рамки обыденного?! Твой не родившийся сын разговаривает с тобой. Мне было позволено вернуться с того света. А сколько чудес свершилось за те сутки, что ты здесь? Каждое из всех этих событий невероятно, но мы в них участвовали! Энжи - особенный, не чета остальным детям.
В салоне неожиданно зазвучала трель звонка, и оба они невольно вздрогнули. Вынув телефон из кармана, Этрих взглянул на дисплей. Номер был ему незнаком. Он поднес телефон к уху:
- Алло.
- Винсент, это Бруно Манн.
Этрих откинулся на спинку сиденья.
- Привет, Бруно.
- Ты где?
- В машине. А что?
- Ты уже отвез Джека домой?
Этрих снова выпрямился. Тело его напряглось. «Довольно, - подумал он. - Хватит. Только не сейчас. Только не Джек. Дайте мне передышку!»
- Да, отвез. А в чем дело?
- И все было как всегда? У тебя дома не возникло никаких проблем?
- Нет. А почему ты спрашиваешь?
Но Манн не ответил.
- Ты не попадал ни в какие истории после нашей встречи в больнице?
Перед мысленным взором Этриха возникла картина кровавого побоища в зоопарке. Но ему не хотелось говорить об этом с Бруно. Сейчас его куда больше заботила безопасность собственных детей.
- Да вроде нет. Но в чем дело, Бруно? Почему ты об этом спрашиваешь? У тебя-то самого все в порядке?
- Боюсь, не совсем, Винсент. Понимаешь, всем вдруг стало известно, что я умер. Когда я вернулся домой, жена перепугалась. Она завизжала от страха, стоило мне появиться в дверном проеме. Именно завизжала. А потом стала повторять на одной ноте: «Но ты же умер, ты же умер, ты же умер». Что мне было ей ответить? «Да, ты совершенно права, дорогая»?
- И как ты поступил?
- Постарался ее успокоить. Но это, скажу я тебе, задачка та еще - успокаивать человека, который только что увидел привидение. Особенно если привидение - ты сам.
- Так теперь-то ты где?
- Дома. Внизу. Ума не приложу, как ей все объяснить. Но ты-то хоть понимаешь, Винсент, что все это означает? Ведь если правда выплыла наружу, то мы все потеряем: работу, друзей, семью, банковские счета - все. Мы не сможем общаться ни с кем из знакомых. А может, придется даже куда-то переехать, скрыться, чтобы никто нас не узнал. Ведь это станет опасно. Для всех мы - мертвецы, а значит…
Этрих нервно перебил его:
- Все ясно, Бруно. Мне надо хорошенько это обдумать. Давай поговорим позже.
- Может, встретимся прямо сейчас и обсудим это?
- Нет, сперва мне надо подумать. Я потом тебе позвоню.
Этрих отсоединился, чтобы не дать Бруно возможности возразить. В мозг его раскаленной иглой впилась мысль, что, если все это правда, он никогда больше не увидит своих детей. Его духовная связь с ними, такая прочная, разорвется в один миг. Ему стало трудно дышать. Он с такой силой сжал в кулаке мобильник, что пластиковый корпус жалобно заскрипел. Этот звук словно отрезвил его. Он разжал пальцы, и телефон упал на пол между его ногами.
Лишь когда он немного успокоился, Изабелла спросила, что случилось. Он бесцветным голосом пересказал ей новость Бруно.
Изабелла не разделяла его пессимизма. Наклонившись, она подняла с пола телефон и набрала его домашний номер. Этрих безучастно уставился в окно. Он думал о том, что расстаться с детьми будет выше его сил.
- Алло, с вами говорит член совета выпускников колледжа. Не могли бы вы позвать к телефону Винсента Этриха? О, простите. Да-да, будьте любезны. - Она похлопала Этриха по плечу и, когда он повернулся к ней, широко улыбнулась. - Да, я записываю. Спасибо. Извините за беспокойство. - Захлопнув крышку мобильника, она положила его на колени Этриха. - Твоя жена была со мной очень любезна. Она сказала, что ты там больше не живешь, и дала мне номер телефона твоей квартиры. Так что ты, судя но всему, все еще жив для окружающего мира.
Этрих облегченно вздохнул, но глаза его по-прежнему были полны тревоги и страха.
- Но тогда что все это значит? Зачем Бруно Манну было звонить мне и сообщать о том, чего на самом деле не было?
- Одно из двух - они могли проделать это только с ним или же он тебе нарочно солгал.
- Но с какой целью? Это просто нелепо! Изабелла надеялась, что он сам обо всем догадается, но Этрих растерянно молчал.
- Ты ему доверяешь? И всегда верил любым его словам?
- Вообще-то, да. Мы вместе работаем. Я его сто лет знаю.
- Это не имеет значения, Винсент. Особенно сейчас. Любой может оказаться не тем, за кого себя выдает.
- Но его имя было вытатуировано на шее Коко! И стоило мне это увидеть - тут-то все и началось. По-твоему, она просто так, без всякой причины украсила свою шею такой татуировкой?
- А как она сама тебе это объяснила? - Изабелла положила руку ему на колено и легонько сжала его.
Этрих пожал плечами. В сознании его вихрем закружилось множество мыслей разом, и он поморщился. Ему стало казаться, что в голове у него заработала центрифуга.
- Никак, но я догадался… - Он на мгновение умолк, а поразмыслив, привел еще один аргумент: - И потом, он же нарочно приехал в больницу, чтобы обсудить все со мной и Тиллманом Ривзом. Мы все оказались в одинаковом положении.
- Не знаю, не знаю. Но на твоем месте я сейчас никому бы не доверяла.
Этрих закусил губу и накрыл ее ладонь своей. Он провел пальцами по ее руке до локтя и погладил пока еще плоский живот. Там обитал его сын.
- Знаешь, мне вспомнились слова, которые я услыхал несколько лет назад от одного человека: «Пройти лабиринт легко. Надо просто перешагнуть через него».
- Хорошо сказано. Но что он имел в виду?
- Это произнес дед Китти, и, учитывая, какую жизнь он прожил, его высказывание - не что иное, как руководство к действию. Представь, дотянул почти до ста лет! У него было три жены, и ни одну из них он и в грош не ставил. Спал со всеми уступчивыми девицами без разбору. Брал в долг, у кого только мог, и никогда не возвращал. Бог знает, сколько раз объявлял себя банкротом. И всегда выходил сухим из воды… В общем, опереточный злодей, да и только. Ничего святого. Он умер в девяносто семь и был чертовски обаятелен, клянусь! В последний день своей жизни он производил куда более сильное впечатление, чем Кларк Гейбл в расцвете славы.
Изабелла нравилось слушать, как Этрих рассуждает о жизни и о людях. Она во многом разделяла его взгляды. Ей очень недоставало таких разговоров в течение долгих месяцев разлуки. Даже теперь, после всего, что они пережили, она была счастлива поговорить с ним о чем-то постороннем, о том, что их не касалось.
- Ты был с ним рядом, когда он умирал?
- Нет, я видел его накануне. Он любил Китти, и мы с ней часто навещали его в больнице. Вот послушай: в последнее наше посещение заходим мы в его палату - разумеется, одноместную, хотя он был не в состоянии ее оплатить, - зашли, и он предстал перед нами в черной кепке, в солнечных очках и ярко-красном спортивном костюме. Заметь, дело было в январе месяце, в семь вечера. В углу палаты стоял магнитофон. Старик слушал рок-н-ролл. Сказал нам, что музыка здорово его заводит. Перешагнуть! Совет что надо, а?
- Но все же что, по-твоему, он имел в виду?
Этрих улыбнулся своим мыслям.
- Он мне как-то рассказал, откуда у него появилась эта идея. Однажды он брел по Лондону. Посреди тротуара кто-то нарисовал лабиринт. Взял кисть и нарисовал. Метра три на три, то есть довольно приличного размера. Может, это был один из шедевров концептуального искусства, кто знает? Старик говорил, его позабавила реакция прохожих: все они, как один, обходили линии лабиринта стороной. Не ленились сделать крюк, только бы не наступить на изображение, хотя и дураку было ясно, что лабиринт нарисован именно для них, чтобы их поразвлечь и позабавить. Только детишки бродили по лабиринту, отыскивая путь к его центру. А некоторые из взрослых остановились понаблюдать за ними… И вот поблизости появилась старуха. Из тех, кто таскает с собой кучу пластиковых пакетов, набитых невесть чем, и при этом что-то бормочет себе под нос. Ей, как ты понимаешь, было не до забав. Она шла домой, и ничто на свете не могло ее остановить. Старуха просто переступила через лабиринт. Дед Китти сказал мне, что зеваки, которые наблюдали за детьми, страшно на нее разозлились. Она сыграла не по правилам. Это было написано на их лицах. А после все переглянулись и заулыбались. Как будто вдруг поняли, что старуха оказалась умнее их всех. Почему бы и в самом деле не перешагнуть через лабиринт, если торопишься?… Надо здорово напрячься, чтобы понять, как нам быть дальше со всем этим. Это прежде можно было сказать себе, что если путь направо закрыт, повернем налево. Но лабиринт, в котором мы сейчас находимся, гораздо сложнее. Здесь кроме правого и левого поворотов есть дорожки, ведущие вверх и вниз, а вдобавок мозаика и не знаю что еще. Нам надо играть на нескольких уровнях одновременно. Только так можно избежать проигрыша.
- Но сможем ли мы с этим справиться? Получится ли у нас взглянуть на лабиринт сверху?
Этрих снова провел ладонью по ее животу:
- Нам поможет Энжи.
Бруно Манн ужасно злился. Впрочем, он пребывал в подобном состоянии уже очень давно: ему выпало тяжкое испытание - быть человеком. Людей он терпеть не мог. А еще он ненавидел тяжесть собственного тела, то, с какой медлительностью двигались и функционировали все его члены и органы. Вдобавок оно издавало неприятный запах и постоянно испытывало те или иные потребности: ему был необходим свежий воздух, и пища, и вода. Ему то становилось жарко, то оно мерзло. Список можно было продолжать до бесконечности. Этому гнусному телу все время чего-то не хватало, оно вечно пребывало в состоянии дискомфорта и требовало, чтобы Бруно Манн, его раб и пленник, исполнял все его прихоти.
Он так долго пробыл в обличье человека, что у него почти стерлось из памяти, каково это - ощущать себя существом совсем иного порядка. Это можно было уподобить болезни, вирусу, который медленно проникает во все клетки организма и в итоге поражает его целиком, и ты уже безнадежно очеловечился, и пути назад для тебя нет. Он не раз становился свидетелем подобных превращений. Самое ужасное, что те из его собратьев, кто этому подвергся, считали, что с ними все в порядке. Они не возражали против пребывания в этом отвратительном мире, жизнь в нем их вполне устраивала. Что же до Бруно Манна, то с ним все обстояло совсем иначе. Чем дольше он оставался среди человечества, тем большее отвращение испытывал к людям.
И вот пожалуйста, еще один сюрприз: Винсент Этрих заявил, что не хочет в данный момент с ним видеться. А столько лет он держал этого Этриха на поводке, то укорачивая его, то удлиняя, чтобы у дурачка сложилась иллюзия, будто он совершенно свободен. Разумеется, Этрих понятия не имел о том, что происходит. И когда он умирал в больнице, Бруно едва ли не единственный из всех коллег навестил его, растрогав этим до слез.
А теперь воскресший Этрих не пожелал с ним видеться до тех пор, пока не разберется, что к чему. Какое самомнение! Смех один!
Возможно, Бруно это так сильно расстроило лишь потому, что он был в полном восторге от своей идеи и рассчитывал, что его заявление: «Всем известно, что мы воскресли из мертвых» потрясет Этриха до глубины души. Это могло бы стать славным началом финальной игры с Винсентом. По расчетам Бруно, он должен был испугаться, прервать все контакты с окружающими, что значительно сократило бы его и без того скудные возможности к сопротивлению. Он остался бы совсем один, если не считать этой его девицы. И Бруно смог бы закрыть наконец это дело.
Вообще-то Бруно Манн был послан сюда для выполнения пяти различных заданий. То, что он лично познакомился с Этрихом, оказалось совпадением. Но, узнав Винсента, этого неутомимого бабника, поближе, он понял, что сможет без труда использовать его в своих целях.
Хаос никогда не упускал возможности задействовать для своих нужд разбитые сердца и невыполненные обещания. Любовь, как это ни печально, является одним из мощнейших рычагов, при помощи которого можно управлять многими, она овладевает душой человека с такой же легкостью, как мысль о неизбежной смерти, и столь же сильно эту душу смущает. Для Бруно, почти неизменно пребывавшего в тоске и раздражении, Этрих с его подвигами на сексуальном фронте стал чем-то вроде любительского проекта, который давал возможность отдохнуть и позабавиться. Он с удовольствием наблюдал, как Винсент проносится по жизни той или иной неосторожной особы, подобно урагану, сметающему все на своем пути - уверенность, гордость, самолюбие. Развод Этриха стал просто подарком для Бруно. То, что он решил бросить жену и детей ради другой женщины, доставило ему несказанную радость, которая росла день ото дня: ведь эта другая тотчас же его покинула, а сам Винсент стал жертвой болезни, которая убила его в считанные месяцы. Бруно во все это не вмешивался, просто с восторгом наблюдал со стороны.
И каково же было его изумление, когда, через несколько месяцев после похорон, он, как всегда, явился утром на работу и обнаружил в приемной не кого иного как Винсента Этриха собственной персоной. Тот вдохновенно флиртовал с секретаршей. Бруно никак не мог взять в толк, что за чертовщина такая? Откуда он взялся, этот паяц?
Первое время его вопрос оставался без ответа. Для его собратьев это было такой же неожиданностью, как и для него самого. Как такое могло случиться? Что за силы вытащили Торчка с того света? На экстренных встречах этот вопрос подвергся всестороннему обсуждению. Выводы оказались неутешительными: все они проморгали надвигавшееся грозное событие. Слишком были уверены в себе, считали, что держат все под контролем. А вышло вот что… Однако никто не желал принять на себя ответственность за случившееся. За то, что этот мартовский кот проскользнул с того света на этот, миновав их радары. Получалось, что все они просто проморгали его. Объявили тревогу. Тотчас же было создано несколько мобильных отрядов, им предписывалось в экстренном порядке предпринять такие шаги, о каких прежде никто и заикнуться не смел. Надо было во что бы то ни стало спасать положение. Бруно взял журнал, взглянул на обложку и с недовольным видом положил его на кофейный столик. Что же ему делать, пока мистер Этрих соизволит «все обдумать и прийти к решению»? Если бы речь шла о любом другом из смертных, Бруно давно бы уже нанес ему визит и по-свойски бы с ним разобрался. И проблема оказалась бы решена раз и навсегда. Но с Этрихом следовало быть осторожным - мало ли на что еще он способен. Да и не только он, а еще и этот проклятый выродок, что растет в животе у Изабеллы Нойкор, которая не разлучается с Винсентом. Справиться с такой парочкой непросто.
Бруно снова взял журнал и взглядом заставил его раскрыться у него в руках. Но не успел он прочесть и нескольких строк, как рядом с ним раздался звонок телефона. В полной уверенности, что это Этрих, он пробормотал: «Хороший мальчик» - таким тоном, каким хвалят за смекалку и сообразительность собак, - и с улыбкой снял трубку.
Но звонил не Этрих. Это был вообще не представитель рода людского. На проводе оказался босс Бруно Манна. Используя тот же язык, на котором Коко обратилась к крысе с напомаженными губами, он вкратце поведал Бруно о побоище в зоопарке. Бруно слушал не перебивая. Он то и дело поглядывал на свои ногти и проводил кончиком языка по пересохшим губам. И нет-нет да и ловил себя на посторонней мысли - отчего это босс предпочитает держать с ним связь по телефону? Оригинальничает или полагает, что это круто? Или, и того хуже, примкнул к числу тех идиотов, которым жизнь в человеческом обличье стала настолько по душе, что они рады лишний раз прибегнуть к способу общения, принятому у людей? Неужели босс и впрямь так низко пал?
Бруно молча слушал голос в трубке. Он хорошо знал, что сможет вступить в разговор, лишь если его о чем-либо спросят. Рассказ шефа его нисколько не удивил. При всей своей ненависти к человечеству он не мог не признать, что многие из его представителей куда умнее, чем полагали он и его собратья, прежде чем познакомились с землянами ближе. На совещаниях группы по планированию операций он неоднократно втолковывал коллегам, что люди способны на большее, чем принято считать, что они довольно сообразительны да и в решительности им не откажешь. Но его словам никто не придавал значения. А зачастую ему приходилось выслушивать и обвинения в свой адрес. Его упрекали в излишне пессимистичном настрое или просто заявляли, что он заблуждается.
Но теперь, похоже, им всем станет ясно, кто на самом деле заблуждался, а кто был дальновиднее остальных. Этрих перехитрил их всех и был таков. Он и его подружка скрылись в неизвестном направлении. А все благодаря душам животных, которые впервые с начала времен осмелились явить этому миру свои мерзкие обличья.
Брови Манна взлетели вверх, стоило ему услышать о бегстве Этриха и Изабеллы. Души животных? Он пожалел, что разговор не записывается на пленку. С каким наслаждением он еще раз прослушал бы, как шеф, кипя от ярости, кроет на все корки эту эктоплазму, это ничтожество, которое одержало над ними верх. Это было невероятно, невозможно, это не укладывалось в голове… и в точности совпадало с тем, о чем Бруно не уставал предупреждать начальство. Но у него достало здравого смысла не напоминать об этом боссу. Злость, которая ищет выхода, могла обратиться на него, на проницательного Бруно, который оказался умнее кое-кого из вышестоящих лиц. Осознавать, что не прав, всегда неприятно. В особенности начальству. Но еще того хуже, если тебе напомнят, что ошибки можно было избежать, стоило только прислушаться к разумному совету.
Бруно весь истомился, выслушивая подробности побоища в зоопарке. Шеф, сперва изложив ситуацию вкратце, принялся вдаваться в детали и, казалось, пересказывал все сначала уже по пятому разу, но в конце концов фонтан его красноречия иссяк. Бруно нетерпеливо покусывал ноготь большого пальца, ожидая, что сейчас на него обрушится новый водопад слов. Но ничего подобного не произошло.
Шеф молчал. Из трубки доносился лишь едва уловимый невнятный гул, как бывало всегда, когда на связи находился Хаос.
- Будут ли у вас распоряжения на мой счет?
Бруно отважился задать вопрос, только чтобы прервать затянувшееся молчание. К немалому его удивлению, ответа не последовало. Он кашлянул, прикидывая, следует ли ему повторить вопрос или почтительно ждать, когда шеф сам изволит заговорить.
- Тебе здешняя жизнь не по душе, не так ли, Бруно?
- Я ее ненавижу.
После небольшой паузы шеф задал ему еще один вопрос:
- Ты ведь на многое пошел бы, чтобы выбраться отсюда?
- На что угодно, - не задумываясь, ответил Бруно, которому осточертело быть человеком.
- То, что случилось сегодня, очень меня расстроило.
Бруно весь обратился в слух.
- Еще бы.
- Деморализовало.
Он напряженно ждал.
- Я хочу, чтобы ты встретился с Королем Парка.
Это было так неожиданно и так ужасно, Бруно на миг онемел от ужаса.
- Бруно, ты меня слышишь?
Он попробовал было проглотить комок в горле, но это ему не удалось.
- Да, - прохрипел он. - Но я думал…
- Так ты хочешь покинуть этот мир или нет?
- Да, хочу, но…
- Никаких «но». Сделай то, что тебе велено, или еще пятьдесят миллионов лет будешь хлебать здесь томатный суп.
Откинув голову на спинку кресла, Бруно изо всех сил зажмурил глаза. Он только что наступил в самую большую кучу дерьма во всей Вселенной, и у него не было ни малейшего шанса выбраться из нее.
- Слушаюсь.
Явиться ему следовало в парикмахерскую. Бруно знал ее по описаниям, но, как и все остальные, старался даже близко к ней не подходить. Из-за того, кто там работал. Страх оказался сильнее любопытства, ведь Бруно многое бы отдал, чтобы хоть мельком взглянуть на Короля-Парка.
Заведение, к которому он приблизился, оказалось ничем не примечательным. Оно находилось в невзрачном квартале, населенном в основном представителями опустившегося среднего класса, на узкой улице напротив небольшого парка. Парк также был совершенно типичным для этой части города. По вытоптанным газонам носились стайки ребятишек. Дети взбирались на деревянные горки и висели на брусьях, качались на качелях, а их мамаши, сбившись в кружок чуть поодаль, самозабвенно сплетничали. У стены, покрытой граффити, в небрежных позах стояли несколько подростков. Они усиленно изображали из себя крутых парней - демонстративно курили, окидывали прохожих бесцеремонными взглядами и вполголоса отпускали на их счет критические замечания. Здесь росло четыре дерева, таких огромных, что парк в сравнении с их необъятными кронами казался еще меньше, чем был на самом деле. Бруно без труда представил себе, как многолюдно здесь бывает в жаркие летние дни - посетители греются на солнце или с жадностью вдыхают аромат листвы, потягивают холодное пиво из бутылок, обернутых в коричневые бумажные пакеты, слушают музыку. Этакое жалкое подобие курорта в пяти минутах ходьбы от дома.
По одну сторону от парикмахерской находилась сапожная мастерская, по другую - пиццерия. Было восемь вечера, и свет в мастерской уже не горел. Зато тускло светилось пыльное окошко пиццерии, что придавало ей еще более неприглядный вид. Что же до парикмахерской, то она была освещена довольно ярко и в ней толпилось множество посетителей. И кому же это, интересно, могло прийти в голову стричься в восемь вечера? В иной ситуации Бруно непременно задал бы себе этот вопрос и постарался выяснить, почему это парикмахерская в довольно бедной части города в столь неурочный час оказалась битком набита клиентами? Но в данный момент его это не интересовало. Ни в малой степени. При любой возможности он сбежал бы отсюда куда глаза глядят. Он промчался бы босиком по раскаленной лаве вулкана, лишь бы не делать того, что ему было приказано.
Нервно проведя кончиком языка по губам, Бруно начал переходить улицу. И остановился на середине. Он так был напуган, что ноги отказывались идти. Теперь он мог рассмотреть некоторых из посетителей. Все они, эти мужчины, выглядели довольно заурядно, хотя парикмахерская эта была одним из самых незаурядных мест на земле. Просто мало кто об этом знал. Здесь обитал Король Парка. В который уже раз за последние несколько часов ноги Бруно предательски задрожали, словно предупреждая его, что еще немного - и они под ним подломятся, потому что он насильно заставляет их нести его в этот страшный дом. Это было одно из неудобств, сопряженных с нахождением в теле человека. Тело может в любую минуту взбунтоваться против тебя, отказываясь подчиниться твоей воле.
Бруно призвал на помощь все свое мужество и зашагал дальше. До сего дня он и предположить не мог, что ему выпадет такое испытание. Давным-давно, впервые услыхав о Короле Парка, он отреагировал на это, как если бы ему рассказали о снежном человеке или драконе с острова Комодо. Истории страшные, леденящие кровь, что и говорить, но меня-то эти ужасы никогда не коснутся, я ведь не собираюсь ни в Гималаи, ни в Индонезию. Но все переменилось в один миг. Он получил приказ и должен был его выполнить. Ему надлежало предстать перед самим Королем Парка. Подойдя к парикмахерской, Бруно почти без колебаний открыл дверь.
Внутри громко играла музыка. Несколько посетителей подняли головы, окинули его равнодушными взглядами и вернулись к своим занятиям - чтению журналов, болтовне, легкой дремоте, которой двое или трое из них предавались в ожидании своей очереди к мастерам. Все три кресла были заняты. У стены стояло семь стульев для посетителей, и один из них оказался свободным. Немолодой парикмахер, по виду выходец с Ближнего Востока, с усами, похожими на сапожные щетки, кивком предложил Бруно занять пустующий стул. Мастер, работавший рядом с ним, поднял на Бруно глаза, улыбнулся и продолжил подравнивать шевелюру клиента.
Самая что ни на есть заурядная парикмахерская. Вот это-то и не умещалось у Бруно в голове. Стены, выкрашенные глянцевой краской, на стенах - фото с автографами давно всеми позабытых местных знаменитостей, когда-то удостоивших здешних мастеров чести подставить им для стрижки свои головы. Портрет чернокожего боксера с поднятыми на уровень груди кулаками и хищной улыбкой, знаменитый бейсболист с битой, закинутой на плечо, певец с напомаженными волосами. В воздухе смешались запахи крепкого кофе и дешевого одеколона.
Прошло несколько минут. Мужчина, сидевший на стуле рядом с Бруно, встал, подошел к двери, отворил ее и выглянул наружу. Может, он и есть Король? Наряд его составляли безупречно выглаженные штаны, льняная рубаха и ботинки с толстой подошвой. Волосы у него были черные, блестящие, на щеках кустились длинные бачки. На такого и внимания не обратишь, встретив на улице.
Но быть может, они это устроили нарочно. Ведь никто из тех, с кем Бруно был знаком, никогда не видел Короля Парка. Они просто пересказывали различные слухи о нем, понизив голос и тревожно оглядываясь.
Мужчина повернулся к двери спиной и оглядел помещение. Он улыбнулся, покачиваясь с носка на пятку. И вдруг, к немалому удивлению Бруно, прошелся по залу в чечетке.

Предыдущая страница 17 Следующая страница


Белые яблоки 18

- Вот ведь дает!
- Нашел место?
- Заткнись! Гарри классно танцует.
И это была правда: Гарри плясал отменно. У Бруно от изумления округлились глаза. Толстые подметки башмаков, отбивая ритм, не стучали по линолеуму в зеленую и желтую клетку, а издавали негромкий чмокающий звук, что нисколько не портило впечатления, а напротив, каким-то странным образом его усиливало.
У каждого из зрителей нашлось для танцора хотя бы несколько слов. Большинство из замечаний носило шутливо-одобрительный характер. Гарри, судя по всему, регулярно устраивал здесь подобные представления, и им это было по душе. Чечеточник Гарри. Бруно Манну сделалось жутко. Это невинное зрелище напугало его куда больше, чем если бы в салоне парикмахерской появился циклоп, изрыгающий пламя.
- Эй, приятель, твоя очередь.
Сообразив, что парикмахер обращается к нему, Бруно взглядом указал на других посетителей.
- Да они не за тем пришли. Им танцы подавай, - сказал парикмахер и похлопал ладонью по подголовнику кресла. - Располагайся. Давай-ка я поработаю над твоей шевелюрой.
Бруно покорно подошел к креслу и опустился в него. Парикмахер привычными движениями обернул ему шею жесткой бумажной салфеткой и накинул на грудь и живот белоснежную простыню.
- Как подстричь? - Он взглянул на Бруно в зеркало и несколько раз выразительно щелкнул ножницами.
- Просто подровняйте немного.
Гарри все еще танцевал, но движения его стали немного медленнее. Глядя на носки своих ботинок, он то и дело раскидывал руки в стороны и слегка сгибал колени. Некоторые из зрителей снова уткнулись в свои журналы, другие продолжили разговоры. Парикмахер подошел к автомату и сменил пластинку. В зале зазвучал голос Элвиса.
- Достал со своим Элвисом. Кто сюда ни войдет, сразу Элвис.
- Моя парикмахерская, что хочу, то и слушаю. При этих словах Бруно скосил глаза влево и стал вглядываться в черты усача. Неужели этот тип и есть Король Парка? Он рассматривал его не таясь, он изо всех сил пытался обнаружить нечто зловещее за грубоватой внешностью парикмахера с жесткими черными усами. Но это ему не удавалось. Одежда усатого также была ничем не примечательной - черная рубашка с короткими рукавами, брюки. Может, это что-нибудь значит? Он оглядел собравшихся. Ни на одном не было черной рубашки.
- Так где же пышки? Не знаю, как остальные, а я прямо сейчас съел бы парочку.
- Да, самое время для пышек. Чья нынче очередь? Дина?
- Да здесь они, успокойтесь. - Дин извлек из-под своего стула большой пакет с пышками. Открыв его, он во все глаза уставился на содержимое и втянул ноздрями воздух. - Свежайшие, ребята! Верите ли, их при мне вынули из духовки!
Он взял пышку и передал бумажный пакет мужчине, сидевшему справа, тот - своему соседу. Перемещение пакета по залу сопровождалось охами и ахами и восторженным причмокиванием.
Бруно молча за этим наблюдал. Он все больше нервничал. Это казалось каким-то нереальным. «Бред, одно слово, - пронеслось у него в голове. - Просто сумасшедший дом». Взгляд его метался между физиономией усача и пакетом с пышками. Что-то должно было случиться. Но ничего не происходило. Мужчины самозабвенно лакомились пышками. Трое из них перепачкали подбородки и кончики носов сахарной пудрой. Даже парикмахер, обслуживавший Бруно, когда ему передали пакет, прервал свое занятие, сунул ножницы в нагрудный карман и с наслаждением вонзил зубы в пышку. Бруно отвел глаза в сторону, но парикмахер перегнулся через спинку кресла и заглянул ему в лицо:
- А вы к нам не присоединитесь?
Бруно приподнял руку, укрытую простыней, и ткнул пальцем себя в грудь:
- Я?
- Разумеется. Такая у нас здесь традиция. По вечерам мы едим пышки и угощаем клиентов.
- Каждый должен поучаствовать, - добавил один из мужчин.
- Вот-вот, - кивнул парикмахер. Бруно растерянно пожал плечами:
- Ну, тогда…
Ему тотчас же передали пакет. Парикмахер жестом пригласил Бруно принять участие в пиршестве. Что еще ему оставалось? Он надкусил пышку. Она оказалась изумительно свежей и ароматной.
- Ну не хороша ли?
Если бы запоздалый прохожий заглянул в этот миг в окошко парикмахерской, он увидел бы в салоне с десяток мужчин, с аппетитом поедающих пышки. Зрелище показалось бы ему довольно странным, но в то же время милым и трогательным. Все эти взрослые люди походили на первоклашек, лакомящихся на переменке в школьной столовой. Вид у них был совершенно счастливый.
Когда с пышкой было почти покончено, Бруно мельком взглянул в зеркало и остолбенел. Он впервые смотрел на себя с тех пор, как вошел сюда. Собственное отражение так его потрясло, что он не заметил, как смолкла музыка и в парикмахерской повисла тишина. Все мужчины молча уставились на него.
Медленно приблизив ладони к лицу, он начал его ощупывать. Потому что из зеркала, от которого он не отводил взгляда, на него пялился незнакомец, человек, которого он никогда прежде не встречал. И по его гладким щекам испуганно бегали пальцы Бруно.
- Что это?! - спросил он, обращаясь одновременно к себе самому, к парикмахеру, стоявшему позади кресла, и ко всем остальным.
Но ответа не последовало. Лицо, обращенное к нему, нельзя было назвать отталкивающим. В нем не было ничего необычного, такого, за что мог бы зацепиться взгляд. Вот только принадлежало оно не ему, хотя, дотрагиваясь пальцами до щек, висков и носа, он кожей ощущал эти прикосновения. Вот пальцы скользнули по тонким длинным губам и принялись ощупывать подбородок, тяжелый, квадратный и слишком большой для столь невыразительной физиономии.
- Я сейчас закончу, - невозмутимо сообщил ему парикмахер и снова принялся орудовать ножницами. Шевелюра, над которой он трудился, - светлая, изысканного пепельного оттенка, тоже не могла принадлежать Бруно, тот еще полчаса назад был брюнетом.
- Что все это значит? - снова осведомился Бруно Манн и на сей раз в упор воззрился на мастера.
- Вы ведь сюда явились, чтоб встретиться с Королем Парка, верно? - Парикмахер ткнул пальцем в зеркало, из которого выглядывала обновленная физиономия Бруно. - Так вот, полюбуйтесь. Он перед вами.
- Передо мной?
- Перед вами. Мы здесь, чтоб помогать тем, кто ищет Короля. Посмотрите на этих ребят. - Он кивнул в сторону остальных. - Как только моя часть работы будет сделана, вы поступите в их распоряжение. У каждого из них свой талант. Я, например, специалист по головам. - Дотронувшись кончиком ножниц до виска Бруно, он с усмешкой прибавил: - А заодно и по мозгам.
- Вы хотите сказать, что Король Парка - я?! Но как это возможно?
Его искреннее изумление попытался рассеять чечеточник:
- В этот раз вы, в следующий им станет кто-то другой. Когда нам бывает нужен Король, мы его сами мастерим. Он делает свое дело и навсегда нас покидает.
Бруно озарила догадка:
- Значит, он возвращается? Возвращается назад, в свой мир?
- Верно. Расстается со здешней жизнью навек. Мы превращаем вас в Короля, вы делаете свое дело и отправляетесь домой.
Теперь все наконец-то встало на свои места. Происходящее определенно начинало ему нравиться.
- Так, значит, Короля Парка на самом деле не существует?
- Как личности, вроде злого серого волка? Нет. Одному ему было бы не справиться. Мне и не счесть, сколько их сменилось. Каждый выполняет свою задачу и отправляется восвояси. Вот потому-то у него, у Короля, такая зловещая репутация. Так что скоро вам домой. Ведь вы именно этого хотели, да?
- Да! Но что я должен для этого сделать?
- Вот сделаем из вас Короля, тогда и узнаете.
Мужчина, вышедший из заштатной парикмахерской следующим утром, не имел решительно ничего общего с тем пепельным блондином, лицо которого за несколько часов до этого явилось в зеркале перед Бруно Манном. Этот новый господин был толстым коротышкой и при ходьбе переваливался с ноги на ногу, как пингвин. Башмаки его, безупречно вычищенные, так и сияли на солнце. На большой голове явно недоставало волос, так что он зачесал их с затылка на макушку, тщетно пытаясь скрыть солидную лысину, которая упрямо проглядывала сквозь жидкие рыжие пряди. При желании он мог бы легко сойти за одного из приближенных Юлия Цезаря. Впрочем, нелепой была не только прическа коротышки, но и весь его облик. Мешковатый синий костюм, как и белая сорочка из жесткой ткани - разумеется, все сплошь синтетика, - явно были приобретены на какой-то дешевой распродаже, а расцветка и рисунок галстука - желтые волнистые линии на зеленом фоне - наводили на мысль об учебном пособии из кабинета гастроэнтеролога.
Очутившись на улице, Бруно не смог не поддаться искушению опробовать свои новые возможности на первом встречном. Им оказался старик, у которого только и оставалось в жизни, что скромная пенсия да светлые воспоминания о долгом счастливом супружестве, которому полгода тому назад положила конец смерть любимой жены.
Новый Король Парка немедленно обо всем этом узнал и, прежде чем старик успел его заметить, зажмурился и снова открыл глаза. И светлые воспоминания незнакомца тотчас же слегка сместились в его эмоциональном поле и сделались горькими. Вроде ничего особенного, и тем не менее одного-двух градусов оказывается достаточно, чтобы разрушить счастье всей жизни. Некстати сказанное слово, невольная ухмылка… Стоило Королю Парка отдать мысленный приказ, и старик немедленно лишился всего, чем дорожил. Эта перемена сказалась и на его внешности - спина согнулась, голова поникла. Казалось, его придавило к земле тяжким грузом, который он теперь вынужден будет нести на своих плечах до конца дней.
Мастера парикмахерской долго спорили о том, насколько невзрачным должен был стать облик Бруно. Сам он не участвовал в дискуссии. Они обсуждали мельчайшие детали его будущей внешности так непринужденно, как если бы его вообще не было рядом. Но он нисколько против этого не возражал, ведь, судя по репликам, которыми они обменивались, все до единого являлись специалистами в своем деле, и Бруно с легким сердцем доверился их опыту.
В течение ночи и первых рассветных часов его внешность полностью менялась пять раз. Однажды, когда мастера слишком поторопились произвести очередные кардинальные перемены в его облике, организм не выдержал и взбунтовался. Бруно так замутило, что он едва успел добежать до раковины в подсобке - его так и вывернуло наизнанку.
Но самым удивительным оказалось то, что, кроме того единственного раза, он не почувствовал никакого дискомфорта, в считанные минуты становясь совершенно новым человеком - с другим ростом, весом, пропорциями частей тела. Это впечатляло его едва ли не больше, чем лицезрение очередной незнакомой физиономии, глядевшей из зеркала. Полное отсутствие каких-либо ощущений пугало и озадачивало. Поистине он был податливой глиной в руках своих творцов.
Парикмахера, который занимался его головой, звали Франц. После нескольких часов сидения в кресле Бруно осмелился спросить у него о причине такой своей нечувствительности.
Франц, мывший руки над раковиной, охотно ответил:
- Это потому, что все парни, чью внешность мы на тебя примеряем, мертвы. И ничего не могут чувствовать.
- А где вы достаете трупы? - забеспокоился Бруно.
Он представил себе покойников, вырытых из могил, в которых, небрежно обмахнув их тряпкой, втискивают его драгоценную сущность, словно в куртки из спортивного магазина.
- Не волнуйся, мы используем только свежих покойников. Мы их отлавливаем в самый момент кончины. Видал когда-нибудь страховочную сеть под трапецией в цирке? - Парикмахер тщательно вытер руки красным полотенцем. Остальные стояли за креслом Бруно и вполголоса переговаривались. - Парень, в которого ты сейчас превратился, только что свалился со скалы возле Дубровника. Немецкий турист, который слишком разогнался на своем новеньком «опеле». Все покойники, которых мы для тебя достаем, совершенно свежие, Бруно. Люди ведь каждую секунду умирают.
Успокоило ли его это объяснение или напугало еще больше? Он и сам не знал.
Мужчина, угощавший всех пышками, заявил:
- Ясно одно, Франц, у него должен быть вид человека, который прошагал несколько километров в кромешном мраке. Понимаешь, о чем я?
Все как по команде воззрились на Бруно. А говоривший ухватил его пальцами за подбородок:
- Этот парень продает подписки на журналы. Или еще какой-нибудь никому не нужный хлам. Живет один и готовит себе еду в микроволновке. Он почти невидимка. Таких, как он, никто не замечает.
- А почему так важно, чтобы я сделался невидимым?
Ему ответил чечеточник:
- Существует две категории невидимок. Старики, до которых никому дела нет, и парни вроде тех, как только что описал нам Дин. Чем старше становишься, тем меньше на тебя обращают внимания. Ты сам разве этого не замечал? Стариков замечают, только когда они начинают с кем-то скандалить, или откалывают какие-то немыслимые номера, или умирают. А те из них, кто ведет себя тихо, для остальных вроде как перестают существовать. Они никому не интересны, потому что им нечего предложить окружающим, кроме воспоминаний, только их не слушают. А еще есть потерянные люди. Им, как и старикам, нечего предложить обществу, поэтому их игнорируют. Они вроде мятой газеты, которую ветер гонит по улице. Ты их замечаешь, только когда они попадают в твое поле зрения. А через секунду их уносит порыв ветра - прочь с твоих глаз и из твоей памяти. Да и с чего бы, спрашивается, тебе их помнить? Мы их зовем тенями и всякий раз пользуемся для своих нужд их телами, потому что это очень удобно. Слишком они незначительны. Пока живут, никому не интересны, а как умрут - на земле становится одним обрывком бумаги меньше. Только и всего. Этрих перестал тебе доверять, после того как ты сделал ложный шаг - сказал ему, будто все знают, что вы оба воскресли из мертвых. И как это тебя угораздило отмочить такой номер, Бруно? Чем ты думал, а? Ведь прежде надо было все подготовить, подстраховаться, а ты слишком поторопился воплотить в жизнь свою идею. Тебе следовало посидеть подольше над заданием. Только и всего. И вот его девчонка вмиг раскусила твою хитрость - взяла да и позвонила его бывшей жене. Правда выплыла наружу. Ты не должен впредь совершать таких ошибок. Никакой спешки, никаких просчетов. У нас мало времени. Ты сам превратишься в тень и сможешь сделать с ними что пожелаешь, потому что большую часть времени будешь оставаться невидимым.
Остальные одобрительно кивнули и сложили руки на груди, давая понять, что инструктаж окончен.
- Нет.
- Что?! Я не ослышался? Ты сказал «нет»?
- Да. Я сказал «нет». - Бруно указательным пальцем потер нос незадачливого немецкого туриста. - То, что вы предлагаете, меня не устраивает. Я хочу поступить иначе.
Дин, тот, кто минувшим вечером угощал компанию пышками, обменялся взглядом с остальными.
- А в чем, собственно, дело, Бруно?
- А в том, что я ненавижу Винсента Этриха. И когда доберусь до него, пусть знает, что это я заставил его страдать и довел до гибели, я, а не какой-то немецкий увалень, которого он никогда и в глаза не видел.
- Ненавидишь? Но за что? Разве он заслуживает твоей ненависти?
Бруно помотал головой:
- Для меня все это не так просто. Бывшая жена Этриха как-то сравнила его с голубем, который в последний момент вылетает почти что из-под колес машины. Кажется, еще один миг, и ему конец, но он ухитряется воспользоваться именно этой последней секундой, чтобы остаться невредимым. Везучий он, я таких терпеть не могу. Он всего этого не заслужил. Подумать только, избежал своей участи, вернулся сюда и вдобавок собирается стать отцом такого ребенка! Как это можно было допустить? Кто-нибудь объяснит мне, почему не кому-нибудь, а именно этому шуту гороховому выпало стать родителем такого дитя?!
- Не лезь ты в это, Бруно, - мягко предостерег его Франц.
- Что ты имеешь в виду? Разве это против правил? Я просто спрашиваю.
- Потому что, даже еще не родившись, это дитя куда более опасно, чем ты, чем все мы, чем любой из Королей Парка, чем каждый из тех, с кем ты знаком и о ком знаешь только понаслышке. Стоит ему родиться и узнать, какой силой он наделен, и мы окажемся в полном дерьме без надежды из него выбраться. Заметь, у нас нет возможности узнать, о чем он думает и что делает. Может, он сейчас здесь, среди нас, представляешь? Так что я тебе от души советую больше никогда не упоминать Энжи. Даже в мыслях.
Бруно сердито оглядел зал. Все его собеседники, судя по их лицам, почувствовали себя в этот момент весьма неуютно.
- Ладно, но я все ж позволю себе задать еще один, последний вопрос: если этот Энжи и впрямь так силен, как мы сумеем его одолеть?
- Мы и не возьмемся за это, зато его родители вполне с этим справятся. Нам надо убедить их избавиться от него.
Предположение Франца оказалось верным: Энжи действительно был среди них. Сперва в зеленом гребешке. Парикмахер приглаживал им редкие волосы погибшего немца. А после в пышке, которая медленно скользила вниз по чьему-то пищеводу. Он с наслаждением пробежался по зрительному нерву Бруно и несколько раз подпрыгнул на нем, проверяя, сильно ли он пружинит.
Он слышал каждое слово, звучавшее в зале. Слышал, что ему желают смерти. Он очень хотел бы, чтобы обо всем этом тотчас же узнал отец, но у него не было доступа к сознанию Этриха. О, сколько он мог бы поведать своему отцу, но установить с ним мысленную связь было ему не под силу. Любая его попытка проникнуть во внутренний мир Этриха заканчивалась неудачей. С матерью - иное дело. Она с первого же раза приняла его сигналы. Но Этрих их не улавливал.
Когда мужчины вышли из парикмахерской, Энжи уже поджидал их на улице в виде черно-коричневого голубя, беззаботно разгуливавшего по мостовой. Казалось, он нарочно дразнит судьбу, рискуя угодить под автомобиль. Ему и впрямь не терпелось испытать, каково это - в последний момент выпорхнуть из-под нависшей над головой черной ребристой шины и взмыть в небеса. Он решил проделать фокус, который Бруно уподобил тем жизненным коллизиям, что так легко, словно шутя, преодолевал Этрих. Энжи хотелось узнать об Этрихе как можно больше, он жадно впитывал любую информацию о своем отце, будь то даже суждения и оценки его недругов. Но в столь ранний час машин на улице еще не было. Он покружился на месте, наклонив голову и воркуя. Ему показалось, что быть голубем совсем неплохо.
Мужчины стояли у парикмахерской. Они курили и негромко переговаривались. Франц, откашлявшись, сплюнул на тротуар и вдруг заметил голубя, который невозмутимо прохаживался по проезжей части. В течение нескольких секунд он наблюдал за ним. Энжи внутренне подобрался. Неужели парикмахер его узнал и понял, что ему известно об их планах и что он уже придумал, как их всех уничтожить?
Продолжая ворковать, голубь кружился на месте. При этом он не сводил взгляда с мужчины, который стоял в трех метрах от него. Откуда-то издалека до них донесся рев мотора тяжелого грузовика. Звук становился все отчетливей. Грузовик приближался, но птица не торопилась улетать. Она гуляла но мостовой и то и дело взглядывала на парикмахера.
Разумеется, Энжи проделал все в точности как задумал: выпорхнул из-под тяжелого колеса в самую последнюю секунду. Это ему блестяще удалось, он спасся, но, очутившись в воздухе, вдруг почувствовал, что какая-то неодолимая сила тянет его вниз.
Когда птица взмыла в небо, клетки в черепной коробке Энжи как раз начали группироваться, формируя структуры среднего мозга. И он тотчас же стал обыкновенным зародышем. Зеленый гребень, гигантская собака, Авраам Линкольн - все оказалось позабыто. Голубь, который парил в поднебесье, снова стал всего лишь голубем, а Энжи - человеческим эмбрионом, пребывающим в лоне своей матери и готовящимся в назначенный час родиться на свет.

ЖИДКИЙ БУТЕРБРОД

- «Для мужчин секс - спортивное упражнение, для женщин - духовное».
- Ты так и написал, Винсент? Ну ты и свинья! - Но, произнося это, Изабелла улыбнулась.
Она сидела на полу, прижавшись спиной к стене и притянув колени к груди. Винсент с помощью карманного фонарика обследовал ту же самую стену, небольшую ее часть, которая находилась за дверцами шкафа, и читал вслух то, что когда-то там написал. Идея принадлежала Изабелле. Она рассчитывала, что какая-нибудь из надписей им поможет. Иного выхода из сложившейся ситуации ни он, ни она в настоящий момент не видели.
- «Глупость - страшная сила».
- Ну а это зачем было записывать? В потемках, в стенном шкафу?
- Потому что я тогда все-все старался записать, без разбора, все, что приходило в голову. Любая из надписей могла помочь мне остаться самим собой.
Изабелла внезапно почувствовала какой-то странный удар в животе и с беспокойством взглянула на него. Она никогда еще не испытывала ничего подобного: как будто внутри ее был тихий пруд и кто-то швырнул в него камень. Она спросила Энжи, как он себя чувствует, но ответа не получила. Это показалось ей странным, хотя прежде не раз случалось, что он не разговаривал с ней по несколько дней кряду. Ей подумалось, что, скорей всего, характер у него будет непростой.
Винсент на четвереньках выполз из шкафа.
- Помнишь мои пять вопросов?
- Те, которые ты задал мне тогда в Кракове?
- Да. Помнишь?
Она закинула голову назад, оперлась макушкой о стену и закрыла глаза.
- Какие три завтрака, обеда или ужина из твоего прошлого ты желал бы съесть снова? Какие две вещи, которыми ты когда-то владел, ты хотел бы получить вновь? О каком из своих поступков ты больше всего жалеешь и мечтаешь, чтобы все было так, как если бы ты его не совершал? М-м-м… Я забыла… там было еще два.
Этрих подполз к ней и уселся рядом. При этом он принял ту же позу, что и она.
- Какого человека ты хотела бы встретить вновь?
- Так.
- Какой опыт пережить заново?
- Верно. Мне нравятся эти вопросы. Это хорошая игра. Ты в самом деле погружаешься в прошлое и многое в нем переосмысливаешь. Это как генеральная уборка. Ты их там записал?
- Нет, и это очень странно, ведь именно они в первую очередь должны были оживить мою память.
Она положила ладонь ему на колено.
- И чем, по-твоему, это можно объяснить?
- Полагаю, кто-то здесь побывал и стер некоторые из записей. Я почти в этом уверен. В том числе и пять вопросов. Но знаешь, когда я о них вспомнил, в моей памяти всплыло еще кое-что интересное.
- Что, Винсент?
Счастливо улыбнувшись, как человек, который собрался поведать другому об истинном чуде, свидетелем которого он стал, Этрих сообщил:
- Когда оказываешься по ту сторону жизни, тебя там учат делать жидкие бутерброды.
- Хм-м.
- Хочешь, покажу?
- Ну да.
- Пошли. - Поднявшись, он взял ее за руку. - Я сразу же об этом вспомнил, как только мне пришли на ум эти пять вопросов.
Он привел ее в кухню и жестом предложил сесть на табурет у маленького столика. Очутившись за столом, она вновь подумала, как, должно быть, ему было тоскливо сидеть здесь одному вечер за вечером все эти несколько месяцев и есть готовую китайскую еду.
Этрих подошел к раковине и включил воду. Она потекла толстой струей, под которую он тотчас же подставил руки, сложенные ковшиком. Струя разделилась надвое, и каждый из потоков каким-то немыслимым образом превратился в круглую прозрачную лепешку величиной с ломоть хлеба. Этрих медленно убрал одну руку и выключил воду. Водяные лепешки остались на месте. Они висели в воздухе, медленно вращаясь. Изабелла зажала рот рукой и смотрела на это широко открытыми от удивления глазами.
Винсент подхватил ладонями водяные лепешки и принялся мять их, как тесто. Через несколько секунд он продемонстрировал Изабелле что-то отдаленно напоминавшее бутерброд, но целиком из воды, блестящий и прозрачный.
- Господи, Винсент, как же тебе это удалось?
- Я ведь только что тебе сказал: нас этому научили. Это едва ли не первое, что я сделал там, по ту сторону. Бред какой-то, да? Жидкий бутерброд. Но это было единственным, о чем я тогда мог думать.

Предыдущая страница 18 Следующая страница


19 Джонатан Кэрролл

- Когда? Где?
- Когда умер, Физ. И вот теперь вдруг вспомнил, как это делается.
- Здорово, но какой в этом смысл?
- Смысл в том, что в моей памяти ожило что-то конкретное из того времени, когда я был мертв.
Изабелла взглянула на него хотя и с любопытством, но без всякого энтузиазма.
- Так, значит, когда умираешь, тебя первым делом учат лепить воду? - Перед ее мысленным взором тотчас же предстала картина - мрачноватый зал, в котором женщина средних лет в блузе свободного покроя и берете учит нескольких других женщин средних лет рисовать, как на платных курсах. - Но ведь смерть - это не шутка, Винсент. Все должно быть более…
Этрих уловил в ее голосе нотку скептицизма и с вызовом ответил:
- Так и есть. Тебя там учат, что все твои прежние мысли, понятия и представления - это вот что! - С этими словами он поднял вверх бутерброд. - А теперь смотри. - Пальцы его скользнули над поверхностью воды, едва касаясь ее. И она тотчас же занялась синеватым пламенем. - Ты можешь зажечь воду. Можешь сделать ее твердой, как камень, или нежной, как шелк. Пока ты жив, тебе кажется, что вода - это всего лишь вода, но в действительности это совсем не так. Да мало ли еще чему там можно научиться! Кстати, я еще кое о чем вспомнил.
- О чем же?
Он подошел к ней, держа воду на ладони, и вдруг плеснул ей в лицо. Изабелла зажмурилась, инстинктивно откинув голову назад и совершенно опешив от неожиданности.
- Ну зачем ты это сделал?
Ответ на свой вопрос она получила, когда открыла глаза и стерла с ресниц капли воды. Вокруг нее все изменилось. Она находилась уже не в квартире Этриха, а в хорошо знакомой ей комнате, где провела когда-то много счастливых часов. В спальне по стенам висело множество картин. Кто-то лежал на кровати и смотрел телевизор. Это была бабушка Изабеллы, которая умерла пять лет назад. Состарившись, она поселилась у родителей Изабеллы и помогала им воспитывать детей. Все они ее обожали. Больше всего им нравилось забираться по утрам к старушке в кровать и вместе с ней смотреть телевизор. У них были свои любимые программы, и, когда их показывали, они залезали под теплое пуховое одеяло, край которого источал едва уловимый аромат бабушкиного крема для рук. В ранние утренние часы ее кровать казалась самым лучшим местом на земле.
- Изабелла, подойди!
Старая женщина улыбнулась и, медленно выпростав руку из-под одеяла, поманила ее к себе. До боли знакомый жест. Изабелла несколько мгновений поколебалась, но в конце концов все же приняла приглашение. Она подошла к кровати и уселась на самый краешек. Тут до слуха ее донеслись звуки австрийской музыки. Бабушка смотрела утренний прогноз погоды. Она всегда живо интересовалась, какой выдастся день в разных частях страны.
Появление в комнате Изабеллы нисколько ее не удивило. Она как ни в чем не бывало заговорила с ней в своей неподражаемой манере. Разговор вращался вокруг предметов незначительных, всяких милых пустяков, что делало эти минуты общения еще более драгоценными для Изабеллы.
Вдруг откуда-то сзади послышался шум. Изабелла обернулась. В дверях, улыбаясь, стоял Винсент. Она силилась улыбнуться ему в ответ, но губы ее не слушались - слишком велико было потрясение. Она только и смогла что поднять обе руки в приветственном жесте, после чего они бессильно упали ей на колени.
Винсент понимающе кивнул. В Кракове, отвечая на его пять вопросов, она сказала ему, что единственным человеком, которого она желала бы встретить вновь, была вот эта старая женщина. Ее она любила больше всех на свете.
Бабушка сосредоточенно глядела на экран телевизора. Присутствия в своей комнате Этриха она, судя по всему, не заметила. Или искусно притворилась.
- Прости, если напугал тебя, - сказал Винсент. - Но то, как проделывать этот фокус, всплыло у меня в памяти так внезапно, Физ… Ты согласна подождать меня здесь?
- Здесь? Конечно. А ты куда?
- Назад, в больницу. В день собственной смерти. В том пространстве и времени непременно отыщется хоть что-то, что нам поможет. - Он с улыбкой взглянул на ее бабушку. Изабелла перехватила его взгляд и дрогнувшим голосом произнесла:
- Просто не верится, что ты сотворил такое.
- Значит, ты счастлива снова ее видеть?
- О, просто не могу выразить, до какой степени. Мне так много надо ей сказать, Винсент! С тобой ничего не случится?
- Не тревожься. Все в порядке. Вспомни воду. Мы думаем, что время - это только прошлое, настоящее и будущее, но на самом деле все куда сложнее. Можешь о чем угодно ей рассказать. Это не нарушит ход событий. А когда захочешь вернуться, позови меня, и я услышу. И тотчас же верну тебя назад. Договорились?
- Да. А ты уверен, что не очень рискуешь?
Этрих собрался было ответить, что с ним все будет в порядке, но не смог произнести это вслух. Он не был в этом уверен и считал, что лгать ей было бы нечестно.
- Надеюсь. Но на всякий случай помни: если для меня все обернется скверно, ты останешься здесь, в Вене, в прошлом, которое отстоит от нас всего на пять с половиной лет. Единственное, что тебе надо будет сделать, - это сказать своей бабушке, что ты беременна. Забыл, как это будет по-немецки.
- Я объясню ей, что это дитя любви. Ей это придется по душе. Она всегда посмеивалась над консервативными взглядами мамы.
- Рад это слышать. Значит, ты меня позовешь, когда решишь вернуться. Знай одно: здесь ты в полной безопасности. На этом месте, в этом времени вы с Энжи для них недоступны.
- Вот уж за нас с ним я нисколько не беспокоюсь. Энжи, если что, сумеет защитить себя и меня.
- И все же я рад, что сейчас вы здесь, а не в нашем времени. Я вернусь за вами, как только смогу. - Прежде чем уйти, он взял ее руку, повернул ладонью вверх и нежно поцеловал.
Бабушка отвела глаза от экрана, повернулась и сказала:
- Ну, деточка, сокровище мое, расскажи мне о нем все!
Изабелла легла на кровать рядом со старой женщиной, которую она любила больше всех на свете. Бросив взгляд в сторону двери, она вздохнула, повернулась лицом к бабушке и заговорила. Старушка по своему обыкновению сосредоточенно смотрела на экран, но ее внучка знала, что она ловит каждое ее слово.
Этрих пробыл в своей квартире всего лишь несколько минут - ровно столько понадобилось ему, чтобы отыскать кое-какие нужные вещи. Найдя их, он тотчас же направился в свое прошлое.
Спустя полчаса в дверь его квартиры постучали. Незваный гость, а это был не кто иной, как Бруно Манн в своем новом обличье, разумеется, не дождался ответа. Тогда он открыл дверь и вошел в жилище Этриха. На сей раз при нем был дешевый портфель из искусственной кожи. Выглядел он как коммивояжер, который только и делает, что навязывает всем и каждому какие-то товары. Коснись дело кого-то другого, Бруно вломился бы в его жилище без всяких церемоний, но Этрих, к величайшему изумлению самого Бруно и всех его коллег, выказал себя существом куда более опасным и ловким, чем это представлялось им прежде. С ним надо было держаться настороже.
- Эй, есть тут кто-нибудь? - крикнул он, зная, что, если Винсент или его подружка окажутся дома, его бесцеремонное вторжение их здорово разозлит. Впрочем, он сумел бы должным образом объяснить свой поступок и извиниться за него. У этого толстого коротышки язык был подвешен что надо. К немалому его удивлению, в квартире никого не оказалось. Это можно было счесть удачей, потому что Бруно мог беспрепятственно ее обыскать.
Он никогда еще не бывал в холостяцком жилище Этриха и стал с любопытством оглядываться по сторонам. Ему всегда было интересно, как живет этот тип. Он никак не ожидал, что комнаты окажутся почти пусты. Квартира Этриха всегда представлялась ему загроможденной мебелью в той же степени, в какой его жизнь была загромождена бесчисленными интрижками, но, как выяснилось, насчет обстановки он глубоко заблуждался.
Окончательно удостоверившись, что в квартире никого нет, Бруно прошелся по всем комнатам, выдвигая наугад ящик за ящиком, рассматривая фотографии и пытаясь представить себе обстоятельства, при которых они были сделаны. Заглянул он также и в спальню - пошарил под кроватью и сунул нос в стенной шкаф.
На кухонном столе в вазе для фруктов лежало яблоко. Чрезвычайно довольный тем, что оно последнее и он его забирает, Бруно схватил яблоко и вонзил в него зубы. Прошелся по кухне, выдвинул верхний ящик шкафа. Тот оказался чуть ли не доверху забит деревянными палочками и белыми пластиковыми пакетиками с соевым соусом. А на полке возле раковины стояли две баночки английских специй. Бруно ездил в Лондон вместе с Этрихом. Как-то раз они ужинали в одном ресторанчике, и все было замечательно до того момента, пока Этрих не положил глаз на красотку, которая сидела в другом конце зала. Он тотчас же утратил интерес к своему коллеге. Самолюбие Бруно было уязвлено, но он взял реванш позже. Когда Этрих умирал, он постарался сделать так, чтобы его последние часы были отравлены тоской и отчаянием.
В этом был весь Бруно: избегая наносить противнику открытый удар, он действовал как садист, отрезающий от жертвы по кусочку, пока от нее ничего не останется. Когда Винсент Этрих умирал от рака, Бруно без большого труда заставил его горько сокрушаться мыслью о том, как много он в скором времени потеряет и как мало потеряют те, кого он покинет. Главными составляющими его стойкой ненависти к Этриху были зависть, досада, презрение к человеческому роду и тот факт, что сам Бруно Манн был отвратительным существом. Он не сомневался, что именно по этой причине его избрали новым Королем Парка.
Он просмотрел книги Этриха и его диски. Призадумался, зачем бы этому ловеласу держать дома четыре издания «Пармской обители» Стендаля, и не поленился пролистать каждый из пухлых томов. Он искал любовные записки, неоплаченные счета - словом, какие-нибудь компрометирующие мелочи, которые потом могли очень ему пригодиться в войне против Этриха.
Пока он был занят поисками, он насвистывал песенки Барри Мэнилоу, все время возвращаясь к «Мэнди».
Не обошел он своим вниманием и фотографии детей Винсента, Изабеллы в белом белье с парой ковбойских сапог в вытянутых руках и бывшей жены Этриха, которая была запечатлена в зеленом шелковом халате. Держа перед собой фото обеих женщин, он стал прикидывать, на которой из них остановил бы свой выбор, если бы ему представилась такая возможность. С Китти он однажды встречался, и та держалась с ним любезно, хотя и несколько отчужденно.
Тут послышалась трель телефона. Бруно подошел к аппарату и положил ладонь на трубку. Он никак не мог решить, стоило ли ему ответить на звонок. С одной стороны, неплохо было бы позабавиться, ведь он мастерски умел подражать любому голосу и ему не составило бы труда выдать себя за Этриха.
Бруно так и не успел решиться, как включился автоответчик.
- Эй, пап, это Джек!
Бруно несколько секунд внимательно вслушивался в болтовню ребенка. А после стал повторять каждое слово Джека, копируя его голос. Стороннему наблюдателю эта картина показалась бы дикой - мужчина средних лет весело щебечет о своей любви к отцу тонким мальчишеским голоском. Вскоре, однако, это занятие надоело Бруно, и он стал прикидывать, как можно будет использовать Джека, его сестру или мать, чтобы побольнее уязвить Этриха. Он нащупал в кармане леденец и сунул его в рот прямо в бумажке.
- Ну вот пока и все, пап. Позвоню попозже. - Джек повесил трубку, автоответчик пискнул, щелкнул и отключился.
Бруно воспроизвел и эти звуки. В этой квартире непременно должно быть то, ради чего он сюда явился. Не зря же он потратил столько времени на обыск! Надо еще раз все методично осмотреть. В жилище каждого из людей есть нечто тщательно скрываемое от посторонних глаз, предмет, который порождает в душе его обладателя смешанное чувство стыда, страха и болезненного возбуждения, вещь, от которой он не может или не желает избавиться. И хотя Бруно тщательно осмотрел полупустую квартиру Этриха, где, казалось, не могло быть никаких тайников, его не покидало чувство, что он проглядел нечто важное.
После того как смолк автоответчик, тишину в квартире нарушал лишь чмокающий звук, с каким Бруно сосал конфету. Но вскоре стих и он: увидев прямо перед собой то, что он так долго искал, Бруно замер как вкопанный с полуоткрытым ртом.
На полу у окна лежала деревянная коробка, в которой Изабелла привезла венский торт.
- Ого! Что же это у нас такое?!
Бруно гордился тем, что у него в отличие от большинства других всегда хватало терпения сосать леденец, пока он не растает во рту почти полностью, и проглатывать его, только когда он станет узеньким и острым, как еловая иголка. Он никогда не разгрызал твердые конфеты зубами! Но сейчас он был так рад своей находке, что в нарушение своих принципов с победным хрустом раскусил леденец. Наконец он нашел то, что искал!
Этрих допустил ошибку. И это было более чем объяснимо: разрозненные сведения, которые он получил, находясь по ту сторону жизни, вдруг разом всплыли в его памяти и обрушились на него таким мощным потоком, что он едва не потонул в нем. То, что ему удалось с первого раза перенести Изабеллу к ее бабушке, было равносильно чуду. Но возможно, именно та легкость, с какой он это совершил, сослужила ему плохую службу. Он уверился, что и со всем остальным справится без труда. Ведь он знал, что делает. Случай убедиться в том, что как раз этого-то он и не знал, представился ему всего через несколько секунд, когда он очутился в незнакомом месте и вдобавок неизвестно в каком времени.
Номер в отеле. Судя по рисунку желтоватых обоев на стенах и по форме раковины в ванной и притулившегося рядом биде, отель находился в одной из европейских стран. Хотя и в этом он не был до конца уверен. Вот так. Вознамерившись перенестись в больничную палату, где встретил смерть, он попал в дешевый гостиничный номер где-то в Европе. То, что он не узнавал окружающей обстановки, ровным счетом ничего не значило. Этот номер непременно должен быть какой-то вехой в его жизни, потому что так предписывалось правилами: в смерти каждый может путешествовать взад-вперед по своему жизненному пути, как по рельсам железной дороги. Там, за пределами жизни, такие поездки поощрялись, потому что, исследуя пройденный путь, каждый углублял и расширял тот опыт, который получил здесь, на земле, и с которым явился туда, в смерть. Итак, эта тесная комната была частью жизни Этриха. Но он не узнавал ее, и из этого сам собой следовал вопрос - какой именно частью? Ответ ему пришлось ждать недолго.
Не успел он толком осмотреться, как дверь номера отворилась. Снаружи послышался женский смех. Эти звуки он никогда бы не спутал ни с чем на свете - так задорно и беззаботно могла смеяться только его мать. Но женщина, вошедшая в комнату, очень мало походила на ту, которая, когда он был мальчишкой, делала ему бутерброды с арахисовым маслом и всегда аккуратно сворачивала его майки и трусы, прежде чем уложить их в ящик комода.
Молодая женщина, которая вошла в номер, была причесана по моде 1940-х. Под лифом ее тонкого голубого с зеленым платья без рукавов вырисовывалась крепкая грудь. Винсент залюбовался ее стройной, подтянутой фигурой, длинными ногами, которые лишь угадывались под скрывавшим их до середины икры подолом. Познакомься он с этой особой на какой-нибудь вечеринке, ей было бы не избежать его ухаживаний. Он помнил фотографии матери в молодости. Вне всякого сомнения, это была она и в то же время не она - ведь теперь Рут Этрих предстала перед ним не на фото, а в реальности, живая, веселая и совершенно счастливая. О, этот смех, и шелест платья, и каждый сантиметр кожи на ее тонких руках… Она была просто чудо как хороша!
А следом за ней в номер вошел мужчина в поношенных синих джинсах и черной рубашке. Разумеется, это был не кто иной, как Стэн, отец Этриха. Худощавый, с тонкими, выразительными чертами лица и целой шапкой волос на голове. Это немало удивило Этриха, он помнил отца совершенно лысым. Они были великолепной парой. Сколько же им сейчас лет - двадцать с чем-то или уже за тридцать? Отец внес в номер два чемодана и поставил их на пол, испустив при этом вздох облегчения. Этрих впервые за долгие годы вспомнил, как тот вечно жаловался, что его жена берет в дорогу слишком много вещей и ее чемодан делается просто неподъемным.
Рут подошла к окну, выглянула наружу и жестом подозвала Стена. Он встал позади нее и положил ладони ей на плечи. До чего знакомый жест! Как часто Этриху случалось видеть родителей, стоящих именно так - отец стоит позади матери, обняв ее за плечи, а она держит его руки в своих. Этриху недоставало их обоих! И сейчас он ощутил это с небывалой остротой. Несколько лет назад они погибли во время пожара в туннеле на швейцарской горной дороге. А он лишился не только родителей, но и добрых друзей.
- Ты только посмотри, какой отсюда вид, Стэн! Просто восхитительно! - Она сжала его руку, не отводя взгляда от окна.
Винсенту тоже захотелось выглянуть из окна и убедиться, что вид и впрямь чудесный. Находиться в одной комнате со своими незабвенными родителями, молодыми, веселыми, - это ли не счастье? Он грустно улыбнулся при мысли о том, что оба они гораздо моложе, чем он нынешний.
- Как называется этот городок?
- Рейс.
От изумления у Этриха отвисла челюсть. Услыхав это название, он тотчас же понял, где находится, и что должно было случиться, и почему он тут очутился. В этой комнате родители пережили едва ли не лучшие часы своей совместной жизни. Ребенком он то и дело просил их рассказать ему эту историю. И родители охотно откликались на его просьбу, так что он выслушивал ее попеременно в изложении то отца, то матери. Но это не имело значения: никому из них она никогда не надоедала.
Через три года после свадьбы его родители заняли должности преподавателей в международной школе в Цюрихе. До этого ни он, ни она в Европе не бывали, поэтому летом, пока не начались занятия, они взяли напрокат машину и отправились путешествовать по новому для них миру.
Однажды вечером они очутились в богом забытом французском городке у самой границы со Швейцарией. Утомленные долгой поездкой в автомобиле, они спросили у местных жителей, как им проехать к гостинице. Те указали на единственный в округе постоялый двор, вид которого нисколько не вдохновил молодую чету. Но выбирать им было не из чего, поэтому они вошли внутрь и сняли номер.
Однако внутри, к немалому их удивлению, оказалось уютно и мило. Номер был чисто убран и достаточно просторен. Особенно же порадовал вид из окна - большой зеленый луг, на котором мирно паслись овцы.
В обеденном зале маленького семейного отеля царила атмосфера давно ушедших времен. С потолочных балок свешивались гирлянды чеснока цвета слоновой кости и фиолетового лука, в очаге высотой не менее трех метров потрескивали сосновые поленья, отчего пол, вымощенный каменными плитами самых причудливых форм, делался совсем теплым, почти горячим. Рут сбросила свои босоножки и принялась с наслаждением водить по нему ступнями. Огромный ирландский волкодав, который принадлежал хозяину гостиницы, ласково их приветствовал и в знак своего особого расположения улегся на пол у их столика. Кроме Этрихов в зале было только четверо - две супружеские пары, но они, быстро поужинав, удалились в свои комнаты. Родители Этриха в полном одиночестве наслаждались седлом барашка и овощами с гостиничного огорода.
А после они потягивали кальвадос из гигантских коньячных бокалов, потому что снаружи похолодало, а еще потому, что это был кальвадос, любимый напиток Сент-Экзюпери. Книга «Ветер, песок и звезды» сопровождала их в поездке. Она и сейчас лежала в чемодане у Стэна. Перед сном он вслух читал ее Рут.
Одно из окон в обеденном зале было отворено, и вскоре до слуха их донеслись раскаты грома и шум дождя, такой неистовый, что они в который раз поблагодарили судьбу, приведшую их сюда. Хозяин постоялого двора, чрезвычайно польщенный, что в его заведении остановились американцы, настоятельно рекомендовал им отведать на десерт его крем-брюле. С тех пор, оно стало любимым лакомством Рут.
Ночью у себя в номере они занимались любовью, а через девять месяцев на свет появился Винсент. Родители не сомневались: он был зачат именно тогда, что подтверждало и магическое видение, явившееся им несколькими часами позже.
Посреди ночи Стэн, проснувшись, подошел к окну. Дождь кончился, в небе сияла огромная серебристо-серая луна. Весь луг был залит ее призрачным светом. Он собрался было разбудить Рут, чтобы и она полюбовалась этим волшебным зрелищем, но передумал, решив не тревожить ее сон. Сам он остался у окна, не в силах отвести взгляд от величественной картины.
Через несколько минут, устав стоять, он тихо отодвинул стул от письменного стола, поставил его у закрытого окна, сел и облокотился на подоконник. Глядя на темное ночное небо и серебристо-серую лужайку, он вдруг вспомнил изумительную баранину, которую им подали на ужин. Наверное, этот барашек тоже когда-то мирно пасся здесь… Но, как бы там ни было, они провели чудесный вечер, и теперь нежданно-негаданно он получил возможность насладиться таким пленительным зрелищем. Он представил, в каких красках опишет его Рут, когда она проснется. Он любил делиться с женой всеми своими впечатлениями, любил смотреть на ее лицо, обращенное к нему с выражением неподдельного интереса.
Этрих-старший глубоко задумался, представляя себе завтрашний разговор, подыскивая сравнения, при помощи которых он сможет с максимальной точностью передать ей свои чувства. И тут на поляну выбежали олень и собака. Отец Этриха тотчас же узнал ирландского волкодава из гостиницы. Олень оказался ненамного крупнее его. Позже они предположили, что он был еще очень молод и потому не побоялся играть с псом.
В последующие годы мать и отец Этриха не раз спрашивали людей, сведущих в таких вопросах, известны ли им случаи, когда лесной олень играл с домашней собакой? И все, как один, давали им отрицательные ответы. Впрочем, они и без этого не сомневались, что тогда, глубокой ночью, в маленьком французском городке стали свидетелями уникального явления. Потому что два крупных животных подпрыгивали и валялись на траве, вскакивали и пускались вдогонку друг за другом, мчались во весь опор, как будто их преследовала стая волков, и внезапно останавливались, - словом, веселились от души.
На сей раз Стен решительно подошел к кровати и потряс Рут за плечо. Она заснула так крепко, что ему понадобилось несколько секунд, чтобы ее разбудить. Вырванная из объятий сна таким бесцеремонным образом, она уже готова была рассердиться на мужа, но, увидев, как он взволнован, какое радостное возбуждение сияет в его глазах, молча встала с кровати и подошла следом за ним к окну. Этрих любил представлять себе родителей именно такими - молодыми, обнаженными, стоящими у окна гостиницы и наблюдающими за мистическим танцем оленя и пса на широкой лужайке, залитой лунным светом.
Теперь он очутился в том самом гостиничном номере и наблюдал эту картину наяву. Глядя на два нагих тела у окна, он не смог удержаться от слез. Но тут он заторопился прочь из комнаты. Родители, как и прежде, его не замечали. Он же решил посмотреть на них снаружи. Ему хотелось выйти на луг и увидеть их лица, их молодые тела в оконном проеме. Это будет так похоже на двойной портрет в раме. Он предвкушал, с каким напряженным вниманием станет вглядываться в дорогие черты, в глаза, следящие за удивительными животными. В эту волшебную ночь он хотел, чтобы образы родителей навсегда запечатлелись в его памяти.
Отец и мать, не раз пересказывавшие ему эту историю, упоминали, что животные оставались на поляне не меньше пятнадцати минут. И чета Этрихов все это время за ними наблюдала. Так что ему не было нужды торопиться. Однако Этрих не мог сдержать свое нетерпение и потому вышел из комнаты и стал поспешно спускаться по лестнице. Крутые ступени, на стенах - обои с рисунком, резкие запахи, доносившиеся отовсюду, - старая древесина, табачный дым, жареное мясо. Он все твердил себе, что должен запомнить каждую деталь, что он просто не вправе позабыть даже мельчайшую подробность этого удивительного путешествия. Но каждый миг содержит в себе неисчислимое множество впечатлений и ощущений, которые со временем тускнеют, стираются и исчезают, как бы нам ни хотелось их сохранить.
На входной двери висел массивный медный колокольчик, так что Этриху стоило немалых усилий открыть и закрыть ее за собой, не наделав шума. В течение нескольких секунд он ощущал себя мальчишкой, удирающим из дома тайком от отца и матери.
От самого порога к проезжей части улицы шла тропинка, вымощенная булыжником. Чтобы выйти на луг, ему надо было обогнуть здание гостиницы. Торопливо шагая вдоль фасада, он старался смотреть под ноги, чтобы не споткнуться, и одновременно оглядывался по сторонам. Ему хотелось приметить как можно больше деталей и навсегда их все запомнить. «Не забудь об этом, - повторял он себе то и дело. - И об этом тоже».
Очутившись у фасада гостиницы, он обнаружил, что чуть поодаль, у самого края луга, выстроена невысокая каменная стена, которая служила границей между пастбищем и большим гостиничным огородом. В серебристом свете луны все овощи на грядках казались черными или голубыми.
Теперь до Этриха стали долетать звуки, которые издавали животные, - топот лап и копыт по твердой почве, шумное дыхание. Он остановился, глядя на игры пса и оленя. Собака высоко подпрыгнула в воздух, а приземлившись, ткнулась мордой в бок оленя. Тот вскинул голову и издал протестующий звук, но не остановился и даже не замедлил бег. Он собирался прийти первым в этой гонке и решил не обращать внимания на уловки соперника. Вот они пронеслись у самого края ограды. Животные были так великолепны, что Этрих на миг позабыл, зачем вышел сюда, и принялся с удовольствием наблюдать за ними.
Но когда они умчались к противоположному краю лужайки, он осторожно, стараясь не наступать на грядки, прошел по огороду и легко перемахнул через забор. Трава была тяжелой от дождя и росы. Штаны Этриха тотчас же вымокли, и он невольно вздрогнул, когда холодная ткань облепила его икры и щиколотки. Он с наслаждением втянул ноздрями свежий после дождя воздух, напоенный ароматами влажной земли и луговых трав.
Осень часто приходит на смену лету в глухую ночную пору, и потому мало кто замечает ее появление. Погода едва заметно меняется. Дождь, подобный тому, который прошел минувшим вечером, уже мало походит на летний. Земля после него высыхает дольше. Да и облака, которые его принесли, если в них вглядеться, заметно отличаются от черных августовских грозовых туч - они светлее, прозрачнее, окрашивают небо в лилово-пурпурные тона, совсем как зимой, в ненастные снежные дни. И хотя лето еще не закончилось, той ночью Этрих ощутил в воздухе дыхание осени. Ему показалось, что он единственный на всей земле его уловил.
Он прошел по лужайке, остановился, повернулся лицом к отелю и стал искать окно родителей. Они оба были там. Его молодые родители стояли в своей комнате и смотрели вниз сквозь стекло. Отец был позади матери. С такого расстояния ее стройное молодое тело с кожей цвета слоновой кости казалось высеченным из мрамора. Она прижала обе ладони к стеклу, словно хотела распахнуть окно, чтобы хоть немного приблизиться к великолепным животным. Этрих с восхищением смотрел на них. Ему хотелось поцеловать их и сохранить в тайниках своей памяти.
Не отводя взгляда от окна, Этрих сделал несколько шагов назад. Где-то вдалеке залаял пес. Этрих отступил еще на шаг, нога его обо что-то запнулась, и он наклонился, решив, что едва не наступил на большой камень. Но, к немалому своему изумлению, увидел в траве деревянную коробку. Откуда она могла тут взяться? Вглядевшись в свою находку пристальнее, он сумел прочитать надпись на крышке: «Венский торт».
Он оцепенел. Все его чувства и мысли слились в протяжное: «Что?!» Ведь перед ним лежала та самая коробка, в которой Изабелла привезла торт. Он был совершенно в этом уверен. Здесь, на французской лужайке, в ночь, отстоящую от нынешнего времени на сорок с лишним лет, под окном гостиничного номера, где он только что был зачат, валялась коробка, которая еще минувшим утром стояла в его холостяцкой квартире.
Этрих преодолел искушение поднять ее. Какой-то голос в глубине его сознания велел ему не делать этого. Оставить все как есть и убраться отсюда поскорей. Они его нашли. Они здесь. Но не означало ли это, что им удалось отыскать и Изабеллу с Энжи?
Он резко выпрямился. Так резко, что потерял равновесие и зашатался, расставив руки в стороны. Ему с трудом удалось устоять на ногах. Надо было исчезать из этой волшебной ночи как можно проворней. Первым его побуждением было отправиться к Изабелле, чтобы убедиться, что с ней все в порядке. Но ему тотчас же пришло на ум, что, возможно, они не знают, где она, и тогда он, чего доброго, наведет их на ее след.
Этрих сделал несколько неуверенных шагов вправо, остановился, повернулся и зашагал налево. Цепенея от ужаса, он машинально вскинул голову и в последний раз взглянул на здание отеля. На миг перед ним мелькнули обнаженные тела родителей, но он был так напуган, что не только не попытался всмотреться в их лица, но даже не задумался, кто они такие.

ХИТЦЕЛ

Бруно был разочарован тем, что Этрих не открыл коробку! А ведь он немало потрудился над ее содержимым в расчете на то, что оно произведет на этого болвана ошеломляющее впечатление. Но тот взял и попросту удрал. Все усилия Бруно оказались тщетными. Ну да ладно, Винсент все равно свое получит.
Он наклонился, поднял ее и потряс, приложив к уху. Внутри затарахтело: что-то тяжелое, металлическое билось о стенки. Бруно счастливо улыбнулся. Возможно, он использует это в другой раз. Вот именно. Наверняка ему представится случай подсунуть Винсенту коробку в такое время и в таком месте, где он просто не сможет не открыть ее. Сунув коробку под мышку, Бруно зашагал по лужайке. На ходу он бросил рассеянный взгляд на окно номера Этрихов. Несколькими минутами раньше он заметил животных, гарцевавших по траве. Вся эта история была ему давно знакома, и он находил ее довольно занятной, но не более того. И будь на то его воля, он уничтожил бы эту сладкую сказочку семейства Этрихов. Можно было бы, к примеру, одним ударом вышибить дух из оленя, поджечь отель или подсыпать немного яду в утренний кофе молодой четы. Ровно столько, чтобы обоих выворачивало наизнанку весь следующий день. Но Бруно не имел права вмешиваться в события прошлого. Хаосу нет места в истории, ведь она неизменна. Иное дело - настоящее и будущее, все то, что вершится сию минуту и чему еще предстоит произойти. Задача Хаоса как раз и состоит в том, чтобы направить ход событий в нужное русло. А прошлое, к сожалению, величина постоянная. Что было, то есть. Навеки.
Поэтому, чтобы осуществить задуманное, Бруно необходимо было выманить Этриха и Изабеллу в настоящее. Вот уж когда он до них доберется! Шагая по мокрой траве, он размышлял о том, как именно расправится с обоими. Скоро, совсем скоро он позабавится всласть.
Очутившись в бабушкиной спальне, Изабелла испытала противоречивые чувства. С одной стороны, это было изумительно. Бабушка предстала перед ней наяву, живая и невредимая и в точности, до мельчайших черточек, такая, какой она ее помнила.
Но с другой… Что-то во всем этом было не так, какой-то пустяк, какая-то неуловимая мелочь мешали ей полностью принять происходящее и с наслаждением погрузиться в знакомую атмосферу.
- Ты помнишь Петера Йордана? - Старушка сидела за прикроватным столиком и прихлебывала чай из изящной фарфоровой чашки.
- Нет, бабушка. Кто это?
- Друг нашей семьи. Из провинции. Он рисовал животных. Однажды в его городок приехал цирк. У них был старый верблюд, он тяжело заболел, и вот они решили, что он умирает, и предложили Петеру забрать его. Он согласился, и животное прожило еще целых пять лет. До чего же забавно было ходить к ним в гости - придешь, а на заднем дворе стоит верблюд. По правде говоря, здоровье у него и впрямь было неважное. Кажется, он даже ослеп на один глаз.
- Петер Йордан или верблюд?
- Верблюд. Петер Йордан умер через несколько дней после того, как мне исполнилось восемьдесят три. Он приходил меня поздравить. Хочешь с ним познакомиться?
- Что ты имеешь в виду? - Изабелла помнила, что в последние годы жизни бабушка порой заговаривалась.
- То, что сказала: хочешь познакомиться с Петером Йорданом?
- Но ты только что сказала, что он умер, бабушка.
- Так ведь и я тоже, детка. Ну и что с того?
Изабелла медленно отодвинула стул и присела к столу:
- Выходит, ты знаешь, что умерла?
- Разумеется. Он очень интересный человек. Уверена, он тебе понравится.
- Бабушка, я не хочу знакомиться ни с каким Петером Йорданом. Я хочу поговорить с тобой о другом.
- Это насчет того, что я умерла? Но ведь и ты об этом знаешь. А раз так, то что к этому можно добавить? Ничего. - Она подлила себе еще чаю. Рука ее слегка дрожала, но так было всегда. Носик заварного чайника едва слышно постукивал о край чашки. Наполнив ее, бабушка медленно и аккуратно поставила чайник на место. И по своему обыкновению на миг сжала его морщинистыми ладонями, чтобы согреть их. Она перехватила взгляд Изабеллы, устремленный на ее руки, покрытые старческими пятнами. - Нипочем бы так не сделала в свои молодые годы. У меня была очень чувствительная кожа, я не могла прикасаться к слишком горячим или холодным предметам. Даже мороженого не ела, от него у меня болели десны. А теперь, смотри-ка, стала совсем как ящерица, что греется под солнышком.
Изабелла, любившая свою бабушку едва ли не больше всех на свете, сейчас едва удерживалась от того, чтобы не встряхнуть ее за плечи.
- Бабушка, прошу тебя, не уходи от разговора. Ты, оказывается, знаешь, что умерла, но за все время, что я здесь, ничего мне об этом не рассказала.
Старая женщина сделала большой глоток из своей чашки, над поверхностью которой, когда она с шумом выдохнула, заклубился пар. Пожав плечами, она с кислой миной произнесла:
- Изабелла, ты ведь давным-давно в курсе, что я умерла. Мне это тоже известно. Чему тут удивляться?
Изабелла почувствовала себя виноватой. Ведь, добиваясь от бабушки правды, сама она многое от нее утаивала.
- Но ты-то откуда это узнала?
- Поверь, мертвые знают, что мертвы.
- Мне немного не по себе. Здесь…
Бабушка кивнула:
- Понимаю, о чем ты. Все, что ты видишь вокруг, немного не такое, каким было в прежние времена. Заметила? Вглядись внимательней. Это потому, что комната и все, что в ней, - наши ожившие воспоминания. Твои и мои. Общие.
Изабелла до мелочей помнила эту комнату. В последние годы жизни старая женщина покидала ее, разве только чтобы сходить в туалет. Изабелла провела здесь так много времени, что все детали окружающей обстановки навеки врезались ей в память.
Но теперь она ощутила едва ли не враждебность, которую источали столь милые ее сердцу вещи. Она со страхом и недоумением огляделась по сторонам.
Бабушка перегнулась через стол и потрепала ее по руке.
- Тебе нечего бояться, милая. Вспомни-ка, минуту назад я поморщилась, когда отпила из своей чашки. А знаешь почему? Потому что мой чай превратился в какао.
Изабелла весело улыбнулась, ей больше не было страшно.

Предыдущая страница 19 Следующая страница


Белые яблоки 20

- Мы всегда пили здесь вместе какао. Почти каждый день, когда я приходила домой из школы.
- Верно. А теперь я открою тебе одну тайну, моя милая, я ненавижу горячий шоколад.
Изабелла расхохоталась. Эту традицию они с бабушкой соблюдали в течение долгих лет. Она вбегала в спальню и с порога начинала рассказывать старой женщине о своих школьных делах, а та с улыбкой слушала ее. На столике Изабеллу всегда поджидал кувшинчик с горячим какао и ванильное пирожное.
Она все смеялась и смеялась и никак не могла остановиться.
- Надо же, а я об этом не догадывалась.
- Зато теперь знаешь, как обстояло дело. - Бабушка улыбнулась. - Смерть, знаешь ли, от многого избавляет. Например, от необходимости пить какао. Я-то ведь представила, что в моей чашке чай. А ты вообразила, что в ней какао. Твои воспоминания оказались живее, сильней моих, и чай превратился в какао.
- Но если на самом деле это не твоя спальня, а наши ожившие воспоминания, то тогда где же мы сейчас находимся?
- Где? Я умерла, а ты жива и пришла меня навестить. Твой приятель, прежде чем привести тебя сюда, убедился, что здесь ты будешь в безопасности, пока он не решит кое-какие проблемы там, в вашем времени.
- Так это смерть? - Изабелла бросила опасливый взгляд по сторонам.
- Что-то вроде промежуточной станции. Ты сюда прибыла из одного пункта, я из другого. - Бабушка улыбнулась, на ее морщинистом лице появилось лукавое выражение, которое Изабелла хорошо помнила, - не иначе как старая женщина собралась пошутить. - Представь, что мы сидим в придорожном кафе, на полпути между Веной и Зальцбургом. Не хочешь ли кое-куда сбегать, воспользовавшись остановкой?
- Так всегда говорила мама, когда мы путешествовали в автомобиле. Ты знаешь, где сейчас Винсент?
- Нет, моя милая.
- Ты можешь ему чем-нибудь помочь?
- К сожалению, нет. Все это для меня так ново. Я только недавно научилась беспристрастно взирать на собственную жизнь. Влиять на то, что происходит у вас, мне не под силу.
Изабелле вспомнились слова Коко о том, что после смерти каждый сперва попадает в чистилище, а потом - в Мозаику.
- Можешь мне рассказать, на что это похоже?
- Могла бы, но ты все равно ничего бы не поняла. Нет, я вовсе не считаю тебя глупой, просто дело в том, что рассмотреть с полной отчетливостью свой жизненный путь можно только после того, как он закончится. Чтобы увидеть жизнь такой, какая она есть, надо оборвать все связи с ней, из участника превратиться в стороннего наблюдателя… И потому делиться с тобой моим опытом - все равно что объяснять решение математической задачки ученице, испытывающей оргазм.
- Бабушка!
- Я тебе правду говорю. Смерть - это спокойная ясность, которая воцаряется в душе после оргазма, а жизнь - это сам процесс.
Изабелла усмехнулась:
- Надо же, я всегда считала, что секс занимает в жизни значительное место, а ты говоришь мне, что секс это и есть жизнь?
Этрих медленно открыл глаза, заранее опасаясь того, что должен был увидеть. Как он и думал, он снова очутился совсем не там, куда направлялся, не в больничной палате, где прошли последние часы его жизни, а на открытом пространстве под ночным небом. Неподалеку горел огромный костер. Морской прибой шумел, перекрывая своим шумом треск сучьев и рев пламени.
Этрих огляделся по сторонам. На сей раз его занесло на какой-то пляж. Тщетно пытаясь угадать, в каком времени плещутся эти волны, горит этот костер, он вдруг услыхал голос и окаменел от неожиданности. Изабелла как-то раз сказала ему, что стоит услышать знакомый голос в неподходящем месте, и ты цепенеешь, не в силах пошевелиться, будто это голос Медузы. Этрих запомнил сравнение.
Голос, который он услышал, ничуть не изменился. Единственным, чем бог не обделил его обладательницу, Медузу, хорошо знакомую Этриху, была способность вечно скулить и хныкать. Зато уж с этим она справлялась безупречно. Была ли Медуза оживлена или угрюма, пребывала ли она в радостном возбуждении или глубокой тоске, ее голос всегда оставался одинаково плаксивым.
- Ну ты бы хоть подождал, пока совсем стемнеет. Увидят же!
Вот именно эта фраза привела Этриха в тоскливое замешательство. Не только голос, но и слова. Слова, навек сохранившиеся у него в душе, как если бы их высекли резцом на твердом граните воспоминаний.
Она лежала под ним на песке, и краешком глаза он видел ее желтые трусики. Джиджи Дардесс, девушка, с которой он впервые в жизни занимался любовью. У нее была смазливая мордашка, большая грудь, скверная репутация и этот голос. Этрих, шестнадцати лет от роду, пригласил ее на праздник по случаю окончания учебного года, потому что жаждал лишиться невинности, а Джиджи, судя по всему, была именно той, кто мог ему в этом помочь.
Подобно всем молодым людям на планете, он начал с мечтаний о том, что рано или поздно в его жизни произойдет чудо и первые красавицы школы, Андреа Шницлер и Дженнифер Холберт, вдруг снизойдут до него. Но королевы не удостаивали Винсента Этриха даже взглядом, и в глубине души он понимал, что рассчитывать на их внимание попросту глупо. Поэтому, как и большинство молодых людей, он опустил планку своих сексуальных притязаний ниже, еще ниже, еще, пока не погрузился на самое дно, как подводная лодка. И вот, выглянув однажды в перископ, он увидел проплывавшую мимо Джиджи Дардесс.
Он не раздумывая пригласил ее на праздник. Она нисколько не удивилась - вздохнула, на миг подняла на него глаза и буркнула: «Ладно» таким тоном, словно согласилась выполнить тяжелую работу.
Но как бы там ни было, через две недели они очутились на этом пляже. События развивались стремительно. Стоило небу подернуться вечерней дымкой, как школьники, разбившись на пары, разбрелись кто куда.
После первого же поцелуя Джиджи безропотно позволила ему любые прикосновения. Такое начало повергло Этриха в некоторое замешательство, потому что он совершенно не представлял себе, как следует действовать дальше. Теоретически он был подкован неплохо. Последние годы почти все его разговоры с приятелями так или иначе вращались вокруг секса. Беда заключалась лишь в том, что приятели были столь же неопытны. Этрих прилежно читал советы из «Плейбоя», но много ли толку от сухой журнальной статьи, когда в твоих руках живая страстная девица? Он чувствовал себя так, словно вел по горной дороге грузовик со взрывчаткой.
В отчаянной попытке спасти положение он принялся шарить рукой в ее трусиках. Может, ему наконец повезет и он сумеет отыскать клитор. Через мгновение она прохныкала:
- Ну ты бы хоть подождал, пока совсем стемнеет. Увидят же!
Душу юного Этриха раздирали противоречивые чувства. С одной стороны, ему не терпелось стать мужчиной. Любой ценой. Но с другой стороны, он очень желал, чтобы и Джиджи получила удовольствие. Он считал, что будет справедливо, если она его научит, как это правильно делать, ведь ее опыт в таких делах был, судя по слухам, весьма богат. И в то же время ему очень хотелось выказать себя в ее глазах классным парнем, мастером своего дела, каких еще поискать надо!
Если все пойдет как надо, он сегодня вечером станет мужчиной. Когда-нибудь потом он встретит необыкновенную женщину и они навек полюбят друг друга, как в голливудских фильмах, и будут вместе, пока смерть не разлучит их. Однако до всего этого еще далеко, а пока надо постигнуть основу науки любви. Но как ее постигнешь, когда девица ничем не желает тебе помочь? Она позволяла ему делать все, что угодно, только он не мог сообразить - как это следует делать.
Не дождавшись от нее ни слова, он снова принялся целовать ее, вернулся к невинно-лимонадным поцелуям в надежде, что постепенно все между ними пойдет как надо.
Этрих даже во времена своей невинной юности целоваться умел классно, но Джиджи целовалась так, словно наклеивала почтовую марку. Все его старания ни к чему не привели. На какие бы ухищрения он ни пускался, как бы страстно ни орудовал языком, Джиджи не возбуждалась.
Юному Этриху пора было снова переходить к более решительным действиям, но он никак не мог оторваться от губ Джиджи. Он просто не знал, что делать. И тогда взрослый Этрих понял, что должен ему помочь.
- Проведи пальцами по ее лицу, - сказал он едва слышно. - Коснись ушей, дотронься до шеи. А потом туда же и поцелуй.
Он произнес это вслух от досады, зная, что юноша его не услышит. Давать ему советы было все равно, что обращаться к героине фильма: «Не отпирай дверь! Не ходи в подвал!» Ведь, несмотря на подобные предупреждения, она непременно спустится в подвал, где ее и прикончат. Так что Этрих был уверен: паренек его не услышит.
Но оказался не прав. Через несколько мгновений, во время очередного безнадежного поцелуя мальчишка вдруг широко раскрыл глаза и слегка отстранился от Джиджи. На него словно озарение снизошло. Он медленно приблизил правую руку к ее лицу и стал гладить щеки и круглый подбородок. Оба они взглянули друг на друга совсем иначе, чем прежде, между ними действительно пробежала искра.
То, что за этим последовало, в дальнейшем происходило с Этрихом бессчетное число раз, но тогда, на пляже, это случилось с ним впервые и потому врезалось в память.
Умелые ласки Этриха-младшего, которыми он осыпал Джиджи, руководствуясь советами Этриха-старшего, немного распалили ее страсть, увеличив накал на десяток градусов. И хотя до Клеопатры ей по-прежнему было далеко, приятное тепло мало-помалу окутало все ее тело и проникло в сердце.
Но куда более важным результатом вмешательства в ситуацию Этриха-старшего явилось то, что поле любовной битвы не стало для мальчишки ни Ватерлоо, ни катастрофой «Титаника» - словом, одним из тех эпизодов, которые непоправимо калечат душу. Этриху и без того здорово досталось. Из памяти его так никогда и не изгладилось оброненное ненароком замечание о том, что ему следует подождать, пока стемнеет, произнесенное капризным тоном. И то, как трудно было надевать пересохший презерватив - тот самый, который так долго пролежал у него в бумажнике, что едва не намертво приклеился к кожаному кармашку. Это он тоже запомнил на всю жизнь.
Таким был его первый любовный опыт, и потому многие детали того вечера навек врезались в его память. За исключением главной. Он так и не узнал, что лишь благодаря совету Этриха-старшего все прошло гладко и ему удалось избежать фиаско. А после он блаженно вытянулся на песке, и слегка пожал плечами, и счастливо ухмыльнулся при мысли о том, что теперь ему наконец-то есть чем похвастаться перед приятелями и что заноза, так долго торчавшая у него в сердце, наконец-то благополучно извлечена.
Прошлое не изменить, это аксиома. И то, что произошло в ту ночь между Этрихом и Джиджи Дардесс, каждый из их жестов, каждое из произнесенных слов, - осталось таким, каким было двадцать пять лет назад.
При сильном (условно) желании, с одной, и слабом (условно) сопротивлении, с другой стороны, одним девственником на земле стало меньше, а одним мужчиной (условно) больше.
Что же до Этриха-старшего, то он убедился в своей способности возвращаться в любой эпизод из собственного прошлого, как если бы этапы его жизни были комнатами в просторном доме. И хотя он не мог изменить общий план и размеры комнат, ему по крайней мере под силу было слегка передвигать мебель. Оттащить от окна тяжелый шкаф, чтобы тот не загораживал свет. Или выставить изящную кушетку на середину комнаты.
И тут ему вспомнились мозаичные плитки Коко, то, как он составлял из них узор. И он вдруг осознал, насколько все в его жизни взаимосвязано. Это давало ему надежду на успех - если только удастся правильно расположить все фрагменты смальты.
Между тем паренек по-прежнему лежал на спине, любуясь звездами. Он не знал, чему радуется больше - тому, что это наконец произошло, или тому, что это уже произошло. Этрих-старший тоже запрокинул голову в небо, пытаясь прочитать скрытый замысел произвольного, на первый взгляд, расположения планет и созвездий.
- Ты всегда был оптимистом.
Этрих не знал, сколько прошло времени. Услыхав этот знакомый голос, он отвел взгляд от ночного небосвода. Его подсознание узнало, кто говорит, прежде него самого, и оно же его устами задало риторический вопрос:
- Это ты, Коко?
- Да, Винсент.
Она стояла у кромки воды в нескольких метрах от него, сунув руки в карманы тесных новых джинсов. На ней были еще черная футболка и сандалии на резиновой подошве. Все совершенно новое, явно только что купленное. Но все же главную перемену в ее облике составляла не одежда: теперь волосы Коко были длинными, концы их спускались ниже плеч. Она была невелика ростом, и с этой новой прической казалась выше и полнее. Этрих затруднился бы сказать, к лицу ли ей это.
- Что ты тут делаешь?
Он вовсе не это хотел спросить. Его так и подмывало сказать, что ведь он видел ее мертвой. Видел своими глазами ее растерзанное тело. Но решил благоразумно не касаться этой темы.
- Пошли прогуляемся. Давай оставим эту парочку в покое.
- Но я не могу… - Этрих не представлял, как это он бросит себя здесь, на пляже, и последует за Коко невесть куда.
- Речь идет только о тебе, Винсент. Они нереальны. Пошли. - И, не прибавив больше ни слова, она повернулась и зашагала вдоль берега.
И ему пришлось покинуть себя - это оказалось на удивление легко, - и последовать за ней. Он бросил последний взгляд на юношу. В подростке уже проглядывал взрослый Винсент Этрих. Он лежал на спине, а Джиджи в этот миг как раз начала что-то ему говорить.
Через несколько минут Коко подошла к наблюдательной вышке и стала подниматься вверх по лестнице. Этрих, отставший от нее на несколько шагов, остановился у подножия.
- Чудный вид. Не хочешь полюбоваться вместе со мной?
- Мне и здесь хорошо. Скажи, что происходит, Коко?
- Ты ищешь легкие пути, Винсент.
- Что ты имеешь в виду? - Он внутренне напрягся, приготовившись защищаться, и оттого в голосе его прозвучали довольно резкие нотки.
- Ты не должен давать самому себе советы, Винсент. Это абсурд. Можно подумать, смерть ничему тебя не научила. Прошлое свершилось. Джиджи стала более благосклонной к мальчишке вовсе не потому, что ты велел ему поцеловать ее в шею. Он сам до этого додумался! Первым делом ты отправился во Францию, теперь явился сюда. Никто не посылал тебя в эти места. Это был твой выбор. А теперь ты намерен перенестись в больницу, где умер, в надежде узнать там нечто важное, то, что может тебе помочь. Но я избавлю тебя от лишних хлопот: знай, ничего подобного там нет. Все дело в том, что ты надеешься получить ответы на свои вопросы, перескакивая из одного момента жизни в другой. Но из этого ничего не выйдет. Это никому не удается, ведь прошлое навсегда застыло в вечности. Пойми, все то, что тебе так нужно, то, что ты должен совершить, заключено в настоящем. И довольно уже закрывать на это глаза… Кстати, знаешь, кто подкинул на тот луг во Франции коробку от торта? Бруно Манн. Ты решил связать воедино все концы, восстановить цепь событий? Вот и начни со своего приятеля Бруно. Это будет вполне логично. - Она приподняла волосы над затылком и указала рукой на свою шею. - Помнишь, что было здесь у меня вытатуировано?
Он взглянул на нее снизу вверх. Ее силуэт на фоне ночного неба, казалось, состоял сплошь из серых пятен разной величины и формы. Но какое это имело значение? Ее слова и жесты сказали ему о многом. Он вспомнил тот день, когда впервые обнаружил у нее на шее татуировку.
- Зачем ты так со мной поступила, Коко? Ведь это был жестокий, пугающий способ открыть мне правду. Разве нельзя было сделать это как-нибудь иначе?
Она подняла обе руки вверх и обратила взгляд к небесам.
- Винсент, это сделала не я, а ты сам! Ты написал эти слова на моей шее. Я была для тебя чем-то вроде одушевленной записки на память, но тебе потребовалась целая вечность, чтобы прочесть собственное сообщение.
- Черт!
Правда обожгла его как огнем. Она была нрава. Разумеется, Коко была тысячу раз права.
- Да, друг мой, пора бы тебе научиться замечать и пробегать глазами записки, которые ты оставляешь для самого себя. Теперь они все перед тобой. Не в прошлом, где навеки осталась твоя Джиджи, и не в каком-то отдаленном уголке вселенной. Здесь. В твоем настоящем. Ты знал, что умер и воскрес. И о том, что тебе предстояло совершить здесь, тоже знал. Тебе все это было известно с самого начала, но ты избегал смотреть правде в лицо - ведь это так тяжело и опасно.
Дрожащим, как у ребенка, голосом он признал:
- Ты права. Меня это пугает.
Она мягко произнесла:
- Знаю. Все это очень страшно.
- Коко, там, в зоопарке, я в самом деле говорил с самим собой мертвым?
- О, разумеется. Наконец-то ты хоть что-то понял. Это был один из немногих случаев, когда ты не побоялся воспользоваться своими новыми возможностями, чтобы остаться в живых. А ведь мог бы все время к ним обращаться. Но с тех пор, как вернулся, ты предпочитаешь, причем вполне осознанно, игнорировать свои новые знания, в надежде уклониться от того, ради чего тебя сюда вернули.
Она умолкла. Этрих тоже долго не произносил ни слова и лишь через несколько минут негромко пробормотал, не будучи вполне уверен, что она его услышит:
- Наверное, это потому, что работать в офисе куда легче, чем сражаться с богами.
- И затевать интрижки с продавщицами из магазинов дамского белья, - хихикнув, прибавила Коко.
- Вот именно, и это тоже.
Он чувствовал себя бесконечно слабым и опустошенным. Присел на корточки, набрал пригоршню песка и стал безучастно наблюдать, как тот сыпался вниз у него между пальцев. Впереди под ночным небом чернела необъятная гладь океана. С пляжа до него донесся женский смех. Быть может, это Джиджи? Интересно, удалось ли пареньку Винсенту заставить ее смеяться той ночью? Он этого не помнил, но от души надеялся, что так оно и было. Ему хотелось верить, что, позанимавшись любовью, они вволю посмеялись над чем-то веселым. Ему припомнилось, что некоторое время спустя он взял ее за руку и они оба бросились к берегу и прямо в одежде с разбега прыгнули в волны. Вода оказалась ледяной, холод пробрал его до костей, у него тотчас же замерзли яйца, но это было здорово! Улыбнувшись этим воспоминаниям, он снова набрал пригоршню песка.
Прошло несколько минут, и с той же стороны послышались звуки музыки. Этрих прислушался и, не удержавшись, стал негромко подпевать. Знакомая мелодия «Битлз» каким-то непостижимым образом сняла часть тяжести с его души. В голове у него прояснилось, на сердце стало легче. Он выпрямился, взглянул на вершину башни и жестом поманил к себе Коко.
- Что случилось?
- Спускайся.
Она стремительно сбежала вниз по ступеням, решив, что с Этрихом что-то стряслось. И была несказанно удивлена, обнаружив его пляшущим. Танцором он был скверным, но сейчас это не имело значения.
Коко усмехнулась и подошла к нему. И, преодолевая застенчивость, начала повторять незамысловатые па танца. У нее это выходило даже хуже, чем у Этриха. Но все же они оба старались вовсю, искренне огорчившись, когда песня смолкла. К счастью, почти тотчас же зазвучала другая.
Коко принялась кружиться на месте, вскидывая обе руки вверх, как вакханка. Этрих танцевал с солидной сдержанностью, не вынимая рук из карманов, - ни дать ни взять Фред Астер - и лишь поднимал и опускал плечи в такт музыке.
- Как здорово. Кто это поет? Мне нравится песня.
- Мейджор Лэнс. Песня называется «Время обезьян. Кажется, это был единственный его хит.
- Четкий ритм. Но почему мы танцуем, Винсент?
- Ницше говаривал, что, когда дела становятся хуже некуда, остается либо расхохотаться, либо сойти с ума, а мы выбрали танец.
Им обоим хотелось многое сказать друг другу, но обстоятельства к этому не располагали. И без того слишком много всего было уже сказано. И слишком многое успело случиться. Все это требовало осмысления.
Пес, удравший из своего двора, со всех ног бросился бежать к берегу моря. Никаких особых планов у него не было, торопиться было некуда. Он просто бесцельно несся вперед. Пляж был идеальным местом для такого забега - гладкий, ровный, покрытый мягким, приятным для лап песком. Псу было особенно по душе резвиться здесь ночью - берег становился пустынным, а те немногие из людей, кто оказывался поблизости в такую пору, не обращали на него внимания, не кричали на него и не пытались подманить. Они смотрели ему вслед и возвращались к своим делам. Разве что кто-нибудь, мимо кого он пробегал бодрой рысцой, протягивал руку и гладил его по спине. Словом, это было здорово - наслаждаться жизнью на пляже после наступления темноты.
Пес пробежал мимо танцующей пары, потом немного дальше ему пришлось обогнуть костер, который почти уже догорел и у которого сидели на корточках несколько молодых людей. Из их приемника лилась музыка, звуки которой тонули в этом огромном пространстве между темным небом и черным морем, но пес с его тонким слухом уловил музыкальные ритмы давно, когда был за километр отсюда. Они потом долго его преследовали. Музыка словно подгоняла его. В этот поздний час далеко окрест только и слышалось, что шум волн, свист ветра, звуки музыки и топот собачьих лап по мягкому песку.
Этрих-старший заметил пса, пробегавшего мимо. Казалось, его манила песня, которая раздавалась с дальнего конца пляжа.
Этрих-младший сидел спиной к морю и собаку не видел. Он сосредоточенно глядел в костер и думал: «Наконец это случилось со мной на самом деле». Но он плохо себе представлял, как теперь с этим быть, и ему потребовалось немало времени, чтобы в его смятенном сознании все встало на свои места.
Пробежав еще с полкилометра, пес остановился, поднял голову, словно к чему-то прислушиваясь, и уверенно повернул в сторону города. Море осталось позади, и по мере того как пес от него удалялся, шум волн делался все тише и тише. Вдоль сонных улиц высились дома. В некоторых окнах горел свет. У одного из освещенных окон на верхнем этаже дома за столом сидела женщина в плаще и плакала. Перед ней горела единственная свеча. Собака промчалась мимо. Женщина протянула руку и сняла пальцами нагар с фитиля.
Пес мчался вперед. Он миновал город. Вот уже и Америка осталась позади. Он пронесся по поверхности Атлантического океана, по изрядной части Европы, пока не очутился в Вене. Следующим утром на восходе солнца он остановился под окном большого дома. Его розовый язык словно тряпица свисал из открытой пасти. Пес дышал тяжело и шумно, но вовсе не от усталости. В радостном возбуждении он уселся возле дома и не мигая уставился на дверь. Прошло не меньше десяти минут, и вот чья-то рука раздвинула занавески, кто-то выглянул наружу, заметил пса, улыбнулся. Ему помахали, но пес никак на это не отреагировал. Он сидел не шелохнувшись и чего-то ждал.
- Изабелла, подойди к окошку, я хочу кое-что тебе показать, - грустно произнесла старая женщина, обращаясь к внучке.
Они долго, несколько часов кряду, разговаривали, а потом заснули рядом, взявшись за руки, совсем как бывало в прежние времена.
Старушка, проспав всего несколько часов, встала свежей и отдохнувшей, готовой ко всему, что сулил ей новый день. Поднявшись с постели, она хотела было тотчас же разбудить внучку, чтобы еще хоть немного с ней поговорить. Но у Изабеллы даже во сне вид был утомленный и измученный. Так что бабушка принялась наводить порядок в комнате, поставила кое-какие вещи на место, включила электрический чайник. В буфете у нее хранились свежие пирожные из кондитерской «Аида», любимый завтрак Изабеллы. Она вынула их из белого пакета и положила на тарелку, которую поставила на середину стола. Придирчиво глядя на пирожные, она раза три передвинула тарелку, ей все время казалось, что на другом месте они будут смотреться лучше. Стол, накрытый для предстоявшего завтрака, должен был выглядеть безупречно. Ведь им с Изабеллой скоро суждено расстаться. Как скоро - этого она и сама не знала.
Вернувшись сюда из пространства смерти, она многое поняла яснее, многому дала более взвешенную оценку, но все это не заставило ее жалеть об истекшей жизни. Слишком та была непредсказуема, несправедлива и коварна, никогда не удосуживалась внятно объяснить, чего она от тебя ждет и что готова предложить взамен. Это был один из главных уроков, который старая женщина извлекла из своего смертного опыта, - жизни все время что-то от тебя нужно. И если ты не можешь ей этого дать, она корчит злую гримасу и попросту забывает о твоем существовании. Жизнь своенравна, пристрастна и лукава. Если бы кто-то смог спросить ее напрямую, в чем ее смысл, она не сумела бы дать ответ - смысл жизни меняется день ото дня и для каждого из живущих он свой. Старушке непременно нужно было сказать об этом Изабелле. Она хотела поведать своей любимице о многом, что стало ей известно после смерти. Разумеется, кроме того, о чем было запрещено говорить с живыми.
Подойдя к окну, она выглянула на улицу. Новый день только занимался. Солнце уже взошло, его лучи ласково заливали все вокруг одинаково теплым золотистым сиянием. Она окинула взглядом улицу - деревья, асфальт, машины, голубоватый дымок, который струился из их выхлопных труб, - и лишь после этого обратила взор на маленький дворик у дома. Стоило ей увидеть собаку, которая сидела под самым окном и не мигая глядела на нее, как сердце ее болезненно сжалось. Зная, что это означает, она испустила долгий тоскливый вздох.
До чего же несправедливо с ней поступили! Ну что им стоило дать ей побольше времени? Всего-то одна ночь, разве этого могло быть довольно? Целой жизни и то не хватило бы, но, впрочем, данное соображение вряд ли соотносимо с тем, что происходит теперь. С их стороны было нечестно не предупредить, что ей отпущена всего одна ночь. Мол, как раз успеешь обсудить со своей внучкой все важные вопросы, и точка. Тогда она могла бы все как следует рассчитать. А вышло так, что они с Изабеллой провели отпущенное им время в беззаботной болтовне, вспоминая родственников и знакомых, прежние времена, какие-то мелочи, пусть приятные и милые сердцу, но совершенно бесполезные для ее внучки, которой предстояли тяжелые испытания.
Старая женщина помахала псу рукой. Тот никак на это не отреагировал - сидел под окном и смотрел на нее в упор. Ей было хорошо известно, чего он хотел; знала она и то, что ей нельзя больше терять времени - его совсем не оставалось. Выпустив из рук край занавески, она вернулась к столу. Дотронулась пальцем до одного из пирожных. Такие невинные радости, как долгие завтраки за этим столом, остались в прошлом. Ей сказали, что она может на некоторое время вернуться и встретиться с Изабеллой, но не поставили ее в известность, сколько времени продлится их разговор.
Она зашагала взад-вперед по своей маленькой комнате. Сунула руки в карманы халата и тотчас же нетерпеливым жестом вынула их. Ей хотелось снова раздвинуть занавески и посмотреть, там ли еще этот пес. В душе ее на миг вспыхнула безумная надежда, что, быть может, он убежал. Но нет, она слишком хорошо знала, что он на прежнем месте, под окном, что он ждет и что ей осталось только одно - разбудить Изабеллу и попрощаться.
- Но как же так, бабушка? Я ведь только вчера сюда попала.
- Тебя ждет Винсент. Ты ему нужна.
Стоя рядом с бабушкой, она выглянула в окно и увидела пса.
- Как его зовут? У него есть какое-нибудь имя?
- Хитцел.
Кличка была такой нелепой, что Изабелла прыснула со смеху.
- Хитцел? И кому только в голову пришло так его назвать?
- Не знаю, дорогая. Не задумывалась об этом.
Изабелла снова повторила кличку собаки вслух, рассчитывая, что таким образом сможет отыскать в ней какой-то смысл.
- Что за странное имя!
- Твоя правда. Как ты себя чувствуешь?
Младшая из женщин отпустила занавеску и повернулась к бабушке. Теперь они стояли плечом к плечу.
- Я никак себя не чувствую, по разве это имеет значение? Если нам пришло время расстаться, значит, я должна уйти, вот и все.
- Да, к сожалению, это не в моей власти. Но ведь ты знаешь, будь на то моя воля, ты смогла бы оставаться здесь сколько угодно. Я была так рада возможности снова повидать тебя. Мне казалось, у нас будет больше времени. - В ее голосе звучали такая печаль и раскаяние, что Изабелле, вмиг позабывшей о собственных страхах, захотелось ее утешить и ободрить.
- Раз они так быстро позвали меня назад, значит, Винсент узнал что-то важное и с ним теперь все будет в порядке. Он сумеет их одолеть.
Бабушка скрестила руки на груди и изо всех сил сжала ладонями плечи.
- Нет, это означает лишь, что тебе пора, потому что наше время истекло. Ты ему нужна, потому что в твоей любви он черпает силы, ты - его надежда. Они теперь привели в действие такие силы, что их надо во что бы то ни стало остановить, иначе будет поздно.
Ей вспомнилось, как в начале войны поляки предприняли попытку остановить немецкое наступление, послав навстречу танкам вермахта кавалерию. Донкихотство, конечно. Винсент Этрих будет не одинок в своем противостоянии Хаосу, но он отправится на эту битву верхом на коне, а его противник выступит на поле брани с целым арсеналом самого современного, самого мощного оружия. Сердце ее разрывалось на части от жалости к Изабелле и Винсенту, но она ничем не могла им помочь.
Разве что…
Она подошла к маленькому комоду кедрового дерева и открыла верхний ящик. Внутри ничего не было, за исключением ее сокровища - старой шариковой ручки «Фабер-Кастелл» в серебряном корпусе. Она вынула ее из ящика с такой осторожностью, словно ручка была сделана из тонкого хрупкого стекла. А потом подошла к столу, накрытому для завтрака, и столь же бережно положила ее возле тарелки.

Предыдущая страница 20 Следующая страница


21 Джонатан Кэрролл

- Изабелла, поди сюда. Я хочу подарить тебе кое-что.
Изабелла стояла у окна, глядя на пса.
- Не нужно ничего.
- Иди сюда, я сказала! Мне дела нет, нужно тебе это или не нужно.
Изабелла тотчас повернулась лицом к бабушке. Та никогда еще не говорила с ней таким резким, повелительным тоном.
- Что это, бабушка?
- Подойди, тогда увидишь.
Она все еще сердилась, и Изабелла снова почувствовала себя маленькой девочкой, которая пуще всего на свете боялась огорчить и расстроить свою бабушку. Это было бы непростительно. Она торопливо подошла к столу и присела на стул.
- Эта ручка - самое дорогое, что у меня осталось. После смерти каждому разрешается взять с собой один-единственный предмет, и я выбрала ее. Это подарок человека, которого я любила всем сердцем. Но не проси меня рассказать тебе о нем, я не стану этого делать.
Изабелле тотчас же неудержимо захотелось задать ей с десяток вопросов, но она, собрав всю свою волю, заставила себя промолчать. Лишь глаза, расширившиеся от любопытства, выдавали ее нетерпение.
- Я хочу отдать ее тебе. Береги ее, потому что в ней - моя смерть.
- Как ты сказала? Ничего не понимаю! - Рука Изабеллы, которую она было вытянула, чтобы прикоснуться к ручке, замерла в дюйме от нее и тотчас же отстранилась. - Что ты имеешь в виду?
- Весь мой посмертный опыт - то, где я очутилась сначала и куда попала, - все теперь заключено в этой ручке. Если ты окажешься в опасности и тебе нужно будет спрятаться, проверни верхнюю часть ручки, чтобы высунуть стержень. Ты попадешь в мою смерть, там тебя никто не тронет.
- Винсент то же самое обещал, когда привел меня сюда, - хмуро сказала Изабелла.
- И был прав, - кивнула бабушка. - Просто тебе пора уходить. Но ведь ничего страшного с тобой здесь не произошло, верно? Если ты попадешь в мою смерть, то сможешь там остаться сколько пожелаешь, потому что она уже свершилась. И, как любое прошлое событие, является неизменной.
На сей раз у Изабеллы хватило духу взять со стола ручку. Однако она проделала это едва ли не с большей осторожностью, чем сама старушка. Она подняла глаза на бабушку, но затем снова обратила взгляд на ручку.
- Помнишь, как ты любила смотреть ковбойские фильмы вместе с отцом, когда была маленькой? И всегда пугалась, когда на экране начинались драки или перестрелки, и бежала прятаться в ванную? Ну вот и считай эту ручку чем-то вроде убежища.
- Ты ведь со мной лукавишь, а, бабушка? - произнесла Изабелла. - Ты что-то недоговариваешь!
Старая женщина взглянула на нее в упор и солгала:
- Нет. Я все тебе сказала.
- Но что же будет с тобой, если я войду в твою смерть?
- Ничего, Изабелла. Ничего нового. Со мной все уже случилось.
Ее ложь повисла над столом и легла рядом с тарелкой с золотистыми пирожными. Она сверкала и переливалась, словно гигантский ограненный драгоценный камень. Старая женщина ее видела. Молодая - нет, но чувствовала, ощущала ее присутствие. Ведь недаром же она совершила путешествие в смерть и вызволила оттуда Винсента. Она нахмурилась, и взгляд ее остановился как раз там, где лежала ложь.
Заметив это, бабушка словно бы ненароком провела по этому месту ладонью, так, как будто стряхивала на пол соринку. Сверкающий камень упал на пол и закатился под кровать.
Правда же состояла в том, что стоило Изабелле проникнуть в смерть своей бабушки, и старая женщина оказалась бы навек заключена в этой комнате. Ей больше не позволили бы ее покинуть. А значит, она не смогла бы вернуться в чистилище и никогда не попала бы в Мозаику.
Из дворика послышался собачий лай.
- Тебе пора. Он тебя зовет. - Бабушка произнесла это едва ли не с облегчением: она почти никогда не лгала своей Изабелле и теперь боялась ненароком проговориться, если та будет задавать вопрос за вопросом.
- Просто пес залаял. Откуда ты знаешь, бабушка, что это за мной?
Чувствуя, как любовь к этой девочке, к этой женщине, ожидающей ребенка, затопляет душу без остатка, старушка привлекла ее к себе:
- Знаю, и все. Тебе пора, дорогая. Но если бы ты знала, как я счастлива, как благодарна, что нам с тобой довелось еще раз повидаться.
Изабелла крепко ее обняла:
- А что будет с тобой, когда я уйду?
- Останусь здесь, попью чаю. Погода чудесная, в самый раз для прогулки по городу.
Изабелла слегка отстранилась.
- Так ты можешь уйти из дому и погулять по городу?
- Я тебя имела в виду. Впрочем, сама увидишь. - Она разжала объятия и встала из-за стола. Взяла ручку, вложила ее в ладонь Изабелле и сомкнула ее пальцы вокруг серебряного корпуса. - Береги себя. - Слова ее относились и к безопасности Изабеллы и к ее собственной смерти. Она всей душой надеялась, что в случае необходимости внучка воспользуется подарком.
Вся во власти жертвенной любви к Изабелле, она вдруг осознала, что ничего не боится - пусть с ней произойдет что угодно, она готова ко всему. Ей стало почти безразлично, останется ли она навек в этой комнате или вернется в тот несказанно прекрасный край, где очутилась после смерти. Она совершила то, что считала нужным, и ее душу наполнило чувство удивительной гармонии. Несколько мгновений назад она рассталась с единственным своим достоянием, но не ощутила пустоты в сердце. Напротив, такой полноты ей не доводилось испытывать никогда - даже после смерти.
Захлопнув за собой входную дверь, Изабелла не оглянулась. Она не знала, доведется ли ей еще когда-нибудь побывать в этом доме. Ей не хотелось об этом думать, как, впрочем, и ни о чем другом. Кроме одного - бабушка велела ей следовать за собакой. Что ж, именно к ней она и направилась.
Пес, сидевший на том же самом месте посреди лужайки, взглянул на нее с полнейшим равнодушием. Изабелла подошла к нему и сказала:
- Привет, Хитцел.
Она нисколько не удивилась бы, ответь он ей: «Привет, Изабелла».
Но собака молчала. У Изабеллы мелькнула мысль, а вправду ли у него такая диковинная кличка? Быть может, бабушка просто пошутила? Ну кому в самом деле придет в голову назвать так свою собаку?
Хитцел не пытался рассеять ее недоумение. Враждебности он к ней не проявлял, но и особого дружелюбия тоже. Даже лапу не протянул, чтобы поздороваться.
- Ты хоть понимаешь меня, пес?
По лужайке к ним шел мужчина средних лет. Руки он держал в карманах шикарного зеленого плаща. Изабелла никогда его прежде не видела.
- Привет, Хитцел. - Мужчина щелкнул пальцами, и пес принялся радостно скакать вокруг него, виляя хвостом. Несколько раз он при этом упирался передними лапами в грудь незнакомца, а тот с улыбкой поглаживал его по голове. Казалось, мужчину нисколько не тревожило, что на роскошном плаще появляется все больше грязных пятен. - Доброго вам утра, мисс Нойкор. - Он стоял спиной к солнцу, так что Изабелле, чтобы увидеть его лицо, пришлось затенить глаза ладонью.
- Вы меня знаете?
- Да.
- А как ваше имя?
- Скотч. Можете называть меня Скотч.
- Как виски?
- Именно, именно. Вы же сами сказали, что не любите мудреные имена вроде Хитцел, так что я решил наречь себя в честь вашего любимого напитка.
- Поистине королевское великодушие.
Он улыбнулся и снова погладил ликующего пса по голове.
- Я должна буду отправиться куда-то вместе с вами?
- Если вас это не затруднит. Вон моя машина. - Он указал на большую темно-зеленую «ауди», которая была припаркована у обочины тротуара.
- А Хитцел?
- Он поедет с нами. На заднем сиденье.
- Куда вы меня повезете, мистер Скотч?
- Зовите меня просто Скотч, мне это больше по душе. Мы поедем в центр города, я должен вас высадить у кафе «Диглас».
Изабелла никак этого не ожидала.
- У «Дигласа»? Но почему туда?
- Потому что там вас будет ждать мистер Этрих.
- Винсент будет ждать меня в кафе?
Она зажмурилась и потерла ладонью лоб, пытаясь сосредоточиться. Все это никак не укладывалось у нее в голове. Пес уселся на траву, поднял заднюю лапу и принялся энергично чесаться.
Скотч развел руками. Губы его растянулись в улыбке.
- Идея принадлежит ему. Он говорил, именно там, в кафе «Диглас», и состоялось ваше первое свидание.
Изабелла кивнула. Это действительно было так, но почему Винсент оказался в Вене и что он делает в кафе, когда ему, как он сам говорил, предстояло совершить столько важных и неотложных дел?
- Хорошо. Едем.
Пес, стоило ей это произнести, вскочил на ноги и затрусил по лужайке.
Изабелла во все глаза смотрела на машину. Что-то в ней было не так. Но она не могла понять, что именно…
- Постойте! У вас новая машина! Я знаю эту модель. Моя подруга Кора купила в этом году точно такую же. А ведь мы с вами находимся в прошлом, пять лет назад их еще и в помине не было.
Скотч с усмешкой погрозил ей пальцем:
- Прекрасно, мисс Нойкор. Вы очень наблюдательны. Представьте, у меня даже есть компакт-диск «Бладхаунд гэнг». Вы как к ним относитесь?
- Понятия не имею, о ком вы. Ответьте лучше, как это вы ухитрились втащить в прошлое, во времена пятилетней давности, свою машину, которую начали выпускать год тому назад?
- Не только машину. Мы с Хитцелом и сами из настоящего, а сюда прибыли за вами. - Подойдя к передней дверце автомобиля, он открыл ее и жестом пригласил Изабеллу сесть.
- Нет, объясните мне все толком.
Она хотела получить от него такие ответы на свои вопросы, которые ее полностью устроили бы. А уж о том, чтобы сесть в машину к этому мистеру Скотчу с его волшебной собакой, даже и речи быть не могло.
- Нам велено доставить вас назад, в настоящее. Способ, который я для этого выбрал, наиболее надежен. Когда мы остановимся у кафе «Диглас» в центре города, вы очутитесь как раз в своем времени.
Изабелла не поверила ни одному его слову. И вдруг сзади ее окликнула бабушка. Она повернулась на звук ее голоса. Старая женщина открыла окно и свесилась через подоконник, приставив ладони рупором ко рту.
- Ничего не бойся, дорогая, и доверься ему. Он говорит правду.
Изабелла крикнула ей в ответ:
- Он говорит, что стоит нам доехать на машине до центра, как я вернусь в свое время.
- Раз он это сказал, значит, все так и будет. Клянусь тебе, ему можно верить.
Собака дважды отрывисто гавкнула. Ей не терпелось отправиться в путь.
- Ну а что, если я откажусь с вами ехать?
Скотч примирительным жестом поднял руки на уровень груди и слегка растопырил пальцы. Было очевидно, что он решил любой ценой избегать конфликта с ней.
- А уж это как угодно. Решение за вами, но, повторяю, такой способ - самый быстрый. Но если вы предпочитаете воспользоваться общественным транспортом… Здесь поблизости есть трамвайная остановка?
Изабелла молча изучала физиономию Скотча, взвешивая и обдумывая его слова, и тут бабушка снова крикнула ей:
- Изабелла, поезжай с ним. Уверяю тебя, все будет в порядке.
- Ну что же… Знаете, я вот что решила: я поеду с вами, но машину поведу сама. Ведь наш путь лежит в центр, верно?
Мужчина в темно-зеленом плаще кивнул:
- Извольте. - Он с готовностью протянул ей ключи от «ауди».
Зажав их в кулаке, она помахала бабушке и села в машину. Скотч обошел вокруг автомобиля, жестом приказал собаке прыгнуть в салон и, после того как та расположилась сзади, захлопнул дверцу. Изабелла краем глаза следила, как он стал шарить ладонью по груди и животу в поисках ремня. Сама она никогда не пристегивалась.
Он соединил две половинки замка с легким щелчком и обратился к ней:
- Советовал бы вам пристегнуться. Кажется, дождь собирается. Дорога может быть небезопасной.
Прежде чем ответить, Изабелла взглянула на деревья, покрытые сочной зеленой листвой, которую золотили первые лучи утреннего солнца, на безоблачное летнее небо.
- О чем это вы? Что вы такое говорите, мистер Скотч?
- Только то, что вам не мешало бы пристегнуться, хотя решение, безусловно, за вами.
Это он еще очень мягко выразился: «Не мешало бы». Не успели они проехать и квартал, как погода резко поменялась. Это произошло буквально в одно мгновение.
Во дворике, примыкавшем к дому Изабеллы, деревья были покрыты зеленой листвой, в их ветвях щебетали птицы, отовсюду доносилось благоухание цветов. Щедрое летнее солнце заливало окрестности своими яркими лучами. Но как только машина свернула за угол, небо приобрело зловещий свинцовый оттенок. Стоял ноябрь. Все цветы давно пожухли под порывами холодного ветра, а голые темно-коричневые ветви деревьев в окружающем полумраке казались черными. Все выглядело так, словно кто-то неведомый одним мановением руки стер яркие краски, которыми окружающий пейзаж только что радовал глаз. Цветной экран стал вдруг черно-белым.
От неожиданности Изабелла так резко нажала на тормоз, что пес ударился головой о спинку ее сиденья.
- Прости, пожалуйста, Хитцел. Но что происходит?
Скотч вытащил из кармана жевательную резинку и сунул в рот.
- Я же вам говорил еще во дворе: погода будет меняться, прежде чем мы доберемся до места нашего назначения.
- Так же внезапно, как теперь?
- Не так. Резче. Последние пять лет зимы здесь стояли суровые, снежные, с метелями.
Наклонив голову, она с ноткой скептицизма в голосе спросила:
- И нам предстоит их все миновать за двадцать минут?
Он пожал плечами с видом человека, которому задали самый дурацкий на свете вопрос.
- Разумеется. Пять лет - это двадцать смен времен года. Наша поездка в центр - это ведь еще и путь в настоящее, так что мы непременно должны будем проехать сквозь все два десятка сезонов. Потому-то я и приехал на полно приводной машине.
Изабелла посмотрела на свои руки, сжимавшие рулевое колесо, и тотчас же взгляд ее переместился на крепкие ладони Скотча.
- Вы хорошо водите?
- При жизни взял третье место на ралли в Акрополисе и четвертое - в Монако.
- Тогда садитесь за руль.
Изабелла вышла из машины и поежилась под пронизывающим ветром, который взметнул в воздух редкие пушистые снежинки. Она быстро поменялась местами с бывшим гонщиком.
Хитцел невозмутимо наблюдал за действиями человеческих существ с заднего сиденья машины.
А через пять минут, добравшись до Герстхофа, они стали свидетелями первой на их пути аварии. К этому времени земля была уже покрыта толстым снежным одеялом. Серебристый автобус выехал на встречную полосу и, потеряв управление, врезался в красно-белый трамвай. Вокруг двух искореженных гигантов тотчас же собралась толпа зевак. Многие из прохожих, облаченные в тяжелые зимние куртки и пальто, не поленились перейти улицу под порывами ледяного ветра, чтобы полюбоваться последствиями столкновения с близкого расстояния.
Очутившись на водительском месте, Скотч первым делом включил печку. И все же ехать по такой погоде было очень опасно: температура за окнами автомобиля опустилась ниже нуля и дорога превратилась в сплошной каток. Несмотря на то, что обогреватель был включен на полную мощность, Изабелла продрогла в своей футболке и тонком кашемировом свитере. Впрочем, она едва обращала внимание на это неудобство - взгляд ее был прикован к тому, что творилось снаружи. Она прижала локти к бокам, охватила ладонями плечи и не отрываясь смотрела в окно.
- Сколько еще продлится для нас эта зима?
Скотч цепко держался за руль, глядя на дорогу.
- Понятия не имею. Мне об этом известно ровно столько же, сколько и вам. Надеюсь, недолго. Но погодка все хуже и хуже. На дорогах сплошной лед.
Он ловко обогнул место аварии и завернул вправо, под виадук. И тотчас настала весна.
Изабелла глазам своим не верила: по одну сторону небольшого виадука бушевала метель, по другую - сквозь светло-серые облака проглядывали лучи весеннего солнца. Снег растаял. Прохожие успели сбросить зимние пальто и облачились в джинсовые пиджаки и разноцветные свитера. А самые отчаянные щеголяли в шортах и сандалиях. По тротуару деловито шагал мужчина с букетом в руке. Но еще через квартал заморосил дождь, который вскоре превратился в ливень. Высоко в небе сверкнула молния, вокруг грохотал гром. Потом небо задернулось непроницаемой завесой туч. Изабелла затруднилась бы сказать, какое сейчас время суток.
Она протянула руку к приборному щитку и отключила отопление. Шум вентилятора стих, но теперь слышнее стала частая дробь, которую дождевые капли выбивали на крыше автомобиля. Молнии то и дело разрывали окружающую тьму яркими вспышками, и Изабелле хотелось зажать уши, чтобы не слышать оглушительных раскатов грома, раздававшихся один за другим. Они находились в эпицентре шторма. Дождь лил сплошной стеной.
- Кажется…
Тут рядом ударила молния. Бабах! Изабелла вскрикнула от испуга: ей почудилось, что разорвалась бомба.
Скотч сказал, что хочет припарковаться у обочины и постоять минут пять, пока гроза не утихнет. Не дожидаясь ответа Изабеллы, он слегка повернул руль. Машина, ехавшая за ними, вдруг врезалась в их бампер. Послышался звук удара и скрежет металла.
- Господи!
Они оба повернули головы и уставились на белый джип, который, обогнув их, умчался прочь.

Предыдущая страница 21 Следующая страница


Белые яблоки 22

- Слушайте, этот парень нагло сбежал!
Скотч невозмутимо открыл окошко и выплюнул жвачку на тротуар.
- Это была девушка. Вы разве не заметили? Длинноволосая блондинка.
- Ну и что? Она сбежала с места аварии.
- Пускай. У нас есть проблемы посерьезней.
- Например? - нахмурилась Изабелла.
- Вы разглядели машину?
Изабелла кивком указала вперед, туда, где только что скрылась особа, не пожелавшая отвечать за содеянное.
- Джип. А что?
Скотч не отвечал. Он не сводил с нее испытующего взгляда, словно ожидая, что сейчас она сама догадается о чем-то важном. Вокруг по-прежнему неистовствовал ураган, он бушевал над самыми их головами, словно прислушиваясь к разговору, который его так увлек, что он решил подольше задержаться на этом месте. Изабелла чувствовала себя неуютно под выжидательным взглядом Скотча. Чтобы прервать затянувшееся молчание, она сказала:
- У меня когда-то была точно такая же.
Скотч едва заметно кивнул. В глазах его по-прежнему читался вопрос. Изабелла затылком чувствовала напряженный взгляд собаки.
- Тоже белая. Я тогда водила из рук вон плохо. Попала в аварию, машина - вдребезги. - Не услыхав от водителя ни единого слова, она вскинула брови. - Вы хоть бы подсказали мне что-нибудь. Я ведь разгадываю загадку, да?
Он смотрел на нее еще несколько долгих секунд, потом вдруг указал пальцем вперед, в направлении, куда умчалась машина.
- Подсказку хотите? Так и быть, помогу вам. Ну-ка сложите два и два: нас только что помял джип. За рулем была блондинка с длинными волосами. Мы еще далековато от центра, а значит, все это происходит несколько лет назад. Как раз в то время, когда у вас, длинноволосой блондинки, был собственный белый джип.
Изабелла резко повернулась на сиденье и прислонилась спиной к дверце.
- Так это я была в той машине? Это я в нас врезалась?
Он молча кивнул.
- Но как это возможно?
- Все дело в том, что вы сами себя сюда и вызвали. С единственной целью - остановить нас. Вы не хотите с ним встречаться. И потому вытащите сюда еще несколько версий самой себя, лишь бы не возвращаться в наше время. Это была первая попытка.
- Я это сделала? Но почему? Зачем бы мне мешать себе самой? Я хочу быть с Винсентом, как никогда прежде. Мне ничего другого на свете не нужно!
Скотч убрал правую руку с руля и, словно каратист, рассек ладонью воздух:
- А вот и нет! Вы панически боитесь того, что произойдет, когда вы с Винсентом снова окажетесь вместе. И доказательством тому служит то, как вы попытались столкнуть нас с дороги. Вы боитесь того, что может случиться с ребенком и с вами. Ведь вы трусиха, Изабелла, и всегда ею были, всю жизнь. К счастью, ваша вполне благополучная семья, с ее деньгами, хранила вас от бед. Однако это не сделало вас сильной. Напротив - вы привыкли бежать от проблем или игнорировать их. - Он сунул руку в карман и вытащил оттуда обрывок бумаги. - Вот эта цитата произвела на вас такое сильное впечатление, что вы даже в дневник ее записали. Приняли это на свой счет и не ошиблись: «Главное оружие страха - это его способность туманить наш взгляд настолько, что мы ничего вокруг не видим, только себя самих. Стоит ему овладеть нами, и мы забываем, что кроме нашей собственной жизни есть другие люди, о спасении которых стоило бы позаботиться». И если вы снова окажетесь рядом с Этрихом, вам придется стать отважной. Такой, какой вы никогда еще не были.
Изабелла, задетая его словами, хлопнула ладонью по приборной доске:
- Глупости! Я побывала в царстве смерти, чтобы вернуть его сюда. Разве трус на такое способен?
- Это совершили не вы сами, Изабелла, а потаенная часть вашей души, о существовании которой вы даже не подозревали. Она подобна маленькому островку в безбрежном океане. Не будь вы беременны, вам и в голову не пришло бы искать этот островок. Вы никогда бы о нем не узнали. Вы отправились за Винсентом из-за ребенка. Не обманывайте себя на этот счет. Вы это сделали ради Энжи. Проявили несвойственную вам храбрость благодаря будущему младенцу. Только и всего.
Она снова сердито ударила ладонью по приборной доске:
- Ложь! Ложь! Я пошла на это ради Винсента. Потому что люблю его.
- Ошибаетесь. Если бы вы и вправду любили его, то не удрали бы из Лондона. Хватит врать себе, Изабелла. Вы всю жизнь этим занимаетесь. Это мешает вам ориентироваться в жизни, которая тем больше вас пугает, чем дольше вы живете на свете. Именно поэтому вы почти всегда удираете от трудностей. Привычка, ставшая вашей натурой. А после придумываете неуклюжие извинения, чтобы оправдать свою трусость. До своей беременности вы ни разу не попытались бороться за то, что вам дорого. Вот поэтому я и назвал вас трусихой… Кстати, я не сказал ничего для вас нового. Вам это и без меня было хорошо известно.
Она раздумывала над его словами, глядя в окно, и подыскивала ответ. Почти все время, пока он говорил, взгляд ее был обращен в сторону - ей не хотелось встречаться с ним глазами. И когда послышалось урчание мотора и машина тронулась, она все так же смотрела в окно.
- Вон она, в конце квартала. Едет в нашу сторону.
Изабелла повернула голову и взглянула сквозь ветровое стекло на завесу дождя, на фоне которой отчетливо вырисовывался силуэт белого джипа. Стараясь, чтобы голос не выдал ее волнения, в особенности после всего того, что он ей наговорил, она спросила:
- Что вы собираетесь делать?
Скотч с холодной уверенностью ответил:
- С этой? Да просто напугаю, и будет с нее. Не она меня беспокоит.
Он прибавил газу и понесся к джипу. В сотне метрах от него он выехал на встречную полосу. Расстояние между машинами стремительно сокращалось. Джип попытался остановиться. Даже сквозь закрытые окна им был хорошо слышен визг тормозов и скрежет колес по мокрому асфальту. Скотч действовал так уверенно и стремительно, что у Изабеллы не было возможности помешать ему. С того момента, как она разглядела сквозь струи дождя белый джип, прошло всего несколько секунд. Глаза ее расширились от изумления.
Столкновение казалось неизбежным, но джип вдруг резко вильнул в сторону, въехал на тротуар, вдребезги разнес трамвайную остановку, которая, к счастью, была пуста, и замер, ткнувшись в фонарный столб.
Изабелла видела, как блондинка подняла голову. Она, должно быть, сильно ударилась лбом о руль, ведь Изабелла Нойкор никогда не пристегивала ремень.
Старшая из женщин вытянула шею, чтобы разглядеть, насколько сильно пострадала младшая и не нужна ли ей помощь.
Скотчу это было известно.
- Ничего страшного, она просто стукнулась головой о руль. Машина требует ремонта, так что эта девица больше не будет нас донимать. Меня, по правде говоря, тревожит вовсе не она.
- А кто?
Ответ на свой вопрос Изабелла получила несколько минут спустя. Они остановились у светофора в квартале от бульварного кольца, который опоясывал центральную часть Вены. Если бы Изабелле удалось собраться с мыслями, она дала бы Скотчу отповедь в ответ на его незаслуженные обвинения в свой адрес, но все ее внимание было поглощено дорогой, она напряженно оглядывалась по сторонам, опасаясь новых нападений.
Что же до Скотча, то он молча выполнял свои обязанности и явно не был расположен продолжать дискуссию. Вести машину по дороге, которая то покрывалась снегом и льдом, то становилась мокрой от дождя, было делом нелегким. Погода по-прежнему менялась каждые несколько минут. Чаще всего эти перемены оказывались внезапными и разительными, а иногда были едва заметны. «Ауди» проносилась мимо зеленых деревьев, мимо домов, подоконники которых были украшены ящиками с геранью, а на соседней улице их встречали дождь и легкий снежок, тротуары, усеянные опавшими листьями. О герани уже и помину не было - горшки давно внесли в комнаты, потому что в воздухе чувствовалось приближение зимы. В таких случаях Изабелла и Скотч вздыхали с облегчением, внутренне готовясь на следующем же перекрестке столкнуться с ливнем, градом или метелью.
Впереди них стоял черный «БМВ». Изабелла, неважно разбиравшаяся в автомобилях, не смогла определить, в каком году он был выпущен. Она хотела спросить об этом Скотча, но тут на крышу «БМВ» невесть откуда упал камень. Он был размером с крупный апельсин и не свалился на землю, а так и остался лежать в огромной вмятине, которая образовалась от удара.
Скотч и Изабелла, во все время поездки державшиеся настороже, все-таки не могли предвидеть того, что случилось в следующий миг. Второй огромный камень ударился о ветровое стекло их машины и скатился на капот. Не окажись стекло бронированным, обоих могло серьезно поранить осколками, но оно лишь покрылось густой паутиной трещин, так что сквозь него невозможно было ничего разглядеть.
- Черт, черт, черт! - Скотч выудил откуда-то маленький молоток. - Прикройте лицо! - Не удосужившись убедиться, что она выполнила это распоряжение, он с силой ударил молотком по стеклу.
Изабелла, спрятав лицо в ладони, отвернулась в сторону. Она была так напугана, что едва могла дышать. Через несколько мгновений она все же решилась взглянуть краем глаза на Скотча. Тот рассчитанными ударами выбивал стекло напротив водительского сиденья. Дыра была похожа на лунку для зимней рыбалки.
Когда отверстие увеличилось, он приподнялся и высунул голову наружу. Повертел ею по сторонам. Еще один огромный камень стукнул машину по переднему бамперу. Скотч включил двигатель, «Ауди» в тот же миг толкнула машину, стоявшую впереди. Он вывернул руль влево и осторожно объехал покалеченный «БМВ». Очередной камень ударился об асфальт рядом с их автомобилем. Следующие несколько камней также не попали в цель. Они с жутким грохотом, от которого замирало сердце, сыпались невесть откуда. Но во всем этом была и хорошая сторона - транспортный поток замер, и Скотч мог с легкостью маневрировать между автомобилями, уводя свою машину от нападавших.
Он вытер ладони о свой роскошный плащ.
- Этими булыжниками мостили дороги сотни лет назад. Тяжелые! Она их наверняка из мостовой и по выковыряла, и не поленилась втащить вон на ту крышу, чтобы помешать нам.
- Это опять я, готовая на все, лишь бы помешать моей встрече с Винсентом?
- Да, это были вы.
- Разворачивайтесь и поедем назад. - В голосе ее звучала решимость.
Скотч окинул ее внимательным взглядом:
- Что это с вами?
- Я хочу, чтобы вы развернули машину. Я должна попасть на то самое место.
- Нет, вот этого я как раз сделать не могу. - Он убрал руку с руля и ткнул указательным пальцем в ветровое стекло. - Мне запрещено двигаться в обратном направлении. Только вперед.
- Вы шутите?
- Нет, Изабелла, это правда. Я всего лишь выполняю инструкции.
- Тогда высадите меня здесь. До кафе я сама доберусь, когда покончу с делами.
Скотч притормозил у обочины тротуара. Начинало моросить.
- Что это вы затеяли?
Изабелла мельком взглянула на хмурое небо.
- Вы назвали меня трусихой. Что ж, пришло время стать храброй.
Он кивнул, но от дальнейших расспросов воздержался. Они помолчали. Каждый погрузился в свои мысли. Через некоторое время Скотч заявил:
- Буду ждать вас здесь. Изабелла взялась за дверную ручку:
- Это очень мило с вашей стороны, но не знаю, смогу ли я вернуться, и если да, то когда? Я вообще ничего не знаю, кроме одного - мне нужно туда попасть.
- Возьмите с собой Хитцела.
- Но чем он сможет мне помочь?
- Хитцел? О, этот пес много чего умеет. К тому же он отличный компаньон.
- Нет, я сама справлюсь. Без посторонней помощи, без магии, без… В общем, сама.
- Понимаю, Изабелла. Мы будем вас ждать.
Кивнув, она открыла дверцу. Стоило ей очутиться снаружи, как волосы и руки тотчас же покрылись дождевыми каплями. Ей хотелось сказать ему что-нибудь на прощание, но ничего подходящего не пришло в голову. Она повернулась и зашагала прочь, но, сделав несколько шагов, передумала и поспешила возвратиться к машине. Увидев ее у передней дверцы, Скотч опустил стекло. Она наклонилась и сказала:
- Спасибо, что подвезли. Спасибо, что сказали мне правду.
Через десять минут она уже стояла на том самом перекрестке, где их автомобиль забросали камнями. Кто-то уже успел собрать их все и сложить у края тротуара. Черный «БМВ» был припаркован неподалеку. Водитель что-то объяснял двум деловитым полицейским.
Он указал пальцем на крышу здания, которое находилось на противоположной стороне улицы. Изабелла догадалась, что именно оттуда в машины летели камни. Она не рискнула подойти к беседующим: ей не хотелось принимать участие в их разговоре. Стоя на перекрестке, она разглядывала крышу. Мимо нее в обоих направлениях двигались прохожие, машины замерли у светофора и, как только загорался зеленый, резко тронули с места.
Водитель «БМВ» простился с полицейскими, сел в свою изувеченную машину и уехал. Один из полицейских сунул в карман ручку и блокнот и вместе с коллегой пересек проезжую часть и вошел в дом, с крыши которого еще недавно на проезжую часть падали камни.
Стоило им скрыться из виду, как над краем крыши пятиэтажного здания появилась голова со светлыми волосами. Изабеллу это ничуть не удивило. Как, впрочем, и то, что в следующий миг оттуда был сброшен еще один камень. Упав довольно далеко от нее, он откатился в сторону.
Приставив ладони рупором к губам, как это делала ее бабушка часом ранее, Изабелла крикнула девушке:
- Спускайся. Мне нужно с тобой поговорить.
Тонкие руки подхватили с крыши еще один камень, и он полетел вниз, на сей раз едва не задев Изабеллу.
Она наклонилась, чтобы как следует его разглядеть. Он был черный и очень тяжелый. Но когда она подсунула под него ладони, чтобы поднять с земли, камень, к величайшему ее изумлению, оказался почти невесомым - не тяжелее теннисного мячика.
Она вскинула голову как раз в то мгновение, когда третий камень со свистом рассек воздух и обрушился на проезжую часть. Послышался громкий стук. Автомобиль, мчавшийся по дороге, не успел свернуть, и одно из колес прокатилось по камню, задев его металлическим колпаком. Раздался скрежет. Камень не сдвинулся с места, из чего Изабелла заключила, что уж этот-то должен весить немало. Не колеблясь ни минуты, она выпустила из рук легкий булыжник и вышла на дорогу.
Для начала она толкнула камень носком туфли. Булыжник, как она и ожидала, не сдвинулся с места ни на дюйм. Но в следующую секунду, словно поняв, с кем имеет дело, он стал таким же легким, как тот, который она подняла с тротуара.
Изабелла подхватила его одной рукой и вернулась на тротуар. Блондинка все еще стояла на крыше. Она разглядывала Изабеллу с высоты пятиэтажного здания. Изабелла растерянно смотрела на нее, не зная, что предпринять. Да и могла ли она хоть что-то сделать? В смятении она машинально поднесла камень к носу и принюхалась.
В ноздри ей ударил запах трусости и лжи. Такие вещи всегда дурно пахнут. От них порой исходит одуряющее зловоние с легкой ноткой ржавчины, как от свежей крови. Этот аромат всем нам хорошо знаком, его издают наши тела, просто мы к нему привыкли и не обращаем внимания. Благие намерения, вечная любовь, светлые надежды. Мы были так уверены, что уж в этот раз они нас не подведут. Мы не сомневались, что наконец-то встретили свою половину, достигли того, о чем всю жизнь мечтали. Но это самообман. Наш страх незаметно вполз в эту новую жизнь, и она изменилась, а зловоние только усилилось.
Эти мысли вихрем пронеслись в голове Изабеллы. Она узнала свой собственный запах, исходивший от камня. Он больше не был булыжником - камень был оружием, которым она себя разрушала. Но сейчас, когда она осмелилась к нему прикоснуться, он уже не представлял для нее опасности. Потому что она заставила себя выйти из машины. Потому что вернулась, чтобы посмотреть самой себе в глаза.
И тут ее обуял гнев. Ярость. Ее взбесила эта идиотская ситуация, она отчаянно злилась на себя нынешнюю, но еще пуще - на ту, что удрала из Лондона, потому что Винсент, видите ли, произнес не те слова, которые она ожидала услышать… Ярость, клокоча в ее душе, искала выхода…
Камень, который она держала в руке, весил не больше теннисного мячика. Не колеблясь ни секунды, она размахнулась и швырнула его в ту идиотку, что торчала на крыше. Любой на ее месте поступил бы так же. Когда от злости становится трудно дышать, добросить теннисный мячик до крыши пятиэтажного дома оказывается просто. Камень взлетел даже чуть выше, чем рассчитывала Изабелла, и просвистел над белокурой девичьей головкой. Блондинка в ужасе пригнулась.
Но Изабелле этого показалось мало. Гнев ее еще не утих. Она подбежала к булыжникам, которые лежали рядком вдоль тротуара, и принялась не целясь швырять их на крышу один за другим. И лишь когда камней больше не осталось, она позволила себе перевести дух. Блондинка покинула поле боя.
За этой сценой, приоткрыв от удивления рот, наблюдала толстая горожанка, которая несла в руках два пластиковых пакета, доверху набитых капустными кочанами. Ничего подобного она в жизни своей не видела. Когда молодая женщина закончила свои удивительные гимнастические упражнения, толстуха осмелилась спросить: как это у нее получается? Эта пожилая особа не задалась вопросом, для чего кому-то могло понадобиться швырять булыжники на крышу пятиэтажного дома, стоя на тротуаре ясным летним утром. Ей просто хотелось знать, откуда у хрупкой на вид незнакомой женщины такая недюжинная сила.
Незнакомка яростно потерла нос, как если бы он вдруг начал чесаться, и любительница капусты решила было, что вот сейчас она отмочит еще какой-нибудь фокус. Но Изабелла просто собиралась с мыслями, чтобы в следующую секунду облечь их в слова. Когда в голове у нее окончательно прояснилось, она выставила вперед указательный палец и погрозила им толстухе:
- Вы не в силах изменить прошлое, но прошлое то и дело возвращается, чтобы изменить вас: ваше настоящее и будущее.
Мысль эта показалась пожилой женщине довольно интересной, но ей гораздо больше хотелось узнать, как такая худышка сумела не только поднять с земли множество тяжеленных булыжников, но и забросить их на крышу высокого дома.
- Прошлое неизменно, ведь оно уже состоялось. - Изабеллу понесло: она рассуждала вслух, все больше увлекаясь. Голос ее сделался громче, она говорила все быстрей и быстрей. Вскоре горожанке стало трудно следить за ходом ее рассуждений. - Оно словно бы умерло, но это не мешает ему возвращаться и мешать нам идти вперед. Оно воздвигает препоны нашему настоящему… и нашему будущему. - Она указала пальцем на крышу, не отводя взгляда от своей слушательницы. - Все эти камни, что она в меня бросала, - они из моего прошлого. Случись такое раньше, меня это непременно заставило бы остановиться.
Она смолкла, чтобы перевести дух, и толстухе удалось вставить:
- Но как вам удалось поднять эти тяжелые камни?
Изабелла взглянула на нее с недоумением:
- Что?
- Камни, как вы ухитрились их туда забросить?
- Простите, мне пора. - Изабелла повернулась и зашагала прочь.
- Так это фокус, да? - неслось ей вслед. - Нас снимают для телевидения? - Лицо женщины просияло, и она принялась с надеждой озираться по сторонам, но никаких съемочных групп поблизости не оказалось и она разочарованно продолжила свой путь.
Изабелла, опередившая ее всего на несколько шагов, обернулась и снова ткнула пальцем в ее сторону:
- Не позволяйте прошлому сбивать вас с того пути, который вы избрали. - Двигаясь по тротуару спиной вперед, она охватила ладонями оба запястья и тряхнула руками, как будто пыталась освободиться от наручников. - Оно всегда стремится связать вам руки. Держитесь с ним настороже! - С этими словами она повернулась и прибавила шагу.
Толстуха, все еще надеясь, что где-то поблизости прячется оператор с камерой, снова огляделась по сторонам, но по улице сновали лишь обычные пешеходы, и она со вздохом побрела прочь. Мысли ее обратились к капустному супу, который она собиралась сварить себе на обед.
Во все время своего краткого общения обе женщины смотрели друг на друга и не обращали внимания на то, что творилось на крыше дома. Они не видели блондинку, которая подобралась к краю и, размахнувшись, швырнула в них еще один булыжник. Впрочем, это им ничем не грозило. Стоило ей разжать руки, как тяжелый камень утратил свой вес и свежий ветер, который как раз искал, чем бы ему поиграть, унес его ввысь, словно воздушный шарик.
Когда Изабелла постучала костяшками пальцев в окно машины, Скотч оторвался от своего занятия - он кормил Хитцела паштетом из гусиной печенки - и нажал на кнопку. Услыхав щелчок замка, Изабелла подошла к правой дверце.
- Вы уже вернулись? Быстро, однако!
Она взяла у него картонную тарелочку с паштетом. Хитцел терпеливо наблюдал с заднего сиденья, как его обед переходит из одних рук в другие. Изабелла отщипнула маленький кусочек и протянула псу. Тот стал медленно жевать, наслаждаясь вкусом лакомства. Прежде чем предложить ему следующий кусок, Изабелла взглянула на тарелку.
- Наверное, лучше было бы сказать ей: «Не позволяйте своему прошлому добавлять в гусиный паштет соевый белок!»
Скотчу, хотя он понятия не имел, о чем она говорит, идея пришлась по душе.
- Вот это верно! Вкусы со временем меняются. Помню, когда был мальчишкой, я обожал сыр «Домашний», а теперь меня от него просто мутит. Видеть не могу!
Изабелла отдала собаке остатки паштета, Скотч тем временем завел двигатель, и машина тронулась. На Рингштрассе, вместо того чтобы ехать прямо, он вдруг свернул налево.
- Куда мы едем? Ведь Винсент ждет меня в кафе «Диглас»!
- Планы изменились. Нам следует доставить вас в аэропорт.
- Но почему? Винсент теперь там?
- Нет, в Америке. Вы полетите к нему.
- Я совсем недавно туда прилетела.
- Знаю, но сейчас это для вас единственная возможность снова там очутиться. Понимаете, стоило нам пересечь бульвары, как мы оказались в настоящем времени. И я больше не могу прибегать к помощи магии. Вот только это и удалось наколдовать для вас напоследок. - Он вытащил из кармана билет на самолет и паспорт, который она оставила на столике в прихожей квартиры Винсента.
Она приняла подарок, благодарно кивнув и с тоской подумав об ожидавшем ее двенадцатичасовом перелете.
- Откуда у вас мой паспорт?
- Хитцел принес. Возвращался за ним. Поэтому так и проголодался.
Изабелла повернула зеркальце заднего вида, чтобы взглянуть на Хитцела. Тот безмятежно вылизывал шерсть.
- Выходит, вы не сомневались, что я вернусь, Скотч?
- Это же было очевидно! Вы смело приняли бой с тем, что вас прежде так пугало и заставляло трусливо прятать голову в песок.
До чего же приятно было слышать такую щедрую похвалу из его уст! Изабелла чувствовала, что краснеет, но ей было плевать на это.
- Спасибо, а почему Винсент не в кафе?
- Потому что он попал в серьезную автомобильную аварию и сейчас находится в коме. Врачи молчат, не дают никаких прогнозов.

Предыдущая страница 22 Следующая страница


23 Джонатан Кэрролл

МОЙ АУММ

Этрих стоял на сцене. Публика реагировала на его шутки взрывами такого бурного, неистового веселья, что ему приходилось делать все более долгие паузы между монологами - надо было дать зрителям успокоиться. Впервые он почувствовал, что добился расположения аудитории, когда пересказывал анекдот о Сатане, штампующем почтовые конверты. Это всегда угадывается безошибочно. Почти как с женщиной, за которой начинаешь ухаживать: если твои первые слова бывают встречены улыбкой, значит, порядок, тебя принимают благосклонно. А еще на это указывает слегка вытянутая вперед шея - значит, они приятны для слуха. И руки, свободно лежащие на коленях или подлокотниках кресла, а не скрещенные на груди, чтобы бессознательно отгородиться. Такого рода знаки - именно то, чего ищет глазами любой исполнитель. Публика и правда подобна женщине, открывающейся тебе навстречу.
Это было одно из его излюбленных сновидений, и, когда бы оно его ни посетило, на следующее утро он просыпался бодрым и полным энергии. Разумеется, в состоянии бодрствования он вполне отдавал себе отчет, что никогда не смог бы стать актером, но во сне блестяще справлялся с этим амплуа.
- Вы никогда не задумывались, друзья мои, почему высоким женщинам нравятся коротышки? - Теперь он собирался произнести несколько своих коронных острот, это была самая смешная часть его программы.
И если уж его с самого начала так хорошо принимали, то дальше все пойдет как по маслу. Аудитория, можно сказать, у него в кармане.
Он отступил на шаг от микрофона и потер ладони. Следующую довольно долгую часть монолога надо было произнести в быстром темпе, чтобы публика не заскучала. Но стоило ему снова подойти к микрофону, как кто-то из зрителей поднялся на ноги. Этрих еле сдержался, чтобы не завопить: «Сядьте! Вам придется по вкусу то, что я сейчас скажу! Ну потерпите еще пять минут, успеете пописать! Вот, послушайте…»
Но мужчина не принял его телепатического сигнала и продолжал стоять. Этрих заметил только, что он был очень высок, лица его он разглядеть не мог: в зале царил полумрак. Между тем нетерпеливый зритель направился в сторону сцены.
В подобных ситуациях актер комедийного жанра либо игнорирует происходящее, либо комментирует в свойственной ему манере. Этрих, который испытывал ни с чем не сравнимое чувство овладения залом, наполнявшее его энергией и какой-то веселой, бесшабашной удалью, выбрал второй путь.
- Нет, вы только посмотрите на этого господина, который решил уйти из зала, не дослушав меня. Побьюсь об заклад, что он…
Но прежде чем Этрих успел закончить фразу, чернокожий мужчина в элегантном костюме подошел вплотную к сцене. И поднял голову. И Этрих его тотчас же узнал - это был не кто иной, как Тиллман Ривз, его сосед по палате в больнице, где он умер.
- Привет, Винсент.
- Тилл! Ты-то здесь какими судьбами?
Из задних рядов раздался недовольный голос:
- Эй, погромче! Нам тут ни слова не слышно!
- Нам надо поговорить, Винсент.
- Здесь? Сейчас? - Этрих обвел глазами зал. Что за странная идея пришла в голову Тиллману?
- Это всего лишь сон, Винсент. И, как и в любом сновидении, ты можешь делать все, что пожелаешь.
- Знаю, но ведь у меня концерт, Тилл…
- А вдобавок ты еще и собрался умереть, друг мой, и это, согласись, куда более важно. Может, поговорим об этом прямо сейчас?
- Громче! Вас совсем не слышно!
Тиллман протянул Этриху руку, чтобы помочь сойти со сцены, и провел к своему столику. Он не дал ему закончить выступление! Этрих чувствовал себя как ученик, которого прямо с урока вызвали в кабинет директора. Но публика осталась к этому безучастна. На сцену выскочил конферансье и предложил проводить Винсента Этриха аплодисментами. Послышались принужденные хлопки. Винсент знал, что, если бы он завершил свою программу как подобает, его провожал бы настоящий шквал оваций.
Поскольку все это происходило во сне, то следом за ним на подмостки вышел Ричард Кросс, его заклятый враг начиная с пятого класса школы. Этот Кросс, разумеется, давно превратился в высокого солидного господина, но шутки, которыми он стал потчевать зал, - все сплошь о сексе, - даже пятикласснику показались бы пошлыми. Но этой аудитории они пришлись по вкусу. Зал отзывался взрывами хохота едва ли не на каждую его фразу. Этрих, к великой своей досаде, вынужден был признать, что глупые остроты Ричарда имеют здесь куда больший успех, чем его.
- Ты в курсе, что с тобой случилось, Винсент?
Сидя за столиком Тиллмана и внимательно глядя на него, Этрих ревниво прислушивался к болтовне Кросса. Он ловил каждое его слово.
- Винсент!
Он зажмурился, тряхнул головой и силой заставил себя переключить внимание на Ривза.
- Да, Тилл.
- Помнишь, что с тобой стряслось?
- Ты имеешь в виду аварию?
Лицо Ривза утратило напряженное выражение.
- Да. Помнишь ее?
Немного помедлив, Этрих кивнул:
- Я проезжал перекресток, и тут какая-то машина меня зацепила.
- Здорово. Выходит, ты все помнишь.
- Разве такое забудешь? Они ведь хотели меня убить.
Тилл помотал головой:
- Нет, они другого добивались. Они хотели, чтобы тебя здорово покалечило, хотели вогнать тебя в кому.
Этрих равнодушно пожал плечами и охватил ладонями колено, сцепив пальцы.
- Знаешь, я нисколько не жалею, что так вышло. Здесь совсем неплохо.
Когда он еще был жив, ему не раз приходилось слышать, что после смерти, оглядываясь на прожитую жизнь, люди вдруг осознавали, какой она была пустой и бездарной. Они понимали, что напрасно цеплялись за нее изо всех сил. Она вовсе того не стоила. И вот теперь настал его черед убедиться в справедливости этой истины. Жизнь и в самом деле оказалась глупой, пустой и никчемной штукой. К их столику подошла смазливая официантка и, хотя они ничего не заказывали, поставила перед каждым бокал с его любимым напитком. Они одновременно подняли их в безмолвном приветствии и сделали по глотку. Вкус оказался божественным.
Тиллман поставил свой бокал на столик.
- Кома - замечательное место. Для тех, кто никак не может решить, жить ему или умереть, лучшего пространства не сыскать.
Этрих продолжал потягивать свой напиток.
- Все, кто впадает в кому, оказываются в кабаре, так, что ли?
- Нет, каждый волен выбрать местечко по своему вкусу - острова в океане, гамак на дворе, над которым тихим вечером роятся светлячки… Каждый попадает туда, где ему спокойно и уютно, где мысли обретают ясность.
Тут зал взорвался таким неистовым хохотом, что Этрих и Ривз невольно вздрогнули. Видимо, актер на сцене сказал что-то необыкновенно смешное. Этрих бросил в его сторону кислый взгляд:
- Тогда почему я очутился здесь, где выступает этот придурок Ричард Кросс?
- Не знаю, Винсент. Ты себя об этом спроси. Скажи, ты уже решил, что будешь делать?
- Нет.
- Подумай. Предпочитаешь снова умереть? - Тиллман крутил в длинных тонких пальцах ножку бокала.
- Я как-то не успел об этом подумать. - Этриха внезапно озарила догадка, и он пытливо взглянул на Ривза. - Ведь я наверняка снова в больнице. И поэтому ты здесь. Помню, в последнюю нашу встречу ты говорил, что они тебя никуда не выпускают. Значит, я умираю в нашей больнице, да?
- А где же еще находиться тем, кто впал в кому, Винсент?
К их столику подошла Коко и села на свободный стул. На ней было роскошное серебристое платье до пят, которое очень ей шло.
- С ума сойти, Коко, ты потрясающе выглядишь!
Она перегнулась через стол и поцеловала его в щеку:
- Спасибо. Мы с тобой видимся в последний раз, Винсент, и я решила принарядиться по такому случаю.
Зрители принялись энергично аплодировать, а Ричард Кросс, отвесив им глубокий поклон, вприпрыжку двинулся за кулисы. На ходу он помахивал обеими руками, поднятыми над головой. Под потолком вспыхнул свет, начался антракт. Зал тотчас же наполнился гулом голосов.
- У тебя, похоже, девять жизней, Коко.
- Так и было - в том измерении. Но сейчас мы в другом, и это наша последняя с тобой встреча. - Она схватила его за руки, крепко сжала пальцами ладони и тотчас же их выпустила.
После чего оба - Коко и Тиллман - уставились на него, словно рассчитывали, что он непременно скажет нечто важное. Но сказать ему было нечего. Он не собирался расставаться с этим чудесным сном. Ему нравилось выступать на сцене, он не сомневался, что, еще немного попрактиковавшись, станет великим комиком. Где-то в его сознании мелькали мысли об Изабелле и Энжи, но они были каким-то смутными, неотчетливыми. Словно воспоминания о чужих городах, которые ему когда-то довелось посетить.
Коко, раздосадованная его молчанием, решила идти напролом:
- А как же ваш Аумм, Винсент? Ты и о нем позабыл?
Тело его напряглось, в глазах сверкнули искры гнева. Он поднялся на ноги:
- Черт тебя возьми, Коко! Ты не имела права в это лезть! - К величайшему изумлению Ривза, Этрих встал и направился прочь от столика. Он даже не оглянулся.
Коко шлепнула себя ладонью по лбу:
- Проклятье!
Тиллман Ривз молчал. Коко от смущения избегала встречаться с ним взглядом.
- До чего же это было глупо с моей стороны, Тилл! Я повела себя как идиотка! - С этими словами она направилась вслед за Этрихом, который успел уже выйти из зала.
Ривз невозмутимо взял со стола бокал и, отпив из него, поставил на место.
Коко были известны все правила, и она только что нарушила одно из главных. Люди должны принимать решения добровольно. Их нельзя ни к чему принуждать - ни силой, ни хитростью. Иначе все может перемениться, ход вещей необратимо нарушится и результаты окажутся плачевными. Но ей необходимо было вытащить Винсента из этого глупого сна и вернуть его в жизнь, туда, где в нем так нуждались! Поэтому она позволила себе проникнуть в запретные сферы и отыскать там то, чем можно было бы воздействовать на него.
До этого лишь Винсент и Изабелла знали, что такое «Мой Аумм». Это был их секрет, о котором они никогда не говорили с посторонними. Обнаружив, что он совсем не желает вернуться к жизни, Коко проникла в его сознание. Без каких-либо колебаний она принялась отыскивать там то, что можно было бы ему продемонстрировать и сказать: «Вот ради чего тебе следует вернуться».
Однажды ночью, в самом начале их любви, когда Этрих и Изабелла уже знали, что не смогут жить друг без друга, они занимались любовью. И вдруг Изабелла начала плакать. Причиной ее слез была сила и неизмеримость чувства, которое она испытывала к своему новому любовнику. Это ее напугало.
Этрих растерялся. Он не знал, что делать. Она продолжала ласкать его, а слезы градом катились по ее щекам, заливая его грудь. Она плакала все горше, и движения ее становились все быстрее и неистовее. Он чувствовал, что это не слезы экстаза, но в то же время она рыдала и не от отчаяния. Он не понимал, что с ней творится. А она плакала взахлеб и дарила ему себя с такой безумной щедростью, что ему стало трудно себя контролировать.
Но вскоре ритм ее движений полностью захватил его, сознание отключилось, и он весь отдался чувству. Этрих потерял контроль над собой, чего с ним прежде не случалось ни разу. С него словно свалились невидимые путы, и он впервые ощутил себя свободным. Это было ни с чем не сравнимое чувство.
И вдруг до слуха его донесся голос Изабеллы - высокий, пронзительный. Она говорила быстро, сбивчиво, захлебываясь, и ее неразборчивые слова звучали словно из какой-то необозримой дали. Когда же экстаз ее достиг пика, она выкрикнула: «Мой Ааауууммм!» Ее оргазм все длился и длился, и она продолжала тянуть это «уммм» на одной ноте, и Этриху стало казаться, что это никогда не кончится.
А после, когда она, сладостно опустошенная, вернулась на землю, когда ее пальцы, сжимавшие его плечи, разжались, они посмотрели друг другу в глаза и прочитали там обещание всего, чем только могут одарить друг друга любящие мужчина и женщина. В этот миг оба испытывали неизведанную полноту жизни, потому что принадлежали друг другу без остатка. В чувстве, охватившем их обоих, было нечто мистическое, потустороннее. Они знали, что подобного им больше, может быть, и не доведется пережить.
Этрих, как только у него восстановилось дыхание, сказал, что несколько мгновений тому назад они подарили жизнь существу, которое принадлежит им безраздельно и в то же время от них не зависит. Оно обитает на земле, и жизнь его продлится до тех пор, пока живы они оба. Изабелла однажды читала стихи, в которых говорилось о чем-то подобном, но она об этом тогда промолчала - была слишком потрясена пережитым.
Он смущенно спросил, что означает «Мой Аумм». Изабелла взглянула на него с искренним недоумением, и тогда он пояснил, что имел в виду.
- Не знаю, откуда это взялось, Винсент. - Она провела влажной горячей ладонью по его щеке. - Может быть, это его так зовут - то существо, которому мы дали жизнь. Наверное, оно и есть мой Аумм. Наш Аумм.
С того самого момента эти слова стали для них священными. Изабелла никогда больше не повторяла их в минуты страсти. Они произносили их, только когда вспоминали ту ночь. Оба сошлись на том, что это был единственный мистический опыт, который им выпало пережить вдвоем.
Открыв дверь, Коко поморщилась. В нос ей ударили резкие, неприятные запахи - горячего асфальта и выхлопных газов. Винсент как-то сказал ей, что ему они очень нравятся. Здание находилось неподалеку от скоростной магистрали - до слуха Коко доносился монотонный гул автомобильных моторов. Дойдя до парковки, она стала оглядываться в поисках Этриха. Поскольку все происходило в его сне, окружающий мир жил по его правилам. В нескольких метрах от парковки двое длинноволосых мальчишек в форменных школьных пиджаках лупили взрослого Ричарда Кросса, который жалобно канючил:
- Я больше не буду! Клянусь, никогда здесь не появлюсь!
Но мальчишки его не слушали. Облокотившись на капот огненно-красного «ягуара», две старшеклассницы с сигаретами в руках наперебой пели хвалы крутому парню Винсенту Этриху. Коко подошла к ним, пробравшись между автомобилями, и спросила, не видали ли они его. Девчонки кивнули влево и продолжили свой разговор.
- А так он тебе делал? А вот так?
Коко подумала, что ведь и правда Винсент потрясающе целуется. И вообще он непревзойденный любовник. Он как-то признался ей, что по опыту знает - большинство женщин в постели оставляют, что называется, желать и при этом страшно себя переоценивают. Коко затруднилась бы сказать, хороша ли она в постели. Но одно она знала точно - ей там очень нравилось. В отличие от Винсента, ей было жаль расставаться с земной жизнью, ее многое к ней привязывало. В частности, секс.
Медленно бредя по парковке в том направлении, которое указали ей девушки, она принялась насвистывать мелодию из «Звуков музыки». Мюзиклы ей тоже очень нравились. Что же ей еще такого ему сказать, чтобы убедить вернуться в жизнь?
- Ничего.
Коко показалось, что это слово произнесла она сама, но вскоре обнаружилось, что она ошибалась. Прямо перед ней стоял ровный ряд автомобилей, и на капоте одного из них пристроился Бруно Манн собственной персоной. Нарушив инструкцию, полученную в парикмахерской, Король Парка вернулся в свой прежний вид и стал таким, каким его знал Этрих. Ему очень хотелось увидеть, какое у Винсента будет лицо, когда они встретятся и это ничтожество узнает, кем на самом деле является его коллега Бруно Манн.
- Привет, Коко.
Она застыла как вкопанная.
- Бруно, тебе здесь не место. Сомневаюсь, что Винсент хотел бы увидеть тебя в своем сне.
Он отвел руки назад и оперся ладонями о капот. И сладко потянулся.
- Верно. Но и тебе не следовало лезть в его мысли и выуживать оттуда всяких Ауммов. Так что у нас у обоих рыльце в пушку. Но я никому на тебя не донесу, если и ты обо мне станешь помалкивать. А еще, признайся, ведь ты потрясена тем, как я сюда попал? В кому незваному гостю проход закрыт.
- Зачем ты здесь? - Она быстро огляделась вокруг, проверяя, не прихватил ли он с собой еще кого-нибудь.
- Да с какой это стати я стал бы еще кого-то с собой тащить? Ведь у меня есть ты, малышка. - Последнюю фразу он пропел, хитро сощурясь.
Он читал ее мысли, что также было против правил, но она не могла этому помешать. А еще от него исходила сила, какой он прежде не обладал. И это ее пугало.
- Скажи, зачем ты здесь, Бруно?
Он широко осклабился:
- Хочу быть свидетелем последнего акта, полюбоваться результатами моих неусыпных трудов. Ты часом не слыхала, что меня назначили Королем Парка? Я теперь так силен, что могу делать все, что мне заблагорассудится. Круто, да? Но с Винсентом я и без этого справлюсь, ведь он намерен самоустраниться. Ты же сама слыхала, он сказал, что счастлив остаться здесь. Право, странное решение, после всего, что ему выпало.
Жил, умер, воскрес и получил в свое распоряжение такие возможности, о каких прежде и не мечтал. Но все это не имеет значения, раз он решил обитать здесь, чтобы кривляться перед публикой. Невероятно! Человеческие существа ведут себя просто непостижимо. Им не место в Мозаике!
- Он просто еще не разобрался в себе.
Бруно эти слова развеселили.
- О, еще как разобрался! - хихикнув, воскликнул он. - Брось его оправдывать, Коко. Лучше признай честно, что проиграла. Взгляни на это ничтожество беспристрастно - он же ведь ничему не научился. А теперь ему и вовсе плевать на всех. Он ни в грош не ставит собственную жизнь, свою девчонку, своего ребенка и не задумывается, как они станут обходиться без него, когда он отдаст концы. Его песенка спета, что бы он ни предпринял. Если он сейчас предпочтет умереть, то, разумеется, не сможет воспитать Энжи. Обрати внимание, если он предпочтет смерть. Но представим, что он решит вернуться в жизнь. Тогда ему срочно понадобится донорская кровь. Известно ли тебе, что у них с девчонкой одинаковая и довольно редкая группа крови? А больница у нас под контролем. Изабелла заявится туда и спросит, чем она может ему помочь. Наши врачи ответят ей, что ему необходимо переливание крови, иначе он не выживет. Кстати, это и в самом деле так. - Бруно оттолкнулся от капота ладонями и грациозно спрыгнул на землю. - И вот мы подходим к развязке. Она скажет, что у нее с Винсентом одна группа крови. Врачи помрачнеют и сообщат ей правду - донорство и беременность несовместимы. Это может серьезно повредить плоду… Но ведь она так любит своего Винсента, так жаждет его спасти, что пойдет на этот риск. Она сознательно поставит жизнь Энжи под угрозу ради своего любовника. А дальше произойдет следующее - отдав кровь мужчине, которого любит, она нанесет вред их необыкновенному ребенку. Он родится на вид здоровым, и с ним в общем-то все будет в порядке, только соображать он станет медленнее, чем мог бы. Вырастет таким тугодумом. Ему не под силу будет постичь то, чему папочка впоследствии захочет его научить… Так что все уже предопределено, независимо от решения Винсента. Ему остается выбрать только вид поражения, на которое он обречен. Блестящая комбинация, ты не находишь? Согласись, мало кто мог бы разыграть эту партию лучше.
- Откуда тебе знать, что Изабелла согласится дать кровь Винсенту, зная, как это опасно для ребенка? - спросила Коко. Она пыталась ухватиться за последнюю надежду, как за соломинку.
- Так ведь они по-настоящему любят друг друга, милая моя, а подлинная любовь - это не что иное, как Хаос. Потеря контроля, потеря способности к самозащите. Чем любовь сильней, тем больше в ней Хаоса. Это прописная истина и не такой уж большой секрет. Я столько времени голову ломал, придумывая, как их уничтожить, и тут вдруг меня осенило - надо отойти в сторонку. Пусть любовь сделает эту работу за меня. Я позволил себе отдохнуть. - Он подбоченился одной рукой, другую же вытянул и изогнул так, словно обнимал невидимую партнершу, и промурлыкал:

Когда других мы любим без оглядки,
Смерть затевает с нами игры в прятки!

Он медленно вальсировал вокруг автомобилей, останавливаясь, наклоняя свою воображаемую партнершу, подбрасывая ее в воздух и ловя вытянутыми руками. Он был вне себя от счастья. Бруно мог себе позволить немного подурачиться, ведь он выполнил свою работу и был свободен как ветер. В эти минуты он был не только Королем Парка, но и Королем Парковки.
Коко смотрела на его кривлянье с отвращением. Он победил. Его усилия увенчались успехом, и все, что ему теперь осталось, - это пожинать их плоды. Наблюдать, как любовь Винсента и Изабеллы поглотит силу Энжи.
Когда высоко в небе, расцвечивая их поднятые вверх изумленные лица, начал вспыхивать фейерверк, каждый подумал, что это дело рук другого. Бруно решил, что Коко таким изысканным образом выразила восхищение его умом и талантом. Коко не сомневалась, что Бруно устроил представление в ознаменование своего успеха.
Зрелище было изумительное, и некоторое время они молча любовались им. Потом Бруно отвесил Коко шутовской поклон, поблагодарив ее за оказанное внимание. Коко со злостью подумала: «Какая самодовольная мразь!»
А в небе продолжали расти огненные цветы, один прекрасней другого. Ракеты взмывали ввысь, чтобы спустя несколько секунд рассыпаться дождем ослепительных искр, которые заливали ярким светом лица обоих зрителей, машины на парковке и все окружающее пространство. На березе, которая давно уже пряталась в ночной тьме, теперь стал виден каждый листочек, а на трассе белые разделительные линии стали видны отчетливее, чем днем.
Фантастическое небесное шоу завершилось мощным водопадом из искр и разноцветных светящихся шаров. Бруно и Коко, как ни хотелось им продолжить разговор, не в силах были отвести взгляды от неба. И вдруг кто-то негромко спросил Бруно, склонившись к самому его уху:
- Ну и как тебе мой фейерверк?
Бруно повернул голову. Рядом стоял Винсент Этрих и смотрел ему прямо в глаза.
- Так это ты устроил? - Голос Бруно потонул в шуме огненных сполохов.
Этрих приложил ладонь к уху, давая понять, что ничего не расслышал. Бруно крикнул что было мочи:
- Твоих рук дело?
Этрих кивнул и крикнул ему в ответ:
- Да. Это мой сон, вот я и решил его так украсить. Создать в нем атмосферу праздника.
Бруно промолчал. Этриха, похоже, его появление здесь нисколько не удивило.
- Как поживаешь, Винсент?
Этрих с силой хлопнул его по плечу:
- Ты хочешь знать, как я себя чувствую после твоей попытки меня убить? Нормально, Бруно. Я рад, что ты это сделал.
Бруно ушам своим не поверил.
- Ты серьезно? Ты не злишься на меня за то, что я пришел?

Предыдущая страница 23 Следующая страница


Белые яблоки 24

- Я очень этим доволен.
Коко их не слышала. Она смотрела в небо, любуясь фейерверком, пока последние его отсветы не померкли во тьме. Появление Винсента оказалось для нее полной неожиданностью. Когда она повернулась к Бруно, Этрих стоял рядом с ним, положив руку ему на плечо, и оба они были похожи на закадычных друзей, делящихся последним новым анекдотом.
Она обратилась к нему, виновато потупив взгляд:
- Винсент, прости меня за те слова…
Он помотал головой, давая понять, что не желает говорить на эту тему.
- Бруно, что же ты не спросишь меня о моем представлении? Не поинтересуешься, в честь чего я его устроил?
- Будь по-твоему, Винсент. В честь чего ты устроил фейерверк? - Голос Бруно прозвучал немного манерно.
- В честь моего возвращения. Благодаря тебе я решил вернуться и еще немного пожить.
Коко в восторге от этих слов пару раз громко хлопнула в ладоши. Но, вспомнив, что ожидает Этриха, стоит ему начать путь в жизнь, сразу помрачнела.
- Так ведь это здорово, Винсент. Рад за тебя, - со снисходительной усмешкой проговорил Бруно.
- Радости в твоем голосе не много, - констатировал Этрих.
Бруно Манн пожал плечами. Притворяться больше не имело смысла. Плевать ему было на Этриха. Он хотел поскорей убраться отсюда. Но напоследок, когда все будет позади, можно было бы позабавить себя собственным фейерверком. Огненное шоу - отличная идея. Он жалел, что она не ему первому пришла в голову.
- Я слыхал, о чем вы тут беседовали с Коко, - повернулся к ней Этрих.
Ее сгорбившаяся от горя фигура излучала сострадание, которое он ощущал физически, словно от нее к нему плыло облако холодного воздуха.
- Что поделаешь, Винсент, порой приходится проигрывать.
Этрих с силой сжал плечо Бруно Манна:
- Тебе никогда не дано было увидеть всю картину целиком, Бруно. Поэтому ты и на службе не добился успеха. Знаешь, как тебя за глаза называли в офисе? Дебил в галстуке!
Бруно собрался было что-то ответить, но Этрих еще крепче сжал пальцы, чтобы заставить его молчать.
- Любовь и в самом деле хаос, это ты верно заметил. Но разве она этим исчерпывается? Да, это полная потеря контроля, но только одного человека и только над собой. - Этрих широко улыбнулся своим мыслям и продолжил: - А в любви человек не одинок. Любовь исключает одиночество. Это главный урок, который ты так и не усвоил. Когда двое любят друг друга, одиночество перестает существовать. Есть - я, она и… наш Аумм, тот, что поможет преодолеть любые испытания.
- Я вам не помешал?
По проходу между машинами к ним шагал Тиллман Ривз. Никто из троих не видел его выходящим из здания, и внезапное его появление напугало бы их, не будь все они так поглощены разговором.
Этрих был совершенно сбит с толку. Мысли его мгновение назад обрели удивительную ясность и законченность, и он так жаждал их высказать, но голос Тилла нарушил их стройный ход.
Затем произошло нечто поистине удивительное: едва взглянув на Тиллмана Ривза, Винсент вдруг понял, кем тот был на самом деле. Он несколько раз открывал и закрывал рот, словно рыба, вытащенная из воды, пока наконец не зажал его ладонью.
Коко и Бруно молчали, не сводя с него глаз. Бруно не сомневался - Этрих так растерян, потому что лишь теперь осознал всю безвыходность своего положения.
- Я знаю, кто ты! - наконец обретя дар речи, сказал Этрих, глядя в упор на Тилла.
Мысли кружились у него в голове бешеным хороводом, они принимали облик ярких видений, чтобы тотчас же унестись прочь. Это было все равно что стоять у окна скорого поезда, мчащегося на бешеной скорости, и пытаться разглядеть мелькающий перелесок. Он вспомнил Тиллмана Ривза, который лежал в палате на соседней с ним койке. А после они встретились в той же больнице, куда он привез Джека. И в последний раз - несколько минут назад. Стоя у сцены, он говорил Этриху: «Ты снова умираешь, друг мой…»
- Я теперь знаю, кто ты! Ты - наш Аумм!
Тилл ничего на это не ответил.
Этрих, чрезвычайно оживившись, начал загибать пальцы:
- Ты был со мной в больнице, когда я умирал. И после я встретил тебя там, сразу после того как наткнулся на Бруно. И в моем сне ты оказался первым, кого я узнал…
- Я и теперь присматриваю за тобой в той же самой больнице, Винсент.
Несмотря на все свои возможности, ни Бруно, ни Коко не смогли догадаться, кем в действительности был Тиллман Ривз. Теперь враги переглянулись. На лицах обоих читалось одинаковое выражение беспокойства и страха. Ситуация, которой они пытались овладеть, полностью вышла из-под их контроля. Они чувствовали себя одураченными.
- Но что все это означает, Тилл? Не понимаю…
Первым опомнился Бруно. Он тряхнул головой, словно отгоняя наваждение. Надо же, как это он так оплошал?! Позволил этому ничтожеству обратить миг его заслуженного триумфа в дурацкую лекцию о любви, которую в свою очередь прервало появление какого-то чернокожего недоумка.
- Время не ждет, Винсент. В реальном мире тебе стало хуже. Если собираешься вернуться, не медли. - В голосе его слышались командные нотки, мол, если события пойдут не так, как ему угодно, он заставит всех собравшихся об этом пожалеть.
Тиллман Ривз, проигнорировав его требование, обратился к Этриху:
- Хаос никогда ничего не создает, он только разрушает. В нынешней Мозаике он обрел способность рассуждать, но не творить. Он способен лишь уничтожать. Вот поэтому он так ненавидит людей, которые все время что-то созидают - любовь или замки из песка на берегу моря. Вы с Изабеллой создали меня, и с тех пор я вас охраняю.
Коко не удержалась от замечания:
- Ангелов-хранителей не существует.
- А я и в мыслях не имел причислить себя к ангелам. Просто свалился с неба. - Он указал пальцем на Винсента. - Во мне воплотились лучшие черты их обоих.
Этрих мало что понял из этих объяснений, но глаза его наполнились слезами.
Бруно повернулся спиной к Этриху и изо всех сил ударил Тиллмана Ривза по лицу. Пожилой мужчина был худым и щуплым. Одного удара оказалось достаточно, чтобы свалить его с ног. Он упал, больно ударившись об асфальт спиной, и тоненько вскрикнул, словно раненое животное.
Бруно подбежал к нему и принялся бить его ногой по голове. В наступившей тишине слышны были только зловещие звуки ударов: бам-м, бам-м, бам-м… Коко и Этрих онемели от ужаса. Бруно, сосредоточенно и методично вершил расправу над беззащитным Ривзом.
Винсент Этрих никогда не принимал участия в драках. Сама идея выяснения отношений при помощи кулаков была ему глубоко чужда. Несколько раз в жизни ему довелось быть свидетелем кулачных потасовок, наблюдая за которыми он неизменно испытывал смешанное чувство досады и удивления. Вот и теперь, стоило Бруно напасть на Тиллмана Ривза, как Этриха словно парализовало. Несколько секунд он оторопело смотрел на двух мужчин, но, едва оправившись от шока, бросился на выручку Тиллману. Откуда-то издалека до слуха его донесся женский голос, принадлежавший, по всей видимости, Коко. Она крикнула:
- Нет! Не прикасайся к нему!
Но Этриха это не остановило бы даже в том случае, если бы смысл услышанного дошел до его сознания. Он схватил Бруно Манна за грудки и, оттащив в сторону, крепко стиснул плечи Короля Парка.
Секунда, вторая… Как долго он удерживал Бруно, прежде чем был отброшен прочь, как муха? Это не имело значения. В течение нескольких секунд Винсент Этрих держал в руках Хаос. Не человека, не Бруно Манна, не смертного. Хаос.
Тот прошел сквозь его кожу и проник в тело, словно инъекция чистого героина, который со скоростью отчаяния устремляется прямо в сердце и мозг. Этрих уже однажды умер и был воскрешен, теперь смерть настигла его снова, а возвращения к жизни могло и не состояться. Потому что физически Винсент Этрих на сей раз уцелел, но все, что делало его человеком, сгорело без остатка в вихре Хаоса, в этом чудовищном мире без границ. Ни о каком воскрешении Лазаря в этой зияющей пустоте не могло быть и речи - здесь не было ничего, к чему стоило бы вернуться. Здесь были только вихри разрушения и уничтожения. Невидимый цунами, сухая приливная волна, уничтожающая все на своем пути.
Не потрудившись обернуться, чтобы взглянуть, что сталось с Этрихом, Бруно продолжил избивать пожилого мужчину. Тилл ухитрился свернуться в тугой клубок, кое-как прикрыв голову руками. Удары сыпались на него один за другим, и звуки их отдавались скорбным эхом в душе Этриха.
После соприкосновения с Хаосом, которое подействовало на него словно удар тока, он вдруг почувствовал, что в теле его ожили сейчас все Винсенты Этрихи. Тот, кто жил обеспеченной пустой жизнью и умер в городской больнице в компании своего страха и Тиллмана Ривза. Тот, кто побывал в пространстве Смерти и многому там научился, чтобы, вернувшись, передать все это своему сыну. И Этрих, которого возвратила к жизни любовь Изабеллы. Все они вдруг собрались вместе и взглянули друг другу в глаза сквозь пережитый опыт, сквозь смерть и воскрешение. Они тотчас же узнали друг друга.
Бам- м, бам-м, бам-м… Бруно по-прежнему стоял к нему спиной. Ведь ему решительно нечего и некого было опасаться в этом мире. Винсентом он займется, когда покончит со стариком.
Этрих наклонил голову и снова, на сей раз медленнее, надвинулся на Бруно. Коко, поймав его мимолетный взгляд, вскрикнула от ужаса. При звуках этого отчаянного вопля даже Бруно на миг оставил свое занятие и обернулся. Шея его обнажилась, и Этрих без малейших колебаний впился в нее зубами.
Он ощутил вкус живой крови, вкус Хаоса. Рот его наполнился влажным Хаосом. Каждая клетка его организма вопила, сжимаясь от ужаса: «Плюнь, плюнь, плюнь!», но он знал, что должен проглотить эту мерзость, иначе ему не победить Хаос. Так что, пока Бруно пытался отдавить ему ноги и оттолкнуть от себя, Этрих жевал его горло.
Больше всего его удивило, что у крови, залившей его рот, вкус был относительно терпимый. Да, она была мерзкой, черной, как смола, и в ней удивительным образом смешалось все, что вызывало омерзение, тошноту, рвоту. И в то же время ей был присущ некий приятный, волнующий аромат. Ведь Хаос может нравиться… В тот самый момент, когда Этриху казалось, что он не выдержит и сплюнет черную массу, его язык и нёбо уловили эту едва различимую изысканную нотку вкуса.
И тело его вдруг мучительно захотело принять в себя еще глоток этой крови. Но тут Коко цепко схватила его за руку. Этрих вопросительно взглянул на нее.
Она знала, что делает. И знала, что собирался сделать он. Это было написано у нее на лице.
- Нет, Винсент, довольно. Остановись.
Смысл ее слов не сразу дошел до его сознания. Не все Этрихи согласны были ей подчиниться. Некоторые протестовали. Другие, сделав свое дело, медленно отходили прочь. Ему хотелось остановить их, навсегда удержать в себе. Но потом ему пришло в голову, что в случае необходимости к ним всегда можно будет обратиться за помощью, а сейчас пусть поступают как хотят.
Коко все еще держала его за руку, и он был ей за это благодарен. У его ног валялся мертвый Бруно Манн, на лице которого застыло недоверчиво-изумленное выражение. Тиллман Ривз медленно выпрямился.
Хаос пронесся по всем жилам Винсента Этриха. Руки его мелко подрагивали.
Он взглянул на Коко. Та что-то сказала, но Этрих не расслышал ни слова. Мучительная боль размером с футбольный мяч сжала его желудок. Хаос продолжал свое дело.
- Винсент!
Он с усилием поднял на нее глаза.
- Ты победил.
Винсента окружало столько разных приборов, что Изабелле с трудом удалось уместиться возле кровати и взять его за руку. Изо рта и носа у него тянулись толстые белые трубки, к груди и пальцам были прикреплены какие-то провода. На черных экранах приборов, стоявших справа от кровати, то и дело появлялись тонкие желтые линии. Все оборудование в палате интенсивной терапии издавало негромкие звуки - попискивало, потрескивало, гудело. Машин здесь было куда больше, чем людей, это Изабелла отметила про себя сразу. Единственным пациентом, не присоединенным ни к каким аппаратам, был, судя по слухам, сосед Винсента, чью кровать скрывали от взоров плотные белые шторы. Изабелла мельком взглянула в ту сторону и снова повернулась к Винсенту. Медсестра делала свою работу споро, ловко и совершенно бесстрастно. Она сказала Изабелле, что мужчина, лежавший на соседней койке, стал жертвой нападения и у него отбиты внутренности.
Китти Этрих и дети навестили Винсента часом ранее. Еще до их появления Изабелла ушла в конец коридора. Через несколько минут туда же прибежал Джек и уселся возле нее. Кроме них двоих, в коридоре никого не было.
Сцепив пальцы на затылке, Джек не без гордости сообщил:
- Я здесь был с папой несколько дней назад. В этой самой больнице.
Изабелле хотелось прижать его к себе и поцеловать в пухлые щеки, но она лишь кивнула, так энергично, словно он сказал нечто необыкновенно важное.
- Мой папа - лучше всех!
Она боялась расплакаться и потому снова кивнула, низко опустив голову. Нельзя, чтобы малыш видел, в каком она отчаянии. Но когда она справилась с собой и взглянула в его сторону, Джека уже и след простыл. И тогда она вдруг поняла, что мальчик понятия не имел, кто она такая. Ему просто хотелось поговорить с кем-нибудь о своем отце, о том, как он его любит. При мысли об этом Изабелла снова едва удержалась от слез.
Просидев в коридоре не меньше получаса, она наконец решилась пройти в комнату персонала, чтобы осведомиться у Мишель, ушли ли уже бывшая жена Винсента и его дети. Та сказала, что да, ушли, и как раз сейчас к мистеру Этриху зайдет врач и присутствие Изабеллы весьма желательно. Мишель выпалила все это скороговоркой. Изабелла пожала плечами. Что нового мог сообщить ей врач? Она уже все знала от Мишель. Тем не менее она заторопилась в палату. Лишь находясь рядом с Винсентом, она чувствовала в себе силы жить дальше.
Через несколько минут к ней подошел врач и кратко обрисовал ситуацию. Состояние Винсента нестабильно. Он срочно нуждается в переливании крови, в противном случае ситуация может принять скверный оборот. Проблема лишь в том, что у него редкая группа крови, которой нет не только в их больнице, но и ни в одном из банков крови города.
Изабелла, просияв, сказала, что это затруднение легко разрешимо, потому что у нее в точности такая же группа крови, как и у Винсента. Доктор облегченно вздохнул, но после, взглянув на ее живот, нахмурился и напомнил ей, что она беременна. Он добавил, что в ее положении даже думать нечего о донорстве - потеря крови может нанести серьезный вред плоду. Она упрямо помотала головой. Врач пустился в подробные объяснения, но она жестом прервала его и заявила:
- Я готова пойти на этот риск. Возьмите мою кровь. - Врачу отчего-то показалось, что она все загодя обдумала. - Возьмите мою кровь. - Ему надолго запомнились эти слова, но он затруднился бы сказать, чего в них было больше - самоотречения или глупого упрямства.
Нет, Изабелла Нойкор была далеко не глупа. Она вернулась из своих странствий убежденной оптимисткой. Ей было страшно, но даже в этом скорбном месте, где трещали, гудели и попискивали непонятные приборы, надежда ее не покинула. Бруно Манн, останься он в живых, никогда не смог бы понять, почему она так поступила. Выбора для нее не существовало. Она не пожертвовала жизнью Энжи ради спасения Винсента, а просто выбрала их обоих. Сперва вытащим одного, а после вместе воспитаем другого. Хаос не имел к этому выбору никакого отношения. У него не было права голоса.
Она отдавала себе отчет, что идет на риск, но от всей души верила: все закончится хорошо - для всех.
Когда за врачом закрылась дверь, она вытащила из сумочки плеер, надела серебристые наушники и включила звук. Она слушала свои любимые мелодии, которые записала еще в Вене. Первым, «с глубины в тысячу поцелуев», зазвучал голос Леонарда Коэна. Она начала негромко подпевать. Винсенту нравилась эта песня. Изабелла взяла его за руку, и получилось, что они как будто слушают вместе.
Мужчина, чью кровать отделял от ложа Этриха белый занавес, впервые с момента появления Изабеллы в палате открыл глаза. Он слышал, о чем она говорила с врачом, и во все время этой беседы не мог сдержать улыбки. Пройдет немного времени, и он обратится к ней. И скажет, что просит прощения за бесцеремонность, но так уж вышло: ему невольно пришлось стать свидетелем недавнего разговора. Он осмелился ее побеспокоить только потому, что у него как раз такая же группа крови, как у нее и у ее друга. И он рад будет стать донором, если только больной не будет иметь ничего против. Но вот уж чего он точно ей не скажет, так это того, что в жилах у него течет их кровь - его и ее. Закрыв глаза, он с удовольствием слушал, как прелестная женщина мурлыкала себе под нос слова песни, похожей на заклинание, и звуки эти заполняли все пространство больничной палаты, которой суждено было еще в течение некоторого времени оставаться их домом.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джонатан Кэрролл - Биография

Джонатан Кэрролл

На основную страницу

Биография

США, 26.1.1949 Родился в Нью-Йорке в семье киносценариста и бродвейской актрисы. Окончил университет Рутгерса, затем преподавал в школе и одновременно учился на заочном факультете университета штата Вирджиния. По приглашению Американской международной школы уехал в Австрию, где живет по сей день и преподает английский язык венским школьникам.

В литературе дебютировал в 1976 году рассказом "Вечеринка у Бренды", опубликованном в журнале "Transatlantic Review". В 1980 году увидел свет роман "Страна смеха"; два года спустя была опубликована повесть "Комната Джейн Фонды", затем романы "Голос нашей тени" (1983), "Кости луны" (1987), "Спящий в пламени" (1988), "Ребенок в небе" (1989), "Снаружи собачьего музея" (1991) и др. Лауреат Всемирной премии фэнтези 1988 г. (за рассказ "Лучший друг моего друга").


Оглавление

  • БОГ В ШОКОЛАДНОЙ ГЛАЗУРИ (Страница 1)
  • ОКОЛО ОКЕАНА (Страница 3)
  • ЦИФЕРБЛАТ СЕРДЦА (Страница 4)
  • ЛЯГУШКА НА СЦЕНЕ (Страница 7)
  • ПОЛ К. Г. САХАРА И ДВАДЦАТЬ ПЯТЬ МЫШЕЙ (Страница 9)
  • ПРИВЫЧКА ГРЫЗТЬ КАРАНДАШИ (Страница 11)
  • КРЫСА С НАКРАШЕННЫМИ ГУБАМИ (Страница 14)
  • НЕСКОЛЬКО КИЛОМЕТРОВ МРАКА (Страница 16)
  • ЖИДКИЙ БУТЕРБРОД (Страница 18)
  • ХИТЦЕЛ (Страница 19)
  • МОЙ АУММ (Страница 23)


Джонатан Кэрролл

Белые яблоки

 Читать книгу

Аннотация

Неутомимый бабник Винсент Эгрих умер. Но возвращен к жизни ангелами-хранителями - ангелами и в прямом смысле, и в переносном - в обличье двух прекрасных женщин, чтобы защитить от сил Хаоса своего еще не рожденного сына, которому суждено восстановить мировую гармонию. Но в первую очередь Этрих должен вспомнить обстоятельства собственной смерти...

Создание книги: shum29 (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://nowa.cc
Над дизайном работали: Spider, Elfin, Angel