Джон М. Портер - Дао "Звездных войн"

1 Джон М. Портер

Эта книга посвящается моей семье, благодаря которой я имею возможность всегда, каждый день и каждый миг ощущать красоту любого мгновения жизни.

Предисловие

"Дао-Дэ цзин" ["Дао-Дэ цзин", или "Канон Пути и его Благой Силы".] является самым часто переводимым текстом в мире, если не считать Библии. Этой книге уже 2600 лет, и вместе с основными трактатами конфуцианства она представляет собой философский фундамент практически всей китайской культуры. "Дао-Дэ цзин" является основополагающим текстом даосизма. Основатели даосизма затрагивают в своих трудах практически все аспекты человеческой жизни, начиная с правил расстановки мебели в доме (фэнь шуй) и медицины (ци гун) до предсказания будущего (И Дзин). Столь широко известная и часто цитируемая книга является на удивление кратким текстом, состоящим из пяти с небольшим тысяч иероглифов, сгруппированных в 81 главку (чжан). Предполагаемый автор этого текста, древний мудрец Лао-цзы, родился - по разным сведениям - в 604 или в 571 году до нашей эры [Согласно современным научным данным, исторический Лао-цзы (собственное имя - Ли Эр) жил в VI в. до н. э. Лао-цзы родился в царстве Чу на юге Китая, служил хранителем царской библиотеки и архивов в государстве Чжоу, где встречался с Конфуцием. Текст "Дао-Дэ цзин" был написан не ранее 300 г. до н. э. (300-250 гг. до н. э., т. е. в IV-III вв. до н. э.). Поэтому либо Лао-цзы жил не в VI в., а в IV-III вв. до н. э. и никогда не встречался с Конфуцием, который умер в 479 г., либо текст "Дао-Дэ цзина" был лишь приписан традицией Лао-цзы.]. Оказавшись в порочном, алчном, эгоистично настроенном обществе, потерявшем свой путь (вам это ничего не напоминает?), он решил удалиться от людей, для чего сел на вола и отправился в дальний путь. Он считал, что современное ему общество - и люди, и государство - утратило Дао, что и явилось причиной упадка цивилизации.
Великий Дао-Путь понёс ущерб, и появились милосердие и справедливость, а мудрость видна лишь тогда, когда есть великая ложь.
Шесть родственников не в мире, и появляются сыновняя почтительность и материнская любовь.
Когда страна погружена в междоусобицы и смуты, то появляются и преданные подданные.

Отсеките совершенномудрие!
Отбросьте мудрость!
И тогда народ стократную мудрость обретёт.

Глава 18

По просьбе стражника [Начальник пограничной заставы Инь Си, который стал первым учеником Лао-цзы, получив известность под именем Гуань Инь-цзы - Мудрец Инь-с-Заставы.] на горном перевале Лао-цзы написал трактат "Дао-Дэ цзин". Закончив работу, он удалился в горы, и с тех пор его больше никто не видел. Учёные до сих спорят о том, был ли Лао-цзы единственным автором этой книги или же её текст представляет собой компиляцию на основе нескольких произведений устного народного творчества. Этот вопрос несомненно представляет интерес, впрочем, чисто теоретический. С практической же точки зрения он не имеет большого значения, так как последователи учения, изложенного в трактате, стали "даосами", а не "лао-цзистами".
В последние десятилетия во всем мире наблюдается новый всплеск интереса к учению Дао. Причин тому множество. Человечеству всегда было присуще стремление к обретению духовной опоры. Если говорить откровенно, то в последнее время традиционные религии не выполняют в полной мере эту функцию. Желая заполнить образовавшуюся в нашем духовном мире пустоту, мы бросались и продолжаем бросаться в крайности: то обращаемся к христианству-пятидесятничеству [Пятидесятничество - одно из течений христианства, возникшее в начале XX в. в США. Особое внимание в пятидесятничестве уделяется "дару пророчествования" - "говорению на иных языках". - Прим. ред.], то уподобляем религии такие сферы человеческой деятельности, как наука и техника, то уповаем на современных философов, то на восточные религии и древние философские школы. В процессе этих поисков западная цивилизация вновь "открыла" для себя даосизм.
В какой-то мере эти духовные поиски способствовали и огромному успеху фильмов, объединённых в киносериал "Звёздные войны". Создатель "Звёздных войн", режиссер Джордж Лукас писал в газете "USA Today": "Эти фильмы созданы на прочном мифологическом фундаменте. Архетипы, присутствующие в них, существуют уже много тысяч лет и по большей части относятся ещё к дохристианской эпохе". Это привело к тому, что люди стали смотреть "Звёздные войны", чтобы заполнить пустоту в своей духовной жизни. Более того, эти фильмы вдохновляют зрителей исследовать и опробовать на себе новые для них системы духовных ценностей, включая даосизм. Толчком же к написанию данной книги стал следующий вопрос: каким образом сериал "Звёздные войны" способствует пониманию даосизма как жизнеспособной системы духовных ценностей в современном мире?
Как читать эту книгу
Книгу можно прочитать от начала до конца за один присест. Точно так же можно прочесть краткий обзор основных постулатов и понятий даосизма, чтобы уловить его суть, а затем читать основные главы в любом порядке, чтобы создать более детализированное и цельное представление об этом учении при помощи приводимых автором аналогий с фильмами из сериала "Звёздные войны". В любом случае, как и всегда в этой жизни, выбор остаётся за вами. Мне же остаётся надеяться, что вы, читая эту книгу, получите хотя бы половину того удовольствия, которое получил я, пока писал её.

Глава 1. Даосизм: общий обзор

Путь, что может быть пройден, не есть постоянный Путь-Дао. Имя, что может быть поименовано, не есть постоянное имя.
Глава 1

Знающий не говорит.
Говорящий не знает.

Глава 56

[Если не указано отдельным примечанием, используемые фрагменты "Дао-Дэ цзин" цитируются в переводе Е. А. Торчинова. - Прим. ред.]
Дао, равно как и его восприятие, всегда очень личностно и субъективно. По мере того как я попытаюсь объяснить вам Дао при помощи персонажей и мотивов из "Звёздных войн", вы получите не что иное, как один из вариантов моего субъективного понимания, выраженного к тому же при помощи далеко не самого совершенного инструмента - письменного слова. В любом случае это ещё не будет вашим собственным пониманием, ибо в любом переводе или изложении что-то обязательно теряется. Это происходит потому, что Дао возможно осознать через собственный опыт и взаимодействие не только с окружающим миром, но и с самим собой. Вот почему оно столь индивидуально. Выразить его понимание в словах не так-то легко. Мои слова отражают лишь моё интуитивное понимание, мой опыт и моё восприятие, которые не являются, да и не могут являться вашим пониманием, опытом и восприятием. Теперь, когда это уже сказано, приступим к изложению, чтобы помочь вам сделать первый шаг на вашем пути понимания Дао.
Даосизм одновременно представляет собой философскую систему и религию. Под философией я понимаю просто базовую систему, обосновывающую тот или иной образ жизни. Появление религии влечёт за собой исполнение ритуалов, практик, церемоний и тому подобного - всего того, что в большинстве случаев связано с каким-либо божеством. И хотя религия обычно бывает прочно связана с философией, мы в данной книге не будем её касаться. Нас интересуют только чисто философские аспекты даосизма. Основа этой философии содержится в трактате "Дао-Дэ цзин", приписываемом китайскому мудрецу Лао-цзы, о чём уже было сказано в предисловии. Текст трактата, состоящий из 81 главы, разделён на две части, которые тесно взаимосвязаны и во многом пересекаются между собой. Эти части называются "Дао" и "Дэ". "Цзин" означает "классический текст". Таким образом, "Дао-Дэ цзин" является классическим текстом, описывающим "Дао" и "Дэ".
Китайский иероглиф, используемый для записи слова "Дао", состоит из двух самостоятельных иероглифов.
Левая часть обозначает понятие "бежать", правая переводится как "лицо". Таким образом, Дао - это человек, бегущий по тропе, дороге, в широком смысле слова - по любому пути. Следование Дао означает следование своему жизненному пути. Существуют и другие интерпретации значения этого слова: "Дао" переводят как "путь", "устройство мироздания", а также "способ гармоничного сосуществования с миром и имеющимся в нём порядком вещей". Более того, слово "Дао" иногда переводят и трактуют практически так же, как греческое слово "логос". С этой точки зрения Дао воспринимается как всеобъемлющий, активно протекающий процесс.
Определить значение иероглифа "Дэ" труднее. Его переводят такими словами, как "добродетель", "власть", "сила", "целостность" и "врождённое нравственное начало". Дао выражает себя через Дэ. Можно сказать, что Дэ становится тем кораблём, на котором человек скользит по бесконечному пути своего Дао. Дэ не приобретается в течение жизни. Оно присуще человеку от рождения. Ни один из созданных человечеством моральных кодексов не в силах ограничить или же точно описать Дэ. Оно является не подлежащей обсуждению этической концепцией, а одним из основных свойств мироздания, и уже поэтому присуще всем людям.
В соответствии с базовым тезисом даосизма человеку надлежит терпеливо всю свою жизнь искать истину, сосредоточив внимание на изучении и созерцании ситуаций, моделей и сил, существующих в природе. На этом пути поисков своего Дао истинный его последователь может обнаружить в себе и постичь следующие основополагающие принципы, понятия и свойства.
Инь и Ян
Единство и целостность Дао выражается в присущем ему единстве противоположностей инь и ян. Динамическое взаимодействие между инь и ян приводит к появлению многого из потенциальной возможности его существования в единичности. Точно так же, как в результате взаимодействия положительного и отрицательного полюсов батареи возникает электрический ток, взаимодействие инь и ян приводит к появлению жизни.

Дао рождает Одно.
Одно Двоих рождает.
Двое рождают Трёх,
Трое рождают всё сущее.

Глава 42

Инь и ян присутствуют во всех противопоставлениях: мужчина и женщина, день и ночь, жизнь и смерть, добро и зло. Несмотря на то, что эти понятия действительно являются противоположностями друг друга, они составляют так называемые комплементарные (взаимодополняемые) пары, в которых только и возможно их существование. Лишь существование одного из компонентов такой пары создаёт возможность существования второго.

Когда в Поднебесной все узнают, что прекрасно прекрасное, - это уже безобразно. Когда в Поднебесной все узнают, что добро есть добро, - это уже не добро. Поэтому отсутствие и наличие друг друга порождают, лёгкое и трудное друг друга определяют, длинное и короткое друг друга измеряют, высокое и низкое друг друга исчисляют, мелодия и ритм друг с другом гармонируют, начало и конец друг с другом чередуются.
Глава 2

Это утверждение является ключевым, ибо в нём утверждается, что двойственного противопоставления не существует. Согласно концепции даосизма двойственность проявляется не в раздельном существовании противоположностей, а в их единстве, и если человек выбирает для себя одну из них, ему приходится иметь дело и со второй. Так например, стараясь постичь то, что называется "добром", невозможно избежать встречи с тем, что называется "злом". Осознание того, что двойственности не существует и что противоположности являются взаимодополняющими частями единого целого, позволяет человеку принять существование обеих крайностей, воспринять их целостно и таким образом избежать двойственности в понимании Дао и окружающего мира.
Пустота
Дао - это всё, что существует, но в то же самое время оно - то ничто, из которого рождено всё сущее. Пустота, небытие, отсутствие, ничто - трудно порой бывает понять и принять то, что выражается этими словами. Нам привычнее опираться на то, к чему можно прикоснуться, а не на бесплотное и бесформенное.

Вот Вещь, в Хаосе свершившаяся, прежде
Неба и Земли родившаяся!
О безмолвная! О безвидная!
Одиноко стоишь и не меняешься, окружаешь всё сущее и не гибнешь!
Тебя можно назвать Матерью Поднебесной.
Я не знаю твоего имени, но, обозначая знаком, называю тебя Путём-Дао. Делая усилие, называю тебя Великим.

Глава 25

Эти слова перекликаются с теми строчками из "Книги Бытия", в которых говорится, что "земля же была безвидна и пуста" [Быт. 1:2.]. Из пустоты сотворено всё сущее. Кроме того, с идеей пустоты тесно связана категория полезности. Но как пустота или отсутствие чего-либо могут быть полезны? Это кажется парадоксом, но парадокс этот мнимый.

Тридцать спиц вместе - одно колесо.
Но то, что в нём - отсутствие, определяет наличие возможности использования телеги.
Стенки из глины - это сосуд.
Но то, что в нём - отсутствие, определяет наличие возможности использования сосуда.
В стенах пробиты окна и двери - это дом.
Но то, что в нём - отсутствие, определяет наличие возможности использования дома.
Поэтому наличие чего-либо определяет
Характер использования вещи, а отсутствие - принципиальную возможность использовать её.

Глава 11

Полезность пустоты применима и к разуму человека. Ум ученика-новичка пуст и не замутнён предрассудками и ложными суждениями, а значит, открыт для восприятия мира и готов к его познанию.
Принятие
Принятие составляет суть Дао. Тем не менее оно является наиболее часто неверно понимаемой заповедью даосизма. На самом деле оно не имеет ничего общего с фатализмом или безысходностью. Эта заповедь подразумевает необходимость действия в рамках сложившихся обстоятельств. Причём действие это должно быть активным. Человек должен просто понять, чего от него требует ситуация, и, исходя из этого понимания, поступить наилучшим, с его точки зрения, образом. Нужно принимать мир таким, каков он есть, и в первую очередь следует целиком и полностью принять себя самого как часть этого мира - таким, каков ты есть. Приняв самого себя в главном, можно приступать к самосовершенствованию.

Если кто-либо возжелает овладеть Поднебесной, то я знаю, что он не возьмёт её.
Поднебесная - божественный сосуд, и нельзя воздействовать на неё.
Воздействующий на неё потерпит поражение, и хватающий её потеряет её.
Поэтому совершенномудрый уходит от чрезмерности, уходит от избытка, уходит от излишества.

Глава 29

Знай мужественность свою и женственность свою храни,
Тогда долиной пустоты для Поднебесной станешь ты.
Долиною для Поднебесной став, ты не лишишься этого вечного обретения. Тогда ты вновь вернёшься к состоянию младенца.
Когда ты станешь образцом для Поднебесной, Благая Сила-Дэ у тебя не убудет и ты снова вернёшься к Беспредельному.
Ложбиной пустоты для Поднебесной став, ты сделаешь достаточной свою Благую Силу-Дэ и вновь вернёшься к изначальной пустоте-первозданности.

Глава 28

[Мужественность ("петушиность", сюнь), женственность ("куриность", цы) - указание на единство противоречий в Дао (типа инь-ян). Совершенный мудрец, уподобившись Дао, также должен достичь полной внутренней гармонии.]
Концепция принятия является настолько всеобъемлющей, что включает в себя принципы гибкости, разъединения и высвобождения, терпения и бережливости, у вэй и умение жить сегодняшним днём.
[У вэй - недеяние, непротивление природе окружающих вещей и существ, а в конечном итоге - и всего сущего. Но, следуя природе вещей, мудрец может легко достигать своих целей.
Цзы жань - "самоестественность, спонтанность, буквально своетаковость (цзы - сам, жань - так). Образец самоестественности - Дао. Самоестественность есть другая сторона недеяния: если недеяние есть следование природе вещей, то самоестественность есть следование своей собственной природе, а не чему-то иному, будь это навязанные извне нормы поведения или просто внешнее принуждение. Мудрец подобен Дао в своей естественности, и, следуя своей собственной природе, он пребывает в состоянии "беззаботного скитания в сфере утончённо загадочного", "бродит по радуге-арке, парит и кружит в тончайшем". Принципы недеяния и самоестественности предполагали единение с природой и опрощение, важным аспектом которого был отказ от ухищрений цивилизации.]
Терпение и бережливость
Терпение и бережливость являются основными ценностями даосизма наряду с великодушием и состраданием.

Ведь у меня есть три драгоценности, которые я храню и ценю:
Первая - это сострадание,
Вторая - это бережливость,
Третья - я не смею поставить себя впереди Поднебесной и поэтому могу стать во главе всех на свете.
Поскольку есть бережливость, есть и великодушие.

Глава 67

Как и в случае с принятием, которое тесно связано с терпением, в первую очередь нужно научиться быть терпеливым по отношению к самому себе, а уже затем - по отношению к тому, что происходит в нашей жизни.

Кто может мутную воду сделать чистой, когда она отстоится? Кто может оживить покоящееся, приведя его в движение?
Блюдущий это Дао-Путь не стремится к полноте и избытку. Поскольку он не стремится к полноте и избытку, он всегда остаётся бедным и не нуждающимся в обновлении и завершении.
Глава 15

Спокойствие и самообладание помогают обрести терпение и бережливость. Благодаря самообладанию человек остаётся спокойным и сосредоточенным даже в тяжёлой ситуации. Впоследствии это спокойствие становится источником и первопричиной действия.
Сострадание
Сострадание - вторая из величайших ценностей даосизма.

Ведь у меня есть три драгоценности, которые я храню и ценю:
Первая - это сострадание,
Вторая - это бережливость,
Третья - я не смею поставить себя впереди Поднебесной и поэтому могу стать во главе всех на свете.
Поскольку есть сострадание, есть и храбрость.
Ведь сострадательный побеждает в сражениях, а в обороне становится неуязвимым.

Глава 67

Для понимания этой концепции можно попытаться выразить её просто и коротко: сострадание есть любовь, любовь ко всему живому в этом мире. Это утверждение выводится из основного принципа даосизма - принципа единства. Согласно ему всё связано воедино, всё проистекает из Дао, и Дао проистекает во всём. Любовь, естественно, тоже проистекает из Дао. Таким образом, сострадание является врождённым, свойственным нам выражением нашей доброты, одной из форм воплощения Дэ.
Скромность и простота

Скромность и простота - третья великая ценность даосизма.
Ведь у меня есть три драгоценности, которые я храню и ценю:
Первая - это сострадание,
Вторая - это бережливость,
Третья - я не смею поставить себя впереди Поднебесной и поэтому могу стать во главе всех на свете.
Поскольку я ставлю себя позади, то оказываюсь впереди.
И так до самой смерти.

Глава 67

Отринув высокомерие, надменность, ложную усложнённость и многое другое, что встаёт у нас на пути, мы можем открыть то, что раньше было для нас тайной: жизнь полна радости. Человек способен радоваться простому и спокойному, естественному и понятному. Кроме того, постигая Дао, мы учимся поступать так, как если бы всё шло своим чередом, и при этом добиваться того, что нужно именно нам. Для этого требуется лишь одно: быть тем, кто ты есть, а не тем, кем тебя учили быть.
Всегда осуществляй благое исправление, свершай дела благие по возможности своей и действуй лишь во время должное, благое.

Лишь тот, кто не враждует, не будет ненавидим.

Глава 8

Пу
Пу - "необработанный кусок дерева" ("необработанный деревянный чурбан"). Это образное представление о простом, гармоничном человеке и его жизненном пути. Так же, как и другие основополагающие понятия даосизма, принцип "необработанного куска дерева" связан с другими принципиально важными понятиями, в особенности с принципом простоты и с Дэ. Согласно принципу пу всё, что находится в своём естественном, данном природой состоянии и не обременено ложной усложнённостью, обладает и полной, данной ему от природы естественной силой. Эту силу легко потратить напрасно или даже потерять совсем, если попытаться изменить свою внутреннюю простоту. Сила же эта проистекает из состояния гармонии с Дао.

Того, кто крепко держится за Силу-Дэ благую, сравню я с новорождённым младенцем.
Пчёлы, пауки и змеи ядовитые его не жалят.
Хищные звери его не тронут, хищные птицы его не клюнут.
Его кости мягки, его мышцы слабы, но хватает он крепко.
Ничего не знает он о союзе самца и самки, но уд его вздымается, ибо его семя-энергия предельно совершенно.
Кричит он целый день, но устали не знает, ибо его гармония предельно совершенна.

Глава 55

У вэй
Пожалуй, этот догмат даосизма чаще других оказывается ложно понятым. "Недеяние или не деяние" - вот, вероятно, лучший перевод иероглифа "у вэй".

Действуй в недеянии; служи, не служа.
Стремись совершать трудное благодаря тому, что в нём лёгкое.

Глава 63

Недеяние или же не деяние воспринимаются в западной цивилизации едва ли не как ересь. Тем не менее истинный у вэй является наиболее эффективным из всех возможных способов совершить деяние - наиболее правильное в сложившейся ситуации и зачастую наиболее творческое деяние. У вэй не подразумевает жизнь в праздности и лени, он лишь позволяет нам совершать наименьшее количество действий с наибольшей эффективностью и самым высоким результатом. Согласно этому принципу решение приходит скорее интуитивно и спонтанно, чем в соответствии с доводами логического мышления. Пожалуй, здесь наиболее уместна будет аналогия со спортсменом, выступающим на самых ответственных соревнованиях. В этот момент он не продумывает и не просчитывает свои действия. Однако для любого наблюдающего за ним человека очевидно, что назвать это состояние праздностью или ничегонеделанием никак нельзя.

Высшее Благо не благо, и благодаря этому оно наделено благом.
Низшее Благо не теряет блага, и благодаря этому оно лишено блага.
Высшее благо пребывает в недеянии, и ему незачем действовать.
Низшее Благо деятельно, и оно имеет цель для своих деяний.
Высшее милосердие деятельно, но ему незачем действовать.
Высшая справедливость деятельна, и она имеет цель для своих деяний.
Высшее ритуальное благоговение деятельно, но ему не соответствует ничего во всём мире; поэтому следующие ритуалу тогда закатывают рукава до плеч и силой принуждают народ идти за ними.

Глава 38

С принципом у вэй теснейшим образом связано понятие гармонии. Имеется в виду состояние гармонии с Дао. Само Дао действует и существует с лёгкостью и без усилий. Такова и жизнь того, кто находится в гармонии с ним.

Дао-Путь постоянен, в недеянии он пребывает, но нет ничего, не сделанного им.

Глава 37

Смирение
В смирении заключается один из многих парадоксов даосизма, ибо согласно этому учению величие возникает из смирения.

Почему моря и реки царят над всеми долинами?
Они всегда стремятся быть внизу, поэтому и царят над всеми долинами.

Глава 66

В погоне за сверкающими призраками славы, богатства и власти мы попадаем в ловушку искусственного мира - мира эгоизма, злонамеренности и ложных ценностей. Это отдаляет нас от нашей истинной сущности.

Тот, кто может до конца не творить ничего великого, один лишь способен завершить великое.
Поэтому совершенный мудрец считает свои дела трудными, но до самого их завершения не испытывает никаких затруднений.

Глава 63

С понятием смирения тесно связана концепция слабости, податливости и уступчивости. В тексте "Дао-Дэ цзин" так и сказано:

Ослабление - вот в чём использование Дао-Пути.

Глава 40

Оба понятия - смирение и уступчивость - можно хорошо проиллюстрировать на примере воды. В том, чтобы уступить и поддаться, скрыта сила, пусть это и не та сила, с помощью которой совершаются активные действия. Известный мастер боевых искусств Брюс Ли говорил, обращаясь к своему ученику: "Будь как вода, друг мой".
По мягкости и слабости своей ничто в Поднебесной не может воду превзойти. Но ничто не может также превзойти её по способности атаковать и побеждать то, что сильно и крепко. И тут ничто не сможет заменить её.

Слабое побеждает сильное, мягкое побеждает твёрдое.

Глава 78

Ещё одним понятием, тесно связанным с предыдущими (поскольку Дао свойственны цельность и единство, то и все описывающие его положения оказываются тесно переплетены между собой) является понятие непротивления.Если вы ни с кем не боретесь и не состязаетесь, никто не сможет победить вас. Если вы не стремитесь специально произвести впечатление на окружающих, они запомнят вас гораздо лучше. Если вы не настаиваете на своей правоте, то скорее обретёте истину. Чем меньше мы хвастаемся своими достижениями, тем больше эти достижения бывают замечены.

Поэтому совершенномудрый, желая над народом вознестись, словами должен унижать себя; желая стать впереди народа, ставить самого себя позади всех.
Поскольку он ни с кем не борется, и с ним никто в Поднебесной не борется.

Глава 66

Жизненный опыт
Знания и опыт - это далеко не всегда одно и то же. Знание, которое проистекает из собственного опыта, намного более ценно, чем знание, полученное из чужих рук. Единственный истинный способ постичь Дао состоит в том, чтобы испытать его на собственном опыте. Чтобы понять, нужно обрести опыт. Чтобы обрести опыт, нужна практика. Практика обретается в повседневной жизни. Все учения сводятся лишь к советам, которые нам дают уважаемые люди. Истинный же опыт мы приобретаем, когда живем своей жизнью. Суть этого наиболее полно выражается китайским иероглифом "лиань", который обозначает как практику, так и опыт. Когда к древним мудрецам приходили ученики, те в процессе обучения Дао придавали лиань особое значение. Постижение Дао становилось возможным лишь в постоянной практике.
Жить сегодняшним днём
Эта концепция связана со всеми остальными главными понятиями даосизма. Но наиболее тесно она соприкасается с только что описанным понятием жизненного опыта. Согласно даосским принципам самое главное - это умение наиболее полно прочувствовать каждый проживаемый миг.

Когда мудрец в бесстрастии всё время пребывает, он Дао даже в самом малом созерцает.

Глава 34

Дао - это путь, так же, как и жизнь. Дао является связующей нитью от рождения до смерти. Нужно научиться наиболее полно ощущать каждый миг этого пути. Каждый шаг - это отрезок до А до Б, а не от А до Я. Прохождение пути - ключ к его пониманию, но не пункт назначения. Умение радоваться жизни - ключ к жизни. Время, которое проходит между получением наград, намного больше, чем те мгновения, когда мы получаем сами награды. Вспомните олимпийских чемпионов: они тренируются годами ради кратких мгновений победы и славы.
Настоящее

Нельзя увидеть, как оно приходит,
Оно всегда здесь.
Нельзя увидеть, как оно уходит,
Оно всегда здесь.
Настоящее... ощути его.

Глава 2. Сила как Дао

Существующие определения Силы настолько же туманны и расплывчаты, как и те, которыми пытаются описать Дао. Создатели "Звёздных войн" сознательно выстроили эту неопределенность. Джордж Лукас сказал: "Я прочитал огромное количество книг по мифологии - как самих мифов, так и самых разных теорий, описывающих и объясняющих их; одной из этих книг был "Тысячеликий герой" Джозефа Кэмпбелла. Помимо неё были и многие другие: как минимум штук пятьдесят. Я сделал предварительные наброски так называемой "общей теории Силы" и стал играть с нею. Чем больше подробностей обретал этот замысел, тем дальше я уходил от своей же изначальной разработки. Я взял на себя дерзость рассмотреть все религии - основные мировые религии и различные древние культы - и выяснить, что у них есть общего. Я понял: лучше будет воплотить мой замысел в жизнь так, чтобы у зрителя фильма не возникало ассоциаций с какими-либо конкретными религиями... Таким образом, мне пришлось иметь дело с Силой, не имея специального определения для неё".
По мере того как Джордж Лукас описывает свою работу над концепцией Силы, становится понятно, что она очень напоминает понятия, выражающиеся в японском языке словом ки, а в китайском - чи [Согласно даосским воззрениям сокровенное Дао производит из себя единое энергетическое начало мира, первозданный хаос - пневму ци. Дэ - благая мощь пневмы.].
Оби-Ван Кеноби в "Звёздных войнах" говорит Люку: "Сила - это то, что придаёт джедаю его мощь. Это энергетическое поле, создаваемое всеми живыми существами. Оно окружает нас и проникает в нас. Это та энергия, которая удерживает воедино всю Галактику". В том же духе определяет Силу Йода во время разговора с Люком после того, как звёздный истребитель засасывает болото на планете Дагоба. Йода утверждает, что Сила "является могущественным союзником. Сама жизнь создает её, благодаря жизни она растёт. Её энергия окружает нас и связывает друг с другом. Потому мы и можем называть себя светлыми существами... хотя и не в буквальном смысле слова. Тебе нужно научиться чувствовать Силу в себе и вокруг. Она повсюду, между нами... во мне... в этом дереве... в той скале... везде! Да, она есть даже между этой планетой и утонувшим космическим кораблём!"
С этой точки зрения Сила и Дао очень похожи во многих аспектах. Сила окружает нас точно так же, как Дао [Это объясняется учением даосизма о "двух Дао": одно ("безымянное", умин) рождает Небо и Землю, т. е. порождает космос, другое ("именуемое", юмин) создаёт, взращивает конкретные вещи. Последнее и есть Дэ - Благая Сила, Благодать Великого Пути (Дао).].

Великий Путь, безбрежное Дао, повсюду растекается оно.
Вот оно слева, но оно и справа. Всё сущее, опираясь на него, рождается, оно питает, пестует всё сущее, но не становится над сущим властелином.

Глава 34

Вот Вещь, в Хаосе свершившаяся, прежде Неба и Земли родившаяся!
О безмолвная! О безвидная!
Одиноко стоишь и не меняешься, окружаешь всё сущее и не гибнешь!

Глава 25

В своей работе "Дао физики" Фритьоф Капра поясняет, каким образом можно понять и объяснить Дао как энергию и использовать, чтобы дать определение, соответствующее современному состоянию физической науки. Сила, в соответствии с определениями, данными Оби-Ван и Йодой, действительно является энергетическим полем. Воины-джедаи черпают Силу в этом поле. Вот почему Йода смог поднять тяжёлый истребитель из болота при помощи Силы. Настоящий джедай всегда находится в гармонии с потоком Силы и может пользоваться ею по своему усмотрению. Мы же черпаем свои силы в обретении гармонии с Дао.

Поэтому те люди, что все свои дела отдали Дао, - едины с Дао!
Те, что отдали все Благу-Дэ, - едины с Благом-Дэ!

1 Следующая страница


Джон М. Портер - Дао "Звездных войн"

Дао "Звездных войн" 2

Но те, кто посвятил всё лишь гибели, - те с гибелью едины!
Когда некто един с Дао, Дао само радуется, обретя его.
Когда некто един с Благом, Благо тоже радуется, обретя его.
Глава 23

К тому, кто держит великий образ, стекается вся Поднебесная. Стекается, и ничто не причиняет ей вреда; она в покое, мире и благоденствии великом пребывает. Всюду радость и обильные яства, что путника влекут остановиться и их вкусить.

Глава 35

Инь и ян, фундаментальная противоположность даосизма, которая на самом деле выражает единство Дао, представлена в сериале "Звёздные войны" в виде концепции тёмной и светлой стороны Силы. Сама Сила нейтральна, её восприятие зависит от того, кто обладает ею и каким образом и для каких целей применяет её. Обучая Люка на Дагобе в фильме "Империя наносит ответный удар", Йода говорит: "Берегись тёмной стороны. Гнев... страх... злоба. Всё это проявления тёмной стороны Силы. Её поток легко проникает в тебя, особенно во время боя. Стоит единожды ступить на тёмную тропу, и она навсегда станет главной в твоей судьбе". Тёмная сторона Силы, несомненно, персонифицирована в образе Дарта Вейдера. Могущество тёмной стороны он демонстрирует в "Звёздных войнах", нанося Мотти удар на расстоянии в сцене обсуждения Звезды Смерти. После этого он говорит: "Я бы не советовал вам слишком уж гордиться этой машиной, вселяющей ужас, которую вы создали. Возможность уничтожить планету меркнет перед тем, что даёт мне обладание Силой".
Концепция инь и ян как взаимодополняющих и неразрывно связанных элементов целого, обладающего огромными физическими и творческими возможностями, лежит в основе того, что в фильме названо тёмной и светлой стороной силы. Как в любой комплементарной паре, ни один её член не может существовать без другого. Более того, присутствие одного из элементов означает и появление и второго.

Немилосердны Небо и Земля, и сущее для них - соломенное чучело собаки!

Глава 5

[Соломенное чучело собаки - имеется в виду ритуальное чучело, которое выбрасывали после окончания церемонии. Другой вариант перевода этого фрагмента: "Небо и земля не обладают человеколюбием и предоставляют всем существам возможность жить собственной жизнью. Совершенномудрый не обладает человеколюбием и предоставляет народу возможность жить собственной жизнью". (Перевод Ян Хин- шуна.)]
Несмотря на то что Дарт Вейдер явно выбрал себе тёмный путь, доброе в нём по-прежнему сохранилось. Одно без другого существовать не может. Иногда, а впрочем, точнее будет сказать - в большинстве случаев мы так много внимания уделяем присутствию одной из сторон, что не замечаем существования другой. Но в таком случае нам не будет дано обрести Силу, и соответственно у нас не будет возможности постичь Дао. Чтобы избежать такого перекоса в восприятии, нужно просто признать существование взаимодополняющего единства инь и ян. Люк осознаёт это в "Возвращении джедая", когда ему приходится искать что-то доброе в его отце Дарте Вейдере. Люк, обращаясь к образу Оби-Вана и говоря о Дарте Вейдере, произносит: "И всё-таки в нём есть добро". Позднее в том же фильме в важнейшей сцене поединка между Люком и его отцом, олицетворяющими силы добра и зла, между ними происходит следующий разговор:
ЛЮК: Отец, я знаю.
ВЕЙДЕР: Значит, ты признал правду и смирился с нею.
ЛЮК: Я признаю справедливость того, что когда-то ты был Анакином Скайуокером, моим отцом.
ВЕЙДЕР: Это имя для меня теперь только набор звуков.
ЛЮК: Это твоё настоящее имя. Ты просто его забыл. Я знаю, что в тебе есть добро. Императору не удалось окончательно убить его в тебе.
Позднее, в ходе самого поединка Люк снова говорит отцу: "Я чувствую добро в тебе... добро и зло борются внутри тебя". Это противостояние достигает своей наивысшей точки в тот момент, когда Император собирается убить Люка, уже после того как Люк имел возможность поразить Дарта Вейдера своим световым мечом, но отказался убивать его и отвёл меч от его горла. В этот момент Люк, по-прежнему верящий в то, что в его отце сохранилось добро, взывает о помощи: "Отец, прошу, помоги". Дарт Вейдер понимает неизбежность сосуществования взаимодополняющего единства добра и зла и потому решает убить в себе Императора. Перед смертью Вейдер говорит: "Ты был прав. Всё, что ты говорил обо мне, - это правда". В последние секунды своей жизни он признает, что в нём наравне со злом существует и добро. Оно было в нём всегда, а для того, чтобы оно в нём проявилось, ему нужно было лишь признать, что в нём существует светлая сторона Силы. Так и нам нужно лишь одно... посмотреть в себя. В нас есть всё, и в этом нет противоречия, нет двойственности. Это всего лишь взаимодополняющие элементы единого целого.
Другой аспект Дао, проявляющий себя в понятии Силы в "Звёздных войнах", - это пустота. Пустота, как уже было сказано в кратком обзоре, включает в себя такие понятия, как отсутствие или ничто - ничто, из которого было создано всё. Кроме того, она включает в себя чистый, незамутненный разум. Лучше всего это можно пояснить на примере следующей притчи дзен:
Некий философ приходит к монаху - дзен-буддисту, чтобы поучиться у него. Поговорив с гостем некоторое время, учитель спрашивает философа, не желает ли тот попить чаю. Он начинает разливать чай. Вскоре чашка наполняется до краёв, и чай льётся на стол и на пол. "Что вы делаете?" - восклицает встревоженный философ. "Ты похож на эту чашку, - говорит учитель. - Ты пришёл за знаниями, но твой разум уже до краёв полон мыслями, образами и представлениями. В чаше твоего ума больше не осталось места ни для чего".
Слишком часто мы оказываемся в положении этого философа. Наш разум переполнен своими и чужими мыслями, усвоенными когда-то понятиями, представлениями и желаниями. Чтобы получить возможность обрести Дао и его поток, нам нужно освободиться от этого груза.
Древние, умеющие следовать Дао-Пути, не просвещали народ, а оглупляли его. Трудно управлять народом, когда он преисполнен многомудрия.

Тот, кто упорядочивает страну при помощи мудрости, - грабитель страны. Тот, кто не упорядочивает страну при помощи мудрости, - счастье для страны.

Глава 65

Во время обучения на Дагобе Люк получает от Йоды такой же урок.
ЛЮК: И всё-таки скажи, почему у меня не получается...
ЙОДА (перебивая): Всё, хватит, никаких больше "почему". Сегодня я больше не смогу ничему научить тебя. Очисти свой разум, освободи его от вопросов.
Чуть позже в разговоре об утонувшем в болоте истребителе герои обмениваются следующими фразами:
ЛЮК: Учитель, двигать камни - одно дело. Космический истребитель - совсем другое.
ЙОДА: Нет! Это абсолютно то же самое! Разница между ними только у тебя в голове. Ты просто должен забыть всё, что знал раньше, и освободиться таким образом от условностей.
Ясно, что Йода хочет, чтобы Люк очистил свой разум и освободил там место для того нового, чему учит его старый джедай. Чистый разум открыт для всего нового и является благодатной почвой для открывающихся новых возможностей. Точно так же происходит и познание Дао. Впрочем, такое сходство не удивительно, учитывая то, с каким вниманием и восхищением Джордж Лукас и его помощники по работе над сценарием смотрели старые фильмы о самураях. Особое место в этом ряду занимает фильм Акиры Куросавы "Тайная крепость". В этих фильмах, как и в дзенских притчах, особое внимание уделяется проблеме отношений между учителем и учеником. (Кстати, дзен-буддизм развился во многом как "продукт слияния" даосизма и китайского варианта буддизма.) Этот парадокс также оказывается лишь видимостью, под которой скрывается истина: для того, чтобы наполнить себя новыми знаниями, сначала нужно освободиться от старых.
Как уже говорилось в обзоре, иероглиф, обозначающий Дао, состоит из двух элементов, означающих человека, бегущего по дороге. На протяжении всех серий "Звёздных войн" герои постоянно упоминают путь, по которому им предстоит идти. Это хорошо видно на примере следующих фрагментов.
В фильме "Звёздные войны" Хэн Соло сначала отказывается участвовать в нападении на Звезду Смерти...
ЛЮК: О, это Хэн! Не знаю, я был уверен, что он всё-таки передумает.
ЛЕЯ: Он сам всё решил. Каждый идёт по своему пути. Никто другой не может сделать выбор за него.
В том же фильме Оби-Ван отправляется в путь, чтобы заполучить истребительный луч, и в конце концов встречает Дарта Вейдера...
ЛЮК: Я хочу пойти с тобой.
ОБИ-ВАН: Наберись терпения, Люк. Оставайся здесь и присматривай за дроидами.
ЛЮК: Но ведь он может...
ОБИ-ВАН: Их нужно доставить в целости и сохранности, если мы не хотим, чтобы другие солнечные системы постигла участь Альдераана. Путь твоего предназначения не совпадает с моим.
В "Призрачной угрозе" Анакину сообщают, что он свободен и может уходить вместе с Кви-Гоном...
КВИ-ГОН: Анакин, учиться быть джедаем - дело нелёгкое. И даже если ты преодолеешь все трудности, даже если добьёшься своего, жизнь у тебя будет тяжёлая и опасная.
АНАКИН: Но я этого и хочу. Я всегда мечтал об этом. Можно, я спрошу у мамы?
КВИ-ГОН: Этот путь лежит перед тобой, Анни; выбор должен сделать только ты сам. Никто другой тебе в этом не поможет.
Также в "Призрачной угрозе", когда Совет джедаев сначала не разрешает Кви- Гону учить Анакина, у него происходит следующий разговор с Оби-Ваном:
КВИ-ГОН: Анакин станет джедаем... я тебе обещаю.
ОБИ-ВАН: Учитель, не бросайте вызов Совету... не делайте снова ту же ошибку.
КВИ-ГОН: Я сделаю то, что должен.
ОБИ-ВАН: Учитель, если бы вы следовали кодексу ордена джедаев, вы бы могли уже стать членом Совета. На этот раз они с вами ни за что не согласятся.
КВИ-ГОН: Я вижу, мой юный ученик, тебе предстоит ещё многому научиться и многое постичь.
Юному Оби-Вану ещё предстоит понять, что личная ответственность каждого за то, чтобы идти по своему собственному, избранному им самим пути имеет гораздо большее значение, чем следование навязанной кем-то извне системе субординации и подчинения. Личная ответственность - ключевое понятие здесь. Путь лежит перед тобой, он открыт тебе, но только ты можешь сделать выбор - идти по нему или нет. И Кви-Гон, и Оби-Ван согласны, что у каждого человека в жизни свой путь. Этот путь в конечном итоге и является путём Дао, и у каждого из нас он свой собственный, личный. Постичь суть пути - как любой дороги на земле, так и пути жизненного - можно лишь одним способом: пройти его от начала до конца, прочувствовав каждый его шаг, каждую секунду, пройти этот путь от рождения до смерти.

Глава 3. Принятие

В ходе яростной битвы не на жизнь, а на смерть с Дартом Маулом Кви-Гон кратко излагает концепцию Дао. Основное внимание он при этом уделяет идее принятия - одному из основополагающих догматов даосизма. Дарт Маул бежит по коридору, который обстреливается с разных сторон сериями пульсирующих энергетических лучей. Кви-Гон преследует его. Дарту Маулу удаётся выскочить из коридора в последнюю секунду, прежде чем смертоносные лучи преграждают путь его преследователям. Кви-Гон остаётся по другую сторону стены от Дарта Маула. Оби- Ван готов продолжать погоню. Кви-Гон же вынужден ждать, пока очередной импульс не погаснет и не откроет ему путь вперёд по коридору. То, что Кви-Гон делает в эту секунду, и есть истинное понимание Дао. Он не ходит взад-вперёд в нетерпении, как его юный ученик Оби-Ван. Вместо этого он садится на пол и погружается в медитацию. Он целиком и полностью принимает сложившееся положение. Он не пытается отрицать эту реальность. Как только энергетический импульс ослабевает, он мгновенно вновь приступает к действию, и смертельная борьба продолжается.
Этот пример можно также использовать для пояснения концепций терпения, у вэй и жизни сегодняшним днём. Все они тесно связаны с принятием.

Если кто-либо возжелает овладеть Поднебесной, то я знаю, что он не возьмёт её.
Поднебесная - божественный сосуд, и нельзя воздействовать на неё.

Глава 29

Принятие является способностью полностью погрузиться в то, что нас окружает, - внутренне согласиться с этим и отказаться от попыток изменить или преобразовать это. Для того чтобы принимать каждую секунду жизни такой, какова она есть, нужно быть глубоким, чрезвычайно духовно развитым человеком. Так поступил Кви-Гон во время боя. Мы же гораздо чаще пытаемся вмешаться, изменить ситуацию к лучшему, зафиксировать её, если она нас устраивает, или преобразовать её в полную противоположность. Во всех этих случаях мы не принимаем мир таким, каков он есть. Современные представления о мире основываются на том, что человек может изменить его к лучшему. При этом лучшее - всего лишь то, что человек считает лучшим.

Поднебесная - божественный сосуд, и нельзя воздействовать на неё.
Воздействующий на неё потерпит поражение, и хватающий её потеряет её.
Поэтому совершенномудрый уходит от чрезмерности, уходит от избытка, уходит от излишества.

Глава 29

Мир неспроста предстает перед нами таким, каков он есть. Каждое мгновение совершенно само по себе и само в себе. Всё имеет своё место и своё предназначение. Это ни в коем случае не означает, что мы должны перестать меняться и пытаться стать лучше. Это означает лишь то, что мы должны признать: мир таков, какой он есть. Не нужно спорить с этим, нужно просто следовать своему жизненному пути... просто следовать Дао.
Из вышесказанного следует, что одним из ключевых путей к принятию является осознание неизбежности перемен. Шми говорит об этом со своим сыном Анакином, когда тот высказывает свои опасения по поводу ухода из дома вместе с Кви-Гоном.
ШМИ: Пойми, сынок, моё место здесь. Здесь и моё будущее. Для тебя же настало время покинуть наш дом... время уйти от меня. Я не могу проделать этот путь вместе с тобой.
АНАКИН: Я хочу остаться с тобой. Не хочу ничего менять в своей жизни.
ШМИ: Ты не можешь остановить перемены в своей жизни, как не можешь запретить солнцу всходить и заходить. Прислушайся к своим чувствам, Анни, и ты поймёшь, что правильно, а что нет, и куда ведёт тебя твой путь.
Единственное, что в мире постоянно, - это происходящие в ней перемены. Вот почему глупо пытаться противостоять им. Это так же глупо, как пытаться воспрепятствовать чередованию рассветов и закатов.

Если люди не боятся даже смерти, то чем же запугаешь их до смерти?

Глава 74

С идеей принятия связаны, практически идут рука об руку концепции отказа и удовлетворённости. Следуя Дао, вы будете вынуждены отказаться от привязанности к вещам в самом широком смысле этого слова. Это и есть концепция отказа. Очень важно понять при этом, что "вещами" могут быть и мысли, равно как и представления и идеи. Более того, к этим абстрактным "вещам" мы и оказываемся привязаны крепче всего. Иными словами, отказ от вещей можно представить как проявление "незаинтересованного интереса". Незаинтересованность в данном контексте означает, что поступить так или иначе вас вынуждают не личные, не эгоистические мотивы. Вам небезразличны люди, вам небезразличны вещи, но вас не интересуют результаты, к которым приводят ваши действия по отношению к ним. Отличным тому примером является сюжетная линия противостояния Кви-Гона и Совета джедаев. Совет отказывает Кви-Гону в праве учить юного Анакина и готовить его к посвящению в джедаи. Об этом ему сообщают открыто и недвусмысленно. Сам же Кви- Гон в глубине души уверен, что Анакин принадлежит к Избранным, и пытается убедить Мэйса Винду и Йоду допустить Анакина до первого этапа обучения.
ЙОДА: Совет сам решает, кто готов стать джедаем, а кто нет. Ему ещё следует многому научиться...
МЭЙС ВИНДУ: Его время ещё не пришло...
ЙОДА: Судьба и предназначение юного Скайуокера будут определены позже.
КВИ-ГОН: Я привёз Анакина сюда; он должен остаться здесь под моей опекой и под мою ответственность. Ему больше некуда идти.
МЭЙС ВИНДУ: Да, Кви-Гон, он под твоей опекой... с этим мы спорить не собираемся.
ЙОДА: Не смей учить его. Забирай его с собой, но учить искусству джедая не смей!
Кви-Гон искренне верит, что Анакин достоин вступить на путь обучения, чтобы со временем стать джедаем, и ревностно доказывает это Совету. К сожалению, ему не удаётся убедить других рыцарей в своей правоте. Ему отказывают и требуют, чтобы он оставался с королевой и защищал её. На это он отвечает:
КВИ-ГОН: Ваше высочество, служить вам и защищать вас - величайшая честь и огромная радость для меня.
АМИДАЛА: Благодарю вас за помощь. Сенатор Пальпатин опасается, что Федерация намерена свергнуть меня.
КВИ-ГОН: Обещаю, я этого не допущу.
Ему не были безразличны люди, но он не был привязан к результату своих действий. Он просто действовал, как считал нужным. Он был свободен и ничем не связан.
Мы должны позволять своим желаниям естественным образом мотивировать наши действия. При этом ни в коем случае нельзя позволять им взять над нами власть и обречь нас на бесплодные попытки управлять тем, чем управлять невозможно, а именно - нашей жизнью. Нужно совершать поступки, не привязываясь к результатам их совершения. У человека есть право на поступок, но нет права на его результат. Точно так же человек может и даже должен иметь какую-то собственность, но не имеет права попадать в зависимость от неё.

Не лучше ли ослабить натянутую тетиву, чем вечно напрягать её?
И даже если бесконечно точить клинок, надолго сохранить остроту его, пожалуй, не удастся.
Когда нефритом и золотом наполнен зал, кто сможет уберечь его от вора?
Когда богатством или знатностью кичатся люди, не навлекают сами этим ли беду большую?
Богатство, почести и слава сгинут прочь, истлеет тело - вот небесное Дао, вот Путь!

Глава 9

Из вышесказанного проистекает и понятие удовлетворённости. Одно из определений этого понятия заключается в следующих словах: прими то, что у тебя есть, и не желай большего. Истина также и в том, что нет в мире большего несчастья, чем чувство неудовлетворённости. В свою очередь, единственная причина истинной удовлетворённости - в осознании того, что имеющегося достаточно.

Победивший самого себя - могуч.
Знающий меру - богат.

Глава 33

Чем сильнее любовь, тем мучительнее утрата.
И чем больше храним, тем тяжелее потеря.
Знающий меру не узнает позора; знающий, когда надо остановиться, не попадёт в беду.
Такой человек сможет стать долговечным!

Глава 44

Когда человек осознаёт, что имеющееся является достаточным, ему действительно всегда всего хватает. В современном материалистическом обществе добиться этого очень трудно, тем более что со всех сторон подталкивают к тому, чтобы мы хотели обладать всё бОльшим и бОльшим. Ли Цзу, даос, живший позже Лао- цзы, более двух тысяч лет назад сказал об этом так:
Люди верят в то, что найдут удовлетворение в хорошей еде, дорогих одеждах, весёлой музыке и безудержном сексе. Но даже получив всё это, они всё равно остаются недовольны. Поняв на себе, что счастье заключается не в обладании материальными благами, не в благосостоянии, они начинают желать известности, славы и признания. Влекомые этими внешне притягательными целями и поощряемые общественным мнением, люди тратят свою недолгую жизнь на попытки обрести эти ложные ценности. Их достижения могут дать им временную иллюзию того, что они чего-то добились. На самом же деле потеряли они гораздо больше. Они уже не могут ни видеть, ни слышать, ни чувствовать, ни думать, ни действовать в согласии со своим сердцем. Общественное мнение давит на них, и все свои поступки они совершают под влиянием этого давления извне. В конце концов оказывается, что они прожили так, как требовали от них другие, и их жизнь стала жизнью этих других людей, а не их собственной. Спрашивается: чем же такое существование отличается от жизни раба или узника?
Если у тебя достаточно еды... это уже радость. Знать, что ты сыт, - это уже мудрость. Стремись же обрести мудрость и познать удовлетворённость.
Занимаясь практикой принятия, отказа и удовлетворённости (которые, несомненно, взаимосвязаны, и более того, тесно переплетены между собой), можно познать истинную ценность жизни и избавиться от ложных ожиданий.

Гармония - источник постоянства, а постоянство - корень просветления.
Стремление к пестованию жизни зовётся благовещим.
Контроль сознания над жизненной энергией дарит силу.
Коль существо сильно и вдруг стареет - оно отвергло истинный Путь-Дао, значит.
Тот, кто с Пути сворачивает, гибнет рано.

Глава 55

Одним из простых, но непреложных правил этого мира является то, что первопричина всех разочарований кроется в предшествовавших ожиданиях. Избавившись от ожиданий, мы избавляемся и от следующих за ними разочарований. Как же можно избавиться от ожиданий? Это достигается при постоянной практике принятия, отказа и удовлетворённости.
Люди, принадлежащие к самым разным народам и культурам, едины в своем неприятии смерти. Жизнь и смерть действительно представляют квинтэссенцию противостояния и единства инь и ян, двух сторон единой реальности. Без смерти нет жизни. Жизнь просто не могла бы появиться, если бы не было смерти. Смерть является естественной кульминацией жизни, неизбежно наступающей в предопределённый момент времени. Все три персонажа "Звёздных войн", обладавшие Силой, с достоинством принимают свою смерть. Они не только принимают её, они даже точно знают, в какой миг она их настигнет. Такое происходило и со всеми великими духовными лидерами человечества на протяжении истории.
Во время поединка с Дартом Вейдером Оби-Ван говорит: "Ты не сможешь победить, Дарт. Если ты нанесёшь мне смертельный удар, я стану лишь сильнее - настолько сильнее, что ты и представить себе не можешь". Когда же он видит Люка, то позволяет Вейдеру убить себя. Он принимает свою смерть, смиряется с ней.
В "Возвращении джедая" Люк возвращается на Дагобу, чтобы встретиться с Йодой. Между ними происходит следующий диалог.
ЙОДА: Ну-ну. Что это за рожу ты скорчил? Я что, выгляжу слишком старым в твоих молодых глазах?
ЛЮК: Нет... конечно, нет, что ты такое говоришь.
ЙОДА: Да ладно тебе, что есть, то есть! Стар я стал, стар, слаб и болен. Проживи-ка девятьсот лет - посмотрим, как ты выглядеть будешь. А? Ну ничего, скоро настанет время покоя и отдыха. Я усну - усну навсегда. Я это заслужил.
ЛЮК: Учитель Йода, ты не можешь умереть.
ЙОДА: Я силён, и моя Сила со мной... но не настолько силён! Сумерки опустились на меня, а скоро настанет и время ночной тьмы. Таков порядок вещей... таков путь Силы.
Йода точно так же мог бы сказать: "Таков порядок вещей, таков путь Дао", ибо так оно и есть на самом деле.
Дарт Вейдер тоже принадлежал к тем, кто действительно обладает Силой; он знал, когда придёт его смерть, и принял её.
ВЕЙДЕР: Люк, помоги мне снять эту маску.
ЛЮК: Но тогда ты умрёшь.
ВЕЙДЕР: Этому теперь уже ничто не сможет помешать. Я просто хочу ещё раз увидеть тебя своими собственными глазами.
АНАКИН (Вейдер без маски): Всё... иди, мой сын. Оставь меня.
Принятие смерти действительно является высшим проявлением добродетели принятия. Если довести эту мысль до её логического завершения, то окажется, что мы умираем в каждый момент времени для того, чтобы ожить в следующий миг. В этом кроется ключ к осознанию добродетели жизни сегодняшним днём.
Примите то, что вы были рождены и что когда-то умрёте. Осознайте, что время между этими двумя мгновениями и есть ваш личный путь, Дао, которому вам надлежит следовать.

Глава 4. Терпение

"Звёздные войны" вполне могли бы называться "Люку не хватает терпения". Совершенно очевидно, что Люк не читал главу 67 трактата "Дао-Дэ цзин", где говорится:

Ведь у меня есть три драгоценности, которые я храню и ценю:
Первая - это сострадание,
Вторая - это бережливость,
Третья - я не смею поставить себя впереди Поднебесной и поэтому могу стать во главе всех на свете.

В фильме можно найти множество примеров того, как Люк проявляет нетерпение. Так, он отчаянно хочет вырваться с планеты Татуин.
ЛЮК: Это нечестно. Нет, Биггс всё-таки прав. Никогда мне отсюда не выбраться.
ТРИПИО: Могу я чем-нибудь тебе помочь?
ЛЮК: Вряд ли. Если, конечно, ты не умеешь изменять ход времени, ускорять созревание урожая или телепортировать меня с этого каменного обломка!
ТРИПИО: Не думаю, что смогу это сделать, сэр. Я всего лишь дроид и не слишком разбираюсь в таких делах. По крайней мере на этой планете я бессилен. А если говорить совсем начистоту, то я даже вообще не уверен, на какой планете нахожусь.
ЛЮК: Представь себе, что у Вселенной есть центр - обжитой и оживлённый. Так вот, ты находишься на самой дальней от него планете.
Ещё один пример из "Звёздных войн": Люк спорит со своим дядей.
ЛЮК: Надеюсь, что эти новые дроиды будут работать нормально. Да, кстати, я тут подумал по поводу нашего с тобой соглашения - насчёт того, чтобы я остался здесь ещё на один сезон. Слушай, если с дроидами всё будет в порядке, я, наверное, подам заявку на поступление в Академию в этом году.
ОУЭН: Ты имеешь в виду следующий семестр - перед сбором урожая?
ЛЮК: Ну да. Дроидов здесь теперь больше чем достаточно.
ОУЭН: Понимаешь, во время сбора урожая ты мне будешь нужен больше всего. Речь идёт ещё всего об одном сезоне. В этом году урожай хороший, и если мы соберём его вовремя, то заработаем достаточно денег, чтобы на следующий год нанять ещё больше работников. Тогда ты сможешь спокойно поступить в Академию. Пойми, Люк, ты мне очень нужен здесь.
ЛЮК: Но ведь это ещё целый год.
ОУЭН: Речь ведь идёт всего об одном сезоне.
ЛЮК: Нуда, то же самое ты говорил мне и в прошлом году, когда улетели Биггс и Тэнк.
ТЁТЯ БИРУ: Куда это ты собрался?
ЛЮК: Похоже, что уже никуда. Я должен закончить чистку этих чёртовых дроидов.
В этих сценах не только приводятся классические примеры проявления нетерпения, но и наглядно демонстрируется, как терпение и бережливость, равно, как и их отсутствие, связаны с категорией принятия.

Поскольку есть бережливость, есть и великодушие.

Глава 67

Люк не мог признать сложившуюся в жизни ситуацию такой, какова она есть, и по этой причине нетерпеливо ждал, когда она наконец изменится. Терпение проистекает из принятия. И так как в первую очередь нужно научиться принимать самого себя, а затем ситуацию, в которой вы находитесь, точно так же нужно научиться быть терпеливым по отношению к самому себе. Только после этого можно терпеливо отнестись к сложившемуся положению вещей. Ясно, что все положения Дао тесно связаны между собой и взаимно перетекают друг в друга.
Одним из важнейших преимуществ человека, обладающего истинно даосским терпением, является обретение способности быть истинным учеником... быть восприимчивым к обучению. В разговоре с Оби-Ваном на планете Дагоба Йода говорит о Люке: "Я не могу учить его. У этого мальчишки нет терпения". Никакое истинное знание не может быть получено легко и быстро. Сколько лет требуется самому прилежному ученику, чтобы получить чёрный пояс в любом из восточных единоборств? Сколько времени нужно, чтобы стать концертирующим пианистом? Как долго надо учиться и практиковаться, чтобы стать умелым хирургом? Для всего этого требуется много времени, а время требует терпения. Терпение - это тоже своего рода искусство, и чтобы овладеть им, необходимо некоторое время. Люку постоянно твердят, что у него нет терпения. Но даже после того как он приступает к настоящему обучению с великим мастером Йодой на Дагобе, нехватка терпения всё ещё проявляется в характере Люка. Вот, например, какой разговор происходит между учителем и учеником после того как Люка посещает видение, что Хэну и Лее грозит опасность в Городе Облаков.
ЙОДА: Люк! Ты должен закончить обучение.
ЛЮК: Я не могу выбросить это видение из головы. Они же мои друзья. Я должен им помочь.
ЙОДА: Ты должен оставаться здесь!
ЛЮК: Но Хэн и Лея погибнут, если я не приду на помощь.
ОБИ-ВАН: Ты не можешь этого знать. Даже Йоде неведома их судьба.
ЛЮК: Но я же могу помочь им! Я чувствую в себе Силу.
ОБИ-ВАН: Ты ещё не умеешь управлять ею. Для тебя наступает самое опасное время. Ты только что обрёл Силу, и теперь тебя будет искушать её тёмная сторона.
ЙОДА: Да, да. Слушай Оби-Вана. Вспомни пещеру. Помнишь, как ты не выдержал испытания в пещере?
ЛЮК: Но я так многому научился с тех пор, учитель Йода. Я обещаю вернуться и закончить то, что начал. Даю вам слово.
Люк не обращает внимания на просьбы учителя, призывающего проявить терпение, и отправляется в Город Облаков. Чтобы научиться терпению, нужно время, даже если у вас лучший учитель. Вступая на путь обучения терпению, самоограничению и бережливости, следует помнить об этом. Этот диалог имеет отношению также к вопросу о настойчивости в достижении поставленной цели. Если мы признаём, что любое ценное знание, как уже говорилось выше, не может быть получено легко и быстро, то из этого следует, что для его обретения потребуются настойчивость и упорство. Только так можно будет выполнить поставленную перед собой задачу. Йоду беспокоило не только то, что у Люка явно не хватало терпения, но и то, что он был, по мнению учителя, недостаточно настойчив и твёрд характером. Вот почему он сомневался, стоит ли брать его в ученики.
ЙОДА: (со вздохом): Закончит ли он то, что начал?
Вот почему Люк дал Йоде слово вернуться. Он прекрасно понимал, что учитель встревожен. Слитые воедино добродетели терпения и настойчивости дают возможность добиться многого. При этом обладание одним из этих качеств не имеет смысла при отсутствии другого. Лишь имея достаточно терпения и настойчивости, чтобы закончить начатое дело, вы можете считать себя дисциплинированным человеком, идущим к успеху по верному пути.
Если Люка можно представить себе как воплощённое нетерпение, то Кви-Гон - настоящий оплот терпения и самоограничения. Он не только говорит о терпении, но и воплощает его в действие. Неужели это ещё один парадокс Дао... терпение и активное действие, связанные воедино? Внешне - действительно парадокс, но если разобраться в сути этих понятий, то терпение неизбежно ведёт к истинному действию.

Кто может мутную воду сделать чистой, когда она отстоится?
Кто может оживить покоящееся, приведя его в движение?

Глава 15

Таким образом, согласно тексту "Дао-Дэ цзин" нужно лишь дождаться того момента, когда обстоятельства сложатся наиболее благоприятным образом, и тогда действовать - также должным образом. Всё это связано с принципом у вэй, который будет подробно обсуждаться в главе 6. Кви-Гон неоднократно даёт нам прекрасные примеры активного терпения и самоограничения.
Когда заходит речь о том, чтобы продать какие-то вещи с корабля, с тем чтобы купить генератор перехода в гиперпространство, он обращается к Оби-Вану со следующим вопросом:
КВИ-ГОН:... Оби-Ван, ты уверен, что на корабле нет ничего ценного?
ОБИ-ВАН: Несколько контейнеров, да ещё гардероб королевы. В любом случае, для того чтобы выменять у кого-то генератор, как ты предлагаешь, этого недостаточно.
КВИ-ГОН: Ладно. Значит, есть другое решение. Попробуем его найти.
Это и есть пример активного терпения.
А вот о чём он говорит с Анакином после первого столкновения с Дартом Маулом на планете Татуин.
АНАКИН: Думаешь, он будет нас преследовать?
КВИ-ГОН: Сейчас главное - уйти в гиперпространство. Там ему нас не достать. Вот только я почему-то уверен: он знает, какова конечная цель нашего перелёта.
АНАКИН: Что же нам теперь делать?
КВИ-ГОН: Наберёмся терпения и будем ждать.
Когда ученик наконец приводит свои слова в состояние гармонии с поступками, можно начинать передавать ему самые важные знания. На этом этапе он начинает по- настоящему осознавать величие своего учителя и подлинную ценность его уроков. Это нужно помнить всем, кто ищет себе учителя, но не менее важна эта мысль для того, кто сам учит других, особенно тех, кто младше него по возрасту.
Вот разговор Кви-Гона с Анакином о свойствах миди-хлорианов:
АНАКИН: Что ещё за симбиоз?
КВИ-ГОН: Это способ совместного существования различных форм жизни, получающих от этого обоюдную пользу. Без миди-хлорианов жизнь была бы невозможна, без них мы не узнали бы, и что такое Сила. Они всё время говорят с нами, передавая то, что хочет поведать нам Сила.
АНАКИН: Неужели это правда?!
КВИ-ГОН: Когда ты научишься успокаивать свой разум, то услышишь, как они с тобой говорят.
АНАКИН: Я не понимаю.
КВИ-ГОН: Время и тренировки, Анни... рано или поздно ты поймёшь.
Точно так же он мог бы сказать: "Терпение и настойчивость - и рано или поздно ты поймёшь".
Понятие, которым можно охарактеризовать поступки Кви-Гона в плане терпения - это невозмутимость. Различные источники определяют невозмутимость как равномерность ума, состояние покоя, безмятежность, особенно в условиях стресса. Уравновешенность и сосредоточенность - источник гармоничной деятельности. В процитированном выше фрагменте из главы 15 "Дао-Дэ цзин" речь идёт и о самообладании. Это качество нужно тренировать в себе постоянно.
Сила, понимаемая как Дао, включает в себя всё. Из этого логически вытекает, что если терпение так важно для светлой стороны силы, то не меньшее значение это качество приобретает и для стороны тёмной.
Вот какой разговор мы слышим в одном из эпизодов "Возвращения джедая":
ВЕЙДЕР: Строительство Звезды Смерти будет завершено вовремя.
ИМПЕРАТОР: Что ж, лорд Вейдер, ты хорошо поработал. А теперь, как я понимаю, ты желаешь продолжить поиски молодого Скайуокера.
ВЕЙДЕР: Да, мой повелитель.
ИМПЕРАТОР: Терпение, мой друг. Придёт время, и он сам найдёт тебя.
В этом фрагменте отражается всё величие и красота Дао, а также концепция взаимодействия инь и ян. Дао вместе с инь и ян создают всё, что есть в этом мире. Точно так же всё, что существует в нас, существует в виде взаимодополняющих пар. Нам нужно только выбрать путь, правильную его сторону... и идти по нему.

Глава 5. Пу - необработанный кусок дерева

То, что лучшим пояснением к понятию "пу - необработанный кусок дерева" является иероглиф, обозначающий ребёнка, не просто совпадение. Мы невольно вспоминаем юного Анакина Скайуокера в "Призрачной угрозе". Все великие духовные традиции указывают на важность наличия в человеке свойств, присущих ребёнку, - для достижения вершин на пути духовного совершенствования. Иисус говорил об этом так: "Истинно говорю вам, если не обратитесь и не будете как дети, не войдёте в Царствие Небесное" (Матф. 18:3). Даосизм не является исключением в этом вопросе.

Того, кто крепко держится за Силу-Дэ благую, сравню я с новорождённым младенцем.

Предыдущая страница 2 Следующая страница


Джон М. Портер - Дао "Звездных войн"

3 Джон М. Портер

Глава 55

Анни, как ласково называют его мать и Кви-Гон, с детства по-особому ощущает силу. Кви-Гон утверждает, обращаясь к Шми: "Сила протекает через него невероятно мощным потоком, это совершенно ясно". Таково естественное состояние ребёнка. Это и есть пу. Этот иероглиф означает, что всем предметам и живым существам, а в особенности людям, в их естественном состоянии присуще обладание некоей силой. Само собой понятно, что этот принцип наряду с другими принципами и положениями даосизма тесно связан и переплетён с остальными. В данном случае пу связан с простотой и с концепцией Дэ. Поскольку Дэ - изначально присущая всему живому сила и добродетель, вполне логично проистекание пу из этого источника.
Естественное состояние человека передаётся образом необработанного куска дерева или камня. Этот кусок готов к тому, чтобы принять некую форму в результате обработки.

Я не стремлюсь быть блестящим и сияющим, как яшма, а хочу быть столь же простым и незаметным, как булыжник.

Глава 39

Дао - это скульптор, а мы - податливая глина. Пребывание в гармонии с Дао формирует и меняет нас, исходя из наших же врождённых свойств. Процесс этих перемен и есть наше движение в потоке Дао. Всё это очень отличается от представлений современного западного человека, который воспринимает себя как законченный продукт, сформированный и обработанный, если хотите, благодаря его собственным усилиям и действиям. Западный человек в его собственном представлении оказывается завершённым, а также, возможно, и совершенным произведением искусства. При этом возникает вопрос: часто ли мы становимся свидетелями того, как меняется, например, мраморная скульптура? Пожалуй, это происходит лишь в результате старения камня или разрушения самой скульптуры.
Анни готов к тому, чтобы меняться и формироваться. Ему нужно лишь выбрать свой путь и уже в соответствии с этим выбором обрести учителя. Точно так же, как в семенах содержится всё для того, чтобы они могли превратиться в прекрасные цветы, так и ребёнок является совершенным существом в своём естественном состоянии. Однако ему нужно время и условия, чтобы расти. Если бросить семя в плохую почву и недостаточно обильно поливать его, оно не прорастёт. Виновато в этом будет, естественно, не семя. У него будет по-прежнему всё необходимое, чтобы стать цветком, но этому ростку не суждено будет взойти, потому что за ним недостаточно хорошо ухаживали. Ученик, как ребёнок, так и взрослый человек, также требует заботы и ухода. Ученику необходим учитель. Древняя китайская пословица гласит, что учитель появится, как только ученик будет к этому готов. Учитель в этом случае является носителем принципа пу, и его забота позволяет набраться сил и вырасти всему тому, что в скрытой форме присуще нам с младенчества, с того времени, когда каждый из нас пребывал в естественном состоянии.

Вот совершенномудрый управляет так: опустошает подданных сердца, но наполняет животы им, их волю-самочинность ослабляет, взаимен их кости укрепляя.
Всегда стремится он, чтоб у народа не было ни знаний, ни желаний, а знающие чтоб действовать не смели.
Творит недеяние он, но нет на свете ничего, не приведённого в порядок.

Глава 3

Целью учителя является избавить разум ученика от суждений, представлений и желаний, вернув его тем самым в состояние чистоты и простоты сродни младенческим.
И хотя отношения Люка и Йоды - классические отношения "учитель - ученик", отношения между Кви-Гоном и Анакином можно рассматривать как архетипические. Юный Анни был готов встретить своего учителя.
ШМИ: Суждено ли ему стать джедаем?
КВИ-ГОН: Наша встреча была не случайной. В жизни вообще ничто не бывает случайным.
Суть отношений "учитель - ученик" постигается через наблюдение. По-китайски это выражается при помощи иероглифа чжан, который буквально переводится как глагол "смотреть".
Суть этого понятия заключается в том, что без наблюдения обучение невозможно. Например, после того как Совет джедаев формально запретил Кви-Гону брать Анакина в ученики, между ними состоялся следующий разговор:
АНАКИН: Учитель Кви-Гон, сэр, я не хочу, чтобы у вас из-за меня были проблемы.
КВИ-ГОН: А никаких проблем и не будет... Видишь ли, Анни, мне не разрешили учить и тренировать тебя... что ж, тогда я предлагаю тебе просто наблюдать за мной, но наблюдать внимательно, как ученик за учителем. Смотри, слушай и запоминай. Старайся держаться ближе ко мне - и будешь в безопасности.
Кви-Гон в своих словах приводит пример одного из методов обучения: учитель доверяет ученику наблюдать за тем, чему тот хочет научиться. При этом учитель должен доверять ученику так же, как сам доверяет Дао. Таким образом, выстраивается следующая цепочка: учитель находится в гармонии с Дао, а ученик, лишь наблюдая за тем, как идёт по пути Дао его учитель, сам учится воспринимать Дао.
Помните о пу, вашем естественном состоянии, том зерне, которое заложено в вас и которое от рождения прекрасно и совершенно. Вам нужно лишь открыть глаза и довериться тому, что вы увидите.
Совершенный мудрец, желая не желать, не ценит труднодоступные товары; учась, не учась, возвращается к тому, что все люди уже прошли. Он споспешествует самоестественности сущего и не смеет действовать.

Глава 6. У вей

Если принятие является центральным положением Дао, то у вэй - его ведущий принцип. Как было сказано выше, в обзоре, у вэй относится к числу наиболее часто неверно истолковываемых концепций даосизма. Его ошибочное восприятие связано с тем, что этот принцип представляет собой полную противоположность свойственным современной западной цивилизации представлениям о действии, поступке, соперничестве, настойчивости и целесообразности вмешательства в ход событий. Короче говоря, современный западный человек желает навязать свою волю не только другим людям, но и самой природе. Но это не есть путь Дао.

Дао-Путь постоянен, в недеянии он пребывает, но нет ничего, не сделанного им.

Глава 37

У вэй не является бездействием. Этот принцип скорее выражается в действии без усилия. Это поступок, совершаемый без принуждения, напряжения или насилия. Это деяние, совершаемое без вмешательства в чужие дела, равно как и без самодовольного и эгоистичного усилия или же принуждения. У вэй - это действие без усилия, происходящее в результате единения вашей внутренней природы (пу и Дэ) с силами законов природы, действующих в окружающем мире. Коротко говоря, соблюдать принцип у вэй - это и значит находиться в гармонии с Дао. Действие, совершаемое в гармонии, происходит без усилия и напряжения. Оно совершается в согласии со спонтанным потоком Дао без привлечения усилий человеческой воли. Необходимым условием для этого является ощущение собственного Дао. Нельзя быть в гармонии с Дао, если вы его не чувствуете или не ощущаете его присутствия внутри или вокруг вас.
На протяжении всего киносериала "Звёздные войны" те его герои, которые наделены Силой, постоянно говорят о том, как они эту силу чувствуют и воспринимают.
В фильме "Звёздные войны" Оби-Ван предлагает Люку отправиться в путь вместе с ним.
ОБИ-ВАН: Конечно, ты должен делать лишь то, что считаешь правильным.
Позже, когда Люк учится владеть световым мечом, между ними происходит следующий диалог:
ОБИ-ВАН: Запомни, истинный джедай может чувствовать поток Силы внутри себя.
ЛЮК: Ты хочешь сказать, что Сила управляет нашими действиями?
ОБИ-ВАН: В какой-то мере - да.
В фильме "Империя наносит ответный удар" Йода, обучая Люка на планете Дагоба, постоянно напоминает ему о необходимости чувствовать поток Силы.
ЙОДА: Беги! Молодец. Мощь рыцаря-джедая проистекает из великой Силы.
Если вам ведомо Дао и вы ощущаете его присутствие, вы можете слиться с ним в одном потоке. В таком случае верное решение и правильный поступок приходят сами собой, спонтанно. Такова сущность принципа у вэй.

Кто может мутную воду сделать чистой, когда она отстоится?
Кто может оживить покоящееся, приведя его в движение?
Блюдущий это Дао-Путь не стремится к полноте и избытку. Поскольку он не стремится к полноте и избытку, он всегда остается бедным и не нуждающимся в обновлении и завершении.

Глава 15

[Ср. с переводом гл. 15 Ян Хин-шуна: "Они были необъятными, подобно долине; они были непроницаемыми, подобно мутной воде. Это были те, которые, соблюдая спокойствие, умели грязное сделать чистым. Это были те, которые своим умением сделать долговечное движение спокойным содействовали жизни. Они соблюдали Дао и не желали многого. Не желая многого, они ограничивались тем, что существует, и не создавали нового".]
Вышесказанное связывает у вэй с концепцией терпения. Вы ждёте... вы чувствуете... вы входите в состояние гармонии и совершаете единственно верное действие. Это и есть у вэй. Этот тип терпения, соединённого с ожиданием, можно определить как бдительность. Такое состояние можно часто наблюдать в мире животных. Замёрший в напряжении тигр, готовый к прыжку... цапля, стоящая на одной ноге и выжидающая, когда к ней поближе подплывёт рыба... питон, неподвижно лежащий в траве или на дереве в ожидании неосторожно приблизившейся потенциальной добычи. Что между ними всеми общего? Разумеется, состояние бдительного ожидания - ожидания того самого мгновения, когда нужно будет действовать молниеносно и наверняка. Бдительность подразумевает не только пребывание в нужном месте в нужное время, но и готовность к действию - к действию в гармонии с Дао.
Чувствовать Дао, как говорилось выше, означает ощущать его присутствие, равно как и знать, постигать его. Ощущение, постижение и внимание - вот ключевые понятия, необходимые для освоения большинства восточных философских систем, в особенности буддизма, дзен-буддизма и даосизма.
Обучая Люка на Дагобе, Йода всё время требует от него сосредоточиться и осознать Силу, чтобы почувствовать её в себе.
ЙОДА: Почувствуй её. (Люка отвлекают отчаянный писк и верещание, издаваемые роботом Арту. При этом Люк теряет равновесие.)
ЙОДА: Сосредоточься!
Люк встаёт и снова приступает к упражнениям. На этот раз на его лице заметно меньше напряжения и больше концентрации, чем прежде. Йода стоит рядом с ним.
ЙОДА: Сосредоточься. (Космический аппарат, на котором Люк отрабатывает владение Силой, медленно поднимается в воздух.)
ЙОДА: Почувствуй поток Силы, ощути. Вот так, молодец.
В "Призрачной угрозе" в самой первой сцене Кви-Гон говорит Оби-Вану, что нужно "всегда помнить о животворящей Силе". Так и вы должны всегда помнить о Дао, всегда ощущать его присутствие. Из Дао проистекает ваша сила, сила спонтанного гармоничного действия... у вэй.
Действие, совершаемое без усилий, происходит не из эгоистического желания насильственным образом изменить ход событий. Оно приходит не со знанием, ибо знание также пытается по-своему упорядочить окружающий мир. Знание ведёт к развитию ума, который, в свою очередь, всегда пытается усовершенствовать мир, упорядочить то, что в нём происходит.

Если кто-либо возжелает овладеть Поднебесной, то я знаю, что он не возьмет её.
Поднебесная - божественный сосуд, и нельзя воздействовать на неё.
Воздействующий на неё потерпит поражение, и хватающий её потеряет её.

Глава 29

У вэй не думает и не размышляет. Как говорил несравненный мастер боевых искусств Брюс Ли одному из своих учеников в фильме "Войти в дракона", "не раздумывай... чувствуй".
Совершенно очевидно, что действия без усилий не требуют никакого приложения силы. Эго принуждает к действию. Эго навязывает свою волю. Люди пытаются. На Дагобе происходит следующий разговор:
ЛЮК: Дай я попробую... попытаюсь.
ЙОДА: Нет! Не пытайся. Делай. Или не делай. Никаких попыток.
Природа никогда не делает попыток. Земля не пытается вращаться вокруг Солнца. Семена не пытаются прорасти и стать деревьями. Природа функционирует легко, без усилий, безошибочно выбирая путь наименьшего сопротивления. Тот, кто постиг принцип у вэй, не пытается, а делает. И когда совершается это действие, результаты превосходят все ожидания. Те же, кто из раза в раз пытаются, чаще всего терпят неудачу.
Чтобы постичь и применять на практике у вэй, нужно уметь расслабляться и освобождать свой разум. Об этом говорит Оби-Ван Люку в "Звёздных войнах", когда тот пытался запустить лазерные торпеды в самое чрево Звезды Смерти. Люк рассчитывал использовать для нахождения цели точное оборудование, установленное на его истребителе. От него требовалось произвести пуск торпед в строго определённой точке.
ОБИ-ВАН: Используй Силу, Люк.
Люк смотрит вверх, в звёздное небо, затем снова устремляет взгляд в прицел. Он мысленно просчитывает процесс выхода в точку пуска и наведения на цель.
ОБИ-ВАН: Доверься себе, Люк.
Так и мы должны довериться себе, если, конечно, доверяем Дао. Таков путь к гармонизации собственных действий. Нужно довериться себе и позволить событиям развиваться так, как предначертано судьбой.

Кто следует учёности, тот день за днём возрастает.
Кто следует Дао-Пути, тот день за днём умаляется: так достигает он недеяния. Он пребывает в недеянии, но нет ничего, им не сделанного.

Глава 48

Существует ещё один важнейший элемент самоосвобождения в соответствии с принципом у вэй: нужно уметь освободить себя от желаний. Как видите, это также способ дать определение концепции принятия. В этом нет ничего удивительного, ибо центральное положение даосизма - принятие - неизбежно оказывается тесно связано с краеугольным положением - у вэй. Недостаточное принятие мира таким, каков он есть, именуется желанием. Желания лежат в основе каждого с усилием совершаемого действия, вмешательства в ход вещей и необоснованных претензий.

Дао-Путь постоянен, в недеянии он пребывает, но нет ничего, не сделанного им.
И если князья и цари умеют его блюсти, всё сущее будет изменяться само по себе.
Но если, изменяясь, оно возжелает творить самочинно, я буду давить на него простотой первозданной. После того как я надавлю на него простотой первозданной, оно желать перестанет.
Без вожделений оно обретёт покой, и тогда Поднебесная исправится сама собой.

Глава 37

Когда же мы постигаем принцип принятия и действуем в гармонии с Дао, мы можем отвергнуть личные интересы ради того, чтобы выполнить то, что от нас требует момент настоящего. Это и будет поступком в соответствии с у вэй - деянием, гармонизирующим мир. Действия в соответствии с у вэй требуют большого мастерства. Нужно постигать его и применять... применять как можно чаще.

Глава 7. Простота и скромность

Йода настолько полно воплощает представление о простоте и скромности, что, кажется, сам мог бы написать следующие строки:

Ведь у меня есть три драгоценности, которые я храню и ценю:
Первая - это сострадание,
Вторая - это бережливость,
Третья - я не смею поставить себя впереди Поднебесной и поэтому могу стать во главе всех на свете.
Поскольку я ставлю себя позади, то оказываюсь впереди.
И так до самой смерти.

Глава 67

Учитывая, что он прожил девятьсот лет, возможно, Йода и написал главу 67-ю "Дао-Дэ цзин"!
В фильме "Империя наносит ответный удар" истребитель Люка терпит аварию и совершает вынужденную посадку в болотах планеты Дагоба. Люк ищет Йоду, Великого джедая.
ЛЮК: Ну вот, ищи теперь тут этого Йоду... если он вообще существует. Ну и местечко. Что-то мне не верится, что в такой дыре может жить настоящий Великий джедай. И всё-таки... что-то здесь мне кажется знакомым. Даже не знаю... у меня такое ощущение...
ЙОДА: Какое ощущение?
ЛЮК: Ощущение, что за мной следят!
ЙОДА: Убери оружие! Я ничего тебе не сделаю. Мне просто интересно, как тебя сюда занесло и что ты тут делаешь.
ЛЮК: Да так, я кое-кого тут ищу.
ЙОДА: Ищешь? Я бы сказал, что кое-кого ты уже нашёл, а?
ЛЮК: И не говори.
ЙОДА: Я ведь и помочь тебе могу. Да-да, честно.
ЛЮК: Сомневаюсь я что-то. Я ищу одного великого воина.
ЙОДА: Да что ты говоришь! Великого воина? Войны ещё никого не делали великим.
Чуть позже:
ЛЮК: Не лезь сюда. Чёрт... ну что ты суёшься. А ну отдай!
ЙОДА: Это теперь моё. Или я тебе помогать не буду.
ЛЮК: Да не нужна мне твоя помощь. Отдай фонарик. Мне ещё придётся выбираться из этой склизкой болотной дыры.
ЙОДА: Болотной дыры? Да ещё склизкой? Ничего себе! А я ведь здесь живу.
Во время первой встречи с Люком Скайуокером Йода неоднократно проявляет свою простоту, скромность и нежелание ставить себя впереди других. Вообще говоря, если и можно как-то передать основной смысл концепции простоты и скромности, то этот образ будет связан с водой.

Высшее благо словно вода.
Вода приносит благо и пользу всем существам, ни с кем вражды не зная. Течёт она в таких местах, где людям, да и тварям жить нельзя. Поэтому близка она Дао- Пути.

Глава 8

Таков Йода. Он продолжает вести себя скромно, несмотря на то что является действительно великим воином, истинным рыцарем-джедаем. Возможно, именно простота и скромность как раз и делают его великим. Глава 8 трактата "Дао-Дэ цзин" даёт читателю совет, как жить подобно воде, говоря иными словами, как жить простой и скромной жизнью.
Будь ближе к земле, подобно воде.
Для Люка планета Дагоба - это склизкая болотная дыра, но для Йоды это родной дом. Быть ближе к земле и быть проще. Чем скромнее вы выбираете себе место обитания, тем ближе вы оказываетесь к своему изначальному "я"... тому, что выражается принципом пу. Разумеется, все принципы и догматы даосизма связаны между собой. Не является исключением и простота. Проистекает ли простота из принципа пу, или же принцип пу проистекает из простоты? Важен ли однозначный ответ на этот вопрос? Скорее всего, нет.
Будь прост в размышлениях.
Одним из доказательств простоты мышления того или иного человека является его способность выражать свои мысли ясно и лаконично. Хотя Йода говорит немного странно - в его фразах зачастую нарушен порядок слов, - мысль его всегда выражена чётко и сжато. Его мышление просто и логично, и потому оно легко улавливает очевидность происходящего.
ЛЮК: Да так, я кое-кого тут ищу.
ЙОДА: Ищешь? Я бы сказал, что кое-кого ты уже нашёл, а?
Это классический пример простого и непосредственного мышления.
В войне, в любом конфликте будь честен и великодушен.
Йода утверждает, что "войны ещё никого не сделали великим". Даосизм по своей сути - пацифистская философия, остающаяся, впрочем, вполне реалистичной. Её основным девизом является: "Избегай войны любой ценой, но не теряй самообладания и отваги в случае необходимости".

Оружие - недоброго знамения вестник. Поэтому все существа оружие и брань всем сердцем ненавидят. Поэтому тот муж, что Дао обладает, его не применяет никогда.
Муж благородный, пребывая дома, ценит левую сторону, а применяя оружие, предпочитает правую.
Оружие - недоброго знамения вестник. Оно не есть орудие благородных мужей. И только если нет иного выбора, его возможно применить.
Муж благородный ценит всего превыше мир и покой. И даже коль в войне он побеждает, тому не радуется он нимало: ведь радоваться ей - то же самое, что наслаждаться убиением людей. А тот, кто наслаждается смертоубийством, неспособен направить свою волю на благо Поднебесной.
Ведь когда празднуют нечто хорошее, то выбирают левую сторону, а когда оплакивают и скорбят, то выбирают правую.
Вот почему генерал-адъютант слева, а главнокомандующий войском справа. Их расположение соответствует траурному ритуалу.
В войне погибло много людей, о них надо скорбеть, печалиться и плакать. А победу в войне достойно отмечать лишь погребальным ритуалом.

Глава 31

[Согласно традиционным китайским представлениям левая сторона предпочтительнее правой, ибо соответствует положительной силе ян, которая всё взращивает и пестует, тогда как правая сторона - отрицательной силе инь, связанной с идеей смерти, а потому - оружия и войны. Здесь текст подчёркивает, что войны противны истинному миропорядку.]
Человек, постигший Дао, человек с простым мышлением понимает: несмотря на то что война может быть необходима, она ещё никого не сделала великим.

Лишь тот, кто не враждует, не будет ненавидим.

Глава 8

Встретившись с Люком, Йода, как истинный учитель, ведёт его за собой. Он учит его на примерах, требует, чтобы Люк учился наблюдать, но при этом Йода никогда не управляет учеником. Вспомним принцип принятия. Вспомним у вэй. Вселенная неподконтрольна нашему сознанию, нашему эгоистичному "я". Йода это знает и помнит. Он применяет это знание на практике, как следует поступать и вам.
Работая, делай то, что тебе приносит радость.
Разве можно делать одну и ту же работу больше восьмисот лет, если она тебе не нравится? Для Йоды обучение тех, кто наделён даром ощущать поток Силы, и воспитание из них рыцарей-джедаев было делом всей жизни. По этому поводу Конфуций говорил: "Если ты выбрал работу, которую любишь, у тебя не будет ни одного дня работы за всю жизнь".
В семейной жизни будь всегда рядом с близкими.
Орден рыцарей джедая был для Йоды настоящей семьёй. Он всегда был рядом с ними, всегда с готовностью приходил на помощь.
В уже неоднократно цитировавшейся главе 8 трактата "Дао-Дэ цзин" Лао-цзы учит, как жить простой жизнью. Лаконично сформулированные и изложенные на бумаге, эти правила кажутся простыми. Представьте себе, как изменилась бы ваша повседневная жизнь, сумей вы применять эти шесть несложных правил на практике постоянно.
Вы бы стали довольны своей работой. Вы были бы счастливы дома. У вас никогда не было бы ни с кем споров и конфликтов, поскольку вы не пытались бы кем-либо управлять и навязывать свою волю. Вы практически ни с кем бы не спорили, потому что ваше мышление было бы ясным и мысли выражались в чётких и лаконичных словах.

Всегда осуществляй благое исправление, свершай дела благие по возможности своей и действуй лишь во время должное, благое.
Лишь тот, кто не враждует, не будет ненавидим.

Глава 8

Не лучше ли ослабить натянутую тетиву, чем вечно напрягать её?
Богатство, почести и слава сгинут прочь, истлеет тело - вот небесное Дао, вот Путь!

Глава 9

Быть просто самим собой - это вызов самому себе, и добиться этого нелегко. В то же время быть самим собой - это один из способов обрести истинную радость и удовлетворение.
Одним из классических примеров истинной простоты и умения быть самим собой является следующая притча:
Жил-был в давние времена даосский мудрец Чжуан-цзы. Как-то раз, когда он ловил рыбу на берегу реки, к нему пришли посланники из императорского дворца. Император решил назначить Чжуан-цзы своим придворным, дав ему при этом высокую должность. Это почиталось большой честью для любого человека. Чжуан-цзы сказал посланникам: "В главном храме империи есть старинный черепаший панцирь. Жрецы используют его для предсказания будущего. Как вы думаете, какую судьбу выбрала бы для себя эта черепаха - быть участницей важных церемоний и объектом всеобщего поклонения или ползать в прибрежной грязи, как она делала это всю свою жизнь?" Императорские посланники ответили: "Мы думаем, что черепаха предпочла бы ползать в прибрежной грязи". Тогда Чжуан-цзы воскликнул: "Ну так уходите и оставьте меня и дальше ползать в моей прибрежной грязи!"
Чжуан-цзы и черепаха - оба предпочли почестям и богатству жизнь в свойственной им от рождения простоте. Вот вам ещё один пример, иллюстрирующий тесную взаимосвязь между концепцией простоты и принципом пу. Через этот принцип связаны также простота и принятие. Признавая в простоте свою истинную природу и подобающее место в этой жизни, Чжуан-цзы и черепаха - оба обретают истинную радость. Таково величие и красота концепции принятия... оно приносит истинную радость.

Дао-Путь постоянен, в недеянии он пребывает, но нет ничего, не сделанного им.
И если князья и цари умеют его блюсти, всё сущее будет изменяться само по себе.
Но если, изменяясь, оно возжелает творить самочинно, я буду давить на него простотой первозданной. После того как я надавлю на него простотой первозданной, оно желать перестанет.
Без вожделений оно обретёт покой, и тогда Поднебесная исправится сама собой.

Глава 37

В этой главе из "Дао-Дэ цзин" говорится о том, как простота, пу, принятие и у вэй связаны друг с другом, проистекают друг из друга и между ними нет чётких границ. Простота в единении с пу порождают в человеке состояние отсутствия желания. Из отсутствия желания проистекает принятие, которое, в свою очередь, порождает состояние покоя и счастья. Всё это происходит в душе человека, не имеющего потребности ссориться с кем-либо или пытаться навязать свою волю кому бы то ни было, что, как мы уже знаем, соответствует принципу у вэй.
У вас уже есть всё, что вам нужно... оно внутри вас. В фильме "Империя наносит ответный удар", когда Люк собирается спуститься в пещеру на планете Дагоба, Йода говорит ему:
ЙОДА: В этом месте... нужно опасаться тёмной стороны Силы. Эта пещера - истинное царство зла. Ты должен побывать там.
ЛЮК: А что там внутри?
ЙОДА: Только то, что ты возьмёшь с собой.
Всё, что есть в мире - и хорошее, и плохое, - есть внутри вас. Это непреложный закон любого духовного учения. Об этом говорил Иисус, что записано в Евангелии от Луки (17:20-21). Однажды, когда фарисеи спросили Его, когда наступит Царство Божие, Иисус ответил: "Царство Божие не наступит так, чтобы вы его заметили, чтобы люди сказали: "Оно здесь" или "Оно там", ибо Царство Божие внутри вас".
Жить нужно просто - сохранять в себе энергию, поддерживать внутреннее равновесие, быть довольным тем, что имеешь, и радоваться тому, что ты есть тот, кто ты есть. Надо просто быть самим собой, а всё, что тебе нужно, у тебя уже есть... в тебе самом.

Глава 8. Смирение

Дао постоянно преподносит нам парадоксы - точно так же, как и сама жизнь. Одним из наиболее ярких парадоксальных утверждений даосизма является тезис о том, что величие рождается из смирения. Кви-Гон, Оби-Ван Кеноби и Йода - истинные джедаи, чувствующие Силу и умеющие пользоваться ею, - постоянно демонстрируют добродетель смирения. Они все скромны и ни на что не претендуют. При этом они великие рыцари-джедаи.
В "Звёздных войнах" Оби-Ван представляет собой воплощённое смирение. Люк встречается с ним в пустынях планеты Татуин, где живёт Народ песка. Оби-Ван приходит на помощь, не дожидаясь, пока будут произнесены все его титулы. Более того, он даже скрывает своё истинное имя. Он никогда не проявляет хвастовства, не упоминает без необходимости то, что является рыцарем-джедаем. В седьмой главе, посвящённой простоте, мы вспомнили о Йоде - воплощении простоты, встретившем Люка на Дагобе. То, что простота тесно связана со смирением, очевидно, поэтому на примере той же встречи Йоды с Люком можно проиллюстрировать и смирение истинного джедая. Не было на свете более великого учителя джедаев, чем Йода. Однако ему и в голову не приходит хвалиться тем, как он велик и знаменит. Как и в своё время Оби-Ван, он даже не торопится раскрыть перед Люком свою сущность.

Совершенный мудрец объемлет Одно и становится образцом для Поднебесной.
Он не поглощён сам собой и потому умудрённо-просветлён.
Он не превозносит сам себя и потому прославлен.
Он сам ни на кого не нападает и потому свершает подвиги.
Он не занимается самовосхвалением и потому долговечен.

Глава 22

Пребывая в единении с Дао, вы обретаете целостность, внутреннее равновесие и гармонию. Это состояние освобождает вас от эгоистических мыслей, слов и поступков. Находясь в единении с Дао, можно практиковать добродетель смирения. Вам нет нужды демонстрировать кому-либо ваши достижения, оправдывать свои действия или каким-либо другим способом привлекать к себе внимание.

Стоящий на кончиках пальцев долго не простоит,
Оставляющий отчётливые следы далеко не уйдёт.
Поглощённый сам собой не станет умудрённо-просветлённым,
Превозносящий сам себя не будет подлинно прославлен.
Нападающему на всех не дано свершить великий подвиг.
Самовосхваляющийся не станет долговечным.

Глава 24

Со смирением, вытекая из него, связано и понятие податливости, уступчивости и даже ослабления. В самом деле,

Ослабление - вот в чём использование Дао-Пути.

Глава 40

В уступке скрывается сила. В "Звёздных войнах" есть следующая сцена. "Сокол Тысячелетия" захвачен истребительным лучом, штурмовики Императора вот-вот ворвутся на корабль...
ХЭН: Похоже, мне конец. Но без боя я не сдамся! Попробуйте-ка взять меня живым!
ОБИ-ВАН: В этом бою ты не сможешь победить. Но всегда есть альтернатива битве, особенно такой битве, в которой нет надежды на победу.
Того, кто блюдёт мягкое, зовут сильным.
Из вышесказанного следует вывод, что умение вовремя отступить - признак силы. В "Звёздных войнах" Оби-Ван - воплощение смирения и способности уступать - обнажает световой меч и выходит на поединок с Дартом Вейдером. Таким образом мы видим, что внутренний смысл умения уступить состоит в том, чтобы знать, когда уступать, кому и как. Смирение и великодушие относятся к наиболее почитаемым добродетелям, но в конфликте и тем более в бою они не всегда применимы. Те, кто следует своему Дао, являются истинными реалистами. Они прекрасно осознают, что конфликты бывают неизбежны. Впрочем, это не делает конфликты в меньшей степени разрушительными. Тем не менее, как мы видим на примере поведения Оби-Вана, бывают ситуации, когда лучше уступить, и бывают мгновения, когда нужно действовать (следует, однако, заметить, что отступление или уступка - это тоже сознательно принимаемое решение, а следовательно, должно расцениваться как действие, как поступок). Если приходится действовать, то действуй так, чтобы победить, но при этом всегда стремись к тому, чтобы избежать конфликта и жить в мире.
Подобным же образом формулируется и концепция обучения в боевых искусствах. Рыцари-джедаи, умеющие чувствовать Силу и применять её, были доблестными воинами и великими мастерами боевых искусств. Главным направлением в их тренировках было обучению фехтованию на световых мечах. Иероглиф, читающийся по-китайски ву, а по-японски бу, обозначает понятие "остановить меч". Меч в таком понимании предназначен не только для уничтожения противника, но и для подчинения собственного "я". Как говорил основатель айкидо О'Сэнсэй, "истинная победа - это победа, одержанная над собой". Для человека, практикующего боевые искусства, важнейшим этапом является покорение самого себя, обретение власти над собственным характером.
Лучше всего передает смысл принципов смирения и уступчивости образ воды.

По мягкости и слабости своей ничто в Поднебесной не может воду превзойти. Но ничто не может также превзойти её по способности атаковать и побеждать то, что сильно и крепко. И тут ничто не сможет заменить её.
Слабое побеждает сильное, мягкое побеждает твёрдое.

Глава 78

Вода податлива, но ничто не может превзойти её по мощи. Вспомните хотя бы Большой Каньон. Вспомните разрушительную силу цунами. Посмотрите на рытвины и промоины на ваших улицах. Как всё это совершается и образуется? Только через смирение и податливость. Вода накапливается, потому что ищет самое низкое место. Ни мгновения не сомневаясь, она устремляется в самые глубокие ущелья и грязные ямы (точно так же тот, кто плывёт вместе с потоком Дао, никогда не медлит и не сомневается... его действия в гармонии с Дао оказываются единственно правильными и происходят в нужное время). Таким образом вода собирается в огромных количествах. В результате она накапливает в себе силу, которой никто и ничто не может противостоять. Так же обстоит дело и с нами. Только через смирение и скромность мы обретаем истинное величие.

Высшее благо словно вода.
Вода приносит благо и пользу всем существам, ни с кем вражды не зная. Течёт она в таких местах, где людям, да и тварям жить нельзя. Поэтому близка она Дао- Пути.

Глава 8

Великий муж пребывает в том, что обильно, а не в том, что скудно. Он не пребывает в цветущих верхушках сущего.
Отбрасывая то, берёт он это.

Глава 38

Следует отметить, что речь не о ложном смирении, имеющем своей целью лишь обретение величия. Истинное смирение проистекает из Дао и его великолепия и величия. Вы едины с Дао, и на вас снисходит его сила. Вы понимаете, что действуете не в отрыве от мира, но вместе с ним. И когда наступает должное время, величие также снисходит на вас.

Дао - вещь такая: неясная и смутная, безликая и туманная.
О неясная! О смутная!
В твоём средоточии есть образы.
О безликая! О смутная!
В твоём средоточии есть вещи.

Предыдущая страница 3 Следующая страница


Джон М. Портер - Дао "Звездных войн"

Дао "Звездных войн" 4

О загадочная! О тёмная!
В твоём средоточии есть суть энергии жизни.
Эта суть энергии жизни предельно истинна, в её средоточии сокрыто доверие.
Глава 21

Учитывая вышесказанное, у ученика, постигающего Дао, возникает потребность в ещё большем смирении.

Великое государство стремится в низину подобно потоку воды. Оно - средоточие всей Поднебесной.
Поэтому великое государство опускается под малые царства и так берёт эти малые царства. Если же малое царство опустится под великое государство, то оно возьмёт великое государство.
Поэтому одни опускаются вниз, чтобы взять, а другие опускаются вниз, чтобы их взяли.

Глава 61

Из концепции смирения вытекает тесно связанный с ней принцип молчания. Первый аспект молчания имеет отношение к речи. В "Призрачной угрозе", в той сцене, когда Кви-Гон впервые встречает Джар-Джара, между ними происходит следующий диалог.
КВИ-ГОН: У тебя что, мозгов нет? Из-за тебя мы тут все чуть не погибли!
ДЖАР-ДЖАР: Моя гаварить.
КВИ-ГОН: Способность говорить ещё не делает тебя разумным существом.
У любого из нас найдутся знакомые, которые не просто любят поболтать, а болтают слишком много. Если присмотреться внимательнее к самим себе, то может выясниться, что и мы сами к ним относимся.

Тот, кто мало говорит, естественности следует.
Ураган не свирепствует целое утро, ливень не льёт весь день напролёт.
Кто сделал так?
Небо и Земля.
Уж если Небо и Земля не могут сделать долговечным то, что ими же самими порождено, что уж говорить о человеке!
Поэтому те люди, что все свои дела отдали Дао, - едины с Дао!

Глава 23

Если уж природа со всей её силой и яростью знает, когда нужно остановиться, то почему человек не должен поступать так же? Скажи то, что должен, и на этом закончи. Это сходно с понятием правильной речи в буддизме. Иисус также говорил об умеренности в клятвах и обещаниях: "Но да будет слово ваше: да, да; нет, нет; а что сверх этого, то от лукавого" (Матф. 5:37). Активная практика этого аспекта молчания не только проистекает из смирения, но и ведёт к ещё большему смирению и нежеланию вступать в лишние споры.

Достойный человек не красноречив.
Красноречивый не может быть достойным человеком.

Глава 81

Второй аспект положения о молчании связан не с речью, но с умом. Уму надлежит пребывать в тишине и спокойствии. Спокойный ум настраивается на Дао. На Дагобе Йода учил этому Люка.
ЛЮК: Но как я смогу отличить светлую сторону от тёмной?
ЙОДА: Ты поймёшь это. Это случится, когда ты будешь не взволнован, а спокоен.
Не следует забывать, что пребывающий в покое разум свободен и потому открыт для реализации всех возможностей. В фильме "Призрачная угроза" Анакин высказывает сомнения относительно природы миди-хлорианов.
КВИ-ГОН: Они постоянно говорят с тобой, сообщают тебе волю Силы.
АНАКИН: Правда?!
КВИ-ГОН: Когда ты научишься освобождать свой ум, когда он обретёт покой, ты услышишь, как они с тобой говорят.

Достигнув предела пустоты, блюдя покой и умиротворение, взирая на взаимопорождение сущего, я буду созерцать лишь постоянное его возвращение.
Всё сущее в движении, то возникая, то снова уходя. Но каждое из множества существ стремится неизменно к корню своему, а возвращение к корню я назову покоем.
Покой я назову возвратом к жизненности изначальной судьбы. Возврат к жизненности назову я постоянством.

Глава 16

Умиротворение ума есть истинная суть медитации. Вы освобождаете ум, чтобы ощутить единство с мирозданием. Это приносит умиротворение. Из умиротворения проистекает терпение. В терпении рождается принятие. Оно позволяет реализоваться принципу у вэй. Ум, находящийся в состоянии покоя, позволяет и человеку пребывать в таком же состоянии. Находясь в покое, можно воспринимать мир таким, каков он есть, а не таким, каким мы его хотим видеть в своих мыслях. Пустой ум ни за что не хватается. Пустой ум ничего не отвергает. Он подобен зеркалу. Зеркало идеально отражает все предметы, никогда не отказываясь делать это и ничего не искажая по своему выбору. Более того, зеркало не задерживает в себе те предметы, которые не находятся перед ним. Таким образом, оно действительно подобно свободному, пребывающему в покое уму. Поверхность пруда не сможет отразить луну до тех пор, пока не улягутся волны. Успокойте свой ум и познайте истинный покой, ибо лишь в этом состоянии можно обрести гармонию с Дао.

Глава 9. Жизненный опыт

Все рассмотренные нами положения Дао относятся к жизни человека в реальном мире. Даосизм не требует от человека жить отшельником где-нибудь на горной вершине. Сама окружающая жизнь является проявлением и обоснованием истинности существования Дао. Мы применяем изученные положения в повседневной деятельности. Дао - это жизнь. Жизнь представляет собой наивысшую школу, хотя, несомненно, обучение в этой школе сильно отличается от привычного нам учебного процесса. В обычной школе сначала вы присутствуете на уроке, получая знания от учителя, затем заучиваете и повторяете материал и лишь после этого сдаёте зачёт или экзамен. В жизни же всё происходит наоборот. Она сначала экзаменует человека, и лишь потом он может осознать и разобраться в проблеме теоретически.
Когда Кви-Гон и Оби-Ван впервые высаживаются на планете Набу, по ним открывают огонь солдаты. Защищаясь, учитель и ученик берутся за световые мечи. Оби-Ван обнаруживает, что его световой меч не работает.
ОБИ-ВАН: Простите, учитель, похоже, что вода повредила моё оружие.
КВИ-ГОН (осматривая рукоятку его меча): Да ты же опять забыл выключить регулятор подачи энергии.
(Оби-Ван виновато кивает.)
КВИ-ГОН: Перезарядить его - недолго, но я надеюсь, этот урок ты усвоишь, мой юный ученик.
ОБИ-ВАН: Да, учитель.
Это иллюстрация к тому, что жизнь экзаменует нас, не извещая заранее о времени очередного испытания и не давая возможности подготовиться к нему. Чтобы извлечь урок из такого испытания, нужно обладать некоторыми знаниями и осознанно относиться к тому, что с нами происходит. На счастье Оби-Вана, с ним рядом был хороший учитель. После того как испытание было пройдено, он объяснил ученику, в чём состояла его ошибка, и тем самым помог младшему извлечь урок из экзамена. К сожалению, не всегда и не у каждого из нас рядом оказывается настоящий учитель. Более того, даже если у человека есть наставник, ученик часто не слушает своего учителя. Вспомним, что Йода говорил Люку во время тренировки на болотах Дагобы сразу после того, как космический истребитель окончательно засосала трясина.
ЛЮК: Ну, всё. Никогда мы теперь отсюда не выберемся.
ЙОДА: Ты так в этом уверен? Тебя послушать - у нас вообще ничего не получится. С таким настроением так и будет. Эй, ты что, глухой? Не слышишь, что я тебе не говорю?
Мало иметь настоящего учителя - нужно ещё уметь слушать и слышать его. Недостаточно просто жить, надо научиться осознанности. В наше время по большей части учитель не находится постоянно рядом с нами. Поэтому зачастую человеку приходится познавать и практиковать Дао самостоятельно. Нужно всё время оставаться открытым для мира и сохранять осознанность. На определённом этапе наступает момент, когда учитель уже не в состоянии предусмотреть всё, что вам необходимо знать. Лишь непосредственный опыт может дать человеку необходимые инструкции. Это значит, что мы должны учиться у природы и у самих себя. Любой жизненный опыт - шанс для обучения. Существует древняя китайская притча об ученике, который долго поднимался на вершину горы, чтобы спросить живущего там мудреца-отшельника, в чём истинный смысл жизни.
Ученик: Что в жизни самое важное?
Мудрец: Опыт.
Ученик: Как вы обрели этот опыт?
Мудрец: Благодаря верному пониманию.
Ученик: А из чего проистекает верное понимание?
Мудрец: Из неверного понимания.
Отвечайте на гнев воздействием Блага-Дэ. Если смириться с великим гневом, часть гнева всё ещё останется непременно, разве это можно считать удачным приёмом?

Небесный Дао-Путь не знает родственных симпатий, но постоянно творит добро для всех людей.

Глава 79

[Ср. с переводом гл. 79 Ян Хин-шуна: "После успокоения большого возмущения непременно останутся его последствия. Как можно назвать это добром? Поэтому совершенмомудрый даёт клятву, что не будет никого порицать. Добрые стремятся к соглашению, а недобрые - к вымогательству. Небесное Дао относится ко всем одинаково, оно всегда на стороне добрых".]
Жизнь полна поучительных примеров: учиться можно на ошибках и поражениях, как своих, так и чужих. Тем не менее нельзя забывать о парадоксальной на первый взгляд мысли, высказанной в тексте "Дао-Дэ цзин".

В почёте быть столь же страшно, сколь и быть в позоре.

Глава 13

Пол Брайент по прозвищу "Медведь", знаменитый тренер по американскому футболу, говорил по этому поводу: "Другие тренеры просматривают кассеты с записями матчей, которые их команды проиграли, чтобы разобраться, что они сделали неправильно. Я же прилежно изучаю записи тех игр, в которых мы победили, чтобы понять, что мы сделали правильно". Это можно воспринимать как очень полезный совет - изучение благоприятных обстоятельств может указать нам на проблемы, связанные с успехом. Наше эго питается успехами и потому подталкивает человека к отходу от принципов смирения, требует совершать эгоистичные поступки и таким образом уводит от Дао. Проявлением воздействия эго становится страх потерпеть неудачу или не добиться успеха. Успех же и стремление его обрести подпитывают эго, не давая ученику подавить его в себе. Это не есть путь Дао. Путь Дао - равновесие, умеренность, невозмутимость и гармония.

Почему так говорят о почестях и о позоре?
Позор нас унижает, ну а почести мы со страхом принимаем и со страхом же теряем.
А почему быть почитаемым такая же беда, как обладать телесной самостью?
Я потому в беде великой пребываю, что телом-самостью я обладаю. И если б телом-самостью не обладал, то разве б были беды у меня?
Поэтому коль скоро человек заботится о теле-самости своей, как о Поднебесной всей, ему и Поднебесная доверится немедля. И если человек дорожит телом-самостью своей, как Поднебесной всей, его признает всякий в Поднебесной.

Глава 13

Ключом к обретению гармонии является умение стоять на земле обеими ногами, то есть находиться во внутреннем равновесии вне зависимости от того, достигаете ли вы успеха или терпите неудачу. Смирение, простота, терпение, принятие и у вэй являются наиболее полезными средствами, позволяющими обрести это равновесие. Более того, не применяя их, истинного равновесия и спокойствия добиться невозможно.
В "Призрачной угрозе" время от времени возникает ощущение, что Джар-Джар доставляет своим спутникам больше хлопот и неприятностей, чем пользы. Тем не менее всегда может возникнуть ситуация, в которой единственно необходимым и незаменимым окажется тот, кого вы уже привыкли считать бесполезным. Именно Джар- Джар помог Кви-Гону и Оби-Вану выбраться из подводного города и найти королеву. Научившись быть открытым потоку жизненных уроков и двигаясь по своему пути, можно обрести понимание того, что именно может потребоваться в той или иной ситуации, а что останется невостребованным. Так вы научитесь двигаться вместе с потоком, в гармонии - таков принцип у вэй.

Ходить умеющий следов не оставляет,
В речах хороших не бывает оговорок,
Не пользуется палочками тот, кто хорошо считать умеет,
Тот, кто умеет запирать, и без замка запрёт так, что не откроешь,
Тот, кто связывает умело, верёвки не возьмёт, но его узел не развяжешь.
Поэтому-то совершенномудрый готов всегда к спасению людей и потому никогда не теряет людей.
Поэтому-то совершенномудрый всегда готов спасать существ и потому никогда не теряет существ.
И это его глубокой просветлённой мудростью зовут.
Поэтому хороший человек - учитель дурных людей, а дурные люди - сокровище хорошего человека.
Если человек не ценит своё сокровище, то даже если он многомудр, всё ж пребывает в великом заблуждении.
Это называется важнейшей тайной.

Глава 27

И опять на первый взгляд это кажется парадоксом. Однако было бы вопиющей глупостью отвергать человека лишь потому, что он представляется нам "плохим". Следует всегда помнить, что "плохой" человек может оказаться хорошим и даже принести окружающим пользу. Поступки так называемых плохих людей и последствия таких поступков служат нам уроками. Кроме того, встречаясь с такими людьми, мы учимся не только отличать добро от зла, но и обращать зло в добро. Учиться можно всегда, у кого угодно и у чего угодно. Вот почему тот, кто помогает нам в процессе обучения - наш учитель и наставник, - заслуживает особого уважения. С благодарностью следует принимать и любой выпавший на нашу долю урок. Вспомните: именно Джар-Джар помог своим спутникам, предложив план, которой в конечном итоге привел их к победе. Все эти рассуждения являются абсолютно логичными. К сожалению, мало кто из людей следует им. Мы не доверяем своим учителям, пренебрегаем их советами и таким образом ограничиваем себя в обучении, замедляя, а то и вообще прекращая собственный рост.
Как уже было сказано, учиться можно у любого человека. Это связано с тем, что всё в этом мире, включая любое действие или поступок, имеет своё место и время. Почти любой поступок может быть правильным и целесообразным, если совершить его в нужное время в нужном месте и в сложившихся определённым образом обстоятельствах. Иллюстрацией к этой мысли может служить эпизод, в котором Кви- Гон пытается выменять новый генератор перехода в гиперпространство для своего космического корабля.
ПАДМЕ: Должно же быть у этих старьёвщиков какое-то слабое место.
ШМИ: Они азартные. Просто с ума сходят на этих чудовищных гонках.
КВИ-ГОН: Азарт... жажда выигрыша... Что ж, алчность может быть нам выгодным союзником... если, конечно, ею правильно воспользоваться.
Даже такое качество, как жадность, всегда относящееся к "плохим", может оказаться полезным. Даже такое неприемлемое для нас явление, как сама смерть, в определённых обстоятельствах может быть оправдано и обосновано.

Среди существ есть такие, которые идут вперёд,
есть и такие, что идут следом за ними;
бывают существа, которые молчат,
бывают существа, которые кричат;
бывают сильные,
бывают слабые;
бывают надёжно защищённые,
бывют беззащитно обнажённые.
Поэтому совершенномудрый уходит от чрезмерности,
уходит от избытка, уходит от излишества.

Глава 29

Эта мысль во многом перекликается с тем, что изложено в Книге Экклезиаста (3:1-8), где говорится:
Всему своё время и время всякой вещи под небом.
Время рождаться и время умирать.
Время насаждать и время вырывать посаженное.
Время убивать и время врачевать.
Время разрушать и время строить.
Время плакать и время смеяться.
Время сетовать и время плясать.
Время разбрасывать камни и время собирать камни.
Время обнимать и время уклоняться от объятий.
Время искать и время терять.
Время сберегать и время бросать.
Время раздирать и время сшивать.
Время молчать и время говорить.
Время любить и время ненавидеть.
Время войне и время миру.
Мысль о том, что всё в жизни происходит не просто так, а по какой-то причине, давно стала общим местом. Мы можем не знать причин, приведших к тому, что ситуация сложилась определённым образом. Или же мы можем неверно истолковать эти причины. Это может произойти, потому что мы невнимательны к ситуации или у нас ошибочная перспектива (то есть неверная точка зрения). Так, например, в "Возвращении джедая" Люк задаёт Оби-Вану вопрос:
ЛЮК: Почему ты мне об этом не сказал? Ты же говорил, что Вейдер предал и убил моего отца.
ОБИ-ВАН: Твой отец не устоял перед искушением тёмной стороной Силы. Из Анакина Скайуокера он превратился в Дарта Вейдера. В тот день, когда это случилось, хорошего человека, которым был твой отец, не стало, так что можно считать - я говорил тебе правду... с определённой точки зрения!
ЛЮК: С какой ещё определённой точки зрения?!
ОБИ-ВАН: Люк, тебе ещё предстоит осознать: многое из того, что мы считаем истинным и непреложным, на самом деле является таковым только с нашей - определённой - точки зрения.
То, насколько личная точка зрения может влиять на восприятие мира, можно проиллюстрировать следующей историей.
Один человек был назначен руководителем группы в Обществе Анонимных Алкоголиков. Как-то раз он решил дать своим подопечным неопровержимое доказательство того, что алкоголь - это безусловное зло. На очередное занятие он принёс с собой две стеклянные банки. В одной была чистая вода, в другой - чистый спирт. Он бросил в банку с водой червяка. Довольный червяк стал плавать в воде. Затем он переложил червяка в банку со спиртом. Червяк очень быстро растворился - прямо на глазах наблюдателей. Руководитель группы радостно воскликнул: "Вот видите! Вот видите! Что же после этого можно сказать об алкоголе?" Из задних рядов донёсся столь же радостный возглас: "Можно сказать, что, если будешь пить спиртное, у тебя никогда не заведутся глисты!"
Ваше восприятие, сложившаяся система ценностей и точка зрения определяют, каким вы видите окружающий мир. Все знания сложились произвольно; больше того, это мы придаём смысл тем или иным явлениям или событиям. Не забывайте: как бы банально это ни звучало, но всё, что происходит в жизни, происходит не просто так. Когда Анакин выиграл гонки, ему даровали свободу.
ШМИ: Видишь, Анни, твои мечты сбываются. Ты свободен! Скажи мне, Кви-Гон, теперь ты возьмёшь его с собой? Суждено ему стать джедаем?
КВИ-ГОН: Наша встреча не была случайной. Случайных совпадений в жизни не бывает.
Говоря по существу, Кви-Гон даёт своими словами определение термина синхронности. Несмотря на то что это явление существовало всегда, оно было впервые описано лишь сравнительно недавно. Сделал это известный психолог Карл Юнг. Синхронность он определил как принцип беспричинной связи, проявляющийся в возникновении неслучайных совпадений, которые не могут быть объяснены в терминах привычных причинно-следственных связей. (Возможно, не является простым совпадением и тот факт, что он выразил и сформулировал этот принцип в предисловии к первому серьёзному переводу на один из европейских языков китайской книги "И Цзин" в самом начале двадцатого века.) Как же отличить эти значимые совпадения от всех тех бесчисленных вещей, что происходят с нами и вокруг нас ежедневно? Дао учит нас быть открытыми этому миру. Нужно освободить разум и воспринимать мир таким, каков он есть. Каждый день мы становимся свидетелями и воспринимаем множество явлений и событий. Лишь от нас самих зависит, сумеем ли мы воспринять их открытым умом и понять их истинный смысл.
Ценностью, несомненно, обладает любой жизненный опыт... это так. Единственное, что в жизни постоянно, - это перемены. Принцип принятия является одним из краеугольных камней даосизма. Так как же ученику определить, когда и в каком направлении меняться? Какая перемена находится в согласии с потоком Дао, а какая пойдёт против него?

Если люди не боятся даже смерти, то чем же запугаешь их до смерти?
Если найдётся такой, кто будет всё время запугивать людей до смерти и этим тешиться, а я его поймаю и убью, кто ещё посмеет так поступить?
Ведь в государстве есть всегда палач. А подменять собою палача не то же самое ли, что вместо лесоруба идти рубить деревья? Ведь тот, кто вместо лесоруба пойдёт деревья рубить, тот всегда рискует собственную руку отрубить!

Глава 74

Когда мы попадаем в трудную ситуацию, когда у нас на пути встают серьёзные препятствия и возникают большие проблемы, это ещё не значит, что пришло время напрягать все силы. Скорее всего, настало время успокоиться, привести себя в равновесие, освободить ум и ждать, когда настанет момент совершить единственно верное действие. В это мгновение мы и меняемся. Нам не всегда известно, что в сложившейся ситуации хорошо, а что плохо. Мы не можем управлять будущим или хотя бы предвидеть его. Следовательно, нам нужно набраться терпения и позволить течению Дао подтолкнуть нас к единственно верному действию. Эту мысль прекрасно иллюстрирует следующий классический рассказ Хай Нянь Цзы.
Как-то лошадь одного бедного крестьянина вырвалась из стойла и ускакала в земли, занятые воинственными варварами. Соседи крестьянина сочувствовали ему, но тот сказал: "Как знать, не было ли это событие предвестником большой удачи?" Несколько месяцев спустя лошадь вернулась домой и привела с собой прекрасного коня из страны варваров. Все соседи бросились поздравлять крестьянина, но тот сказал: "Как знать, не на беду ли это случилось?" У пары лошадей стали рождаться жеребята, и семья крестьянина начала богатеть, имея всё новых и новых прекрасных коней. Сын крестьянина целыми днями катался верхом на них; однажды он упал с седла и сломал ногу. Соседи крестьянина опять стали сочувствовать ему, но отец пострадавшего юноши сказал: "Как знать, не к счастью ли все это случилось?" Прошёл ещё год, и варвары пересекли границу и вторглись в ту страну. Всех здоровых молодых людей забрали в армию, и девять из каждых десяти погибли на войне. Вот так удача может обернуться несчастьем и наоборот. Кто знает, как повернётся судьба и как мы станем в будущем воспринимать то, что с нами происходит сегодня?
Принятие. Простота. Смирение. Пу. Терпение. У вэй. Всё это важнейшие положения Дао. Их знание и понимание могут сослужить вам хорошую службу. Однако следует помнить, что понимание без практики невозможно. Нужно обретать жизненный опыт - эту ценнейшую из ценностей Дао. Мало знать философию Дао. Нужно жить им.

Глава 10. Жить сегодняшним днём

Какова цель моей жизни? Каков её смысл? Зачем я здесь? Рискну предположить, что эти вопросы были одними из первых, которые задал себе человек, едва получив дар мышления. Люди задают их с древности. Впрочем, и сегодня мы по-прежнему спрашиваем себя и по-прежнему ищем ответы. Я уверен, что отчасти поиск этих ответов стал причиной успеха киносериала "Звёздные войны". Становится очевидно, что единого ответа на все эти вопросы нет и быть не может. Они будут появляться вновь и вновь до тех пор, пока существуют религии и философии.
Намёк на ответ на вопрос о смысле жизни можно получить, внимательно присмотревшись к тому, что есть смерть. Вот, пожалуйста, ещё один кажущийся парадокс: думать о смерти, пытаясь найти смысл жизни. Позвольте мне коротко изложить, в чём заключается главное различие между даосизмом и религиями, рождёнными в западной цивилизации. Это основное различие заключается в отношении к смерти. Для Запада смерть - это начало жизни после жизни. Если человек прожил свою жизнь в соответствии с определёнными правилами и предписаниями, то ему обеспечено комфортное существование в загробном мире. Таким образом, целью жизни становится следование правилам и установкам с целью обеспечить себе достойную загробную жизнь. В даосизме же смерть представляет собой часть жизни. Как мы уже рассматривали в этой книге, жизнь и смерть являются двумя сторонами одной медали, комплементарной (взаимодополняющей) парой. Одна сторона определяет другую. Невозможно дать определение жизни, не использовав слово "смерть". И наоборот, признавая смерть, вы учитесь ценить каждое мгновение жизни, учитесь осознавать себя в каждом из этих мгновений и действовать в соответствии с текущим моментом. Таким образом, основное внимание переносится с загробной жизни на жизнь в этом мире. Ключ к разгадке - в этой жизни, а самое главное - то, как мы проживаем каждый момент времени. Как мы уже упоминали в главе, посвящённой принципу принятия, все три героя "Звёздных войн", наделённых даром чувствовать и использовать Силу, приняли свою смерть и смирились с нею, когда пришло время. Каждый из них знал, что прожил жизнь достойно.
ЙОДА: Скоро я смогу отдохнуть. Я усну, да, усну навсегда. Я это заслужил.
В его словах нет и намёка на жизнь после смерти. Нет в них и сожаления. Есть только спокойная уверенность в том, что жизнь была прожита достойно. Эта жизнь состоит из бесконечной череды следующих друг за другом мгновений, которые нужно просто прожить. Данная мысль совершенно логично перекликается со значением слова "Дао", как с путём, по которому нужно просто идти.
Цель жизни... наверное, она заключается в том, чтобы как можно более полно прожить каждое из мгновений. Сам факт того, что мы живём, уже в достаточной мере является духовно наполненным, и полноценная жизнь состоит в том, чтобы признать, что духовной ценностью обладает всё вокруг нас.

Жадны до жизни люди.
Я слышал, что умеющий жизнь свою беречь, идя по суше, не столкнётся с тигром или носорогом, а вступая в войско, может он не опасаться оружия и лат. Ведь носорогу некуда свой рог вонзить, тигру некуда когти свои запустить, оружию некуда клинок вонзить.
И по какой причине это?
По той причине, что для таких людей не существует царства смерти.

Глава 50

Можно, конечно, попытаться возразить и сказать, что счастье и несчастье, везение и невезение - это не одно и то же и что не их неразрывное единство наполняет смыслом каждый проживаемый момент. Впрочем, спор этот не будет иметь смысла, потому что на самом деле ни счастья, ни несчастья не существует, особенно в том смысле, который мы обычно вкладываем в эти слова. Вот какой разговор происходит в "Звёздных войнах", когда Оби-Ван учит Люка пользоваться Силой, фехтуя световым мечом.
ОБИ-ВАН: Вот видишь, у тебя все получается.
ХЭН: Я бы сказал, что это просто везение, удача.
ОБИ-ВАН: Мой жизненный опыт подсказывает, что ни удач, ни везения не существует.
Это следует понимать как наставление обучающемуся: чем больше учишься, чем большими знаниями овладеваешь, тем больше тебе везёт, тем больше "удач" и "счастливых совпадений" случается в твоей жизни. На самом деле ваша удача зависит только от вас, от вашего внутреннего состояния и от ваших поступков.
Как удача зависит от нас самих, так и своими несчастьями мы обязаны только самим себе. Каждым своим поступком мы порождаем цепь событий, каждое из которых будет непосредственно воздействовать на нас. Следовательно, свою судьбу мы строим сами. Мы строим её, принимая те или иные решения и делая тот или иной выбор. Когда Люк, находясь на Дагобе, почувствовал, что Хэну и Лее угрожает опасность, он решил прервать обучение и отправиться к ним на помощь.
ЛЮК: Мне нужно попасть туда, к ним.
ЙОДА: Подумай, как тебе помочь наилучшим образом. Если ты сейчас полетишь к ним, то, вполне возможно, сможешь им помочь. Но тем самым ты уничтожишь всё, за что они боролись и за что теперь страдают.
"Судьба" Люка определена его же собственным выбором. Судьба вообще является просто следствием тех действий, которые совершаем мы сами. Это всего лишь постоянно изменяющийся узор из возможностей и ограничений, который выкладываем мы своими намерениями и решениями. Мы лично несём ответственность за большую часть того, что с нами происходит, - за то, что принято называть судьбой. Звучит это, конечно, пугающе - я имею в виду слова "личная ответственность". Несмотря на то что большинство из нас любит порассуждать на тему, как нам надоело делать то, что от нас требуют, мысль о том, что придётся сделать самостоятельный выбор, зачастую действует на нас парализующе. Главной причиной, оказывающей такое действие, является опасение сделать неверный выбор, принять неверное решение. Даосизм учит: если ты сделал шаг по одной из двух тропинок, то не следует сожалеть, что не ступил на другую. Нужно принять и смириться с тем фактом, что идти одновременно двумя путями нам не дано. Если хочешь куда-то попасть и двигаешься в определённом направлении, то приходится признать, что в другие места попасть не удастся. Если же жить полной жизнью, делать выбор и принимать свой личный выбор, действуя при этом в гармонии с Дао, то и жалеть о чем-то упущенном не будет причины.
На Западе принято считать, что в мире, вне нас, существуют некие злые силы, которые могут подчинить нас, управлять нами. Соответственно вне нас имеются и аналогичные добрые силы. Нам же следует искать эти добрые силы, и тогда они защитят и спасут нас от сил зла. Даосизм видит мироустройство несколько иначе. И добро, и зло - внутри нас, и они проявляются в наших поступках и в тех решениях, которые мы принимаем. Последние слова Йоды, адресованные Люку, были такие:
ЙОДА: Запомни, могущество рыцаря-джедая проистекает из Силы. Но будь бдителен. Гнев, страх, агрессия - всё это проявления тёмной стороны. Стоит ступить на тёмную тропу - и обратного пути не будет. Тёмная сторона Силы определит твою судьбу навсегда.
Эти слова очень похожи на те, с которыми Йода обратился к молодому Анакину перед заседанием Совета джедаев.
МЭЙС ВИНДУ: Не забывай о своих чувствах...
КИ-АДИ: Твои мысли обращены к матери.
АНАКИН: Я по ней скучаю.
ЙОДА: Скорее, я думаю... ты боишься её потерять.
АНАКИН: Даже если так, какое это имеет отношение к тому, что здесь происходит?
ЙОДА: Самое прямое. Страх - это путь тёмной стороны... страх ведёт к гневу. .. гнев ведёт к ненависти... ненависть приводит к страданию.
Выбор остаётся за нами. Никакие внешние силы, будь то видимые или невидимые, не управляют нами. Всё внутри нас... мы обладаем свободой выбора... свободой действий... мы сами определяем свою судьбу. Наша жизнь - как кино, как фильм, который снимаем мы сами. В этом фильме каждый из нас - и исполнитель главной роли, и сценарист, и режиссер, и монтажёр, и продюсер - и всё это в одном лице.
Как же сделать правильный выбор? Единственный способ для этого - действовать в соответствии с течением Дао. У вэй. Практика смирения, простоты, терпения и принятия. Нужно помнить изначально присущее каждому из нас добро, нужно помнить о своём природном состоянии, выражаемом принципом пу. Правильный выбор можно сделать, только двигаясь по своему собственному пути, который и является истинным Дао.

В Поднебесной все говорят, что я велик. Но я вовсе не похож на великого. Ведь поскольку я велик, я вовсе не похож на великого. Если бы я долго был бы похож на великого, то давно бы уже стал ничтожным. Ведь у меня есть три драгоценности, которые я храню и ценю:
Первая - это сострадание,
Вторая - это бережливость,
Третья - я не смею поставить себя впереди Поднебесной и поэтому могу стать во главе всех на свете.
Поскольку есть сострадание, есть и храбрость.
Поскольку есть бережливость, есть и великодушие.
Поскольку я ставлю себя позади, то оказываюсь впереди.
И так до самой смерти.
Ведь сострадательный побеждает в сражениях, а в обороне становится неуязвимым.
Небо всегда спасает того, кого сострадание хранит само.

Глава 67

Умение сосредоточиться помогает жить, полноценно воспринимая каждый момент настоящего.
АНАКИН: Учитель Кви-Гон, сэр, я не хочу, чтобы у вас из-за меня были неприятности.
КВИ-ГОН: Не волнуйся, Анни, никаких неприятностей не будет. Да, мне не позволили учить тебя, и я не стану нарушать этот запрет. Я лишь предлагаю тебе наблюдать за мной и быть при этом внимательным... ты должен запомнить, что сам создаёшь реальность вокруг себя, обращая внимание на те или иные вещи.
Одним из основных свойств сознания является то, что мы приобретаем свойства и энергию того, на чём сфокусировано наше внимание. Вот почему сосредоточенное внимание определяет наше бытие. Когда внимание сосредоточено, у человека значительно повышаются трудоспособность и запас сил. Энергия проистекает из внимания, следуя за ним. На что бы вы ни направили ваше внимание, ваша энергия тоже обратится на этот предмет или явление. Всё, на чем вы сосредоточитесь, будет развиваться и расти. Сосредоточьте же своё внимание на текущем моменте.
На Дагобе, прежде чем взять Люка в ученики, Йода говорит следующие слова Оби-Вану:
ЙОДА: Я за ним давно наблюдал. Всю жизнь он смотрел не туда, куда нужно... в будущее, куда-то за горизонт. Его ум никогда не был обращён к тому времени и месту, где он был. А? Вот что он делал.
Надежда, что вы можете стать лучше или что вам может быть лучше, отвлекает вас от настоящего момента, не позволяя быть тем, кем вы являетесь, там, где вы находитесь. На самом деле абсолютно логичным является утверждение, что настоящее - это тот единственный момент, в котором мы действительно живём. При этом неважно, насколько хорошо вы помните прошлое и насколько точно можете предвидеть будущее. И воспоминания, и предсказания рождаются в настоящем - в том самом единственном мгновении, в котором мы живём сейчас. Как и то, что мы делаем в данный конкретный момент настоящего, является лишь тем, что мы сейчас делаем, и ничем более. В этот миг мы находимся наедине с самими собой, с тем, что мы делаем, и значит - в гармонии с Дао. Вот что имел в виду Будда, говоря: "Когда я ем - я ем, когда иду - иду".
Как же вписывается в концепцию жизни сегодняшним днём планирование своих действий на будущее? Этого вопроса касаются герои "Призрачной угрозы" в первой же сцене фильма.
ОБИ-ВАН: У меня плохое предчувствие насчёт этого.
КВИ-ГОН: А я ничего не чувствую.
ОБИ-ВАН: Учитель, я говорю не о нашем задании, это что-то другое... оно где-то... оно всё время от меня ускользает.
КВИ-ГОН: Не зацикливайся на своей тревоге и беспокойстве, Оби-Ван. Сосредоточься на том, что происходит здесь и сейчас.
ОБИ-ВАН: Учитель Йода говорит, что мы должны думать о будущем...
КВИ-ГОН:... но не за счёт настоящего. Заполни свой разум животворящей Силой, мой юный ученик.
Следует думать о будущем, но нельзя позволять ему отвлекать нас от настоящего. Лучший способ подготовиться к любому будущему состоит в том, чтобы полноценно существовать в настоящий момент.
Не смотри свысока на очевидную истинность настоящего момента. Слишком часто в нашей повседневной жизни мы упускаем одно за другим эти восхитительные мгновения, полные высокого духовного смысла.

Умеющего стоять - не опрокинуть. Из обхвата умеющего обхватить - не высвободиться. Жертвоприношения предкам, приносимые детьми и внуками такого умельца, никогда не оскудеют.
Кто это умение в себе совершенствует, у того Благая Сила станет истинной.
Кто это умение в семье совершенствует, у того Благая Сила станет обильной.
Кто это умение в селении совершенствует, у того Благая Сила станет взращенной.
Кто это умение в государстве совершенствует, у того Благая Сила станет превеликой.
Кто это умение во всей Поднебесной совершенствует, Благая Сила того распространится повсюду.
Поэтому если я посредством себя самого буду зрить себя, если я посредством семьи буду зрить семью, если я посредством селения буду зрить селение, если я посредством государства буду зрить государство, если я посредством Поднебесной буду зрить Поднебесную, то откуда я узнаю, что Поднебесная именно такова?

Предыдущая страница 4 Следующая страница


Джон М. Портер - Дао "Звездных войн"

5 Джон М. Портер

Именно из этого созерцания.
Глава 54

По мере того как Дао входит в вашу жизнь, вы будете жить всё более полно. Не забывайте о том, как ценен каждый миг этой жизни. Мерой успеха в жизни является вовсе не то, чего вы достигли, соревнуясь с другими, но то, насколько полноценно вы проживаете свою собственную жизнь, каждое мгновение.

Глава 11. Йода как мудрый учитель

Учитель есть живое воплощение Дао. Йода - это живое воплощение учителя.

Те древние мужи, что Дао-Путь постигли, были таинственны и утончённы, пронизанные Сокровенным. И столь они были глубоки, что распознать их нельзя. Поскольку нельзя распознать, с усилием попробую лишь указать на свойства их обличия.

Глава 15

Эти слова Лао-цзы мог бы с полным правом отнести и к Йоде.

О, они были столь же внимательны, как если бы зимой переходили реку вброд!
О, они были столь же осторожны, как если бы опасались соседей со всех четырёх сторон!
О, они были столь же серьёзны, как если бы чинно встречали гостей!
О, они были столь же мягки, как лёд, что готов распасться!
О, они были столь же ровны, как простота необработанного чурбана!
О, они были столь же всеобъемлющи, как широкая долина!
О, они были столь же мутны, как взбаламученная вода!

Глава 15
>
Позвольте мне описать вам черты настоящего учителя, по-своему перефразировав для этого фрагмент текста "Дао-Дэ цзин".

Отличительные черты настоящего учителя
Он действует, ничего не предпринимая.
Действует, ничего не ожидая взамен.
Учит, не произнося ни слова.
Не встаёт на чью-либо сторону.
Он владеет всем, хотя у него нет ничего.
Не говорит, но действует.
Принимает себя таким, каков он есть.
Умеет правильно использовать время одиночества.
Он ведёт за собой учеников, освободив свой ум от суждений, представлений и желаний, наполняет их ум ощущением собственного изначального "я".
Он наблюдает за миром, но доверяет при этом лишь своему внутреннему взору.
Не ждёт, не ищет и не рассчитывает на что-либо, он просто здесь и принимает мир таким, каков он есть.
Он всегда в пути, при этом не покидая своего дома (не теряя контакта с самим собой - с тем, кто он есть на самом деле).
Он открыт для всех людей и никого не отвергает.
Готов использовать любые сложившиеся обстоятельства и ничего не растрачивает зря.
Видит мир таким, каков он есть на самом деле, не пытаясь управлять им и предоставляя событиям идти своим чередом, а сам при этом оставаясь в центре.
Он делает своё дело, и не более того, понимая, что нельзя управлять Вселенной и что нам (в силу малости нашего собственного "я") не дано повелевать ходом событий, а поэтому пытаться управлять кем-либо или чем-либо значит идти против Дао.
Он не пытается убедить в чём-либо других, потому что полностью доверяет самому себе.
Не нуждается в признании других, потому что самодостаточен.
Не пытается быть могущественным воином, потому что является могущественным воином.
Он ничего не делает, но при этом ничего не оставляет несделанным (ничего не ждёт, ни о чём не жалеет, ничего не отвергает).
Живёт в реальном мире и свободен от иллюзий.
Он считает, что всё должно идти так, как идёт, действует, когда наступает подходящее время, и отходит в сторону.
Он приходит, не уходя, видит, не глядя, достигает всего, не делая ничего.
Он добр ко всем и доверяет всем людям.
Никогда не рассчитывает на результат своих действий и потому никогда не бывает разочарован.
Никогда не разочаровывается, и потому его душа вечно молода.
Вещи легко приходят к нему и легко уходят, у него нет желания обладать ими.
Он никогда не стремится к величию и таким образом достигает величия.
Когда на его пути возникают трудности, он останавливается и посвящает себя им.
Он действует уже тем, что предоставляет вещам идти своим чередом.
В самом конце чего-либо он так же спокоен, как и в начале.
Он действует, не рассчитывая на что-либо, достигает всего, не одалживаясь ни у кого, не думает, что он лучше других.
Сохраняет невозмутимость даже в горе.
Выполняет данные обещания и исправляет собственные ошибки.
Он делает то, что считает нужным, и ничего не требует от других.
У него нет собственности, и чем больше он делает для других, тем он счастливее.
Он живёт, ничем не ограничивая свою искренность, искореняет в себе ложь и двойственность и прославляет как равенство людей, так и равноценность всех вещей.

Вы обрели новый жизненный опыт, ознакомившись с моим скромным пониманием Дао, выраженным к тому же с помощью такого скромного средства, как слова. Это знание о Дао вовсе не обязательно сделает вашу жизнь легче. Вам всё так же придётся вставать по утрам. Всё так же выполнять всё, что положено делать человеку. Всё так же по вечерам ложиться спать, с тем чтобы утром начать всё с начала. Однако если вы решите вступить на свой путь, у вас будет дополнительный инструмент для того, чтобы ощутить каждый момент настоящего и прожить его наиболее полно. Кроме того, в вашем распоряжении теперь будет и кое-что ещё.
Дао - это путь... а единственное, что может быть логично по отношению к любому пути, - это путешествие.
Счастливого пути!

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон М. Портер - Биография

Джон М. Портер

На основную страницу

Биография

Джон М. Портер, доктор медицины, изучает Дао и познаёт свой Путь уже на протяжении десяти лет. Он совмещает практику даосизма с занятиями айкидо. Он профессор клинической хирургии и заведующий отделением травматологической хирургии в университете Аризона. Живёт в Таксоне, Аризона, со своей женой Ли и двумя сыновьями - Джейсоном и Джорданом.


Джон М. Портер - Дао "Звездных войн"

Оглавление

  • Предисловие (Страница 1)
  • Глава 1. Даосизм: общий обзор (Страница 1)
  • Глава 2. Сила как Дао (Страница 1)
  • Глава 3. Принятие (Страница 2)
  • Глава 4. Терпение (Страница 2)
  • Глава 5. Пу - необработанный кусок дерева (Страница 2)
  • Глава 6. У вей (Страница 3)
  • Глава 7. Простота и скромность (Страница 3)
  • Глава 8. Смирение (Страница 3)
  • Глава 9. Жизненный опыт (Страница 4)
  • Глава 10. Жить сегодняшним днём (Страница 4)
  • Глава 11. Йода как мудрый учитель (Страница 5)


Джон М. Портер - Дао "Звездных войн"

Джон М. Портер

Дао "Звездных войн"

 Читать книгу

Аннотация

Книга профессора Джона М.Портера (США) - это фундаментальная попытка постичь философские устремления знаменитого режиссера Джорджа Лукаса, создавшего сагу "Звездные войны". Анализируя основополагающие принципы учения "Дао Дэ Цзин", автор книги старается показать, как соотносятся они с поступками Люка Скайуокера, Оби ван Кеноби, принцессы Леи и других мегапопулярных персонажей космической эпопеи Лукаса, приходя порой к совершенно неожиданным выводам. Рыцари-джедаи, живущие по кодексам чести Древнего Востока, архетипы, управляющие мыслями людей Галактики, принцип "действия без усилий" ("у вэй") - все это, оказывается, вполне применимо к голливудской саге о борьбе Добра и Зла на просторах Вселенной…

Создание книги: Forcraft
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel