Джон Гришем - Золотой дождь

1 Джон Гришем

Глава 1

Окончательное и бесповоротное решение стать адвокатом я принял, когда осознал, что мой отец адвокатскую братию на дух не переносит. Неловкий подросток, разочарованный в жизни, я не знал, куда деваться от собственной неуклюжести, половое созревание приводило меня в ужас, а отец грозил отправить меня за непослушание в военное училище. Прошедший в свое время суровую школу морской пехоты, он считал, что мальчишкам нужно с детства прививать железную дисциплину. Я же палочного воспитания не признавал, во всем ему перечил, и отец не придумал ничего лучшего, как отослать меня с глаз долой.
В гражданской жизни он освоил профессию инженера и вкалывал по семьдесят часов в неделю в фирме, которая, помимо прочего, изготовляла лестницы. Поскольку лестница по природе своей – предмет в быту опасный, фирме не раз приходилось отвечать в судах по гражданским искам. А отец, как ведущий конструктор этих изделий, то и дело отдувался за фирму в ходе предварительных допросов или на самих судебных процессах. Не могу сказать, что ненависть отца к юристам не имела под собой никаких оснований, но меня представители этой профессии восхищали именно в силу того, что доставляли отцу столько неприятностей. После очередной восьмичасовой тяжбы он обычно приходил домой и сразу напивался в стельку. Ни тебе “здравствуй”, ни дружеского шлепка или ласки. Даже на ужин он времени не терял. Час беспрерывной брани, четыре стакана мартини, и он засыпал в пьяном угаре на своей любимой скособоченной кушетке. После одного процесса, который длился три недели и завершился сокрушительным поражением его фирмы, матери пришлось вызвать “скорую”, и отца на неделю упекли в лечебницу.
В конечном итоге фирма обанкротилась, и, ясное дело, вину за это возложили на адвокатов. Дескать, веди они защиту более квалифицированно, так и до банкротства не дошло бы.
Отец совсем спился и впал в жесточайшую депрессию. Годами он не мог найти постоянную работу, что здорово меня подкосило, поскольку для оплаты своего обучения в колледже общего типа мне приходилось подрабатывать официантом и развозить пиццу по домам. За все четыре года моей учебы мы с отцом едва ли перекинулись и парой слов. В день, когда я узнал о своем зачислении в юридический колледж, я вернулся домой, пыжась от гордости. Позже мама сказала мне, что отец уже неделю не вставал с постели.
А две недели спустя он менял лампочку в кладовке, когда (клянусь, что не вру!) ножки лестницы подломились, и отец рухнул на пол головой вниз. После этого он год пролежал в клинике, не выходя из комы, пока кто-то не сжалился и не отключил его от аппарата искусственного дыхания.
Вскоре после похорон я предложил подать на врачей в суд, но мама воспротивилась. Тем более что, как я и подозревал, в момент падения отец скорее всего был “под мухой”. И давно не зарабатывал ни гроша, а раз так, то в соответствии с нашим гражданским законодательством жизнь его ценилась не слишком высоко.
Моей матери выплатили страховку в размере пятидесяти тысяч долларов, и она вышла замуж второй раз, но не за того, за кого бы следовало. Мой отчим – в прошлом мелкий почтовый служащий из Толидо – прост, как пара старых сапог, и львиную долю времени они проводят на танцульках или болтаются по стране в трейлере “Виннебаго”. Я в этих забавах не участвую. Мать не дала мне ни цента из своих денег, сказав, что эти пятьдесят кусков все, что у нее есть, чтобы начать строить свою жизнь, и, поскольку я уже доказал свою способность жить на жалкие гроши, значит, мне эти деньги не нужны. У меня впереди вся жизнь, и я еще успею заработать себе кучу денег, а она – уже нет. Примерно так она говорила. Я, со своей стороны, вполне уверен, что это Хэнк, ее второй муж, нашептывал ей на ухо финансовые советы и когда-нибудь в будущем наши дорожки с Хэнком пересекутся.
Я окончу юридический колледж в мае, через месяц, и засяду за учебники, чтобы подготовиться к экзаменам в июле на звание адвоката. Окончу я не блестяще, без похвальных аттестатов, хотя значусь по успеваемости в первой половине списка студентов моего курса. Единственный умный поступок за три года обучения в университете – то, что самые необходимые и трудные курсы я прошел пораньше и в свой последний семестр мог валять дурака. На эту весну из предметов осталась просто ерунда: спортивное законодательство, законы, касающиеся искусства, кое-что из Кодекса Наполеона и – что я особенно люблю – юридические права стариков.
Из-за этих проблем я сейчас и сижу на шатком стуле, который вот-вот рассыплется, за колченогим столом, в душном, жарком стальном помещении, где полно самых разных и чудных “пожилых людей”, как они предпочитают себя называть.
От руки написанная вывеска над единственной в поле зрения дверью торжественно возвещает, что это сооружение называется “Домом пожилых граждан из "Кипарисовых садов"”, но, кроме этого названия, вокруг нет ни малейшего намека на цветы или зелень. Стены тусклые и голые, только в одном углу висит старая, выцветшая фотография Рональда Рейгана между двумя печально обвисшими флагами – федеральным и флагом штата Теннесси. Само здание небольшое, угрюмое, безрадостное, очевидно, построенное наспех на неожиданно капнувшую дотацию из федерального бюджета. И я что-то там такое бессмысленно царапаю в своем блокноте, не решаясь взглянуть на людей на складных стульях.
Здесь, наверное, человек пятьдесят, поровну темнокожих и белых, средний возраст – по крайней мере семьдесят пять, некоторые слепые, примерно с десяток – в инвалидных колясках и многие со слуховыми аппаратами. Нам пояснили, что они встречаются здесь каждый полдень поесть чего-нибудь, немного попеть и послушать очередного отчаявшегося кандидата на предстоящих выборах в конгресс.
После пары часов общения они отправляются по домам и принимаются считать часы до следующей встречи. Наш преподаватель говорил, что для них такое общение – звездный час суток.
Мы сделали непростительную ошибку, приехав на ленч к назначенному часу. Нас четверых, вместе с нашим руководителем, профессором Смутом, усадили в углу, и все не отрываясь глазели, как мы справляемся с резиновыми цыплятами и замороженным зеленым горошком. У меня было еще желе желтого цвета, и старый бородатый козел по имени Боско, о чем извещала надпись на бирке, болтающейся на грязной рубашке с нагрудным карманом, положил на него глаз. Он что-то забормотал насчет желтого желе, и я предложил ему вожделенное блюдо, а заодно и свою порцию цыпленка, но мисс Берди Бердсонг <Имя и фамилия Birdie Birdsong переводится как Берди Птичья Трель> быстренько толкнула его на место, чтобы сидел и не рыпался. Мисс Бердсонг около восьмидесяти, но она очень подвижна для своего возраста и выполняет функции родительницы, тирана и вышибалы всей этой шайки. Она управляется со своими подопечными, как опытная тюремная надзирательница, – прощает и хвалит, сплетничает с усохшими дамами в голубоватых сединах, пронзительно смеется, но при этом не упускает из вида Боско, который, видимо, паршивая овца этого стада. Мисс Берди отчитала его за то, что он пялит глаза на мое желе, однако через несколько секунд поставила перед его горящим взором целую миску желтой мешанины, и он стал есть ее прямо из миски, хватая желе короткими пальцами.
Прошел час. Ленч все продолжался. Эти голодающие пожирали все семь блюд с такой жадностью, словно ели последний раз в жизни. Их вилки и ложки в дрожащих руках сновали туда-обратно, вверх-вниз, в рот – изо рта, словно они поглощали нечто неописуемо вкусное. Время для них не значило абсолютно ничего. Они огрызались, когда с ними заговаривали. Они роняли еду на пол, и я уже не мог всего этого выносить. Я таки съел свое желе, а Боско, все еще голодный, алчно следил за каждым моим глотком. Мисс Берди порхала по комнате и чирикала о том о сем.
Профессор Смут – придурковатая, неуклюжая, ученая вобла с криво сидящим галстуком-бабочкой, взлохмаченными волосами и в красных подтяжках в довершение всего своего идиотского вида – сидел с удовлетворенно-сытым выражением человека, только что прекрасно отобедавшего, и восхищенно-любовно озирал происходящее, словно спектакль смотрел.
Он, конечно, добряк, ему немного за пятьдесят, но он с причудами, как Боско и его приятели, и уже двадцать лет читает свои дурацкие курсы, которые больше никто не хочет читать и мало кто из студентов посещает. Права детей, “помощь беспомощным”, семинар по проблеме “Насилие в семье”. Он занимается также проблемами душевнобольных и преподает “Основы права старых идиотов”, как студенты называют этот курс за его спиной. Он однажды задумал читать курс лекций под названием “Права зародыша”, но это вызвало такую бурю кривотолков, что он быстро слинял в отпуск.
В первый же день занятий Смут объяснил, что назначение и цель его курса – познакомить нас с реальными людьми, у которых реальные жизненные трудности. Он убежден, что все студенты, поступившие в юридический колледж, придерживаются некоторых идеалистических представлений и желают служить обществу, но после трех лет жесткой конкуренции мы хотим только получить хорошее место в подходящей фирме, где через семь лет можно добиться места партнера и зашибать большие деньги. Вот в этом он прав.
Его курс не пользуется популярностью, и нас было всего одиннадцать человек. Через месяц скучных лекций и постоянных попыток раздобыть деньжат, подрабатывая в свободное время, наше число сократилось до четырех. Курс этот был хоть и никчемный, но отнимал всего два часа в день, подготовки почти не требовал, что меня и подкупило. Но если бы пришлось заниматься у Смута на месяц больше, я серьезно сомневаюсь, что выдержал бы. В данный момент я колледж ненавижу, и у меня возникли очень серьезные подозрения насчет эффективности применения нашей юридической науки на практике. Сегодня я встретился с живыми клиентами, и встреча меня ужаснула. Эти перспективные клиенты, все старые и больные, смотрели на меня так, словно я обладаю высшей мудростью. Я, конечно, почти адвокат, на мне темный костюм, на столе передо мной лежит фирменный блокнот, в котором я черчу квадраты и круги, нахмурившись с умным видом, словно я способен им помочь. Рядом со мной за раздвижным столом сидит Букер Кейн, негр и мой лучший университетский друг. Ему также не по себе. Перед нами карточки, где черными буквами выведены наши имена – Букер Кейн и Руди Бейлор. Это я. Рядом с Букером – возвышение, где расположилась и что-то сверчит мисс Берди, а по правую сторону еще стол с такими же карточками, извещающими о присутствии Ф. Франклина Доналдсона-четвертого, напыщенного осла, который уже три года пишет инициал перед именем, а порядковый номер после. А рядом Н. Элизабет Эриксон, та еще шлюшка. Она ходит в костюмах в полоску с шелковыми галстуками и очень агрессивна. Многие из нас подозревают, что она носит также тесно облегающее эластичное трико для атлетов. За нами у стены стоит Смут. Мисс Берди читает объявления, больничные бюллетени и некрологи. Она орет в микрофон, подключенный к отменно работающим усилителям. В углах комнаты висят четыре громкоговорителя, и пронзительный голос мисс Берди грохочет так, что клиенты зажимают слуховые аппараты рукой или совсем их вынимают. Теперь уже никто не спит. Сегодня мисс Берди прочитала три некролога, и я вижу на глазах у некоторых слезы. Господи, не допусти, чтобы и я стал таким же. Даруй мне еще пятьдесят лет труда и веселья, а затем мгновенную смерть во сне.
Слева у стены очнулась от летаргии пианистка и шумно переворачивает страницы нот. Мисс Берди воображает себя аналитиком по проблемам политики, но, когда она начинает верещать о предполагаемом росте цен, пианистка касается клавиш. Это, наверное, “Америка прекрасна”. С завидным энтузиазмом, бурно и оглушительно, словно стуча по металлу, музыкантша дважды озвучивает вступление, и старые перечницы хватают свои книжечки с текстами гимнов и псалмов и ждут, когда начнется первый куплет. Мисс Берди тут как тут.
Теперь она начинает дирижировать хором. Она поднимает руки, хлопает, чтобы привлечь к себе внимание, и затем начинает размахивать ими, когда дело доходит до текста. Те, кто в состоянии, медленно встают.
На втором куплете драматические завывания стихают. Слова уже менее знакомы, а эти бедняги не видят дальше носа, так что книжечки с текстами бесполезны. Боско внезапно закрывает рот, но продолжает громко гудеть, подняв глаза к потолку.
Внезапно обрываются и звуки музыки, потому что ноты слетают и падают на пол. Конец песням. Присутствующие глазеют на пианистку, которая, да благослови ее Господь, рыщет руками внизу, пытаясь собрать разлетевшиеся листы, но в основном хватает воздух.
– Спасибо! – вопит мисс Берди в микрофон, и все разом падают на стулья. – Благодарю. Музыка – замечательная вещь. Давайте возблагодарим Господа за эту прекрасную музыку.
– Аминь! – ревет Боско.
– Аминь, – вторит ему еще какая-то развалина из задних рядов.
– Спасибо, – повторяет мисс Берди. Она с улыбкой поворачивается к нам с Букером. Мы оба наклоняемся вперед на локтях и опять смотрим на собравшихся. – А теперь, – возглашает она торжественно, – вернемся к программе дня. Мы так рады, что нас опять посетил профессор Смут с некоторыми из своих очень способных и красивых студентов. – Она аплодирует нам дряблыми руками, улыбается серо-желтыми зубами в сторону Смута, который тихонько подходит и становится рядом с ней. – Ну разве они не красавцы? – спрашивает мисс Берди. – Как вам известно, – продолжает она в микрофон, – профессор Смут преподает юриспруденцию в Мемфисе, где, как вы знаете, учился, хотя и не окончил курса, мой младший сын. Каждый год профессор Смут навещает нас с группой студентов, готовых выслушать ваши вопросы и дать юридическую консультацию, которая всегда полезна. Должна добавить, что все это делается бесплатно. – Она оборачивается и одаряет Смута еще одной широкой улыбкой. – Профессор Смут, от имени нашей группы мы говорим вам: “Добро пожаловать опять в "Кипарисовый сад"”. Мы вам благодарны за ваше участие и интерес к проблемам пожилых граждан. Спасибо. Мы все вас любим.
Она спускается с возвышения, начинает яростно бить в ладоши, выразительно кивает присутствующим старикам, чтобы и они присоединились к ней, но ни единая душа, даже Боско, не следует ее примеру.
– Потрясающий болван, – бормочет Букер.
– Но по крайней мере его любят, – шепчу я в ответ.
Старики терпят все это уже минут десять, только что они плотно закусили, и я вижу, как у них слипаются глаза. Когда Смут окончит говорить, они будут уже храпеть.
Смут поднимается на возвышение, поправляет микрофон, откашливается и ждет, пока мисс Берди займет свое место в переднем ряду. Садясь, она сердито шепчет бледному джентльмену, что рядом:
– Надо было хлопать. – Но он ее не слышит.
– Благодарю вас, мисс Берди, – пищит Смут. – Всегда приятно побывать в “Кипарисовом саду”. – Он говорит искренно, и я не испытываю ни тени сомнения, что профессор Говард Л. Смут действительно считает за честь быть здесь, в этом безнадежно унылом здании, среди печальных стариков и с четырьмя студентами, которым случилось оказаться на его курсе. В этом для Смута смысл жизни.
Он представляет нас. Я быстро поднимаюсь, коротко улыбаюсь и снова сажусь с хмурым выражением интеллектуальной озабоченности на лице. Смут говорит о законах охраны здоровья, о сокращении бюджетных сумм на подобные нужды, о… завещаниях, о льготах на цены, об оскорблениях, которым могут подвергнуться немощные, и платежах по страховому полису в нашем округе, он жужжит словно муха: о прорехах в системе социального обеспечения, о готовящихся подзаконных актах, о правилах общежития в домах для престарелых, о природе, характере и границах права собственности на недвижимость и землю, о чудодейственных лекарствах – все болтает и болтает, совсем как на занятиях в аудитории. Я зеваю, мне захотелось спать. Каждые десять секунд Боско посматривает на часы.
Наконец Смут закругляется, он снова благодарит мисс Берди и ее команду, обещает приезжать с лекциями каждый год и садится на стул в конце стола. Мисс Берди пытается еще пару раз хлопнуть в ладоши, но безрезультатно. Никто не шевельнулся. Половина стариков храпела.
Мисс Берди машет рукой в нашу сторону и обращается к своей пастве:
– Вот они перед нами. Они добрые и дадут советы безвозмездно.
Медленно и неуклюже старики движутся к нам. Возглавляет шествие Боско. Но, наверняка обиженный из-за желтого желе, он бросил на меня зверский взгляд, тащится к другому концу стола, где и усаживается перед уважаемой Н. Элизабет Эриксон. Я, однако, не сомневался, что он единственный, кто потащится куда угодно за юридической консультацией. Пожилой негр выбрал своим поверенным Букера, и они начали беседовать, наклонившись друг к другу через стол. Я старался не прислушиваться. Что-то там о бывшей жене и разводе, который то ли был, то ли не был совершен в законном порядке.
Букер делает пометки в блокноте и слушает с таким вниманием, словно действительно знает, как помочь.
Но по крайней мере у Букера есть клиент. Целых пять минут я сидел дурак дураком в одиночестве, в то время как трое моих сокурсников шептались, что-то царапали в блокнотах, вникали, сочувственно покачивая головами, в сложности стариковского бытия.
Одиночество мое не остается незамеченным. Мисс Берди Бердсонг роется в сумочке, вытаскивает конверт и скачет к моему концу стола.
– Я хотела посоветоваться именно с вами, – шепчет она, подвигая стул поближе ко мне.
Она наклоняется вперед, я – влево, и в тот самый момент, когда расстояние между нашими головами сокращается до нескольких дюймов, начинается моя первая консультация.
Букер смотрит на меня, злорадно улыбаясь.
Моя первая консультация. Прошлым летом я работал клерком в маленькой фирме за городом, где подвизались двенадцать юристов и работа была строго почасовая. Без всяких случайных гонораров. Я овладел искусством составлять почасовые графики, главный принцип которых в том, что юрист большую часть времени проводит в совещаниях и консультациях. Он принимает клиентов, он дает консультации по телефону, он совещается с юристами, представляющими противную сторону, с судьями и партнерами, страховыми инспекторами, другими клерками и им подобными судейскими и законниками, совещается и консультируется за ленчем в судах, на многочисленных конференциях.
Только назовите род деятельности, а уж юристы сумеют убедить в необходимости проконсультироваться по данному поводу.
Мисс Берди бросает острый взгляд по сторонам, призывая меня нагнуться ниже и говорить потише, потому что вопрос, по которому она желает проконсультироваться, чертовски серьезен. Меня это устраивает: незачем кому-нибудь слышать неуклюжие и наивные советы, которые я могу предложить ей в ответ на вопрос.
– Прочтите это, – говорит она.
Я беру конверт и открываю его. О Боже! Это завещание! Последняя воля Коллин Дженис Берроу Бердсонг! Смут нас предупреждал, что больше половины этих клиентов захотят, чтобы мы проверяли и, может быть, привели в соответствие с сегодняшним временем их завещания. И это замечательно, потому что в прошлом году нам пришлось прослушать целый курс под названием “Завещания и права наследования”, и мы чувствуем себя довольно подкованными в подобных проблемах. Завещание – достаточно простой документ и может быть составлен без ошибок даже начинающим юристом.
Бумага, которую я держу в руке, напечатана на машинке и имеет официальный вид. Пробежав ее, я уясняю, что мисс Берди вдова, имеет двоих детей и полный ассортимент внуков.
От третьего параграфа я холодею и, читая, то и дело поглядываю на свою клиентку. Затем перечитываю его еще раз. А она самодовольно улыбается. Текст повелевает ее душеприказчику передать каждому из детей по два миллиона долларов и по миллиону в трастовом фонде каждому из внуков. Я делаю медленные подсчеты в уме: всего у нее восемь внуков. Значит, общая сумма составит двенадцать миллионов.
– Читайте дальше, – шепчет мисс Берди, словно слышит, как у меня в мозгу работает счетное устройство. Клиент Букера, старик негр, со слезами в голосе повествует, как у него давным-давно случился неудачный роман и как дети пренебрегают им. Я пытаюсь не слушать, но это невозможно. Букер что-то строчит в блокноте как бешеный. Боско громко хохочет на другом конце стола.
Согласно параграфу пятому завещания три миллиона остаются церкви и два миллиона нашему колледжу. Есть также список пожертвований, начинающийся с Ассоциации диабетиков и кончающийся мемфисским зоопарком, где каждой организации предназначается сумма по меньшей мере в пятьдесят тысяч долларов. Продолжая хмуриться, я делаю в уме быстрый подсчет и прихожу к выводу, что у мисс Берди чистыми по крайней мере двадцать миллионов.
Но внезапно я осознаю и проблемы, связанные с этим завещанием. Первая и главная: документ не такой многостраничный, как должно быть. Мисс Берди богата, а богатые люди не пишут незамысловатых, простеньких завещаний. У них бывают толстые и сложные завещательные документы, со всевозможными ухищрениями, которые вносят в них дорогостоящие юристы из больших фирм, с задействованными трастами и доверенными лицами, с упоминаниями о передаче наследственных прав от поколения к поколению.
– Кто готовил ваше завещание? – спрашиваю я. На конверте не было никакого указания на то, кто его составил.
– Мой прежний юрист. Он умер.
Это хорошо, что он умер, поскольку завещание он составил непрофессионально и недобросовестно.
Итак, эта привлекательная леди с серо-желтыми зубами и довольно мелодичным голосом стоит двадцать миллионов долларов. И наверное, у нее все еще нет адвоката. Я смотрю на нее, потом опять на завещание. Она одевается небогато, не носит бриллиантов и золотых украшений, не тратит ни времени, ни денег на уход за волосами. На ней платье из хлопковой ткани, не требующее после стирки глаженья, ее темно-красный блейзер поношен и, вполне возможно, куплен на дешевой распродаже в магазине Сирса. Я уже встречал на своем веку богатых старых дам, и их обычно очень просто распознать по одежде.
Завещание составлено почти два года назад.
– А когда скончался ваш юрист? – спрашиваю я сладким голосом. Наши головы и носы по-прежнему разделяет всего несколько дюймов.
– В прошлом году. От рака.
– И теперь у вас нет своего юриста?
– Я бы сейчас не разговаривала с вами, Руди, если бы он у меня был, не так ли? Но в моем завещании нет никаких сложностей, так что, наверное, и вы сможете дать мне необходимый совет.
Странная вещь – жадность. С первого июля я должен приступить к работе в “Броднэкс и Спир”, маленькой старомодной потогонной фирме, где трудятся пятнадцать адвокатов, которым почти нечего делать, кроме как представлять интересы страховых компаний на судебных процессах. Не такой работы мне хотелось, но получилось так, что “Броднэкс и Спир” предложили мне место, а от других таких предложений неосмотрительно не последовало. И я представлял себе, что, несколько лет трудясь ни шатко ни валко, я нащупаю нужные нити и найду себе что-нибудь получше.
Наверняка на будущих коллег произведет впечатление, если в первый же день работы я приведу с собой клиентку, стоящую по крайней мере двадцать миллионов. Я мгновенно сделаюсь сам подателем благ и источником золотого дождя, яркой молодой звездой на их небосклоне. И даже смогу попросить кабинет побольше.
– Ну разумеется, я могу справиться с вашим завещанием, – заверяю я, но не очень-то ловко. – Просто оно касается больших денег, и я…
– Ш-ш-ш-ш! – шипит она яростно, наклонившись еще ближе ко мне. – Не говорите о деньгах. – И зыркает по сторонам, словно вокруг кишат воры. – Я просто не желаю об этом говорить, – настаивает она.
– О'кей. Не имею ничего против. Но, мне кажется, вам сначала надо побеседовать насчет завещания с налоговым инспектором.
– Об этом мне говорил и мой прежний адвокат, но я не хочу. Насколько я понимаю, адвокат есть адвокат, а завещание – просто завещание.
– Правильно, но вы могли бы сберечь кучу денег на налогах, если бы продумали тщательнее, как распорядиться своим имуществом.
Она качает головой с таким видом, будто я законченный идиот.
– Я ни цента не сэкономлю.
– Извините, но, мне кажется, это все же возможно.
Она кладет руку, всю в коричневых старческих пятнах, на мое запястье и шепчет:
– Руди, позвольте мне объяснить. Мне налоги ничего не будут стоить, потому что завещание войдет в силу после моей смерти. Правильно?
– Да, правильно. Но что скажут наследники?
– Вот поэтому я и обратилась к вам. Я очень на них зла. И поэтому хочу лишить их наследства. Обоих сыновей и некоторых внуков. Лишить, лишить, лишить! Они ничего не получат, понимаете? Нуль без палочки. Ни пенни и ничего из мебели.
Ничего!
Ее взгляд становится жестче, вокруг рта стягиваются морщинки. Она изо всех сил сжимает мое запястье, хотя и не осознает этого. Какое-то мгновение она не только сердится, но явно страдает.
На другом конце стола между Боско и Н. Элизабет Эриксон вспыхивает спор. Он орет и ругает “Скорую помощь” и государственную систему страхования, которая должна обеспечивать из федеральных фондов медицинское и больничное обслуживание престарелых, и вообще поносит всех республиканцев, а она указывает на какую-то бумажку и пытается объяснить, почему из фондов социального обеспечения не оплачиваются счета некоторых врачей. Смут медленно встает и подходит к ним узнать, не может ли он чем помочь. Букеровский клиент отчаянно пытается овладеть своими эмоциями, но слезы текут у него по щекам, и Букер начинает падать духом. Он заверяет старика, что да, конечно, он, Букер Кейн, обязательно изучит вопрос и все уладит. Гул кондиционера заглатывает некоторые слова. Со столов убирают чашки и тарелки, настольные игры в полном разгаре – китайские шашки, поддавки, бридж и изобретенное Милтоном Брэдли настенное лото.
По счастью, большинство стариков явились сюда из-за ленча и ради общения, а вовсе не за юридическими советами.
– Но почему вы их хотите всего лишить? – спрашиваю я.
Мисс Берди отпускает мое запястье и трет себе глаза.
– Ну, это очень личное, и я не хочу пускаться в подробности.
– Довольно справедливо. А кто получит деньги? – спрашиваю я, внезапно опьяняясь властью, только что дарованной мне: написать магические слова, которые обыкновенных людей превратят в миллионеров. Я улыбаюсь ей настолько же тепло, насколько и фальшиво.
– Еще не решила кто, – отвечает она задумчиво и оглядывается вокруг, словно играет в какую-то игру. – Я не уверена до конца, как ими распорядиться.
Ну хорошо, а как насчет того, чтобы мне миллиончик?
Скоро “Тексако” предъявит мне судебный иск на четыре сотни. Мы прервали переговоры, и меня уведомил об иске их поверенный. Да еще хозяин дома, в котором я живу, предупредил, что выселит меня, так как уже два месяца я не плачу за квартиру. А я сижу и болтаю о том о сем с самым богатым человеком, которого я когда-либо встречал и который, может быть, недолго проживет, но пока вальяжно размышляет, кто получит ее деньги и сколько.
Мисс Берди подает мне лист бумаги, на котором аккуратно узкой колонкой напечатаны имена, и говорит:
– Вот этих внуков я хочу оделить, они еще меня любят. – Она прикрывает ладошкой рот и наклоняется к моему уху. – Даю каждому по миллиону долларов.
Рука у меня дрожит, пока я царапаю что-то в своем блокноте. Блеск? Так вот просто, одним росчерком пера, я создал на бумаге четырех миллионеров.
– А что с остальными? – спрашиваю я шепотом.
Она резко откидывается назад и произносит:
– Ни гроша! Они мне не звонят, никогда не посылают ни подарков, ни открыток. Вычеркнуть их.
Если бы у меня была бабушка, стоящая двадцать миллионов, я бы каждую неделю посылал ей цветы, через день открытки, шоколадки по дождливым дням, а в ясные – бутылку шампанского. Я бы звонил ей каждое утро и два раза перед сном. Каждое воскресенье я сопровождал бы ее в церковь и сидел с ней рядышком, держа ее за руку во время службы, а затем мы шли бы на завтрак плюс ленч, а потом на аукцион, в театр или на выставку картин, и вообще к черту, к дьяволу, куда только бабуся ни захотела бы. Я бы о своей бабушке позаботился. И я уже подумываю о том, чтобы начать делать то же самое для мисс Берди.
– О'кей, – говорю я солидно, словно не впервые занимаюсь составлением завещаний, – ничего для ваших детей?
– Я уже сказала. Абсолютно ничего.
– А можно спросить, чем они перед вами провинились?
Она тяжело вздыхает, словно сил у нее больше нет, и глазеет по сторонам, как будто ей очень не хочется мне ничего рассказывать, но затем опирается на локти и приступает к повествованию.
– Ладно, – шепчет она. – Рэндолф, старший, ему уже почти шестьдесят, только что женился – и это уже в третий раз – на маленькой потаскушке, которая все время требует денег. И что бы я ни оставила ему, она все промотает до цента, и я скорее оставлю эти деньги вам, Руди, чем собственному сыну. Или профессору Смуту, да кому угодно, но не Рэндолфу, вы понимаете, что я имею в виду?
Сердце у меня останавливается. Вот оно, рукой подать, рядом, совсем рядом. С первым же клиентом напал на золотую жилу. К черту “Броднэкс и Спир” и все эти консультации!
– Вы не можете оставить деньги мне, – произношу я с самой любезной улыбкой. Но мои глаза, и даже губы, и рот, и нос умоляют ее сказать: “Нет, я оставлю вам! Черт возьми! Это мои собственные деньги, и я их оставлю кому захочу, и если я хочу оставить вам, Руди, то берите их, черт вас возьми! Они ваши!”
Но вместо этого она говорит:
– Все остальное получит достопочтенный Кеннет Чэндлер. Вы его знаете? Он все время выступает по телевидению, из студии в Далласе, и он замечательно распоряжается нашими пожертвованиями. Строит дома, покупает детское питание, проповедует Библию. И я хочу, чтобы он получил эти деньги.
– Телевизионный проповедник?
– О, он гораздо больше, чем обычный проповедник. Он и учитель, и государственный деятель, и советник, он обедает с руководителями правительства, и к тому же, знаете, такой красавчик. У него копна седых кудрей, поседел раньше времени, конечно, но он ни за что не позволит прикоснуться к ним и привести в порядок.
– Конечно. Но…
– Он мне звонил позавчера вечером. Можете представить? Этот голос, такой нежный, словно шелк, когда слышишь его по телевизору, но по телефону он просто искусительный. Вы понимаете, что я имею в виду?
– Да, думаю, что понимаю. А почему он вам позвонил?
– Ну, в прошлом месяце я послала свои взносы за март и написала ему коротенькую записку, где сообщила, что собираюсь переделать свое завещание, что мои дети меня покинули и что я подумываю, не оставить ли мне деньги на нужды его паствы. Не прошло и трех дней, как он позвонил сам – у него такой чудный и такой вибрирующий голос по телефону – и хотел узнать, сколько я предполагаю оставить денег. Так я его прямо огорошила, назвав цифру, и он с тех пор все время звонит. Говорит, что даже прилетит ко мне на своем самолете, если я пожелаю.
Я никак не мог найти подходящие слова. Смут держал Боско за руку, пытался его успокоить и снова усадить перед Н. Элизабет Эриксон, которая в данный момент потеряла всю свою самоуверенность. От смущения, что так все неудачно получилось с ее первым клиентом, она готова была залезть под стол.
Она озиралась вокруг, и я ей улыбнулся, чтобы она знала: я, мол, все вижу. Рядом с ней Ф. Франклин Доналдсон-четвертый был глубоко поглощен переговорами с пожилой четой.
Они обсуждали документ, который по виду тоже должен быть завещанием. И я безумно радуюсь, понимая, что завещание, которое я держу в руках, гораздо выгоднее, чем то, над которым он сосредоточенно хмурится.
Я решаю переменить предмет разговора:
– Мисс Берди, вы сказали, что у вас двое детей. Рэндолф и…
– Да, Делберт. О нем тоже забудьте. Он мне уже три года не звонит и никак о себе не напоминает, живет во Флориде.
Долой, долой, долой!
Я черкаю ручкой, и Делберт теряет свои миллионы.
– Надо посмотреть, что делает Боско, – внезапно вспоминает она и вскакивает с места. – Он такой несчастный, жалкий человечек, ни семьи, ни друзей, кроме нас.
– Но мы еще не закончили, – возражаю я.
Она снова наклоняется, и опять наши лица близко-близко.
– Нет, закончили, Руди. Сделайте то, что я велела. По миллиону каждому из четырех внуков, а все остальное, кроме этого, Кеннету Чэндлеру. Далее в завещании все остается как есть: тот же душеприказчик, все те же обязательства с более мелкими суммами, те же доверенные лица и опекун, все остается как прежде. Очень просто, Руди, я так всегда поступаю. Профессор Смут сказал, что вы все опять приедете через две недели и документы будут перепечатаны и приведены в аккуратный, приличный вид. Это правда?
– Очевидно.
– Ну и хорошо. Тогда и увидимся, Руди. – И она упархивает на другой конец стола и вот уже обнимает Боско за шею, а он сразу же успокаивается, и вид у него невинный, словно у ягненка.
Я внимательно прочитываю все завещание и делаю пометки в блокноте. Утешительно сознавать, что относительно сложных моментов можно будет посоветоваться с профессором Смутом и другими преподавателями, что они в случае затруднений помогут, что у меня целых две недели на то, чтобы прийти в себя и сообразить, как действовать дальше. Нет, мне это все не по силам одному, говорю я себе. Эта замечательная маленькая женщина с двадцатью миллионами нуждается в более опытном советчике, чем я.
Для нее нужно составить такое завещание, чтобы она даже толком и не понимала его. Я не глуп, я просто еще неопытен. Я учил право три года, но прекрасно понимаю, насколько малы мои познания.
Клиент Букера мужественно пытается держать себя в руках, а его адвокату просто нечего ему сказать, он исчерпал запас утешений, поэтому Букер пытается что-то царапать в блокноте и каждые несколько секунд бурчит, поддакивая старику. Мне не терпится рассказать ему о мисс Берди и ее богатстве.
Я смотрю на редеющую толпу в зале и неожиданно замечаю во втором ряду чету, упорно изучающую меня взглядами.
В данный момент я единственный свободный адвокат, и они, по-видимому, никак не могут решить, стоит ли попытать удачи со мной. В руках у женщины толстая папка, для сохранности перетянутая резинкой. Она что-то тихо бормочет, а муж качает головой, словно хочет сказать, что подождет кого-нибудь другого из этих молодых орлов-юристов.
Но вот они встают и медленно направляются ко мне. Оба неотрывно смотрят мне в лицо. Я улыбаюсь. Добро пожаловать ко мне в приемную.
Она садится на место мисс Берди, сбоку от меня. Он опускается на стул напротив и держится отчужденно.
– Привет, – произношу я улыбаясь и протягиваю руку.
Он вяло ее пожимает, и я протягиваю руку ей.
– Меня зовут Руди Бейлор.
– А меня Дот, а его Бадди, – говорит она, кивая на мужа и игнорируя мою протянутую руку.
– Дот и Бадди, – повторяю я и начинаю записывать в блокноте. – А как ваша фамилия? – спрашиваю со всем благодушием опытного консультанта.
– Блейк. Дот и Бадди Блейк. По-настоящему наши имена Марарайн и Уиллис Блейк, но все зовут нас просто Дот и Бадди.
Волосы у Дот завиты в перманенте, вздыблены и серебрятся на макушке. Но вроде чистые. На ней дешевые парусиновые белые туфли, коричневые носки и большие, не по размеру, джинсы. Сама она худая, жилистая и довольно настырная.
– Адрес? – спрашиваю я.
– Восемьдесят три, Грейнджер-сквер.
– Работаете?
Бадди открыл было рот, но у меня впечатление, что уже много лет за них обоих говорит Дот.
– Я получаю государственное пособие по нетрудоспособности, – отвечает она, – мне только пятьдесят восемь, но у меня плохо с сердцем. У Бадди пенсия, маленькая.
Бадди только глазеет на меня. У него очки с толстыми стеклами и пластмассовыми дужками, которые едва достигают ушей. Щеки румяные и толстые, лохматые темно-каштановые волосы с проседью, такое впечатление, что он не моет их и одного раза в неделю. Рубашка в черно-красную клетку, напоминающая плед, еще грязнее, чем волосы.
– Сколько лет мистеру Блейку? – обращаюсь я к Дот, не будучи уверен, что мне ответит сам мистер Блейк.
– Просто Бадди, ладно? Дот и Бадди. Никаких мистеров, хорошо? Ему шестьдесят два. Можно мне кое-что вам сказать?
Я быстро киваю, Бадди смотрит на Букера.
– Он не совсем в порядке, – быстро шепчет Дот, легко кивнув на Бадди. Я внимательно гляжу на него. Он смотрит на нас. – Военное ранение, – добавляет она. – Получил в Корее. Вы знаете, в аэропортах бывают металлодетекторы…
Я опять киваю.
– Даже если он пройдет через проверочный пункт совсем голый, эта штука может просто выйти из строя от звона.
Рубашка у Бадди светится, так изношена, а пуговицы вот-вот отскочат, потому что она до невозможности натянута на его выдающемся брюшке. У него по крайней мере три подбородка. Представляю себе голого Бадди, проходящего через металлодетектор в международном аэропорту Мемфиса, завывание сигнала тревоги и агентов безопасности, мечущихся в панике.
– У него железная пластинка в голове, – прибавляет Дот в заключение.
– Это… это ужасно, – шепчу я в ответ, а затем пишу в своем блокноте, что у мистера Бадди Блейка в голове железная пластинка. Сам мистер повернулся налево и свирепо воззрился на клиента Букера в трех шагах от себя.
Вдруг Дот нагибается вперед:
– И еще кое-что.
Я тоже наклоняюсь в ожидании.
– Да?
– У него проблема с алкоголем.
– Да что вы?
– Но это все от той раны на войне, – добавляет миролюбиво она.
Как запросто эта женщина, с которой я познакомился три минуты назад, превратила своего мужа в пьяницу-болвана.
– Не возражаете, если я покурю? – спрашивает она, теребя сумочку.
– А здесь можно курить? – Я оглядываюсь в надежде увидеть надпись “Курить воспрещается”, но таковой не замечаю.
– О, конечно. – Она втыкает сигарету между потрескавшимися губами, зажигает ее, затягивается и выпускает целое дымное облако прямо в лицо Бадди, который даже не шелохнулся.
– Так что я могу сделать для вас, леди? – спросил я, глядя на пачку документов, туго стянутых резинкой. Я сунул конверт с завещанием мисс Берди под блокнот. Моя первая клиентка – мультимиллионерша, а эти – бедные пенсионеры.
Моя воспарившая к небесам карьера вот-вот рухнет на землю, потерпев крушение.
– У нас денег немного, – сообщает Дот тихо, словно это большой секрет и она смущена, что приходится его открыть.
Я сочувственно улыбаюсь. Сколько бы денег у них ни было, они гораздо богаче меня, сомневаюсь, что их кто-нибудь собирается преследовать по суду. – Но нам нужен адвокат, – добавляет она, снимая с пачки бумаг резинку.
– В чем же ваши проблемы?
– Нас обманывает страховая компания.
– По какому страховому полису? – спрашиваю я. Она швыряет пачку мне и затем вытирает руки, словно умывает их теперь, когда бремя возложено на плечи чудотворца, который с легкостью решит все их проблемы. Сверху пачки лежит испачканный, мятый и сильно потертый полис. Дот выдыхает еще одно табачное облако, и на какое-то мгновение Бадди почти скрывается из виду.
– Это медицинский страховой полис, – поясняет она. – Мы купили его пять лет назад у компании “Прекрасный дар жизни”, когда нашим парням было по семнадцать. А теперь Донни Рей умирает от лейкемии, а эти мошенники не желают оплатить его лечение.
– “Прекрасный дар жизни”?
– Точно.
– Никогда о такой компании не слышал, – говорю я, просматривая первую страницу полиса с условиями и обязательствами с таким видом, словно уже управлялся со многими судебными исками подобного рода и знаю досконально все и вся о страховых компаниях. В документе указаны имена двух клиентов, которым в случае необходимости должны быть выплачены страховки, – Донни Рей и Ронни Рей Блейк. У обоих одна и та же дата рождения.
– Извините за выражение, но это шайка сукиных детей.
– Как большинство страховых компаний, – произношу я задумчиво, и Дот улыбается – ей смешно. Я завоевал ее доверие. – Итак, вы оплатили этот полис пять лет назад?
– Да, примерно. Я всегда вовремя платила взносы. И никогда ни черта от них не получала, и вот Донни Рей заболел.
Я студент, и страховки у меня нет. Нет у меня ни одного полиса – ни на жизнь, ни на здоровье, ни на автомобиль. Да я даже не могу купить новую покрышку для заднего левого колеса моей маленькой разбитой “тойоты”.
– И вы сказали, что он умирает?
Она кивает с зажатой между губами сигаретой.

1 Следующая страница


Золотой дождь 2

– Острая лейкемия. Заболел восемь месяцев назад. Доктора дают ему год, но он столько не проживет, потому что Ронни не может отдать свой костный мозг для пересадки. А сейчас, наверное, уже поздно.
Она произносит “мозг” как “мазг”.
– Пересадку? – переспрашиваю я сконфуженно.
– Так вы ничего не знаете насчет лейкемии?
– Да нет, кажется.
Она цокает языком и округляет глаза, словно я законченный идиот, затем долго и печально затягивается. Выдохнув достаточно дыма, она говорит:
– Мои мальчики – двойняшки, понимаете? Так что Рон, мы его так зовем, потому что ему не нравится его имя Ронни Рей, прекрасный донор для пересадки своего костного мозга брату-близнецу. Так говорят доктора. Но дело в том, что такая пересадка стоит где-то около ста пятидесяти тысяч долларов. А у нас таких денег нет, понимаете? И страховая компания должна в таком случае заплатить, потому что так указано в полисе, это их обязанность. Но эти поганцы, сукины дети, говорят, что не обязаны. Так что теперь Донни Рей по их милости умирает.
Она удивительно точно передает суть дела.
Все это время мы не обращаем внимания на Бадди, но он старательно слушает. Он медленно снимает свои толстые очки и вытирает глаза волосатой тыльной стороной левой руки.
Великолепно. Бадди плачет. Боско хнычет у дальнего конца стола. И клиент Букера, снова охваченный сознанием вины и раскаянием или еще по какой-то горестной причине рыдает, закрыв лицо руками. Смут стоит у окна, смотрит на нас и, несомненно, недоумевает, какие это советы даем мы нашим клиентам, что настраивает их на столь плачевный лад.
– А где он живет? – интересуюсь я, просто чтобы спросить и получить ответ, который позволит мне на несколько секунд сосредоточиться на царапанье пометок в блокноте и не обращать внимания на слезы.
– Он никогда не уходил из дома. С нами живет. Страховая компания не приняла нашу просьбу еще и потому, что, говорят, раз он взрослый, он больше не нуждается в опеке.
Я просматриваю бумаги и письма, посланные ими компании и ответные.
– А разве полис не кончается с возрастом, когда он уже не нуждается в опеке?
Она качает головой и натянуто улыбается:
– Нет, так с полисами не бывает, Руди. Я тысячу раз все прочла о полисах и никогда такого условия не встречала. Даже изучила все пометки мелким шрифтом.
– Вы уверены? – спрашиваю я, глядя на страховой полис.
– Да, уверена. Я этот проклятущий документ читаю и перечитываю уже почти год.
– А кто вам его продал? Как имя агента?
– Это был какой-то низенький слизняк, который постучал к нам в дверь и уговорил его купить. Зовут Отт или что-то вроде этого, такой маленький скользкий тип и говорит очень быстро. Я пыталась его найти, но он, наверное, слинял из города.
Я беру письмо из пачки и читаю. Это от старшего инспектора из Кливленда, который рассматривает заявки. Оно написано спустя несколько месяцев после первого письма, которое я уже прочитал, и в нем довольно резко отказано в просьбе оплатить стоимость лечения на том основании, что Донни заболел лейкемией раньше обусловленного договором срока и, следовательно, вопрос не подлежит положительному решению.
Но если у Донни лейкемию обнаружили меньше чем год назад, то, значит, диагноз поставлен спустя четыре года после того, как “Дар жизни” продал полис.
– Здесь говорится, что в просьбе отказано, потому что болезнь возникла до заключения контракта.
– Они использовали все закавыки, Руди, чтобы отказать. Прочитайте бумаги внимательно. Тут указаны все исключения, изъятия из правил, они все испробовали.
– А есть тут исключение для пересадки костного мозга?
– Да нет, черт возьми. А наш врач только взглянул на полис и говорит, что “Дар жизни” обязан все оплатить, потому что операции с пересадкой костного мозга теперь стали обычными, их каждый день делают. Это не исключительный случай.
Клиент Букера вытирает лицо обеими руками, встает и просит извинить его. Он благодарит Букера, а Букер благодарит его. Старик садится у столика, где идет ожесточенное сражение в китайские шашки. Мисс Берди наконец удается избавить Н. Элизабет Эриксон от Боско и его проблем. Смут прохаживается у нас за спиной.
Следующее письмо тоже от “Дара жизни” и на первый взгляд ничем не отличается от других. Оно короткое, скверное и по делу. В нем говорится:
“Уважаемая миссис Блейк!
В семи предыдущих случаях компания отказала Вам в Вашей письменной просьбе. Сейчас мы отказываем Вам в восьмой раз, и в последний. Вы, должно быть, дура, дура и дура!” И подписано: “Старший инспектор по рассмотрению исковых заявлений”.
Я, не веря глазам своим, тру красующуюся вверху страницы словно выгравированную марку фирмы. Прошлой осенью я посещал курс, посвященный законам страхования, и помню свое потрясение, когда пришлось сталкиваться с грубым и недобросовестным поведением некоторых компаний, которые на поверку обманывали доверие своих клиентов или злоупотребляли им. Наш преподаватель был приглашенным лектором, коммунистом, который ненавидел все страховые компании, все корпорации и, в сущности, просто испытывал наслаждение, когда изучал случаи незаконных отказов на законные требования застрахованных. Он твердо верил, что в стране можно насчитать десятки тысяч случаев обмана доверия и мошенничества при рассмотрении исков пострадавших и что по ним никогда не восстанавливается справедливость. Он написал несколько книг о мошеннических судебных процессах по рассмотрению исков и даже приводил статистические данные в доказательство того, что большинство людей принимают отказ как должное и смиряются с ним, не пытаясь серьезно вникнуть в причины отказа.
Я перечитываю письмо, все время нащупывая пальцем затейливую марку “Дара жизни”.
– И вы всегда вовремя вносили взносы? – спрашиваю я Дот.
– Да, сэр. Ни единого раза не пропустили.
– Мне нужно посмотреть медицинскую карту Донни.
– У меня эти документы почти все остались дома. У него последнее время врач бывал не часто. Мы не в состоянии платить за визиты.
– А вы можете сказать точную дату, когда ему диагностировали лейкемию?
– Числа не припомню, но это было в августе прошлого года. Он находился в больнице для первого курса переливания крови. А потом эти мошенники сообщили, что больше не станут оплачивать лечение, так что из больницы нас выставили. Сказали, что не могут бесплатно сделать пересадку, что это чертовски дорого стоит. И я их не могу за это осуждать.
Бадди внимательно рассматривает следующего клиента Букера, вернее, клиентку, хрупкую маленькую женщину, тоже с папкой документов. Дот теребит в пальцах пачку “Салема” и наконец вставляет между губами еще одну сигарету.
Если Донни действительно болен лейкемией и болен только последние восемь месяцев, тогда, значит, никакой речи о существовании болезни до оформления страхового полиса не может быть. И нет никакого исключения для лейкемии, а это значит, что “Дар жизни” должен платить. Правильно? Это же так разумно, так абсолютно ясно. А поскольку закон очень редко ясен и нечасто разумен, то у меня появляется ощущение какой-то ошибки, я уверен, что в основе всех этих отказов содержится нечто роковое для моих столь ясных умозаключений.
– Я просто не понимаю этого, – говорю я, глядя на письмо с трехкратной “дурой”.
Дот изрыгает густое голубое табачное облако в лицо мужу, и дым окутывает его голову. Глаза у него сейчас как будто сухие, но я не до конца уверен в этом. Она облизывает липкие губы и произносит:
– Но это же так просто, Руди. Это просто шайка мошенников. Они решили, что мы простаки, невежественная рвань, что у нас нет денег, чтобы схватиться с ними. Я тридцать лет работала на джинсовой фабрике, там я вступила в профсоюз, и мы боролись с нашей компанией каждый день, без передышки. И здесь происходит то же самое. Большая корпорация давит маленьких людей.
Кстати, мой папаша не только ненавидел юристов. Он часто изрыгал хулу и ехидничал по поводу рабочих профсоюзов.
И естественно, я вырос горячим защитником рабочих масс.
– Просто не верится, что можно послать такое письмо, – говорю я ей.
– Какое?
– Да это, от мистера Крокита, в котором он пишет, что вы “дура, дура и дура”.
– Сукин он сын! Хотела бы я, чтобы он притащил свою задницу сюда и попробовал бы здесь обозвать меня дурой. Ублюдок янки.
Бадди отгоняет от лица дым и что-то бурчит. Я смотрю на него в надежде, что и он выскажется, но он упускает возможность. И я впервые замечаю, что слева голова у него более плоская, чем справа, и снова молниеносно представляю, как он голышом, на цыпочках, проходит через металлодетектор. Я складываю письмо с “дурой” и помещаю его сверху пачки.
– Мне потребуется несколько часов, чтобы все это как следует просмотреть.
– Да, но вам надо торопиться. Донни Рей долго не протянет. В нем теперь сто десять фунтов, а раньше весил сто шестьдесят. Он иногда так плохо чувствует себя, что едва держится на ногах. Хотелось бы мне, чтобы вы его увидели.
Желания видеть Донни Рея у меня нет.
Конечно, но как-нибудь потом. Я еще раз просмотрю полис, и все письма, и медицинскую карту Донни, потом проконсультируюсь со Смутом и напишу любезное письмо на двух страницах Блейкам, в котором очень убедительно объясню, что их случай заслуживает консультации с настоящим, опытным юристом, и не просто с юристом, а с тем, который специализируется на судебных исках к страховым компаниям по поводу злоупотребления доверием. Перечислю несколько имен таких адвокатов, их телефонные номера и покончу с этим совершенно невыгодным делом, а также со Смутом – страстным поборником социальной защиты стариков.
Я окончу колледж через тридцать восемь дней.
– Мне нужно все это оставить у себя, – объясняю я Дот, пытаясь навести порядок в бумажной неразберихе и собирая ее резинки. – Я приеду сюда через две недели с рекомендательным заключением.
– Но почему только через две недели?
– Ну, э… мне нужно проделать некоторую исследовательскую работу, навести справки, знаете ли, проконсультироваться с моими преподавателями и посмотреть кое-какие справочники. Вы можете переслать мне медицинскую карту Донни?
– Конечно, но хорошо бы вам с этим поторопиться.
– Я приложу все силы, Дот.
– А как вы думаете, мы выиграем дело?
Хотя я только еще изучаю право и всего-навсего студент, но я уже навострился в умении говорить экивоками и двусмысленностями.
– Наверняка сейчас сказать не могу, хотя есть перспективы. Но дело требует дальнейшего рассмотрения и тщательной проверки. Все возможно.
– Какого черта это значит?
– Ну, э… это значит, что ваши претензии имеют все основания, но мне еще раз надо все просмотреть, прежде чем я буду уверен.
– А вы юрист по каким делам?
– Я еще студент.
Дот, по-видимому, удивилась. Она сжимает губами фильтр и сердито взирает на меня. Бадди что-то там ворчит. Смут, слава Богу, появляется у меня за спиной и спрашивает, в чем дело.
Дот пялится на его галстук-бабочку, потом на взлохмаченные волосы.
– Все в порядке, – отвечаю я, – мы заканчиваем.
– Очень хорошо, – говорит он, словно времени в обрез и меня ожидают другие клиенты. И ускользает прочь.
– Увидимся через пару недель, – повторяю я добродушно и фальшиво улыбаюсь.
Дот тычет сигаретой в пепельницу и опять наклоняется ко мне. Вдруг у нее начинают дрожать губы, глаза увлажняются.
Она слегка трясет мое запястье, беспомощно глядя на меня.
– Пожалуйста, Руди, поторопитесь. Нам нужна помощь. Мой мальчик умирает.
Мы целую вечность смотрим в глаза друг другу, и я наконец киваю и что-то бормочу. Эти бедняки только что доверили мне жизнь своего сына, мне, студенту третьего курса Мемфисского юридического колледжа. Они верят, что я возьму пачку грязных бумажонок, которые они выложили передо мной, подниму телефонную трубку, сделаю пару звонков, напишу несколько писем, немного побегаю и похлопочу, там и здесь погрожу, и бац – вот вам, “Прекрасный дар жизни” падает передо мной на колени и осыпает долларами Донни и Рея. И они ожидают, что я не только все это сделаю, но сделаю быстро.
Они встают и неуклюже удаляются от моего стола. Я почти уверен, что где-то на страницах этого страхового полиса содержится такое маленькое и совершенно неопровержимое исключение, едва видимое глазу и, уж конечно, совершенно неразборчивое, но тем не менее помещенное туда каким-нибудь искусным ремесленником от закона, который получает за это жирные гонорары, замечательно умеет творить маленькие эксклюзивные примечания и практикуется на этом уже не один десяток лет.
Ведя Бадди, Дот держит курс между складными стульями и сосредоточенными игроками в поддавки и останавливается у столика с кофейником, наливает в бумажные стаканчики кофе без кофеина и прикуривает очередную сигарету. Вот они устроились в дальнем конце комнаты, потягивая кофе и глядя на меня с расстояния в шестьдесят шагов. Я снова пробегаю полис, тридцать страниц едва читаемого текста, и делаю пометки. И стараюсь на них не смотреть.
Толпа становится реже, люди постепенно уходят. Я устал быть адвокатом, достаточно устал на весь предстоящий день и надеюсь, что клиентов больше не будет. Мое незнание законов ужасающе, и меня бросает в дрожь, когда я думаю, что через несколько месяцев где-то в этом самом городишке я буду в присутствии судей и присяжных спорить в суде с другими адвокатами. Я не готов к тому, чтобы меня спустили с поводка наделенного властью преследовать кого-нибудь по суду.
Юридический колледж не дал мне ничего, кроме трех лет напряженной зубрежки и стрессовых ситуаций. Мы провели бесчисленное количество часов, копя информацию, которая нам никогда не пригодится, нас бомбардировали лекциями, которые мы сразу же забыли. Мы запомнили дела, статусы и положения, которые будут пересмотрены или исправлены завтра. Если бы вместо этого я три года по пятьдесят часов в неделю просто работал под присмотром хорошего адвоката, я сам бы уже стал таким. А теперь я студент-третьекурсник с расстроенными нервами, который испытывает ужас перед самыми несложными казусами и замирает от страха перед неумолимо приближающимися экзаменами на звание адвоката.
Уловив какое-то движение перед столом, я поднимаю глаза и вижу, как коренастый старикан с массивным слуховым аппаратом шаркает в моем направлении.

Глава 2

Через час вялые битвы в китайские шашки и джин-рамми совсем выдохлись, и последние старики покидают здание. У дверей уже стоит привратник, когда Смут собирает нас для подведения итогов. Мы по очереди делаем краткие сообщения относительно разных сложностей у наших новых клиентов. Мы устали, и всем очень хочется поскорее уйти.
Смут высказывает несколько предположений, ничего творческого или оригинального, и отпускает нас, пообещав, что мы обсудим эти неотложные проблемы пожилых на занятиях на следующей неделе, мне тоже совсем не терпится уйти.
Мы с Букером уезжаем в его машине, довольно старом “понтиаке”, слишком большом, чтобы сохранять стильность, но в гораздо лучшем состоянии, чем моя разваливающаяся на части “тойота”. У Букера двое маленьких детей и жена, школьная учительница на полставки, так что он лишь слегка возвышается над чертой бедности. Букер усердно учится. У него хорошие отметки, и поэтому он обратил на себя внимание влиятельной фирмы в городе, во главе которой стоят негры, довольно хорошей и известной своей умелой экспертизой в судопроизводстве по гражданским делам. Его стартовое жалованье – сорок тысяч долларов в год, на шесть тысяч больше, чем мне предложили “Броднэкс и Спир”.
– Ненавижу колледж, – говорю я, когда мы выезжаем с парковки около “Дома пожилых граждан из "Кипарисовых садов"”.
– Таких, как ты, большинство, – замечает Букер.
Он не ненавидит ничего и никого и даже иногда говорит, что изучать право довольно интересно.
– Почему надо обязательно хотеть стать юристами?
– Но ты же знаешь, для того чтобы служить людям, надо бороться с несправедливостью и, следовательно, менять общество к лучшему. Ты что, не слушал лекций профессора Смута?
– Давай выпьем пивка.
– Но еще нет трех часов, Руди.
Букер пьет мало, а я пью еще меньше, потому что это дорогая привычка, и сейчас мне надо экономить на еду.
– Да я шучу, – отвечаю я.
Букер едет к университету, сегодня четверг, а это значит, что завтра на меня навалится спецкурс спортивного законодательства и Кодекс Наполеона, такие же никчемные, как законы, касающиеся стариков и тоже не требующие усердия. Но на горизонте маячит экзамен на адвоката. И когда я об этом думаю, у меня слегка дрожат руки. Если я провалю экзамен, то эти приятные, но накрахмаленные и неулыбчивые парни из “Броднэкс и Спир” предложат мне уволиться, и, значит, проработав месяц, я окажусь потом на улице. Нет, нечего так думать, мне ни в коем случае нельзя завалить экзамен, это повлечет за собой безработицу, полное банкротство, позор и голод. Так почему же я все время об этом думаю, ежедневно и ежечасно?
– Завези меня в библиотеку, – прошу я. – Надо поработать над этими делами, а потом ударю по адвокатскому резюме к экзамену.
– Хорошая мысль.
– Ненавижу библиотеку.
– А кто ее любит, Руди? Она для того и существует, чтобы ее ненавидели. Ее главная цель и назначение – вызывать ненависть у студентов-юристов. У тебя нормальное отношение.
– Спасибо.
– А у этой первой твоей клиентки, мисс Берди, водятся деньжата?
– А ты откуда знаешь?
– Кое-что подслушал.
– Да. Куча. И ей нужно новое завещание. К ней плохо относятся дети и внуки, так что она, естественно, хочет лишить их наследства.
– И сколько же у нее денег?
– Примерно двадцать миллионов.
Букер смотрит на меня с явным недоверием.
– Во всяком случае, она так говорит, – поясняю я.
– А кто тогда получит все это богатство?
– Сексапильный телевизионный проповедник, у которого есть даже собственный самолет.
– Не может быть.
– Клянусь.
Букер сосредоточенно обдумывает услышанное на протяжении двух кварталов, которые мы с трудом преодолеваем из-за напряженного уличного движения.
– Послушай, Руди, не обижайся, ты замечательный парень и так далее, хороший студент, умный, но ты считаешь, что справишься с завещанием на такое огромное состояние?
– Нет. А ты бы справился?
– Конечно, нет. Так что ты собираешься делать?
– Но, может быть, она умрет во сне.
– Не думаю. Она слишком подвижная и юркая. Она еще нас переживет.
– Я свалю это дело Смуту. Может быть, он устроит мне какого-нибудь преподавателя по налоговой политике, чтобы помочь. А может, я просто скажу мисс Берди, что не в состоянии помочь и что ей придется уплатить пять тысяч какому-нибудь могучему адвокату, специалисту по налогам, чтобы он составил такое завещание. Да мне все равно. У меня свои проблемы.
– “Тексако”?
– Ага. Они меня за пятки хватают. И мой домохозяин тоже.
– Хотелось бы тебе помочь, – говорит Букер, и я знаю, что он действительно хочет. Если бы он мог урвать хоть какую-то сумму, он бы с радостью мне одолжил.
– До первого июля я проживу. А затем буду иметь бешеный спрос как адвокат по криминальным делам у “Броднэкс и Спир”, и бедность останется позади. Каким это образом, дорогой Букер, можно потратить все тридцать четыре тысячи долларов в год?
– Звучит невероятно. Ты станешь богачом.
– Да, именно так, черт возьми, после того как жил на медные гроши целых семь лет. Что я буду делать с такими большими деньгами? Куда их девать?
– Купишь новый костюм.
– Зачем? У меня есть два.
– Но, может быть, какие-нибудь новые ботинки?
Вот оно. Вот это я и сделаю. Я куплю новые туфли, и галстуки, и, может, какую-нибудь неконсервированную еду, и, возможно, парочку новых шорт.
По крайней мере дважды в месяц в течение трех лет Букер и его жена приглашали меня к ним обедать. Ее зовут Чарлин, она девушка из Мемфиса и способна на кулинарные чудеса, несмотря на тощий бюджет. Они мои друзья, но чувствую, что они меня жалеют. Букер улыбается и отворачивается. Ему уже надоели мои шуточки и разговоры на не очень приятные темы.
Он останавливает машину на парковке напротив Центральной авеню, где находится Мемфисский государственный университет.
– У меня есть кое-какие домашние поручения, – говорит он.
– Да, конечно, спасибо, что подбросил.
– Я вернусь около шести. Надо бы тоже кое-что почитать к экзамену.
– Хорошо. Я буду внизу.
Я хлопаю дверцей и вприпрыжку бегу через Центральную, лавируя между машинами.
В цокольном этаже, где расположена библиотека, за стеллажами, уставленными старыми юридическими книгами в потрескавшихся древних переплетах, вдали от досужих взглядов я нахожу свою маленькую любимую нишу, где обычно сижу и занимаюсь. Она официально закреплена за мной уже много месяцев. В этом углу нет окна, здесь иногда сыро и холодно, и поэтому мало кто отваживается сюда заходить. А я сижу часами в моей личной крошечной берлоге, изучая судебные дела и готовясь к экзаменам. Последние несколько недель я провел здесь немало беспокойных часов, недоумевая, что случилось с Сарой, и все время мучаясь вопросом, когда я ее потерял. Здесь я терзаю себя. Плоская столешница с трех сторон окружена панелями, и я изучил каждую извилину и зазубрину на невысоких деревянных стенах. Тут я мог плакать, не опасаясь, что меня застанут врасплох. Я мог даже втихомолку выругаться, уверенный, что меня никто не услышит.
Много раз в течение нашей чудесной интрижки Сара приходила ко мне, и мы занимались вместе, тесно сдвинув стулья и уютно устроившись рядышком. Мы могли здесь хихикать и даже смеяться, и всем было до лампочки. Мы могли целоваться и ласкать друг друга, и нас никто не видел. Сейчас, погрузившись в глубины депрессии и печали, я почти ощущаю запах ее духов.
Да, для занятий мне бы следовало поискать в этом разветвленном лабиринте другое место. А теперь, когда смотрю на деревянные панели, я вижу ее лицо и ощущаю прикосновение ее ног, и моментально накатывает щемящая боль в сердце, которая словно парализует. Да, она была здесь всего несколько недель назад! А теперь кто-то другой трогает эти ноги.
Я беру пачку блейковских документов и поднимаюсь по лестнице в отдел библиотеки, где собрана литература по страхованию. Я иду медленно и смотрю по сторонам. Сара теперь редко приходит сюда, но пару раз я ее видел.
Я раскладываю документы на свободном столе между стеллажами и снова читаю “дурацкое” письмо. Какое оно грубое и мерзкое, и написал его кто-то, кто был уверен, что Дот и Бадди никогда не захотят показать его какому-нибудь адвокату. Я перечитываю письмо и чувствую, что сердечная боль постепенно утихает – она то набежит, то снова отхлынет, и я приспосабливаю такое состояние к необходимости заниматься.
Сара Плэнкмор – тоже студентка третьего курса нашего юридического колледжа и единственная девушка, которую я когда-либо любил. Она бросила меня четыре месяца назад ради студента из престижного университета, представителя местной аристократии. Она сказала, что они старые друзья еще со школы второй ступени. И что они случайно встретились во время рождественских каникул. Роман возобновился, и ей было очень жаль меня и трудно обрушить на меня эту новость, но ведь жизнь продолжается и я кого-нибудь снова полюблю.
Ходили упорные слухи в наших коридорах, что она уже беременна. Когда я услышал об этом, меня чуть не вывернуло наизнанку.
Я внимательно прочитываю полис Блейков, купленный у “Дара жизни”, и заполняю целые страницы замечаниями. Полис запутан, словно написан на санскрите. Я раскладываю по порядку письма, и заявления о помощи, и медицинские справки. На какой-то момент Сара исчезла, а я с головой погрузился в спорный страховой документ, от которого все больше разит мошенничеством.
Полис был куплен за недельные взносы в восемнадцать долларов у страховой компании “Прекрасный дар жизни”, Кливленд, штат Огайо. Я изучаю маленькую книжечку, в которой регистрируются еженедельные взносы. Такое впечатление, что агент, некий Бобби Отт, действительно еженедельно посещал Блейков.
Маленький стол передо мной полон аккуратно разложенных по стопкам документов, и я читаю все, что передала мне Дот.
И все время думаю о Максе Левберге, нашем профессоре-коммунисте, и его страстной ненависти к страховым компаниям. Они правят нашей страной, твердит он постоянно. Они контролируют банковское дело. Они владеют всей собственностью нации. Стоит им чихнуть, как на Уолл-стрит всех прохватывает понос. А когда процентные ставки падают и барыши на капиталовложения резко сокращаются, они бегут в конгресс и требуют реформ – всяких незаконных поправок к подзаконным актам. “Нас разоряют судебные иски! – вопят они. – Грязные адвокатишки затевают глупые процессы и убеждают невежественных присяжных требовать громадные судебные издержки и платежи, и это все надо прекратить, иначе мы разоримся”. Левберг до того распалялся, что швырял книги о стенку. Мы его любили.
Он все еще преподает в колледже, но в конце семестра опять уедет в Висконсин, и, если я наберусь храбрости, я должен именно сейчас попросить его познакомиться с тяжбой Блейков и “Дара жизни”. Он несколько раз заявлял, что принимал участие в известных судебных процессах по мошенническим действиям со стороны компаний, которые присяжные обязывали в виде наказания выплатить огромные суммы в порядке возмещения морального и материального ущерба.
Я приступаю к подготовке краткого резюме по делу. Начинаю с того, что указываю дату покупки полиса, затем составляю хронологический список всех последующих важных деяний. “Прекрасный дар жизни” восемь раз письменно отклонил просьбу оплатить лечение. На восьмой было послано то самое ругательное письмо. Я мысленно представляю, как Макс Левберг посвистывает и нехорошо усмехается, читая это письмо. И чувствую также, что запахло кровью.
Надеюсь, профессор Левберг тоже способен это ощутить.
Нахожу его кабинет, словно втиснутый между двумя кладовыми, на третьем этаже юридического колледжа. Дверь покрыта листовками, призывающими прийти на демонстрацию по защите прав сексуальных меньшинств, бойкотировать то или это, защитить вырождающиеся виды флоры и фауны, одним словом, принять участие во многих делах и начинаниях, которые мало кого в Мемфисе интересуют. Дверь полуоткрыта, и я слышу, как он громко кричит в телефон. Затаив дыхание, я легонько стучу в дверь.
– Входите! – орет Левберг, и я тихо вползаю в кабинет.
Он указывает на единственный стул. На нем груда книг, папок и журналов. Кабинет напоминает мусорную свалку. Беспорядок, мерзость запустения, старые газеты, бутылки. Книжные полки прогибаются под избыточным грузом. На стенах висят от руки написанные плакаты и афиши. На полу островки газетных клочков. Порядок и организованность для Макса Левберга не существуют.
Сам он низенький тощий человек лет шестидесяти, со взлохмаченными, торчащими во все стороны волосами цвета соломы и руками, которые не знают покоя. Он всегда носит полинявшие джинсы, сильно поношенные, наводящие на размышления, шерстяные рубашки и старые кроссовки. В холодную погоду он надевает еще носки. В нем все настолько чрезмерно, что я в его присутствии всегда нервничаю. Он шмякает телефонную трубку на аппарат.
– Бейкер!
– Бейлор. Руди Бейлор. Я слушал у вас курс по страхованию в прошлом семестре.
– Точно! Точно! Помню, садись. – Он опять показывает на стул.
– Нет, спасибо.
Он суетливо ерзает и сдвигает в беспорядочную груду бумаги, лежащие перед ним на столе.
– Так в чем дело, Бейлор? – Студенты обожают Макса, потому что он всегда находит время выслушать каждого.
– Э… Вы можете уделить мне минуту? – Я хотел бы соблюсти официальность и обратиться к нему “сэр”, но Макс ненавидит формальную вежливость и всегда настаивает, чтобы мы его звали просто Макс.
– Да, конечно. Что у тебя?
– Я учусь у профессора Смута, – начинаю я, затем быстро описываю посещение стариков во время благотворительного ленча, рассказываю о Дот и Бадди и их борьбе с “Даром жизни”. Он внимательно ловит каждое слово. – Вы когда-нибудь слышали о такой страховой компании?
– Ага. Это крупная фирма, которая продает массу дешевых страховок сельским жителям, белым и неграм. Очень несолидная.
– А я никогда не слышал о ней.
– И не должен был. Они не дают объявлений. Их агенты просто стучат в дверь и собирают еженедельные взносы. Одна из тех организаций в страховочном деле, которые занимаются самыми темными, дурно пахнущими махинациями. Дай-ка посмотреть полис.
Я вручаю ему полис, и он листает его.
– На каких основаниях они отказали? – спрашивает он, не глядя на меня.
– Они использовали все уловки. Сначала отказали просто из принципа. Потом сославшись на то, что лейкемия не входит в число болезней, по которым оказывается помощь. Затем заявили, что сын уже не подросток, а взрослый и поэтому не подлежит помощи по такого рода страховочному полису. Они были очень изобретательны, честное слово.
– А взносы Блейки платили?
– По словам миссис Блейк, аккуратно.
– Мерзавцы. – Он опять перелистывает полис и зловеще улыбается: Макс любит такие случаи. – И ты просмотрел всю пачку документов?
– Да, я прочитал все, что получил от клиентов.
Он швыряет полис на стол.
– Определенно стоит вникнуть, – говорит он. – Но имей в виду, что клиенты редко рассказывают все без утайки.
Я подаю ему письмо с “дурой”. Пока он читает, еще одна зловещая улыбка мелькает у него на лице. Он снова перечитывает и наконец смотрит на меня:
– Невероятно.
– Я тоже так думаю, – замечаю я, словно опытная ищейка, натасканная на то, чтобы подлавливать страховые компании на жульничестве.
– Где остальные бумаги?
Я кладу перед ним на стол всю пачку.
– Это все, что мне дала миссис Блейк. Она сказала, что ее сын умирает, потому что у них нет денег на лечение. Сказала, что он теперь весит пятьдесят килограммов вместо семидесяти и долго не проживет.
Руки Макса неподвижны.

Предыдущая страница 2 Следующая страница


3 Джон Гришем

– Мерзавцы, – повторяет он тихо, – вонючие мерзавцы.
Я абсолютно согласен, но молчу. И замечаю пару летних туфель, брошенных в углу. Это туфли фирмы “Найк”. Он как-то сказал нам во время семинара, что носил одно время “Конверс”, но теперь объявил бойкот этой фирме, поскольку она занимает неправильную политическую позицию.
Он ведет свою маленькую личную войну против корпоративной Америки и не покупает ничего, если данный производитель хоть в малейшей степени его не устраивает или чем-то ему не угодил. Он отказывается страховать свою жизнь, здоровье, имущество, но ходят слухи, что он из богатой семьи и может себе позволить роскошь не страховаться. Я тоже не застрахован, но совсем по другой причине.
Большинство моих преподавателей – старомодные ученые, которые на занятия приходят в галстуках и читают лекции в пиджаках, застегнутых на все пуговицы. Макс уже десятки лет не носит галстуков. И не читает лекций. Он их разыгрывает, как спектакли. И мне претит сама мысль, что он может уйти с работы.
Его руки внезапно оживают.
– Я хотел бы просмотреть все это сегодня вечером, – говорит он, не глядя на меня.
– Нет проблем. Могу я зайти за бумагами утром?
– Конечно. В любое время.
Звонит телефон, он рывком хватает трубку. Я улыбаюсь и пячусь к двери с чувством огромного облегчения. Завтра утром я снова приду, выслушаю его совет, потом напечатаю двухстраничное письмо Блейкам, в котором повторю все, что он скажет.
А сейчас хорошо бы мне найти еще одного такого умника, который помог бы разобраться с делами мисс Берди. У меня есть кое-кто на примете, несколько преподавателей – специалистов по налоговой политике, и можно будет попробовать позондировать их завтра. Я спускаюсь по лестнице и вхожу в комнату отдыха для студентов рядом с библиотекой. Это единственное место в колледже, где можно курить, и здесь над лампами все время висит пелена голубоватого дыма. Здесь есть также телевизор и несколько продавленных диванов и кресел.
На стенах висят фотографии бывших студентов – целая коллекция сосредоточенных лиц. Их хозяева уже давно сражаются в окопах войны законов. Когда в комнате никого нет, я часто смотрю на них, своих предшественников, и любопытствую, сколько из них уже дисквалифицированы и сколько таких, которые желали бы никогда не видеть этих стен, как мало тех, кому действительно нравится преследовать людей по суду или защищать от преследования. Одна стена предназначена для объявлений, самых разнообразных бюллетеней, заявок “Требуется…”, а за всем этим виден прилавок с безалкогольными напитками и уже расфасованными закусками. Я много раз здесь подкреплялся. Еда в расфасовке многими недооценивается.
В сторонке сгрудились чистопородный Ф. Франклин Доналдсон-четвертый и трое его дружков, язвительных и высокомерных. Они все пишут статейки в “Юридическое обозрение” и недружелюбно взирают на тех, кто туда не пишет. Они о чем-то сейчас сплетничают. Ф. Франклин Доналдсон-четвертый замечает меня и проявляет к моей особе интерес. Когда я прохожу мимо, он улыбается, а это необычное дело, потому что чаще всего выражение его лица холодно и хмуро.
– Эй, Руди, ты, кажется, собираешься работать у “Броднэкс и Спир”, да? – громко окликает он меня. Телевизор включен.
Приятели Доналдсона пристально меня оглядывают. Две студентки на диване выпрямляются и тоже поворачиваются ко мне.
– Да, а что такое? – спрашиваю я.
Ф. Франклин-четвертый работает в фирме, которая богата традициями, деньгами и претензиями, фирме, которая во всем неизмеримо превосходит “Броднэкс и Спир”. Среди его дружков я вижу У. Харпера Уиттенсона, высокомерного маленького хорька, который, слава Богу, покидает нас и Мемфис и отправляется работать в мощной фирме в Далласе, там же Дж.
Таунсенд Гросс, который тоже получил предложение от одной из крупнейших фирм, и Джеймс Стрейбек, который иногда относится ко всем прочим по-дружески и который промучился все три года в юридическом колледже без инициала перед фамилией и порядкового номера после. С таким коротким именем под вопросом его будущее в какой-нибудь влиятельной процветающей фирме. Я сомневаюсь, что ему повезет.
Ф. Франклин-четвертый делает шаг в моем направлении.
Он улыбается до ушей.
– Расскажи нам, что там приключилось?
– Что приключилось? – Я понятия не имею, о чем это он.
– Да знаешь ты, о слиянии компаний.
Я по-прежнему ничего не понимаю.
– Каком слиянии?
– А ты ничего не слышал?
– Слышал о чем?
Ф. Франклин-четвертый оглядывает своих дружков, и, по-видимому, все происходящее их забавляет. Улыбка его становится еще шире.
– Да ладно, Руди, о слиянии “Броднэкс и Спир” с “Тинли Бритт”.
Я стою очень тихо и пытаюсь сказать в ответ что-то умное или хитрое, но ничего не могу придумать. Я не нахожу слов.
Они понимают, что я ничего не слышал о слиянии, и явно эта задница что-то знает. “Броднэкс и Спир” – маленькая фирма, там работают всего пятнадцать юристов, и я единственный с нашего курса, кого они приняли. Когда мы обо всем договорились два месяца назад, не было никаких разговоров о слиянии или о подобных планах.
“Тинли Бритт”, с другой стороны самая большая, солидная и наиболее престижная фирма во всем штате. По последним подсчетам, там работают сто двадцать юристов. Многие выходцы из привилегированных школ. У многих в их родословных значатся государственные федеральные служащие. Это мощная фирма, представляющая интересы богатых корпораций и государственных учреждений, у нее правление в Вашингтоне. Ее руководители общаются с правительственной элитой. Это бастион твердокаменных консерваторов-политиков. Один из партнеров – бывший член сената Соединенных Штатов. Ее сотрудники работают по восемьдесят часов в неделю, одеты в синие и черные костюмы, белоснежные рубашки и носят галстуки в полоску. Они коротко стригутся, им не позволено носить усов или бороды. Можно всегда определить адвоката из “Тинли Бритт” по тому, как он важно двигается и одевается. В фирме работают только мужчины англосаксонского происхождения и протестантского вероисповедания, все из хороших солидных школ и уважаемых социальных групп, так что остальные представители мемфисской юридической общественности уже давно называют их Правоверными и Незаменимыми.
Дж. Таунсенд Гросс, руки в карманах, издевательски усмехается. На нашем курсе он человек номер два, воротник его рубашки-поло всегда идеально накрахмален, он ездит на “БМВ”, и его сразу же пригласили в штат Правоверных и Незаменимых.
Мои колени дрожат, потому что я знаю, что Правоверные меня ни за что не примут в свои ряды. Если “Броднэкс и Спир” действительно объединилась с таким бегемотом, то, боюсь, в суете он меня уже растоптал.
– Ничего не слышал, – говорю я тихо.
Девушки на диване внимательно за нами наблюдают. Молчание.
– Ты хочешь сказать, что они тебя об этом не известили? – недоверчиво спрашивает Ф. Франклин-четвертый. – Джек знал об этом уже сегодня в полдень, – кивнул на своего соратника Дж. Таунсенда Гросса.
– Да, верно, – соглашается Дж. Таунсенд, – но название фирмы не меняется.
Кроме “Правоверные и Незаменимые”, еще фирма называется “Тинли”, “Бритт”, “Кроуфорд”, “Маиз” и “Сент-Джон”.
По счастью, кто-то несколько лет назад предложил вариант “Трень-Брень”. Сообщив, что название фирмы остается неизменным, Дж. Таунсенд информирует своих немногих слушателей, что “Броднэкс и Спир” – такая крошечная и незначительная компания, что “Тинли Бритт” проглотит ее и даже не поморщится.
– Так, значит, они по-прежнему “Трень-Брень”? – спрашиваю я у Дж. Таунсенда, но он только фыркает в ответ, услышав эту приевшуюся кличку.
– Не верю, что они тебя не известили, – продолжает Ф. Франклин-четвертый.
Я пожимаю плечами, словно это пустяк, и шагаю к двери.
– Может, ты чересчур обо всем этом беспокоишься, Фрэнки?
Они обмениваются заговорщическими смешками, словно им удалось осуществить какое-то задуманное раньше дело, а я выхожу из комнаты отдыха. Я вхожу в библиотеку, и дежурный за столом делает мне знак подойти.
– Для вас оставлено сообщение, – говорит он и вручает мне бумажонку. Это записка, в которой говорится, чтобы я позвонил Лойду Беку, управляющему фирмы “Броднэкс и Спир”, человеку, который нанимал меня на работу.
В комнате отдыха есть телефоны-автоматы, но я не в настроении опять лицезреть Ф. Франклина-четвертого и его шайку.
– Можно мне позвонить по вашему телефону? – спрашиваю я дежурного, студента-второкурсника, который ведет себя так, словно он в библиотеке хозяин.
– Но в комнате отдыха есть платные автоматы, – говорит он назидательно и указывает куда идти, словно я, проучившись здесь три года, не знаю, где она находится.
– Но я только что оттуда. Там они все заняты.
Он хмурится и оглядывается вокруг:
– Ладно, только быстро.
Я набираю номер “Броднэкс и Спир”. Уже почти шесть, а секретарши уходят в пять. После девятого звонка мужской голос отвечает:
– Алло.
Я поворачиваюсь спиной к залу, пытаясь при этом укрыться между стеллажами.
– Алло, это Руди Бейлор. Я сейчас в колледже, и мне передали записку с просьбой, чтобы я позвонил Лойду Беку. По срочному делу. – В записке ни слова, что это срочно, но сейчас я уже довольно сильно нервничаю.
– Руди Бейлор? Относительно чего позвонить?
– Я тот молодой человек, которого только что приняли на работу в фирму. А с кем я говорю?
– Ах да, Бейлор. Это Карсон Белл. Э… У Лойда сейчас встреча, и его нельзя беспокоить. Позвоните через час.
Я виделся с Карсоном Беллом походя, когда они провели меня по всему помещению фирмы, и помню, он произвел впечатление типичного вечно спешащего законника, дружелюбного на мгновение, но чересчур поглощенного работой.
– Но… мистер Белл, мне необходимо срочно поговорить с мистером Беком.
– Очень жаль, но сейчас невозможно. Понимаете?
– До меня дошли слухи о слиянии с “Трень…”, то есть с “Тинли Бритт”. Это верно?
– Послушайте, Руди, я сейчас занят и не могу говорить с вами. Позвоните через час, и Лойд сам с вами разберется.
Разберется со мной?
– За мной сохраняется место? – спрашиваю я в страхе и даже с некоторой долей отчаяния.
– Звоните через час, – произносит он с раздражением и шмякает трубку на аппарат.
Я царапаю записку на клочке бумаги и передаю ее дежурному.
– Вы знаете Букера Кейна? – спрашиваю я.
– Да.
– Хорошо. Он будет здесь через несколько минут. Передайте это ему и скажите, что я вернусь через час или около того.
Дежурный что-то бурчит, но записку берет. Я выхожу из библиотеки и стараюсь побыстрее проскользнуть через комнату отдыха, молясь про себя, чтобы ни с кем не встретиться, выбегаю из колледжа и мчусь на парковку, где стоит в ожидании моя “тойота”. Надеюсь, мотор заведется. Одна из самых моих страшных тайн та, что я еще должен банку триста долларов за эту жалкую развалюху. Я даже Букеру насчет нее соврал. Он думает, что за нее уплачено полностью.

Глава 3

Не секрет, что в Мемфисе слишком много адвокатов. Нам это говорили, когда мы поступали в колледж, предупреждали о перенасыщении представителями нашей профессии, и не только в Мемфисе, но повсюду, и что некоторым из нас суждено убиваться над учебниками три года, потом бороться за получение лицензии и в конечном счете не найти себе работы. И выходит, это благо – так нам говорили на первом году обучения, когда мы определяли, кто чем будет заниматься, – что по крайней мере треть из нас отсеется на экзаменах. Ну, они этому и способствовали.
Я могу назвать с десяток студентов, которые по окончании колледжа вместе со мной в следующем месяце будут иметь после выпускных экзаменов вдоволь времени, чтобы изучать искусство защиты, потому что останутся без места. Таким образом, семь лет учебы – и безработица. Можно также представить, сколько десятков моих сокурсников вынуждены будут работать помощниками адвокатов и прокуроров или низкооплачиваемыми судебными клерками у недостаточно оплачиваемых судей, а о таких должностях речи не шло, когда мы начинали учиться в юридическом колледже.
Так что во многих отношениях я просто гордился моим местом у “Броднэкс и Спир”, в настоящей адвокатской фирме. И, конечно, я иногда задирал нос, сравнивая себя с менее удачливыми и талантливыми, которые еще только бегали в поисках места. Однако высокомерие внезапно испарилось.
Сейчас я еду в город, и желудок у меня сводит судорога. Для меня не найдется места в такой фирме, как “Трень-Брень”.
Как обычно, “тойота” фыркает и плюется, но по крайней мере едет.
Я пытаюсь понять причину слияния. Пару лет назад “Трень-Брень” слопала фирму с тридцатью служащими, и долгое время это будоражило городскую общественность. Но я не помнил, потеряли эти служащие тогда работу или нет.
Однако зачем им понадобилась “Броднэкс и Спир” с ее пятнадцатью адвокатами? И я вдруг понимаю, как же мало мне известно относительно моего будущего работодателя. Старик Броднэкс умер несколько лет назад, и его мясистое лицо обессмертили в безобразном бронзовом бюсте, стоящем около парадного подъезда. Спир – его зять, давно уже находящийся в разводе с его дочерью. Я мимолетно виделся со Спиром, и он был довольно любезен. Во время второго или третьего разговора мне поведали, что их самые крупные клиенты – какие-то две страховые компании и что восемьдесят процентов всех дел составляют процессы, связанные с автомобильными авариями и защитой интересов этих компаний.
Возможно, “Трень-Брень” нуждается в пополнении своего собственного отдела по защите от претензий, связанных с автомобильными катастрофами. Кто знает…
На главной улице движение очень сильное, но машины устремляются в основном в обратном направлении. Я могу уже видеть высокие здания в центре города. Нет, конечно, Лойд Бек, и Карсон Белл, и все остальные парни в “Броднэкс и Спир”, от которых это зависит, не стали бы нанимать меня и строить всяческие планы на мой счет, если бы собирались потом перерезать мне глотку из-за своих денежных интересов. Они не стали бы объединяться с “Трень-Брень”, не имея возможности защитить своих собственных людей и предавая их, не правда ли?
Весь прошлый год те из моих товарищей по колледжу, которые окончат его в следующем месяце вместе со мной, прочесывали город в поисках работы. И больше мест, конечно, не осталось. Ни одного крошечного местечка, которое бы ускользнуло незамеченным.
Хотя парковки значительно опустели и места приткнуться достаточно, я незаконно припарковываю машину напротив восьмиэтажного здания, где размещается “Броднэкс и Спир”.
В двух кварталах отсюда расположен банк, самое высокое строение в городе, и половину верхних этажей арендует, конечно, “Трень-Брень”. Со своего роскошного насеста они имеют возможность с презрением посматривать на остальной город.
Ненавижу их.
Я бросаюсь бегом через улицу и вхожу в грязный холл административного корпуса. Налево два лифта. Справа замечаю знакомое лицо. Это Ричард Спейн, служащий “Броднэкс и Спир”, очень симпатичный человек, который угостил меня ленчем в первое мое посещение фирмы, он сидит на мраморной скамье, уставив отсутствующий взгляд в пол.
– Ричард, – говорю я, подходя к нему, – это я, Руди Бейлор.
Он остается недвижим и продолжает так же глазеть в пол.
Я сажусь рядом.
– Ричард, с вами все в порядке?
Но он как бы не слышит. Маленький холл сейчас пуст, все тихо и спокойно.
Он медленно поворачивает ко мне голову и слегка приоткрывает рот.
– Они уволили меня, – произносит он тихо. Глаза у него красные, словно он плакал или много выпил.
Я шумно заглатываю воздух.
– Кто? – говорю я хрипло, уже зная наперед ответ.
– Они меня уволили, – повторяет он.
– Ричард, пожалуйста, объясните мне. Что происходит? Кто увольняется?
– Они уволили всех служащих, – медленно отвечает он. – Бек пригласил нас всех в конференц-зал и сказал, что партнеры – совладельцы компании решили продать фирму руководству “Тинли Бритт”, а там нет мест для наших служащих. Вот и все. Дал нам час на то, чтобы мы очистили письменные столы и покинули здание. – Рассказывая, он покачивает головой из стороны в сторону и смотрит теперь на дверцы лифта.
– Вот и все, – повторяю я.
– Ты, наверное, хочешь узнать насчет своей должности? – говорит Ричард, все еще озирая холл.
– Да, хотелось бы.
– Но этим мерзавцам до тебя нет дела.
Я, конечно, уже это понял.
– Но почему же они уволили всех вас, своих служащих? – спрашиваю я едва слышно. Честно говоря, мне это безразлично, но я стараюсь, чтобы голос звучал искренно.
– “Трень-Брень” нужны наши клиенты, – отвечает он. – Чтобы заполучить клиентов, им надо было купить партнеров. А мы, служащие, им просто мешаем.
– Жаль, – отвечаю я.
– Мне тоже. О тебе вспоминали во время собрания, потому что ты единственный вновь принятый служащий. Бек сказал, что пытался до тебя дозвониться и сообщить плохие новости. И ты попал под топор, Руди. Сочувствую.
Я опускаю голову и тоже начинаю изучать пол. Ладони у меня потные.
– Ты знаешь, сколько денег я заработал в прошлом году? – спрашивает он.
– Сколько?
– Восемьдесят тысяч. Я шесть лет ишачил на них, работал по семьдесят часов в неделю, позабыл о семье, проливая пот и кровь ради старой доброй “Броднэкс и Спир”, а потом эти мерзавцы мне говорят, чтобы я в течение часа очистил стол и убирался из помещения. И даже приставили дежурного следить за мной, когда я упаковывал свое барахло.
Они мне платили восемьдесят тысяч, а я в прошлом году принес им прибыль триста семьдесят пять тысяч. И они меня премировали, выдав еще восемьдесят тысяч баксов, золотые часы, и все хвалили меня, какие, мол, у меня замечательные способности и, может быть, через пару лет меня сделают партнером в фирме, в общем, мы представляли счастливое большое семейство. А потом заявилась “Трень-Брень” со своими миллионами, и меня уволили. И ты тоже уволен, приятель. Ты понимаешь, что потерял свою первую службу, даже не начав еще работать?
Я не знаю, что на это ответить.
Он тихо склоняет голову на левое плечо и больше не обращает на меня внимания. Потом спрашивает:
– Восемьдесят тысяч – кругленькая сумма, как ты думаешь, Руди?
– Да. Для меня эта сумма целое состояние.
– Мне ни за что не найти такой работы, где бы столько зарабатывать, понимаешь? Невозможно в этом городе. Никто не нанимает новых работников. Слишком много этих проклятых адвокатов.
И это не шутка.
Он вытирает пальцами глаза, затем медленно встает.
– Надо обо всем сказать жене, – бормочет он, идет, сгорбившись, по холлу, выходит из здания и исчезает в толпе на тротуаре.
Я поднимаюсь на лифте на четвертый этаж и вхожу в маленькую приемную. Через двойные стеклянные двери вижу рослого охранника в форме, который стоит у стола пропусков. Он усмехается, когда я вхожу в помещение “Броднэкс и Спир”.
– Чем могу служить? – спрашивает он ворчливо.
– Я ищу Лойда Бека, – отвечаю я и хочу разглядеть за его спиной коридор, ведущий к кабинету. Он слегка подвигается, чтобы помешать мне видеть.
– А вы кто?
– Руди Бейлор.
Он наклоняется и берет со стола конверт.
– Это вам, – говорит он.
На конверте красными чернилами написана моя фамилия.
Я разворачиваю коротенькое письмо. Читаю, и руки у меня дрожат.
Из уоки-токи раздается квакающий голос, охранник поворачивается ко мне спиной.
– Читайте письмо и уходите, – велит он и исчезает в коридоре.
Письмо состоит из одного абзаца. Ко мне обращается сам Лойд Бек. Он деликатно сообщает мне новость и желает мне всего хорошего. Слияние было “внезапным и неожиданным”.
Я швыряю письмо на пол и оглядываюсь: что бы такое еще швырнуть? Повсюду все спокойно. Уверен, что они притаились там, за запертыми дверями, поджидая, когда я и другие несчастные очистят помещение. Около двери на железобетонном основании стоит бюст, скверное изображение мясистой физиономии старика Броднэкса, и я плюю ему в лицо, проходя мимо, но он все так же невозмутим. Тогда я немного как бы подталкиваю его, открывая дверь. Пьедестал покачивается, и бюст падает на пол.
– Эй! – раздается сзади громовой голос, и как раз в тот момент, когда бюст ударяется о стеклянную дверь, я вижу, как ко мне бежит охранник.
Какую-то микроскопическую долю секунды я думаю, что надо остановиться и попросить извинения, но затем бросаюсь в фойе и рывком отворяю дверь на лестницу. Охранник опять орет мне вслед.
Я срываюсь вниз, яростно топая по ступенькам. Мой преследователь слишком стар и толст, чтобы догнать меня.
Я выхожу из двери около лифта. Холл внизу пуст. Я спокойно закрываю за собой дверь подъезда и спускаюсь на тротуар. Когда я останавливаюсь возле забегаловки в шести кварталах от фирмы, уже около семи, почти стемнело. От руки написанное объявление рекламирует упаковку из шести банок дешевого пива за три доллара. Мне оно сейчас необходимо – это дешевое пиво, все шесть банок.
Два месяца назад меня нанял на работу Лойд Бек, он сказал, что мои оценки для этого достаточно хороши, что у меня твердый почерк, что переговоры прошли успешно и все в руководстве единодушно сошлись во мнении, что я им подойду.
Все было прекрасно. Передо мной открывались ясные счастливые перспективы в доброй старой фирме “Броднэкс и Спир”.
Но затем “Трень-Брень” помахала пачкой долларов, и партнеры дали задний ход. Эти жадные ублюдки зарабатывали в год каждый по триста тысяч долларов, но им хотелось больше.
Я вхожу в забегаловку и покупаю пиво. После чего у меня в кармане остается всего четыре доллара и какая-то мелочь, мой счет в банке не намного больше.
Я сижу в своей машине около телефонной будки и осушаю первую жестянку. Со времени моего восхитительного ленча несколько часов назад с Дот, и Бадди, и Боско, и мисс Берди я ничего не ел. Пожалуй, я бы умял сейчас вторую порцию желе, как Боско. Холодное пиво бьет в пустой желудок, и в животе начинается бурчание.
Жестянки быстро опорожняются, проходит несколько часов, пока я тащусь на своей “тойоте” по улицам Мемфиса.

Глава 4

Мои апартаменты представляют собой запущенную двухкомнатную квартирку с необходимыми удобствами на втором этаже ветхого, разрушающегося кирпичного здания под названием “Хэмптон”, за которую я должен дважды в месяц платить по семьдесят пять долларов, что редко случается в срок. Мое жилье расположено в стороне от уличной магистрали, в миле от университетского городка. Для меня эта квартирка служит домом уже три года. Последнее время я часто подумываю о том, чтобы улизнуть оттуда как-нибудь в полночь, а затем попытаться договориться о другой месячной плате за следующие двенадцать месяцев. Но до сих пор все мои планы всегда включали работу и ежемесячное жалованье от “Броднэкс и Спир”. “Хэмптон” переполнен студентами, такими же бедолагами, как я, и домовладелец привык к тому, что приходится торговаться с неплательщиками.
Когда я приезжаю, на парковке темно и тихо. Уже почти два часа ночи. Я пристраиваюсь около “дампстера”, когда вылезаю из машины и закрываю дверцу, замечаю вблизи некое движение. Из своего автомобиля, хлопая дверцей, быстро выскакивает кто-то и направляется прямо ко мне. Я цепенею, стоя на тротуаре. Все темно и спокойно.
– Вы Руди Бейлор? – спрашивает некто, глядя мне прямо в лицо. Это типичный ковбой – сапоги с острыми носками, туго обтягивающие джинсы “Ливайс”, холщовая рубашка. У него аккуратно подстрижены волосы и борода. Он жует резинку и, по-видимому, драки и мордобития не боится.
– Кто вы? – спрашиваю я.
– Вы Руди Бейлор? Да или нет?
– Да.
Он вытаскивает из заднего кармана джинсов какие-то бумажки и сует их мне прямо в лицо.
– Сожалею, но это мой долг, – произносит он задушевно.
– А что это такое?
– Повестка.
Я медленно беру бумажки. Слишком темно, чтобы хоть что-то прочесть, но я сразу понимаю, в чем дело.
– Вы судебный исполнитель? – говорю я потерянно.
– Ага.
– “Тексако”?
– Ага, и “Хэмптон”. Вас выселили.
Будь я трезв, меня бы, наверное, потрясло извещение о выселении. Но я уже как будто онемел от событий нынешнего дня. Я смотрю на темное, мрачное здание, на мусор вокруг него, на бурьян, растущий у тротуара, и недоумеваю, что же за жалкое место, если со мной случилось тут такое?..
Он отступает назад.
– Там все написано, – поясняет он, – дата суда, имена адвокатов и так далее. Возможно, вы все уладите, позвонив тому, сему. Хотя это уже меня не касается, я свой долг исполнил.
Ну и долг. Красться и шнырять повсюду потихоньку, набрасываясь на ничего не подозревающих людей, совать бумажонки им под нос, да еще и советовать что-то от себя лично, вроде как дать бесплатный юридический совет, и потом слинять, чтобы снова кого-то терроризировать.
Он уходит, но вдруг останавливается и говорит:
– Да, послушай. Я бывший полицейский, и у меня в машине радиопередатчик. Я слышал несколько часов назад одно странное сообщение. Какой-то парень по имени Руди Бейлор разгромил в городе юридическую консультацию. По внешним приметам смахивает на тебя, и марку машины тоже сказали. Это меня не касается, понимаешь, но полицейские уже выслеживают тебя. Порча чужой собственности.
– Вы хотите сказать, что меня арестуют?
– Ага. Я бы подыскал сегодня другое место для ночлега.
Он садится в машину, “БМВ”. Я смотрю, как он отъезжает.
Букер встречает меня на пороге своей опрятной квартирки, расположенной на двух уровнях и с отдельной лестницей.
Поверх пижамы на нем пушистый шотландский халат с затейливым рисунком. Ноги босые. Пусть он студент юридического колледжа, полуголодный и считающий дни до того, как его возьмут на работу, – к моде он все равно относится серьезно. В его шкафу мало одежды, но гардероб тщательно подобран.
– Что, черт возьми, случилось? – спрашивает он недовольно. Глаза у него еще сонные. Я позвонил ему из соседнего магазина, торгующего всю ночь.
– Извини меня, – говорю я, входя. Я вижу в крошечной кухоньке Чарлин. Она тоже в махровом шотландском халате, с зачесанными назад волосами, глаза опухли со сна, и, кажется, она готовит кофе. Слышу, как где-то в задней комнате плачет ребенок. Уже почти три утра, и я перебудил всю компанию.
– Садись, – предлагает Букер, беря меня за руку и легонько подталкивая к дивану. – Ты выпил?
– Я пьян, Букер.
– По какому-нибудь особенному случаю? – Он стоит рядом и очень похож на рассерженного папашу.
– Это долгая история.
– Ты что-то сказал о полиции.
Чарлин ставит около меня на стол кофейник с горячим кофе.
– С тобой все в порядке, Руди? – спрашивает она самым ласковым тоном.
– Все здорово, – отвечаю я, как самый заправский весельчак.
– Пойди посмотри, как дети, – говорит ей Букер, и она исчезает.
– Извини, – повторяю я.

Предыдущая страница 3 Следующая страница


Золотой дождь 4

Букер сидит на краешке кофейного столика, очень близко ко мне, и ждет.
Я не обращаю внимания на кофе. В голове у меня стучит. Я выкладываю ему, что случилось с тех самых пор, как вчера мы с ним расстались. Язык у меня словно распух, и я с трудом им ворочаю, так что начинаю говорить медленно и стараюсь сосредоточиться, чтобы не упустить нить повествования. Чарлин садится на ближайший стул и тоже очень сочувственно слушает.
– Извини меня, – шепчу я ей.
– Все в порядке, Руди, все в порядке.
Отец Чарлин священник в одном из сельских приходов Теннесси, и она не выносит пьяных, пьянство и разгульное поведение. Поэтому мы с Букером, когда несколько раз за эти три года выпивали, всегда скрывали это от нее.
– Ты выпил две упаковки по шесть банок? – спрашивает он недоверчиво.
Чарлин опять уходит проверить ребенка, который снова начал пищать. Я заканчиваю рассказ, упомянув о судебном исполнителе, о неминуемом процессе и о том, что меня выставили из квартиры. Да, день был катастрофический.
– Мне надо найти работу, Букер, – говорю я и делаю глоток кофе.
– Нет, сейчас у тебя проблемы поважнее. Через три месяца у нас выпускные, а затем нас будет просвечивать проверочный комитет. Арест и обвинение в дебоше могут тебя погубить.
А вот об этом я и не подумал! Голова у меня совсем раскалывается, в ней прямо-таки молот стучит.
– Ты мне не дашь сандвич? – спрашиваю я, чувствуя, что меня уже подташнивает от голода. Вторую упаковку пива я заедал сухим соленым печеньем и больше ничего не ел с самого ленча в компании Боско и мисс Берди.
Чарлин слышит это из кухни.
– Как насчет яичницы с беконом?
– Чудесно, Чарлин, спасибо.
Букер глубоко задумывается.
– Я свяжусь пораньше утром с Марвином Шэнклом. Он может позвонить своему брату, а тот, возможно, сумеет дернуть за кое-какие ниточки в полиции. Мы должны предотвратить арест.
– О, это ты замечательно придумал. – Марвин Шэнкл самый влиятельный чернокожий адвокат в Мемфисе и будущий хозяин Букера. – Когда ты будешь с ним говорить, спроси, нет ли у него какой-нибудь работенки.
– Здорово! Ты, значит, собираешься работать у негров в юридической фирме по гражданским делам!
– Сейчас я готов работать даже в корейской бракоразводной фирме. Не обижайся, Букер. Я ничего плохого не имею в виду. Мне просто нужна работа. У меня на носу полное обнищание и банкротство. Ведь могут быть и еще кредиторы, которые только и ждут момента, чтобы нагрянуть из засады с судебными исками в руках. Я не могу этого допустить. – Я медленно ложусь на диван. Чарлин жарит бекон, и густой аромат наполняет крохотную квартирку.
– Где иски? – спрашивает Букер.
– В машине.
Он выходит и через минуту возвращается. Он садится на ближайший стул, внимательно прочитывает иск “Тексако” и уведомление о выселении. Чарлин хлопочет на кухне, потом приносит мне еще кофе и аспирин. Три тридцать утра. Дети наконец успокоились. Я чувствую себя в безопасности и согреваюсь. Я чувствую себя даже любимым.
Голова у меня кружится, кружится. Медленно я закрываю глаза и уплываю в сон.

Глава 5

Как змея, ползущая в густой траве, я проскальзываю в колледж уже хорошо за полдень. Изучение законов о спорте и избранных мест из Кодекса Наполеона, планировавшееся на сегодняшний день, сорвалось. Кодекс Наполеона!
Смех да и только! Я прячусь в своем крошечном закутке в подвальном помещении библиотеки.
Утром Букер, разбудив меня, сообщил обнадеживающие вести. Он поговорил с Марвином Шэнклом, и колесики в городе закрутилась. Позвонили одному капитану в полиции или еще какому-то чину, после чего мистер Шэнкл заявил, что оптимистически смотрит на возможность уладить дело миром.
Брат мистера Шэнкла судья в одном из отделов по уголовным делам, и если обвинение не удастся отклонить, тогда придется нажать на другие рычаги. Но пока нет никаких сведений о том, что меня разыскивают полицейские. Букер позвонит еще в разные места и будет держать меня в курсе дела.
У Букера уже есть свой кабинет в фирме Шэнкла. Он работал здесь мелким служащим на почасовой оплате в течение двух лет и знает больше, чем любые пять из его сокурсников, вместе взятых. Он всегда аккуратно звонит секретарю между занятиями, усердно работает с записной книжкой, никогда не пропускает назначенные деловые встречи и всегда подробно рассказывает о своих клиентах – то да се. Из него выйдет замечательный адвокат.
Когда голова трещит с похмелья, думать о чем-нибудь сосредоточенно и упорядочение невозможно. Я пишу себе в деловом блокноте список неотложных дел. Уж если меня не застукали, когда я пробирался в библиотеку, надо сообразить, что у меня на очереди. Подожду здесь пару часов, пока колледж не опустеет. Сегодня пятница, середина дня, самое тихое время. Затем проберусь в отдел трудоустройства, зажму в угол его руководителя и выложу все начистоту. Если повезет, то, может быть, отыщется какое-нибудь мелкое, неизвестное государственное учреждение, которым пренебрегли остальные выпускники и которое еще предлагает двадцать тысяч в уплату за талантливые юридические мозги. А может, какая-нибудь маленькая частная фирма внезапно почувствовала необходимость еще в одном юристе для внутренних нужд? Но в настоящее время таких возможностей почти не осталось.
В Мемфисе рассказывают легенду о человеке по имени Джонатан Лейк, выпускнике нашего же колледжа, который тоже не мог найти работу ни в одной большой фирме города.
Случилось это лет двадцать назад. Лейка отвергали все крупные, солидные фирмы. Тогда он арендовал какое-то помещение, повесил вывеску и объявил, что он адвокат по взысканию долгов в судебном порядке, несколько месяцев он голодал, а затем как-то вечером попал в аварию на мотоцикле и очнулся со сломанной ногой в больнице Святого Петра. Вскоре соседнюю койку занял парень, который тоже попал в аварию на своем мотоцикле. Но в отличие от Лейка получил несколько переломов и сильные ожоги. Девушка парня обгорела еще сильнее и через пару дней умерла. Лейк и этот парень подружились. И Лейк начал оба процесса. По ходу дела выяснилось, что владелец “ягуара”, сбивший дорожный указатель и врезавшийся в мотоцикл, на котором ехали новый приятель Лейка и его девушка, был старшим партнером в третьей по величине юридической фирме в городе. И он же был тот самый тип, к которому Лейк приходил на собеседование полгода назад. А наехал на дорожный указатель владелец “ягуара” по пьянке.
Лейк, пылая жаждой мщения, преследовал его самым яростным образом. У пьяного партнера была чуть не тысяча всяких страховок, которыми компания просто засыпала Лейка. Все хотели как можно скорее покончить с делом. Через полгода после выпускных экзаменов Джонатан Лейк предъявил иск на шесть миллионов долларов. Причем требовал уплаты наличными и сразу, а не каких-то там долгосрочных платежей по частям. Выкладывайте денежки, и дело с концом.
Рассказывают далее, что сбитый приятель, когда они вместе лежали в палате, пообещал Лейку, что раз тот еще такой молодой, неоперившийся и только что из колледжа, то может рассчитывать на половину суммы, выигранной по делу. Лейк это запомнил. Приятель сдержал слово. А Лейк выиграл процесс один к трем.
Я бы в таком случае уплыл на острова Карибского моря, с таким-то выигрышем, под парусом собственной яхты и попивал ромовый пунш.
Но Лейк поступил иначе. Он организовал фирму, нанял секретарей, помощников, курьеров и адвокатов и серьезно занялся юриспруденцией. Он работал по восемнадцать часов в сутки и не боялся преследовать любого, кто совершил какой-нибудь проступок. Он усердно учился, приобретал опыт, практиковался и вскоре стал самым видным адвокатом в штате Теннесси.
Спустя двадцать лет Джонатан Лейк работает все так же, по восемнадцать часов в сутки, владеет фирмой с одиннадцатью служащими и без всяких партнеров, берется за самые сложные и большие процессы, на которые не решается ни один адвокат в округе, и делает, если верить той же легенде, где-то около трех миллионов долларов в год.
И любит швыряться деньгами. В Мемфисе трудно истратить три миллиона баксов в год, чтобы никто не узнал, так что Джонатан Лейк всегда на слуху, всегда в сводке самых горячих новостей. И легенда о нем становится все красочнее. Каждый год в наш колледж поступает некоторое число студентов благодаря Джонатану Лейку. У них у всех есть своя американская мечта. Бывает, что выпускники покидают колледж без всякого места работы, потому что все они желают только одного: заиметь в городе для начала какую-нибудь дыру с вывеской на двери. Они желают голодать и пробиваться изо всех сил, как в свое время Джонатан Лейк.
Подозреваю, что они тоже разъезжают на мотоциклах.
Может, и мне надо действовать таким образом. Может быть, и мне светит надежда. Я – и Лейк.
Я поймал Макса Левберга в неудачное время. Он висел на телефоне, говорил, яростно жестикулируя и ругаясь, как пьяный матрос. Что-то насчет судебного процесса в Сент-Поле, на котором он предположительно должен был выступать как свидетель. Я притворился, что делаю пометки в блокноте, разглядывал внимательно пол, пытаясь не прислушиваться к тому, как он шаркает ногами под столом, дергая все время за телефонный провод.
Наконец он с размаху кидает трубку.
– Ты их схватил за шиворот, – быстро говорит он мне, что-то ища среди завалов бумаг на столе.
– Кого?
– “Дар жизни”. Я вчера вечером прочитал всю пачку документов. Типичная гнусная долговая страховка. – Он поднимает увесистую папку с бумагами с угла стола и с размаха падает на стул. – Ты знаешь, что такое долговая страховка?
Мне кажется, я знаю, но боюсь, что он потребует подробного определения.
– Черные называют ее “страхоуличной”. Дешевые мелкие полисы продаются людям с низкими доходами у них дома.
Агенты, которые распространяют их каждую неделю, приходят за взносами и ведут в платежных книжках, которые остаются у застраховавшихся, особую долговую колонку. Они наживаются на темных, необразованных людях, а когда те делают на основании полисов заявки на страховочные суммы, компании им отказывают. Извините, но это или то не подпадает под оплату. Они чрезвычайно изобретательны, когда ищут повод для отказа.
– И с ними никогда не судятся?
– Редко. Исследования показали, что только один из тридцати недобросовестных отказов доходит до суда. Компании это знают, конечно, и этим пользуются. И, обрати внимание, они охотятся за представителями низших классов, зная, что эти люди боятся юристов и законов.
– А что бывает, когда на компанию подают в суд? – спрашиваю я.
Макс машет рукой то ли на жука, то ли на муху, и при этом две страницы взлетают со стола и медленно планируют на пол. Он сильно трещит суставами пальцев.
– Вообще-то ничего особенного, В стране было несколько громких процессов, когда присудили выплатить в виде возмещения ущерба суммы держателям страховок. Я сам в двух или трех принимал участие. Но присяжные не очень охотно делают миллионерами простаков, которые покупаются на дешевую страховку. Поразмысли над этим. Вот, например, пострадавший имеет пять тысяч долларов согласно медицинским документам, которые определенно подлежат оплате по условиям полиса. Но компания отвечает “нет”. А сама компания имеет капитал, скажем, двести миллионов. На судебном процессе адвокат пострадавшего просит присяжных о выплате просимых пяти тысяч, а также требует, чтобы компанию присудили к выплате нескольких миллионов за моральный ущерб.
Но это редко удается. Они дадут пять, бросят как подачку еще десять тысяч возмещения ущерба, и опять же компания оказывается в выигрыше.
– Но Донни Рей Блейк умирает. И умирает потому, что ему не могут сделать пересадку костного мозга, а это входит в перечень оплачиваемых услуг. Я прав?
Левберг ехидно улыбается:
– Ты прав, это так, действительно. Основываясь на том, что родители тебе рассказали. А это всегда, как правило, недостаточно точно.
– Но если все правда? – спрашиваю я, указывая на бумаги.
Он пожимает плечами и опять улыбается:
– Тогда это хорошее дело. Не великое, но хорошее.
– Не понимаю.
– Это просто, Руди. У нас здесь штат Теннесси. Страна тысячных, а не миллионных приговоров. Здесь никто никому не присуждает крупные возмещения ущерба. Присяжные у нас народ чрезвычайно консервативный. Доход на душу населения довольно низкий, так что присяжные везде с трудом идут на то, чтобы обогащать своих соседей. В Мемфисе особенно тяжело вынести приличный вердикт.
Бьюсь об заклад, что Джонатан Лейк такого вердикта добился бы. Смог бы. И может, и мне отрезал маленький кусочек пирога, если бы я принес ему это дело. Несмотря на похмелье, колесики в голове все-таки крутятся.
– Так что же мне делать? – спрашиваю я.
– Преследовать ублюдков по суду.
– Но у меня еще нет адвокатской лицензии.
– У тебя нет. Так что пошли этих людей к какому-нибудь ловкому, умеющему настоять на своем адвокату, выступающему в городских судах. Позвони кое-каким людям в их поддержку, сам поговори с адвокатом. И напиши Смуту двухстраничный отчет, а после этого можешь считать дело оконченным. – Левберг вскакивает на ноги, потому что зазвонил телефон, и швыряет папку мне. – Здесь список из трех десятков процессов по иску о недобросовестности со стороны страховых компаний, с которыми, если тебе интересно, стоило бы познакомиться.
– Спасибо, – отвечаю я.
Он машет, чтобы я уходил. Когда я выхожу, Макс Левберг уже снова орет в телефонную трубку.
Юридический колледж привил мне ненависть к исследовательской работе. Я пробыл здесь три года, и почти половина скорбных дней и часов, проведенных тут, была занята копанием в старых книгах с истертыми переплетами в поисках всяких древних процессов и судебных прецедентов, что должны были поддержать примитивные законотворческие теории, к которым ни один юрист в здравом уме на практике не обращался десятки лет. Преподаватели любят посылать студентов на этот остров сокровищ. Авось что-нибудь и откопают. Профессора, которые в большинстве своем преподают потому, что не смогли найти применение своим теориям и способностям в реальном мире, считают необходимым натаскивать нас в умении разыскивать какие-то замшелые судебные процессы и кратко их резюмировать.
Все это для того, чтобы мы получили хорошие отметки и с ними возможность начать заниматься делом в качестве молодых, хорошо образованных юристов.
Но это особенно характерно для первых лет обучения. Сейчас уже полегче, и, может быть, есть свой резон и в этом безумном кладоискательстве. Мне тысячу раз приходилось слышать, что большие, солидные фирмы обычно закабаляют своих зеленых новобранцев, отправляя их на два года в библиотеки писать короткие резюме и планы-памятки для предстоящих процессов.
Но часы, кажется, стоят на месте, если занимаешься такими юридическими изысканиями на несвежую голову. Головная боль усиливается. Руки все еще дрожат. Букер находит меня в моем закутке уже вечером. Передо мной на столе с дюжину раскрытых книг и список процессов, врученный Левбергом, которые надо изучить.
– Как себя чувствуешь? – спрашивает Букер.
На нем сюртук и галстук, он, безусловно, из офиса, где звонил по телефону и пользовался диктофоном, как заправский адвокат.
– Я в порядке.
Он приседает на корточки около меня и рассматривает груду книг.
– Что это у тебя?
– Это не для экзамена. Просто небольшое разыскание для Смута.
– Но ты никогда не делал для его спецкурса никаких таких разысканий.
– Да. И чувствую себя виноватым.
Букер поднимается и стоит, прислонившись к стене в моем крошечном закутке.
– Первое, – произносит он почти шепотом. – Мистер Шэнкл считает, что маленький инцидент в “Броднэкс и Спир” в хороших руках, обо всем позаботятся. Он сделал несколько нужных звонков, и его заверили, что так называемые жертвы инцидента не станут предъявлять обвинений.
– Хорошо, – отвечаю я, – спасибо, Букер.
– Не стоит. И теперь ты, наверное, можешь выползти отсюда. Если, конечно, способен оторваться от своих разысканий.
– Попытаюсь.
– Второе. Я только что из офиса. У меня был долгий разговор с мистером Шэнклом. И, понимаешь, сейчас никаких мест нет. Он уже нанял трех новых сотрудников, меня и двух других парней из Вашингтона, хотя и не уверен, что они подойдут. Он собирается расширять штат.
– Букер, тебе не стоит морочить себе голову моими проблемами.
– Но я сам хочу помочь. Это пустяки, мистер Шэнкл пообещал поспрашивать у разных сведущих людей, порыскать, так сказать, в кустах, навести справки. Он знает множество адвокатов.
Я так растроган, что ничего не могу сказать, двадцать четыре часа назад у меня было твердо обещанное место с неплохой заработной платой. Сейчас незнакомые мне люди из милости дергают за веревочки и стараются отыскать для меня хоть самую завалящую работенку.
– Спасибо, – повторяю я, кусая губы и пристально изучая свои пальцы.
Букер смотрит на часы.
– Должен бежать. Ты утром будешь готовиться к экзаменам?
– Конечно.
– Я тебе позвоню. – Он хлопает меня по плечу и исчезает.
Ровно без десяти пять я поднимаюсь по лестнице из библиотеки на административный этаж. Теперь я не озираюсь по сторонам в страхе перед полицейскими, не боюсь столкнуться лицом к лицу с Сарой Плэнкмор, не беспокоюсь больше о судебных исполнителях и практически не трепещу при мысли о неприятных встречах с моими многочисленными сокурсниками. Они все ушли. Ведь это пятница, и юридический колледж опустел.
Отдел по трудоустройству на этаже, где размещается администрация. Я на ходу смотрю на доску объявлений в коридоре, она обычно бывает заклеена объявлениями о найме на работу: от больших фирм, средних фирм, от одиночек, занимающихся частной практикой, от частных компаний и государственных агентов. Быстрый взгляд подтверждает то, что мне уже известно. На доске нет ни единого предложения. В это время года на рынке труда хоть шаром покати.
Маделейн Скиннер управляет отделом трудоустройства уже не один десяток лет. По слухам, она собирается уходить на пенсию, но, согласно другим слухам, она грозит этим каждый год с целью что-нибудь выдавить из декана. Ей шестьдесят, но выглядит она на все семьдесят, тощая женщина с короткой седой стрижкой, сеткой морщин вокруг глаз и неизменной сигаретой в настольной пепельнице. Говорят, она выкуривает по четыре пачки в день, что, конечно, забавно, потому что у нас теперь официально запрещено курить, но никто не осмеливается сказать об этом Маделейн. Она пользуется огромной властью, потому что находит работодателей. А если бы не было работодателей, то не было бы и самого юридического колледжа.
И она очень хорошо справляется со своим делом. Она знает всех нужных людей во всех стоящих фирмах. Она находила работу для многих из тех людей, которые сейчас сами набирают новобранцев для своих фирм, и она умеет безжалостно нажать на нужные рычаги. Если надо устроить нашего выпускника в большую фирму, а эта большая фирма предпочитает нашим людям выпускников престижных школ, тогда, как известно, Маделейн звонит ректору университета и подает неофициальную жалобу. Известно также, что потом ректор беседует с владельцами больших фирм, встречается на ленчах с партнерами и уравнивает дисбаланс. Маделейн знает о каждой открывающейся в Мемфисе вакансии и точно знает, кто ведает их заполнением.
Но работать ей с каждым годом все труднее. Слишком много выпускников с посредственными оценками. Чего нельзя сказать о престижных институтах.
Она стоит около охладителя воды, глядя на дверь, словно поджидает меня.
– Здравствуй, Руди, – произносит она мрачно. Она одна, все уже ушли. Она держит чашку с водой в одной руке и такую же тоненькую, как она сама, сигарету в другой.
– Привет. – Я улыбаюсь, словно самый удачливый парень на свете.
Она указывает чашкой на дверь кабинета.
– Давай поговорим там.
– Конечно, – соглашаюсь я и следую за ней в кабинет.
Она закрывает дверь и кивает на стул. Я сажусь, а она устраивается на краю высокого кресла-вертушки у стола.
– Тяжелый день, а? – говорит она, словно знает, что приключилось со мной за последние двадцать четыре часа.
– Да, бывали полегче.
– Я сегодня утром беседовала с Лойдом Беком, – произносит она медленно. – Чтоб он подох.
– И он вам сказал обо мне? – спрашиваю я, стараясь говорить свысока.
– Ну, я узнала вчера вечером о слиянии двух фирм и стала беспокоиться о тебе. Ты единственный, кого мы определили в “Броднэкс и Спир”, так что я очень волновалась и хотела узнать, что будет с тобой.
– И?
– Ну, он начал объяснять, что слияние произошло очень быстро, что это для них уникальная, блестящая возможность и так далее.
– Меня тоже угостили подобной болтовней.
– А затем я спросила, когда он впервые сообщил тебе о слиянии, и он дал какой-то уклончивый ответ и расписывал, как то один, то другой из партнеров пытались с тобой связаться и звонили тебе, но телефон оказался отключен.
– Он был отключен всего четыре дня.
– Как бы то ни было, я его спросила, может ли он мне послать факсом какой-нибудь письменный документ, извещающий тебя относительно грядущего слияния и того, какая участь в результате тебя ожидает.
– Таких документов нет.
– Знаю. Он тоже это признал. И суть в том, что они даже не почесались, пока слияние двух фирм не закончилось.
– Да, это точно. – Ну, ничего – некоторое утешение в том, что Маделейн на моей стороне.
– Так что я ему объяснила, не стесняясь в выражениях, как они гнусно поступили с одним из наших выпускников, и мы здорово с ним поцапались по телефону.
Я невольно улыбаюсь, потому что знаю, кто одержал верх в телефонной схватке.
Она продолжает:
– Бек клянется, что они хотели тебя оставить. Не уверена, что это так, но я ему разъяснила, что они обязаны были, и давно, обсудить с тобой положение. Ты студент-выпускник, черт возьми, почти готовый юрист, и ты не их собственность. Я сказала ему, что у них в фирме настоящая потогонная система, но объяснила также, что времена рабства ушли в прошлое. И он не может просто так взять тебя и выбросить, передать кому-то другому или оставить при себе, поддерживать тебя или уничтожить на корню.
Да, она храбрая девушка. То же самое думаю и я.
– Поцапавшись с ним, я пошла к декану. Декан позвонил Доналду Хьюсеку, управляющему делами “Тинли Бритт”.
Они несколько раз перезванивались, и Хьюсек изложил ту же версию: Бек хотел тебя сохранить, но ты не соответствуешь требованиям, которые “Тинли Бритт” предъявляет при найме сотрудников. Декана это не убедило, и Хьюсек обещал, что посмотрит твою анкету и представленные тобой пробные работы.
– Для меня нет места в “Трень-Брень”, – говорю я, словно у меня имеется много других возможностей.
– Хьюсек тоже так считает. И говорит, что “Тинли Бритт” тебе скорее всего откажет.
– Хорошо, – бросаю я, потому что ничего умнее придумать не могу. Но она-то понимает, что я чувствую на самом деле. Она знает, что я страдаю.
– У нас напряженные отношения с “Тинли Бритт”. За все время они взяли к себе на работу только пятерых из наших выпускников в последние три года. Они стали такими важными, что на них нельзя рассчитывать. Честно говоря, я бы там работать не хотела.
Она старается меня утешить, убедить, что на самом деле мне повезло. Да кому она нужна, эта “Трень-Брень” с их стартовым жалованьем в пятьдесят тысяч баксов в год?
– А что же есть еще? – спрашиваю я. – Что-нибудь осталось?
– Немного, – быстро отвечает Маделейн, – по сути дела, ничего. – Она просматривает какие-то пометки. – Я звонила всюду, во все известные мне фирмы. Было место помощника общественного обвинителя, почасовая работа и двадцать тысяч в год, но два дня назад место уже было занято. Я туда посадила Холла Пастерини. Ты знаешь Холла? Да благословит его Господь, наконец-то устроился на работу.
Наверное, люди вот так же сейчас жалеют меня.
– И есть в перспективе два хороших места юрисконсультов в двух небольших компаниях, однако обе требуют, чтобы сначала претенденты сдали выпускные экзамены.
Экзамены в июле. Вообще-то все фирмы набирают новых служащих сразу, как только кончается последний семестр. Они платят им, помогают подготовиться к экзаменам, и сразу же после сдачи экзаменов те приступают к работе.
Маделейн кладет блокнот на стол.
– Ладно, я буду для тебя наводить справки. Может, что-нибудь и подвернется.
– А что мне пока делать?
– Начинай стучаться во все двери. В нашем городе три тысячи юристов, и большинство или ведут одиночную частную практику, или служат в фирмах со штатом в два-три человека. Они не обращаются в наш отдел трудоустройства, и мы их совсем не знаем. Ищи их. Я бы начала с небольших фирм в два, три, может быть, четыре юриста и уговорила бы их взять меня на работу. Скажи, что ты займешься “тухлой рыбой”, делопроизводством.
– “Тухлой рыбой”?
– Да, у каждого адвоката есть несколько таких дел. Они держат их на дальней полке, и чем дольше держат, тем хуже те пахнут. Это те самые дела, когда жалеют, что за них взялись.
Такого нам на лекциях в колледже не говорили.
– Можно задать вопрос?
– Конечно. Спрашивай о чем угодно.
– Вот этот ваш совет, насчет того, чтобы стучаться в разные двери, скажите, сколько раз вы его повторяли за последние три месяца?
Она слегка улыбается, а затем смотрит на компьютерную распечатку.
– У нас еще примерно пятнадцать выпускников ищут работу.
– И значит, пока мы разговариваем, они рыщут по улицам в поисках места.
– Возможно. Трудно сказать, конечно. Ведь у людей могут быть иные планы, которыми они со мной не всегда делятся.
Уже больше пяти, и ей хочется уйти.
– Спасибо, миссис Скиннер. За все. Приятно знать, что кому-то ты не безразличен.
– Я буду все время искать, обещаю. Приходи на следующей неделе.
– Приду. Спасибо.
Незамеченный, я возвращаюсь в свой рабочий закуток.

Глава 6

Дом Бердсонгов расположен в самой старой и богатой части города и находится лишь в двух милях от юридического колледжа, вдоль улицы с обеих сторон растут старинные дубы, что придает ей замкнутый, отгороженный от остального мира вид.
Некоторые дома по-настоящему красивы, с ухоженными лужайками и роскошными автомобилями, блистающими лаком в подъездных аллеях, другие кажутся почти необитаемыми и заброшенными и смотрят, как призраки, сквозь густую листву давно не стриженных деревьев и одичавшего кустарника. Кое-какие здания находятся в промежуточном состоянии.
Особняк мисс Берди построен на рубеже столетий, в викторианском стиле, сложен из белого камня. Подъезд плавной закругляющейся линией огибает один из углов. Дом давно не крашен, крыше нужна починка, а двор требует некоторых необходимых работ. Окна немытые, канавы переполнены листвой, но все же видно, что кто-то здесь живет и пытается наводить посильный порядок. Подъездная аллейка окаймлена разросшимся кустарником. Я припарковываю машину за грязным, в возрасте, “кадиллаком”.
Половицы скрипят под ногами, когда я подхожу к входной двери и озираюсь по сторонам, ожидая, что сейчас выскочит большая злая собака с острыми зубами. Уже поздно, почти стемнело, но подъезд не освещен. Тяжелая деревянная дверь широко распахнута, и сквозь вторую, стеклянную, я вижу очертания маленькой прихожей. Я не могу нащупать кнопку звонка и поэтому очень тихо стучу по стеклу. Оно дребезжит.
Я задерживаю дыхание – лая собак не слышно.
Ни звука. Ни движения. Я стучу погромче.
– Кто там? – раздается знакомый голос.
– Мисс Берди?
В холле показывается фигура, загорается свет, и вот она сама, в том же платье из хлопка, в котором была вчера в “Доме пожилых граждан из "Кипарисовых садов"”. Она прищуривается и разглядывает меня из-за стекла.
– Это я, Руди Бейлор. Студент-юрист, с которым вы вчера разговаривали.
– Руди! – Она просто в восторге от того, что видит меня.
Я слегка смущаюсь на секунду, а затем внезапно мне становится грустно. Она живет одна в этом страшном запущенном доме и уверена, что семья ее покинула, и единственная отдушина – проявлять заботу о тех старых, никому не нужных людях, которые каждый день собираются на ленч, чтобы спеть одну-две песни. Мисс Берди Бердсонг очень одинокий человек. Она торопливо отпирает стеклянную дверь.
– Входите, входите, – повторяет она, абсолютно не проявляя ни удивления, ни любопытства.
Она берет меня под локоть, ведет через прихожую и далее по коридору, на ходу ударяя поднятой рукой по выключателям. Лампочки одна за другой загораются, освещая дорогу, стены увешаны десятками старых фамильных портретов. Половики пыльны и протерты до дыр. Пахнет сыростью и затхлостью. Старый дом сильно нуждается в основательной уборке и обновлении.
– Как любезно, что вы заехали, – говорит она ласково, все еще сжимая мой локоть. – Вам вчера понравилось с нами?
– Да, мэм.
– Не желаете ли навестить нас снова?
– У меня к вам срочное дело.
Она усаживает меня за кухонный стол.
– Кофе или чай? – спрашивает мисс Берди, шумно устремляясь к шкафу и опять ударяя по выключателям.
– Кофе, – отвечаю я, оглядывая кухню.
– Как насчет растворимого?
– Чудесно. – После трех лет обучения в колледже я забыл разницу между растворимым и тем, что мелют из настоящих зерен и варят.
– Сливки или сахар? – спрашивает она, подходя к холодильнику.

Предыдущая страница 4 Следующая страница


5 Джон Гришем

– Просто черный.
Она кипятит воду, ставит чашки, садится за стол напротив меня и широко улыбается. Я наполнил для нее этот день содержанием.
– Я просто в восторге, что вижу вас, – сообщает она в третий или четвертый раз.
– У вас прекрасным дом, мисс Берди, – говорю я, вдыхая воздух, пахнущий мускусом.
– О, спасибо. Мы с Томасом купили его пятьдесят лет назад.
Кастрюли и сковородки, раковина и краны, плита и тостер – все по крайней мере сорокалетней давности. Холодильник, по-видимому, выпуска шестидесятых годов.
– Томас умер одиннадцать лет назад. Здесь мы вырастили с ним обоих сыновей, но я о них охотно умолчала бы. – Ее веселое лицо на секунду омрачилось, но вот она опять улыбается.
– Разумеется. Конечно.
– Давайте поговорим о вас, – предлагает она. Но это как раз та тема, которой я бы с удовольствием избежал.
– Конечно, почему нет? – И я набираюсь мужества перед неминуемым допросом.
– Откуда вы родом?
– Я родился здесь, но вырос в Ноксвилле.
– Очень приятно. А где вы учились в школе?
– В Остин-Пи.
– В Остин… где?
– В Остин-Пи. Это маленькая школа в Кларксвилле. На государственной субсидии.
– Как чудесно! А почему вы выбрали юридический колледж в Мемфисском университете?
– Но это действительно хороший колледж, а кроме того, мне нравится Мемфис… – Есть и еще две причины. Меня приняли в этот университет, и я мог оплатить там учебу.
– Как замечательно. А когда вы его окончите?
– Буквально через несколько недель.
– Тогда, значит, вы станете настоящим адвокатом. Как замечательно. А где вы будете работать?
– Ну, этого я еще не знаю. Последнее время я много думаю о том, чтобы открыть забегаловку, то есть собственную контору. Я человек независимый и не уверен, что смогу работать на кого-нибудь другого. Я хочу заниматься адвокатской практикой по собственному усмотрению.
Она молча меня разглядывает. Больше не улыбается. Глаза смотрят холодно, пристально. Она удивлена.
– Это замечательно, – повторяет она и вскакивает, чтобы сделать кофе.
Если эта милая, гладенькая леди стоит несколько миллионов, она проявляет просто чудеса ловкости, скрывая подобный факт. Я внимательно присматриваюсь к обстановке.
Стол, на который я облокотился, на алюминиевых ножках, и бесцветный пластиковый верх уже очень затерт. Она живет в довольно запущенном доме и ездит на старом автомобиле. Здесь явно нет ни горничных, ни слуг. Ни декоративных маленьких собачек.
– Как замечательно, – вновь говорит она и ставит две чашки на стол. Они не дымятся. В моей что-то едва теплое.
Кофе жидкий, безвкусный и пахнет плесенью.
– Хороший кофе, – говорю я, облизываясь.
– Спасибо. И значит, вы собираетесь завести свою собственную маленькую контору? Сначала, как вы понимаете, вам будет трудно.
– Да, подумываю. Но если стану усердно работать и справедливо относиться к людям, мне нечего будет беспокоиться о том, чтобы у меня не переводились клиенты.
Она искренне улыбается и тихо покачивает головой.
– Ну это же просто чудесно, Руди. И как мужественно с вашей стороны. Я считаю, хорошо бы было побольше таких людей, как вы, в вашей профессии.
Моей профессии я-то нужен меньше всех – еще один молодой, голодный стервятник, рыскающий по улицам, готовый питаться любой падалью от судопроизводства, стремящийся найти хоть какое-то место, чтобы получить возможность выжимать несколько баксов из потерпевших крушение.
– Вы, наверное, удивляетесь, зачем я здесь? – говорю я, отпивая маленькими глотками кофе.
– Я рада, что вы приехали.
– Да, конечно, так замечательно снова с вами увидеться. Но мне хотелось бы поговорить о вашем завещании. Я даже плохо спал прошлой ночью, так беспокоился о вашем состоянии.
Глаза ее увлажняются. Она тронута.
– Особенно меня тревожат некоторые моменты, – объясняю я, стараясь выглядеть максимально сосредоточенным. Я достаю из кармана ручку и держу ее так, словно сию минуту готов приступить к действиям. – Во-первых, и, пожалуйста, простите меня, что я об этом говорю, но меня действительно очень беспокоит, когда вы или любой другой клиент предпринимает такие суровые меры против своей собственной семьи. Мне кажется, вы должны это обсудить спокойно и не торопясь.
Она поджимает губы, но молчит.
– Во-вторых, и опять простите меня, пожалуйста, но я не могу считать себя достойным уважения адвокатом, если не скажу об этом: мне очень сложно составить завещание или другой документ, по которому основное состояние переходило бы в собственность человека, подвизающегося на телевидении.
– Он Божий человек, – произносит она с выражением, немедленно бросаясь на защиту чести достопочтенного Кеннета Чэндлера.
– Я знаю. И это прекрасно. Однако зачем же оставлять ему все состояние, мисс Берди? Почему не двадцать пять процентов? Понимаете ли, это было бы разумно и достаточно.
– У него всяких нужд выше головы. И потом его реактивный самолет уже староват. Он мне все-все рассказал.
– О'кей. Но Господь Бог не ожидает от вас полного финансирования проповеднических потребностей мистера Чэндлера.
– То, что Господь внушает мне, мое личное дело. Благодарю за внимание.
– Ну конечно же, личное. Я хочу только напомнить, и, уверен, вы об этом знаете, что большинство из этих парней-проповедников – совершают тяжкие грехи, мисс Берди. Их часто ловят в обществе других женщин, а не собственных жен.
Их уличают в том, что они тратят миллионы на свою роскошную жизнь: дорогие дома, автомобили, курорты, модную одежду. Большинство из них просто мошенники.
– Он не мошенник.
– Но я и не говорю, что он им был.
– Что вы хотите сказать?
– Ничего, – отвечаю я и делаю долгий глоток. Она не сердится, пока по крайней мере. – Я присутствую здесь как ваш юрист, мисс Берди, вот и все. Вы просили меня подготовить для вас завещание, и мой долг позаботиться обо всех пунктах документа. Я серьезно и ответственно отношусь к своим обязанностям.
Сетка морщин вокруг ее рта разглаживается, и взгляд смягчается.
– Как любезно с вашей стороны, – роняет она.
Я полагаю, что многие из старых богачей вроде мисс Берди, особенно пострадавшие во время Великой депрессии и сами сделавшие свои состояния, должны бы особенно яростно охранять свое богатство с помощью бухгалтеров, юристов и хмурых, недружелюбных банкиров. Но это не относится к мисс Берди. Она наивна и доверчива, как бедная вдова, единственным источником существования которой является пенсия.
– Ему нужны деньги. – Она отпивает кофе и довольно подозрительно оглядывает меня.
– Мы можем поговорить о деньгах?
– И почему это вы, юристы, всегда так хотите говорить о деньгах?
– По очень веской причине, мисс Берди. Если вы не будете осторожны, государство отхватит себе большой кусок вашего состояния. Сейчас кое-что можно сделать, чтобы избежать многих издержек и осуществить осторожное управление состоянием.
Она подавлена и напугана.
– Да, всегда можно найти возможность ограбить, забивая голову разными словами.
– Поэтому я и приехал, мисс Берди.
– Наверное, вы хотите, чтобы я упомянула в завещании и вас? – говорит она, все еще подавленная, под впечатлением суровости законов.
– Конечно, нет. – Я пытаюсь показать, что шокирован одним только предположением. Но в то же время стараюсь скрыть удивление при мысли, что она таки меня подловила.
– Адвокаты всегда старались, чтобы я их упомянула.
– Мне жаль, мисс Берди, но юристов криминального типа немало.
– То же самое говорит и преподобный Чэндлер.
– Я уверен, что он так говорит. Послушайте, я не хочу входить сейчас во все подробности, но вы можете сказать, куда вложены деньги – в недвижимость, акции, облигации, наличность или в какие-то другие инвестиции? Чтобы контролировать ведение дел, очень важно знать, во что вложены деньги.
– Они все в одном месте.
– О'кей. Где?
– В Атланте.
– Атланте?
– Да, но это долгая история, Руди.
– Почему бы вам не рассказать ее мне?
В отличие от нашего совещания в “Кипарисовых садах” накануне сейчас время мисс Берди не поджимает. У нее нет в данный момент никаких обязанностей. Боско поблизости нет.
Не надо наблюдать, как убирают после ленча, не надо выступать третейским судьей на играх. Так что она медленно вертит чашку с кофе в руках и раздумывает над моим предложением, пристально глядя на стол.
– Никто об этом ничего не знает, – говорит она очень тихо, клацнув раза два зубными протезами. – По крайней мере в Мемфисе никто.
– Но почему же? – спрашиваю я, все-таки чуть-чуть волнуясь.
– Мои дети об этом не знают.
– О деньгах? – уточняю я недоверчиво.
– О, кое-что им известно, конечно. Томас усердно трудился, и у нас были большие сбережения. Когда одиннадцать лет назад он умер, то оставил мне почти сто тысяч долларов. Мои сыновья, а особенно их жены, уверены, что теперь сбережения увеличились в пять раз. Но они ничего не знают об Атланте. Хотите еще кофе? – Она уже на ногах.
– Конечно.
Она несет мою чашку к буфету, сыплет туда немного больше, чем пол чайной ложки кофе, добавляет тепловатой воды и возвращается к столу. Я помешиваю воду с таким видом, словно наслаждаюсь ароматом экзотического капучино.
Наши взгляды встречаются, я весь симпатия и сочувствие.
– Послушайте, мисс Берди. Если вам слишком тяжело говорить об этом, то, может быть, мы опустим данную тему? Просто назовите конечные цифры.
– А почему тяжело? Мы же говорим о моем состоянии, о богатстве.
Это как раз то, о чем я сейчас думаю.
– Чудесно! Тогда расскажите мне в общих чертах, куда вложены деньги. Меня особенно интересует недвижимость. – И это правильно. Наличные и другие ликвидные инвестиции и ликвидируются в первую очередь, чтобы уплатить налоги на наследство. В последнюю очередь для этих целей используют недвижимое имущество. Так что мои вопросы заданы не только из чистого любопытства.
– О деньгах я еще не рассказывала никому, – произносит она по-прежнему очень тихо.
– Но вчера вы упомянули, что говорили об этом с Кеннетом Чэндлером.
Следует долгое молчание, она только крутит чашку на пластиковой поверхности стола.
– Да, полагаю, что так. Но я не уверена, что рассказала ему все. Может быть, немножко я и приврала. И уверена, что я не рассказывала ему, откуда у меня деньги.
– О'кей. Откуда они?
– От моего второго мужа.
– Вашего второго мужа?
– Да, от Тони.
– Значит, Томас и Тони – так звали ваших мужей?
– Да. Примерно через два года после смерти Томаса я вышла замуж за Тони. Он сам был из Атланты и куда-то ехал через Мемфис, когда мы встретились. Мы так или иначе скоротали вместе пять лет, все время ссорились, а затем он бросил меня и уехал к себе домой. Он был лентяй и зарился на мои деньги.
– Не понимаю. Вы, кажется, сказали, что унаследовали деньги после него.
– Так оно и было, только он никогда об этом не узнал. Это долгая история. Было несколько наследств и всякое добро, о которых Тони ничего не знал и я тоже. У него имелся богатый сумасшедший брат. Вообще-то все в их семье сумасшедшие, и как раз перед самой смертью Тони унаследовал после умершего брата большое состояние. То есть за два дня до того как Тони протянул ноги во Флориде, умер его брат.
Тони умер, не сделав завещания. У него не было никого, кроме жены. То есть меня. Поэтому они связались со мной из Атланты, какая-то большая юридическая фирма, и сообщили, что я в соответствии с законодательством Джорджии теперь богачка и стою больших денег.
– И сколько их было?
– Гораздо больше, чем мне оставил Томас. Но как бы то ни было, я об этом не сказала никому. До сих пор об этом никто не знает. И вы об этом тоже никому не разболтаете, да, Руди?
– Мисс Берди, как ваш адвокат, я не имею права об этом рассказывать. Я даю клятву о неразглашении тайны. Это называется привилегией поверенного и его клиента.
– Как замечательно.
– Но почему вы ничего не сказали о деньгах вашему умершему адвокату? – спросил я.
– О, ему! Я ему не очень доверяла в душе. Я только упомянула о размерах дарений, но никогда не говорила ему, какой у меня капитал в действительности. Однажды он вообразил, что у меня денег куры не клюют, и захотел, чтобы я включила его в завещание.
– Но вы никогда ему всего не рассказывали?
– Никогда.
– И никогда не говорили, сколько у вас денег точно?
– Нет.
Если я тогда правильно подсчитал, завещанные ею дары тянули на двадцать миллионов. Значит, адвокат знал по крайней мере о такой сумме, раз он составлял завещание. Возникает очевидный вопрос: сколько реально имеет эта драгоценная маленькая женщина?
– Вы мне скажете, сколько у вас всего денег?
– Может быть, завтра, Руди. Может, завтра и скажу.
Мы выходим из кухни и направляемся во внутренний дворик. У нее здесь устроен новый фонтан около розовых кустов, который она мне хочет показать. Я любуюсь им с восторженными восклицаниями.
Теперь мне ясно, что мисс Берди богатая старая женщина, но она не хочет, чтобы об этом кто-нибудь знал, особенно ее семья. Она всегда жила с комфортом и сейчас ни у кого не вызывает подозрений, она просто восьмидесятилетняя вдова, которая проживает свои более чем достаточные сбережения.
Мы сидим на вычурной железной скамье, попивая холодный кофе в темноте, пока я наконец не привожу должное количество причин, извиняющих мой уход.
Чтобы иметь возможность вести, с моей точки зрения, широкий образ жизни, я в последние три года работал барменом и официантом в “Йогисе”, студенческой забегаловке у самого входа в кампус. Забегаловка известна сочными бургерами с луком и молодым пивом. Это – шумное местечко, где с ленча до закрытия время пролетает как один счастливый час. Кружка разбавленного водой светлого пива стоит один доллар по понедельникам, когда идет программа “Вечерний футбол”, и Два бакса во все другие дни.
Хозяин забегаловки Принс Томас – странный парень с волосами, завязанными в “конский хвост”, с массивным телом и еще более весомым “я”. Принс один из самых заметных городских деловых людей, настоящий антрепренер, который любит, когда его фотографии появляются в газетах, любит порисоваться в последних известиях на телевидении. Он организует марафоны ползком на животе и состязания по игре в шары.
Он подавал петицию городским властям о разрешении таким заведениям, как его, не закрываться на ночь. Городские власти, в свою очередь, не раз преследовали его по суду за различные прегрешения. Грешить он любит, только назовите какой-нибудь грех, а уж он постарается организовать группу практикантов и легализовать его.
Принс осуществляет в “Йогисе” свободу управления. Мы, работники, сами устанавливаем часы работы, распоряжаемся чаевыми и не слишком-то заботимся о порядке. Но не надо ничего усложнять. Следи главным образом за тем, чтобы всегда было в наличии пиво, а в кухне достаточный запас мяса, и заведение будет работать с удивительной четкостью как бы само собой. Принс предпочитает быть на виду. Он с удовольствием приветствует хорошеньких молоденьких студенточек и любит сопровождать их к столику или в телефонную будку. Он флиртует с ними и вообще выставляет себя на посмешище. Он любит присесть у столика за занавеской и делать ставки на игроков. Это большой, сильный мужчина с могучими бицепсами, и время от времени он затевает драку.
Есть в Принсе что-то темное, говорят, он связан со стриптизными заведениями. В нашем городе они процветают, и все предполагаемые партнеры Принса имеют криминальное прошлое. Об этом было в газетах. Его дважды привлекали за нечистую игру в карты и на бегах, но оба раза присяжные запутывались в деле из-за происков противной стороны. Проработав на него три года, я уверился в двух вещах. Первое: Принс снимает большую часть выручки из кассы для собственных нужд, наверное, не меньше двух тысяч долларов в неделю. Значит, сотню тысяч в год. И во-вторых, Принс использует “Йогис” как прикрытие для своей маленькой криминальной империи.
Он отмывает здесь наличные и каждый год ведет дело с убытками, чтобы платить поменьше налогов. Внизу в подвале у него собственный кабинет, довольно укромное и безопасное местечко, где он встречается со своими дружками.
Мне все это совершенно безразлично. Ко мне он относится хорошо. Я зарабатываю по пять долларов в час и занят примерно двадцать часов в неделю. Наши посетители – сплошь студенты, так что чаевые у нас маленькие. Во время экзаменов я могу менять часы работы. К нам сюда заглядывают по крайней мере по пять безработных студентов на день в поисках места, так что я чувствую себя счастливчиком, имея работу.
А кроме того, что бы еще ни происходило в “Йогисе”, он классная студенческая забегаловка. Несколько лет назад Принс отделал зал в голубых и серых тонах, цветах Мемфисского университета, и на всех стенах сверху донизу развешаны фотографии в рамочках спортивных звезд и вымпелы разных команд.
Ребята гуртом валят сюда провести несколько часов, болтая, смеясь и флиртуя.
Сегодня Принс наблюдает за игрой по телевизору. Бейсбольный сезон только начался, но Принс уже уверен, что “Храбрецов” ждет большой успех. Он делает ставки на всех, но “Храбрецы” – его любимцы. Не имеет значения, кто из них играет, с кем и где, кто подает, кто получил травму, Принс все равно на их стороне и будет их всячески подбадривать.
Сегодня в моем распоряжении главный бар, и моя главная задача – следить, чтобы стакан Принса с ромом и тоником не просыхал. Он взвизгивает, когда Дейв Джастис делает удачный мощный бросок, приносящий команде лишнее очко. И затем отбирает часть выручки у коллеги болельщика. Они спорили, кто сделает этот бросок первым – Дейв Джастис или Барри Бондс. Я видел, что Принс поставил на то, какой будет первая подача игроку, чья очередь бить будет вторая и как он будет подавать мяч, сильным ударом или нет.
Хорошо, что сегодня я не обслуживаю столики. Голова у меня еще болит, и двигаться надо как можно меньше. К тому же я могу потаскивать пиво из холодильника, хорошее пиво в зеленых бутылках марки “Хайнекен” и “Музхед”. Принс не возражает, что бармены тоже немножко между делом потягивают пивко.
Да, мне будет не хватать этой работы. А может, не уходить? Передняя кабинка полна наших студентов, все знакомые лица, но я бы предпочел с ними не встречаться. Они все, как и я, студенты-третьекурсники, и, наверное, у всех есть работа по специальности.
Можно быть барменом и официантом, пока ты еще студент-первокурсник или даже учишься на втором, есть даже некоторый престиж в том, чтобы подрабатывать в “Йогисе”.
Но что за цена этому престижу через месяц, когда я окончу колледж!.. Тогда положение мое будет хуже, чем у студента, пытающегося свести концы с концами, и я стану жертвой, потерпевшим, статистической единицей, свидетельствующей о неудаче, еще одним студентом юридического колледжа, который не смог удержаться в тенетах юриспруденции и оказался никому не нужным.

Глава 7

Честно говоря, я не могу вспомнить, какие критерии я для себя сформулировал и потому применил на практике для первой попытки найти место работы. Я тогда остановился на “Юридическом заведении Обри X. Лонга и К°”, но думаю, это отчасти зависело от их приятного и даже достойного на вид любезного объявления на желтых страницах телефонного справочника. Там же была помещена довольно невнятная черно-белая фотография мистера Лонга. Юристы, к сожалению, так же склонны помещать всюду свои фотографии, как предсказательницы судьбы по руке. Он производил впечатление человека искреннего, примерно лет сорока, с приятной улыбкой в противоположность неухоженным физиономиям, снимки которых обычно помещаются в юридических журналах. В его фирме работали четыре адвоката, специализировавшиеся на автокатастрофах. Они во что бы то ни стало стремились к восстановлению справедливости и предпочитали иметь дело со случаями увечья и с делами по страховке. Они изо всех сил сражались за интересы своих клиентов и гонорар брали, только добившись для них возмещения ущерба.
Но, черт возьми, должен же я был с чего-то начать. Я нашел адрес, по которому в городе находилась фирма, – в небольшом квадратном, решительно безобразном на вид кирпичном здании рядом с бесплатной парковкой. Она тоже была упомянута в телефонном справочнике. Когда я толкнул дверь, зазвенел колокольчик. Полноватая невысокая женщина, сидевшая за столом, заваленным бумагами, приветствовала меня чем-то вроде насупленной ухмылки. Я помешал ей печатать.
– Могу быть вам полезна? – спросила она, и ее жирные пальцы повисли в непосредственной близости от клавиатуры.
Черт, тяжелый случай. Я выдавил из себя улыбку.
– Да, возможно. Я хотел бы знать, нельзя ли увидеться с мистером Лонгом?
– Он в федеральном суде, – сообщила она и ударила двумя пальцами по клавишам. Что значит одно маленькое слово!.. Не просто “в суде”, а в “федеральном”. Слово “федеральный” подразумевает отношения с большими корпорациями, так что, когда юрист Обри Лонг имеет дело с федеральным судом, он, черт возьми, считает себя обязанным сообщить это всему свету. И его секретарша должна озвучивать эту информацию. – Так чем могу быть вам полезна? – повторяет она.
Я решился на самую жесткую правду. Уловки и мошенничество могут и подождать, хотя и недолго.
– Меня зовут Руди Бейлор. Я студент-третьекурсник юридического колледжа Мемфисского университета, вот-вот окончу его и хотел бы… ну… я как бы подыскиваю работу.
Теперь секретарша ухмыляется открыто. Она убирает руки с клавиатуры, поворачивается на вертящемся стуле и смотрит мне прямо в лицо, затем покачивает головой.
– Мы никого не берем на работу, – говорит она с явным удовлетворением, словно она глава отборочной комиссии по найму.
– Понимаю. А можно мне оставить анкету и письмо на имя мистера Лонга?
Она брезгливо берет документы, словно они вымокли в моче, и роняет их на стол.
– Я подложу их к таким же, как ваши.
А я, оказывается, еще в состоянии усмехаться:
– Много же нас здесь оказывается, а?
– Наверное, каждый день кто-нибудь приходит с предложением.
– Ах так? Извините, что побеспокоил.
– Нет проблем, – ворчит она под нос и опять поворачивается к машинке. Когда я ухожу, она уже яростно стучит по клавишам.
У меня много заявлений и много экземпляров анкеты. И я провожу уик-энд, сортируя бумаги и тщательно продумывая план наступления. Сейчас я очень много думаю о стратегии натиска, почти не испытывая оптимизма. Я планирую, что в ближайший месяц я каждый день буду посещать две-три небольшие фирмы, и так пять дней в неделю, пока не окончу колледжа. А там кто знает… Букер убедил Марвина Шэнкла прочесать все юридические коридоры в поисках работы для меня, а Маделейн Скиннер тоже, наверное, висит на телефоне, требуя, чтобы кто-нибудь меня нанял.
Может быть, кому-то и нужен работник?
В плане поисков под номером вторым значится фирма с тремя служащими в двух кварталах от той, где только что я побывал. Я уже наметил поход в нее заранее, так что легко смогу переместиться от одного отказа к получению второго.
Нечего зря время терять.
Согласно проспекту, “Нанли, Росс и Перри” – фирма с широким спектром судебных дел, которыми занимаются три парня, каждому из них немного за сорок. В фирме нет больше никаких служащих и подсобных юристов. И как будто большая часть дел связана с недвижимым имуществом – как раз тем, что я не выношу, но сейчас нельзя быть разборчивым.
Фирма размещается на третьем этаже нового железобетонного здания. В лифте душно, и поднимается он медленно.
На удивление, приемная оказывается очень приятной на вид. Линолеум с узором под дубовый паркет покрыт ковром с восточными мотивами. Стеклянный кофейный столик завален экземплярами газеты “Народ и мы”. Секретарша опускает телефонную трубку и улыбается:
– Доброе утро. Чем могу служить?
– Пожалуйста, я хотел бы увидеться с мистером Нанли.
Все еще улыбаясь, она смотрит в толстую записную книжку посреди аккуратного стола.
– У вас назначена встреча? – спрашивает она, чертовски хорошо понимая, что ничего у меня не назначено.
– Нет.
– Понимаю. Но мистер Нанли в данный момент очень занят.
Так как прошлым летом я временно работал в юридической конторе, я понимаю, что мистер Нанли будет занят всегда, а не только в данный момент. Это обычная процедура. Ни один юрист в мире ни за что не сознается, что в данный момент он не утопает в делах, и не позволит своей секретарше говорить, что он свободен.
Могло быть и хуже. Например, он тоже мог сегодня утром отправиться в федеральный суд.
Родрик Нанли в этом заведении – старший партнер, он тоже выпускник Мемфисского университета, как следует из юридического справочника. Я составлял план наступления, стараясь включить в него как можно больше выпускников из нашего колледжа.
– Буду рад подождать, – замечаю я улыбаясь. Она тоже улыбается. Мы оба улыбаемся. В небольшом коридоре открывается дверь, и из нее выходит и направляется к нам человек без пиджака с закатанными рукавами рубашки. Он смотрит вверх, видит меня, и вот он уже рядом. Он подает папку улыбчивой секретарше.
– Доброе утро, – приветствует он. – Чем могу быть полезен? – Голос у него громкий. И вполне дружелюбный.
Женщина открывает рот, но я ее перебиваю:
– Мне нужно переговорить с мистером Нанли.
– Это я, – отвечает он и сует мне правую руку. – Род Нанли.
– Меня зовут Руди Бейлор. – Я крепко пожимаю его руку. – Я студент-третьекурсник Мемфисского университета, вот-вот окончу и хотел бы поговорить с вами насчет работы.
Рукопожатие еще продолжается и не становится менее крепким при упоминании о работе.
– Ага, – отвечает он, – насчет работы, да? – Он бросает взгляд на секретаршу, словно желая сказать: “Как это вы дали промашку и не выставили его?”
– Да, сэр. Если бы вы только уделили мне десять минут. Я знаю, что вы очень заняты.
– Но, знаете, буквально через несколько минут у меня слушание свидетельских показаний, и затем я сразу же отправляюсь в суд. – Он уже повернулся на каблуках, глядя на меня, потом переводит взгляд на секретаршу, затем смотрит на часы. Но в глубине души он добрый, мягкосердечный человек. Может быть, однажды, и не очень давно, он тоже стоял по эту сторону пропасти. Я смотрю на него умоляюще и протягиваю ему тоненькую папку с моей анкетой-заявлением на его имя. – Ну ладно, хорошо, давайте входите. Но только на минуту.
– Я вам позвоню через десять минут, – быстро говорит секретарша, стараясь искупить свою вину.
Как все очень занятые юристы, Нанли смотрит на часы, с секунду о чем-то размышляет и затем очень серьезно заключает:
– Да, максимум через десять минут. И позвоните Бланш. Скажите, что я, может быть, слегка опоздаю.
Таким образом, они быстро договорились, эти двое. Они оказали мне любезность, но незамедлительно обусловили и мой скорый уход.
– Идите за мной, Руди, – предлагает он с улыбкой, и я буквально приклеиваюсь к его спине, когда мы проходим по коридору.

Предыдущая страница 5 Следующая страница


Золотой дождь 6

Его кабинет представляет собой квадратную комнату. За столом вся стена уставлена книжными шкафами, на стене напротив двери красуется довольно внушительная реклама его личных достижений. Я быстро оглядываю их: почетный член клуба “Ротари”, доброволец-бойскаут в юности, грамота “Лучшему адвокату месяца”, по крайней мере две научные степени, фотография, на которой Род запечатлен с каким-то краснолицым политиком, членом Коммерческого совета. Этот парень все готов заключить в рамку и повесить на стенку.
Слышу, как тикают часы, когда мы усаживаемся и смотрим друг на друга через огромный, выбранный по каталогу стол американского делового стиля.
– Извините за настырность, – начинаю я, – но мне действительно нужна работа.
– Когда вы оканчиваете учебу? – спрашивает он, наклонившись и облокачиваясь на стол.
– В следующем месяце. Я знаю, по правилам игры я пришел с опозданием, но этому есть веская причина. – И затем рассказываю историю моих отношений с “Броднэкс и Спир”.
Когда я подхожу к “Тинли Бритт”, стараюсь изо всех сил нажать на предполагаемую его неприязнь к большим фирмам.
Неприязнь проистекает из естественного чувства соперничества, которую обычно испытывают такие мелкие людишки, как мой приятель Род, простецкий адвокат, по отношению к напыщенным, утонченным мальчикам, что служат в городских небоскребах. Я немного привираю, говоря, что “Тинли Бритт” хотела обсудить вопрос моей занятости, а затем ловко вворачиваю нужный мне пунктик насчет того, что я просто никогда бы не смог работать на большую компанию. Это совсем не в моей натуре. Я слишком независим и хочу представлять людей, а не большие корпорации.
Весь рассказ занимает меньше пяти минут.
Он умеет слушать, хотя и немного нервничает, так как за спиной звонят телефоны. Он заранее знает, что не возьмет меня, и, таким образом, тянет время, ждет, когда истекут мои десять минут.
– Они продешевили, – говорит он любезно, когда я заканчиваю.
– Но, возможно, это и к лучшему. – Я кроток, как агнец, ведомый на заклание. – Однако я готов работать. Я окончу среди первой трети курса по оценкам. Я обожаю проблемы недвижимости и занимался на двух соответствующих спецкурсах. И хорошо прошел оба.
– Да, мы много занимаемся недвижимостью, – заключает он с большим удовлетворением, как будто это самое прибыльное дело на свете. – И судебными процессами, – добавляет он с еще большим удовлетворением. Немногим больше, чем обычный кабинетный практик и делопроизводитель, возможно, очень поднаторевший в том, чем занимается, и способный на этом неплохо зарабатывать для беспечального образа жизни, он хочет еще и казаться одаренным судебным борцом, а с моей точки зрения – дураком-законником. Он говорит об этом, потому что так принято у юристов, это обычные хитрости. Я мало с кем знаком из них, но еще не встречал такого, который не уверял бы, что может дать в суде пинка в любую задницу.
Мое время истекает.
– Я работал, когда учился. Все последние семь лет. Ни одного пенни помощи от семьи.
– Что это была за работа?
– Да за любое дело брался. Сейчас вот работаю в “Йогисе”, обслуживаю столики и бар.
– Вы бармен?
– Да, сэр. В том числе и бармен.
Он держит мою анкету.
– Вы холостяк, – произносит Нанли медленно. Но это написано там черным по белому.
– Да, сэр.
– Есть серьезный роман?
А это уже совсем не его дело, но я не в том положении, чтобы возражать.
– Нет, сэр.
– Но вы не голубой, а?
– Нет, конечно, нет. – И мы, гетеросексуалы, дружно улыбаемся. Мы с ним белые парни, очень правильные во всех отношениях.
Род откидывается назад, и лицо его становится внезапно серьезным, словно предстоит очень важное и неотложное дело.
– Мы уже несколько лет не нанимаем новых служащих. Но интересно, сколько сейчас большие фирмы в городе платят своим новобранцам?
Для такого вопроса есть причина. Что бы я ни ответил, он разыграет ужасное недоверие при упоминании о невероятных заработках в небоскребах. Но худо-бедно, это заложит фундамент нашего разговора о деньгах.
Врать бесполезно. Он, наверное, имеет достаточное представление о разнице в заработках. Юристы обожают посплетничать.
– “Тинли Бритт” – сторонники самого высокого жалованья. Я слышал, что зарплата иногда доходит до пятидесяти тысяч долларов.
Я еще не закончил, а он уже трясет головой.
– Не шутите, – говорит он в замешательстве. – Не надо шутить.
– Но я не настолько дорог, – быстро заявляю я. Я уже решил продать себя задешево любому, кто сделает предложение. У меня низкая планка, мне бы только зацепиться здесь, и тогда я буду усердно работать пару лет, а потом, может быть, подвернется что-нибудь еще.
– Что у вас на уме? – спрашивает он, словно его могущественная маленькая фирма может действовать наравне с большими ребятами, а другое положение было бы просто унизительно для него.
– Я буду работать за половину суммы. За двадцать пять тысяч долларов. Я согласен на восемьдесят часов в неделю, я займусь всеми “протухшими” делами, буду делать всю черную работу. Вы, и мистер Росс, и мистер Перри можете отдать мне все дела, за которые теперь ни за что бы не взялись, и я закончу их в полгода. Обещаю. Я отработаю свое жалованье в первые же двенадцать месяцев, а если нет, тогда сам уйду.
Род открыл рот, блеснули зубы. В глазах запрыгали огоньки при мысли, что все дерьмо будет вычищено из его конюшни и это сделает кто-то другой, а не он. В этот момент раздался громкий дребезжащий звонок по внутреннему телефону, и я услышал голос секретарши:
– Мистер Нанли, вас ждут.
Я бросаю взгляд на часы. Прошло всего восемь минут.
Он смотрит на свои. Хмурится, а потом говорит:
– Интересное предложение. Дайте подумать. Я должен поговорить с партнерами. Каждый четверг утром мы встречаемся для обмена мнениями. – Он встает. – Я обсужу с ними ваше предложение. Мне, по правде говоря, не приходила в голову такая перспектива. – Он обходит стол и уже готов меня выпроводить.
– Я буду работать, мистер Нанли. Двадцать пять тысяч в год устроят и меня, и вас. – И пячусь к двери.
На минуту он останавливается, словно остолбенев.
– О, дело не в деньгах, – возражает он, как будто он и его партнеры даже помыслить не способны, чтобы платить меньше “Тинли Бритт”. – Просто у нас сейчас и так дела идут гладко. Делаем большие деньги, понимаете ли. Все довольны. И мы совсем не думаем о расширении. – Он открывает дверь и ждет, когда я выйду. – Мы с вами свяжемся.
Он провожает меня до двери и велит секретарше обязательно записать мой телефон. Он крепко пожимает мне руку, желает всего хорошего, обещает вскоре позвонить, и через несколько секунд я уже на улице.
Чтобы собраться с мыслями, мне нужна минута-другая. Я только что предложил продать мое образование и накопленный юридический багаж за бесценок и вот теперь стою опять на тротуаре. Судя по тому, как развиваются дела, моя краткая беседа с Родриком Нанли будет, очевидно, одной из самых продуктивных моих попыток.
Сейчас почти десять. Через тридцать минут у меня спецкурс “Избранные статьи Кодекса Наполеона”, на него надо пойти, потому что я прогуливал его целую неделю. Конечно, я могу прогуливать его еще три недели, и никто не обратит внимания. Экзаменов по этому спецкурсу нет.
Я теперь свободно расхаживаю по колледжу, не стыдясь показываться на людях. Через несколько дней большинство студентов-третьекурсников покинут это здание. Пребывание в юридическом колледже начинается с интенсивной, как артиллерийский огонь, работы и с усиленной подготовки к экзаменам, а заканчивается несколькими поверхностными опросами и никому не нужными письменными работами. И все мы гораздо серьезнее относимся к экзамену на звание адвоката, чем беспокоимся о наших последних занятиях. А многие уже готовятся приступить к работе.
Маделейн Скиннер приняла мой случай близко к сердцу и страдает почти так же, как я, потому что обоим нам не везет.
Есть сенатор от Мемфиса, его офису в Нашвилле может понадобиться штатный поверенный для составления памятки законов и подзаконных актов – тридцать тысяч плюс регулярные выплаты премиальных от страховых компаний и разных агентств, но для этого надо уже иметь лицензию юриста-консультанта и двухлетний стаж работы. Какая-то маленькая компания ищет адвоката, пусть и с незаконченным образованием, но знающего бухгалтерское дело. Однако все эти годы я изучал историю.
– Департаменту помощи неимущим округа Шелби в августе понадобится штатный адвокат. – Она листает бумаги на столе, отчаянно пытаясь что-нибудь отыскать.
– Адвокат по делам помощи неимущим?
– Звучит великолепно, правда?
– А сколько они платят?
– Восемнадцать тысяч долларов.
– В чем состоит работа?
– Преследование папаш, находящихся в бегах, чтобы заставить их платить алименты.
– Опасное дело.
– Но это работа.
– А что я буду делать до августа?
– Готовиться к экзаменам на адвоката.
– Правильно, и если я буду усердно заниматься и выдержу экзамен, то удостоюсь работы в Департаменте помощи неимущим за минимальное жалованье.
– Послушай, Руди…
– Извините, сегодня у меня был тяжелый день.
Я обещаю наведаться завтра, чтобы завтра, не сомневаюсь, повторился сегодняшний разговор.

Глава 8

Где-то в архивных глубинах фирмы Шэнкла Букер нашел формы. Он рассказал, что в подвальном этаже сидит служащий, который время от времени занимается банкротствами и заполняет эти формы, но можно будет стащить несколько штук и самому сделать всю необходимую бумажную работу.
Формы довольно простые. На одной странице надо записывать все виды имеющейся собственности, что для меня легкая и быстрая задача. На другой странице список долгов. А также графы для сведений о занятости, предстоящих судебных разбирательствах и так далее. Все это имеет отношение к статье седьмой Закона о банкротстве. Когда все имущество уходит в уплату за долги, которые тем самым ликвидируются.
Я больше не работаю по найму в “Йогисе”. То есть я работаю, но теперь мне платят наличными, а не по ведомости.
Никаких завитушек-расписок. Никаких обязательств делить мои тощие заработки с “Тексако”. Я обсудил свое бедственное положение с Принсом, рассказал ему, как ужасно обстоят у меня дела, виня во всем образование и кредитные карточки, и он радостно согласился платить наличными, послав к черту государство. Он сам твердый последователь денежно-безналоговой экономики.
Принс также предложил деньги взаймы, чтобы выкрутиться, но это мне ни к чему. Он думает, что я скоро стану преуспевающим молодым адвокатом, делающим большие деньги, а у меня не хватило духу признаться, что, наверное, придется еще некоторое время у него поработать.
Не сказал я ему и того, как много мне пришлось бы у него занимать. “Тексако” судится со мной на сумму 612 долларов 88 центов, включающую судебные издержки и гонорары их доверенному. Мой домовладелец предъявил иск на 809 долларов, тоже включающий издержки и гонорары. Но настоящие волки только-только показались на горизонте. Я даже получаю скверные письма с угрозой натравить на меня адвокатов.
У меня есть кредитные карточки на предъявителя “МастерКард” и “Виза”, выданные разными банками в Мемфисе. В промежуток между Днем благодарения и Рождеством в прошлом году, в благословенный краткий промежуток времени, когда я был уверен, что через несколько месяцев поступлю на хорошую работу, и когда я был так напрасно влюблен в Сару, я решил купить ей пару прелестных подарочков на праздники.
Причем хотел, чтобы это были подарки непреходящей ценности. С помощью “Мастеркард” я купил золотой с бриллиантами браслет за тысячу семьсот долларов, а на “Визу” приобрел для своей драгоценной комплект старинных серебряных сережек. Это обошлось мне в тысячу сто долларов. А за день до того, как она объявила, что больше не желает меня видеть, я пошел в магазин деликатесов и купил бутылку шампанского “Дом Периньон”, полфунта гусиной печенки, немного икры, несколько чудесных сортов сыра и еще кое-какой вкуснятины для нашего рождественского пира. Это обошлось мне в триста долларов, но, черт возьми, ведь жизнь коротка.
Зловредные банки, выпускающие такие карточки, по неизвестной мне причине расширили перечень вещей, которые я мог приобретать в кредит, и как раз за несколько недель до праздников. Внезапно я получил возможность тратить сколько хочу, а так как впереди всего через несколько месяцев меня ожидали прощание с науками и работа, я был уверен, что смогу обернуться, делая небольшие необходимые месячные взносы в погашение долгов, к лету. Поэтому я тратил и тратил и лелеял сны золотые о прекрасной жизни вместе с Сарой.
Я теперь ненавижу себя за это, но тогда я взял листок бумаги и все тщательно рассчитал. Я вполне мог бы справиться.
Итак, паштет из гусиной печенки протух, когда вечером я, накачавшись дешевым пивом, забыл убрать деликатес в холодильник. Рождественский ленч из сыров и шампанского я съел в одиночестве в моей полутемной квартирке. К икре я не притронулся. Я сидел на своей бугристой софе и смотрел на драгоценные подарки, валявшиеся на полу. Поклевывая большие куски сыра бри и отпивая понемногу “Дом Периньон”, я смотрел на рождественские подарки для моей возлюбленной и плакал.
Однако в какой-то момент между Рождеством и Новым годом я взял себя в руки и договорился, что верну дорогостоящие подарки туда, где купил. Сначала, правда, я тешил себя мыслью, что брошу их в реку с моста или сделаю еще что-то вроде этого. Поэтому, зная свое эмоциональное состояние, я постарался держаться подальше от мостов.
Это случилось в первый день нового года. Вернувшись домой после долгой прогулки и легкого выпивона, я понял, что меня обокрали, дверь была взломана. Воры утащили мой старый телевизор и стерео, кувшин с четвертаками, стоявший на комоде, и, разумеется, драгоценности, которые я купил для Сары.
Я вызвал полицейских и заполнил все требуемые формы и заявления. Я показал им кредитные квитанции. Сержант покачал головой и посоветовал обратиться в мою страховую компанию.
Я “наел” по своей пластиковой карточке три тысячи долларов. И теперь надо было срочно улаживать это дело.
Завтра я должен явиться в суд по поводу неуплаты квартирной аренды. В Законе о банкротстве есть замечательная оговорка, которая автоматически дает отсрочку во всех судебных начинаниях против должника. Вот почему большие корпорации, включая мою приятельницу “Тексако”, прибегают к помощи судов по делам банкротств, когда им требуются защита и покровительство. Ведь мой домовладелец завтра уже ничего против меня сделать не сможет, даже позвонить по телефону и как следует обругать.
Я выхожу из лифта и делаю глубокий вдох. Коридор до отказа забит адвокатами. Здесь работают на полной ставке трое судей по делам о банкротстве, их офисы на этом этаже.
Они ежедневно проводят десятки слушаний, и на каждом слушании требуется присутствие целой группы адвокатов. Один защищает должника, несколько представляют интересы кредиторов. Это настоящий зоопарк. Я слышу множество важных разговоров, пока тащусь, шаркая, мимо: адвокаты шумно спорят о неоплаченных медицинских счетах, а также о том, сколько стоит грузовик-пикап. Я вхожу в приемную и жду десять минут, пока здешние адвокаты неторопливо раскладывают по порядку различные заявления и просьбы. Они очень хорошо знакомы с помощницами-делопроизводителями и напропалую флиртуют и болтают с ними о пустяках. Черт возьми, хотел бы я тоже стать влиятельным адвокатом по делам о банкротстве, чтобы здешние девушки тоже звали меня по имени, как этих Фредов или Санни.
В прошлом году преподаватель учил нас, что дела о банкротствах – плодотворная почва для нашего будущего, учитывая экономическую неопределенность, сокращение рабочих мест, уменьшение масштабов корпораций. Но ведь так считает человек, который никогда не занимался частной практикой.
Однако сегодня все выглядит действительно как одно большое и очень продуктивное производство. Направо и налево адвокаты составляют заявления о банкротствах. Такое впечатление, что все и всюду разоряются.
Я вручаю свои бумаги проворной девушке, у которой рот набит жвачкой. Она смотрит на заявление и затем внимательно оглядывает меня. На мне грубая рубашка и армейские брюки.
– Вы юрист? – спрашивает она довольно громко, и кое-кто оглядывается на меня.
– Нет.
– Вы должник? – спрашивает она еще громче, чавкая жвачкой.
– Да, – поспешно отвечаю я. Должник, не являющийся юристом, сам может составлять свое заявление, хотя нигде этого не сказано.
Она одобрительно кивает и ставит печать на моем заявлении.
– За прием заявления восемьдесят долларов, будьте любезны.
Я вручаю ей четыре двадцатки. Она берет бумажки и подозрительно их разглядывает. В моем заявлении нет номера банковского счета, потому что я вчера его закрыл, изъяв тем самым свою собственность в 11 долларов 84 цента. Другие предметы, которыми я владею, – очень подержанная “тойота” – 500 баксов, разномастная мебель и кухонная утварь – 150, несколько пар вельветовых брюк – 200, юридические справочники – 125, одежда и белье – 150. Все эти вещи считаются личными и, таким образом, изымаются из рассмотрения в судебном разбирательстве, которое я только что начал. Я могу их оставить при себе, но продолжать платить за “тойоту”.
– Значит, наличными, да? – говорит она и начинает выписывать мне квитанцию за полученные деньги.
– У меня нет банковского счета, – чуть не ору я, заботясь об удобствах тех, кто, возможно, прислушивается к нашему разговору и хочет узнать продолжение моей истории.
Она яростно смотрит на меня, я с не меньшей ненавистью на нее. Она возвращается к своей скоропалительной работе и через минуту швыряет на стол копию заявления и квитанцию.
Я обращаю внимание на дату, время и зал, когда и где начнется слушание дела.
Я уже почти у двери, но тут меня останавливают. Толстый молодой человек с потным лицом и черной бородой легонько касается моей руки.
– Извините, сэр, – произносит он. Я останавливаюсь и смотрю на него. Он сует мне в руку визитную карточку. – Робби Молк, доверенный. Я невольно слышал, о чем вы говорили. И подумал, может быть, вы нуждаетесь в помощи, чтобы уладить дело с вашей КБ?
“КБ” – это сокращение, которое какой-то остряк-адвокат придумал для карточки банкрота.
Я смотрю на визитку, затем ему в лицо, покрытое оспинами. Я уже знаю о Молке, видел его имя в газете, в колонке объявлений. Он предлагал помощь за сто пятьдесят долларов в связи со статьей седьмой законодательства и теперь тут как тут, отирается в приемной в роли коршуна, готового ринуться на какого-нибудь замученного долгами бедолагу, из которого можно выбить эти сто пятьдесят баксов.
Я вежливо прячу его визитную карточку.
– Нет, благодарю, – отвечаю я, стараясь быть нелюбезным. – Я сам смогу с этим управиться.
– Но существует много способов избегать преследования по суду, – быстро продолжает он. И я уверен, что он говорил это уже тысячу раз. – Седьмая статья очень непроста. Я каждый год убеждаюсь, что там тьма подвохов. Двести долларов на бочку, и я перехватываю мяч и веду вашу игру. Я заручусь поддержкой всех присутствующих на суде.
Значит, теперь это стоит двести долларов. Наверное, он накинул за удовольствие войти с ним в персональный контакт. Очень легко было бы сейчас дать ему от ворот поворот, но внутреннее чувство подсказывает: Молк не такой человек, чтобы позволить ему нагрубить.
– Нет, благодарю вас, – повторяю я и прохожу мимо.
Спуск идет медленно и с большими неудобствами, лифт битком набит юристами, все плохо одеты, с потертыми портфелями и стоптанными каблуками. Они судачат об исключениях из перечней предметов личного обихода и о том, что застраховано, а что нет. Противная, надоедливая болтовня адвокатов. И у всех серьезные лица, словно они говорят о потрясающе важных вещах. Такое впечатление, что они просто не могут заткнуть фонтан.
Мы уже почти на первом этаже, когда я едва не подпрыгиваю от мысли, пришедшей в голову: понятия не имею, что я буду делать ровно через год, но только, может быть, и это очень-очень вероятно, я тоже буду спускаться на этом самом лифте и болтать на банальные темы с этими же людьми. Скорее всего так и окажется, я стану вроде них, буду так же развязно ходить по улицам и пытаться выжать деньгу из тех, кому нечем платить. Так же буду слоняться по залам судов в поисках какого-нибудь дела. От этой ужасной мысли у меня начинает кружиться голова. В лифте жарко, дышать нечем. Мне кажется, что меня сейчас вытошнит. Лифт останавливается, юристы вырываются в коридор и рассеиваются в разные стороны, все еще переговариваясь на ходу и решая деловые вопросы.
На свежем воздухе в голове проясняется, пока я иду по Средне-Американской аллее, пешеходной улице с маленьким специально приспособленным троллейбусом, который должен подбирать и развозить алкоголиков. Аллею часто называют Главной улицей, и она дом родной для множества юристов.
Все суды в нескольких кварталах от нее. Я прохожу мимо высотных зданий и размышляю о том, что совершается в здешних бесчисленных юридических фирмах, как служащие лезут из кожи вон, шныряют и вынюхивают, и работают по восемнадцать часов в сутки, потому что претендент на их место будет работать двадцать, представляю, как младшие партнеры совещаются между собой, разрабатывая стратегию фирмы, и как старшие партнеры заседают в своих богато обставленных и декорированных угловых офисах, в то время как целые команды молодых юристов ожидают их приказов.
И всего этого я так искренне желал, когда поступал в юридический колледж. Я хотел двигаться в таком же направлении, существовать в таком же силовом поле энергии, которой насыщена работа с такими же ловкими, умными и воодушевленными высокими целями людьми. Они всегда выкладываются, вечно находятся в стрессовом состоянии, им никогда не хватает времени. Они всегда словно у последней черты. Прошлое лето я служил в небольшой фирме, всего двенадцать юристов, но там было много секретарей, подсобных служащих не юристов и других работников. И порой эта сумятица и хаос мне казались захватывающими. Я был самым мелким колесиком в механизме, но мечтал в один прекрасный день стать капитаном.
Я покупаю мороженое у уличного продавца и сажусь на скамейку в Судейском парке. Голуби внимательно следят за мной.
Над головой высится Первый федеральный офис, самое высокое здание в Мемфисе и резиденция “Трень-Брень”. Я бы пошел на убийство, чтобы работать там. Легко мне и моим дружкам поносить и песочить “Трень-Брень”. Мы их поносим и песочим потому, что недостаточно для них хороши. Мы ненавидим их, потому что они и смотреть-то на нас не хотят и в переговоры вступать не желают – им это одно только беспокойство.
Догадываюсь, что в каждом городе есть своя “Трень-Брень”, в каждой области бизнеса. Я им не ровня, я неудачник, поэтому мне остается только всю жизнь ненавидеть их.
Но если речь зашла о фирмах, соображаю я, то, пока я в городе, надо бы постучаться еще в несколько дверей. У меня есть при себе список юристов, которые занимаются самостоятельной практикой или же сотрудничают с одним-двумя специалистами по общим проблемам судопроизводства. И единственное, что может обнадеживать, когда вступаешь на столь перенасыщенное людьми поле деятельности, так это то, что и дверей, в которые можно постучать, великое множество. Можно поэтому надеяться, твержу я себе, что в какой-то прекрасный момент я найду фирму, куда еще никто не обращался, и наткнусь на какого-нибудь заезженного работой адвоката, дико нуждающегося в неопытном новичке, чтобы взвалить на него самую черную работу. Возможно, это женщина-адвокат. Мне безразлично.
Я прохожу несколько кварталов до Стерик-билдинг, самого старого из всех высотных зданий в Мемфисе, сейчас ставшего пристанищем для сотен юристов. Я болтаю с некоторыми секретаршами и вручаю им анкеты. И удивлен количеством фирм, которые нанимают на службу только всем недовольных и даже грубых секретарш. Еще задолго до того, как я подбираюсь к вопросу найма, со мной чаще всего начинают обращаться как с нищим. Две секретарши выхватывают у меня анкеты и сразу суют в ящик стола. У меня возникает иногда соблазн выдать себя за потенциального клиента, например, за скорбящего мужа молодой женщины, только что насмерть сбитой тяжелым грузовиком, который, однако, весь в страховых полисах, а водитель его был в момент наезда пьян. И очевидно, это грузовик фирмы “Эксон”. Было бы здорово смотреть, как эти раздражительные шлюшки вскочили бы с места, улыбаясь во весь рот, и бросились бы угощать меня кофе.
Я хожу из фирмы в фирму, улыбаясь, когда мне хочется рычать, и повторяю одно и то же всем этим одинаковым женщинам:
– Да, меня зовут Руди Бейлор, я студент-третьекурсник мемфисского университета. И я хотел бы переговорить с мистером Как-Его-Там-Зовут относительно работы.
– О чем, о чем? – часто переспрашивают они.
И, продолжая улыбаться, я подаю им анкету и опять прошу дать мне возможность переговорить с мистером Большая Шишка. Но мистер Большая Шишка всегда занят сверх головы, так что они отфутболивают меня с обещанием, что кто-нибудь свяжется со мной позже.
Мемфисский район Грейнджер находится к северу от центра города. Ряды старых кирпичных домов на тенистых улицах представляют собой неопровержимое свидетельство того времени, когда после конца Второй мировой начался период процветания с оживленным пригородным строительством. На окрестных фабриках жители могли хорошо заработать. Поэтому они посадили деревья на лужайках перед домами и построили внутренние дворики. Со временем носители процветания двинулись на восток и стали возводить там еще более приятные и красивые дома, а Грейнджер постепенно превратился в район, где доживают свой век пенсионеры и самые низкооплачиваемые белые и черные горожане.
Дом Дот и Бадди Блейков выглядит точь-в-точь как тысячи других. Он стоит на участке не более восьмидесяти на сто футов. Что-то случилось с деревом на лужайке, которое должно бы давать обязательную тень. В одноместном гараже виден старый “шевроле”. Трава и кустарники аккуратно подстрижены.
Сосед слева занят починкой старого автомобиля, вокруг него и до самой улицы разбросаны запчасти и покрышки. Сосед справа почти всю лужайку обнес цепью. Лужайка поросла сорняками в фут вышиной, и два добермана патрулируют дорожку в замкнутом пространстве.
Я останавливаю машину за “шевроле”, и доберманы на расстоянии не больше чем пять шагов рычат и скалят зубы.
Середина дня, и температура близка к тридцати пяти. Окна и двери распахнуты. Я заглядываю в переднюю дверь сквозь стеклянную перегородку и легонько стучу.
Мне не доставляет никакого удовольствия приезд сюда, потому что у меня нет желания встречаться с Донни Реем Блейком. Подозреваю, что он действительно так болен и весь высох, как рассказывала его мать, а у меня слабый желудок.
Она подходит к двери с пачкой ментоловых сигарет в руке, вглядывается в меня через стеклянную дверь.
– Это я, миссис Блейк, Руди Бейлор. Мы встречались на прошлой неделе в “Кипарисовых садах”.
В Грейнджере бродячие торговцы не всегда желанные гости, поэтому она смотрит на меня с ничего не выражающим лицом. Только подходит на шаг ближе и сует сигарету между крепко стиснутыми губами.
– Помните меня? Я занимаюсь вашим делом против “Дара жизни”.
– А я думала, что вы из “Свидетелей Иеговы”.
– Нет, я к ним не отношусь, миссис Блейк.
– Меня зовут Дот. Я ведь говорила об этом?
– О'кей, Дот.
– Эти проклятые “Свидетели” сводят нас с ума. Они и мормоны посылают в субботу утром, еще когда солнце не встало, бойскаутов, продающих пончики. Чего вам надо?
– Ну, если у вас есть свободная минута, хотел бы поговорить о вашем деле.
– А о чем?
– Мне хотелось бы выяснить еще кое-что.
– Да вроде мы все уже выяснили.
– Нет, нам нужно еще кое-что обговорить.
Она выдыхает сигаретный дым прямо в стекло и медленно снимает крючок. Я вхожу в крошечную гостиную, следую за ней в кухню. В доме влажно и душно, повсюду заматерелый табачный дух.
– Хотите чего-нибудь выпить? – спрашивает она.
– Нет, спасибо.
Я сажусь у стола. Дот наливает в стакан с кубиками льда что-то вроде диетической колы и опирается спиной о буфет.
Бадди не видно. А Донни Рей, наверное, в спальне.
– А где Бадди? – спрашиваю я весело, словно он мой старый дружок, по которому я очень соскучился. Она кивает на окно, выходящее на заднюю лужайку.
– Видите тот старый автомобиль?
В углу, полускрытый зарослями дикого винограда и кустарником, рядом с покосившимся сараем, под кленом, стоит ветхий “форд-ферлейн”. Он белого цвета, с двумя дверцами, обе открыты. На капоте покоится кошка.
– Он сидит в машине, – объясняет Дот.
Вокруг автомобиля высокие сорняки, и кажется, что он без колес. Уже несколько десятилетий назад время здесь остановилось.
– Куда это он едет? – спрашиваю я, и, честное слово, она улыбается. И громко отпивает колу.
– Бадди-то? Да никуда. Мы купили автомобиль новехоньким в шестьдесят четвертом. И он сидит в нем каждый день, целый день, только он, Бадди, и кошки.
Во всем есть свой резон. Бадди там один, без облаков табачного дыма и беспокойства о Донни Рее.
– Но почему? – спрашиваю я.
Видно, что она не против пооткровенничать.
– Бадди ведь не в порядке, я уже говорила вам на прошлой неделе.
Как я мог об этом забыть!
– А как Донни Рей? – спрашиваю я.
Она пожимает плечами, идет к стулу и садится напротив за шаткий обеденный стол.
– У него бывают хорошие дни и плохие. Но он немножко ходит. Может, я и приведу его сюда до вашего отъезда.
– Ага. Может быть. Послушайте, я много работал над вашим делом. Я хочу сказать, что просто часами сидел, разбираясь в ваших бумагах, и провел несколько дней в библиотеках, искал такие же случаи и смотрел справочники, и, честное слово, вы должны душу вытрясти и засудить “Прекрасный дар жизни” к чертовой матери.
– Но мы вроде уже порешили на этом, – говорит она, уставив на меня тяжелый взгляд. У Дот лицо человека, который ничего не прощает, что, без сомнения, следствие нелегкой жизни с шизиком, сидящим в старом “ферлейне”.
– Может быть, и так, но мне нужно было как следует во всем разобраться, я советую вам подать в суд и сделать это как можно скорее.
– Так чего вы тянете?
– Но не ожидайте быстрого решения. Вам предстоит схватиться с большой корпорацией. У них много адвокатов, которые могут все время тормозить и затягивать дело. Этим они и зарабатывают себе на жизнь.
– Сколько на это уйдет времени?
– Может, несколько месяцев, может быть, лет. Не исключено, что, когда мы оформим документы, они до передачи их в суд захотят все быстро уладить. Но, может, заставят-таки нас довести дело до суда и подадут апелляцию. Заранее предсказать невозможно.
– Донни Рей через несколько месяцев умрет.
– Можно вас кое о чем спросить?
Она выдыхает клуб дыма и кивает.
– Впервые “Дар жизни” отказал вам в удовлетворении в прошлом августе, сразу же после того, как Донни Рею поставили диагноз. Почему же вы только теперь решили встретиться с адвокатом? – Я очень свободно распоряжаюсь словом “адвокат”.
– Гордиться-то всем этим не приходится, правда? Я думала, что страховая компания пойдет нам навстречу и заплатит, понимаете, возьмет на себя издержки по лечению. И я все время им писала, а они мне все время отвечали. Не знаю, почему не обратилась к адвокату раньше. По глупости, наверное.
Мы так аккуратно платили взносы все эти годы, никогда ни разу не опоздали. И воображали, что они нас за это тоже уважат и честно расплатятся. Ну и еще, я ведь никогда с адвокатами дела не имела. Никаких там разводов и такого прочего. А, видит Бог, должна бы развестись. – Она поворачивается и печально смотрит в окно, безнадежно взирая на “ферлейн” и свое несчастье, засевшее там. – Он выпивает пинту джина утром и пинту днем. И мне это, в общем, безразлично. Это делает его счастливым, держит вне дома и не лишает способностей, понимаете, о чем я говорю?
Мы смотрим на фигуру, грузно осевшую на переднем сиденье. Заросли винограда и клен покрывают машину тенью.
– Вы сами покупаете для него спиртное? – спрашиваю я, словно это имеет хоть какое-то значение.
– О нет. Он платит соседскому мальчишке, чтобы тот покупал и потихоньку приносил. Считает, что я ничего не знаю.
В глубине дома что-то задвигалось. В здании нет кондиционера, поэтому слышны все звуки. Кто-то кашляет. Я начинаю говорить опять:
– Послушайте, Дот. Я с удовольствием взялся бы за это дело в ваших интересах. Знаю, что я только новичок, юнец, едва окончивший колледж, но я уже многие часы потратил на изучение вашего дела, и никто не знает его лучше меня.
У нее пустой, почти безнадежный взгляд. Что тот адвокат, что этот. Ей безразлично. Мне она так же доверяет, как любому другому, не говоря лишних слов. Как странно. Столько денег юристы тратят на всякие устрашающие объявления, на глупую, бездарную рекламу по телевидению и дорогостоящую газетную колонку извещений о том и о сем, но все еще встречаются люди вроде Дот Блейк, которые не видят разницы между натренированным судейским львом и студентом-третьекурсником.
Однако я и рассчитываю на ее наивность.
– Возможно, я должен буду взять себе в помощники другого адвоката, чтобы он действовал от своего имени, пока я не сдам экзамен по специальности и не получу лицензию, понимаете?

Предыдущая страница 6 Следующая страница


7 Джон Гришем

– А сколько это будет стоить? – спрашивает она довольно подозрительно.
Я улыбаюсь ей лучезарно-теплой улыбкой.
– Ни гроша. Я берусь за это дело сейчас на неопределенных условиях. Если мы получим деньги, то тогда мне причитается треть. Никаких гонораров и возмещений за уже сделанную работу. Ничего больше.
Нет, она, конечно, видела где-то такое же проникновенное объявление, но вид у нее непроницаемый.
– Сколько?
– Мы будем требовать по суду миллион, – объявляю я торжественно, и она попадается на крючок. Я не думаю, что эта замученная жизнью женщина – большая жадина. Любые мечты о хорошей жизни, которые она когда-то лелеяла, так давно испарились, что она о них позабыла, но ей нравится мысль дать под дых “Дару жизни” и заставить их пострадать.
– И вы получите третью часть?
– Ну, я не рассчитываю отсудить миллионы, но что бы мы ни получили, я возьму только третью часть. И только после того, как будут оплачены все медицинские счета Донни Рея. Вы не должны ничего терять.
Она хлопает левой ладонью по столу.
– Тогда принимайтесь за дело. Мне все равно, сколько вы получите, но добейтесь победы. Принимайтесь сейчас же, ладно? Завтра же.
У меня в кармане лежит аккуратно сложенный экземпляр договора на юридическую помощь, я нашел его в папке образцов в библиотеке. Сейчас самое время достать его и предложить ей подписать, но я не могу заставить себя это сделать.
Морально я еще не имею права заключать соглашения на представительство интересов клиента в суде, пока не получил лицензию и не допущен к адвокатской практике. Но я надеюсь, что Дот останется верна слову.
Я поглядываю на часы, словно настоящий адвокат.
– Позвольте мне приступить к нашему делу, – говорю я солидно.
– А вы не хотите познакомиться с Донни Реем?
– Может быть, в следующий раз.
– Я вас не осуждаю. От него уже ничего не осталось, одна кожа и кости.
– Но я вернусь через несколько дней и тогда смогу выспаться подольше. Нам еще многое надо обсудить, я должен задать ему несколько вопросов.
– Ну, тогда идите, все в порядке.
Мы болтаем еще несколько минут, вспоминаем о “Кипарисовых садах” и о тамошних праздничных встречах. Они с Бадди ездят туда раз в неделю, если ей удается додержать его трезвым до полудня. И только в этих случаях они вместе выходят из дома.
Миссис Блейк хочется поговорить, а мне хочется уехать.
Она провожает меня на улицу, оглядывает мою грязную, всю в мелких вмятинах “тойоту”, нелестно отзывается насчет импортных вещей, особенно японских, и орет в ответ на лающих доберманов.
Она стоит у столба с почтовым ящиком, курит и смотрит мне вслед, пока я не исчезаю из виду.
Для свежеиспеченного банкрота я все еще довольно глупо трачу деньги. Я покупаю за восемь долларов герань в горшке и несу ее мисс Берди. Она говорила, что любит цветы, а кроме того, она ведь одинока, и я думаю, что с моей стороны это любезный жест. Так, немного солнечного света в жизни этой старой женщины.
Я угодил как раз вовремя. Она стоит на карачках у своей цветочной клумбы, около подъездной аллеи, устремляющейся к стоящему поодаль на зеленом дворе гаражу. Бетонная дорожка густо поросла по обе стороны цветами и кустарником, диким виноградом и разными декоративными деревцами. Задняя лужайка затенена деревьями, такими же старыми, как она сама. Вымощенный кирпичом внутренний дворик уставлен ящиками с яркими цветами.
Мисс Берди просто душит меня в объятиях, когда я преподношу ей свой маленький подарок. Она срывает с рук садовые перчатки и ведет меня к задней двери в дом. Там как раз есть местечко для герани. Не хочу ли я кофе?
– Нет, только стакан воды, – отвечаю я. У меня еще свежо воспоминание о ее жиденьком растворимом кофе.
Она заставляет меня сесть на причудливый стул во дворике, вытирая грязь с клеенчатого фартука.
– Воду со льдом? – спрашивает она, явно ликуя при мысли, что сейчас чем-то напоит меня.
– Ну конечно, – отвечаю я, и она упархивает на кухню.
Задний двор из-за разросшихся деревьев приобрел какую-то своеобразную симметрию. Он простирается по крайней мере ярдов на пятьдесят, прежде чем упереться в густую живую изгородь. Сквозь деревья виднеется крыша соседнего дома. Во дворе аккуратные куртины, маленькие клумбы с разнообразными цветами, за которыми требуется немалый и довольно кропотливый уход с ее стороны или кого-нибудь еще. На кирпичной площадке у забора возвышается фонтан, но воды в нем нет. Между деревьями на измочаленных веревках висит старый гамак, колеблющийся под ветерком. В траве не видно сорняков, но ее неплохо бы подстричь.
Мое внимание привлекает гараж. У него две открывающиеся и внутрь, и наружу двери. Сейчас он закрыт. С одной стороны кладовая с задраенными наглухо окнами. А сверху помещается нечто вроде маленького мезонина, к которому ведет деревянная лестница, огибающая угол и скрывающаяся позади. У мезонина два больших окна, смотрящие на дом, одно с разбитым стеклом. Наружные стены увивает плющ, такое впечатление, словно он прорастает и в разбитое окно.
Мезонин кажется довольно вместительным.
Мисс Берди выпрыгивает через двойные французские двери с двумя высокими стаканами воды со льдом.
– Как вам нравится мой сад? – спрашивает она, садясь поближе ко мне.
– Он прекрасен, мисс Берди. И здесь так спокойно.
– Этот сад – моя жизнь. – Она широким жестом обводит пространство и выплескивает воду на мои колени, совершенно не замечая этого. – Ему я отдаю все свое время. Я люблю его.
– Он очень красив. Вы сами делаете всю работу?
– О, большую часть. Я плачу мальчику, чтобы раз в неделю он подрезал траву, тридцать долларов, можете себе представить? А раньше это стоило всего пять. – Она отхлебывает воду и чмокает губами.
– А что там наверху, небольшая комнатка? – спрашиваю я, указывая на гараж.
– Там некоторое время жил один из моих внуков. Я сделала ванную, маленькую кухню, и там было очень хорошо. Он учился в школе при Мемфисском университете.
– И долго он там жил?
– Недолго. Но я не хочу говорить о нем.
Это, наверное, один из тех, кого она выкинула из завещания.
Когда большую часть времени проводишь, стучась в двери юридических контор, умоляя о работе, а тебя отфутболивают шлюшки-секретарши, то утрачиваешь многие предрассудки и нерешительность. Кожа грубеет. Отказ воспринимается легко, потому что самое худшее, что с тобой может случиться, – это услышать слово “нет”, но к этому быстро привыкаешь.
– Вы, наверное, не заинтересованы в том, чтобы сдать сейчас это помещение? – спрашиваю я наудачу, почти не колеблясь и абсолютно не испытывая никакого страха перед отказом.
Ее стакан как бы повисает в воздухе, и она глазеет на комнатку над гаражом, словно впервые ее там увидела.
– Сдать кому? – спрашивает она.
– Я бы там с радостью поселился. Она такая приятная на вид, просто очаровательная, и там, наверное, очень тихо и спокойно.
– Как в могиле.
– Правда, совсем на небольшой срок. Ну, пока не начну работать и не стану на ноги.
– Вы бы ее сняли, Руди? – Она смотрит на меня недоверчиво.
– С радостью, – отвечаю я с полулицемерной улыбкой. – Для меня это просто самое прекрасное место. Я одинок, живу очень тихо и не могу много платить за аренду помещения.
Нет, это просто самое лучшее, что может быть.
– А сколько вы сможете платить? – спрашивает она скрипучим голосом, словно адвокат, шпыняющий разорившегося клиента.
Я не ожидал вопроса и не очень осторожен.
– Не знаю. Вы ведь хозяйка. Сколько стоит аренда такого помещения?
Она крутит головой, глядя растерянно на деревья.
– Как насчет четырех, нет, трех сотен долларов в месяц?
Очевидно, мисс Берди еще никогда не сдавала квартиру.
Она берет цифры из воздуха. Это счастье, что она не начала с восьми сотен в месяц.
– Думаю, надо сначала взглянуть на помещение, – говорю я осторожно.
Она вскакивает.
– Ну, там довольно запущено. Я использовала его как кладовку десять лет. Но мы там все почистим. И водопровод с канализацией, наверное, работают. – Она берет меня за руку и ведет прямо по траве. – Только надо подключить воду. Не уверена, правда, как насчет отопления и проветривания. Там есть кое-что из мебели, но немного, старые вещи, которые я туда оттащила.
Она поднимается по скрипучим ступенькам.
– А вам нужна мебель?
– Немного.
Перила шаткие, и такое впечатление, что вся постройка качается.

Глава 9

В юридическом колледже вы наживаете себе врагов. Конкуренция может быть жестокой и беспощадной. Люди учатся обманывать и наносить удар в спину. Это тренировка для вступления в реальный мир. У нас здесь была драка, на первом году моего обучения, когда два студента-третьекурсника стали во время инсценированного судебного заседания орать друг на друга, а потом пустили в ход кулаки. Их исключили, но потом снова приняли. Наш колледж нуждается в плате за образование.
Здесь немного людей, которые мне действительно нравятся, и один или два, к кому я питаю отвращение. Вообще-то я стараюсь не позволять себе ненависти к людям. Но сейчас я ненавижу одного хорька, который устроил мне гадкую штуку.
В нашем городе печатается бюллетень, извещающий о судебных заседаниях и финансовых издержках, “Ежедневный вестник”, и, помимо объявлений о разводах и всяких других жизненно важных событиях, он печатает список дел по банкротствам. И этот мой приятель или группа приятелей решили, что будет здорово извлечь мое имя из юдоли печали и осветить в прессе на основе статьи седьмой, связанной с заявлениями о банкротстве, этакий лакомый кусочек свежих новостей на угощение всему нашему юридическому колледжу. Извещение гласило: “Бейлор, Руди Л., студент, имущество, не подлежащее отчуждению, – 1125 долларов. Долги, которые могут быть уплачены: 285 долларов финансовой компании “Уиллс и Дилс”.
Долги несостоятельные: 5136 долларов 88 центов. Предстоящие судебные меры:
1) Взыскание долгов в пользу “Тексако”.
2) Выселение из домовладения “Хэмптон”. Работонаниматель:
Не имеется. Поверенный: Pro Se”.
“Pro Se” означает, что я не могу нанять адвоката и должен сам себя защищать. Дежурный по библиотеке вручил мне бюллетень, как только я вошел туда сегодня утром, и сказал, что их навалом по всему колледжу и один даже прикреплен к доске объявлений. И добавил:
– Интересно знать, кому это может казаться смешным?
Я сказал спасибо и убежал в свой подвальный приют, снова схоронившись между стеллажами, не желая видеть знакомые лица. Скоро занятия кончатся, я уйду из колледжа, от всех этих людей, которых не выношу.
На сегодняшнее утро у меня намечен визит к профессору Смуту. Я приезжаю с опозданием на десять минут. Ему это безразлично. В его кабинете стоит свойственный подобному месту беспорядочный шум, ведь здесь обитает ученый, слишком гениальный, чтобы любить организованность и порядок.
Галстук-бабочка у него на боку, улыбка чистосердечна.
Сначала мы беседуем о Блейках и их споре с “Прекрасным даром”. Я вручаю ему трехстраничное резюме дела вместе с моими изобретательными выводами и предполагаемым образом действий. Он внимательно все прочитывает, пока я изучаю маленькие бумажные шарики у него под столом. На Смута материал производит очень большое впечатление, и он твердит это снова и снова. Я советую Блейкам обратиться к адвокату, выступающему на судебных процессах, и начать против “Прекрасного дара жизни” процесс по обману доверия клиентов. Смут полностью согласен. Но как мало он обо всем этом знает.
Мне же от него нужно только одно – проходной балл.
Потом мы говорим о мисс Берди Бердсонг. Я рассказываю, что она живет в полном достатке и собирается переделать завещание. Подробности оставляю при себе. Я подаю ему документы на пяти страницах, пересмотренное и последнее по времени завещание мисс Берди, и он бегло его просматривает.
Он говорит, что тут все в порядке и нет ничего особенного.
Экзамена по проблемам пожилых нет, на эту тему не надо подавать никаких письменных работ. Достаточно прослушать курс, посещать стариков, подготовить по какой-нибудь теме резюме. И Смут поставит высшую оценку.
Смут знаком с мисс Берди уже несколько лет. Наверное, она давно верховодит в “Кипарисовых садах”, и он встречается с ней дважды в год, когда посещает ее со студентами. Она никогда прежде не выражала желания пользоваться бесплатными юридическими консультациями, говорит он, глубоко задумавшись и дергая галстук-бабочку. И добавляет, что удивился, узнав, как она богата. Он бы по-настоящему удивился, узнав, что она будет моей домовладелицей.
Кабинет Макса Левберга за углом от смутовского. Он оставил мне записку у дежурного в библиотеке, где сообщил, что надо повидаться. Макс закончил читать курс и уезжает.
Он был преподавателем по обмену из Висконсина, и теперь настало время возвращаться. Наверное, когда мы оба покинем колледж, я буду немного скучать по нему, но сейчас мне трудно представить, что кто-то или что-то связанное с колледжем может вызвать у меня хоть какую-то ностальгию.
Весь его кабинет уставлен картонными коробками из-под спиртного. Он упаковывает вещи, и я в жизни еще не видел такого хаоса. Несколько неловких мгновений мы вспоминаем о былом, и это отчаянная попытка воспринимать колледж как нечто, вызывающее сентиментальное чувство. Но я еще никогда не видел Макса столь подавленным. Такое впечатление, будто он искренне опечален отъездом. Он указывает на папку с бумагами в коробке из-под виски “Дикий индюк”.
– Это для тебя. Здесь пачка самых недавних материалов, которые я использовал в процессах по обману доверия клиентов. Возьми. Может пригодиться.
Я еще не кончил просматривать последнюю охапку материалов, которые он уже сбагрил мне.
– Спасибо, Макс, – говорю я и смотрю на изображение красного индюка на коробке.
– Ты уже подготовил материалы к суду?
– Э… нет. Еще нет.
– Это необходимо. Найди адвоката в городе с хорошим послужным списком судебных разбирательств. Кого-нибудь, у кого есть опыт в таких делах. Я много думал об этом случае, и он все больше и больше впечатляет. Очень расшевелит присяжных. Я просто вижу, как они с ума сходят от желания похлеще наказать страховую компанию. Кто-то должен заняться этим делом и как следует потрудиться.
Да я и так уже тружусь как черт.
Он вскакивает, словно мячик, со стула и потягивается.
– С какой фирмой ты собираешься делать это дело? – спрашивает он, поднимаясь на носки и растягивая по системе йогов сухожилия на щиколотках. – Потому что для тебя это очень выигрышный случай. И знаешь, о чем я сейчас думаю?
Что, если ты заинтересуешь им фирму, где будешь работать, и попросишь их принять его к делопроизводству, а сам сделаешь всю необходимую, самую черновую работу? В твоей фирме обязательно должен найтись адвокат с судебным опытом, можешь мне позвонить, если захочешь. Я буду все лето в Детройте работать над грандиозным процессом, направленным против государственных юридических корпораций, но я все равно заинтересован в твоем деле. Хорошо? Я подумываю даже, что процесс может нашуметь, стать вехой в борьбе против страховых компаний, и я был бы рад, если бы тебе удалось заставить этих парней попрыгать.
– А что сделали государственные юридические корпорации? – спрашиваю я, чтобы отвлечь его мысли от якобы моей фирмы.
Он расплывается в широкой улыбке, сцепляет руки на макушке, он словно не верит самому себе – вот какое это грандиозное дело.
– Невероятно, – отвечает он и пускается в длинное, витиеватое объяснение этого замечательного дела. Я жалею, что спросил.
Из своего пока еще ограниченного опыта общения с юристами я уже знаю, что все они имеют одну и ту же отвратительную привычку – рассказывать разные истории о своих боевых действиях. А если они связаны с громким судебным процессом, то обязательно стремятся выложить все подробности. Если у них на руках какое-то интересное выгодное дело, которое их обогатит, они чувствуют потребность обсудить его с такими же умниками, как они сами. Макс уже спать не может, он страдает бессонницей, рисуя в воображении картины будущего разорения государственных юридических корпораций.
– Но как бы то ни было, – говорит он, снова возвращаясь к реальности, – я, очевидно, смогу быть тебе полезным в твоем деле. Я не приеду сюда следующей осенью, но мой телефон и адрес в коробке. Позвони, если я понадоблюсь.
Я поднимаю коробку с “Диким индюком”. Она тяжелая, и дно у нее провисает.
– Спасибо, – благодарю я, глядя на него. – Я очень ценю ваше отношение.
– Я бы хотел помочь тебе, Руди. Нет ничего приятнее, чем пригвоздить страховую компанию. Поверь мне.
– Я постараюсь изо всех сил. Спасибо.
Звонит телефон, и он бросается на него в атаку. Я выскальзываю из кабинета со своей тяжкой ношей.
Мы с мисс Берди заключили странный договор. Она не очень опытный коммерсант и, по-видимому, не нуждается в деньгах.
Я уговорил ее снизить арендную плату до ста пятидесяти долларов в месяц, включая пользование удобствами. Она также выделила мне столько мебели, что можно обставить четыре комнаты.
В придачу к арендной плате она получает от меня клятвенное заверение, что я буду помогать ей в различных работах на участке, но преимущественно на лужайке и в саду. Я буду стричь траву, и таким образом она сэкономит тридцать долларов в неделю. Я буду подстригать кустарник и сгребать листья, одним словом, все как полагается. Был также какой-то туманный и незаконченный разговор насчет прополки сорняков, но я не принял его всерьез.
Для меня это выгодная сделка, и я горжусь своими деловыми качествами. Квартира стоит по крайней мере триста пятьдесят, так что я сэкономил двести чистыми. Я воображаю, что смогу работать на участке по пять часов в неделю, всего двадцать в месяц. Нет, неплохая сделка, учитывая мои обстоятельства. А кроме того, после трех лет, прожитых, по сути дела, в библиотеке, мне нужен свежий воздух и физическая работа.
Никто не узнает, что я еще и садовник. И еще одно – я буду поблизости от своей клиентки, мисс Берди.
Соглашение наше устное, возобновляемое каждый месяц, так что, если из этого ничего не выйдет, я перееду.
Не так давно я ходил смотреть разные неплохие квартирки, подходящие для начинающего, но перспективного адвоката. Хозяева хотели по семьсот долларов за квартиру из двух спален меньше сотни квадратных метров. И я был готов платить с дорогой душой. Однако жребий переменился.
И вот я въезжаю в довольно спартанское обиталище, построенное и отделанное мисс Берди, а потом, десять лет назад, позабытое ею. Это скромная берлога с оранжевым ковром, мебельной обивкой в тон и бледно-зелеными стенами. Здесь есть спальня, маленькая кухня с достаточным оборудованием и отделенной от нее небольшой нишей – столовой. Потолок сводчатый, что придает моему чердаку какой-то клаустрофобический вид.
Но для меня это то, что надо. Если мисс Берди будет соблюдать дистанцию, все устроится наилучшим образом. Она заставила меня пообещать, что я не буду устраивать шумных вечеринок, запускать громко музыку, приводить распущенных женщин, не стану выпивать, курить наркотики, заводить собак или кошек. Она сама все вычистила и выскребла, и полы и стены, и выбросила столько хлама, сколько могла. И буквально липла ко мне, когда я втаскивал по лестнице мои скудные пожитки. Уверен, что ей было меня жалко.
Как только я поднял наверх последнюю коробку, но еще ничего не успел распаковать, она настояла, чтобы мы выпили во внутреннем дворике по чашке кофе.
Мы сидели в патио всего, наверное, минут десять, и я только-только перестал потеть, когда она объявила, что сейчас самое время сообща ударить по цветочным клумбам. Я выпалывал сорняки, пока спину не заломило. Она же несколько минут была очень деятельным помощником, а потом предпочла стоять, наблюдать и давать указания.
Я могу отвертеться от работы в саду и во дворе, только укрывшись в безопасности в “Йогисе”. Я должен обслуживать бар до закрытия, примерно до часу ночи.
Сегодня у нас полно народу, и, к немалому моему беспокойству, здесь и шайка моих сокурсников, расположившихся в переднем углу за двумя длинными столами. Это последняя встреча одного из многих братств студентов-юристов, куда я не допущен. Оно называется “Барристеры” и состоит из пишущих в “Юридическое обозрение” важных персон, которые воспринимают себя чересчур всерьез. Они стараются блюсти таинственность и эксклюзивность, у них свой ритуал вступления, когда они поют какие-то непонятные латинские вирши и делают прочие такие же глупости. Почти все собираются работать в больших фирмах или на федеральной юридической службе, все приняты в отделение налоговой службы при Нью-Йоркском университете. Это группка задавак и воображал.
Они быстро напиваются по мере того, как я таскаю им пиво кружку за кружкой. Самый крикливый из них – маленький, юркий, как белка, Джекоб Стейплс, многообещающий молодой адвокат, который три года назад, поступив в колледж, уже владел искусством грязного трюкачества.
Стейплс изобрел такое количество способов обмана и мошенничества, как никто другой за всю историю колледжа. Он ухитрялся обманом сдавать экзамены, крал учебники, идеи и тезисы у всех нас, врал преподавателям, чтобы подольше не сдавать зачетные работы и резюме. И скоро он будет делать миллионы баксов; подозреваю, что Стейплс один из тех, кто скопировал извещение обо мне в “Ежедневном вестнике” и размножил его по колледжу. Это как раз в его духе.
Хотя я стараюсь не обращать на них внимания, все же время от времени ловлю на себе случайный взгляд. И несколько раз слышу слово “банкротство”.
Но я занимаюсь своим делом, иногда потягивая пиво из кофейной кружки. Принс сидит в противоположном углу, смотрит телевизор, одновременно настороженно поглядывая на “Барристеров”. Сегодня Принс смотрит собачьи гонки по шоссе во Флориде и делает ставки на каждый забег. Нынче с ним играет и пьет за компанию его адвокат Брюзер Стоун, невероятно толстый и широкоплечий мужчина с длинными густыми седыми волосами и обмякшей козлиной бородкой. Он весит по крайней мере 350 фунтов, и вместе они напоминают двух медведей, жующих арахис.
Брюзер Стоун – адвокат с очень сомнительной репутацией.
Они с Принсом давно знакомы, вместе окончили среднюю школу в южном Мемфисе и сообща сварганили немало темных делишек. Когда никого нет рядом, они считают свои денежки. Они дают взятки политикам и полицейским. Принс у них нападающий, а Брюзер мыслитель. И когда Принс попадается, Брюзер на первых полосах газет вопит о том, что в обществе творится несправедливость. Брюзер пользуется большим влиянием в залах суда, прежде всего потому, что известен своей щедростью по отношению к присяжным. Поэтому Принс не боится осуждающих вердиктов.
В фирме Брюзера работают четыре или пять адвокатов.
Представить не могу, в каких глубинах отчаяния я должен оказаться, чтобы попросить у него работу. Не могу вообразить ничего хуже, чем говорить, что я работаю на Брюзера Стоуна.
Но Принс может мне это устроить. Он бы с удовольствием оказал мне протекцию, только чтобы показать, какая у него сильная рука.
Однако не могу поверить, что когда-нибудь даже в мыслях я этого пожелаю.

Глава 10

Под давлением нашей четверки Смут смягчается и говорит, что мы можем вернуться в “Кипарисовые сады” самостоятельно и независимо, каждый от себя, а не как группа, которая должна промучиться еще за одним ленчем. Однажды мы с Букером незаметно проскальзываем в “Сады”, когда исполняется “Америка прекрасна”, и сидим в заднем ряду, пока мисс Берди ведет назидательную беседу о витаминах и подвижном образе жизни. Наконец она замечает нас и настоятельно требует, чтобы мы вышли на сцену и официально представились.
После того как программа дня заканчивается, Букер пробирается в дальний уголок для встречи со своими клиентами и дает им совет, не предназначенный для посторонних ушей. Так как я уже встречался с Дот, а с мисс Берди мы провели немало часов в ожесточенной схватке над ее завещанием, мне не так уж много предстоит сделать. Мистер де Вейн Дьюиси, мой третий клиент во время прошлой встречи, попал в больницу, и я послал по почте совершенно сейчас бесполезное заключение и мои предложения, как ему помочь в его маленькой персональной войне с ветеранской администрацией.
Завещание мисс Берди не закончено и не подписано. В последнее время она очень нервничает, когда о нем заходит речь. Я не уверен, что она хочет его изменить. Она говорит, что давно ничего не слышно от достопочтенного Кеннета Чэндлера, так что, может быть, она и не оставит ему состояние. Я, конечно, стараюсь поддерживать такое настроение.
У нас уже были кое-какие разговоры насчет ее денег.
Ей нравится выждать момент, пока я не зароюсь по самую задницу в палую листву или чернозем для горшков с рассадой, и с меня пот не потечет ручьями, и я весь не выпачкаюсь в земле, и вот тогда, нависая надо мной, она задает какой-нибудь сногсшибательный вопрос вроде: “А сможет жена Делберта оспорить мое завещание, если я ему ничего не оставлю?” – или: “А почему я не могу отдать деньги прямо сейчас, и дело с концом?”
Я останавливаюсь, поднимаюсь от земли или цветов, вытираю лицо и пытаюсь придумать интеллигентный ответ.
Обычно к этому моменту она уже думает о другом и меняет тему разговора, желая знать, почему азалии, вон там, не растут.
Я несколько раз заводил разговор о завещании во время кофепития во внутреннем дворике, но она начинает нервничать и раздражаться. У нее наличествует здоровая подозрительность в отношении адвокатов.
Я проверил несколько фактов. Она действительно была замужем за мистером Энтони Мердайном. Их брак длился почти пять лет, пока он не умер в Атланте четыре года назад.
Очевидно, мистер Мердайн оставил внушительное состояние, когда удалился в мир иной, и, очевидно, это вызвало большие разногласия. По этой причине суд округа Де-Калб, Джорджия, постановил хранить дело запечатанным в сейфе. Вот что я пока успел узнать. И теперь собираюсь переговорить с адвокатами, завязанными на этом деле.
Сейчас мисс Берди желает обратиться к собравшимся.
Это дает ей ощущение собственной значимости в глазах ее паствы. Мы сидим за столиком около рояля в отдалении от других. Мы близко притиснулись друг к другу, почти касаемся головами, можно подумать, что мы не виделись целый месяц.
– Я хочу знать, что мне делать с вашим завещанием, мисс Берди? – спрашиваю я. – И прежде чем я его как следует набросаю вчерне, мне надо представлять, хоть приблизительно, сколько у вас денег.
Она постреливает вокруг глазами, словно все прислушивагся к нашему разговору. На самом деле большая часть этих несчастных нас не смогла бы услышать, даже если бы мы кричали. Она низко наклоняется и закрывает рот рукой.
– Ладно. Денег, вложенных в недвижимость, нет. Они все на денежном рынке, в трастах и муниципальных акциях.
Я удивляюсь, слыша, как она сыплет перечислением своих инвестиций с такой явной легкостью и знанием дела. Наверное, действительно деньги там.
– А кто распоряжается инвестициями? – Мой вопрос не обязателен. Для завещания и ее состояния не важно, кто распоряжается деньгами. Но любопытство меня просто съедает.
– Одна фирма в Атланте.
– Юридическая фирма?
– О нет. Я бы адвокатам свое состояние не доверила. Трастовая компания. Все деньги в трасте. Я получаю пожизненный доход, а затем все отчуждается. Так распорядился судья.
– А большой у вас доход? – спрашиваю я, совершенно потеряв над собой контроль.
– Ну, Руди, это уж вас никак не касается, а?
Нет, не касается. Меня стукнули по рукам, но в лучших юридических традициях я пытаюсь выйти с честью из щекотливого положения.
– Но ведь это может оказаться важным, понимаете? В связи с налогами.
– Но я не прошу вас платить мои налоги. Для этого у меня есть бухгалтер, я просто попросила вас переписать мое завещание, и, честное слово, это, видно, вам не по силам.
Боско подходит к другому концу стола и ухмыляется. У него почти нет зубов. Мисс Берди вежливо просит его пойти поиграть несколько минут в индийское лото. Она удивительно добра и мягка с этими людьми.
– Я подготовлю ваше завещание в любом варианте, мисс Берди, – отвечаю я строго, – но вы сами должны на что-то решиться.
Она выпрямляется, драматически вздыхает, щелкая зубными протезами.
– Дайте-ка все обдумать.
– Прекрасно. Но, пожалуйста, помните: в вашем теперешнем завещании есть много такого, что вам не нравится. И если с вами что-нибудь случится, тогда…
– Знаю, знаю, – перебивает она меня и никак не может найти положения рукам. – Не читайте мне лекций. За последние двадцать лет я составила двадцать завещаний. И знаю о них все.
Боско идет на кухню и начинает плакать, а она спешит его утешить. Букер заканчивает консультацию из милости. Его последний клиент – тот старик, с которым он потратил столько времени в прошлый наш приезд. Очевидно, старикан не слишком обрадован теми заключениями, к которым пришел Букер, пытаясь разобраться, что тот натворил, и я слышу, как Букер говорит, уже готовясь уйти:
– Послушайте, но ведь я вас консультировал бесплатно. Что вам еще нужно?
Мы свидетельствуем свое почтение мисс Берди и быстро уходим. Проблемы пожилых для нас уже в прошлом. Через несколько дней занятия в колледже окончатся.
Три года ненависти к нему, и вдруг мы ощущаем себя на свободе. Я слышал, как один адвокат говорил кому-то, что потребуется несколько лет, чтобы воспоминания о всех тяготах и обидах, пережитых в колледже, потускнели, и, как это бывает с большинством событий в жизни, помнишь уже только хорошее. Но он казался здорово печальным, когда предавался воспоминаниям о минувших славных днях юридического образования.
Однако я что-то не могу выудить из памяти хоть один такой момент моей жизни, когда я оглянулся бы на прошедшие три года и сказал, что в конечном счете они были приятны.
Возможно, однажды я смогу накопать несколько мелких светлых воспоминаний о том, как проводил время с друзьями, пускался в загулы с Букером, о том, как работал в баре “Йогис”, и о других делах и событиях, которые сейчас никак не приходят на память. Я уверен, что мы с Букером когда-нибудь со смехом вспомним об этих славных стариканах в “Кипарисовых садах” и о доверии, которое они к нам питали.
Вот будет, наверное, забавно.
Я предлагаю пойти выпить пивка в “Йогис”. Я угощаю.
Уже два часа, и пошел дождь, самое подходящее время, чтобы сесть дружно за столик и пустить на ветер несколько часов.
Может быть, это наша последняя возможность вот так, свободно, посидеть.
Букеру очень хочется пойти, но ему надо быть в офисе через час. Марвин Шэнкл поручил ему подготовить краткое заключение по делу, которое будет слушаться в суде в ближайший понедельник. И Букеру предстоит весь уик-энд провести в библиотеке.
Сам Шэнкл работает все семь дней в неделю. Его фирма первая начала заниматься в Мемфисе делами по гражданским правам, и сейчас он пожинает богатые плоды. Есть у него двадцать два адвоката, все негры, половина из них женщины, и все стараются придерживаться жестких рабочих рамок, требуемых Марвином Шэнклом. Секретарши работают посменно, так что в течение суток по крайней мере с тремя из них можно легко связаться по телефону. Букер боготворит Шэнкла, и я знаю, что через несколько недель он тоже станет работать по воскресеньям.
Я чувствую себя как грабитель банка, который ездит по пригородам и высматривает тот, на который легче всего напасть. Я нахожу искомую фирму в современном бетонно-стеклянном четырехэтажном здании. Она расположена в восточной части Мемфиса на деловой улице, бегущей на запад, к центру города и к реке. Здесь завершается мой разбойный набег.
В фирме работают четыре адвоката, все не старше тридцати пяти и все выпускники Мемфисского университета. Я слышал, что они все дружили в юридическом колледже, все по окончании пошли работать в крупные фирмы, всем не понравилось давление, которое на них оказывалось, и вот они снова объединились и занимаются теперь более спокойной практикой. Я видел их объявление на желтых страницах рекламного журнала, объявление на целую страницу, которое, по слухам, обходится по четыре тысячи долларов в месяц. В сфере их интересов все, от разводов до дел по недвижимости, и, конечно, самый весомый пункт в объявлении сообщает, что они занимаются случаями нанесения морального и телесного ущерба.
Независимо от того, на чем конкретно специализируется адвокат, скорее чаще, чем реже, он или она объявляет о своем большом опыте по ведению дел о моральном или физическом ущербе, нанесенном личности, потому что для огромного большинства юристов, у которых нет клиентов и которые могут давать объявления, единственная надежда заработать сколько-нибудь значительные деньги – это представить в суд иск от лиц, получивших увечья, или выступить в защиту прав погибших. Это легкие деньги. Найдите только парня, имеющего страховку и получившего увечье при автомобильной аварии, в которой виноват другой водитель. Потерпевший попадает на неделю в больницу со сломанной ногой и теряет на этом недельное жалованье. Если адвокат сумеет добраться до него раньше страхового агента, которому поручено уладить дело полюбовно, тогда он может подать иск на возмещение ущерба в пятьдесят тысяч долларов. И тогда адвокат некоторое время роется в бумагах и документах, и чаще всего ему не приходится класть дело на полку и забывать о преследовании по суду. Он тратит на дело максимум часов тридцать, а берет гонорар примерно в пятнадцать тысяч. То есть по пять сотен за каждый час работы.
Замечательная работа, если повезет. Вот почему почти каждый адвокат в городе Мемфисе помещает объявления на желтых рекламных страницах и криком кричит, предлагая свои услуги потерпевшим. И не требуется никакого опыта в судопроизводстве, потому что в девяноста девяти случаях из ста дело со страховой компанией улаживается полюбовно, без судебного преследования. Вся штука заключается в том, чтобы только поставить дело в очередь на слушание в суде.
Но мне безразлично, что и как они рекламируют. Меня беспокоит сейчас только одно – как уговорить их принять меня на работу. Несколько минут я сижу в машине и смотрю, как дождь барабанит в ветровое стекло. Я бы скорее предпочел, чтобы меня отстегали кнутом, чем сейчас идти в контору, любезно улыбаться секретарше, тараторить, как уличный торговец-зазывала, и, пустив в ход только что придуманную уловку, проскользнуть мимо нее и повидать кого-нибудь из ее боссов.

Предыдущая страница 7 Следующая страница


Золотой дождь 8

И я не могу сейчас представить, что решусь на все это.

Глава 11

Я уклоняюсь от присутствия на выпускной церемонии под предлогом собеседований, которые мне назначили нескольких юридических конторах, многообещающие собеседования, заверяю я Букера, но ему известна правда. Букер знает, что я просто-напросто стучусь в разные двери и всюду оставляю анкеты.
Букеру, единственному из всех, не безразлично, надену ли я шапочку и мантию и приму участие в церемонии или нет.
И он разочарован, что я уклоняюсь от нее.
Мать и Хэнк где-то в штате Мэн, в туристическом лагере, живут в палатке, любуясь, как распускается листва. Я разговаривал с матерью по телефону месяц назад, и она понятия не имеет, когда я окончу колледж.
Слышал, что выпускная церемония скучная: очень много речей разных старых судей, которые умоляют выпускников любить закон и относиться к своей профессии как к самой почетной, ублажать ее, как ревнивую возлюбленную, и возрождать снова и снова идею столь прекрасную и вознесенную на высоту предшествующими поколениями. И так ad nauseum <До тошноты (лат.)>.
Да нет, я лучше посижу в “Йогисе” и посмотрю, как Принс делает ставки на гонках козлов.
Букер будет присутствовать со всей семьей. Чарлин захватит и ребятишек. Придут также его родители, ее родители, несколько дедушек и бабушек, тетушки, дядюшки и племянники. Кейновский клан явится в полном своем составе. Будет много слез и фотографий. Букер первый в семье оканчивает университет, и тот факт, что он выпускник именно юридического колледжа – предмет неимоверной гордости родственников. Я чувствую искушение спрятаться в толпе, только бы посмотреть на его родителей, когда он станет получать диплом. Я бы, наверное, заплакал с ним за компанию.
Не знаю, будет ли присутствовать на торжественной церемонии семья Сары Плэнкмор. Мне даже представить себе нестерпимо, как она станет улыбаться перед камерой под ручку с женихом, Тоддом Уилкоксом, и как он примется ее обнимать. Сара наденет пышное платье, так что нельзя будет разглядеть, с животом она или без. А я обязательно стал бы смотреть на нее. Как бы я ни старался, мне ни за что не удастся отвести глаза от середины ее туловища.
Так что самое лучшее, если я не пойду на заключительную церемонию. Маделейн Скиннер по секрету сказала мне пару дней назад, что все остальные нашли хоть какую-то работу.
Многие получили меньше, чем рассчитывали. По крайней мере пятнадцать человек сами позаботились о себе, пооткрывали собственные конторы и объявили о готовности оказывать услуги по судебному преследованию. Они взяли деньги взаймы у родителей или богатых дядюшек и сняли комнатенки с дешевой мебелью. У Маделейн все на учете. Она знает, кто, где и куда пристроился, и выше моих сил сидеть в черной шапочке и мантии со ста двадцатью другими выпускниками, которые все знают, что я, Руди Бейлор, единственный безработный на курсе. С тем же успехом я мог бы облачиться в розовый халат и голубой колпак. Ладно, наплевать и забыть!
И я забрал свой диплом вчера.
Заключительный акт начинается в два часа дня, и точно в это время я вхожу в здание юридической фирмы Джонатана Лейка. Сейчас я дам повторный спектакль. Прошлый раз я пришел сюда месяц назад и робко протянул секретарше анкету. На этот раз все будет по-другому. Теперь у меня есть план.
Я немного поработал над историей лейковской фирмы – она известна под таким названием, – проделал этакую небольшую исследовательскую работу. Ввиду того что мистер Лейк не очень склонен с кем-то делить свое состояние, партнеров у него нет, он в фирме единственный хозяин. На него трудятся двенадцать адвокатов. О семи известно, что у них есть судебный опыт, остальные пять занимаются самой разнообразной работой. Первые семь очень поднаторели в судебных сражениях. У каждого из семерки есть свой секретарь, помощник, и даже у каждого помощника есть секретарь. И таким образом, они составляют как бы несколько групп для работы в суде.
Каждая группа действует самостоятельно и независимо от других, а сам Джонатан Лейк лишь иногда выступает как нападающий. Он отбирает себе дела по вкусу, особенно те, у которых самые большие шансы на получение крупных сумм по вердикту. Он любит преследовать врачей-акушеров за осложнения при родах, в случаях скверных последствий для младенцев, а недавно сделал себе целое состояние на асбестовом деле.
Каждый адвокат, занимающийся судопроизводством, сам распоряжается своим штатом, он может нанимать и выгонять служащих и несет ответственность за количество новых выгодных дел. Я слышал, что почти восемьдесят процентов всего их бизнеса основывается на сведениях, поступающих от других, не работающих у них адвокатов и от наемных агентов, снимающихся проблемами недвижимого имущества, которые случайно наткнулись на пострадавшего клиента. Заработок такого адвоката зависит от нескольких факторов, в частности, от того, сколько он обеспечит фирме новых выгодных казусов.
Барри Экс Ланкастер – восходящая звезда на небосклоне фирмы, недавно назначенный на должность судебного адвоката, который подловил не одного доктора в Арканзасе и заработал два миллиона под прошлое Рождество. Ему тридцать четыре года, он в разводе, живет в своем рабочем кабинете и изучал юриспруденцию в Мемфисском университете.
Вот что мне удалось о нем узнать. Он также дал объявление в “Ежедневном вестнике”, что ищет помощника. Если я не могу начать работу в качестве адвоката, то, наверное, нет ничего зазорного в том, чтобы стать помощником? Об этом станут в будущем рассказывать, когда я добьюсь успеха и создам свою собственную крупную фирму: “Юный Руди не мог найти работу, так что он вышел на орбиту как помощник на подхвате в фирме Джонатана Лейка. А теперь вы только посмотрите на него”.
Моя встреча с Барри Экс Ланкастером назначена ровно на два часа дня. Секретарша уже второй раз записывает меня в книгу посетителей, но как бы не замечает этого. Я сомневаюсь, что она запомнила меня с первого моего прихода. С тех пор тысяча людей здесь побывала. Я заслоняюсь журналом, сидя на кожаном диване, восхищаюсь персидскими коврами, дубовым паркетом и двадцатидюймовым деревянным карнизом. Офис расположен в здании старого склада в том районе Мемфиса, где живет много врачей, где много клиник и больниц. По слухам, Лейк истратил три миллиона долларов на переделку и украшение по собственному вкусу монументального здания. Я уже читал об этом в подробных статьях в двух журналах. Через несколько минут секретарша ведет меня через несколько просторных помещений и коридоров в кабинет, расположенный на верхнем уровне. Внизу я вижу библиотеку, здесь нет стен и закоулков, просто ряды книжных полок на открытой площадке. Какой-то одинокий ученый червь сидит за длинным столом, обложившись толстыми томами, погруженный в анализ противоречивых теорий и заключений.
Кабинет Барри Экса длинный и узкий, с кирпичными стенами и скрипучими половицами, украшен паузными антикварными штучками и необходимыми для комфорта предметами.
Мы обмениваемся рукопожатием и садимся.
Он худощав, в хорошей форме, и я вспоминаю фотографии гимнастического зала, который мистер Лейк устроил в здании фирмы. Они были напечатаны в журнале. Есть у них и сауна с парилкой.
Барри чрезвычайно занятой человек, которому очень нужно поскорее обсудить со своей группой стратегию дальнейших действий в подготовке к очень важному судебному процессу.
Его телефон так расположен, что я могу видеть яростные вспышки непрерывных световых сигналов. Руки у него спокойны и неподвижны, но он не может удержаться от того, чтобы все время не посматривать на часы.
– Расскажите о вашем деле, – предлагает он после краткого обмена приветствиями.
– Оно касается отказа платить по страховому заявлению.
Он уже смотрит на меня с подозрением, потому что на мне пиджак и галстук и я не похож на обычного клиента.
– Ну, я, в сущности, ищу работу в вашей фирме, – заявляю я нагло. В конце концов он просто может выставить меня, и я ничего не потеряю.
Барри строит гримасу и хватает листок бумаги. Опять чертова секретарша недосмотрела.
– Я видел ваше объявление в “Ежедневном вестнике”.
– Так вы хотите быть помощником адвоката? – отрывисто спрашивает он.
– Я мог бы им быть.
– Что это означает?
– Я три года проучился в юридическом колледже.
Пять секунд он бросает на меня изучающий взгляд, а затем качает головой и смотрит на часы.
– Но я действительно сейчас занят. Моя секретарша возьмет ваше заявление.
Внезапно я вскакиваю и наклоняюсь к его столу.
– Послушайте, у меня есть деловое предложение, – произношу я драматическим голосом, и он удивленно устремляет взгляд вверх. Я стремительно повторяю ему свое обычное повествование о том, что я талантлив, вдохновлен высокими целями и занимаю высокое место по оценкам в первой трети курса и что меня приглашали работать в “Броднэкс и Спир”.
И как я потерпел крушение. Я изрыгаю огонь из всех стволов.
И как меня подставила “Тинли Бритт”, и как я ненавижу все большие фирмы. А мой труд стоит дешево. Я согласен на все, лишь бы трудиться, положить начало. Мне работа действительно необходима, мистер, тарахчу я без передышки минуту или две и снова сажусь на место.
Некоторое время он пребывает в замешательстве, кусая ноготь. Не могу понять, злится он или, наоборот, восхищается.
– Понимаете, что меня возмущает? – наконец говорит он тоном, довольно далеким от восхищения.
– Да, то, что такие, как я, осаждают таких, как вы, и после отказа возвращаются снова и опять закидывают удочку насчет работы. Вот это вас и возмущает. И я вас не осуждаю. Я бы тоже возмущался, но потом, знаете, я бы успокоился. Я бы сказал себе: послушай, ведь этот парень скоро станет адвокатом, но вместо того чтобы платить ему сорок тысяч, я могу нанять его сейчас на черновую работу, скажем, за двадцать четыре.
– Двадцать одну.
– Беру, – отвечаю я. – За двадцать одну тысячу я начну завтра же. И обещаю, что проработаю год независимо от того, получу я лицензию или нет. И без отпуска. Даю слово. Я подпишу договор сейчас же.
– Но мы требуем от поступающих на должность помощника пятилетний стаж работы. У нас очень сильный штат.
– Я быстро всему научусь, прошлым летом я служил в одной адвокатской фирме в городе. И занимался только судебными процессами.
Есть во всем происходящем какая-то несправедливость, и он как раз сейчас это понял. Я вошел к нему с полным зарядом и загнал его в кусты. Совершенно ясно, что я уже разыгрывал такую сцену не однажды, потому что немедленно нахожу ответы на все его вопросы.
Но я ему не очень сочувствую. Он всегда может вышвырнуть меня вон.
– Однако я управляю делами с ведома мистера Лейка, – говорит он, немного поддаваясь. – А у него довольно строгие правила насчет персонала. Я не уполномочен принимать на должность помощника человека, который не соответствует нашим спецификациям.
– Разумеется, – соглашаюсь я печально. Опять мне дали по физиономии. У меня в этом уже большой опыт. Хотя я знаю, что юристы при всей своей занятости в глубине души часто испытывают невольную симпатию к только что окончившим учебу новичкам, которые не могут найти работу.
– Но, может быть, он согласится, и тогда это место за вами, – говорит Барри Экс, чтобы подсластить пилюлю.
– Но у меня есть еще кое-что, – добавляю я, собравшись с духом. – У меня есть очень выгодное дело.
Но мои слова обостряют его подозрительность.
– Какого рода дело? – спрашивает он.
– Нарушение доверия клиентов со стороны страховой компании. .
– Клиент вы?
– Вот и нет. Я адвокат. Я в некотором роде просто наткнулся на него.
– А сколько оно стоит?
Я подаю ему двухстраничное заключение по делу Блейков, сильно акцентированное и драматизированное. Я работал над этим заключением довольно долго, стараясь сделать его проникновеннее каждый раз, когда очередной юрист, к которому я приходил наниматься, знакомился с ним и отказывал мне.
Барри Экс внимательно читает дело, гораздо сосредоточеннее, чем кто-либо до него. А затем перечитывает, в то время как я с восторгом обозреваю старинные кирпичные стены и мечтаю тоже обзавестись таким кабинетом.
– Неплохо, – говорит он, закончив. Глаза у него блестят, и мне кажется, что он взволнован больше, чем хочет показать. – Дайте подумать. Вы хотите получить работу и участие в этом деле?
– Вот и нет. Только работу, дело будет ваше. Я хотел бы только чем-то помогать, мне необходимо сохранить отношения с клиентом. Но гонорар ваш.
– Часть гонорара. Мистер Лейк получит большую долю, – сообщает он усмехаясь.
Это их дело. Мне действительно все равно, как они поделят барыши. Я хочу получить только работу. Мысль о работе на Джонатана Лейка в такой роскошной обстановке вызывает у меня головокружение.
Мисс Берди я решаю придержать для себя. Как клиентка она не так привлекательна, потому что ничего не тратит на адвокатов. Она, очевидно, доживет до ста двадцати лет, так что нет смысла использовать ее как козырную карту. Я уверен, здесь найдутся в высшей степени искусные юристы, которые знают множество способов, как заставить ее раскошелиться, но фирме Лейка подобные дела не импонируют. Эти парни любят судиться. Им неинтересно писать черновики и удостоверять наличие наследства и прав на него.
Я снова поднимаюсь. Я уже достаточно много времени отнял у Барри.
– Послушайте, – говорю я самым искренним тоном, – я знаю, что вы занятой человек. Я обращаюсь к вам на совершенно твердых основаниях. Вы можете навести справки обо мне в юридическом колледже. Позвоните, если хотите, Маделейн Скиннер.
– Безумной Маделейн? Она все еще там?
– Да, и сейчас она мой самый лучший друг. Она может поклясться, что со мной все в порядке.
– Разумеется. Я свяжусь с вами опять, как только будет возможно.
– Да, конечно, свяжетесь.
Я дважды заблудился, пытаясь найти выход. Никто за мной не следит, так что я не тороплюсь и восторгаюсь пространными кабинетами, рассеянными по всему зданию. В какой-то момент я останавливаюсь около библиотеки и смотрю на трехъярусные стеллажи и узкие проходы между ними. Нет ни одного помещения, даже отдаленно похожего на остальные.
Здесь несколько конференц-залов. Секретарши, клерки и служители не спеша передвигаются по сногсшибательно блестящим полам.
Я стал бы здесь работать за гораздо меньшую сумму, чем двадцать одна тысяча долларов в год.
Я тихонько паркуюсь позади длинного “кадиллака” и беззвучно вылезаю из машины. Я не в настроении разговаривать.
Неслышно огибаю дом и лицезрею высокую груду белых пластиковых мешков. Их десятки. Здесь, наверное, миллиарды перепревших сосновых иголок. Каждый мешок весит по сотне фунтов. И теперь я припоминаю, что мисс Берди несколько дней назад говорила насчет мульчирования иголками всех цветочных клумб, но я не обратил тогда на ее слова внимания.
Я бросаюсь в свою квартиренку по ступенькам и уже заношу ногу на верхнюю, когда слышу, как она зовет:
– Руди, Руди, дорогой, у меня есть кофе. – Она стоит у груды мешков, возвышаясь как монумент, и широко улыбается, так что видны все ее серо-желтые зубы. Она просто счастлива, что я уже дома. Почти стемнело, а она любит попить кофейку на закате солнца.
– Да, конечно, – отвечаю я, вешая пиджак на поручень и срывая с шеи галстук.
– Как дела, дорогой? – нараспев спрашивает она, глядя снизу вверх.
Она уже неделю как начала твердить мне “дорогой”. “Сделайте это, дорогой, сделайте то”.
– Очень хорошо. Устал только. Спина беспокоит. – Я уже несколько дней делаю намеки насчет больной спины, а она до сих пор не клюнула.
Я сажусь на свой обычный стул, пока она растирает ужасную смесь растворимого кофе с кипятком. Уже конец дня, длинные тени ложатся на заднюю лужайку. Я считаю мешки с иголками. Восемь в длину, четыре в ширину и восемь в высоту. Всего двести пятьдесят шесть мешков. По сто фунтов каждый. То есть всего 25 600 фунтов иголок. Которые надо разбросать. Мне одному.
Мы потягиваем кофе, я очень маленькими глотками, а она желает знать все, чем я сегодня занимался. Я вру, что разговаривал с несколькими о некоторых судебных делах, а затем готовился к экзаменам на адвоката. И то же самое мне предстоит завтра. Занят, очень занят, понимаете, всякой этой юридической тягомотиной. Из этого следует, что мне совершенно некогда перетаскивать тонну иголок с места на место.
Мы сидим чуть ли не лицом к белым мешкам, но не хотим на них смотреть. И я избегаю ее взгляда.
– А когда вы начнете работать адвокатом? – спрашивает мисс Берди.
– Точно сказать не могу, – отвечаю я, потом уже в десятый раз объясняю, как несколько ближайших недель буду очень усердно работать в библиотеке, просто похороню себя в книгах и надеюсь, что тогда выдержу экзамен. Я не могу заниматься практикой, пока не сдам экзамена и не получу лицензию.
– Как прекрасно, – замечает она и на минуту отдается на волю волн, то есть течению своих мыслей. – Мы обязательно должны начать с иголками, – прибавляет она и кивает, выкатывая глаза и глядя теперь на мешки.
Я с минуту молчу, но потом замечаю:
– А здесь их много.
– О, это не страшно, я буду помогать.
Это значит, что она будет указывать лопатой, где и как рассыпать иголки, и безостановочно при этом болтать.
– Ну, может, начнем завтра. Сегодня уже поздно, и у меня был очень тяжелый день.
Она секунду обдумывает услышанное.
– А я надеялась, что мы сможем начать уже сегодня, – отвечает она. – Я вам помогу.
– Но я еще не обедал, – возражаю я.
– А я сделаю вам сандвич, – поспешно предлагает она.
Сандвич в исполнении мисс Берди – это прозрачный ломтик консервированной индейки между двумя тоненькими кусочками обезжиренного белого хлеба. И ни капли горчицы или майонеза. И конечно, даже в мыслях нет добавить листик салата или ломтик сыра. Мне нужно по крайней мере четыре таких сандвича, чтобы слегка унять голодные спазмы в желудке.
Мисс Берди встает и спешит в кухню, потому что звонит телефон. Отдельная линия ко мне еще не проведена, хотя она обещает это сделать уже две недели. Сейчас у меня, правда, есть параллельный телефон, но это значит, что можно слушать все мои разговоры. Она уже просила меня поменьше разговаривать и чтобы мне пореже звонили, потому что ей всегда нужно иметь безотлагательный доступ к аппарату. Хотя телефон у нее звонит редко.
– Это вас, Руди, – кричит она из кухни, – какой-то адвокат.
Звонит Барри Экс. Он сообщает, что уже переговорил с Джонатаном Лейком обо мне и неплохо кое-что уточнить. И спрашивает, не могу ли я опять к нему приехать, можно сейчас, сию минуту, он будет работать всю ночь, объясняет он.
Барри хочет, чтобы я привез все документы и бумаги. Ему надо ознакомиться со всем досконально, с этим делом об обмане доверия клиентов. Пока мы говорим, я смотрю, как мисс Берди очень старательно готовит сандвич с индейкой. И как раз в тот момент, когда она разрезает его пополам, я вешаю трубку.
– Надо бежать, мисс Берди, – говорю я, задыхаясь от волнения. – Кое-что подворачивается. Должен сейчас же встретиться с этим адвокатом насчет одного крупного дела.
– Но как же…
– Извините. Я начну завтра. – И покидаю ее, а она стоит с половиной сандвича в каждой руке и с осунувшимся лицом, словно не в состоянии поверить, что я не разделю с ней трапезу.
Барри встречает меня у входной двери, которая уже заперта, хотя в здании еще много работающих. Я иду за ним в его кабинет немного быстрее, чем ходил все эти дни. Я невольно опять восхищаюсь коврами, книжными полками и предметами искусства и думаю, что, наверное, тоже скоро стану частицей всего этого механизма. Я – служащий фирмы Лейка, самого крупного в нашей местности судебного адвоката.
Барри предлагает мне булочку, оставшуюся от обеда.
Говорит, что ест три раза в день, не отходя от рабочего стола. Я припоминаю, что он в разводе, и мне теперь ясно почему. Но мне не до еды.
Он щелкает диктофоном и кладет микрофон поближе ко мне на край стола.
– Мы наш разговор запишем. А завтра моя секретарша его перепечатает. Согласны?
– Конечно, – говорю я. Да я на что угодно согласен.
– Я нанимаю вас на должность своего помощника по судебным делам на двенадцать месяцев. Ваше жалованье – двадцать одна тысяча долларов в год, уплачиваемые в двенадцати равных частях каждый месяц пятнадцатого числа. Вы не будете иметь медицинскую страховку и другие привилегии, пока не проработаете целый год. По истечении двенадцати месяцев мы вновь вернемся к оценке наших отношений и тогда рассмотрим возможность нанять вас как адвоката, а не как помощника.
– Согласен, замечательно.
– У вас будет свой кабинет, и мы как раз сейчас подыскиваем секретаршу. Минимум работы – шестьдесят часов в неделю, начало в восемь и до тех пор, пока это необходимо. Ни один адвокат нашей фирмы не работает меньше шестидесяти часов.
– Нет проблем! – Да я девяносто буду работать. И уж постараюсь держаться подальше от мисс Берди и ее мешков с сосновыми иголками.
Барри тщательно проверяет свои записи.
– И мы будем вместе выступать в качестве консультантов по делу, э… как оно называется?
– Делу Блейков. Блейк versus <Против (лат.)> “Прекрасного дара жизни”.
– О'кей. Мы будем представлять Блейков против страховой компании “Прекрасный дар жизни”. Вы станете вести всю необходимую работу с документами, но без гонорара, если таковой будет.
– Порядок.
– О чем еще вы хотели бы условиться? – спрашивает он в микрофон.
– Когда начинать?
– Сейчас, если располагаете временем. И сегодня ночью я хотел бы пройтись по всему делу.
– Согласен.
– Есть еще проблемы?
Я с трудом проглатываю комок в горле.
– В начале месяца я подал заявление о банкротстве. Это долгая история.
– Как и всегда, не так ли? Какая статья? Семь? Тринадцать?
– Семь.
– Тогда на заработной плате это не отразится. И еще одно. Вы занимаетесь подготовкой к экзамену в свободное от работы время. О'кей?
– Чудесно.
Барри выключает диктофон и опять предлагает мне булочку. Я снова отклоняю предложение. И следую за ним по винтовой лестнице в маленькую библиотеку.
– Здесь легко заблудиться, – предупреждает он.
– Просто невероятно, – отвечаю я, опять восторгаясь путаницей комнат и переходов.
Мы садимся за стол и раскладываем перед собой содержимое блейковской папки. На Барри производят впечатление мои порядок и организованность. Он интересуется некоторыми документами. Они все у меня под рукой. Он хочет знать даты и имена. Я их выучил наизусть. И со всего снял копии. Одну для него, другая остается у меня.
Итак, есть все, кроме подписанного Блейками контракта на ведение дела. Он, по-видимому, удивлен, и я объясняю, каким путем дело попало мне в руки.
– Нам необходимо иметь подписанный ими контракт, – несколько раз повторяет он.
Я уезжаю после десяти вечера. Еду по городу и вижу в зеркальце заднего обзора свое улыбающееся лицо. Прежде всего я позвоню рано утром Букеру и порадую его хорошими новостями. Затем преподнесу букет цветов Маделейн Скиннер и поблагодарю ее.
Возможно, мое место на должностной лестнице и низкое, но она ведет только вверх. Дайте мне один лишь год, и я буду зарабатывать больше, чем Сара Плэнкмор, и С. Тодд, и Н. Элизабет, и Ф. Франклин, и сто других задниц, от которых я прятался весь прошлый месяц. Дайте мне только некоторое время.
Я останавливаюсь у “Йогиса” и немного выпиваю с Принсом. Я рассказываю ему о своих замечательных новостях, и он крепко обнимает меня, словно пьяный медведь. И говорит, что очень жалеет о моем уходе. Я отвечаю, что с месячишко еще буду заглядывать и, может быть, работать по уик-эндам, пока не сдам все экзамены. Принс на все согласен.
Я сижу один в дальнем отсеке, потягиваю какой-то напиток со льдом и наблюдаю за немногими присутствующими.
Больше я никого не стыжусь. Впервые за несколько недель на меня не давит бремя униженности. Я готов сейчас действовать, готов приступить к началу карьеры. И мечтаю о том, как однажды встречусь в зале суда с Лойдом Беком лицом к лицу.

Глава 12

С трудом продираясь сквозь дебри материалов, которые мне дал Макс Левберг, я все больше поражаюсь, до каких же пределов обмана и несправедливости доходят богатые страховые компании, давя и унижая маленьких людей. Ради одного-единственного доллара они готовы идти на тайные махинации и обман. Они не останавливаются ни перед какими мошенническими уловками. И еще я удивляюсь, как же мало застрахованных подают на них в суд. Большинство даже ни разу не посоветовались с адвокатом. Им показывают убористые примечания в приложениях и дополнениях и убеждают, что они вовсе не были застрахованы на тех условиях, как думали прежде. Изучение материалов доказывает, что только пять процентов потерпевших от недобросовестности страховых компаний вообще когда-либо обращались в суд. Люди, покупающие такие полисы, невежественны и темны. Они сплошь и рядом боятся адвокатов так же, как самих страховых компаний. Одной только мысли, что придется пойти в зал суда и давать свидетельские показания перед судьей и присяжными, достаточно, чтобы заткнуть им рот.
Барри Ланкастер и я проводим лучшее время двух суток за тщательным изучением документов по делу Блейков. За несколько лет и с разной степенью успеха Барри провернул немало подобных дел, связанных с обманом доверия клиентов. Он все время повторяет, что судьи в Мемфисе чертовски консервативны и очень нелегко вырвать у них справедливый вердикт. Но я уже слышу об этом третий год. Для южного города Мемфис весьма привержен федеральным законам. Такие города обычно выносят положительные вердикты в пользу истцов. Но по какой-то непонятной причине это редко бывает в Мемфисе. Джонатану Лейку удалось выиграть несколько миллионных процессов, но сейчас он предпочитает вести подобные дела в других штатах.
Мне еще только предстоит познакомиться с мистером Лейком. Он где-то там очень занят крупным судебным процессом, и ему не до встречи и знакомства со своим самым недавним новобранцем.
Мое временное пристанище – маленькая библиотека на открытой площадке, выходящей на второй этаж. Здесь стоят три круглых стола, восемь стеллажей с книгами, все посвящены проблемам недобросовестности в медицине. В первый же полный день работы Барри показал мне красивую, хорошо обставленную комнату в коридоре прямо под ним и сказал, что через пару недель она будет моей. Там нужно кое-что покрасить и что-то подправить в электрической проводке. “Но что вы хотите? Ведь это бывший склад!” – не раз и не два восклицает он.
Я практически ни с кем из служащих не знаком и уверен, что это по причине моей низкой должности, потому что я еще не адвокат. Во мне нет ничего нового и особенно интересного. Помощники приходят и уходят.
Сотрудники – народ очень занятой и не слишком дружный. Барри почти ничего не рассказывает о других адвокатах, работающих в одном с ним здании, и у меня появляется отчетливое ощущение, что каждая обособленная адвокатская группа действует самостоятельно. У меня также появляется чувство, что вести судебные процессы под наблюдением и руководством Джонатана Лейка – довольно нервное дело.
Барри приезжает на работу каждое утро еще до восьми, и я твердо намерен встречать его у подъезда, пока не получу свой собственный ключ от входа. Очевидно, мистер Лейк очень придирчив к тем, кто достоин получить ключ в здание.
Долго рассказывать, но несколько лет назад, когда он судился с одной фирмой по поводу ее недобросовестности, его телефоны стали прослушиваться. Барри об этом мне сразу же рассказал, как только я затронул тему ключа. Должны, наверное, пройти недели, сказал он. И еще мне предстоит проверка на детекторе лжи.
Барри помог мне расположиться на моей площадке, дал указания, что делать далее, и, объяснив мои обязанности, ушел к себе в кабинет. Первые два дня он проверял меня примерно каждые два часа. Я скопировал все документы по делу Блейков. Не ставя его в известность, одну копию сделал для собственных нужд и в конце второго дня унес ее домой, ловко укрыв в своем блестящем новом атташе-кейсе, подарке Принса.
Следуя указаниям Барри, я набросал довольно суровое письмо “Дару жизни”, в котором изложил все относящиеся к Делу факты, упомянул обо всех наглых поступках с их стороны. Когда секретарша Барри закончила его перепечатывать, он пробежал письмо глазами. Затем буквально проделал над текстом хирургическую операцию и снова отослал меня в мой УГОЛ. Он очень работящ и очень гордится своей способностью сконцентрировать на чем-то все внимание и мобилизовать все ресурсы.
На третий день во время перерыва я наконец собрался с духом и спросил секретаршу относительно документов, касающихся моего приема на работу. Она была занята, но обещала посмотреть.
К концу третьего дня мы с Барри вместе покинули его кабинет после девяти. Мы закончили письмо в “Дар жизни”, трехстраничный шедевр, который должен был быть отослан заказной почтой с уведомлением о вручении. За стенами офиса Барри никогда не говорит о житье-бытье. Я предложил пойти выпить пива, но он быстро поставил меня на место.
Я поехал в “Йогис”, чтобы закусить на ночь. Там было полно упившихся собратьев по колледжу, и Принс сам работал в баре, не очень довольный этим обстоятельством. Я его заменил и посоветовал пойти навести порядок и выставить за дверь особенно злостных нарушителей, отчего он пришел в восторг.
Однако вместо этого он направился к своему любимому столику, за которым уже сидел его адвокат Брюзер Стоун. Тот без передышки курил “Кэмел” и ставил на боксеров, которых показывали по телевизору. Этим утром имя Брюзера опять фигурировало в газетах. В интервью он начисто отрицал, что ему хоть что-нибудь известно насчет одного убийства. Два года назад полицейские нашли мертвое тело на заброшенной свалке позади безымянной дешевой забегаловки. Погибший был местным головорезом, который владел частью порнобизнеса в городе и, очевидно, хотел еще глубже проникнуть в процветающую отрасль торговли женскими грудями и попками. Но он ступил на опасную почву и завязал отношения не так и не с теми людьми, за что был обезглавлен. Брюзер, конечно, не стал бы совершать подобных поступков, но полицейские, по-видимому, имели причины подозревать, что он знает, и очень точно, кто это сделал.
Брюзер часто последнее время бывает здесь, много и тяжко пьет и шепчется о чем-то с Принсом.
Слава Богу, что у меня теперь есть настоящая работа. А я уж почти смирился с тем, что придется просить место в фирме у Брюзера.
Сегодня пятница, мой четвертый день работы в фирме Лейка. Я уже рассказал кое-кому, что принят сюда, и было очень приятно произносить сами слова, они так ловко соскальзывали с языка. В них звучало удовлетворение. Фирма Лейка.
Никому не требовалось наводить справки, что это за фирма такая. Достаточно упомянуть имя, и люди мысленно представляли величественный старый склад и знали, что это обитель великого Джонатана Лейка и его команды ретивых адвокатов.
Букер чуть не заплакал от радости. Он купил бифштексы и бутылку безалкогольного вина. Чарлин зажарила бифштексы, и мы праздновали до полуночи.
Я не планировал вставать сегодня утром до семи, но около двери слышится громкий стук. Это мисс Берди. Вот она с шумом поворачивает входную ручку и возглашает:
– Руди, Руди!
Я открываю засов, и она впархивает ко мне.
– Руди? Вы уже не спите?
Я стою в маленькой кухне, и она внимательно оглядывает меня. На мне гимнастические трусы и тенниска, так что вид вполне приличный. Но я только-только продрал глаза, и волосы у меня торчат во все стороны. Да, я проснулся, хотя и не совсем.
Солнце едва встало, но передник мисс Берди уже испачкан землей, туфли в грязи.
– Доброе утро, – говорю я, изо всех сил стараясь не показать раздражения.
Она серо-желто улыбается.
– Я вас разбудила? – чирикает она.
– Нет, я как раз вставал.
– Ну и хорошо. А то надо поработать.
– Поработать? Но…
– Да, Руди. Вы уже забыли об иголках? Время приниматься за дело, они сгниют, если мы не поспешим.
Я хлопаю со сна глазами.
– Но сегодня пятница, – бормочу я не очень уверенно.
– Нет. Суббота! – отрезает она.
Мы несколько секунд молча глазеем друг на друга. Я смотрю на часы – привычка, которую уже приобрел за три дня работы.
– Сегодня пятница, мисс Берди. Пятница. И мне надо на работу.

Предыдущая страница 8 Следующая страница


9 Джон Гришем

– Сегодня суббота, – повторяет она упрямо. Мы опять молча глазеем друг на друга. Она смотрит на мои трусы. Я изучаю ее грязные туфли.
– Послушайте, мисс Берди, – говорю я дружелюбно. – Я точно знаю, что сегодня пятница и через полтора часа я должен быть на работе, где меня очень ждут. Мы займемся иголками в уик-энд. – Конечно, я стараюсь ее задобрить, потому что планирую завтра утром восседать на своем рабочем месте.
– Они сгниют.
– Но не сегодня же. – А вообще могут ли иголки сгнить, если они в мешке? Вряд ли.
– Но завтра я хотела заняться розами.
– Хорошо, но почему бы вам не заняться розами сегодня, пока я в офисе, а завтра мы займемся иголками?
С минуту она пережевывает услышанное, и вдруг мне становится жалко ее. Плечи у нее опущены, лицо печальное. Трудно сказать, смущена ли она.
– Но вы обещаете? – спрашивает она кротко.
– Обещаю.
– Вы говорили, что будете работать во дворе, если я снижу квартирную плату.
– Да, конечно. – Разве можно это забыть? Она уже раз десять мне напоминала.
– Ну что ж, ладно, – говорит она так, словно только затем и пришла, чтобы услышать отказ. Она выходит и спускается вниз, что-то бурча под нос. Я спокойно закрываю дверь и думаю, когда же завтра утром она придет и вытащит меня из постели.
Я одеваюсь и еду в офис, около которого припарковано уже с полдюжины машин. В некоторых окнах горит свет, а еще нет и семи утра. Я жду в автомобиле, пока еще один служащий не подъезжает к парковке, и, совершенно точно рассчитав, нагоняю у самой входной двери мужчину средних лет.
В руке у него портфель и высокий бумажный стаканчик с кофе, который он старается удержать, пока другой рукой нащупывает в кармане ключи.
Он вздрагивает, увидев меня. Это, конечно, не самый криминальный район Мемфиса, но все же его центральная часть, и люди здесь нервные.
– Доброе утро, – говорю я приветливо.
– Утро, – ворчит он в ответ, – вам что-нибудь надо?
– Да, сэр. Я новый помощник Барри Ланкастера, только что принятый на работу.
– Имя?
– Руди Бейлор.
Руки его на минуту останавливаются, он сильно хмурится.
Нижняя губа искривляется и выпячивается вперед, он качает головой:
– Не выдумывайте. Я здесь управляющий делами. Мне о вас никто не говорил.
– Честное слово, он нанял меня, но всего четыре дня назад.
Он вставляет ключ в замок, опасливо оглядываясь через плечо. Этот парень думает, что я вор или убийца, но я в костюме и в галстуке и выгляжу очень симпатично.
– Извините. Но у мистера Лейка очень строгие правила безопасности. Никто не может войти до начала и после конца рабочего дня, если человек не значится в платежной ведомости. – Он почти впрыгивает в дверь. – Передайте Барри, чтобы утром мне позвонил. – И захлопывает дверь прямо перед моим носом.
Я не собираюсь сшиваться на ступеньках, словно нищий, пока не появится еще какая-нибудь персона, чье имя значится в ведомости. Поэтому проезжаю несколько кварталов до ближайшего дешевого кафе, где покупаю утреннюю газету, рожок и кофе. Я убиваю час, дыша сигаретным дымом и слушая чужую болтовню, затем возвращаюсь на парковку, где теперь еще больше машин. Хороших машин. Элегантных немецких и других импортных сверкающих лаком машин. Я осторожно выбираю свободное местечко возле “шевроле”.
Дежурная у первого поста уже несколько раз видела, как я прихожу и ухожу, но делает вид, что я здесь чужак и незнакомец. Я, однако, не намерен сообщать ей, что служу здесь, как она. Дежурная звонит Барри, и он дает мне зеленый свет на вход в лабиринт.
Барри должен быть в суде ровно в девять утра по делу о доброкачественности продуктов, поэтому очень спешит. Я твердо решил поговорить с ним, чтобы мое имя тоже включили в платежную ведомость, но время сейчас неподходящее. Мое дело может и подождать день-другой. Барри засовывает папки в объемистый портфель, и с минуту я надеюсь, что он и меня возьмет как помощника на судебное заседание. Но у него другие планы.
– Хочу, чтобы вы поехали к Блейкам и вернулись назад с уже подписанным контрактом. Это необходимо провернуть теперь же. – Он прямо-таки подчеркивает слово “теперь”, так что я уже не сомневаюсь насчет своего местоназначения.
Он подает мне тоненькую папку.
– Здесь контракт. Я приготовил его прошлой ночью. Просмотрите его. Нужны подписи всех троих Блейков – Дот, Бадди и Донни Рея, так как он уже взрослый.
Я решительно киваю головой, но предпочел бы, чтобы меня вздули, чем ехать к Блейкам и провести у них все утро. Наконец мне придется встретиться с Донни Реем, а я бы эту встречу отсрочил навсегда.
– А что потом? – спрашиваю я.
– Я пробуду в суде весь день. Приезжайте и отыщите меня в зале заседания у судьи Андерсена. – Звонит телефон, Барри взмахом руки отсылает меня – мое время кончилось.
Мысль собрать всех Блейков вокруг кухонного стола для подписания договора не очень меня привлекает. Придется сидеть и смотреть, как Дот ковыляет через задний двор к разбитому “ферлейну”, ругаясь на ходу и проклиная все на свете, а потом улещивает и выманивает Бадди из машины, отрывая от его котов и джина. Нет, она, наверное, вытащит его за ухо. Скверная будет картина. А мне потом придется сидеть и нервничать, пока она удалится в задние комнаты, чтобы привести Донни Рея, и я должен буду, замерев от страха, спокойно встретить его, когда он выйдет познакомиться со мной, своим адвокатом.
Чтобы по возможности облегчить задачу, я останавливаю машину у платного телефона-автомата на Галф-стейшн и звоню Дот. Вот уж парадокс! Лейковская фирма располагает самой совершенной электронной связью, а я вынужден пользоваться телефоном-автоматом. Слава Богу, Дот берет трубку. Я не представляю себе телефонной беседы с Бадди. И сомневаюсь, что у него в “ферлейне” есть аппарат.
Как обычно, она все воспринимает с подозрением, но согласна встретиться со мной. Я не слишком настаиваю на том, чтобы увидеться со всеми домочадцами, но подчеркиваю, что расписаться в контракте должны все. И разумеется, сообщаю, что очень, очень тороплюсь. Сразу же надо будет, понимаете, передать бумаги в суд. Судьи уже ждут.
Те же собаки рычат на меня с соседской лужайки, когда я паркуюсь на подъездной дорожке. Дот стоит на обшарпанном пороге. Сигарета, догоревшая до фильтра, зажата в уголке рта почти у самых губ, и голубоватый туман лениво плывет над ее головой в сторону лужайки. Она уже давненько ждет и курит.
Я насильно улыбаюсь широкой, лицемерной улыбкой и рассыпаюсь в приветствиях. Морщины, собравшиеся у рта Дот, едва заметно разглаживаются. Я иду за ней по запущенному, душному дому, мимо дырявого дивана под коллекцией старых фотографий когда-то счастливого блейковского семейства, по вытертому, когда-то ворсистому ковру, по которому разбросаны маленькие половички, чтобы скрыть прорехи, прямо в кухню, где никого нет.
– Кофе? – спрашивает она, показывая на мое место за кухонным столом.
– Нет, спасибо. Просто немного воды.
Она наполняет пластиковый стакан водой из-под крана, без кубиков льда, и ставит передо мной. Мы оба медленно устремляем взгляд в окно.
– Я не смогла заставить его прийти, – говорит она, очевидно, нисколько не обеспокоенная; догадываюсь, что иногда Бадди желает выйти, а иногда нет.
– А почему? – спрашиваю я, как будто его поведение поддается логическому осмыслению.
Она только пожимает плечами:
– Но Донни Рей вам тоже нужен, да?
– Да.
Она выскальзывает из кухни, оставляя меня наедине с теплой водой и с видом на Бадди. Но его трудно разглядеть, потому что ветровое стекло не мылось уже несколько десятилетий и орда грязных кошек избрала своим пристанищем и местом для прогулок капот машины. На Бадди какая-то шапочка, очевидно, с наушниками. Он медленно подносит бутылку ко рту. Мне из кухни кажется, что она покоится в бумажном коричневом пакете. Бадди спешно делает глоток.
Я слышу, как Дот что-то тихо говорит сыну. Раздается шарканье, вот они в кухне. Я поднимаюсь, чтобы познакомиться с Донни Реем Блейком.
Да, он определенно скоро умрет, чем бы ни болел. Он ужасающе истощен, щеки ввалились, кожа белая как мел. Он и до болезни, видимо, был худощав и тонок в кости, а теперь согнулся в поясе и кажется не выше матери. Волосы и брови у него угольно-черные и составляют резкий, словно графический, контраст с нездоровой бледностью кожи. Но он улыбается и протягивает костлявую, похожую на палку руку, которую я пожимаю так крепко, как только осмеливаюсь.
Дот крепко обнимает его за талию и ласково усаживает на стул. На нем мешковатые джинсы и простая белая тенниска, которая складками висит на худом теле.
– Приятно познакомиться, – говорю я, стараясь не смотреть в его запавшие глаза.
– Мама хорошо отзывается о вас, – откликается он. Голос у него слабый и хриплый, но говорит он ясно. Вот уж не думал, что Дот может обо мне хорошо отзываться. Донни охватывает подбородок ладонями, словно ему трудно держать голову. – Она сказала, что вы подаете в суд на этих ублюдков из “Дара жизни” и вроде заставите их заплатить. – В словах слышится скорее отчаяние, чем гнев.
– Это верно, – соглашаюсь я. Открыв папку, я достаю копию запроса, который Барри Экс отправил почтой в “Дар жизни”, и вручаю ее Дот, которая стоит позади Донни Рея. – Мы завели дело, – объясняю я, как самый заправский и шустрый адвокат. – Мы не рассчитываем, что они удовлетворят нашу просьбу о выплате денег, поэтому буквально через несколько дней подадим в суд. И возможно, будем требовать по крайней мере миллион.
Дот смотрит на письмо, потом кладет его на стол. Я ожидал целого потока вопросов насчет того, почему же я раньше сам не возбудил дело. И боюсь, что из-за этого начнется неприятное ворчание. Но она бережно растирает плечи Донни Рею и скорбно смотрит в окно. Она не станет ругаться, она сдерживается, чтобы не расстраивать его.
Донни Рей тоже устремляет взгляд в окно.
– А папа придет?
– Сказал, что не желает, – отвечает она.
Я вынимаю из папки контракт и протягиваю его Дот.
– Но это должно быть подписано до начала судебного разбирательства. Это контракт между вами, клиентами, и моей юридической фирмой на легальное представительство ваших интересов в суде.
Она осторожно берет бумаги. В контракте только две страницы.
– А что здесь написано?
– Да все, что нужно, обычным, полагающимся в таких случаях языком. Вы нанимаете нас своими адвокатами, мы беремся провернуть дело, принимаем на себя издержки и получаем третью часть от всех сумм по возмещению ущерба.
– Тогда зачем понадобилось целых две страницы такого мелкого шрифта? – спрашивает она, вытаскивая сигарету из пачки, лежащей на столе.
– Не зажигай! – резко бросает через плечо Донни. Он смотрит на меня и продолжает: – Неудивительно, что я уже при смерти.
Она, ничуть не реагируя на его слова, втыкает сигарету между губами, продолжая разглядывать контракт, но не закуривает.
– И мы должны подписаться все трое?
– Точно.
– Да, но он сказал, что не придет.
– Тогда отнеси ему в машину, – сердито бросает Донни Рей. – Возьми ручку, пойди к нему и заставь его подписать эту проклятую бумагу.
– Я и не догадалась, – отзывается она.
– Мы и прежде ведь так делали. – Донни Рей опускает голову и скребет макушку. Он уже завелся.
– Да, наверное, я смогу его заставить, – говорит она, все еще колеблясь.
– Тогда иди скорей, черт возьми! – взрывается он, и Дот рыщет в ящике буфета, пока не находит ручку. Донни Рей поднимает руки и снова опускает на них голову. Запястья у него тонкие, как палка у метлы.
– Через минуту вернусь, – говорит Дот, словно девочка на побегушках, так она беспокоится о своем сыне. Она медленно идет по выложенному кирпичом внутреннему дворику к сорнякам. Пара кошек, лежащих на капоте, видя ее приближение, ныряет под машину.
– Несколько месяцев назад, – говорит Донни Рей и делает долгую паузу, он дышит с трудом, и голова у него слегка трясется, – несколько месяцев назад нам нужно было получить его подпись для нотариуса, а он не захотел выходить из машины. Мать нашла женщину-нотариуса, которая согласилась за двадцать долларов приехать на дом, но, когда она прибыла, отец по-прежнему не захотел выходить из машины. Так что мать и нотариус сами пошли туда, через сорняки. Вы видите ту большую рыжую кошку на крыше автомобиля?
– Да.
– Мы зовем ее Царапкой. Она как бы сторожевая кошка.
В общем, когда нотариус протянула руку в окошко, чтобы взять документы у Бадди, который, конечно, был выпивши и едва понимал, что делает, Царапка набросилась на нотариуса. Нам это обошлось в шестьдесят долларов, пришлось вызывать врача. И купить новую пару колготок. Вам уже приходилось видеть больного с острой лейкемией?
– Нет, до сих пор не приходилось.
– Я вешу сто десять фунтов. А одиннадцать месяцев назад во мне было сто шестьдесят. Диагноз поставили, когда оставалась масса времени для лечения, мне повезло, что у меня есть идентичный близнец и его костный мозг мне подходит. Пересадка костного мозга могла бы меня спасти, но нам она не по карману. У нас была страховка, но вы уже знаете все, что случилось. Знаете, не так ли?
– Да, я детально ознакомился с вашим делом, Донни Рей.
– Хорошо, – вздыхает он с облегчением.
Мы смотрим, как Дот сгоняет оставшихся кошек. Царапка, взобравшись на крышу машины, притворяется, что спит.
Ей Дот Блейк совершенно ни к чему. Дверцы открыты, и Дот протягивает контракт внутрь. И мы слышим ее проникновенный голос.
– Я знаю, вы их считаете сумасшедшими, – говорит Донни Рей, словно читая мои мысли. – Но они хорошие люди, которым пришлось пережить немало напастей, проявите терпение.
– Да нет, они славные.
– Я уже на восемьдесят процентов в могиле, вот так. На восемьдесят. Если бы, черт возьми, мне пересадили костный мозг хотя бы полгода назад, тогда было бы девяносто процентов за то, что я вылечусь. Девяносто процентов. Смешно, что врачи используют цифры, когда говорят, будем мы жить или умрем. А теперь уже слишком поздно. – Он внезапно ловит ртом воздух, словно задыхаясь, сжимает кулаки и содрогается с ног до головы. Его лицо чуть-чуть розовеет от отчаянных попыток дышать. Он бьет себя кулаком в грудь, и я боюсь, что он сделает в ней глубокую вмятину.
Наконец ему удается вдохнуть полной грудью, и он издает быстрые хрипящие звуки. Именно в этот момент я начинаю ненавидеть страховую компанию “Прекрасный дар жизни”.
Мне больше не стыдно смотреть на него. Он мой клиент, и он рассчитывает на меня и мою помощь. И я взвалю бремя всех его немощей на себя.
Дыхание Донни Рея выравнивается, насколько это возможно. Глаза у него покраснели и увлажнились. Не знаю, плачет ли он или это следствие припадка.
– Извините, – шепчет он.
Царапка шипит так, что и нам слышно. Мы видим, как она, распластавшись, взлетает в воздухе и приземляется в сорняках. Очевидно, сторожевая кошка проявила чересчур большой интерес к моему договору, и Дот ей как следует выдала.
Дот говорит что-то очень нехорошее мужу, который еще ниже ссутуливается над рулем. Она просовывает руку, выхватывает документ и затем бежит что есть силы обратно, а кошки пускаются врассыпную во всех направлениях.
– На восемьдесят процентов уже в гробу, каково? – хрипит Донни Рей. – Так что я недолго протяну. Но что бы вы ни выиграли по этому делу, пожалуйста, присмотрите, чтобы со стариками обошлись по справедливости. У них была тяжелая жизнь.
Я так тронут, что не в силах сказать ни слова.
Дот открывает дверь и бросает контракт на стол. Первая страница слегка надорвана внизу, а на второй видно грязное пятно. Надеюсь, это не от кошачьей лапы.
– Вот, – говорит она, – миссия выполнена.
Бадди действительно расписался, хотя подпись совершенно невозможно прочитать.
Я указываю Донни Рею и его матери места для подписи.
Они расписываются, и документ скрепляется печатью. Мы несколько минут болтаем, и я начинаю посматривать на часы.
Когда я ухожу, Дот сидит рядом с Донни, ласково гладит его руку и убеждает его, что теперь дела пойдут на лад.

Глава 13

Я приготовился сообщить Барри Эксу, что не смогу работать в субботу, так как в доме и во дворе предстоит очень срочная работа. И уже хотел предложить, что приду на несколько часов в воскресенье днем, если нужно. Однако я беспокоился напрасно. Барри собрался уехать на уик-энд из города, а так как я больше не посмею проникнуть в офис без его помощи, то и разговаривать, собственно, не о чем.
По какой-то причине мисс Берди не барабанит в мою дверь до восхода солнца. Вместо этого она предпочитает заняться приведением в порядок орудий труда прямо под моим окном у двери в гараж. При этом с громким стуком она роняет вилы и лопаты. Скребет стенки тачки металлическим скребком. Затачивает две затупившиеся мотыги и все время напевает, иногда весьма пронзительно взвизгивая. Сразу же после семи я наконец спускаюсь, и она делает вид, что удивлена моим появлением.
– Ой, доброе утро, Руди. Как вы?
– Я замечательно, мисс Берди. А вы?
– Чудесно, просто чудесно. Какой великолепный день, не правда ли?
День едва начался, еще слишком рано, чтобы оценить его великолепие. Вообще-то говоря, довольно душно для такого часа. Немилосердная жара мемфисского лета не за горами.
Мисс Берди позволяет мне выпить чашку растворимого кофе и съесть тост, прежде чем приняться бубнить насчет иголок.
Я вскакиваю и начинаю действовать, чем привожу ее почти в восторг. Под ее руководством я мужественно поднимаю и погружаю первый стофунтовый мешок с иголками в тачку и везу ее за мисс Берди вокруг дома и по подъездной дорожке через переднюю лужайку к низенькой маленькой клумбочке около улицы. Рукой в перчатке мисс Берди держит чашку кофе и с большой точностью указывает мне то самое место, куда надо высыпать иголки. Я совершенно выдохся по пути, особенно если учесть, что последний его отрезок приходился на мокрую от росы траву, но бодро вскрываю мешок и начинаю выбрасывать иголки вилами. Через пятнадцать минут я справляюсь с задачей, но моя тенниска уже насквозь пропотела.
Мисс Берди идет следом за мной и тачкой к самому краю дворика, где мы снова нагружаемся. Она точно указывает, какой мешок брать, и мы опять везем его к месту, недалеко от столба с почтовым ящиком.
В первый час работы мы разбросали пять мешков иголок.
Пятьсот фунтов весом. Я уже изнемогаю. В девять утра температура подскочила почти до тридцати градусов. В девять тридцать я уговорил мисс Берди сделать перерыв, чтобы напиться воды. И, посидев десять минут, с трудом поднимаюсь снова.
Время от времени нестерпимо ломит спину, но, закусив губы, позволяю себе только гримасу боли. Однако мисс Берди ничего не замечает.
Я человек не ленивый и когда-то, еще во время учебы в средней школе, находился в отличной физической форме. Я вовсю резвился и участвовал во всех спортивных играх, но потом в мою жизнь вошел юридический колледж, и за последние три года у меня было мало возможностей заниматься спортом. Поэтому после трех часов тяжелой физической работы я чувствую себя как выжатый лимон.
На ленч мисс Берди скармливает мне два своих безвкусных сандвича с индюшатиной и яблоко. Я сижу под зонтиком во внутреннем дворике и очень медленно ем. Спину ломит, от усталости я не чувствую ног, и руки дрожат, пока я, словно кролик, грызу яблоко.
Ожидая, когда мисс Берди закончит на кухне, я устало смотрю через маленькое зеленое пятно лужайки с грудой мешков на ней на свое жилище над гаражом. А я еще гордился, когда выторговал себе всего полтораста долларов арендной платы, теперь не знаю, такой ли уж я умник на самом деле и кто в конечном счете выгадал…
Помню, мне было даже немного стыдно, что я слегка наживаюсь на милой маленькой женщине. А теперь мне очень хотелось бы запихнуть ее в пустой мешок из-под иголок.
Если судить по древнему термометру, прибитому гвоздями к стене гаража, температура в час дня поднялась еще на пару градусов. В два часа спина у меня уже не разгибается, и я объясняю мисс Берди, что должен отдохнуть. Она грустно смотрит на меня, затем медленно поворачивается и изучает взглядом нисколько не уменьшившуюся груду белых мешков. Мы сделали в этой громаде едва заметную вмятину.
– Ну, если это так обязательно.
– Только часок, – умоляю я.
Она смягчается, но в три тридцать я снова толкаю перед собой тачку, а мисс Берди наступает мне на пятки.
После восьми часов изматывающей работы я высыпал семьдесят девять мешков иголок, меньше трети всего их количества.
Вскоре после ленча я намекнул в первый раз, что ровно в шесть вечера меня ждут в “Йогисе”. Я, конечно, соврал. Мои часы работы в баре с восьми до закрытия. Однако мисс Берди этого не узнает, а я твердо намерен освободиться от иголок еще до наступления темноты. Но в пять я просто все бросаю и говорю, что с меня достаточно, что спина у меня отваливается, а мне еще работать вечером, и тащусь вверх по лестнице, а мисс Берди печально смотрит мне вслед. Она может отказать мне в жилье, но мне это уже безразлично.
Поздним утром в воскресенье я просыпаюсь от величественного грозового раската и лежу, словно оцепенев, под шум проливного дождя, барабанящего по крыше. Голова у меня в порядке – заступив вчера на работу в баре, я не пил. Однако все тело словно залито бетоном, и я не в силах пошевелиться.
Малейшее движение причиняет мучительную боль. Мне даже трудно дышать.
В какой-то момент вчерашней пытки мисс Берди спросила, не пойду ли я с ней сегодня в церковь. Посещение церковной службы не было включено в список обязательных условий моего здесь проживания, но почему бы, подумал я тогда, не пойти.
Если одинокая старая леди хочет, чтобы я посетил с ней службу, то это самое малое, что я могу для нее сделать из чувства благодарности. И уж мне это, конечно, никак не может повредить.
Поэтому я поинтересовался у нее, какую церковь она посещает. Церковь Благодати Господней, отвечает она, что в Далласе. Живи, опираясь на помощь ближних, – такой принцип исповедует она вместе с досточтимым Кеннетом Чэнддером в храме и среди собственных стен.
Сегодня я вымаливаю возможность остаться дома. Она, по-видимому, недовольна, но быстро смиряется.
Когда я был маленьким, еще задолго до того, как отец пристрастился к алкоголю и решил послать меня в военное училище, я от случая к случаю ходил в церковь вместе с матерью. Отец тоже бывал с нами пару раз, но все время ворчал и брюзжал, и мы с матерью предпочитали, чтобы он оставался дома и читал газеты. Это была маленькая методистская церковь с дружелюбно настроенным пастором, достопочтенным Хауи, который рассказывал разные забавные истории и умел внушить каждому, что он желанный и любимый прихожанин.
Я помню, как мама всегда была довольна его проповедями. В воскресной школе училось много ребят, и я не возражал, когда раз в неделю утром меня скребли мочалкой, надевали на меня рубашку с накрахмаленным воротничком и вели в церковь.
Однажды у матери была какая-то незначительная операция и она провела в больнице три дня. Конечно, все дамы-прихожанки знали об интимных деталях операции и в течение трех дней в дом потоком изливались приношения: печеное, тушеное, жареное, пирожные, пироги и тому подобное. Приносились горшки и блюда с таким количеством еды, которое нам с отцом и за год было не съесть. Дамы организовали дежурство у нас в доме. Они поочередно надзирали за порядком в кухне, убирали там, мыли, встречали все увеличивающееся количество посетительниц, которые приносили все больше кастрюль со съестным. В те три дня, что мать пробыла в больнице, и три дня после возвращения у нас в доме жила по крайней мере одна из дам, и мне казалось, что они сторожили еду.
Отец бесился. Он не мог потихоньку слинять и выпить в укромном уголке, нельзя же заниматься подобным, когда в доме с полдюжины богобоязненных дам. Мне кажется, они знали, что ему хочется приложиться к бутылке, и, раз уж им удалось ворваться к нам, они решили не допустить этого. Причем подразумевалось, что он неизменно будет радушным хозяином, а мой отец ну никак не годился на такую роль.
После первых двадцати четырех часов он стал проводить большую часть дня в больнице, но вовсе не хлопоча возле страждущей жены. Он пребывал в комнате для посетителей, смотрел телевизор и потягивал колу с джином.
Я с удовлетворением вспоминаю об этих днях. Никогда в нашем доме не царила такая теплая атмосфера, никогда не было столько замечательной, вкусной еды. Дамы суетились и дрожали надо мной, словно мать умерла, я наслаждался всеобщим вниманием. Они все были для меня добрыми тетушками и бабушками, которых я никогда раньше не знал. Вскоре после того как мать выздоровела, достопочтенный Хауи попался на каком-то неприличном поступке, сути которого я так до конца и не понял. В церкви разыгралась настоящая буря, все разделились на два лагеря. Кто-то оскорбительно отозвался о матери, и больше мы в церковь не ходили. Но, кажется, они с Хэнком, ее вторым мужем, иногда там бывают.
Некоторое время я по церкви скучал, а затем отвык от посещений. Мои друзья иногда приглашали пойти с ними вместе, но я вскоре ко всему этому очень охладел. Моя подружка в средней школе иногда брала меня с собой на мессу, особенно в субботу вечером, но я убежденный протестант и не понимаю сути этих ритуалов.
Мисс Берди робко упомянула о желательности работы в саду сегодня после ленча, но я объяснил ей, что нельзя работать в “святое воскресенье”, когда Господь отдыхал от трудов праведных.
И она не нашлась что ответить.

Глава 14

Три дня без перерыва идет дождь, решительно отменяя мои обязанности подручного садовника. Во вторник в сумерках я прячусь в своем мезонине и готовлюсь к предстоящим экзаменам, когда вдруг раздается телефонный звонок.
Это Дот Блейк, и я понимаю: что-то неладно. Иначе она бы не позвонила.
– Только сейчас говорила по телефону с мистером Барри Ланкастером, – сообщает она. – Он сказал, что он мой адвокат.
– Это верно. Он очень большая шишка в моей фирме и ведет со мной ваше дело. – Полагаю, Барри потребовалось проверить какие-то детали.
– Но он не так говорит. Он позвонил узнать, не можем ли мы с Донни Реем приехать завтра к нему в офис, чтобы подписать еще какие-то бумаги. Я спросила про вас. А он ответил, что вы у них не работаете. Я хочу знать, в чем дело?
И я тоже хочу это знать. Секунду я что-то мычу, потом говорю, что это недоразумение, но желудок у меня словно стягивается в тугой узел.
– Дот, это большая фирма. А я новый служащий, понимаете? Он попросту забыл обо мне.
– Нет. Он о вас помнит. Он сказал, что вы работали у них, но больше не работаете. Знаете, это все здорово непонятно, правда?
Согласен. Я падаю на стул и стараюсь привести мысли в порядок. Уже почти девять вечера.
– Послушайте, Дот, успокойтесь. Я сейчас же перезвоню мистеру Ланкастеру и узнаю, что он имеет в виду. И через минуту снова свяжусь с вами.
– Я желаю знать, в чем дело. Вы уже подали в суд на этих подонков?
– Я вам перезвоню ровно через минуту, о'кей? Пока. – Я вешаю трубку, затем быстро набираю номер лейковской фирмы. У меня противное ощущение, что такое со мной уже было.
Телефонистка соединяет меня с Барри Эксом. Я решаю быть любезным, подыграть ему, если потребуется, и говорю самым сердечным тоном:
– Барри, это я, Руди. Вы смотрели мое заключение?
– Да, здорово сделано. Послушайте, Руди, у меня возникли небольшие осложнения относительно вашей должности.
Горло у меня перехватывает от волнения. Сердце замирает. Легкие почти перестают дышать.
– О… да? – выдавливаю я из себя.
– Да. Дело паршивое. Я виделся с Джонатаном Лейком сегодня к вечеру, и он не горит желанием одобрить мой выбор и принять вас.
– Почему же?
– Ему не нравится сама мысль, что адвокат находится на положении помощника. И теперь, когда я все обдумал, мне это тоже в конечном счете не улыбается. Понимаете, мистер Лейк думает, и я с ним согласен, что для дипломированного адвоката будет естественно в его положении попытаться силком, использовав любую лазейку, пролезть в ряды полноправных служащих. Но мы не одобряем такого образа действий.
Так поступать нехорошо.
Я зажмуриваюсь, мне хочется плакать.
– Не понимаю вас, – отвечаю я.
– Сожалею. Я старался изо всех сил, но он просто неумолим. Он правит фирмой железной рукой, и у него собственный метод. Говоря честно, он едва мне задницу не отъел за одну только мысль принять вас на работу.
– Я хочу поговорить с самим Джонатаном Лейком, – говорю я, как могу твердо.
– Ничего не получится. Он слишком занятой человек, а кроме того, он не хочет, и все тут. Он не собирается менять решение.
– Вы сукин сын.
– Послушайте, Руди, мы…
– Сукин сын! – кричу я в трубку и чувствую себя от этого лучше.
– Полегче, Руди.
– Лейк сейчас в офисе? – требую я ответа.
– Возможно. Но он не хочет…
– Приеду через пять минут! – снова ору я и шмякаю трубку на аппарат.
Через десять минут, взвизгнув тормозами, я резко останавливаюсь на площадке для парковки перед бывшим складом. Там стоят еще три машины, в здании горит свет. Барри не ждет меня у двери.
Я колочу в нее кулаками, но никто не открывает. Я знаю, что им слышно, как я стучу, но они слишком трусливы, чтобы выйти ко мне. И наверное, вызовут полицию, если я не уйду.
Но я не могу уйти. Я захожу с северной стороны и стучу что есть силы в другую дверь, затем та же самая история повторяется у запасного выхода с тыльной стороны здания. Я стою под окном кабинета Барри и осыпаю его руганью. В кабинете горит свет, но он на меня не обращает никакого внимания. Я возвращаюсь к главному подъезду и опять колочу в дверь.
Из темноты выступает охранник и хватает меня за плечо.
Я смотрю вверх. Он по крайней мере шести футов и шести дюймов роста, негр в черной фуражке.
– Тебе надо уходить, сынок, – говорит он мягко, басом. – Уходи-ка, прежде чем я вызову полицию.
Я стряхиваю его руку со своего плеча и ухожу прочь.

Предыдущая страница 9 Следующая страница


Золотой дождь 10

Я долго сижу в темноте на продавленном диване, который мне пожертвовала мисс Берди, и пытаюсь привести мысли в порядок, но мне это не удается. Выпиваю две банки теплого пива. Я проклинаю, ругаюсь и плачу. Я строю планы мести.
Подумываю даже о том, чтобы убить Джонатана Лейка и Барри Экса. Эти пронырливые, мерзкие подонки решили украсть у меня дело Блейков. И что мне теперь сказать своим клиентам? Как объяснить им все это?
Я шагаю из угла в угол, ожидая, когда взойдет солнце. В прошлую ночь я бы весело рассмеялся, если бы мне сказали, что я снова достану свой список фирм и опять начну обивать пороги. Я весь извиваюсь от стыда и скрежещу зубами при мысли, что опять придется звонить Маделейн Скиннер: “Это снова я, Маделейн, и снова ищу работу”.
Наконец я засыпаю на диване, и кто-то меня будит сразу после девяти утра. Это не мисс Берди. Это двое полицейских в штатском. Они показывают свои жетоны, и я приглашаю их войти. На мне спортивные трусы и тенниска. Глаза у меня словно горят, я тру их и пытаюсь сообразить, почему я вдруг привлек внимание полиции.
Они могли бы сойти за близнецов, обоим около тридцати, не так уж намного старше меня. На них джинсы, кроссовки, у обоих черные усы, и ведут они себя, как пара посредственных телевизионных актеров.
– Нам можно сесть? – спрашивает один, выдвигая стул из-под стола и усаживаясь. Его товарищ делает то же самое, и вот уже оба расселись с удобствами.
– Конечно, – отвечаю я с неподдельной живостью, – пожалуйста, присядьте.
– И вы с нами, – предлагает один из них.
– А почему бы и нет? – Я сажусь между ними.
Оба наклоняются вперед, продолжая разыгрывать роль.
– А теперь расскажите, что, черт возьми, происходит?
– Вы знакомы с Джонатаном Лейком?
– Да.
– Вам известно, где находится его офис?
– Да.
– Вы были там вчера вечером?
– Да.
– В какое время?
– Между девятью и десятью часами.
– Какова была цель вашего посещения?
– Ну, это длинная история.
– У нас в запасе несколько часов.
– Я хотел поговорить с Джонатаном Лейком.
– Вы поговорили?
– Нет.
– Почему нет?
– Двери были заперты. Я не мог проникнуть в здание.
– Вы старались вломиться?
– Нет.
– Вы уверены?
– Да. Спросите у сторожа-охранника.
Получив ответ, они переглядываются. Что-то в моем ответе соответствует их ожиданиям.
– А вы видели охранника?
– Конечно. Он попросил меня уйти, и я ушел.
– Вы можете его описать? Его внешний вид?
– Могу.
– Тогда опишите.
– Высокий, широкоплечий чернокожий, наверное, шесть футов и шесть дюймов. В форме, фуражке, с револьвером и переговорным устройством. Да спросите его, он вам подтвердит, когда приказал мне убираться.
– Но мы не можем спросить его. – И они снова смотрят друг на друга.
– Почему не можете? – спрашиваю я и чувствую, что надвигается нечто ужасное.
– Потому что он мертв. – Они внимательно следят, как я отреагирую на сообщение.
Я совершенно искренне потрясен, как любой бы на моем месте.
– Как это, почему он мертв?
– Он сгорел во время пожара.
– Какого пожара?
Они одновременно настораживаются, оба кивают и подозрительно опускают взгляды на стол. Один вытаскивает из кармана блокнот, словно начинающий репортер.
– А тот маленький автомобиль во дворе, “тойота”, ваш?
– Но вы же знаете, что мой. У вас же есть компьютер.
– Вы на этой машине приезжали вчера вечером в офис?
– Нет, я ее притащил туда на плечах. Какой пожар?
– Давайте не умничать, ладно?
– Ладно. Идет. Не буду умничать, если вы не будете ловчить.
Подает голос напарник:
– Мы, возможно, засекли вашу машину поблизости от офиса в два часа ночи.
– Ничего вы не засекли. Это была не моя машина. – Сейчас я уже не могу сказать точно, врут эти ребята или говорят правду. – Какой пожар? – переспрашиваю я.
– Прошлой ночью фирма Лейка сгорела. Полностью уничтожена огнем.
– Дотла сгорела, – услужливо добавляет второй.
– И вы парни из команды, которая борется с поджигателями. – Я все еще не пришел в себя от шока и в то же время ужасно испуган, так как они думают, что я к этому причастен. – И Барри Ланкастер сказал вам, что я самый подходящий подозреваемый на роль поджигателя, верно?
– Да, мы занимаемся поджогами. А также убийствами.
– А сколько людей еще погибло?
– Только охранник. Первый звонок-сообщение поступил в три утра, так что в здании уже никого не было. Очевидно, охранник попал в ловушку, когда обрушилась крыша.
Я почти желаю, чтобы Джонатан Лейк был вместе с охранником в тот момент, затем вспоминаю об этом прекрасном здании с картинами и коврами.
– Вы зря тратите время, – говорю я, распаляясь при мысли, что я подозреваемый.
– Мистер Ланкастер сказал, что вы прошлым вечером были здорово не в себе, когда приходили в офис.
– Верно. Но не настолько же я злился на них, чтобы поджигать здание. Вы, ребята, зря тратите свое драгоценное время. Клянусь вам.
– Он говорит, что вы просто с ума сходили от злости и требовали встречи с мистером Лейком.
– Верно, верно, верно. На сто процентов и больше. Но это вряд ли может служить доказательством, что у меня был повод сжечь их офис. Взгляните на дело реально.
– Убийство, случившееся в связи с поджогом, может караться смертной казнью.
– Не шутите! Я готов вместе с вами разыскивать убийцу, чтобы потом поджарить ему задницу, на электрическом стуле. Но меня к этому делу не пришивайте.
Я чувствую, что моя злость очень убедительна, потому что и в тот же момент отступают. Один вынимает сложенный лист бумаги из нагрудного кармана.
– У нас здесь рапорт двухмесячной давности, когда вас разыскивали за порчу частной собственности. Что-то там насчет разбитого стекла в одной городской фирме.
– Смотрите-ка, ваши компьютеры работают что надо.
– Странное поведение для адвоката.
– Бывает и похуже. И я не адвокат, я помощник адвоката или что-то вроде этого. Только что окончил юридический колледж. А то обвинение было снято, хотя ваш принтер и сообщил о нем. И если вы, парни, думаете, что разбитое мной в апреле стекло как-то связано с пожаром сегодня ночью, то настоящий поджигатель может расслабиться. Он в безопасности. И его никогда не поймают.
При этих словах один вскакивает, и его примеру быстро следует другой.
– Но вам все же надо бы обратиться к адвокату, – говорит один, тыча в меня пальцем. – Потому что сейчас вы первый подозреваемый.
– Ага. Вот именно. Я уже сказал, что если я главный подозреваемый, тогда, значит, настоящему убийце чертовски повезло. Вы, ребята, даже близко не подошли к разгадке дела.
Они хлопают дверью и исчезают. Подождав с полчаса, я сажусь в машину. Я проезжаю несколько кварталов, старательно приближаясь кружным путем к складу. Паркуюсь, прохожу еще квартал и шмыгаю в магазин, торгующий предметами домашнего обихода, откуда можно видеть дымящиеся руины в двух кварталах от него. Уцелела только одна стена. У пожарища бродят десятки людей, адвокаты и их секретарши, на что-то указывая, а вокруг неуклюже топчутся пожарные в огромных сапогах, полицейские натягивают сетку желтого цвета – указание на то, что здесь имело место преступление. До меня доносится горький острый запах сгоревшей древесины, а над всем близлежащим районом низко повисла сероватая пелена дыма.
В здании фирмы полы и потолки были деревянными и, за немногим исключением, стены тоже из сосновых бревен. Прибавьте к этому чудовищное количество книг повсюду в здании, тонны папок с бумагами, и тогда легко понять, как все это моментально воспламенилось. Самое удивительное, что в здании не было надежной противопожарной системы. Повсюду видневшиеся окрашенные водопроводные трубы сплошь были просто деталью общего декора.
По понятным причинам Принс не ранняя Берди. Он обычно запирает “Йогис” около двух ночи и затем, спотыкаясь, идет к своему “кадиллаку” и усаживается на заднее сиденье, а Файрстоун, его постоянный шофер и, по слухам, телохранитель, отвозит Принса домой.
Обычно появляется он в “Йогисе” к одиннадцати и очень активно занимается сервировкой завтраков. В полдень я нахожу Принса на месте, за рабочим столом, перекладывающим с места на место бумажки, в единоборстве с обычным похмельем. Он поглощает обезболивающие таблетки, пьет минеральную воду до своего магического времени, пяти вечера, а потом опять ныряет в нирвану рома с тоником.
Кабинет Принса – комната без окон, под кухней, она скрыта от посторонних глаз. Пройти туда можно только через три незаметные двери, спустившись по потайной лестнице. Комната представляет собой правильный квадрат, и каждый дюйм ее четырех стен увешан фотографиями Принса, который пожимает руки местным полицейским и другим таким же фотогеничным типам. Здесь во множестве также красуются обрамленные и ламинированные вырезки из газет, сообщения о том, что Принс подозревается, обвиняется, судится, арестовывается и приговаривается и всегда в результате оказывается невиновным. Он любит видеть себя в зеркале прессы.
Сегодня он в скверном настроении, впрочем, как обычно.
За годы нашего общения я уже убедился, что лучше не связываться с ним, пока он не пропустит третий стаканчик, а это обычно бывает к шести часам пополудни. Так что я явился на шесть часов раньше срока. Он делает знак, чтобы я входил, и я закрываю за собой дверь.
– Что случилось? – ворчит он. Глаза его налиты кровью.
У него развевающаяся борода и волосатая шея. Он в расстегнутой рубахе и поэтому всегда напоминает мне киношного Джека Волка.
– Я немного запутался, – говорю я.
– Что новенького?
Я рассказываю ему о событиях вчерашнего вечера – о том, как потерял работу, о пожаре, о визите полицейских. Все. Я особенно подчеркиваю, что в деле фигурирует труп и полицейские очень интересуются всем, что с ним связано. И совершенно законно. Не думаю, что они мне отдают предпочтение и считают главным подозреваемым, но, похоже, они к этому идут.
– Значит, Лейка сожгли, – размышляет Принс вслух.
Новость как будто доставляет ему удовольствие. Приятное дело с поджогом как раз то, что может развеселить сейчас Принса и скрасить ему утро. – Никогда особенно его не любил.
– Но сам он не погиб. Он просто временно не у дел. Он вернется. – И это сейчас меня заботит больше всего. Джонатан Лейк тратит много денег на политиков. Он тщательно выстраивает отношения с ними, чтобы в нужный момент попросить о помощи. Если он убежден, что я связан с поджогом, или ему, попросту говоря, понадобится козел отпущения, тогда полицейские потащат меня за решетку.
– Ты можешь поклясться, что не поджигал?
– Да что ты, Принс!..
Он обдумывает мое заявление, поглаживая бороду, и я сразу могу сказать, что он просто в восторге и от дела и от того, что его вовлекают в него. Здесь преступление, смерть, тайна, политика, то есть кусок настоящей криминальной жизни. Если бы еще тут были замешаны несколько голых танцовщиц и фигурировали взятки полиции, тогда Принс закатил бы хорошую выпивку, чтобы отпраздновать событие.
– Тебе надо бы поговорить с адвокатом, – заключает он, поглаживая усы. Но, увы, поэтому-то я и здесь. Я подумывал позвонить Букеру, но я уже столько беспокоил его своими делами. И кроме того, сейчас он озабочен той же проблемой, что и я: мы еще не сдали экзамена и не имеем лицензии.
– Мне адвокат не по карману, – говорю я и жду, как он на это прореагирует. Если бы только можно было обратиться к кому-нибудь еще, я бы с радостью ухватился за такую возможность.
– Позволь мне все уладить, я позвоню Брюзеру.
Я киваю в ответ:
– Спасибо. Ты думаешь, он поможет?
Принс усмехается и растопыривает руки.
– Брюзер сделает все, о чем я его попрошу, понял?
– Конечно, – отвечаю я кротко.
Он поднимает трубку и набирает номер. Я слышу, как он переругивается с парой абонентов, загораживающих путь к Брюзеру, и затем выходит с ним на связь. Он говорит краткими, отрывочными фразами, как человек, который знает, что его телефон прослушивается.
– Брюзер, это Принс. Ага. Ага. Мне нужно срочно с тобой увидеться… Небольшое дельце, касается одного моего работника… Ага. Ага. Нет, у тебя. Через тридцать минут. Точно. – И вешает трубку.
Мне жалко фэбээровского слухача, который пытается извлечь из разговора какие-то инкриминирующие данные.
Файрстоун подает “кадиллак” к черному ходу, и мы с Принсом быстро прыгаем на заднее сиденье. Автомобиль черный, стекла дымчатые, так что Принс постоянно существует в темноте. За все три года, что я его знаю, он ни разу не принимал участия ни в каком мероприятии вне дома или офиса. Он проводит отпуск в Лас-Вегасе, но и там сутками не выходит из казино. Я слушаю быстро надоедающий перечень самых грандиозных побед Брюзера на почве судопроизводства. Почти во всех участвовал Принс. Странно, но я начинаю успокаиваться. Я в надежных руках.
Брюзер учился в вечерней юридической школе и окончил ее, когда ему было двадцать два. По мнению Принса, это еще не побитый рекорд. Они были закадычными дружками с самого детства, а в школе уже немного поигрывали в карты, выпивали, не давали проходу девчонкам и дрались с мальчишками. Брюзер поступил в колледж. Принс купил себе передвижной киоск и стал торговать пивом. Они тесно притерлись друг к другу.
Контора Брюзера расположилась в невысоком, из красного кирпича торговом центре, где с одной стороны – химчистка, с другой – видеопрокат. Брюзер очень умно инвестирует свои капиталы, объясняет мне Принс, и уже владеет всем этим коммерческим объединением. Напротив через улицу круглосуточная закусочная, а рядом с ней ночной клуб “Амбра” с дешевым стриптизом и с неоновой рекламой, словно в Лас-Вегасе. Все это находится в промышленном районе города, рядом с аэропортом. За исключением слов “Адвокатская контора”, написанных черными буквами на стеклянной двери посредине длинной белой полосы, ничто не указывает на то, чем здесь занимаются. Секретарша в туго натянутых джинсах, с большим ртом в ярко-красной помаде приветствует нас зубастой улыбкой, но мы не сбавляем шага. Я иду за Принсом через приемную.
– Она раньше работала напротив, – бурчит он. И я надеюсь, что он имеет в виду закусочную, хотя вряд ли.
Кабинет Брюзера удивительно напоминает принсовский – без окон, без единого лучика солнечного света. Он большой, квадратный, показушный, с фотографиями важных, но неизвестных персонажей, которые цепко обнимают Брюзера и усмехаются нам в лицо. Одна стена зарезервирована под оружие, тут висят всевозможные винтовки и мушкеты и разные награды за меткость стрельбы. За массивным крутящимся креслом Брюзера на возвышении стоит большой аквариум, и там видны какие-то рыбы, похожие на миниатюрных акул. Они скользят в мутной воде.
Брюзер висит на телефоне, поэтому машет нам, чтобы мы садились напротив за длинным и широким рабочим столом.
Мы устраиваемся. Принсу не терпится мне сообщить:
– Это настоящие акулы, вон там. – Он указывает на стену за головой Брюзера. Живые акулы в кабинете адвоката.
Принс шутит, конечно. Он хихикает.
Я смотрю на Брюзера и стараюсь не встречаться с ним взглядом. Телефонный аппарат кажется совсем крошечным рядом с его необычно большой головой. Длинные полуседые волосы падают на плечи неопрятными прядями. Козлиная, совсем седая бородка такая длинная и густая, что телефонной трубки из-за нее почти не видно. Глаза умные и живые, смуглая кожа вокруг глаз вся в морщинах. Я не раз думал, что в роду у него есть выходцы из Средиземноморья. Хотя за время своей работы в “Йогисе” я подал ему тысячу стаканчиков, я никогда, в сущности, с ним не говорил, да и не стремился к этому. И сейчас не хочется вступать с ним в общение, но, по всей вероятности, этого не избежать.
Он делает несколько отрывистых замечаний и вешает трубку. Принс быстро представляет нас, но Брюзер говорит, что хорошо меня знает. Ведь мы же давно знакомы.
– Руди, так в чем проблема?
Принс смотрит на меня, и я опять повествую о случившемся.
– Видел сегодня в новостях по телику, – вставляет Брюзер, когда я начинаю рассказывать о пожаре. – Мне уже звонили насчет этого раз пять. Немного надо, чтобы юристы начали разносить слухи.
Я улыбаюсь, киваю, потому что, наверное, этого от меня ждут, и затем перехожу к визиту полицейских. Я заканчиваю рассказ без помех и жду слов участия и совета от моего адвоката.
– Вы работали помощником? – спрашивает он очень удивленно.
– Но я был в отчаянном положении.
– А где вы работаете сейчас?
– Нигде. Но сейчас меня больше беспокоит то, что каждый момент меня могут арестовать.
Услышав это заявление, Брюзер улыбается.
– Я позабочусь, чтобы не арестовали, – заверяет он самоуверенно. Принс уже успел несколько раз повторить, что Брюзер знает больше полицейских в городе, чем сам мэр. – Только позвоню куда следует.
– Ему надо сейчас залечь на дно, правда? – спрашивает Принс, словно я мошенник, бежавший из мест заключения.
– Ага. И лежать тихо. – Почему-то мне кажется, что эти стены много раз слышали такой совет. – Что вы знаете о поджогах как юрист? – спрашивает меня Брюзер.
– Совсем ничего. Нас в колледже этому не учили.
– Ладно, у меня была пара дел о поджогах. Обычно проходит несколько дней, прежде чем полицейские удостоверятся, что имел место именно поджог. В старых зданиях, как этот склад, возможны всякие случайности. А если это поджог, то они тоже не сразу будут кого-то арестовывать.
– Но я очень не хочу, чтобы арестовали меня, понимаете?
Тем более что я не виноват. И мне совсем не надо огласки в прессе.
– Не бойтесь, это вам не грозит, – отвечает он сурово. – Когда у вас экзамены на адвоката?
– В июле.
– А потом что?
– Не знаю. Я сейчас навожу справки.
И тут внезапно вмешивается мой дружок Принс:
– А ты не можешь использовать его, Брюзер, на какой-нибудь работенке? Черт возьми, ведь у тебя целая шайка адвокатов. Какая разница, если станет одним больше? Он отличный студент, умница, трудяга. Я могу побиться за него об заклад. А парню нужна работа.
Я медленно поворачиваюсь и смотрю на Принса, который улыбается мне так, будто он Санта-Клаус.
– Это будет отличное место для тебя, – произносит он превесело. – Ты узнаешь, чем занимаются настоящие адвокаты. – Он смеется и хлопает меня по коленке.
И мы оба смотрим на Брюзера, который стреляет по сторонам глазами. Я вижу, как он бешено подыскивает в голове предлоги, чтобы отказать.
– Э… да, конечно. Мне всегда не хватает талантливых юристов.
– Вот он – перед тобой, – говорит Принс.
– Вообще-то сейчас двое моих служащих ушли, чтобы открыть собственные фирмы. Так что у меня есть два свободных кабинета.
– Я говорил тебе, Руди, что все устроится, – радуется Принс.
– Но дело в том, что это не обычная, оплачиваемая должность, – продолжает Брюзер, потеплев и принимая идею Принса. – Нет, сэр. Я не так работаю. Мои сотрудники сами себя содержат, они ищут и сами себе выбивают гонорары.
Я слишком потрясен, чтобы отвечать. Мы с Принсом не обсуждали проблему моего трудоустройства, и мне его помощь в этом деле не нужна. Я совсем не хочу, чтобы Брюзер стал моим хозяином. Но я не могу оскорбить этого человека отказом, особенно учитывая, что вокруг шныряют полицейские, делая довольно прозрачные намеки относительно высшей меры наказания. И я не в силах набраться мужества и сказать Брюзеру, что меня устраивает его пронырливость в роли моего адвоката, но он чересчур пронырлив, чтобы стать моим боссом.
– А как это все выглядит на практике?
– Очень просто. И этот способ действует, во всяком случае, в том, что касается меня. У меня есть кучка партнеров и десятки служащих. Единственно эффективная система – та, при которой служащий должен обеспечить фирме достаточно гонораров, чтобы общая их сумма покрывала расходы по их жалованью. Вы сможете так?
– Я могу попытаться. – Я пожимаю плечами совершенно без всякой уверенности.
– Ну конечно, ты можешь справиться, – обнадеживает Принс.
– Вам причитается тысяча долларов в месяц и треть всех гонораров, которые вы обеспечиваете фирме. Но эта треть идет в погашение аванса. Вторая поступает в фонд фирмы, из нее оплачиваются аренда помещения, жалованье секретарям и прочие подобные расходы. Третья треть идет мне. Если вы не погашаете аванса ежемесячно, вы мне остаетесь должны и разницу. Я веду этому учет и подбиваю бабки, когда вам удается сорвать большой куш. Понимаете?
Я несколько секунд размышляю над этой дикой системой.
Единственное, что может быть хуже безработицы, так это работа, при которой вы не зарабатываете, а теряете деньги, а ваши долги увеличиваются с каждым месяцем. В голову мне приходят некоторые весьма острые вопросы, на которые Брюзер не смог бы ответить, и я уже открываю рот, когда вмешивается Принс:
– По-моему, все справедливо. Чертовски выгодная сделка. – Он опять хлопает меня по колену. – Ты сможешь очень неплохо зарабатывать.
– Я только так и веду свои дела, – повторяет Брюзер уже второй или третий раз.
– А сколько в месяц зарабатывают ваши служащие? – спрашиваю я, не надеясь на честный ответ.
Длинные морщины на лбу Брюзера, кажется, сливаются в одну глубокую борозду. Он глубоко задумывается.
– Бывает по-всякому. Зависит от того, как человек подсуетится. В прошлом году один из моих парней отхватил почти восемьдесят, другой двадцать тысяч.
– А ты сам сделал триста, – добродушно смеется Принс.
– Я к этому и стремился.
Брюзер внимательно за мной наблюдает. Он предложил мне единственно возможную для меня сейчас работу в городе Мемфисе и, по-видимому, подозревает, что мне не слишком хочется за нее браться.
– Когда я смогу начать? – спрашиваю я, неуклюже разыгрывая непреодолимую готовность.
– Прямо сейчас.
– Но у меня еще экзамен…
– Об этом не беспокойтесь. Вы уже сегодня можете приступить к выколачиванию гонораров. Я покажу, как это делается.
– Ты многому здесь научишься, – вновь вмешивается Принс, вне себя от чувства удовлетворенности своим поступком.
– Сегодня я плачу вам тысячу баксов, – говорит Брюзер, как щедрый денежный магнат. – Это для начала. Я покажу вам рабочее место, куда-нибудь воткну.
– Здорово, – отвечаю я, улыбаясь через силу. В данный момент ничего другого мне не остается, как принять предложение. Мне бы здесь вообще не следовало быть, но я напуган и нуждаюсь в помощи. Мы пока и словом не обмолвились, сколько я буду должен Брюзеру за услуги адвоката. Он не относится к числу добросердечных дядюшек, которые могут время от времени оказывать безвозмездную помощь беднякам.
Мне немного нездоровится, может быть, от недосыпа, может, сказывается шок от встречи с полицейскими. А возможно, так повлияло сидение в этом кабинете, вид плавающих акул и то, что на меня наседают два самых отъявленных мошенника в городе.
Не так давно я был способным, румяным третьекурсником юридического колледжа с перспективной работой в настоящей фирме, стремящимся поскорее овладеть профессией, много трудиться, активно работать в местной ассоциации адвокатов, начать делать карьеру, заниматься всем тем, чем будут заниматься мои друзья. А теперь я сижу здесь настолько уязвимый и слабый, что согласен продать себя с потрохами за какую-то призрачную тысячу долларов в месяц.
Брюзер отвлекается, чтобы ответить на срочный телефонный звонок, возможно, какой-нибудь стриптизерки, попавшей в тюрьму и умоляющей помочь, и мы встаем. Он шепчет поверх трубки, чтобы я опять пришел во второй половине дня.
Принс так гордится своим успехом по моему трудоустройству, что вот-вот лопнет от самодовольства. Дело нешуточное – он спас меня от смертного приговора и нашел мне работу. Но, как ни стараюсь, я не могу развеселиться, пока Файрстоун, ловко изворачиваясь, преодолевая мощное уличное движение, мчит нас обратно в “Йогис”.

Глава 15

Я решаю скрыться на время в подземельях юридического колледжа и провожу пару часов, слоняясь между стеллажами, просматривая папки с делами клиентов, чье доверие обманули страховые компании. Убиваю время, попросту говоря.
Потом сажусь в машину и медленно направляюсь в район аэропорта. Я приезжаю к Брюзеру в три тридцать. Окрестности кажутся еще непригляднее, чем несколько часов назад. На улице в пять рядов движутся автомобили, и по ее сторонам я вижу небольшие предприятия, склады, маленькие неосвещенные бары и клубы, где обычно по вечерам расслабляются рабочие. Здесь совсем рядом аэропорт, и реактивные самолеты ревут прямо над головой.
Коммерческое предприятие Брюзера расположено на Гринуэй-плаза. Пока я сижу в машине на грязной парковке, замечаю, что вдобавок к химчистке и видеопрокату здесь же находятся винная лавочка и маленькое кафе. Наверняка трудно сказать, потому что окна зашторены, а двери заперты, но сдается, что сама юридическая контора занимает шесть-семь помещений в центре здания. Сжав челюсти, я рывком открываю дверь.
Секретарша Дрю сидит за перегородкой высотой ей по грудь. Она в джинсах, у нее крашеные волосы и умопомрачительная фигура, все линии и выпуклости выставлены напоказ самым откровенным образом.
Я объясняю, почему я здесь, и жду, что она встретит меня в штыки и велит убираться, но она вежлива. Томно, но довольно толково она, совершенно не удивляясь, предлагает заполнить необходимые для приема на работу документы. Я потрясен, узнав, что юридическая фирма Дж. Лаймена Стоуна обеспечивает служащим страховку здоровья на весьма солидную сумму. Я тщательно прочитываю мелкий шрифт, потому что боюсь обнаружить какое-нибудь незначительное примечание, которое позволит Брюзеру еще глубже запустить когти в мои печенки, но никаких подвохов не нахожу. Я спрашиваю, можно ли повидать мистера Стоуна, и секретарша просит меня подождать. Я сажусь на стул с пластиковым покрытием, их несколько стоит у стены. Приемная очень напоминает любое муниципальное учреждение по оказанию социальной помощи – выложенный плиткой давно не мытый пол, дешевые стулья, хилые полупрозрачные перегородки и поразительная смесь разномастных журналов со многими отсутствующими страницами. Секретарша быстро печатает на машинке и в то же время отвечает на телефонные звонки. Звонят часто, и она очень ловко управляется, ухитряясь барабанить по клавишам и одновременно болтать с клиентами.
Через некоторое время она приглашает меня войти к боссу. Брюзер по-прежнему за столом и тщательно, словно придирчивый бухгалтер, просматривает заполненные мной бумаги. Я удивляюсь, с каким вниманием он вникает во все подробности. Он снова приветствует меня, напоминает о финансовой стороне нашего соглашения, а затем подталкивает ко мне по столу договор. Теперь в пробелах всюду стоит мое имя.
Я читаю и подписываю. Здесь есть пункт о месячном испытательном, вернее, вступительном, сроке. По желанию одной из сторон соглашение может быть расторгнуто по его истечении.

Предыдущая страница 10 Следующая страница


11 Джон Гришем

Я очень благодарен за этот пункт, но чувствую, что он помещен сюда на вполне оправданных основаниях.
Я рассказываю о своем банкротстве. Завтра я должен быть в суде и впервые встретиться со своими кредиторами. Это называется “опрос должника”, и адвокаты, нанятые людьми, которых я поставил в затруднительные обстоятельства, станут копаться в моем грязном белье. Они имеют право задать мне буквально любой вопрос насчет моих финансов и вообще житья-бытья. Но дело будет негромкое, и очень вероятно, что никто не придет поджаривать меня на медленном огне.
В моих интересах из-за слушания дела еще несколько дней оставаться безработным. Я прошу Брюзера пока придержать мои документы и отложить выдачу жалованья. В моей просьбе есть элемент ловкачества, и Брюзеру это нравится. Пожалуйста, он согласен, нет проблем.
Он быстро проводит меня по всему помещению для знакомства с рабочей обстановкой. Все так, как я себе представлял, – небольшая потогонная мастерская, состоящая из беспорядочно расположенных комнатушек, появившихся, когда здание расширялось и перестраивалось и между помещениями снимались перегородки. Мы все дальше и дальше углубляемся в лабиринт. Брюзер представляет меня двум замученным женщинам, сидящим в маленькой комнатке, сплошь заставленной компьютерами и принтерами; да, эти женщины, конечно, никогда не исполняли танец живота в клубе напротив.
– У нас, кажется, уже шесть девушек здесь работают, – говорит он, следуя дальше. Секретарша тоже просто “девушка”.
Потом он знакомит меня с двумя адвокатами, довольно симпатичными парнями, плохо одетыми, работающими в тесной, скверно обставленной комнатушке.
– У нас штат сократился до пяти адвокатов, – объясняет Брюзер, когда мы входим в библиотеку. – Было семь, но слишком много с ними мороки. Достаточно четырех-пяти. Чем больше служащих, тем больше мне самому приходится вникать в дела и решать. То же самое и с девицами.
Библиотека – длинная узкая комната, по стенам от пола до потолка тянутся полки, беспорядочно заставленные книгами. Длинный стол в центре завален раскрытыми томами и свернутыми в трубки документами.
– Некоторые из моих парней просто свиньи, – бормочет он под нос. – Так что вы думаете о моих маленьких владениях?
– Здесь прекрасно, – отвечаю я и не вру. Я чувствую облегчение, убедившись, что здесь действительно занимаются юриспруденцией. Возможно, Брюзер и темная лошадка с нужными связями, тайными делишками и не совсем законными инвестициями, но все же он настоящий адвокат, и в его конторе царят деловой шум и суета юридического бизнеса.
– Не такие модные, как у больших парней в городе, – говорит он отнюдь не смиренным тоном. Он делает знак, и мы выходим из библиотеки. Еще две двери, и рядом со стойкой газированной воды расположен хорошо обжитой кабинет.
В нем стол, несколько стульев, шкаф-картотека, полки с папками, а на стенах репродукции, изображающие лошадей. На столе телефонный аппарат, диктофон и стопка блокнотов. Все чисто. В воздухе стоит запах дезинфекции, как будто здесь убирали час назад.
Брюзер вручает мне два ключа на кольце.
– Этот от наружной двери, этот от вашего кабинета. Можете приходить и уходить когда угодно. Только ночью надо соблюдать осторожность. У нас здесь не лучшая часть города.
– Нам надо поговорить, – сообщаю я, беря ключи.
Он смотрит на часы.
– Долго?
– Дайте мне тридцать минут. Это срочно.
Он пожимает плечами, и я опять иду за ним в его кабинет, где он опускает широкий зад в персональное кожаное кресло.
– В чем дело? – спрашивает он с очень деловым видом, доставая из кармана ручку и берясь за обязательный блокнот.
Еще прежде, чем я начинаю говорить, он уже что-то царапает в нем.
Я выкладываю ему быстрое, насыщенное фактами резюме по блейковскому делу, что занимает десять минут. По ходу разговора, в промежутках главного повествования, я рассказываю о том, как и чем завершились мои отношения с фирмой Лейка. Объясняю, как попользовался мной Барри Ланкастер, чтобы украсть дело Блейков, и перехожу к основному пункту, главному удару.
– Мы должны сегодня же подать в суд на “Дар жизни”, – говорю я серьезно и мрачно, – потому что практически Барри Ланкастер прибрал дело к рукам, и я думаю, что он тоже вот-вот оформит его в суде.
Брюзер вперяет в меня сверкающий взгляд черных глаз.
Кажется, мне удалось завладеть его вниманием, и мысль привлечь саму лейковскую фирму к судебному следствию ему нравится.
– А как быть с клиентами? – спрашивает он. – Ведь они подписали контракт с фирмой Лейка.
– Да. Но я собираюсь срочно повидаться с ними. Они меня послушают. – Я вынимаю из кейса черновик судебного иска к “Дару жизни”, тот самый, над которым мы с Барри изрядно попотели несколько часов. Брюзер его внимательно читает.
Затем я подаю ему письмо, напечатанное на машинке и адресованное Барри Ланкастеру о прекращении с ним легальных отношений, которое должно быть подписано всеми тремя Блейками. Он медленно читает и его.
– Неплохо сработано, Руди, – одобряет он, и я чувствую себя законченным крючкотвором и мошенником. – Дайте-ка подумать. Сегодня днем вы подадите дело на судебное слушание, а потом копию заявления отвезете Блейкам. Покажите им, что процесс пошел, и заставьте подписать письмо о прекращении контракта с Лейком и Ланкастером.
– Точно. Мне только понадобится ваше имя и подпись на документах, подаваемых в суд. Все остальное я беру на себя, но действовать буду от вашего имени.
– Мы здорово прищемим хвост фирме Лейка, правда? – Он раздумывает над моими словами и дергает себя за ус. – Мне это по нутру. Я вас познакомлю с Деком Шиффлетом, одним из моих служащих. Ему приходилось работать с большими страховыми компаниями, и он делает для меня сводки продаваемых ими полисов.
– Это здорово!
– Его кабинет находится через холл от вашего. Перепишите все набело, поставьте мое имя, и мы сегодня же все это подадим в суд. Я чертовски уверен, что клиенты будут заодно с нами.
– Клиенты с нами заодно, – заверяю я его и мысленно вижу, как Бадди поглаживает кошек и давит слепней в “ферлейне”. Дот сидит на пороге, смолит очередную сигарету и смотрит на почтовый ящик так, словно сию же минуту принесут чек от “Дара жизни”. Я вижу, как сгорбился Донни Рей, поддерживая ладонями отяжелевшую голову. – Немного о другом, – говорю я, откашлявшись, – ничего не слышно насчет копов?
– Ровным счетом ничего, – заверяет Брюзер самодовольно, словно фокусник, который опять блестяще продемонстрировал свое мастерство. – Я кое с кем поговорил, кого знаю, и они даже сомневаются, что это вообще поджог. Пройдет несколько дней, пока установят причину.
– Так что они не арестуют меня глубокой ночью?
– Нет-нет. Они обещали позвонить, если вы им понадобитесь, и я обещал им, что вы сами явитесь, если надо, словно письмо по почте, и так далее. Но до этого не дойдет. Так что расслабьтесь.
И я действительно расслабляюсь. Я верю в способность Брюзера заставить полицию пообещать, что ему надо.
– Спасибо, – говорю я.
За пять минут до закрытия я вхожу в дежурную приемную подаю судебный иск на четырех страницах к страховой компании “Прекрасный дар жизни” и Бобби Отту, исчезнувшему агенту, который продал Блейкам полис.
Мои клиенты Блейки требуют уплаты издержек в двести тысяч долларов и штрафа в размере десяти миллионов. Понятия не имею, сколько стоит сама компания “Дар жизни”, и пройдет много времени, прежде чем я узнаю. Я взял цифру с потолка, потому что она очень приятно звучит. Судебные адвокаты всегда так поступают.
Разумеется, мое имя нигде не упомянуто. От лица истца выступает Дж. Лаймен Стоун, и его броская подпись украшает последнюю страницу заявления, придавая ему авторитетную весомость. Я вручаю дежурному клерку чек фирмы как гонорар за принятие иска к судебному рассмотрению, и, таким образом, дело закрутилось.
Мы официально предъявили исковое требование “Прекрасному дару жизни”.
Потом на рысях я пускаюсь в северный район Мемфиса, в Грейнджер, где нахожу своих клиентов примерно в том же положении, в каком оставил их несколько дней назад. Бадди в машине, Дот приволакивает Донни Рея из его комнаты.
Мы трое сидим за круглым кухонным столом, и они приходят в восторг при виде своей копии искового заявления.
Большие цифры производят на них очень сильное впечатление. Дот все время повторяет “десять миллионов” с таким видом, словно держит в руках выигрышный лотерейный билет.
Я вынужден рассказать им, что произошло у меня с этими ужасными людьми из лейковской фирмы. Мы не сошлись на стратегии. С моей точки зрения, они слишком затягивали подачу документов в суд, а мне это не по нраву. Я предпочитаю жестокий бескомпромиссный подход к делу. И так далее и тому подобное.
Но вообще-то все это им безразлично. Дело передано в суд, и они держат в руках подтверждающий документ. Они могут сколько угодно читать и перечитывать его втроем. Они хотят знать, что произойдет потом и как скоро я их об этом оповещу. И какие шансы на быстрое улаживание дела. Все это меня жутко угнетает. Я-то знаю, что пройдет очень много времени, прежде чем дело решится, и чувствую себя злодеем, поскольку скрываю это от них.
Я улещиваю их, чтобы они подписали письмо Барри Экс Ланкастеру, своему прежнему адвокату. В письме в жестких выражениях ему дается отставка. Есть также новый контракт с фирмой Дж. Лаймена Стоуна. Я быстро тарахчу, объясняя, к чему эта новая бумага. С тех же самых мест за кухонным столом, что в прошлый раз, мы с Донни Реем наблюдаем, как Дот печатает шаг через сорняки и опять бранится с мужем, чтобы выудить у него подпись.
Когда я уезжаю, настроение у них лучше, чем при моем появлении. Они весьма удовлетворены фактом преследования по суду компании, которую так давно ненавидят. Они наконец-то нанесли ответный удар. Их топтали ногами, они и меня убедили, что с ними поступили несправедливо. И теперь они примкнули к миллионам американцев, которые предъявляют иски каждый год, и даже в каком-то смысле слова они чувствуют себя патриотами.
Я сижу в своем прожаренном маленьком автомобиле, продвигаясь с потоком мощного уличного движения, и думаю о безумных двадцати четырех часах, которые только что пережил. Я подписал поспешный договор о найме на работу. Тысяча долларов в месяц – такая жалкая сумма, но она меня пугает. Это же не заработная плата, а деньги, данные мне взаймы, и я не представляю, как осуществлять Брюзеровский план по выколачиванию гонораров. Если я что-то и получу на блейковском деле, то через много месяцев. Некоторое время я еще поработаю в “Йогисе”. Принс по-прежнему платит мне наличными, пять долларов в час, плюс обед и пара банок пива.
В нашем городе есть фирмы, которые желают, чтобы их служащие ежедневно носили элегантные костюмы, ездили в добротных машинах, жили в красивых домах и даже тусовались в модных загородных клубах. Конечно, они платят им, черт возьми, на порядок больше, чем Брюзер мне, но эти фирмы и взваливают на плечи своих юристов тяжкое бремя ненужных светских обязательств.
Не то что у меня. Моя фирма не такая. Я могу носить что угодно и где угодно тусоваться, никто и словечка поперек не cкажет. Интересно, как я сам прореагирую, когда впервые увижу. что кто-нибудь из служащих мчится через улицу быстренько насладиться напротив парой танцев живота.
Внезапно я чувствую себя свободным и принадлежащим только себе. Чудесное ощущение независимости охватывает меня, когда дюйм за дюймом я продвигаюсь вместе с потоком других машин. Я могу преодолевать трудности! Могу выжить самостоятельно. Конечно, с Брюзером предстоят и тяжелые времена, но, наверное, работая с ним, я узнаю о законах гораздо больше, чем в обществе благовоспитанных мальчиков там, в центре. Я претерплю насмешки, язвительно-удивленные взгляды и презрительное осаживание со стороны других за то, что, мол, работаю в такой несолидной фирме. Я перебьюсь. И это меня закалит. Совсем недавно, когда я был уверен, что буду работать на старушку “Броднэкс и Спир”, а затем у Лейка, я держался слегка высокомерно, так что теперь придется съесть немного дерьма.
Уже стемнело, когда я паркуюсь на Гринуэй-плаза. Большая часть машин исчезла. Клуб “Амбра”, через улицу, ярко освещен и уже привлек, как обычно, множество пикапов и взятых напрокат автомобилей. На крыше клуба крутится неоновое колесо и освещает окрестности.
В Мемфисе плотский бизнес процветает бурно, что трудно объяснить. Мемфис – очень консервативный город со множеством церквей. Те, кто хочет получить здесь вотум доверия, должны с готовностью подчиниться строгим моральным принципам поведения, чтобы избиратели их соответствующим образом вознаградили, и я вообразить не могу, чтобы избрали кандидата, проявляющего уступчивость к развлечениям подобного рода.
Я наблюдаю за тем, как из битком набитого автомобиля выгружаются поклонники плотского бизнеса и, шатаясь, входят в “Амбру”. Это американец с четырьмя дружками-японцами. Они, несомненно, желают завершить день, полный деловых игр, несколькими стаканчиками спиртного и удовольствием от созерцания силиконовых прелестей по последней американской моде.
Уже играет громкая музыка. Места для парковки быстро заполняются.
Я быстро подхожу к входной двери и отпираю ее. Кабинеты пусты. Черт возьми, они, наверное, все сбежали напротив.
Сегодня днем я отчетливо понял, что фирма Дж. Лаймена Стоуна не место для трудоголиков.
Все двери прикрыты и, полагаю, заперты. Никто здесь не верит никому. И я тоже запру свой кабинет.
Я пробуду здесь пару часов. Необходимо позвонить Букеру и сообщить обо всех моих недавних приключениях. Мы с ним частенько пренебрегали подготовкой к экзаменам на звание адвоката. Три года имели возможность валять дурака и подначивать друг друга на разные проделки. И поэтому экзамен страшит меня как встреча с расстрельным взводом.

Глава 16

Я пережил эту ночь без ареста, но и, можно сказать, без сна. В какой-то момент, между пятью и шестью, я подчиняюсь бешеному темпу рваных мыслей, проносящихся в голове, и вылезаю из постели. За последние сорок восемь часов я не спал и четырех.
У меня записан телефонный номер, и за пять минут до шести я нажимаю кнопки с цифрами. И подкрепляю силы второй чашкой кофе. Звонок раздается десять раз, прежде чем сонный голос отвечает:
– Алло.
– Пожалуйста, Барри Ланкастера, – говорю я.
– Слушаю.
– Барри, это Руди Бейлор.
Он откашливается, и я мысленно вижу, как он неуклюже поднимается с постели.
– В чем дело? – спрашивает он уже гораздо резче.
– Извините, что звоню вам так рано, но мне просто надо сообщить вам пару новостей.
– Что такое?
– А то, что Блейки вчера начали дело против “Дара жизни”. Я вам вышлю копию заявления, как только вы, ребята, соорудите себе новый офис. Они также подписали отказ от ваших услуг, контракт с вами разорван, и вам нет необходимости беспокоиться о них дальше.
– А каким образом вы сумели подать дело в суд?
– Это вас совершенно не касается.
– Черта с два не касается!..
– Я вам вышлю копию нашего искового заявления, и вы все поймете. Вы же такой умный. У вас уже есть новый адрес или все еще пользуетесь старым?
– Наш почтовый ящик не пострадал.
– Хорошо. И как бы то ни было, я буду весьма признателен, если вы не станете связывать мое имя с поджогом. Я к этому не имел никакого отношения. Однако, если вы будете упорствовать и обвинять меня, придется подать в суд на тебя, лживая ты задница.
– Ох, как страшно!
– Да, наверное. А сейчас перестань трепать мое имя направо и налево. – И вешаю трубку, не ожидая ответа.
Я смотрю пять минут на телефон, но он не звонит. Ну и трус.
Мне совершенно не терпится посмотреть, как обыгрывается пожар в утренней газете, поэтому я принимаю душ, одеваюсь и под покровом темноты быстро улепетываю из дома. Движение на пути к аэропорту не сильное, я еду на Гринуэй-плаза, где уже начинаю ощущать себя вполне как дома. Я паркуюсь на том же самом месте, что семь часов назад. В клубе “Амбра” темно и тихо, стоянка усеяна отбросами и пивными банками.
Небольшое крыло рядом с той частью здания, где помещается, как я предполагаю, вся наша юридическая фирма, арендуется толстой немкой Труди, которая здесь открыла дешевую кофейню. Я познакомился с ней вчера вечером, когда зашел, чтобы перехватить сандвич. Она тогда сказала, что уже с шести утра продает кофе и пончики.
Она заваривает кофе, когда я вхожу. Мы с минуту болтаем, пока она поджаривает мне тост и наливает кофе. За маленькими столиками уже сгрудилось с десяток человек, и Труди волнуется. Человек, приносящий из пекарни пончики, опаздывает, и самые ранние покупатели их не получат.
Я беру газету и сажусь за столик у окна так, чтобы на него падал свет восходящего солнца. На первой странице, где печатаются новости со всех концов страны, снимок фирмы Лейка, объятой пламенем. Небольшая статья знакомит с историей здания, сообщает, что оно совершенно уничтожено огнем и что сам мистер Лейк оценивает убытки в три миллиона долларов. Обновление и перестройка склада длились пять лет, во что вложили всю душу. Репортер цитирует слова Лейка: “Я потрясен и тоже уничтожен”.
Поплачь, поплачь, старичок. Я быстро проглядываю статейку, но не вижу, чтобы упоминалось слово “поджог”. Затем внимательно ее прочитываю. Полиция хранит молчание: дело еще расследуется и слишком рано высказывать какие-то соображения. Пока комментариев нет. Обычная полицейская отговорка.
Я, конечно, не ждал, что будет упомянуто мое имя как возможного подозреваемого, однако чувствую облегчение.

* * *

И вот я сижу в своем кабинете, создаю видимость усердия и размышляю, каким же это образом я заработаю тысячу долларов на гонорарах в следующие тридцать дней, когда шумно вторгается Брюзер. Он кидает мне на стол листок. Я подхватываю на лету.
– Копия полицейского рапорта, – ворчит он, уже направляясь к двери.
– Обо мне? – спрашиваю я в ужасе.
– Да нет же, черт возьми! Это сообщение об аварии. На углу Эйрвейз и Шелби произошло автомобильное столкновение, и машина разбита. Это в двух кварталах отсюда. Может, пьяный шофер виноват. Такое впечатление, что он ехал на красный свет. – Брюзер замолкает и внимательно смотрит на меня.
– Разве мы представляем одну из…
– Еще нет! Но вот в этом и заключается твоя задача. Возьмись за дело, проверь, как все случилось. Подпиши договор на расследование. Займись досконально. Кажется, дело пахнет серьезными телесными повреждениями.
Я совершенно растерян, но он оставляет меня в этом состоянии, хлопая дверью, и я слышу, как он, ворча, идет дальше по коридору.
Полицейский рапорт содержит имена водителей, пассажиров, адреса, телефоны, сообщения, что с машинами и какие травмы получили люди, и показания свидетелей происшествия.
Здесь есть схема-план, представляющая, как, по мнению полицейского, все случилось, и другой набросок, демонстрирующий состояние, в котором он нашел машины после аварии. Оба водителя пострадали и отправлены в больницу, и тот, кто ехал на красный свет, был, очевидно, пьян.
Интересный документ, но что мне с ним делать? Авария произошла десять минут одиннадцатого вчера вечером, но Брюзер уже каким-то образом сумел первым наложить на справки свои цепкие руки сегодня утром. Я опять читаю рапорт и затем долго смотрю на него в задумчивости.
Стук в дверь извлекает меня из недоуменного, растерянного состояния.
– Войдите, – говорю я.
Дверь тихонько скрипит, и тощий низенький человечек просовывает голову в щель.
– Руди? – произносит он тихим, нервным голосом.
– Да, входите.
Он проскальзывает в едва приотворенную дверь и словно прокрадывается к стулу напротив.
– Я – Дек Шиффлет. – Он садится, не потрудившись поздороваться или улыбнуться. – Брюзер сказал, что у вас на руках дело, о котором вы хотели посоветоваться. – Он оглядывается через плечо, словно кто-то вошел следом и теперь подслушивает наш разговор.
– Приятно познакомиться, – говорю я.
Трудно сказать, сколько Деку лет, сорок, но, может быть, и пятьдесят. У него совсем мало волос, оставшиеся пряди он сильно помадит и расчесывает так, что они лежат поперек большой лысины. Клочки волос над ушами жидкие и почти седые.
У него большие очки в металлической оправе с толстыми и очень грязными стеклами. Трудно сказать, то ли у него большая голова, то ли туловище чересчур маленькое, но они явно друг другу не соответствуют. Лоб у него как бы разделяется на две круглые половины, соединенные в центре глубокой морщиной, которая затем резко опускается к носу.
Бедняга Дек один из самых некрасивых мужчин, которых я когда-либо видел. Лицо хранит шрамы юношеских угрей.
Подбородка практически нет. При разговоре нос у него морщится, губа задирается, так что видны четыре больших верхних зуба, все одинаковой величины.
Воротник его белой с двумя нагрудными карманами грязноватой рубашки измят, а узел на простом красном вязаном галстуке величиной с мой кулак.
– Да, действительно, мне нужен совет. – Я стараюсь не встречаться взглядом с двумя огромными глазами, изучающими меня из-за толстых грязных стекол. – Это дело о страховке. Вы здесь адвокатом работаете?
Нос и губы одновременно морщит улыбка. Блестят зубы.
– Да, вроде того. Но на самом деле нет, понимаете, я не адвокат. Еще нет. Я учился в колледже, но не выдержал экзамена на звание адвоката.
Значит, родственная душа.
– О, вот как, – откликаюсь я. – А когда вы окончили юридический колледж?
– Пять лет назад. Понимаете, у меня все время сложности со сдачей экзаменов. Шесть попыток.
Мне об этом неприятно слышать.
– М-м, – бормочу я. Честное слово, не думал, что найдется человек, способный сдавать экзамен столько раз. – Сожалею, что вам так не везет.
– А когда вы сдаете? – спрашивает он, нервно озираясь.
Дек сидит на краешке стула, будто в любую минуту готов выскочить за дверь, если понадобится. Большим и указательным пальцами правой руки он щиплет кожу тыльной стороны на левой.
– В июле. Трудное положение, правда?
– Да, очень трудное, я бы сказал. Я уже год как больше не сдаю. И не знаю, решусь ли еще раз.
– А где вы учились? – спрашиваю я, потому что своим сообщением он заставляет меня тоже нервничать. Я уже не уверен, что вообще следует толковать с ним относительно блейковского дела. Что он сможет предложить? Сумеет ли в него врубиться как следует?
– В Калифорнии, – отвечает он, и его лицо подергивается от такого сильного тика, какого я никогда не видал. Глаза хлопают, брови дергаются, губы дрожат. – Вечернее отделение. В то время я был уже женат и работал по пятьдесят часов в неделю. Для занятий времени оставалось мало. Сдал трехлетний курс только за пять лет. Жена меня бросила. Уехала. – Слова его замирают, по мере того как фразы становятся короче, и приходится по нескольку секунд ждать продолжения.
– Ага. Ладно, а давно вы работаете на Брюзера?
– Почти три года. Он относится ко мне так же, как к другим служащим, не делая различий. Я нахожу ему дела, разрабатываю их, даю ключ. И все довольны. Он обычно просит меня отслеживать дела со страховками, когда они нам подворачиваются. Я работал восемнадцать лет на “Пасифик мьючел”. Меня уже стало тошнить от них. Вот я и поступил тогда в юридический колледж. – Слова опять замирают.
Я смотрю и жду.
– А что бывает, когда вам надо выступать в суде?
Он кротко улыбается, мол, все это можно обойти, словчить.
– Ну, несколько раз мне все равно удавалось, правда. И до сих пор меня не уличили. Знаете, там очень много адвокатов, за всеми не уследить. Если нам предстоит суд, я прошу пойти со мной Брюзера. Или еще кого-нибудь из наших.
– Брюзер говорил, что в фирме работают пять адвокатов.
– Да. Я, Брюзер, Никлас, Токсер и Ридж. И я бы не стал называть нашу контору фирмой. У нас каждый сам за себя. Вы это скоро узнаете. Сами будете находить себе дела и клиентов и удерживать треть от всех гонораров.
Меня подкупает его откровенность, и я жму дальше:
– Это выгодно?
– Зависит от того, на что вы рассчитываете, – отвечает он, нервно ерзая на месте, словно Брюзер может его подслушать. – У нас здесь большая конкуренция. Мне это очень подходит, потому что я могу сделать сорок тысяч в год, занимаясь делами без лицензии. Но вы, однако, никому об этом не рассказывайте.
Да мне и в голову такое не придет.
– А на каких условиях вы будете участвовать со мной в деле о страховке? – спрашиваю я.
– А, вы об этом… Брюзер мне заплатит, если все будет улажено. Я помогаю ему лично, я единственный, кому он может доверять. Больше никто не смеет иметь дело с его собственными казусами и документами. Он прогнал кое-кого, кто пытался вмешиваться. А я человек неопасный. И мне приходится здесь оставаться, пока не сдам экзамена.
– А что собой представляют другие адвокаты?
– Они приходят и уходят. Брюзер не нанимает больших умников из престижных школ. Предпочитает молодняк с улицы. Поработают год-другой, найдут каких-нибудь клиентов, заключат несколько контрактов и открывают собственные конторы. Адвокаты ведь всегда ищут где лучше.
Давай-давай, рассказывай. Будто я сам не знаю.
– Могу я вас еще кое о чем спросить? – говорю я неожиданно для самого себя.
– Конечно.
Я вручаю ему рапорт об аварии, и он быстро его пробегает глазами.
– Вам его Брюзер дал, верно?
– Да. Несколько минут назад. Чего он от меня хочет?
– Чтобы вы начали дело. Нашли бы парня, на которого совершен наезд, подписали с ним договор на посредничество с. фирмой Дж. Лаймена Стоуна и затем подготовили бумаги для подачи в суд.
– А как мне найти этого парня?
– Ну, надо навести справки в больницах. Он наверняка попал в какую-то из них.
– Вы тоже ездите по больницам?
– Конечно. И постоянно. Понимаете, у Брюзера есть контакты с Главным полицейским управлением. Это очень хорошо, потому что он с некоторыми парнями оттуда дружит с детства, и почти каждое утро они подкармливают его вот такими рапортами. Он делит бумаги между сотрудниками фирмы и рассчитывает, что мы как следует подготовим дела по рапортам. Для этого не надо быть специалистом по ракетам.
– А в какую больницу обращаться?
Его круглые глаза выкатываются, и он с отвращением качает головой.
– Да чему они вас учили в вашем колледже?
– Немногому, но уж, конечно, не как гоняться за каретами “скорой помощи”.
– Тогда вам лучше всего поскорее этому научиться. Иначе с голоду помрете. Вот смотрите, у вас здесь есть домашний телефон пострадавшего. Позвоните, скажите, кто бы ни взял трубку, что вы из Мемфисской пожарной команды или еще что-нибудь в этом роде и, мол, вам нужно немедленно поговорить с этим водителем, как его там зовут. Но он, естественно, не может подойти к телефону, потому что он в больнице, скажут вам. Верно? А в какой больнице, спросите вы. Вам это необходимо внести в компьютерные данные. И домашние все скажут. Эта штука всегда срабатывает, напрягите воображение. Люди ведь такие дураки.
Мне становится тошно.
– А что потом?
– А потом вы едете в больницу и беседуете с имярек. Эй, да вы совсем еще зеленый! Извините. Скажу, что бы я сделал на вашем месте. Схватил бы сандвич и съел бы его по дороге в машине. Мы бы с вами подскочили в больницу и подписали контракт с парнем.
О, как мне этого не хочется! Я с большим удовольствием ушел бы сейчас отсюда и никогда не вернулся. Но делать нечего.
– О'кей, – соглашаюсь я очень неуверенно.
Он вскакивает:
– Встретимся у подъезда. Я позвоню и узнаю, в какой он больнице.

* * *

Это благотворительная больница Святого Петра, настоящий зоопарк, куда свозят получивших травмы. Она принадлежит городу и обеспечивает необходимую помощь бесчисленным пациентам-беднякам.
Деку все это хорошо известно. Мы мчим через весь город в его старом мини-грузовичке. Это единственное его достояние, оставшееся после развода, причиной которого явилось оскорбление действием во время пьяного загула. Теперь он чист в этом отношении, он член “Общества анонимных алкоголиков”. Он и курить бросил. Дек очень любит сыграть в карты, хотя, как сам признается, его беспокоит появление все новых казино на границе с Миссисипи.
Бывшая жена и двое ребятишек по-прежнему живут в Калифорнии. Все это я узнаю за те десять минут, пока жую хот-дог. Дек правит одной рукой, в другой у него тоже еда, он дергается, подпрыгивает, гримасничает и болтает и уже проскочил половину Мемфиса, а к углу рта у него прилипли ошметки салата с цыпленком. Я не могу на него смотреть.
Мы паркуемся на стоянке, предназначенной для врачей, потому что у Дека есть соответствующее разрешение, словно у медицинского работника. Охранник, по-видимому, знаком с ним и машет, чтобы мы проходили.
Дек ведет меня прямо к справочному бюро в главном холле, забитом людьми. Через несколько секунд он уже знает номер палаты, где лежит наш будущий клиент, Дэн ван Лендел.
Дек косолап и немного прихрамывает, но мне довольно сложно не отставать от него, когда он устремляется к лифту.
– Старайтесь не выглядеть адвокатом, – шепчет он, пока мы поднимаемся в толпе санитарок.
Ну, самого-то Дека, наверное, никто сейчас не принял бы за юриста. Мы молча поднимаемся на восьмой этаж и вываливаемся из лифта в общем потоке. Деку, что весьма печально, приходилось делать это много раз.
Несмотря на необычную форму его большой головы, дрыгающуюся походку и другие бросающиеся в глаза странности, нас никто не замечает. Мы шаркаем по многолюдному коридору до его пересечения с другим, у поста дежурных.
Дек точно знает, как найти палату 886. Мы берем налево, проходим мимо санитарок, другого обслуживающего персонала и врача, изучающего какой-то медицинский снимок.
Вдоль стены линейкой стоят перевозки. На них ничего не постелено. Плиточный пол явно нуждается в том, чтобы его как следует вымыли. Налево четыре двери, и мы, не стучась, входим в двухместную, разгороженную занавесками палату. В ней довольно темно. На первой кровати лежит человек, до подбородка укрытый одеялом. Он смотрит “мыльную оперу” по крошечному телевизору, висящему над кроватью.
Человек в ужасе смотрит на нас, словно мы собираемся вырезать у него почку, и я просто ненавижу себя за то, что пришел. Какое право мы имеем нарушать так бесцеремонно и жестоко уединение и покой этих людей!
Но Дек в противоположность мне шага не сбавляет. Трудно поверить, что этот беззастенчивый нахал – тот самый робкий слизняк, который меньше часа назад прошмыгнул в мой кабинет. Тогда он боялся собственной тени. Теперь он кажется просто бесстрашным.
Мы подходим к проходу между незадвинутыми занавесками. Дек слегка приостанавливается, чтобы убедиться, что Дэн ван Лендел сейчас один. Посетителей нет, и Дек устремляется вперед.
– Добрый день, мистер ван Лендел, – говорил он проникновенно.

Предыдущая страница 11 Следующая страница


Золотой дождь 12

Ван Ленделу около тридцати, хотя по забинтованному лицу определить возраст трудно. Один глаз затек, так что его почти не видно, под другим большой синяк. Одна рука сломана, одна нога загипсована и подвешена на проволоке к блоку.
Он не спит, так что, по счастью, нам не нужно прикасаться к нему или орать ему в ухо. Я стою в изножье кровати, около занавесок, и очень надеюсь, что нас не застукает ни врач, ни кто-нибудь из родственников. Дек наклоняется.
– Вы меня слышите, мистер ван Лендел? – спрашивает он сочувственно, словно священник на исповеди.
Ван Лендел довольно крепко привязан к постели и поэтому не может пошевельнуться. Уверен, что ему хочется сесть или еще как-то проявить самостоятельность, но мы пользуемся тем, что он словно пригвожден к койке. Даже вообразить не могу, в каком он сейчас шоковом состоянии. Он лежит, глазея в потолок, наверное, еще в полузабытьи от снотворного и явно страдая от боли, затем на какую-то долю секунды переводит взгляд на самое странное лицо, которое когда-либо видел в своей жизни.
Он моргает, пытаясь разглядеть его получше.
– Кто вы? – бормочет он сквозь зубы, они тоже сейчас сжаты и укреплены тонкой проволокой.
Как это все нехорошо!
Дек улыбается, обнажая блестящие зубы.
– Я – Дек Шиффлет из фирмы Лаймена Стоуна, – произносит он авторитетно, словно здесь его законное место. – Вы еще не вели переговоры с какой-нибудь страховой компанией, а?
Самим тоном голоса Дек старается подчеркнуть, как пострадавшему надо опасаться плохих людей. Мы, разумеется, к ним не относимся. Эти скверные люди – из страховой компании. Дек сразу же делает большой шаг по завоеванию доверия.
Мы, хорошие, противостоим тем, плохим.
– Нет, – бормочет ван Лендел.
– Хорошо. И не разговаривайте. Они просто хотят вас облапошить. – Дек чуть-чуть продвигается вперед. Он уже советует, что делать. – Мы рассмотрели этот случай с наездом. Совершенно ясно, что тот водитель ехал на красный свет. И через час мы собираемся, – он деловито смотрит на часы, – поехать на место происшествия и сфотографировать его, а также поговорить со свидетелями. Ну, понимаете, приняться за дело вплотную. Нам нужно все это провернуть быстро, прежде чем до свидетелей доберутся инспектора страховой компании. Они, как правило, подкупают людей, чтобы те давали ложные показания, знаете ли, вот такая чертовня. Нам нужно спешить, но требуется ваше согласие на то, что мы действуем от вашего имени. У вас есть адвокат?
Я замираю. Если ван Лендел сейчас скажет, что у него родной брат адвокат, я сразу же делаю ноги.
– Нет, – отвечает он.
И Дек наносит завершающий удар:
– Ну что ж, повторю, действовать нужно без задержки. Моя фирма имела дело с автомобильными авариями больше всех других в Мемфисе, и мы улаживаем эти случаи с крупными выплатами пострадавшим. Страховые компании боятся нас. Мы сейчас не возьмем с вас ни цента за услуги. Если же дело выгорит, нам причитается треть всех возмещений за ущерб. – Подходя все ближе, он начинает медленно доставать из большого блокнота текст договора. Это очень незамысловатый договор – всего одна страница, три параграфа, только чтобы подцепить клиента на крючок. Дек так размахивает им перед носом ван Лендела, что тот вынужден его взять. Он держит договор здоровой рукой и пытается прочитать.
Да благословит его Господь! Он только что пережил самую скверную ночь в своей жизни, по счастью, остался жив и вот теперь, ничего, по сути дела, не видя и еще не придя в себя, должен прочесть юридический документ и принять разумное решение.
– А вы не можете подождать, пока придет моя жена? – почти умоляет он.
Неужели мы попадемся? Я вцепляюсь в железную сетку, ограждающую кровать, и нечаянно при этом задеваю проволоку, которая вздрагивает и поддергивает его загипсованную ногу на дюйм выше.
– Аххх! – стонет он от боли.
– Извините. – Я быстро отдергиваю руки. Дек смотрит на меня так, словно сейчас зарежет, но тут же овладевает собой.
– А где ваша жена? – спрашивает он.
– Аххх! – опять стонет бедный парень.
– Извините, – повторяю я, не в силах облегчить его страдания. Нервы у меня на пределе.
Ван Лендел смотрит опасливо. Я глубоко засовываю руки в карманы.
– Она скоро придет, – говорит он, и боль слышна в каждом звуке.
Но у Дека на все есть ответ:
– Я побеседую с ней позже. У себя в конторе. Мне нужно получить от нее массу информации. – Он ловко подсовывает блокнот под текст договора, чтобы удобнее было подписывать, и открывает ручку.
Ван Лендел что-то бормочет, но берет ручку и царапает свое имя. Дек опять сует соглашение в блокнот и подает визитную карточку нашему новому клиенту. Карточка удостоверяет, что он помощник адвоката в фирме Дж. Лаймена Стоуна.
– А теперь еще кое-что, – продолжает Дек, и тон у него уже властный. – Не говорите ни с кем, кроме врача. Придут вас зондировать люди из страховой компании, может, они даже сегодня постараются уговорить вас подписать разные бумаги.
Они могут предложить вам полюбовное улаживание дела с выплатой какой-то суммы… Не подписывайте. Ни при каких обстоятельствах ничего не подписывайте, прежде чем я эти бумаги не посмотрю. У вас есть номер моего телефона. Звоните мне в любое время суток. На обороте номер телефона вот этого молодого человека, Руди Бейлора. Ему тоже звоните в любое время. Мы вместе будем заниматься вашим делом. Есть вопросы? Хорошо, – говорит Дек, прежде чем ван Лендел что-либо успевает пробормотать, вернее, простонать. – Вот этот парень, Руди, позже привезет еще кое-какие бумаги. Пусть ваша жена позвонит нам сегодня днем. Это очень важно, чтобы мы с ней скорее переговорили. – Он похлопывает ван Лендела по здоровой ноге. Нам уже надо уходить, а то вдруг он передумает. – Мы вам раздобудем кучу денег, – заверяет Дек.
Мы говорим “до свидания”, пятимся назад и быстро уходим. Оказавшись снова в коридоре, Дек горделиво заявляет:
– Вот оно как делается, Руди, так мы добываем наш кусочек пирога.
Мы быстро отскакиваем, чтобы не столкнуться с креслом на колесиках, в котором сидит женщина, и ждем, пока не освободится проход – на каталку укладывают больного и потом увозят. Холл кишмя кишит людьми.
– А что, если у того парня уже есть адвокат? – спрашиваю я, начиная дышать свободно.
– Нам терять нечего, Руди. Вот это вы должны запомнить. Мы явились сюда с пустыми руками. Если он выставит нас вон по какой бы то ни было причине, то что мы теряем?
“Немного чувства собственного достоинства и самоуважения”, – думаю я. Дек рассуждает совершенно логично. Я молчу. Я иду широким быстрым шагом, не обращая внимания на его подпрыгивание и шарканье.
– Понимаете, Руди, вас в колледже не учили тому, что необходимо знать. Вы знаете только свои книги, да разные теории, да возвышенные рассуждения насчет того, что юридическая практика дело джентльменское, что это почетное призвание, регулируемое твердым, запечатленным на скрижалях кодексом морали.
– А что дурного в морали?
– О, ничего. Наверное. Я хочу сказать, что адвокат только должен бороться за интересы своего клиента, не красть денег и стараться не врать, то есть соблюдать такие вот основные принципы.
Дек читает мне проповедь об этике. Мы в колледже часами потели над этическими и моральными дилеммами, и вдруг – бац! – Дек просто-напросто свел весь моральный кодекс к такой вот “Большой тройке”: борись за интересы клиента, не воруй, старайся не врать.
Мы внезапно поворачиваем налево и входим в коридор поменьше. Больница Святого Петра – настоящий лабиринт пристроек и отделений. Дек по-прежнему в назидающем настроении.
– Но то, чему учили вас в колледже, может иногда мешать. Возьмите этого парня, ван Лендела. У меня такое чувство, что вы нервничали, когда стояли в палате.
– Да, это так.
– А ни к чему было нервничать.
– Но это неэтично, таким образом выбивать себе дела. Это самая настоящая охота за пострадавшими.
– Верно. И что из этого? Лучше пусть оно нам достанется, чем какому-то парню с улицы. Уверяю вас, что в ближайшие двадцать четыре часа на ван Лендела выйдет другой адвокат и попытается заставить его подписать контракт с ним. Это обычный способ действий, Руди. Существует соревнование, это же рынок. И на рынке действуют десятки адвокатов.
Как будто мне это не известно.
– А наш парень останется с нами? – спрашиваю я.
– Возможно. Пока нам везет. Мы вовремя вышли на него. Обычно до подписания шансы бывают пятьдесят на пятьдесят, но если уж получена подпись, тогда шансы восемьдесят против двадцати, что он останется нашим. Вам необходимо через пару часов поговорить с его женой, предложить зайти к нему еще раз сегодня вечером и все обговорить с ними двоими.
– Мне?
– Конечно. Это же так просто. У меня есть несколько файлов, которые вы можете просмотреть. Это элементарно, операции на мозге не потребуется.
– Но я не уверен…
– Послушайте, Руди, да относитесь вы ко всему проще. И не бойтесь больницы. Он теперь наш клиент, и все о'кей. Вы имеете полное право навещать его, и никто вам не может запретить. Никто не вправе выставить вас. Успокойтесь.

* * *

Мы пьем кофе из пластиковых стаканчиков в гриль-баре на третьем этаже. Дек предпочитает это маленькое кафе потому, что оно недалеко от ортопедического отделения и открыто недавно после ремонта, так что мало кто из адвокатов о нем знает.
– Адвокаты, – поясняет Дек вполголоса, внимательно разглядывая каждого пациента, сидящего в зале, – всегда ошиваются в больничных кафе, выслеживая пострадавших. – Он говорит об этом с некоторым презрением, ему не очень нравится такое поведение. Ирония ситуации до него не доходит.
Часть моего служебного долга как молодого адвоката, работающего на юридическую фирму Дж. Лаймена Стоуна, тоже здесь околачиваться, пастись на этой зеленой травке. Есть также большое кафе на административном этаже Камберлендской больницы, в двух кварталах отсюда. А в госпитале, над которым шефствует объединение ветеранов, целых три. Дек, конечно, знает, как и где они расположены, и делится своими познаниями.
Он советует мне начинать разведку с больницы Святого Петра, потому что здесь самое большое травматологическое отделение. Он рисует на бумажной салфетке план других потенциальных горячих точек: вот главное кафе, вот гриль-бар около родильного отделения на втором этаже, кофейня рядом с главным коридором. Удачное время для работы – вечера и ночи, потому что, когда пациентам становится скучно, они пересаживаются в кресла на колесиках и считают, что вполне здоровы и могут перекусить. Не так давно один адвокат Брюзера слонялся у главного кафе в час ночи, когда подцепил пострадавшего от ожогов подростка. Через год дело было улажено, должны были выплатить два миллиона компенсации. А подросток взял да отказался от услуг Брюзера и нанял другого адвоката.
– И дело от нас уплыло, – заключает Дек, как потерпевший неудачу рыбак.

Глава 17

Мисс Берди укладывается в постель сразу после повторного показа знаменитого фильма Олтмена “Передвижной военный хирургический госпиталь” в одиннадцать вечера.
Она несколько раз приглашала меня посидеть с ней вечерком и посмотреть вместе телевизор, но до сих пор мне удавалось под благовидными предлогами от этого уклониться.
Сейчас я сижу на лестничке, ведущей ко мне на верхотуру, и жду, когда свет в ее окнах погаснет. Вижу, как ее силуэт перемещается от одной двери к другой. Это она проверяет замки. Вот она опускает шторы.
Мне кажется, что старики постепенно привыкают жить в одиночестве, хотя никто из них не думал, что им придется последние годы прожить одиноко, вдали от тех, кого любишь.
Уверен, что, когда мисс Берди была моложе, она с надеждой смотрела в будущее, не сомневаясь, что эти последние годы проведет, окруженная внуками. Ее собственные дети тоже будут проживать где-нибудь поблизости и ежедневно проверять, как там мамочка, и привозить цветы, пирожные и подарки.
Мисс Берди не предполагала, что останется одна в старом доме, в обществе лишь угасающих воспоминаний.
Она редко говорит о детях и внуках. На стенах висит несколько фотографий, но, если судить по фасонам платьев, эти снимки очень давние. Я живу у нее уже несколько недель, но ни разу не видел, чтобы она как-то общалась с родственниками.
Я чувствую себя виноватым, потому что не сижу с ней по вечерам, но у меня на то свои причины. Она смотрит все глупые “мыльные” сериалы подряд, а я их не выношу. Я знаю, что она их смотрит, потому что постоянно рассказывает содержание. Кроме того, мне надо готовиться к экзамену.
Есть еще одна веская причина, почему я держусь поодаль.
Мисс Берди все время довольно настойчиво намекает, что пора бы перекрасить дом и что если бы она надеялась когда-нибудь покончить с сосновыми иголками, то сразу принялась бы за осуществление этого нового проекта.
Сегодня я составил и послал почтой письмо ее адвокату в Атланте, подписавшись как помощник адвоката в фирме Дж. Лаймена Стоуна, и сделал в нем несколько запросов насчет состояния некоего Энтони Л. Мердайна, покойного мужа мисс Берди. Я исподтишка, правда, без особого успеха, раскапываю это дельце.
В ее спальне гаснет свет. Я медленно спускаюсь по шатким ступенькам и босиком, на цыпочках прокрадываюсь по влажной от росы лужайке к ветхому гамаку, опасно провисающему между двумя тонкими деревцами. Прошлой ночью я без всякого телесного ущерба прокачался в нем целый час.
Из гамака сквозь ветви деревьев прекрасно видна полная луна. Я легонько покачиваюсь. Ночь теплая.
Меня сегодня сильно напугали эпизод с ван Ленделом и посещение больницы. Менее трех лет назад я поступил в юридический колледж, питая благородные надежды, что в один прекрасный день смогу использовать свое право заниматься юриспруденцией во благо обществу, чтобы делать его лучше, что сам стану представителем почетной профессии, основанной на высоких этических принципах, которых стараются придерживаться все адвокаты. Я действительно в это верил. Я знал, что не в моих силах изменить мир, но думал, что буду вращаться в окружении умных, проницательных тружеников, которые придерживаются возвышенных и строгих правил поведения. Я хотел усердно работать и профессионально расти и по мере роста привлекать к себе клиентов не хитроумной рекламой, но репутацией. И по мере профессионального продвижения по службе и возрастающего опыта, а также и гонораров я смогу со временем браться за непопулярные дела и выбирать себе клиентов, не ломая постоянно голову над тем, сколько и как мне заплатят и заплатят ли вообще. Такие мечты иногда свойственны неоперившимся студентам-юристам.
К чести нашего колледжа, мы часами изучали и обсуждали моральные проблемы. При этом всегда подчеркивалась необходимость их учета, и мы решили, будто наша профессия зиждется на всемерном укреплении строго соблюдаемых, основополагающих этических принципов. Сейчас же я столкнулся с обескураживающей правдой жизни. За последний месяц мои воздушные мечты не раз втаптывались в грязь реально практикующими адвокатами, одним за другим. Меня самого низвели до уровня охотника в больничных кафе за тысячу баксов в месяц. Мне больно, грустно и тошно от того, кем я стал, и я потрясен тем, как быстро я пал.
У меня в колледже был близкий друг Крейг Балтер. Мы два года жили с ним в одной комнате. В прошлом году я присутствовал у него на свадьбе. У Крейга была одна цель, когда мы поступили в колледж, – преподавать историю в средней школе. Он был очень умный и способный ученик, и в колледже ему нечего было делать, он и так уже все знал. Мы с ним подолгу рассуждали, как строить свою жизнь. Я всегда думал, что он себя задешево продает, желая просто преподавать, а он сердился, когда я сравнивал свою будущую профессию с его.
Я мечтал о том, чтобы зарабатывать большие деньги и добиться блестящего успеха в высших сферах. Он же стремился только в школьные классы, где его заработок будет определяться не зависящими от него обстоятельствами.
Крейг стал учителем и женился на школьной учительнице.
Теперь он преподает историю и обществоведение в выпускном классе. Жена его беременна и работает в детском саду. У них хорошенький домик в пригороде с несколькими акрами пахотной земли и садом, и они самые счастливые люди на свете. Их общий доход что-то около пятидесяти тысяч долларов в год.
Крейг равнодушен к деньгам, зато он занимается именно тем, чем хотел всегда. Я, напротив, понятия не имею, чем я сейчас занимаюсь. Работа Крейга в высшей степени благородная, потому что он формирует умы молодежи. Он может предвидеть результаты своего труда. Я, напротив, пойду завтра на работу, надеясь всеми правдами и неправдами застолбить какого-нибудь ни о чем не подозревающего клиента, расхлебывающего сейчас неприятности. Если бы адвокаты зарабатывали столько же, сколько школьные учителя, сразу же позакрывались бы девять юридических колледжей из десяти.
Все должно наладиться, но, пока это произойдет, меня подстерегают два вероятных несчастья. Первое: меня могут арестовать или причинить еще какие-нибудь гадости из-за пожара в конторе Лейка. И второе: я могу провалить экзамен на звание адвоката.
Такие мысли заставляют меня качаться в гамаке почти до утра.

* * *

Брюзер в конторе с самого утра. Глаза у него красные, он страдает от похмелья, но одет в свой лучший шерстяной костюм, на нем прекрасно накрахмаленная хлопковая рубашка, а на шее красуется дорогой шелковый галстук. Его волнистая шевелюра сегодня утром особенно тщательно вымыта и просто сияет.
Он собирается в зал суда обсудить некоторые предложения по делу о провозе наркотиков. Он весь в движении. Нервы его напряжены. Меня требуют к нему, я останавливаюсь перед столом и получаю инструкции.
– Ты хорошо поработал с ван Ленделом, – говорит он, роясь в груде бумаг и папок. Дрю что-то жужжит за его спиной, однако старается выдерживать безопасную дистанцию. Акулы смотрят на него голодным взглядом. – Несколько минут назад я говорил со страховой компанией. Страховка покрывает все несчастные случаи. И ясно, кто несет ответственность. Бедняга сильно пострадал?
Вчера вечером я провел душераздирающий час в больнице с ван Ленделом и его женой. У них было много вопросов, а главное, их беспокоит, как много они могут получить. У меня мало ответов по делу, но я великолепно пользуюсь юридической терминологией.
Пока они еще держатся за нас.
– Сломаны нога, рука, ребра, очень много кровоподтеков. Лечащий врач говорит, что он пробудет в больнице десять дней.
При этом сообщении Брюзер улыбается:
– Не отступай и действуй. Вникай в подробности. Слушай, что говорит Дек. Может быть, сладится выгодное дельце.
Выгодное для Брюзера, но мне ничего не перепадет. Этот случай не будет мне засчитан как гонорарный.
– Полицейские хотят взять у тебя показания о пожаре, – бросает он, протягивая руку к папке. – Я общался с ними вчера вечером. Они получат их здесь, в конторе, в моем присутствии.
Он говорит так, словно все уже решено и у меня нет выбора.
– А если я откажусь встречаться с ними? – спрашиваю я.
– Тогда они, наверное, повезут тебя в город для допроса. Если тебе нечего скрывать, я предлагаю, чтобы ты сделал об этом заявление здесь. Я буду с тобой. Ты можешь проконсультироваться со мной по всем вопросам. Поговори с ними, и они после этого оставят тебя в покое.
– Значит, они считают, что это был поджог?
– Да, они таки уверены в этом и имеют на то основания.
– А что им надо от меня?
– Хотят узнать, где ты был, что делал, время и место, есть ли у тебя алиби и все такое прочее.
– Я не смогу ответить на все их вопросы, но могу сказать правду.
Брюзер улыбается:
– Значит, тебя освободит правда.
– Тогда я готов.
– Давай поговорим об этом в два часа дня.
Я согласно киваю, но молчу. Странно, что, находясь в таком уязвимом положении, я верю Брюзеру абсолютно, верю человеку, которому в любом другом случае не поверил бы ни на грош.
– Мне нужно некоторое свободное время, Брюзер, – говорю я.
Руки у него на мгновение застывают в воздухе, и он долго и пристально смотрит на меня. Дрю, которая в уголке кабинета просматривает папки, замирает и тоже бросает на меня взгляд. И кажется, даже одна из акул поняла, что я сказал.
– Но ведь ты только что приступил к работе, – отвечает Брюзер.
– Да, знаю, но у меня экзамен на носу. А я очень отстал, не занимаясь.
Он наклоняет набок голову и поглаживает свою козлиную бородку. Глаза у него, когда он с перепоя и после бурных развлечений, очень жесткие. Они просто как лазеры.
– Сколько времени тебе надо?
– Ну, я хотел бы каждый день приходить на работу примерно к полудню. Затем, в зависимости от заседаний суда по моим долгам и намеченных встреч, я хотел бы иметь возможность слинять в библиотеку, позаниматься. – Я пытаюсь говорить шутливо, но моя попытка не находит у него никакого отклика.
– Ты можешь учиться у Дека, – говорит Брюзер, но внезапно улыбается. Это тоже шутка, поэтому я глупо смеюсь. – Вот как и чем тебе заниматься. – Он снова серьезен. – Ты работаешь до полудня, затем собираешь книжки и направляешься в кафе больницы Святого Петра. Учись как черт, ладно, но зри вовсю, чтобы все видеть. Я хочу, чтобы ты сдал экзамен, однако меня в данный момент больше интересуют новые перспективы дела. Бери с собой сотовый телефон, чтобы я мог поймать тебя в любой момент. Справедливо?
Ну зачем я все это начал? Я мысленно даю себе пинка в зад.
– Конечно, – соглашаюсь я хмуро.
Прошлой ночью в гамаке я надеялся, что, если немного повезет, мне удастся увильнуть от больницы Святого Петра. А теперь меня там собираются прочно поселить.

* * *

Те же самые два полицейских, что приходили ко мне на верхотуру, являются к Брюзеру и просят разрешения допросить меня. Мы сидим все четверо за маленьким круглым столом в углу кабинета. В центре стола два магнитофона, оба включены.
Вскоре мне все это становится скучно. Я повторяю ту же самую историю, которую поведал этим двум клоунам в нашу первую встречу, и они тратят огромное количество времени, пережевывая каждый тончайший аспект уже слышанного. Они пытаются заставить меня сказать что-нибудь идущее вразрез с первоначальными показаниями по каким-то совершенно несущественным деталям.
– Кажется, вы прежде говорили, что были одеты в темно-синюю рубашку, а теперь утверждаете, что на вас была голубая.
Но мои слова истинная правда. Мне нет надобности что-либо скрывать или утаивать, и спустя час они как будто начинают понимать, что я не их человек.
Брюзер раздражается и твердит, чтобы они не топтались на месте. Они на какое-то время подчиняются. У меня создается впечатление, что эти двое Брюзера побаиваются.
Наконец они уходят, и Брюзер говорит, что на этом дело и закончится. На самом деле они меня уже не подозревают, а просто подчищают хвосты. Он поговорит утром с их начальником и заставит закрыть мою главу.
Я благодарю его. Он подает мне крошечный телефон, всовывая его в ладонь.
– Держи его при себе все время, – предупреждает он, – особенно когда будешь готовиться к экзамену. Ты можешь мне срочно понадобиться.
Это крошечное устройство вдруг становится гораздо весомее. С его помощью я буду зависеть от минутных настроений Брюзера все двадцать четыре часа в сутки.
Он отправляет меня в мой кабинет.

* * *

Я возвращаюсь в гриль-бар, что около ортопедического крыла, с твердым решением спрятаться в уголке и заниматься, держа рядом этот проклятый сотовый телефон, но не обращая никакого внимания на окружающих.
Пища здесь не слишком плохая. После семи лет учебы в университете и его кухни все кажется вкусным. Беру сандвич с сыром и красным сладким перцем и чипсы. Я раскладываю в уголке столика материалы, нужные для экзамена, и сажусь спиной к стене.
Но сначала я пожираю сандвич, рассматривая других обедающих. Большая часть посетителей в разнообразной медицинской одежде – это врачи в накрахмаленных шапочках, санитарки в белоснежных халатах, обслуживающий персонал в лабораторной одежде. Они сидят маленькими группками и обсуждают подробности болезней и способов лечения, о которых я прежде никогда не слышал. Эти люди, которые должны так заботиться о здоровье и питании, поглощают скверную, бесполезную еду. Разные жареные закуски, бургеры, пиццу. Я наблюдаю за группой молодых врачей, сгорбившихся над столом, и задаюсь вопросом, что бы они подумали, если бы знали, что в их среду затесался будущий адвокат, который готовится к экзамену и в один прекрасный день может привлечь их к судебной ответственности.
Но сомневаюсь, что им это хоть сколько-нибудь интересно, и я имею такое же право находиться здесь, как они.
На меня никто не обращает внимания. Иногда появляется на костылях или в кресле-каталке, которую везет служитель, случайный пациент. Других адвокатов, готовых броситься на добычу, не видно.
В шесть вечера я плачу за первую чашку кофе и затем погружаюсь с головой в мучительное изучение разного рода контрактов и прав на недвижимое имущество, того, что приводило меня в ужас на первом году обучения в колледже. Я пашу дальше. Проходит час, прежде чем я поднимаюсь, чтобы взять вторую чашку кофе. Толпа поредела, и я вижу двух травмированных, которые сидят рядом в противоположной стороне зала.
Оба в гипсе и в бинтах. Дек сейчас висел бы у них на ушах. Но это не по мне.
Через некоторое время, к моему великому удивлению, я вдруг чувствую, что мне здесь нравится. Тихо, и никто меня не знает. Идеальное место для занятий. Кофе неплохой, и следующие чашки идут за полцены. Я далеко от мисс Берди, и мне не грозит физическая работа. Мой босс рассчитывает на мое здесь присутствие, и, хотя предполагается, что я должен вынюхивать будущую добычу, он ведь никогда не узнает, чем я занимаюсь в действительности. И у меня нет никакой квоты.
Я не должен еженедельно подписывать столько-то дел.
Телефон издает слабое попискивание. Это Брюзер. Звонит для проверки.
– Что-нибудь подвернулось?
– Нет, – отвечаю, глядя через всю комнату на двух чудесных травматиков, которые, сидя в колясках, сравнивают свои увечья.
Он сообщает, что уже говорил с начальником полицейских, снимавших допрос, и дела как будто обстоят неплохо.
Он уверен, что они будут раскручивать другие ниточки, других подозреваемых.
– Ну, счастливого улова! – говорит он со смешком. Разговор окончен. Он налаживается, несомненно, в “Йогис”, чтобы опрокинуть несколько стаканчиков с Принсом.
Я занимаюсь еще час, потом встаю и иду на восьмой этаж проведать Дэна ван Лендела. У него все болит, но ему хочется поговорить. Я сообщаю ему хорошие вести насчет того, что мы связались со страховой компанией другого водителя и можем получить неплохую компенсацию по его полису. У моего клиента надежное дело, и я повторяю ему все, что мне выложил Дек: несомненная ответственность другой стороны (тот водитель был пьян, не иначе!), покрывающая все виды повреждений, в том числе качественные. Качественные в том смысле, что кости сильно повреждены и травмы легко могут быть подведены под разряд непреходящего телесного ущерба.
Дэн выдавливает приятную улыбку. Он уже подсчитывает денежки. Ему, правда, надо будет поделиться своим пирогом с Брюзером. Я говорю ему “до свидания” и обещаю зайти завтра. Раз мне предписано нести дежурство в больнице, я смогу навещать всех своих клиентов. Гордиться надо таким обслуживанием!

* * *

В гриль-баре опять полно народу, когда я возвращаюсь и снова усаживаюсь в своем уголке. Уходя, я оставил книги разбросанными по столику, и название одной очень красноречиво: “Адвокатское обозрение Элтона”. Оно привлекло внимание нескольких молодых врачей за соседним столиком, и они подозрительно оглядывают меня, когда я сажусь на место.
Они сразу же замолкают. Догадываюсь, что они как раз обсуждали в мое отсутствие мои книги. Вскоре они уходят. Я опять покупаю кофе и теряюсь в удивительных глубинах федеральной служебной процедуры.
Наконец в баре остается лишь горстка людей. Теперь я уже пью кофе без кофеина и сам себе удивляюсь, как много я успел пропахать нужного материала в последние четыре часа.
Без четверти десять Брюзер звонит опять. Такое впечатление, что он в каком-то баре. Он хочет, чтобы я прибыл завтра в офис к девяти утра, чтобы обсудить один пункт в законодательстве и сделать по нему краткое резюме для текущего судебного разбирательства по делу о провозе наркотиков. Я отвечаю, что буду.
Мне бы очень не понравилось, знай я заранее, что мой адвокат черпает законотворческое вдохновение, шумно опрокидывая стаканчики в стриптизном баре.
Но Брюзер и есть мой адвокат.
В десять часов я остаюсь в одиночестве. Гриль-бар работает всю ночь, так что кассир не обращает на меня внимания. Я утопаю в лексике и фразеологии, которые приняты на предварительных судебных слушаниях, когда вдруг слышу деликатное чиханье. Я поднимаю глаза и в двух столиках от себя вижу молодую женщину в кресле на колесиках, единственную посетительницу, кроме меня. Правая нога у нее от колена до низа в гипсе и поэтому выставлена вперед, так что я вижу ее алебастровую пятку. Гипс, насколько я могу судить на данной стадии моего больничного отчета, кажется, свежий.
Она очень молода и необыкновенно хорошенькая. Ничего не могу поделать с собой и смотрю на нее несколько секунд, прежде чем уткнуться в свои записи. А потом опять буравлю ее взглядом, и дольше, чем в первый раз. Волосы у нее темные и свободно падают сзади на шею. Глаза карие и кажутся влажными. У нее твердые черты лица, которые привлекают своей красотой, и ее не портит большой синяк на челюсти слева.
Нехороший синяк. Такие появляются после удара кулаком. На девушке больничный белый халат, и под ним она кажется тоненькой, почти хрупкой.
Старик в розовой куртке, один из бесчисленных добряков, которые безвозмездно обслуживают пациентов в больнице Святого Петра, бережно ставит перед ней на стол пластиковый стаканчик с апельсиновым соком.
– Вот, Келли, – говорит он, словно самый добрый на свете дедушка.
– Спасибо, – отвечает она с мимолетной улыбкой.
– Значит, говоришь, тридцать минут? – спрашивает он.
Она кивает, закусив нижнюю губу.
– Да, тридцать.
– Еще что-нибудь?
– Нет, спасибо.
Он ласково треплет ее по плечу и выходит из бара.
Мы остаемся вдвоем. Я стараюсь на нее не глазеть, но это выше моих сил. Я упорно, пока их хватает, смотрю в книгу, а потом медленно поднимаю взгляд так, чтобы она попала в поле зрения. Она сидит ко мне не прямо лицом, а отвернувшись под углом почти на девяносто градусов. Вот она поднимает стакан, и я замечаю бинты на обоих запястьях. Она еще не видит меня. В сущности, она сейчас никого не увидела бы, даже если бы в баре было полно народу. Келли существует в своем маленьком личном мирке.
Наверное, у нее перелом лодыжки. Синяк на лице удовлетворил бы требования Дека о нанесении множественных травм, хотя кровавого рубца там нет. Удивительно, что у нее повреждены также оба запястья.
Но какой бы она ни была, я не хочу делать ее объектом адвокатской охоты. Вид у нее очень грустный, и я не желаю умножать ее печали. На ее левом безымянном пальце тоненькое обручальное кольцо. Но ей никак не больше восемнадцати!
Я стараюсь сосредоточиться на изучаемом законе по крайней мере пять минут подряд, но вижу, как она прикладывает бумажную салфетку к глазам. Голова ее слегка склоняется набок, и текут слезы. Она тихонько пошмыгивает носом.
Я сразу понимаю, что плачет она совсем не от боли в сломанной лодыжке. Причина слез не физическое страдание.
Мое бойкое адвокатское воображение мчится во всю прыть.
Наверное, она попала в автомобильную катастрофу, и ее муж погиб, а она получила травмы. Она еще слишком молода, чтобы заводить детей, а родные живут где-нибудь далеко отсюда, и вот она сидит одна-одинешенька и горюет о погибшем муже. Наверное, на этом материале можно сварганить неплохое дельце.
Но я гоню прочь нечестивые мысли и стараюсь сосредоточиться на раскрытой передо мной книге. Девушка продолжает шмыгать носом и плакать. Время от времени входят редкие посетители, но никто не присаживается за мой или ее столик.
Я осушаю чашку, тихо встаю и прохожу перед ней к стойке бара. Я смотрю на нее, а она на меня. Наши взгляды на долгую секунду встречаются, и я почти натыкаюсь на металлический стул. Когда я расплачиваюсь за кофе, руки у меня слегка дрожат. Я делаю глубокий вдох и останавливаюсь у ее столика.
Она медленно поднимает свои прекрасные влажные глаза.
Я с трудом сглатываю слюну и говорю:
– Послушайте, я не из тех, кто лезет в чужие дела, но не могу ли я вам помочь? – И киваю на гипс.
– Нет, – отвечает она едва слышно и затем одаривает меня потрясающей мимолетной улыбкой. – Но все равно спасибо.
– Не стоит, – говорю я. Я смотрю на свой столик, который меньше чем в двадцати шагах отсюда. – Я сижу вон там и готовлюсь к экзамену на адвоката, если что понадобится. – И пожимаю плечами, словно не уверен, как поступить дальше, но ведь я такой замечательный, внимательный, заботливый парень, поэтому, простите, пожалуйста, что несколько вышел из границ формальной вежливости. Но мне действительно не все равно. Ко мне можно обращаться, если что-нибудь понадобится.
– Спасибо, – повторяет она.

Предыдущая страница 12 Следующая страница


13 Джон Гришем

Я сажусь на свое место, таким образом дав понять, что я здесь тоже на почти законных основаниях. Я штудирую толстые книги в надежде скоро примкнуть к представителям благородной профессии юристов. И это, конечно, производит на нее некоторое впечатление. Я углубляюсь в науки, как будто совершенно позабыв о ее страданиях.
Бегут минуты. Я переворачиваю страницу и одновременно взглядываю на нее. Она тоже смотрит на меня, и сердце мое дает перебой.
Я совершенно игнорирую ее, пока могу, и затем снова бросаю взгляд в ее сторону. Она опять погрузилась в пучину страданий – теребит в пальцах бумажную салфетку, а слезы струятся по ее щекам.
Сердце у меня просто разрывается, когда я вижу, что она так страдает. Как бы я хотел сесть рядом и, может быть, даже обнять ее и поболтать о всякой всячине. Но, если она замужем, где же, черт возьми, ее муж? Она смотрит в мою сторону, но, мне кажется, не видит меня.
Ее сопровождающий в розовой куртке появляется ровно в десять тридцать, и она поспешно старается овладеть собой.
Он ласково поглаживает ее по голове, говорит какие-то утешительные слова и осторожно разворачивает кресло. Уезжая, она очень медленно поднимает глаза и улыбается мне сквозь слезы.
Я чувствую искушение пойти за ней, держась на некотором расстоянии, и узнать, в какой она палате, но беру себя в руки. Позже я думаю, что хорошо бы найти человека в розовой куртке и выспросить у него хорошенько разные подробности. Но я не двигаюсь с места. Я пытаюсь позабыть о ней.
Ведь она еще просто ребенок.

* * *

На следующий вечер я прихожу в гриль-бар и сажусь за тот же столик. Я прислушиваюсь к той же деловой болтовне тех же самых постоянно спешащих людей. Я навещаю ван Ленделов и ухитряюсь дать удовлетворительные ответы на все их бесчисленные вопросы. Я наблюдаю за другими акулами, раздобывающими корм в этих мутных водах, и не обращаю никакого внимания на немногих возможных перспективных клиентов, которые, кажется, только и ждут, чтобы на них напали добытчики.
Несколько часов отдаюсь наукам. Я очень сосредоточен.
Никогда еще я не испытывал такого непреодолимого желания овладеть знаниями.
Смотрю на часы. Время приближается к десяти, и мое рвение ослабевает. Начинаю глазеть по сторонам. Я стараюсь сохранять спокойствие и усердие, но каждый раз вздрагиваю, когда кто-нибудь входит в гриль-бар. За одним из столиков ужинают две санитарки. Одинокий служитель читает книгу.
Ее вкатывают в пять минут одиннадцатого, и тот же благородный старик осторожно подвозит ее кресло к тому месту, которое она показывает. Келли выбирает тот же столик, что вчера, и улыбается мне, пока старик пристраивает ее поудобнее.
– Апельсиновый сок, – просит она. Ее волосы так же распущены, как накануне, но, если я не ошибаюсь, она наложила немного косметики на лицо и подвела карандашом глаза. Она даже подкрасила бледно-розовой помадой губы. Эффект потрясающий. Вчера я не понял, что она совершенно не накрашена. А сегодня чуть-чуть макияжа делает ее ослепительно прекрасной. Глаза у нее ясные, блестящие и совсем не грустные.
Ее сопровождающий ставит перед ней апельсиновый сок и повторяет то же, что вчера:
– Вот, Келли. Значит, говоришь, через тридцать минут?
– Можно и через сорок пять, – отвечает она.
Келли потихоньку потягивает через соломинку сок и рассеянно посматривает на другой конец столика. Я сегодня много думал о ней и давно составил план действий. Выжидаю несколько минут, притворяясь, что не замечаю ее присутствия, и усиленно листаю “Адвокатское обозрение Элтона”, а затем медленно встаю, словно собираюсь выпить чашечку кофе. Я останавливаюсь у ее столика и говорю:
– А сегодня вы лучше выглядите.
Она явно ожидала услышать нечто подобное.
– Но я и чувствую себя сегодня гораздо лучше. – Она улыбается чудесной улыбкой, обнажающей совершенные зубы. Какое великолепное лицо, даже несмотря на безобразный синяк!
– Вам принести что-нибудь?
– Да, я хотела бы выпить кока-колы. Сок горчит.
– Конечно. – Я ухожу, вне себя от радостного возбуждения.
У автомата самообслуживания я наливаю два больших бокала с безалкогольными напитками, расплачиваюсь, ставлю их на ее столик и смотрю, как бы в совершенной растерянности, на стул, стоящий напротив нее.
– Пожалуйста, садитесь, – приглашает она.
– А можно?
– Пожалуйста, мне надоело разговаривать только с санитарками.
Я сажусь и наклоняюсь в ее сторону.
– Меня зовут Руди Бейлор. А вас – Келли…
– Келли Райкер. Приятно познакомиться.
– Взаимно. – На нее одно удовольствие смотреть и с расстояния двадцати шагов, но сейчас, когда я в четырех, я просто балдею. Глаза у нее бархатно-карие, и в них сверкает насмешливая искорка. Она изысканно хороша.
– Извините, если я вас побеспокоил вчера вечером, – говорю я, очень волнуясь, как бы разговор не оборвался. Мне нужно узнать о ней многое.
– Но вы меня не побеспокоили. Извините, что я сделала из себя настоящее зрелище.
– Почему вы сюда приезжаете? – спрашиваю я, словно она не имеет никакого отношения к больнице, а я здесь свойский парень.
– Чтобы не сидеть все время в палате. А вы почему здесь?
– Я готовлюсь к экзаменам на адвоката, а здесь тихо.
– Так, значит, вы собираетесь стать адвокатом?
– Точно. Несколько недель назад я окончил юридический колледж и получил работу в одной фирме. Как только сдам экзамен, смогу приступить к обязанностям.
Она начинает пить колу через соломинку и делает легкую гримаску, немного переменив положение тела.
– Тяжелый перелом, да? – спрашиваю я, кивая на ее ногу.
– Да, лодыжка. В нее вставили спицу.
– А как это случилось? – Вопрос мой столь естествен, что и ответ, конечно, должен быть совершенно таким же.
Но не тут-то было. Она колеблется, и глаза сразу наполняются слезами.
– Это домашняя травма, – говорит она, словно уже затвердила это туманное объяснение.
Что, черт возьми, это значит? Домашняя травма? Она что, упала с лестницы?
– О! – откликаюсь я, будто мне что-нибудь ясно. Меня беспокоят ее запястья, потому что они оба забинтованы, а не в гипсе. Не думаю, что тут тоже переломы или вывихи. Может быть, они поранены.
– Это длинная история, – бормочет она в промежутке между глотками колы и отворачивается.
– Вы давно здесь?
– Два дня. Врачи хотят посмотреть, как стоит спица. Если не прямо, будут все переделывать. – Она замолкает и поигрывает соломинкой. – Разве не странное это место для занятий?
– Да нет, честное слово. Здесь тихо и много кофе. И всю ночь открыто. А у вас на руке обручальное кольцо. – Это обстоятельство волнует меня больше всего.
Она смотрит на кольцо так, будто забыла, что оно при ней.
– Ага, – говорит она и долго смотрит на соломинку. Кольцо простое, без полагающегося в таких случаях бриллианта.
– Где же тогда ваш муж?
– Вы задаете слишком много вопросов.
– Но я же без пяти минут адвокат. Нас натаскивают во время учебы.
– Зачем вам это знать?
– Странно, что вы все время одна, с травмами, а его рядом с вами не видно…
– Он приходил раньше.
– И теперь он дома с ребятишками?
– У нас нет ребятишек. А у вас?
– Нет. Ни жены, ни детей.
– А сколько вам лет?
– Теперь вы задаете много вопросов, – отвечаю я улыбаясь. Ее глаза сверкают. – Двадцать пять. А вам?
Она с минуту раздумывает.
– Девятнадцать.
– Но вы ужасно рано вышли замуж.
– У меня не было выбора.
– О, извините.
– Да нет, ничего. Я забеременела, когда мне едва исполнилось восемнадцать, вскоре вышла замуж; а через неделю после свадьбы случился выкидыш, и с тех пор все катится под откос. Ну вот, вы удовлетворили свое любопытство?
– Нет. То есть да. Извините, о чем вы хотели бы поговорить?
– О колледже. В каком колледже вы учились?
– Это колледж Остин-Пи. Юридический колледж при Мемфисском университете.
– Всегда хотела учиться в колледже, но не получилось. А сами вы из Мемфиса?
– Я здесь родился, но вырос в Ноксвилле. А вы?
– В маленьком городке, час езды отсюда. Мы уехали, когда я узнала, что беременна. Моя семья чувствовала себя опозоренной. А его семья – просто рвань. Надо было уезжать.
Под всем этим скрываются какие-то тяжелые семейные обстоятельства, и я не хочу затрагивать больную тему. Она дважды упомянула о беременности, хотя дважды об этом можно было бы умолчать. Но она одинока, и ей хочется поговорить.
– И тогда вы поехали в Мемфис?
– Мы бежали в Мемфис, здесь нас поженил мировой судья, классная была церемония, а потом я потеряла ребенка.
– А чем сейчас занимается ваш муж?
– Чем подвернется. Много пьет. Он конченый игрок, который все еще мечтает пробиться в большой бейсбол.
О таких подробностях я ее тоже не спрашивал. Но уже вообразил, что он был лучшим спортсменом в средней школе, а она самой хорошенькой веселушкой там же, и вместе они составили стопроцентно американскую пару, стали мистером и мисс “Подымай выше” – самой красивой, прекрасной, спортивной и перспективной в смысле успеха парочкой, прежде чем как-то ночью забыли про кондом и попались. Их постигло несчастье. Они почему-то решили не делать аборта. Может, они успели окончить среднюю школу. Может, и нет. Упав во всеобщем мнении, они бежали из типичного американского городка, чтобы затеряться в безвестности большого города.
После выкидыша их романтическая любовь пошла на убыль, и они проснулись с жестоким осознанием того, что началась реальная жизнь.
Он все еще мечтает о славе и успехе в Большой лиге. Она же тоскует по прежней беспечальной жизни, так недавно оборвавшейся, и мечтает о колледже, которого ей никогда не видать.
– Извините, – говорит она. – Не следовало мне обо всем рассказывать.
– Но вы еще достаточно молоды, чтобы поступить в колледж.
Она фыркает в ответ на мой наигранный оптимизм, словно уже давно похоронила свою мечту:
– Да я ведь и среднюю школу не окончила.
Ну и что мне на это отвечать? Произнести банальную ободряющую речушку насчет того, что, мол, надо получить соответствующую справку, поступить в вечернюю школу, окончить ее, и она, конечно, всего добьется, если действительно захочет…
– Вы работаете? – спрашиваю я вместо этого.
– Время от времени. А чем вы хотите заниматься, став адвокатом?
– Мне очень нравится работа в судах. Я хотел бы там трудиться всю жизнь.
– Защищая преступников?
– Возможно. Их ведь будут судить, и они тоже имеют право на хорошую защиту.
– Это убийцы-то?
– И они. Но большинство из них не имеет денег, чтобы нанять себе честного адвоката.
– Насильников и растлителей детей будете защищать?
Я хмурюсь и на секунду замолкаю.
– Нет…
– Мужей, которые бьют своих жен?
– Нет, этих никогда не буду, – отвечаю я серьезно, тем более что у меня есть подозрения насчет того, как она получила свои травмы.
Она одобряет мое решение.
– Но работа с преступниками – очень редкая профессия. Думаю, что больше буду заниматься гражданскими делами.
– Преследовать по суду и тому подобное?
– Ага. Это самое. Но не заниматься криминалом, угрожающим жизни.
– Разводами?
– Нет, этого я бы не хотел. Уж очень скверное занятие.
Она изо всех сил стремится сосредоточить беседу на моих проблемах, явно избегая говорить о своем прошлом и, конечно, настоящем. Меня это очень устраивает, потому что опять могут внезапно брызнуть слезы, а я не хочу испортить разговор. Я хочу, чтобы он продолжался.
Ей интересно знать о моих делах в колледже – как я учился, развлекался, о том, действительно ли у нас существуют товарищества, о ночной жизни, экзаменах, профессорах, экскурсиях. Она смотрела много фильмов о студенческой жизни, и у нее создалось романтизированное представление о замечательных четырех годах в причудливом оригинальном кампусе со странными традициями, о том, как деревья из зеленых осенью становятся золотыми и красными, о студентах, которые, надев свитера, сражаются за честь своих футбольных команд, и о возникающей в колледже дружбе, продолжающейся всю жизнь. Это бедное дитя едва выбралось из своего крошечного типичного городишка, но у нее тоже есть своя ослепительная мечта. У нее безупречно правильная речь, и словарь богаче моего. Она неохотно сознается, что, наверное, окончила бы выпускной класс первой или второй ученицей, если бы не подростковый роман с Клиффом, мистером Райкером.
Без особых затруднений я восхваляю славные деньки моей учебы в колледже, пропуская некоторые важные обстоятельства. К примеру, что работал сорок часов в неделю, разнося пиццу в “Йогисе”, лишь бы иметь возможность оставаться студентом.
Она хочет узнать подробнее о моей фирме, и я вовсю фантазирую, расписывая Дж. Лаймена Стоуна и его контору. В этот момент за два столика от нас звонит мой телефон. Я прошу извинения и поясняю, что это из фирмы.
Брюзер. Пьяный в стельку, он звонит из “Йогиса” вместе с Принсом. Их забавляет, что я на посту, в то время как они пьют и бьются об заклад по поводу всего, что в данный момент показывают по ящику или передают по радио. Такое впечатление, что там стоит нескончаемый гул.
– Ну, как улов? – орет Брюзер в трубку.
Я улыбаюсь Келли, на которую звонок несомненно произвел впечатление, и объясняю спокойно, насколько могу, что в этот самый момент веду разговор с одним из перспективных объектов. Брюзер хохочет и передает трубку Принсу. Тот еще пьянее и пересказывает без всяких знаков препинания шутку, которую только что отмочил адвокат, что-то насчет охоты за каретами “скорой помощи”. А затем он опять бубнит насчет того, что, мол, говорил я тебе, как надо крепко держаться за Брюзера, и тогда он научит меня большему, чем пятьдесят профессоров. Его речь продолжается довольно долго, но тут появляется доброволец, чтобы отвезти Келли в палату.
Я делаю несколько шагов к ее столику, закрываю рукой микрофон и говорю:
– Я рад, что познакомился с вами.
Она улыбается и отвечает:
– Спасибо за напиток и беседу.
– Завтра вечером? – спрашиваю я, а Принс что-то орет мне в ухо.
– Может быть. – Тут она совершенно явно подмигивает мне, и у меня дрожат коленки.
Однако ее сопровождающий, наверное, уже хорошо знаком со здешними нравами, чтобы распознать охотника за гонорарами. Он хмуро смотрит на меня и круто разворачивает ее кресло. Но она вернется.
Я нажимаю кнопку на телефоне и прерываю Принса на полуфразе. Если они снова позвонят, я не отвечу. А если они вспомнят обо мне позже, что чрезвычайно сомнительно, я все свалю на фирму “Сони”.

Глава 18

Дек любит борьбу, любит привлекать к ответу, особенно если при этом можно накопать много грязи во время приглушенных разговоров по телефону с анонимными кротами. Я сообщаю ему несколько подробностей относительно Келли и Клиффа Райкеров, и меньше чем через час он проскальзывает в мой кабинет с горделивой усмешкой на устах.
Он читает записи:
– Три дня назад Келли Райкер поступила в больницу Святого Петра в полночь – должен добавить – с рядом травм.
Кто-то из соседей вызвал в ее квартиру полицию. Соседи заявили, что происходит очень сильный семейный скандал. Полицейские нашли Келли избитой до полусмерти, на диване в ее норе. Клифф Райкер был пьян, очень возбужден и сначала хотел угостить полицейских так же, как до этого жену. Он действовал алюминиевой бейсбольной битой, очевидно, его любимым видом оружия. Его быстро утихомирили, арестовали, обвинили в оскорблении насильственным действием и увезли. Ее же в карете “скорой помощи” доставили в больницу.
Она сделала краткое заявление, из которого следовало, что он явился домой пьяный после матча, последовала глупая перебранка, они стали драться, и этот матч он выиграл. Она сказала, что он дважды ударил ее битой по лодыжке и дважды кулаком по лицу.
Всю прошлую ночь я не спал, думая о Келли Райкер, ее карих глазах и покрытых загаром ногах, и сейчас при мысли, что ее могли зверски избить, мне стало тошно. Но Дек, рассказывая о том, как все это произошло, внимательно наблюдает за мной, так что я делаю совершенно равнодушное лицо, как игрок в покер, который не хочет, чтобы другие узнали, какая карта у него на руках.
– У нее забинтованы запястья, – говорю я, и Дек с горделивым видом переворачивает страницу. У него есть еще один рапорт, из другого источника, от старшего пожарной команды.
– На руках у нее глубокие царапины. В какой-то момент избиения он распластал ее на полу, изо всех сил зажал ее руки и пытался изнасиловать. Но, очевидно, переоценил свои возможности. Наверное, слишком накачался пивом. Когда ее нашли полицейские, она была голая, только прикрыта одеялом.
Она не могла убежать с раздробленной лодыжкой.
– А что с ее мужем теперь?
– Провел ночь в тюрьме. Освобожден под залог, который внесла его семья. Дело через неделю будет слушаться в суде, но окончится ничем.
– Почему?
– Все за то, что она возьмет обвинения обратно. Они расцелуются и помирятся, и она опять утихнет, пока он снова не изобьет ее.
– Но как ты можешь знать заранее…
– Да потому, что так было уже не раз. Восемь месяцев назад полицейских вот так же вызывали соседи, была такая же драка, но в тот раз ей повезло больше. Наверное, под рукой не оказалось биты. Полицейские их разняли, немного посоветовались на месте, мол, они еще дети, к тому же недавно поженились, они поцелуются и помирятся. Три месяца назад он уже пустил в ход биту, и она провела неделю в больнице Святого Петра со сломанными ребрами. Дело было передано в Мемфисский полицейский департамент, в отдел домашнего насилия, и они там много поработали, чтобы привлечь его к суровой ответственности. Но она любит своего мужа и не стала давать показания. Ну, естественно, дело закрыли. И так все время.
Мне нужно несколько минут, чтобы врубиться. Я уже подозревал, что дома у нее не все как надо, но не представлял, что так ужасно. Ну как может мужчина алюминиевой битой избивать свою жену? Как мог Клифф Райкер уродовать такое совершенное лицо?
– И так все время, – повторяет Дек, прекрасно угадывая мои мысли.
– Есть еще что-нибудь?
– Нет. Просто не влезай в это, вот и все.
– Спасибо. – Я чувствую, что у меня кружится голова и слабеют колени. – Спасибо.
Он поднимается.
– Не стоит благодарности.
Неудивительно, что Букер гораздо больше занят подготовкой к экзамену, чем я. И естественно, что он обо мне беспокоится. Он наметил на сегодня ускоренную пробежку по всем предметам, которые нужны для экзамена, и мы должны встретиться в конференц-зале в фирме Шэнкла.
В соответствии с инструкцией Букера я приезжаю ровно в полдень. Контора Букера блещет новизной и бурлит рабочим энтузиазмом. Но самое странное, что все лица здесь черные. Я побывал за последний месяц не в одной юридической фирме. Но могу вспомнить только одну черную секретаршу и ни одного адвоката-негра. А здесь не видно ни единого белого лица. Даже несмотря на то что сейчас время ленча, здесь стоит трудовой гул. Все функционирует: процессоры, ксероксы, факсы, телефоны, – в коридорах столпотворение. Секретарши торопливо закусывают прямо за рабочими столами, которые у всех завалены высокими стопками папок с неотложными делами. Адвокаты и их помощники весьма вежливы, но очень спешат, очень заняты. И еще здесь принят строгий этикет в одежде – темные костюмы, белые рубашки для мужчин, для женщин простые темные платья, никаких ярких цветов, брюки тоже исключены.
Перед моими глазами проносится видение Лаймена Стоуна, но я его резко отгоняю.
Букер объясняет, что Марвин Шэнкл правит своим кораблем с большой строгостью. Он сам безупречно одет, чрезвычайно профессионален, придерживается неумолимо жесткого рабочего распорядка и ожидает того же и в той же мере от своих партнеров и всего штата.
Конференц-зал расположен в тихом месте. Я ответственен за ленч и разворачиваю пакет с сандвичами, которые прихватил в “Йогисе”. Задаром. Мы минут пять болтаем, главным образом о семье Букера и наших товарищах по колледжу. Он задает несколько вопросов насчет моей работы, но соблюдает дистанцию. Однако я уже все ему рассказал. Почти все. Предпочитаю лишь умолчать о своем дежурстве в больнице Святого Петра и о том, чем я там занимаюсь.
Букер стал чертовски важным адвокатом! Спустя минуту после времени, запланированного на праздную болтовню, он смотрит на часы и начинает рассказывать, какой великолепный день занятий он наметил для нас. Мы будем работать шесть часов подряд, делая лишь краткие перерывы на чашку кофе и чтобы сходить в туалет, а ровно в шесть мы должны отсюда убраться, потому что конференц-зал зарезервировал для своих нужд кто-то другой.
С четверти первого до часа тридцати мы повторяем федеральный закон о налогообложении. Главным образом выступает Букер, он всегда больше соображал в том, что касается налогов. Мы штудируем материалы, предназначенные для подготовки к экзамену, но для меня налоги – такие же непроходимые дебри, как и прошлой осенью.
В час тридцать он позволяет мне выпить чашку кофе и воспользоваться туалетом, и после этого до двух тридцати веду игру я, и мы повторяем федеральные правила опроса свидетелей. Потрясающая ерунда. Высокоактивный букеровский энтузиазм заразителен, и мы стремительно прорываемся через иногда скучнейший материал.
Провалить экзамен на звание адвоката – это кошмар для любого молодого юриста, уже принятого на работу, но я чувствую, что для Букера это было бы особенно страшно. Честно говоря, для меня свет на экзамене клином не сошелся бы. Да, это сокрушило бы мое самоуважение, но я бы выжил. Я бы просто стал еще усиленнее заниматься и через полгода опять пошел бы сдавать. И Брюзер за меня не слишком переживал бы при условии, что я смогу заарканивать одного-двух клиентов ежемесячно. А если подвернется лишнее выгодное дельце, то он вообще не будет беспокоиться, сдам я экзамен или нет.
Но Букер может оказаться в очень сложном положении.
Подозреваю, что мистер Марвин Шэнкл сделает его жизнь несчастной, если он завалит экзамен. Если же он провалится дважды, то Шэнкл, по всей вероятности, отправит Букера в анналы истории.
Ровно в два тридцать в конференц-зал входит Марвин Шэнкл собственной персоной, и Букер представляет меня.
Марвину пятьдесят с небольшим, он очень подтянут и собран.
У него слегка поседевшие виски. Голос мягкий, но глаза смотрят в упор. Мне кажется, от этого взгляда ничего не укроется даже в самых дальних уголках. Он просто живая легенда в юридических кругах, и для меня большая честь познакомиться с ним.
Букер устроил так, что Шэнкл прочтет нам лекцию. И почти час мы внимательно слушаем, как он обнажает перед нами пружины законодательства по защите гражданских прав и против дискриминации при найме на работу. Мы делаем заметки, задаем несколько вопросов, но главным образом слушаем его.
Затем он уходит на собрание, а мы следующие полчаса предоставлены сами себе и на полной скорости пробегаем антитрастовый и антимонопольный законы. В четыре начинается еще одна лекция.
Наш следующий лектор Тайрон Киплер, партнер Марвина, окончивший Гарвард, его специальность – Конституция Соединенных Штатов. Он начинает медленно и заводится постепенно, по мере того как Букер допекает его вопросами. Мне же чудится, что уже ночь и я засел в кустарнике и вдруг выскакиваю из него как сумасшедший с огромной бейсбольной битой вроде той, с какой когда-то играл “беби” Рут <Рут Джордж Герман (1895-1948) – известный бейсболист>, и вышибаю дух из Клиффа Райкера. Чтобы окончательно не заснуть, я хожу вокруг стола, отхлебываю кофе, пытаясь сосредоточиться.
В конце отведенного ему часа Киплер полон воодушевления, и мы донимаем его вопросами. Он останавливается на полуфразе, раздраженно бросает взгляд на часы и сообщает, что должен идти. Его ждут в суде. Мы благодарим его за потраченное время, и Киплер покидает нас.
– У нас еще час, – говорит Букер. Уже пять минут шестого. – Что будем делать?
– Давай-ка глотнем пивка.
– Извини, но у нас еще права собственности и этика.
Этика – это то, что мне необходимо, но я устал и совсем не настроен на то, чтобы вспоминать, как тяжелы мои грехи.
– Давай права собственности.
Букер стремительно пересекает комнату и хватает книги.
Уже почти восемь, когда я тащусь сквозь лабиринт коридоров в самом сердце больницы Святого Петра и вхожу в бар.
Мой любимый столик занят каким-то врачом и санитаркой. Я беру кофе и сажусь поблизости. Санитарка очень привлекательна и совершенно растеряна, и, если судить по доносящемуся шепоту, можно предположить, что их связь терпит крушение. Ему шестьдесят, у него на лысине явно искусственно пересаженные волосы и подвергшийся хирургическому вмешательству подбородок. Санитарке лет тридцать, и, очевидно, ей не суждено подняться до статуса жены. Только любовница на час. Шепот очень серьезный.
У меня нет настроения заниматься дальше. С меня на сегодня достаточно, и побуждает меня к занятиям только тот факт, что Букер еще в своей конторе и рьяно готовится к экзамену.
Через несколько минут парочка внезапно встает и уходит.
Она в слезах. Он холоден и жесток. Я сажусь за свой столик, раскладываю тетрадки и пытаюсь заниматься.
И жду.
Келли приезжает сразу после десяти, но кресло на колесиках толкает незнакомый человек. Она бросает на меня холодный взгляд и указывает сопровождающему на столик в центре бара. Он подвозит ее. Я смотрю на него. Он смотрит на меня.
Я понимаю, что это Клифф. Он примерно моего роста, не больше шести футов одного дюйма, плотный и с намечающимся пивным брюшком. Однако плечи у него широкие, и бицепсы нагло выпирают буграми под короткими рукавами тенниски, слишком для него узкой и особенно выношенной под мышками. Он в туго обтягивающих джинсах. Волосы у него темно-каштановые, кудрявые и не по моде длинные. И слишком густая растительность на руках и лице. Видимо, Клифф относился к числу подростков, которые начинают бриться в восьмом классе.
У него зеленоватые глаза и красивое лицо, которое кажется гораздо старше, чем бывает в девятнадцать лет. Он обходит ее загипсованную лодыжку, которую сломал бейсбольной битой, и направляется к стойке за напитками. Келли чувствует, что я на нее смотрю. Очень осторожно она поглядывает и в самую последнюю минуту быстро мне подмигивает. Отчего я едва не давлюсь кофе.
Не нужно много воображения, чтобы представить, о чем эти двое сейчас говорили. То были угрозы, извинения, мольбы, опять угрозы. Такое впечатление, что сегодня вечером они сильно не в ладах. У обоих суровые лица. И свои напитки они тянут через соломинку молча, время от времени обмениваясь словом-двумя. Они похожи сейчас на двух влюбленных юнцов, которые в разгаре ссоры и очень дуются друг на друга.
Вот он что-то коротко говорит, она еще короче отвечает. Они смотрят друг на друга, только когда это необходимо, а чаще отводят взгляд в сторону. Я прячусь за раскрытой книгой. Келли так устроилась в кресле, что может посматривать на меня без опасности быть застигнутой врасплох. Клифф сидит ко мне почти спиной и то и дело поворачивается, но она вовремя предупреждает меня взглядом, и я успеваю деловито вцепиться себе в волосы и нырнуть в учебники, прежде чем он обратит внимание на меня.
Через десять минут нерушимого молчания она говорит что-то такое, что вызывает яростный ответ. Хотел бы я слышать, о чем они толкуют. Вот он, фыркая, внезапно бросает ей в лицо какие-то слова. Она платит ему взаимностью. Разговор все громче, и я быстро схватываю, что они спорят о том, должна ли она давать против него показания в суде. Такое впечатление, что она еще не решила, и это, по-видимому, беспокоит Клиффа всерьез. Он быстро распаляется, что неудивительно для такого буяна, и она предупреждает его, чтобы он не кричал. Он оглядывается вокруг и старается говорить потише.

Предыдущая страница 13 Следующая страница


Золотой дождь 14

Сейчас я уже не слышу его слов.
Она сначала провоцирует его, а теперь успокаивает, но он по-прежнему очень обеспокоен. Он весь кипит, и они снова некоторое время сидят, набычившись и не глядя друг на друга.
А затем она опять нарушает молчание. Она что-то шепчет, спина у него напрягается, руки трясутся, речь полна отборной брани. Они с минуту ругаются, потом она замолкает и опять не обращает на него внимания. Но Клифф не желает, чтобы его игнорировали, и поэтому опять говорит все громче. Келли опять велит вести себя потише, ведь они не одни. Но он кричит еще громче и поясняет, что он сделает, если она не откажется от намерения подать на него в суд. И если она все-таки подаст, то он попадет в тюрьму и так далее и тому подобное.
Она что-то говорит, чего я не слышу, и вдруг он изо всей силы хлопает по столу стаканом с пенящейся колой и вскакивает с места. Кола расплескивается на половину зала, на соседних столиках и на полу хлопья углекислой пены. Сама Келли залита с головы до ног. Она в ужасе открывает рот, закрывает глаза и начинает плакать. Слышно, как он топает по коридору, ругаясь и проклиная все на свете.
Я инстинктивно вскакиваю, но она быстро качает головой. Я сажусь снова. Кассирша, которая наблюдала всю эту сцену, подходит с полотенцем. Она подает его Келли, и та вытирает кока-колу с лица и ладоней.
– Извините, – обращается она к кассирше.
Халат Келли промок насквозь. Она изо всех сил старается сдержать слезы, вытирая гипс и ноги. Я сижу почти рядом, но помочь не могу. Я делаю вывод, что она боится, как бы он не вернулся и не застал нас за разговором.
В больнице немало мест, где можно посидеть со стаканчиком колы или выпить кофе, но она привела его сюда. Келли хотела, чтобы я увидел, какой он есть, и я почти уверен, что она намеренно подначивала его, чтобы я убедился, какой у него взрывной характер.
Мы долго смотрим друг на друга, пока она методично вытирает лицо и руки от колы. По лицу текут слезы, их она вытирает тоже. Ей присуще это необъяснимое женское свойство – плакать незаметно. Она не рыдает и не всхлипывает, губы у нее не искривляются. Руки не дрожат. Она просто сидит, словно совсем в другом мире, смотрит на меня остановившимися глазами и промокает кожу белым полотенцем.
Идет время, но я теряю ему счет. Появляется хромой санитар и вытирает лужу вокруг нее. В бар вбегают три санитарки, громко разговаривая и смеясь, но разом останавливаются и затихают, увидев, в каком состоянии Келли. Они смотрят, шепчутся, иногда поглядывая на меня.
Ушел Клифф довольно давно, и можно думать, что больше сегодня не вернется, а мысль быть джентльменом меня восхищает. Санитарки уходят, и Келли тихонько подзывает меня указательным пальцем. Теперь я могу спокойно к ней подойти.
– Извините, – говорит она, когда я опускаюсь около нее на корточки.
– Все в порядке.
И затем она произносит слова, которые я никогда не забуду:
– Ты отвезешь меня в мою палату?
В другой обстановке эти слова могли бы иметь очень глубокий подтекст и далеко идущие последствия, и на минуту я улетаю воображением на какой-то экзотический пляж, где двое молодых любовников решают наконец приступить к делу.
Но ее палата, конечно, не имеет ничего общего с моими мечтами, дверь ее может открыть толпа желающих, даже адвокаты могут взять ее на абордаж.
Я осторожно лавирую с Келли, сидящей в кресле, между столиками и выезжаю в коридор.
– Пятый этаж, – бросает она через плечо.
Я не спешу. Я очень горжусь тем, что я такой благородный рыцарь. Мне нравится, что мужчины поглядывают на нее и потом оборачиваются, пока мы проезжаем по коридору.
Мы на несколько секунд оказываемся одни в лифте. Я становлюсь около нее на колени.
– Ты в порядке? – спрашиваю я.
Келли уже не плачет. Глаза ее влажны и немного красны, но она владеет собой. Она быстро кивает и говорит:
– Спасибо. – Затем берет мою руку и крепко ее сжимает. – Я тебе так благодарна.
Лифт вздрагивает и останавливается. Входит врач, и она быстро отпускает мою руку. Я становлюсь за креслом, словно преданный муж. Мне опять хочется держать ее руку в своей.
Уже почти одиннадцать, судя по настенным часам на пятом этаже. Если не считать нескольких санитарок и технических служащих, в коридоре пусто и поэтому тихо. Дежурная медсестра на посту дважды оглядывает меня, пока мы проезжаем мимо. Миссис Райкер отбыла в кафе в обществе одного мужчины, а возвращается с другим.
Мы поворачиваем налево, и она указывает на свою дверь.
К моему удивлению и восторгу, у нее отдельная палата с окном и ванной. Горит свет.
Я не знаю, может ли Келли хоть как-то передвигаться, но в данный момент она совершенно беспомощна.
– Ты должен помочь, – говорит она. И мне повторять не надо. Я осторожно наклоняюсь, и она обвивает мою шею руками. Она прижимается ко мне сильнее, чем это необходимо, но я не возражаю. Халат вымочен кока-колой, но меня это не особенно трогает. Келли уютно прильнула ко мне, очень тесно, и я сразу ощущаю, что на ней нет лифчика. Я прижимаю ее к себе еще крепче.
Затем бережно поднимаю из кресла, задача легкая, потому что весит она не больше ста десяти фунтов с гипсом и всем остальным. Мы осторожно шагаем к постели, как можно медленнее, лелеем ее драгоценную больную ногу, стараясь поудобнее ее устроить, и я медленно опускаю Келли на кровать.
Мы неохотно выпускаем друг друга из объятий. Наши лица почти соприкасаются, когда та же самая дежурная медсестра впархивает в палату, поскрипывая резиновыми тапочками на плиточном полу.
– Что случилось? – восклицает она, показывая на грязный халат.
Мы еще на разомкнули объятий и пытаемся это сделать сейчас.
– О, это! Просто случайность, – объясняет Келли.
Медсестра ни минуты не стоит на месте. Она открывает ящик комода под телевизором и вынимает сложенный чистый халат.
– Ну, значит, нужно переодеться, – говорит она, бросая халат на кровать около Келли. – И нужно вымыться с губкой в ванне. – Она на секунду замолкает, кивает в мою сторону и говорит: – Пусть он тебе поможет.
Я делаю глубокий вдох и чувствую, что сейчас потеряю сознание.
– Я сама справлюсь, – заверяет Келли, кладя халат на столик около кровати.
– Часы посещения закончились, миленький, – обращается ко мне медсестра. – Вам, ребятишки, надо скорее переодеться. – И, вильнув бедрами, выскакивает из палаты.
Я затворяю дверь и подхожу к краю кровати. Мы испытующе смотрим друг на друга.
– А где губка? – спрашиваю я, и мы смеемся. У нее большие ямочки на щеках.
– Садись сюда. – Она похлопывает по краю кровати. Я устраиваюсь рядом. Ноги у меня висят. Мы не касаемся друг друга. Она подтягивает белую простыню к подмышкам, словно хочет прикрыть пятна на халате.
Я совершенно ясно представляю себе ситуацию. Избитая жена – тем не менее замужняя женщина, пока она не получила развод. Или пока не убила негодяя.
– Так что ты думаешь о Клиффе? – спрашивает она.
– А ты ведь хотела, чтобы я его увидел, правда?
– Наверное.
– Его надо расстрелять.
– Ну, это слишком сурово для небольшого скандала, а?
Я замолкаю на минуту и отворачиваюсь. Я решил, что не буду играть с ней в ее игры. Раз мы разговариваем, разговор должен быть честным. И вообще, что я здесь делаю?
– Нет, Келли, это не сурово. Любой мужчина, который бьет свою жену алюминиевой битой, должен быть расстрелян. – Произнося это, я внимательно за ней наблюдаю, и она не отводит своего взгляда.
– Как ты об этом узнал?
– Из документации. Из полицейских рапортов, справок “скорой помощи”, медицинских карт в больнице. Сколько ты еще будешь ждать? Пока он не стукнет тебя битой по голове? Он же может тебя убить, ты ведь понимаешь. Парочка хороших ударов по черепу…
– Перестань! Не тебе судить, каково это. – Она смотрит в стенку, потом опять смотрит на меня, и опять у нее текут слезы. – Ты не представляешь даже, о чем говоришь.
– Тогда расскажи.
– Если бы я хотела это обсуждать, я подала бы в суд. А ты не имеешь права копаться в моей жизни.
– Подай на развод. Я завтра же принесу необходимые бумаги. Сделай это сейчас, пока ты в больнице и тебя лечат от еще не прошедших травм. Разве могут быть лучшие доказательства? Дело пойдет как по маслу, и через три месяца ты будешь свободной женщиной.
Она качает головой с таким видом, словно я абсолютный идиот. Возможно, я действительно идиот.
– Ты не понимаешь.
– Да, конечно, не понимаю. Но я очень ясно представляю себе одну скверную картину. Если ты не избавишься от этого потаскуна, то можешь через месяц погибнуть. У меня записаны названия и телефоны трех обществ помощи женщинам, которые страдают от насилия в семье.
– Насильственных действий!
– Совершенно точно. Ты относишься к таким женщинам. Келли, ты подвергаешься оскорбительному насилию. Вот этот синяк у тебя на лице – явное доказательство, что муж тебя бьет. Ты можешь получить помощь. Заполни документы на развод и получи эту помощь.
Она секунду обдумывает мой совет. В комнате тихо.
– Развод ничего не изменит. Я уже пыталась развестись.
– Когда?
– Пару месяцев назад. А ты не знал? Уверена, что сведения об этом сохранились в суде. Что толку от всех этих бумажек?
– И что с разводом?
– Я забрала заявление назад.
– Почему?
– Потому что устала от пинков, которыми он меня угощал. Он собирался меня убить, если я не заберу заявление. Он говорит, что любит меня.
– Все ясно. Можно тебя еще кое о чем спросить? У тебя есть отец или брат?
– А что?
– Потому что, если бы мою дочь избивал муж, я сломал бы ему шею.
– Отец ничего не знает. Мои родители еще никак не переварят бывшую беременность. Они никогда мне этого не простят. Они презирали Клиффа с того самого момента, как он вошел в нашу дверь, и, когда разразилась скандальная история с беременностью, они перестали общаться с нами. Я не разговаривала с родителями с тех пор, как уехала из дому.
– А брата у тебя нет?
– Нет. Нет никого, кто позаботился бы обо мне. И не было до сих пор.
Удар прямо в цель, и мне требуется время, чтобы собраться с духом.
– Я сделаю все, что хочешь, – отвечаю я. – Но ты должна заполнить документы на развод.
Она вытирает пальцами слезы, и я подаю ей салфетку со стола.
– Я не могу их заполнить.
– Но почему?
– Потому что он меня убьет. Он все время об этом твердит. Послушай, когда я написала первое заявление, у меня был адвокат-мошенник, я нашла его по объявлению. Я думала, все адвокаты одинаковые. А он решил, что будет очень умно, если Клиффу вручат повестку о разводе прямо на работе, перед его дружками по пьянке и бейсбольной команде. Клифф, конечно, был этим унижен. Тогда я впервые попала в больницу. Я забрала заявление о разводе через неделю, но он все время мне угрожает. Он убьет меня.
В ее глазах ясно читаются страх и ужас. Она слегка меняет положение и хмурится, словно чувствует в лодыжке острую боль. Келли стонет и просит:
– Ты можешь положить мне под ногу подушку?
Я вскакиваю.
– Конечно.
Она показывает на две пухлые подушки на стуле.
– Одну из них, – говорит она. И это, конечно, означает, что простыню надо снять.
Я подаю подушку. Она секунду медлит, оглядывается.
– И подай мне халат.
Я встаю, делаю неверный шаг и вручаю ей чистый халат.
– Нужна моя помощь? – спрашиваю я.
– Нет, просто отвернись. – Она уже дергает кверху халат, что на ней, и старается снять его через голову. Я очень медленно отворачиваюсь.
Она не торопится. Она зачем-то, черт возьми, бросает грязный халат на пол, около меня. Она за моей спиной, меньше чем в пяти шагах, совершенно голая, если не считать трусиков и гипса. Я искренне верю, что, если вот сейчас обернусь и посмотрю на нее, она не станет возражать. И у меня кружится голова, когда я об этом думаю.
Я закрываю глаза и спрашиваю себя: что я здесь делаю?
– Руди, ты не подашь мне губку? – воркует Келли. – Она в ванной. Намочи ее в теплой воде. И пожалуйста, принеси полотенце.
Я поворачиваюсь. Она сидит посредине кровати, придерживая у груди тонкую простыню. Чистый халат лежит рядом.
Я не в силах не смотреть.
– Вон там, – кивает она.
Я делаю несколько шагов в крошечную ванную, где и нахожу губку. Я подставляю ее под струю воды и наблюдаю за Келли в зеркале над раковиной. Через щель в двери я могу разглядеть ее спину. Всю спину. Кожа у нее гладкая и смуглая, но между лопатками я вижу безобразный синяк.
И решаю, что помогу ей вымыться. Она ведь тоже этого хочет, я вижу. Она уязвлена всем случившимся и очень волнуется. И ей хочется пофлиртовать, и чтобы я видел ее тело. Я же весь дрожу и трепещу.
А затем слышу голоса. Вернулась медсестра. Она уже вовсю суетится и болтает, когда я вхожу в комнату. Она замолкает и усмехается, словно ей удалось нас застукать.
– Время вышло, – говорит она. – Уже почти одиннадцать тридцать. У нас здесь не гостиница. – Она выдергивает у меня губку. – Я сама помогу, а ты отсюда сматывайся.
Но я стою, улыбаюсь Келли и мечтаю о том, чтобы прикоснуться к ее ногам. Медсестра твердой рукой хватает меня за локоть и толкает к двери.
– Ступай, – ворчит она, делая вид, что сердится.

* * *

В три утра я проскальзываю через лужайку в гамак и в забытьи качаюсь в эту тихую ночь, глядя на звезды, мерцающие сквозь ветви и листья. Я вспоминаю каждое восхитительное движение Келли, слышу ее жалобный голос и мечтаю о ее ногах.
Мне выпало на долю защищать ее, ведь больше некому.
Она ждет, что я ее спасу и опять соберу по кусочкам. И так ясно и понятно нам обоим, что случится потом.
Я ощущаю ее цепкое прикосновение к своей шее и как на несколько драгоценных секунд она крепко прижалась ко мне.
Я чувствую ее легкое, как пушинка, тело, так уютно и естественно устроившееся у меня на руках.
Она хочет, чтобы я видел ее, чтобы вытирал ее губкой, намоченной теплой водой. Я знаю, она этого хочет. И завтра, вернее, сегодня вечером, я это намерен осуществить.
Я смотрю сквозь деревья на восходящее солнце и засыпаю, считая часы до того времени, когда снова ее увижу.

Глава 19

Я сижу в своем рабочем кабинете и готовлюсь к экзамену, потому что больше мне делать нечего. Понимаю, что так и должно быть, потому что я еще не адвокат и не стану им, пока не сдам экзамен и не получу лицензию.
Сосредоточиться трудно. Ну почему я влюбился в замужнюю женщину как раз накануне экзамена? Мой ум сейчас должен быть острым как никогда и совершенно свободным от ненужной суеты и всего отвлекающего. Он должен быть четко настроен на одну определенную цель.
Келли относится к числу побежденных, убеждаю я себя.
Она пропащая женщина со шрамами и синяками, и некоторые травмы могут остаться навсегда. А муж ее – опасный человек. Мысль, что другой мужчина может коснуться его аппетитной лапочки, приводит его в бешенство.
Я раздумываю над всем этим, положив ноги на стол, сцепив руки на затылке и мечтательно глядя в туманную дымку за окном, когда дверь рывком открывается и вваливается Брюзер.
– Ты что делаешь? – лает он.
– Занимаюсь, – отвечаю я и быстро опускаю ноги со стола.
– А я думал, ты решил заниматься во второй половине дня. Сейчас десять тридцать. – Он быстро расхаживает перед моим столом.
– Но послушайте, Брюзер, ведь сегодня пятница. А экзамены начинаются в следующую среду. И я беспокоюсь.
– Тогда отправляйся заниматься в больницу. И нарой какое-нибудь дельце. Вот уже три дня прошло, а у тебя ничего нового.
– Но ведь это довольно трудно – заниматься и в то же время охотиться.
– Деку же удается.
– Точно. Но Дек – вечный студент.
– Сейчас мне позвонил Лео Ф. Драммонд. Тебе он не звонил?
– Нет. А должен был?
– Он старший партнер в “Тинли Бритт”. Великолепный адвокат по судебным делам, по всем видам коммерческого законодательства. Редко проигрывает. Действительно замечательный юрист из крупной фирмы.
– Насчет “Трень-Брень” мне все известно.
– Ну что ж, тебе предстоит поближе познакомиться с ними. Они будут представлять на суде интересы “Прекрасного дара жизни”. И Драммонд выступает в качестве ведущего консультанта.
Нетрудно догадаться, что в нашем городе почти сотня юридических фирм, которые представляют интересы страховых компаний. И какая разница, если самая ненавистная мне, “Дар жизни”, решила воспользоваться услугами другой фирмы, которую я проклинаю ежедневно, этой самой “Трень-Брень”?
Странно, но я принимаю известие спокойно. И не очень этому удивляюсь.
И вдруг до меня доходит, что Брюзер двигается и говорит слишком быстро. Он беспокоится. Из-за меня он начал судебное дело стоимостью в десять миллионов против большой компании, интересы ее представляет адвокат, которого он боится.
Смешно. Никогда не мог вообразить, что Брюзер Стоун может чего-нибудь бояться.
– Что он сказал?
– Да просто поздоровался и сообщил, что наводит справки. Сказал также, что дело будет вести судья Харви Хейл, его товарищ по оружию и напарник по комнате в Йельском университете тридцать лет назад, где они вместе изучали юриспруденцию, и который, между прочим, если тебе известно, был самым лучшим защитником по делам страховых компаний до того, как у него приключился сердечный приступ и врач велел ему переменить профессию. Он добился должности судьи и всегда соглашается с защитой, что справедливый и верный вердикт стоит меньше десяти тысяч долларов.
– Жалею, что задал свой вопрос.
– Итак, мы имеем в качестве противника Лео Ф. Драммонда и его солидный штат помощников, а они имеют благосклонного к ним судью. И они из тебя всю душу вытряхнут.
– Из меня? А как же вы?
– О, я, конечно, буду рядом. Но это твой ребеночек. Они утопят тебя в документации. – Брюзер идет к двери. – Помни, у них почасовая оплата. Чем больше они сочинят бумаг, тем больше часов подадут на оплату. – Он смеется над моей наивностью и хлопает дверью, и у меня такое впечатление, что ему будет приятно видеть, как эти важные парни зададут мне жестокую трепку.
Итак, меня бросили на произвол судьбы. В “Трень-Брень” больше ста адвокатов, и я вдруг чувствую себя очень, очень одиноким.

* * *

Мы с Деком едим суп в забегаловке Труди. Небольшое число ее посетителей – исключительно “синие воротнички”.
В помещении пахнет салом, потом и жареным мясом. Дек любит сюда заходить, потому что подцепил тут несколько клиентов, главным образом из тех, кто получил травму на работе.
Одно дело сладилось за тридцать тысяч долларов. Ему досталась треть от двадцати пяти процентов, то есть две тысячи пятьсот.
Есть также в округе несколько баров, которые Дек нередко посещает, признается он мне шепотом, нагнувшись над супом. Тогда он снимает галстук и старается ничем внешне не отличаться от постоянных посетителей, но пьет только содовую. Он слушает разговоры рабочих, которые расслабляются после трудового дня. Дек мог бы мне подсказать хорошие бары, то есть зеленую травку, как он любит их называть, где можно попастись. Дек просто начинен советами насчет добывания дел и клиентов.
И конечно, он посещает иногда даже злачные места со стриптизом, но только вместе со своими клиентами. Надо циркулировать, повторяет он не один раз. Ему нравятся также казино в штате Миссисипи, но он высказывает дальновидное мнение, что это нехорошие места, потому что там совращают бедных людей, которые проигрывают свои последние деньги.
Однако там может подвернуться выгодный случай. Преступность ведь растет и будет продолжать расти. Чем больше людей играет в казино, тем больше разводов и банкротов. А людям требуются адвокаты. В казино много потенциальных страдальцев, и у Дека на них чутье. Всегда что-нибудь да подвернется. Он и меня направит по верному пути.
Я еще раз вкусно ем в Гауз-гриле, том самом баре в больнице Святого Петра. Я поглощаю макароны с сыром в пластиковой упаковке. Время от времени принимаюсь за учебники, посматривая на часы.
В десять вечера появляется пожилой джентльмен в розовой куртке, но в одиночестве. Он останавливается, оглядывается, видит меня и подходит. Лицо у него суровое, и ему явно не нравится то, что он делает.
– Это вы мистер Бейлор? – спрашивает он вежливо. Старик держит в руке конверт и, когда я утвердительно киваю, кладет его на столик. – Это вам от миссис Райкер, – поясняет он, слегка поклонившись, а затем уходит.
Конверт обычный, белый. Я вскрываю его, вынимаю поздравительную открытку без адреса и читаю:
“Дорогой Руди!
Мой доктор отпустил меня сегодня утром, так что теперь, когда ты это читаешь, я уже дома. Спасибо за все. Ты замечательный”.
Потом она подписала свое имя, а затем прибавила постскриптум: “Пожалуйста, не звони и не пиши и не пытайся со мной увидеться. От этого будут только неприятности. Еще раз спасибо”.
Она знала, что я буду верно ждать ее в гриле. Мне ни разу не пришло в голову, в которой последние двадцать четыре часа крутились одни похотливые мысли, что она может выписаться. Я был уверен, что мы встретимся сегодня вечером.
Я бесцельно бреду по бесконечным коридорам, пытаясь взять себя в руки. Я твердо намерен увидеться с ней опять.
Она во мне нуждается, потому что больше у нее нет никого, кто бы ей помог.
В будке телефона-автомата я нахожу в списке номер Клиффа Райкера и нажимаю цифры. Механический голос сообщает, что номер отключен.

Глава 20

Рано утром в среду мы приезжаем в гостиницу, в низкое антресольное помещение между двумя главными этажами, и нас быстро проводят в танцевальный зал, который больше, чем футбольное поле. Нас регистрируют и разделяют на группы. Взносы, дающие право экзаменоваться, мы уже давно уплатили. Иногда мы нервно переговариваемся, но общаемся мало. Все перепуганы насмерть.
Из двухсот или около того человек, которые сдают сегодня экзамен на звание адвоката, по крайней мере половина выпускников Мемфисского университета, окончившие его в прошлом месяце. Здесь и мои друзья и враги. Букер устраивается за столом очень далеко от меня. Мы решили не садиться вместе. Сара Плэнкмор Уилкокс и С. Тодд поместились в углу с другой стороны зала. В прошлую субботу они поженились.
Хорошенький у них медовый месяц. Он красивый парень с Дополнительным домашним образованием и высокомерным видом представителя голубых кровей. Я надеюсь, что он провалится на экзамене. И Сара тоже.
Я чувствую в атмосфере дух соперничества, как это было в первые несколько недель учебы в юридическом колледже, когда мы очень ревниво относились к успехам друг друга. Я киваю нескольким знакомым, молча надеясь, что они провалятся, потому что они тоже в душе надеются, что я срежусь. Такова суть нашей профессии.
Но вот мы расселись за раздвижными столами с изрядными промежутками между ними и выслушиваем десятиминутную инструкцию. Затем, ровно в восемь, начинаются экзамены.
Начинаются они с бесконечного перечня неоднозначных вопросов с подвохом, по всему Уложению законов, распространяющихся на все штаты. Просто невозможно сказать в данный момент, достаточно ли я подготовлен. Утро бесконечное.
На ленче в спокойном гостиничном кафе мы встречаемся с Букером и ни словом не обмениваемся об экзаменах.
Вечером съедаю сандвич с индейкой во дворике вместе с мисс Берди. В девять укладываюсь спать.

* * *

Экзамен заканчивается в пять вечера в пятницу. Мы все куксимся и слишком устали, чтобы отметить событие. У нас в последний раз собирают работы и говорят, что мы свободны.
Мы решили, что хорошо бы где-то выпить прохладительного во славу былых времен, и вскоре встречаемся вшестером в “Йогисе”, чтобы пропустить по паре банок пива. Принса сегодня вечером нет, Брюзера тоже не видно, и я чувствую большое облегчение: мне претит сама мысль, что друзья увидят меня в обществе моего босса. Посыплется множество вопросов насчет нашей практики. Нет, дайте мне лишь год, и я подыщу себе работенку получше.
После первого же экзамена в колледже мы поняли, что лучше никогда не обсуждать, как он прошел. Если потом сравнивать ответы, то бывает очень неприятно сознавать, что ты что-то упустил или не так ответил.
Мы едим пиццу, выпиваем по нескольку банок пива, но мы слишком устали, чтобы закатить веселый дебош. По дороге домой Букер признается, что просто физически заболел от этих экзаменов. Но он уверен, что отделался счастливо.

* * *

Я сплю двенадцать часов подряд. Я обещал мисс Берди, что займусь делами в саду сегодня, если не будет дождя. Когда я наконец просыпаюсь, моя квартирка залита ярким солнечным светом. Жарко, влажно, душно – типичный мемфисский июльский день. После трех дней, когда я напрягал до боли глаза, воображение и память в зале без окон, я мог бы немного попотеть и заняться грязной работой в саду, но я выскальзываю из дому незамеченным и через двадцать минут паркуюсь на дорожке у дома Блейков.
Донни Рей ждет меня, сидя на пороге дома. На нем джинсы, кроссовки, темные носки, белая тенниска. На голове обычная бейсбольная кепочка, которая из-за исхудавшего лица кажется слишком большой. Он ходит, опираясь на палку, но для устойчивости ему надо, чтобы его поддерживали подистончавшие руки. Мы с Дот медленно волочим его по узкой дорожке и осторожно, сложив пополам, усаживаем на переднее сиденье моего автомобиля. Она рада, что хоть на несколько часов он уедет из дома, по ее словам, впервые за несколько месяцев. Теперь в доме только Бадди и кошки.
Пока мы двигаемся через город, Донни Рей сидит, поставив палку между ног и положив на нее подбородок. Он меня поблагодарил за приезд и теперь почти все время молчит.
Три года назад, девятнадцати лет, он окончил среднюю школу. Его близнец. Рон окончил ее на год раньше. Донни ни разу не пробовал поступить в колледж. Два года он работал в магазинчике “Все для дома”, но ушел, после того как магазин обокрали. Его послужной список невелик, и он никогда не уезжал из Мемфиса. Из его документов я уяснил, что он всегда зарабатывал только минимум.
Рон, напротив, продрался сквозь подготовительные курсы и учится сейчас в колледже в Хьюстоне. Он тоже один, никогда не был женат и редко приезжает в Мемфис. Мальчики никогда не были особенно близки, рассказывала Дот. Донни Рей сидел дома, читал и собирал модели самолетов. Рон гонял на велосипеде, а однажды примкнул к уличной банде девятнадцатилетних ребят. Но оба они хорошие мальчики, уверяла меня Дот. Медицинское дело Донни полностью укомплектовано ясными, недвусмысленными справками, что костный мозг Ронни идеально подходит для пересадки его Донни.

* * *

Предыдущая страница 14 Следующая страница


15 Джон Гришем

Мой небольшой обшарпанный автомобиль подпрыгивает на дороге. Донни, не отрываясь, смотрит вперед, козырек низко надвинут на лоб, и он открывает рот, только отвечая на мои вопросы. Мы паркуемся возле “кадиллака” мисс Берди, и я рассказываю Донни Рею, что мы приехали в почтенный старый особняк в респектабельной части города, и я сейчас живу здесь. Не могу сказать, произвело ли это на него большое впечатление, но сомневаюсь. Я помогаю ему обойти мешки с иголками и веду его в тенистое местечко во внутреннем дворике.
Мисс Берди знала, что я привезу Донни Рея в гости, она с нетерпением ждет нашего появления со свежеприготовленным лимонадом. Я представляю их друг другу, и она быстро все берет под свой контроль. Домашнее печенье? Шоколадно-ореховое пирожное? Что-нибудь почитать? Он сидит на скамейке, и она обкладывает его подушками, все время что-то щебеча. Золотое у нее сердце. Я ей рассказал, что встретил родителей Донни Рея в “Кипарисовых садах”, так что она проникается к нему родственными чувствами. Он из ее овечек.
Мы удобно усаживаем Донни Рея в прохладном месте, заботливо загородив от солнца, чтобы оно не сожгло его белую как мел кожу. Мисс Берди тут же объявляет, что мы должны приниматься за дело. Она выдерживает драматическую паузу и обводит взглядом двор, поскребывая подбородок, словно в глубоком раздумье, а затем позволяет взгляду медленно упасть на мешки с иголками. Из-за Донни Рея ее указания немногословны, но я моментально срываюсь с места, чтобы их выполнять.
Вскоре я насквозь промокаю от пота, но сейчас чувствую от всего этого наслаждение. Каждая минута работы доставляет мне радость. Мисс Берди примерно час беспокоится насчет влажности, а потом решает, что можно повозиться в цветах вокруг дворика, где попрохладнее. И я слышу, как она безостановочно что-то вещает Донни Рею, который говорит мало, но наслаждается свежим воздухом.
Во время одной поездки с тачкой я замечаю, что они уже играют в шашки. В другой раз вижу, как она уютно устроилась возле него и показывает картинки в книжке.
Я много раз думал, не спросить ли мисс Берди, может, она захочет помочь Донни Рею. Я от всего сердца верю, что эта замечательная женщина дала бы чек на пересадку костного мозга. Если у нее действительно есть деньги. Но я ни разу не просил ее об этом по двум причинам. Во-первых, время упущено и пересадка уже не поможет. Во-вторых, я поставлю мисс Берди в унизительное положение, если денег у нее нет. Она и так уже испытывает немало подозрений насчет моего интереса к ее деньгам.
Вскоре после того как Донни поставили диагноз “острая лейкемия”, была сделала слабая попытка собрать деньги на его лечение. Дот подключила нескольких друзей, и они поместили фотографию Донни на рекламах молока в кафе и магазинах мелочей по всему северному Мемфису. По ее словам, собрали немного. Тогда они сняли местный музыкальный зал и закатили большую вечеринку с угощением – сом и водоросли – и даже упросили местного диск-жокея запускать пластинки. Вечеринка обошлась в двадцать восемь долларов.
Его первый курс химиотерапии стоил четыре тысячи – две трети суммы было собрано больницей Святого Петра. Семья вместе с друзьями и сочувствующими наскребла остальное. Через пять месяцев лейкемия возобновилась в полную мощь.
Пока работаю лопатой и граблями и потею, я сосредоточиваю все умственные способности на ненависти к “Дару жизни”. Это, конечно, нетрудно, но мне понадобится много справедливого гнева и рвения, чтобы быть в силах вести будущую войну с “Тинли Бритт”.
Ленч меня приятно удивляет. Мисс Берди сварила куриный суп. Это не совсем то, чего хотелось бы в такой жаркий День, но я приветствую измену сандвичам с консервированной индейкой. Донни Рей съедает половину тарелки и говорит, что хотел бы вздремнуть. И предпочел бы в гамаке. Мы ведем его через лужайку и помогаем забраться в гамак. Хотя больше тридцати градусов жары, он просит укрыть его одеялом.
Потом мы с мисс Берди сидим в тенечке, посасываем лимонад и рассуждаем о том, как все это печально. Я немного рассказываю о процессе, затеваемом против “Дара жизни”, и особенно подчеркиваю, что потребовал от них компенсации в Десять миллионов долларов. Она задает несколько общих вопросов об экзамене, а затем исчезает в доме.
Вернувшись, она подает мне письмо от своего адвоката из Атланты. Я узнаю это по фирменной марке.
– Вы можете объяснить, что это такое? – спрашивает она, останавливаясь передо мной и подбочениваясь.
Адвокат приложил к своему письму копию моего. А я в своем, пояснив, что представляю теперь интересы мисс Берди Бердсонг и что она просила меня составить черновик нового завещания, сообщил о необходимости получить информацию о величине состояния ее покойного мужа. И в ответном письме адвокат осведомился, разрешает ли она передать мне просимую информацию. Тон вопроса совершенно безразличный, словно ему просто интересно знать, каковы будут ее указания на этот счет.
– Здесь же все черным по белому, – говорю я. – Я ведь ваш адвокат, и мне нужна информация.
– Но вы не поставили меня в известность, что будете добывать эти сведения в Атланте.
– А что здесь плохого? Что за всем этим таится, мисс Верди? Почему все держится в таком секрете?
– Судья хранит дело опечатанным в своем сейфе, – отвечает она, пожав плечами, словно все понятно и так.
– А что содержится в судебном деле?
– Да всякая чепуха.
– Касательно вас?
– Господи помилуй, конечно, нет!
– О'кей. Тогда о ком же?
– О семье Тони. Понимаете, его брат был неприлично богат, жил во Флориде, имел несколько жен и детей от разных браков. И он, и все его родственники были сумасшедшими. И начали большую потасовку по поводу завещаний, их всего четыре, наверное. Я не очень много знаю обо всем этом, но как-то слышала, что, когда суд кончился, только адвокатам заплатили шесть миллионов. А часть денег капнула Тони, который умер сразу же после того, как по законам Флориды стал наследником. Он даже узнать об этом не успел, так скоропостижно умер. А у него никого не осталось, кроме жены, то есть меня. Вот все, что мне известно.
Не важно, как она получила деньги. Однако хорошо бы узнать, сколько она получила.
– Вы не хотите сейчас поговорить о завещании? – спрашиваю я.
– Нет. Позже, – отвечает она, беря садовые перчатки. – Давайте работать.
Спустя еще несколько часов я сижу с Дот и Донни Реем в заросшем бурьяном внутреннем дворике за кухней. Бадди, слава тебе Господи, уже в постели. Донни Рей измучен поездкой к мисс Берди.
В этот субботний вечер в пригороде запахи древесного угля и жарящихся на барбекю блюд насыщают знойный воздух.
Через деревянные заборы и аккуратно подстриженные живые изгороди разносятся голоса хозяев пирушек и гостей. Гораздо приятнее просто сидеть и слушать, чем разговаривать. Дот предпочитает курить и пить свой излюбленный растворимый кофе без кофеина, время от времени делясь совершенно неинтересными сведениями насчет одного из соседей. Или – о его собаках. Другому соседу, пенсионеру, на прошлой неделе отрезало палец циркулярной пилой, и она сообщает об этом не меньше трех раз.
Но я ничего не имею против. Я могу сидеть вот так и слушать часами. Мозг у меня все еще в отупении после экзамена.
И не надо тратить много усилий, чтобы развлечь меня. А когда мне удается позабыть о юриспруденции, думаю только о Келли. Я еще должен изобрести безопасный способ войти с ней в контакт, и я обязательно что-нибудь придумаю. Дайте только время.

Глава 21

Судебный центр округа Шелби размещен в современном двенадцатиэтажном здании в центре города. По идее здесь должен отправляться весь процесс судопроизводства. Тут множество залов для судебных заседаний, кабинетов служащих и администраторов. Здесь работают главный окружной судья и шериф. Имеется даже тюрьма.
Суд по криминальным делам делится на десять отделов, в каждом свой судья со своим списком дел, которые слушаются в разных залах заседаний. На средних этажах кишмя кишат адвокаты, полицейские, обвиняемые и их родственники. Для адвоката-новичка это пугающие джунгли, но Дек знает, как вести себя здесь. Он уже сделал несколько звонков.
Дек указывает на дверь Четвертого отдела и говорит, что через час мы должны здесь встретиться. Я вхожу в двойные двери и сажусь на задней скамейке. На полу ковровое покрытие, мебель удручающе современная. Впереди у стола, словно муравьи, снуют адвокаты. Направо отделенное от зала помещение, где десяток одетых в оранжевые робы арестованных ожидают своей первой встречи с судьей. Какой-то прокурор просматривает стопку папок, ища в ней нужное дело.
Во втором ряду я вижу Клиффа Райкера. Он совещается со своим адвокатом, просматривая какие-то бумаги. Его жены в зале нет.
Появляется судья, и все встают. Несколько дел откладываются, рассматриваются суммы, вносимые в залог, решаются случаи их сокращения или неуплаты, назначаются даты новых слушаний. Адвокаты быстро совещаются, затем кивают и что-то шепчут его чести.
Называют имя Клиффа, и он враскачку поднимается на возвышение перед судьей. Рядом с ним с пачкой бумаг стоит его адвокат. Женщина-прокурор объявляет суду, что обвинения против Клиффа Райкера снимаются за недостаточностью показаний потерпевшей.
– А где потерпевшая?
– Она решила не присутствовать, – отвечает прокурор.
– Почему? – спрашивает судья.
Да потому, что она в инвалидном кресле, хочется мне закричать.
Прокурор пожимает плечами, будто ей ничего не известно и, более того, совершенно безразлично. Адвокат Клиффа тоже пожимает плечами, словно не понимая, почему пострадавшая маленькая леди не приехала продемонстрировать суду свои травмы.
Прокурор – очень занятая женщина. У нее на очереди десятки дел, которые нужно уладить до ленча. Она быстро зачитывает заключение по поводу ряда фактов ареста Клиффа, недостатка свидетельских показаний, потому что пострадавшая не захотела их давать.
– И это уже во второй раз, – говорит судья, сверкая глазами на Клиффа. – Почему бы вам не развестись с ней, прежде чем вы ее совсем не убили?
– Мы с помощью социальной службы стараемся наладить отношения, ваша честь, – произносит Клифф отрепетированным жалобным тоном.
– Ладно, однако поскорее налаживайте. Если опять появятся показания, я этого так не оставлю. Понятно?
– Да, сэр, – отвечает Клифф, словно очень сокрушается, что доставляет судье столько беспокойства. Бумаги передаются судье. Он подписывает их, голова у него при этом трясется.
Обвинение снято.
И опять никто не выслушал показаний пострадавшей. Она сидит дома со сломанной лодыжкой, но не это удерживает ее в четырех стенах. Она прячется, потому что не хочет, чтобы ее избили снова. Интересно, какую цену ей пришлось заплатить, чтобы обвинения были сняты.
Клифф обменивается рукопожатием со своим адвокатом и идет враскачку к двери, он проходит мимо моей скамьи, вот он уже вышел, он вновь на свободе и может делать что ему угодно, неуязвимый для правосудия, потому что нет никого, кто мог бы защитить Келли. Есть своя ужасная логика в этом конвейерном судопроизводстве. Недалеко от судьи сидят в оранжевых куртках и наручниках насильники, убийцы, наркодельцы. Системе едва хватает времени протянуть по всему конвейеру этих мерзавцев и применить к ним какую-то меру заслуженного наказания. Так можно ли ожидать от системы, что она позаботится о правах одной изб” – той жены?
Когда на прошлой неделе я сдавал экзамен, Дек звонил по телефонам. Он установил новый адрес Райкеров и их телефонный номер. Они только что переехали в большой многоквартирный дом в юго-восточном районе Мемфиса. Сняли спальню за четыре сотни в месяц. Клифф работает на автолинии грузовых перевозок, недалеко от нашего офиса, на терминале, не охваченном профсоюзом. А его адвокат просто-напросто дешевый юрист, которых в нашем городе тьма, зарабатывающий, где можно, на яичницу с беконом.
Я все рассказал Деку о Келли. Он заметил, что, наверное, я хорошо сделал, что рассказал, во всяком случае, когда Клифф размозжит мне из автомата голову, он, Дек, будет знать, почему это произошло, и сообщит куда надо.
Дек также добавил, что я должен о ней забыть. Она принесет мне только неприятности.

* * *

У меня на столе записка, приказывающая немедленно зайти в кабинет Брюзера. Он сидит в одиночестве за своим огромным столом и говорит по телефону, тому, что справа.
Есть еще телефон слева и еще три в разных местах кабинета. Один у него в автомобиле. Один в портфеле. И один он дал мне с собой в бар, чтобы иметь возможность связаться со мной в любое время дня и ночи. Он делает знак, чтобы я сел, выкатывает черные, налитые кровью глаза, словно разговаривает с каким-то идиотом, и что-то утвердительно ворчит в трубку. Акулы либо спят, либо скрываются за камнями. Фильтр, через который подается вода в аквариум, тоже ворчит и рокочет.
Дек как-то шепнул мне на ухо, что Брюзер делает в конторе от трехсот тысяч до полумиллиона долларов в год. Трудно поверить, глядя на эту обшарпанную комнату, где царит беспорядок. Брюзер держит в конторе четырех адвокатов, которые усердно рыщут в поисках несчастных случаев. И вот теперь он взял на такую же работу меня. Дек успел за прошлый год сварганить пять дел, которые принесли Брюзеру сто пятьдесят тысяч. Дек также успешно решил несколько дел с наркотиками и завоевал признание в области этой индустрии как юрист, которому можно доверять. Но, по словам Дека, действительный доход Брюзера Стоуна исчисляется не его инвестициями и работой в конторе. Он вовлечен – насколько глубоко, никто не знает – в порнобизнес в Мемфисе и Нашвилле, и федеральные агенты, очевидно, отчаянно пытаются в этом удостовериться. А так как порнобизнес – очень богатая сфера наживы, то неизвестно, сколько он стрижет здесь.
Он трижды разводился, как-то сообщил Дек, жуя жирный сандвич в забегаловке Труди, у него трое детей-подростков, которые, что неудивительно, живут с матерями. Брюзер любит проводить время в обществе молодых голых танцовщиц, слишком много играет и пьет и никогда не может удовлетвориться тем, что имеет, сколько бы денег он ни заграбастал своими цепкими толстыми пальцами.
Семь лет назад его арестовали по обвинению федерального суда в связи с рэкетом, но правительство не смогло доказать его вину. Через год обвинение было снято. Дек поведал также по секрету, что его беспокоит текущее расследование ситуации с подпольным бизнесом в Мемфисе, в этом расследовании ФБР опять вышло на Брюзера Стоуна и его лучшего друга Принса Томаса. Дек заметил, что Брюзер в последнее время ведет себя не совсем обычно – особенно много пьет, очень часто злится, топает ногами и ворчит в конторе больше, чем всегда.
Кстати, о телефонах. Дек уверен, что в нашей конторе ФБР прослушивает все телефоны, включая и мой. И Дек думает, что в стенах понатыканы “жучки”. Это сделано уже давно, и, авторитетно утверждает Дек, надо быть осторожным и в “Йогисе”.
Дек сообщил мне эту утешительную новость вчера днем.
Если я сдам экзамен и заработаю хоть немного денег, я отсюда сбегу.
Наконец Брюзер кладет трубку и трет уставшие глаза.
– Взгляни на это, – говорит он, швыряя мне пачку бумаг.
– А что это?
– Ответ “Дара жизни”. И ты сейчас узнаешь, почему так неприятно подавать в суд на большие корпорации. У них куча денег, и они могут нанять множество адвокатов, которые испишут гору бумаг. Лео Ф. Драммонд, наверное, ободрал “Дар жизни”, выговорив себе по двести пятьдесят баксов за каждый час работы.
Это ходатайство в суд с целью отвергнуть блейковский иск.
Для убедительности к нему приложено краткое заключение на шестидесяти трех страницах. Здесь также отношение на имя его чести Харви Хейла с просьбой поставить ходатайство на слушание.
Брюзер спокойно наблюдает за мной:
– Пожалуйте на поле битвы.
У меня ком застрял в горле. Чтобы должным образом ответить на эту бумагу, потребуется несколько дней.
– Впечатляет, – говорю я с пересохшим горлом. – Не знаю, с чего начать.
– Внимательно ознакомься с правилами ведения дела. Отвечай на это ходатайство собственным заключением. Сделай это быстро. Все не так плохо, как кажется.
– Не так?
– Да, Руди. Просто бумажная атака. И ты скоро этому научишься. Эти мерзавцы готовы писать бумаги по любому поводу, а некоторые они высасывают из пальца и на все составляют толстые, убедительные, подкрепляющие их позицию резюме. И каждый раз они будут стараться устроить слушания по каждому своему драгоценному заявленьицу с просьбой отвести иск. Им безразлично, проиграют они или выиграют, ведь они при любых условиях делают на этом деньги. Плюс все это оттягивает слушание дела в суде. Они подняли такую практику до вершин искусства, а по счетам платят их клиенты. Проблема лишь в том, что они в процессе этих проволочек совсем измотают тебе нервы.
– Да я уже и так устал.
– Это же мерзопакостники. Драммонд щелкнет пальцами, скажет: “Желаю, чтобы иск сняли со слушания в суде”, и три адвоката зароются в бумагах и библиотечных справочниках, а два помощника адвоката перелопатят какие-нибудь старые заключения на своих компьютерах. И все быстро-быстро! Не успеешь и глазом моргнуть, как будет готово новое толстое заключеньице, тщательно подкрепленное научной документацией. Затем Драммонду надо будет пару раз его пробежать за двести пятьдесят в час, и, может быть, он даст почитать его своему дружку-партнеру. Потом он его отредактирует, сократит и покажет, как надо причесать, так что адвокатам снова придется засесть в библиотеке, а помощникам – поработать на компьютерах. Это, конечно, разорительное мероприятие, но у “Дара жизни” денег достаточно, и они не прочь платить специалистам из “Тинли Бритт”.
У меня такое чувство, словно я бросил вызов целой армии.
Одновременно зазвонили два телефона, и Брюзер хватает трубку ближайшего.
– Займись делом, – говорит он мне и отвечает в микрофон: – Да!
Обхватив двумя руками папку, я несу ее к себе в кабинет и закрываю дверь. Я читаю ходатайство об отводе иска и очень красиво оформленное и прекрасно отпечатанное заключение, которое, как я вскоре понимаю, изобилует убедительными аргументами почти по каждому пункту, которые я перечислил в исковом заявлении. Стиль заключения богат и ясен и настолько освобожден от юридической схоластики, насколько это вообще возможно. Оно замечательно хорошо составлено. Все позиции подкреплены множеством ссылок на авторитеты, приведенных удивительно кстати и по делу. Внизу большей части страниц красуются элегантные сноски. Здесь есть даже содержание, указатель и библиография.
Единственное, что отсутствует, так это подготовленное на подпись судье распоряжение удовлетворить все пожелания “Дара жизни”.
Прочитав заключение трижды, я беру себя в руки и начинаю писать ответ. В ходатайстве обязательно должно найтись какое-то слабое место, едва заметная прореха в аргументации, что можно использовать для опровержения. Постепенно шоковое состояние и страх проходят. Я собираю в кулак все свое острое отвращение к “Дару жизни”, вспоминаю, что они сделали с моим клиентом, и закатываю рукава.
Мистер Лео Ф. Драммонд может быть мудрецом и волшебником от юриспруденции, он может иметь на подхвате бесчисленных приспешников, которые повинуются мановению его руки и немедленно кидаются на его зов, чтобы исполнить поручение, но мне, Руди Бейлору, не остается ничего другого, как принять вызов. Я умен, способен и умею работать. Драммонд хочет начать со мной бумажную войну? Ну что ж, чудесно. Я сотру его в порошок.

* * *

Дек уже шесть раз сдавал экзамен. При третьей попытке в Калифорнии он его почти сдал, ему не хватило всего двух баллов. Три раза он сдавал экзамен в Теннесси, но даже близко не подошел к желаемому результату, о чем поведал мне с необыкновенной откровенностью. У меня нет уверенности, что он вообще хочет сдать экзамен. Дек зарабатывает по сорок тысяч в год, охотясь за делами о несчастных случаях для Брюзера, он не отягощен моральными ограничениями. (Не беспокоят они, конечно, и Брюзера.) Деку не нужно платить адвокатские налоги, беспокоиться о повышении квалификации, посещать семинары и выступать перед судьями, не говоря уже о том, что ему не надо платить арендную плату за офис и прочие подобные издержки.
Дек просто пиявка. Пока у него есть знакомый адвокат с прочной деловой репутацией, от имени которого он может работать, и помещение, где можно работать, Дек на коне.
Он знает, что я не слишком занят делами фирмы, вот и приобрел привычку заходить ко мне в кабинет около одиннадцати утра. Мы полчаса болтаем о том о сем, а потом идем к Труди на свой незатейливый дешевый ленч. Я уже привык к Деку. Он просто непритязательный маленький человечек, который хочет со мной подружиться.
Мы сидим у Труди в уголке, за ленчем, в окружении водителей грузовиков дальних рейсов, и Дек говорит так тихо, что я едва слышу. Временами, например, в больничных холлах, он может быть наглым до неприличия, а иногда он застенчив, словно мышь. Он что-то мямлит под нос, хотя очень хочет, чтобы я его расслышал, и все время оглядывается, будто боится, что сейчас на него нападут.
– Был у нас парень, который работал в нашей фирме, по имени Дэвид Рой, и он очень сблизился с Брюзером. Они вместе вели счет своим денежкам, дружные, словно, знаешь, воры, которые работают в паре. Роя лишили звания адвоката за то, что он смешивал свои деньги с чужими. – Дек вытирает пальцами с губ следы салата с тунцом. – Но Рой не расстроился.
Он покинул фирму, перешел улицу и открыл напротив ночной клуб со стриптизом. Однако клуб сгорел. Он открыл другой, и опять пожар. И третий. Потом началась война в этой грудастой индустрии. Брюзер слишком умен, чтобы оказаться под колпаком, но он постоянно на грани. И твой дружок Принс Томас тоже. Схватка продолжается уже пару лет. Довольно часто в этой сфере кого-нибудь убивают. И часто поджигают. Между Роем и Брюзером произошла из-за чего-то большая свара.
В прошлом году федеральные власти накололи Роя, и поговаривают, что он созрел для доноса. Сам понимаешь, что я имею в виду.
Склонив голову так же низко, как Дек, я киваю. Нас никто не слышит, но мы ловим несколько пристальных взглядов, недоумевающих, чего это мы так низко согнулись над едой.
– Ну, значит, вчера Дэвид Рой выступил свидетелем перед большим составом присяжных. И такое впечатление, словно он организовал дельце.
При этих словах Дек с трудом выпрямляется и опускает глаза вниз, будто я могу догадаться обо всем сам.
– Итак? – говорю я, по-прежнему низко наклонившись к нему.
Он хмурится, осторожно оглядывается и затем снисходит к моей тупости.
– Много шансов за то, что он уже донес на Брюзера. Может, и на Принса Томаса. И я даже слышал от какого-то олуха, что за голову Роя назначена цена.
– Успели договориться!
– Да. Это точно.
– Но с кем заключен договор?
– Попытайся догадаться.
– Не с Брюзером, конечно.
Он опасливо, робко улыбается, плотно сжав губы, а потом говорит:
– Такое случается уже не в первый раз. – И с этими словами отхватывает огромный кусок сандвича и медленно его жует.
Я жду, пока он проглотит кусок.
– Что ты хочешь этим сказать? – спрашиваю я.
– Думай о запасных вариантах.
– Но у меня их нет.
– Ты должен постараться что-нибудь подыскать.
– Я только-только попал в фирму Брюзера.
– Но здесь может стать очень жарко.
– А как насчет тебя?
– Да я, наверное, тоже сделаю ноги.
– А как остальные парни?
– О них не волнуйся, они же о тебе не беспокоятся. Я здесь твой единственный друг.
Эти слова не идут у меня из ума несколько часов. Дек знает больше, чем говорит, но за пару совместных ленчей я из него все вытяну. У меня сильное подозрение, что он уже присматривает местечко, где можно приземлиться, если грянет несчастье. Я встречался с другими адвокатами, работающими в фирме, – Никласом, Токсером и Риджем, – но они все держат при себе и мало что говорят. Двери их кабинетов всегда заперты. Дек их недолюбливает, а что к нему чувствуют они, можно только догадаться. По словам Дека, Токсер и Ридж – приятели и, возможно, подумывают открыть небольшую собственную фирму. Никлас – алкоголик, и поэтому в подвешенном состоянии.
Наихудший исход для Брюзера, если сейчас его обвинят, арестуют и отдадут под суд. Процесс может продолжаться по крайней мере год. Но он может продолжать работать и вести дела в конторе. До вынесения приговора его не могут лишить лицензии.
“Расслабься”, – твержу я себе.
Даже если меня выбросят на улицу, так я уже переживая это раньше. И тем не менее смог встать на ноги.
Я еду по направлению к дому мисс Берди мимо городского парка. При свете прожекторов здесь играют по крайней мере три раза в неделю в бейсбол.
Я останавливаюсь возле телефона-автомата, набираю номер. После третьего звонка она отвечает:
– Алло.
Звук ее голоса пронзает меня насквозь.
– Клифф дома? – говорю я, взяв на октаву ниже. Если она ответит утвердительно, я повешу трубку.
– Нет. А кто это звонит?
– Руди. – Я перехожу на свой обычный голос. Задерживаю дыхание и жду, что сейчас последует отбой, но в то же время надеюсь услышать мягкие, чувственные звуки ее голоса. Черт возьми, я сам не знаю, чего мне ждать.
Наступает пауза, но она не вешает трубку.
– Я же просила тебя не звонить, – произносит она без малейшего признака гнева или неудовольствия.
– Извини. Я не мог с собой совладать. Я о тебе беспокоюсь.
– Мы не должны так поступать.
– Как именно?
– Прощай. – Теперь она кладет трубку, и я слышу гудки отбоя.
Мне потребовалось собрать все свое мужество, чтобы позвонить, а теперь я жалею, что сделал это. Но у некоторых больше мужества, чем мозгов. Я знаю, что ее муж буян, который явно не в себе, но все-таки не представляю, как далеко он может зайти. Если он типичный ревнивец, а я полагаю, что это именно так, потому что этот девятнадцатилетний пьяный мерзавец-спортсмен женат на красивой женщине, тогда он наверняка подозревает ее все время. Но неужели он дошел до такой степени, что установил подслушивающее устройство?
Очень смелое допущение, но эта мысль не дает мне уснуть.
Я, наверное, и часа не проспал, когда вдруг зазвонил телефон, на электронных часах почти четыре утра. Я нащупываю в темноте трубку.
Это Дек, он в большом возбуждении и быстро тараторит по телефону из автомобиля. Он мчится в моем направлении, до меня всего три квартала. Случилось нечто колоссальное, требующее предельно срочных действий, некое просто замечательное несчастье. Скорее! Одевайся! Он дает указание ждать его на тротуаре через минуту.
Дек уже ожидает меня в своем обтерханном мини-грузовичке. Я вскакиваю в машину, он кладет в рот жвачку, и мы летим во весь дух. Я не успел даже почистить зубы, так торопился.
– Что, черт возьми, происходит? – спрашиваю я.
– Большое крушение на реке, – произносит он мрачно, словно глубоко опечален событием. И это означает, что еще один день мы работаем на фирму. – Вчера после одиннадцати вечера нефтяная баржа сорвалась с якоря, поплыла вниз по течению и налетела на колесный пароход, который был зафрахтован для речной прогулки старшеклассников. На борту, возможно, было до трех сотен ребят. Пароход затонул возле Грязного острова, вблизи отмели.
– Это ужасно, Дек, но что там делать нам?
– Надо самим все проверить. Это Брюзеру позвонили.
Брюзер позвонил мне. И вот мы здесь. Это огромное несчастье, может, самая большая катастрофа, случившаяся в Мемфисе.
– И что же, этим можно гордиться?
– Ты не понимаешь. Брюзер не собирается выпускать случай из рук.
– Чудесно. Пусть втиснет свой жирный зад в водолазный костюм и достает со дна утонувших.
– Но это может стать для нас золотой жилой. – Дек быстро летит через весь город. Мы молчим, центр города неуклонно приближается. Мимо нас мчится карета “скорой помощи”, и пульс мой учащается. Вперед проскакивает еще одна машина с красным крестом.
Риверсайд-драйв забита десятками полицейских машин, все с зажженными фарами, полосы света разрезают ночную темноту. Пожарные машины и кареты “скорой помощи” стоят очень тесно, бампер к бамперу. Над рекой летает вертолет.
Некоторые люди собрались в группки и стоят абсолютно молча, другие, напротив, бегают, кричат и куда-то показывают пальцами. Около отмели видна верхушка подъемного крана.
Мы быстро обходим ограничивающую участок берега желтую ленту и присоединяемся к толпе у края воды. С момента несчастья прошло уже несколько часов, и чувство необходимости предпринять самые неотложные меры несколько ослабло.
Теперь люди просто ждут. Многие сгрудились вместе и сидят в этом ужасном для них ожидании маленькими кучками на булыжной набережной, они плачут и наблюдают, как водолазы и санитары ищут тела. Священники, преклонив колена, молятся вместе с родственниками. Десятки ошеломленных, перепуганных подростков в мокрых смокингах и разорванных выходных платьях, держась за руки, смотрят на воду. Пароход накренился на один бок так, что другой задрался на десять футов над поверхностью реки. Спасатели, одетые в черно-синие непромокаемые комбинезоны и водолазные костюмы, действуют ближе к этому борту. Другие работают с трех резиновых понтонов, связанных веревкой.
Здесь уже установился какой-то порядок действий, но мы понимаем это не сразу. Вот лейтенант полиции медленно переходит по длинному трапу с плавучей платформы на набережную. Толпа, подавленная случившимся, замолкает и замирает на месте. Он подходит к передней из полицейских машин, и вокруг него собирается несколько репортеров. Большинство по-прежнему сидят, склонив головы в жаркой молчаливой молитве. Это родители, родственники, друзья. Лейтенант говорит:
– Сожалею, но мы обнаружили тело Мелани Доббинс.
Его слова пронзают тишину, которая почти сразу же нарушается криками ужаса и плачем родных девушки. Они обнимают друг друга и вместе оседают на землю от горя. Друзья становятся на колени и обнимают осиротевших родителей.
Раздается женский вопль.
Другие люди оборачиваются и смотрят, но одновременно вздыхают с облегчением. Им тоже придется услышать неизбежную ужасную весть, но по крайней мере не сейчас, не сию минуту. Они все еще надеются. Позднее мне рассказали, что двадцать один подросток спасся, попав в воздушный пузырь.
Лейтенант полиции медленно уходит на плавучую платформу, куда только что подняли из воды очередное тело.
А потом медленно начинается еще один ритуал, не такой трагический, но совершенно омерзительный. Мужчины с вытянутыми скорбными лицами встают и пытаются подобраться поближе к только что понесшей утрату семье. У них у всех маленькие деловые визитки, которые они пытаются вручить родственникам или друзьям погибших. В темноте они подбираются к ним все ближе и ближе, недоброжелательно оглядывая друг друга. Они способны убить, только бы заполучить себе дельце. И всего-то полагается треть, но они желают ее заработать.
Дек все это мысленно отмечает гораздо раньше, чем до меня доходит смысл происходящего. Он кивает на место поближе к семье погибших, но я отказываюсь и шагу ступить вперед. Он ныряет в толпу и быстро исчезает в темноте, чтобы разрабатывать свою золотую жилу.
А я поворачиваюсь спиной к реке и вскоре уже бегу по улицам Мемфиса.

Глава 22

Экзаменационная комиссия использует особые конверты, в которых сообщает о результатах экзаменов. В колледже ходит немало баек, как бедные кандидаты в адвокаты падали в обморок у почтового ящика от долгого ожидания.
Или бегали, выпучив глаза, и размахивали, как идиоты, своими конвертами. Множество баек и россказней до экзаменов нам казались смешными, но сейчас мы не находим в них ничего комичного.
Прошло уже тридцать дней, а письма мне все нет. Я дал свой домашний адрес, я чертовски не хотел, чтобы кто-нибудь из адвокатов Брюзера распечатал конверт.
Тридцать первый день ожидания выпал на субботу, когда мне разрешается спать до девяти, прежде чем я слышу, как моя хозяйка стучит ручкой кисти ко мне в дверь. Вдруг мисс Берди решила, что гаражу под моей квартирой требуется свежая окраска, хотя, на мой взгляд, он и так выглядит отлично.
Она выманивает меня из постели сообщением, что уже приготовила яичницу с беконом и она остынет, так что надо поторапливаться.
Работа спорится. Окраска дает немедленные и очень приятные результаты. Я вижу, как дело идет на лад. Солнце заслоняют высокие облака, и я тружусь по возможности неторопливо.
В шесть вечера мисс Берди возглашает, что пора уходить, что я сегодня поработал достаточно и у нее есть распрекрасная новость – она приготовит овощную пиццу!
Я пробыл вчера в “Йогисе” до часу ночи, и мне не очень хочется опять туда идти. Так что сегодня вечером, в субботу, мне делать нечего. Но я не придумал себе никакого интересного занятия. Печально сознавать, что меня сейчас согревает даже перспектива поесть вегетарианской пиццы в обществе восьмидесятилетней женщины.
Я принимаю душ, надеваю свои солдатские брюки и кроссовки. Когда я вхожу в дом, из кухни доносится странный запах. Мисс Берди летает и жужжит, словно муха. Она никогда прежде не делала пиццу, признается она, как будто мне должно быть очень приятно слышать подобную новость.
Но пицца вовсе не дурна на вкус. Цуккини и желтый перец слегка жестковаты, но мисс Берди щедро сдобрила блюдо брынзой и грибами. А я умираю от голода. Мы съедаем пиццу в гостиной и потом смотрим фильм с Кэри Грантом и Одри Хепберн. И мисс Берди почти все время плачет.
Второй фильм – с участием Богарта и Бакалла. У меня болят все мышцы от сегодняшней работы, и меня клонит в сон. Однако мисс Берди, сидя на краешке дивана и затаив дыхание, жадно впитывает в себя каждое слово с экрана, хотя смотрит этот фильм пятьдесят лет подряд.
Вдруг она вскакивает.
– Я забыла! – восклицает она и спешит на кухню, где, я слышу, она шуршит бумагами. Она бегом возвращается в гостиную с листком в руке, останавливается передо мной и с пафосом объявляет: – Руди, вы сдали экзамен.
И показывает единственный белый листочек, которого я так томительно ожидаю больше месяца. Это из экзаменационной комиссии штата Теннесси, адресовано мне, конечно, и в центре листочка крупным шрифтом напечатаны магические слова:
НАШИ ПОЗДРАВЛЕНИЯ. ВЫ СДАЛИ ЭКЗАМЕН НА ЗВАНИЕ АДВОКАТА.
Я резко поворачиваюсь и глазею на мисс Берди. Какую-то долю секунды мне хочется дать ей по физиономии за грубое вторжение в мои личные дела. Она должна была сказать мне сразу и, черт возьми, конечно, не имела права вскрывать мое письмо. Но широкая улыбка обнажает все ее серо-желтые зубы.
На глазах у нее блестят слезы, она сжимает щеки ладонями, она почти так же взволнована, как я. И мой гнев быстро уступает место совершенной, безмятежной радости.
– А когда пришло письмо? – спрашиваю я.
– Сегодня, когда вы красили гараж. Почтальон постучался ко мне, спросил вас, но я ответила, что вы сейчас заняты, и поэтому сама расписалась в получении.

Предыдущая страница 15 Следующая страница


Золотой дождь 16

Ну, что расписалась – это одно, а вот что вскрыла письмо – это совсем другое.
– Вам не следовало распечатывать письмо, – говорю я, но уже совсем не злюсь. Невозможно быть в ярости в такие минуты.
– Извините. Но мне казалось, что вы ничего не будете иметь против и даже сами захотите, чтобы я открыла его первой. Ну разве это не замечательно?
– Да, это так. – Я вплываю в кухню, улыбаясь, как законченный идиот, и глубоко, свободно вздыхаю. Все чудесно. Как хорош этот мир!
– Давайте отпразднуем событие, – предлагает она, озорно улыбаясь.
– Все, что угодно, – отвечаю я. Мне хочется бегать по дворику и кричать, глядя на звезды.
Она роется в буфете, что-то там нащупывает и медленно вынимает бутылку странной формы.
– Я берегу это для особых случаев.
– А что это? – спрашиваю я, беря бутылку. Я никогда еще не видел ничего подобного в “Йогисе”.
– Дынное бренди. Довольно крепкая штука. – Она хихикает.
Но я сейчас выпил бы что угодно. Мисс Берди достает две одинаковые кофейные чашечки и наливает их до половины.
Жидкость густая и липкая. Аромат напоминает какой-то эликсир из зубоврачебного кабинета.
Мы провозглашаем тост за мое благополучие, чокаемся чашечками с эмблемой банка штата Теннесси и начинаем потягивать бренди. На вкус оно напоминает детский сироп от кашля и жжет, как неразбавленная водка. Она облизывает губы.
– Лучше сесть, – говорит мисс Берди.
После нескольких глотков она уже похрапывает на диване.
Я заглушаю звук телевизора и наливаю себе еще чашечку. Сильный напиток, и после первоначального шока жидкость уже не кажется неприятной. Я потягиваю ее во внутреннем дворике, под луной, все еще улыбаясь, подняв глаза к небу, и от всего сердца благодарю Творца за столь божественные вести.

* * *

Воздействие дынного бренди долго сказывается и после восхода солнца. Я принимаю душ и выскальзываю из берложки, прокрадываюсь в машину и мчусь задним ходом по подъездной аллее, пока не выскакиваю на улицу. Я вбегаю в молодежный бар, наполненный запахами наступившего дня. Здесь подают кофе с лепешками. Я покупаю толстую воскресную газету и расстилаю ее на последнем столике в углу. Несколько заголовков напоминают о недавних событиях.
Вот уже четвертый день подряд на первой странице полно сообщений и рассказов о крушении прогулочного парохода.
Погиб сорок один школьник. Адвокаты уже начали оформлять дела в суд.
Вторая тема, которая обсуждается на странице, посвященной событиям в стране, затрагивает последнюю по времени информацию о серии допросов насчет коррупции в полиции и более подробно касается взаимоотношений между порнобизнесом и юридической системой. Несколько раз упомянуто имя Брюзера как адвоката Бенни Томаса, по прозвищу Принс, местного владельца бара, прежде судимого федеральными властями на основании соответствующих показаний, но освобожденного из-под ареста. И еще раз упомянуто имя Брюзера как возможной мишени федеральных властей, но уже за его собственные прегрешения.
Да, поезд тронулся. Уже целый месяц заседает федеральный суд присяжных, и в газете ежедневно сообщается разнообразная информация. Не случайно Дек с каждым днем все больше нервничает.
Третья тема таит для меня совершенный сюрприз. На последней странице в разделе “Бизнес” я вижу небольшое сообщение под заголовком “161 человек сдали экзамен”. Это пресс-релиз на три строчки от экзаменационной комиссии, за которым следует список выдержавших экзамен в алфавитном порядке, набранный очень мелким шрифтом. Перечислены те, кто сдал.
Я приближаю страницу к глазам и жадно читаю. Вот он я!
Все верно. Никакой ошибки. Я сдал экзамен! И стремительно пробегаю список. Многих из сдавших я хорошо узнал за три года.
Я ищу Букера Кейна, но его нет. Я проверяю, я трижды проверяю, и плечи мои опускаются. Я кладу газету на стол и громко прочитываю вслух каждое имя. Букера Кейна нет.
Вчера вечером я едва ему не позвонил, после того как память мисс Берди воспряла и она отдала мне письмо с чудесной новостью, но не смог. Так как я сдал, то решил подождать звонка от самого Букера. Я решил, что если от него несколько дней не будет вестей – значит провалился.
Теперь я не знаю, что делать. Я представляю, как именно в данный момент он помогает Чарлин одеть ребятишек перед выходом в церковь, как старается улыбаться и делать безмятежное и радостное лицо и пытается уверить себя и жену, что все это временная неудача и он, конечно, добьется своего в следующий раз.
Но я-то знаю, что он вне себя от расстройства, он уязвлен и зол на самого себя за провал. Он беспокоится, как отреагирует на сообщение Марвин Шэнкл, и ужасается при мысли, что ожидает его завтра на работе.
Букер невероятно гордый человек, который всегда верил в свои силы и способность добиться всего на свете. Я бы очень, очень хотел поехать сейчас к нему и горевать вместе, но из этого ничего бы не получилось. Он подобного не допускает.
Букер позвонит сам завтра и поздравит меня. Внешне будет подтянут и собран и поклянется, что в следующий раз обязательно сдаст экзамен.
Я снова читаю список, и вдруг меня осеняет мысль, что здесь отсутствует также Сара Плэнкмор Уилкокс. Мистер С. Тодд Уилкокс сдал, а его новобрачная провалилась.
И я громко смеюсь. Это низко и мелко и достойно презрения, это инфантильность, мстительность, даже ненависть. Но я не в состоянии удержаться. Она забеременела, поэтому сумела выскочить замуж, но, разумеется, все последние месяцы перед экзаменом жила в большом напряжении. Последние три месяца она была сама не своя, но планировала свадебное торжество и выбирала подходящий цвет обоев для детской. И наверное, мало занималась.
Ха-ха-ха. В конечном счете я посмеялся последним.

* * *

Пьяный водитель, который наехал на Дэна ван Лендела, признан виновным и должен уплатить по страховке не меньше сотни тысяч. Дек убедил виновника и его адвоката, что по заявлению ван Лендела им следует больше этого лимита, и совершенно прав. Ответчик согласился уплатить больше, помощь Брюзера потребовалась только в последний момент, чтобы постращать его судебным преследованием и тому подобным. Дек сделал восемьдесят процентов всей работы. Я по большей мере пятнадцать. Мы про себя полагаем, что оставшиеся пять принадлежат Брюзеру. Однако по условиям работы в фирме Брюзера мы с Деком не имеем права хоть на какую-то часть гонорара, и все потому, что Брюзер давно, ясно и недвусмысленно утвердил условия их получения и распределения. Таким образом, дело ван Лендела – сугубо его дело, потому что он первым узнал о наезде. Мы с Деком примчались тогда заключить с ван Ленделом договор, но мы и должны были это сделать, как служащие фирмы. Вот если бы мы первыми узнали о случившемся и сами подписали контракт, тогда мы имели бы право на какую-то часть.
Брюзер вызывает нас обоих к себе в кабинет и плотно закрывает дверь. Он поздравляет меня со сдачей экзамена. Он тоже сдал его с первой попытки, и я уверен, что, слыша это, Дек чувствует себя еще большим дураком. Но Дек невозмутим, он просто сидит и облизывает губы, склонив голову набок. Брюзер еще с минуту болтает о том, как уладилось дело ван Лендела. Сегодня утром он получил чек на сотню тысяч долларов, и ван Ленделы прибудут днем, чтобы рассчитаться за помощь. Он полагает, что и мы, очевидно, кое-что получим от этой сделки.
Мы с Деком обмениваемся нервными взглядами.
Брюзер говорит дальше, что у него, можно сказать, и так был удачный год, он заработал больше денег, чем все мы, вместе взятые, и он хочет, чтобы его служащие тоже были довольны. А кроме того, дело с ван Ленделом было улажено очень быстро. Сам он лично работал над ним меньше шести часов.
Мы с Деком недоумеваем, какую же работу он проделал в эти шесть часов.
Таким образом, от доброты сердечной Брюзер желает компенсировать нам наши труды. Его доля – треть всего гонорара, то есть тридцать три тысячи долларов, но он не собирается брать их все себе. Он хочет поделиться с нами.
– Я собираюсь отдать вам треть своей доли, разделив ее между вами поровну.
Мы с Деком молча делаем подсчеты. Треть от тридцати трех – это одиннадцать тысяч. А половина равна пяти тысячам пятистам долларов.
Я пытаюсь не расплыться в улыбке и говорю:
– Спасибо, Брюзер, это чрезвычайно щедро с вашей стороны.
– Не стоит благодарности, – откликается он, словно быть щедрым – в его натуре. – Пусть это будет подарком за то, что ты сдал экзамен.
– Спасибо.
– Ага, спасибо, – говорит Дек.
Мы оба ошеломлены, но каждый при этом думает, что на долю самого Брюзера приходится двадцать две тысячи всего за шесть часов. То есть это приблизительно по три тысячи пятьсот долларов в час.
Но я не ожидал от него и полцента и поэтому чувствую себя богачом.
– Хорошая работа, парни. Давайте подписывайте побольше таких контрактов.
Мы одновременно киваем. Я подсчитываю и уже распределяю, сколько и на что потрачу. Не сомневаюсь, что Дек проделывает ту же мыслительную работу.
– Мы готовы к завтрашней встрече? – спрашивает меня Брюзер.
Мы оспариваем ходатайство “Дара жизни” с предложением отклонить иск Блейков. Заседание назначено на девять утра при участии и под началом его чести Харви Хейла. У Брюзера уже состоялся неприятный разговор с судьей относительно ходатайства. Мы не очень надеемся, что дело дойдет до слушания в суде присяжных.
– Полагаю, что да, – отвечаю я, и сердце у меня болезненно сжимается. Я приготовил и подал тридцатистраничное краткое опровержение, на которое Драммонд и компания выстрелили своим опровержением. Тогда Брюзер и позвонил Хейлу и состоялся этот неприятный разговор.
– Возможно, я предоставлю тебе возможность самому вести обсуждение, так что будь готов, – говорит Брюзер. Я с трудом глотаю комок, застрявший в горле. Мое беспокойство переходит в панический страх. – Принимайся за работу, – добавляет он. – Будет стыдно проиграть дело на этой стадии, даже не доведя до слушания в суде.
– Я тоже участвую в этом деле, – приходит мне на помощь Дек.
– Хорошо. Мы отправимся в суд втроем. У них же, Господи спаси, будет, наверное, человек двадцать, не меньше.
Внезапно богатство пробуждает вкус к радостям жизни.
Мы с Деком решаем пренебречь нашим обычным супом и сандвичем у Труди и вместо этого обедаем в ближайшей бифштексной. Мы заказываем ребрышки.
– Никогда прежде Брюзер не делился гонораром, – говорит Дек, дергаясь и судорожно поглядывая по сторонам. Мы сидим в отдельной кабинке в конце темного обеденного зала. Нас никто не может услышать, но он тем не менее беспокоится. – Что-то должно грянуть, Руди, – я уверен, что Токсер и Ридж вот-вот сбегут. Федеральные агенты обложили Брюзера со всех сторон. Вот он и отдает свои деньги. Я нервничаю, я очень из-за всего этого нервничаю.
– О'кей, но почему? Они же не могут нас арестовать.
– Я не поэтому беспокоюсь. Я беспокоюсь насчет своего места работы.
– Не понимаю. Если Брюзер будет обвинен и даже арестован, его могут, как бывало прежде, выпустить под залог, и фирма все равно сможет функционировать, пока они не закончат дела.
Мои слова его злят.
– Послушай, а что, если они заявятся с требованием немедленно предстать перед судом и с ордером на прекращение деятельности фирмы? Знаешь, они могут так сделать. Так бывало в случаях с рэкетом. Федеральные агенты любят напасть на юридическую контору, конфисковать все дела и увезти компьютеры. Им наплевать на нас с тобой.
Честно говоря, я об этом не думал, и, наверное, вид у меня довольно удивленный.
– Они, разумеется, смогут выставить его за дверь и лишить возможности работать, – продолжает Дек очень внушительно. – И с удовольствием это сделают. А мы с тобой попадем под перекрестный огонь, и никто, абсолютно никто не даст за наше благополучие и цента.
– Так что же нам делать?
– Надо удирать.
Я хочу спросить, что он имеет в виду, но и так все ясно.
Дек теперь мой друг, но он хочет гораздо большего. Я сдал благополучно экзамен, так что могу обеспечить ему прикрытие. Ему нужен партнер! Прежде чем я успеваю что-либо возразить, он бросается в атаку:
– У тебя сколько всего денег?
– Э… пять тысяч пятьсот.
– У меня столько же. Это одиннадцать. Если мы сложимся по две, будет четыре. За пятьсот помесячно мы сможем снять маленькую контору, еще пятьсот в месяц будут стоить телефон и удобства. Мы можем понабрать кое-какой мебели, ничего, конечно, замысловатого. Примерно полгода будем работать на общем капитале и посмотрим, что получится. Я буду суетиться насчет дел, ты будешь представительствовать в судах, прибыль поделим пополам. И все поровну: издержки, плата за помещение, прибыль, работа, часы присутствия.
Я в подвешенном состоянии, но соображаю быстро.
– А как насчет секретарши?
– Нам пока не потребуется, – быстро отвечает он. Дек уже все давно обдумал. – По крайней мере сейчас. Мы оба можем отвечать на телефонные звонки и, кроме того, использовать автоответчик. Я могу печатать на машинке. Ты тоже. Обойдемся. Вот когда заработаем деньжат, тогда найдем себе какую-нибудь девушку.
– А сколько будет стоить аренда?
– Меньше двух тысяч, и это все: арендная плата, телефон, удобства, канцелярские принадлежности, ксерокс и еще сотня других, более мелких вещей. Но мы будем экономить, чтобы делопроизводство обходилось как можно дешевле. Мы будем по одежке протягивать ножки и стараться больше заработать. Все очень просто. – Дек внимательно вглядывается в меня, потягивая чай со льдом, затем опять наклоняется ближе. – Послушай, Руди, я так смотрю на это дело. Мы только что оставили на столе двадцать две тысячи долларов. Нам ведь полагается весь гонорар. Тогда мы покрыли бы все наши расходы за целый год. Давай организуем собственное “шоу” и будем оставлять все денежки себе.
Существует этический запрет на то, чтобы адвокаты создавали совместное предприятие с неадвокатами. Я открываю было рот, но понимаю, что все это ни к чему. Дек уже продумал десяток обходных маневров.
– Арендная плата как будто небольшая, – говорю я, только чтобы не молчать, а также выяснить, как далеко он продвинулся на пути поисков подходящего места.
Он подмигивает и улыбается. Зубы сверкают.
– Я уже подыскал одно местечко. Это в старом здании на Мэдисон-авеню над антикварной лавкой. Четыре комнаты, туалет, и здание расположено как раз на середине пути между городской тюрьмой и больницей Святого Петра.
Замечательное местоположение! Любой адвокат может о таком только мечтать.
– Но это опасная часть города, – замечаю я.
– А почему, как ты думаешь, там такая низкая арендная плата?
– Помещение в хорошем состоянии?
– Все в порядке. Но надо будет все заново покрасить.
– Ну, я теперь заправский маляр.
Нам приносят салат, и я набиваю рот зеленью. Дек ковыряется в тарелке вилкой, но ест мало. Слишком бурное течение мыслей не дает ему сосредоточиться на еде.
– Я должен делать ноги, Руди. Я знаю, что будет, хотя не понимаю почему. Ты просто поверь, что Брюзер скоро здорово шлепнется. Ему изменила удача. – Дек замолкает и выковыривает из салата орех. – Если ты не захочешь уйти со мной, то сегодня я поговорю с Никласом.
Никлас единственный, кто остался после ухода Токсера и Риджа, и мне известно, что Дек его недолюбливает. Я также сильно подозреваю, что он не ошибается насчет Брюзера. Достаточно читать газеты дважды в неделю, чтобы понять: у Брюзера очень серьезные неприятности. За последние несколько лет Дек был самым верным его служащим, и факт, что он готов сбежать, меня просто ранит.
Мы молча и медленно едим, и каждый раздумывает над тем, что предпринять в недалеком будущем. Четыре месяца назад сама идея заниматься юриспруденцией в компании с кем-то вроде Дека была для меня невыносима, даже смехотворна, а сейчас я не в состоянии придумать убедительный предлог, чтобы отказаться от сотрудничества.
– Ты что, не хочешь, чтобы я стал твоим партнером? – спрашивает он жалобно.
– Я просто все это обдумываю, Дек, дай мне хоть минуту. Ты меня просто ошеломил своей идеей.
– Извини, но действительно надо действовать быстро.
– Насколько точно ты знаешь положение?
– Достаточно, чтобы не сомневаться. И никаких вопросов больше не задавай.
– Дай мне несколько часов на раздумье.
– Ну что ж, это вполне справедливо. Завтра оба мы идем в суд, так что давай встретимся пораньше. У Труди. В офисе мы поговорить не сможем. Ты подумай ночью и завтра утром мне скажешь, что решил.
– Договорились.
– Сколько всего ты ведешь дел?
Я думал ровно секунду. У меня толстое дело Блейков, довольно тощее по проблеме мисс Берди и совершенно невыгодное о компенсации травмы рабочему, которое Брюзер сбагрил мне на прошлой неделе.
– Три.
– Все их забери из офиса. Отнеси домой.
– Сейчас?
– Сейчас. Сегодня же после обеда. И все остальное, что тебе может пригодиться, и сделай это поскорее. Но, смотри, не попадись, ладно?
– Разве кто-то за нами следит?
Он судорожно дергается и оглядывается, а затем осторожно кивает, дико вращая глазами за толстыми стеклами.
– Кто?
– Федеральные агенты, наверное. Контора под наблюдением.

Глава 23

Случайное замечание Брюзера, что он, возможно, поручит мне вести часть обсуждения по делу Блейков, не дает мне уснуть почти всю ночь. Не знаю, было ли это со стороны мудрого наставника только желанием попугать и заставить собраться с духом, но меня его замечание беспокоит больше, чем мысль начать совместное дело с Деком.
Еще темно, когда я приезжаю к Труди. Я ее первый посетитель.
Кофе кипит, пончики горячие. Мы с минуту болтаем, но Труди есть чем заняться и кроме болтовни.
Мне также. Я пренебрегаю газетами и зарываюсь с головой в свои заметки. Время от времени я посматриваю в окно на пустующую площадку для парковки и напрягаю зрение, чтобы разглядеть агентов ФБР в машинах без номерных знаков, покуривающих сигареты с фильтром и пьющих несвежий кофе из термосов, совсем как это происходит в фильмах. По временам Деку можно довериться во всем, но иногда он действительно такой болван, каким кажется.
Он тоже приезжает пораньше. В самом начале восьмого он получает свой кофе и садится на стул напротив меня. Забегаловка уже наполовину заполнилась людьми.
– Ну? – Его первое слово.
– Давай попытаемся поработать с год, – отвечаю я. Я решил, что мы заключим с ним соглашение только на один год и я вставлю в договор пункт насчет месячного испытательного срока, после которого каждый может разорвать контракт, если он не будет его удовлетворять.
На свет быстро появляются его зубы, он не может скрыть волнения. Дек протягивает правую руку, словно палку, через стол, чтобы пожать мою. Момент для Дека очень важный. Хотел бы я испытывать такие же чувства.
Я решил также, что буду держать его в узде и слегка осаживать, чтобы он не бросался на добычу за каждым несчастным случаем. Усердно работая и честно обслуживая наших клиентов, мы сможем обеспечить себе неплохую жизнь и надежды на лучшее будущее. Я вдохну в Дека мужество, чтобы он еще раз подготовился к экзаменам, получил лицензию, я привью ему уважение к нашей профессии.
Но все это, конечно, постепенно.
Я ведь не наивен. Ждать, что Дек будет держаться поодаль от больниц, все равно что рассчитывать, будто пьяница может обходить стороной бары. Но я по крайней мере постараюсь его облагородить.
– Ты унес из офиса свои дела? – шепчет он, поглядывая на дверь, в которую только что вошли два шофера грузовиков.
– Да. А ты?
– Я уж потаскиваю свое добро целую неделю.
Я бы с удовольствием не продолжал этот разговор. Я меняю тему и начинаю говорить о блейковском деле, но Дек опять возвращается к нашему новому замыслу. В восемь мы идем в офис, и Дек дотошно разглядывает каждый автомобиль на парковке, словно все они набиты вооруженной федеральной охраной.
Восемь пятнадцать, а Брюзер еще не приехал. Мы с Деком обсуждаем пункты драммондовского ходатайства. Здесь, в конторе, где стены и телефоны напичканы “жучками”, мы говорим только на юридические темы.
Восемь тридцать, а Брюзера все нет. Он ведь особо подчеркнул, что прибудет ровно в восемь, так как надо еще раз просмотреть дело. Зал заседаний судьи Хейла расположен в главном здании суда округа Шелби. Это двадцать минут езды в непредсказуемых уличных условиях. Дек неохотно звонит Брюзеру домой. Ответа нет. Секретарша Дрю тоже подтверждает, что ждала его к восьми. Она пытается дозвониться по мобильному телефону, но безуспешно. Однако, может быть, он встретит нас прямо в суде, предполагает она.
Мы с Деком набиваем папками мой портфель и без четверти девять выезжаем. Он говорит, что знает кратчайший путь, и ведет машину, а я потею от волнения. Ладони у меня липкие, горло пересохло. Если Брюзер подставит меня на этом слушании, я ему никогда не прощу. Я по-настоящему его возненавижу, до конца своих дней.
– Расслабься, – замечает Дек, сгорбившись над рулем и летя на красный свет. Но даже Дек, взглянув на меня, понимает, что я сейчас отчаянно трушу. – Я уверен, что Брюзер уже там, – говорит он без малейшей уверенности. – А если его нет, ты сам прекрасно справишься. Ведь это просто ходатайство. Я хочу сказать, что присяжных не будет, ты же знаешь.
– Заткнись и рули, Дек, ладно? И постарайся, чтобы мы не попали в аварию и не погибли.
– Ох и нервный же ты!
Мы уже в самом городе, в гуще движения, и я с ужасом смотрю на наручные часы. Девять. Ровно девять. Дек жмет на газ, и двое прохожих в ужасе шарахаются в сторону. Он проносится прямо через крошечную площадку для парковки.
– Видишь вон ту дверь? – говорит он, показывая на угол суда округа Шелби, массивного здания, занимающего целый квартал.
– Ага.
– Иди туда, поднимись на этаж, зал за третьей дверью направо.
– Как ты думаешь, Брюзер там? – спрашиваю я еле слышно.
– Конечно, – отвечает он лицемерно. Он нажимает на тормоза, задевая кромку тротуара, я выпрыгиваю и приземляюсь на четвереньки. – Я приду скоро, только припаркуюсь! – кричит он.
Я лечу по бетонным ступенькам вверх, через дверь, на другой этаж и оказываюсь во Дворце правосудия.
Суд округа Шелби расположен в старом солидном и прекрасно сохранившемся здании. Полы и стены мраморные, двустворчатые двери из полированного красного дерева. Коридор широкий, темный, спокойный, по обе стороны его тянутся деревянные скамьи, а над ними висят портреты выдающихся юристов.
Я сбавляю шаг до трусцы и останавливаюсь у двери в зал, где председательствует его честь Харви Хейл.
Брюзера в коридоре не видно. Я тихонько отворяю дверь, заглядываю в зал и не вижу его огромной туши. Его нет.
Но зал не пустует. Я смотрю на левое крыло, устланное красной ковровой дорожкой, на ряды отполированных до блеска мягких скамей за низкими вращающимися на петлях железными створками. Я вижу, что моего прихода ожидает горстка людей. Возвышаясь над всеми в огромном, обитом темно-красной кожей кресле, восседает мужчина неприятной внешности в черной мантии. Он хмуро поглядывает в мою сторону. Я решаю, что это, очевидно, и есть судья Харви Хейл. Часы у него за спиной показывают, что уже двенадцать минут десятого. Одной рукой он придерживает подбородок, пальцами другой нетерпеливо постукивает по столу.
Слева от меня, за барьером, который отделяет скамьи для посетителей от места судьи, лож присяжных и столов для адвокатов, я вижу группу людей, и все они стараются получше меня разглядеть. Любопытно, что они одинаково выглядят и одинаково одеты – у всех короткая стрижка, темные костюмы, белые рубашки, галстуки в полоску, строгие лица и презрительные усмешки.
Все молчат. Я чувствую себя нарушителем частных владений. Даже судебная стенографистка и судебный пристав, кажется, смотрят неодобрительно.
Тяжелой походкой, с внезапно ослабевшими коленями, я очень неуверенно подхожу к железным воротцам и далее за барьер к месту, предназначенному для адвокатов. Горло у меня сухое, как пергамент. Голос тускл и слаб.
– Извините, сэр, но я прибыл на слушание ходатайства по Делу Блейков.
Выражение лица у судьи все то же. Он продолжает барабанить пальцами.
– А кто вы такой?
– Э… меня зовут Руди Бейлор. Я работаю в фирме Брюзера Стоуна.
– А где сам мистер Стоун?
– Не могу сказать. Он должен был встретиться со мной в зале суда.
Слева внезапно оживляется кучка адвокатов, но я туда не смотрю. Судья Хейл перестает барабанить пальцами, поднимает подбородок и утомленно качает головой.
– Ничему не удивляюсь, – произносит он в микрофон.
Так как мы с Деком решили удирать из фирмы Стоуна, я твердо намерен прихватить дело Блейков, понадежнее его спрятав. Оно мое! Никто не имеет на него права. В данный момент судья Хейл еще не знает, что адвокатом по этому делу, выступающим против “Дара жизни”, буду я, а не Брюзер. Как бы я ни был этим потрясен и напуган, я быстро решаю, что сейчас самый подходящий момент утвердить свою репутацию.
– Полагаю, вы можете отложить слушание ходатайства, – говорит судья.
– Нет, сэр. Я готов его оспорить, – отвечаю я со всей внушительностью и твердостью, на которые только способен, и кладу свою папку на стол справа от себя.
– А вы адвокат?
– Э… я только что сдал экзамен.
– Но лицензии вы еще не получили?
Не знаю, почему я раньше не подумал об этом. Наверное, я так возгордился, что это обстоятельство совершенно выпало у меня из памяти. К тому же Брюзер ведь сам собирался выступить, позволив мне что-нибудь промямлить для практики.
– Нет, сэр. На следующей неделе я присягаю на церемонии вручения лицензий.
Один из моих противников так громко откашливается, что судья смотрит в его сторону. Я оборачиваюсь и вижу импозантного джентльмена в темно-синем костюме в тот самый момент, как он торжественно встает.
– С позволения суда, – говорит он, как говорил уже тысячу раз, – для протокола: меня зовут Лео Ф. Драммонд из “Тинли Бритт”, я выступаю как советник фирмы “Прекрасный дар жизни”. – Он вещает сдержанно, солидно, и все это предназначено для ушей его давнего друга и йельского напарника. Стенографистка, запечатлев эти слова, возвращается к прерванному занятию – полировке ногтей. – Мы также возражаем против того, чтобы в деле участвовал этот молодой человек. – И он плавно простирает руки в мою сторону. Слова его медленны и весомы. И я уже ненавижу его. – Как! Он даже не получил еще лицензии.
Я ненавижу его покровительственный тон, его глупую мелочность. Ведь это только слушание ходатайства, не само судебное заседание.
– Ваша честь, я получу лицензию на следующей неделе, – упираюсь я. И то, что я злюсь, очень помогает говорить громко и твердо.
– Но этого недостаточно, ваша честь. – Драммонд широко разводит руками, словно сама мысль выступать без лицензии невероятно комична. Внимание, надо сдерживать себя.
– Ваша честь, я сдал экзамен.
– Большое дело, – делает выпад Драммонд.
Я смотрю ему прямо в лицо. Рядом с ним еще четверо, трое из них сидят за столом с блокнотами на изготовку. Четвертый сидит за ними. Я ловлю их общий насмешливый взгляд.
– Да, большое дело, мистер Драммонд. Справьтесь-ка об этом у Шелла Бойкина, – отвечаю я.
Лицо Драммонда вытягивается, он слегка отступает назад, будто уклоняясь от удара. Мне даже кажется, что они все четверо немного смущены. Конечно, дешевый ударный прием, но я в силу некоторых причин не мог сдержаться. Шелл Бойкин один из двух студентов с нашего курса, которому выпала привилегия быть принятым на работу в “Трень-Брень”. Мы три года презирали друг друга и вместе держали экзамен в прошлом месяце. Но в субботней газете его имя в списке выдержавших не значилось, и я уверен, его великолепная фирма слегка сконфужена: как это один из ее умненьких молодых новобранцев провалился?..
Драммонд еще больше хмурится, а я широко улыбаюсь ему в лицо. В эти короткие секунды, когда мы стояли напротив и зорко следили друг за другом, я получил безмерно ценный урок. Мой противник – тоже человек. Он может быть легендарно удачливым судебным адвокатом, очень заслуженным и со множеством почетных степеней, и все же он просто человек. И не осмелится дать мне сдачи, потому что сразу же получит от меня пинок в зад. Нет, ни он и никто из кучки его жалких прихлебателей ничего не сможет мне сделать.
Пол в зале суда гладкий и ровный, без всяких амфитеатров. Драммонд со мной на одном уровне. И стол у меня такой же большой, как у него.
– Садитесь! – рычит судья в микрофон. – Оба садитесь.
Я подвигаю стул и сажусь.
– Один вопрос, мистер Бейлор. Кто будет вести дело от лица вашей фирмы?
– Я буду, ваша честь.
– А что насчет мистера Стоуна?
– Не могу сказать. Но это мои клиенты, и это мое дело. Мистер Стоун подписал его на судебное рассмотрение от моего имени, так как я тогда еще не сдал экзамена.

Предыдущая страница 16 Следующая страница


17 Джон Гришем

– Очень хорошо. Давайте продолжим. Записывайте, – обращается он к судебной стенографистке, которая запускает записывающее устройство. – У нас на руках имеется ходатайство обвиняемой стороны об отводе слушания дела в суде, так что мистер Драммонд выступит первым. Каждой из сторон предоставляю для обсуждения пятнадцать минут, потом направляю дело на консультацию. Не собираюсь тратить на него все утро. Согласны?
Все кивают. Стол защиты напоминает тир на карнавале с аттракционом по стрельбе в деревянных уток, которые одновременно качают головой. Вот так же и приспешники Драммонда кивают в унисон.
Лео Драммонд шествует к разборному возвышению в центре зала и начинает речь. Он нетороплив и входит во все подробности. Через несколько минут слушать его становится скучно.
Он суммирует главные пункты, которые уже были заявлены в пространном заключении, суть которых в том, что “Дар жизни” неправомерно подвергается преследованию, его полисы не покрывают случаев с пересадкой костного мозга. В иске есть также сомнительный пункт, распространяется ли полис на Донни Рея, потому что тот уже взрослый и больше не является иждивенцем.
Честно говоря, я ожидал большего. Я думал, что стану свидетелем почти магических действий со стороны великого Лео Ф. Драммонда. Позавчера я с нетерпением ожидал начального этапа схватки. Мне хотелось поглазеть на знатную драчку между великосветским адвокатом Драммондом и судебным скандалистом Брюзером.
Но если бы я так не нервничал, я бы просто заснул. Драммонд говорит без передышки уже больше пятнадцати минут.
Судья Хейл смотрит вниз, что-то читает, очевидно, журнал.
Двадцать минут. Дек говорил, что, по слухам, Драммонд получает по двести пятьдесят долларов за час работы в офисе и по триста пятьдесят в суде. Это мало по меркам Нью-Йорка и Вашингтона, но очень высокая расценка для Мемфиса. У Драммонда есть причина говорить медленно и повторять. Очень выгодно быть таким доскональным, даже скучным, при такой высокой почасовой оплате.
Три помощника яростно строчат что-то в блокнотах, очевидно, стараясь запечатлеть каждое слово патрона, что почти смешно. При других обстоятельствах я, возможно, выжал бы из себя смешок-другой. Сначала они рылись в справочниках, подыскивая прецеденты, потом писали заключение, затем несколько раз его переписывали, затем отвечали на мое ходатайство по поводу их заключений, а сейчас записывают аргументы Драммонда, взятые непосредственно из ими же самими подготовленного резюме. Но ведь за это они и деньги получают. Дек подсчитал, что “Тинли Бритт” платит своим работникам примерно сто пятьдесят долларов за час работы в офисе и, наверное, немного больше за труд на слушаниях и судебных процессах. Если Дек прав, значит, эти три молодых попрыгунчика делают грязную работу за двести долларов в час на рыло. Шестьсот долларов в час на всю компанию. Плюс по триста пятьдесят Драммонду. Это почти тысяча в час за комедию, на которой я присутствую.
Четвертый, что сидит за помощниками Драммонда, постарше, он примерно одного возраста с Драммондом. Он ничего не строчит в блокнот, так что, возможно, он и не адвокат, а представитель “Дара жизни”, один из ее штатных юристов.
Я и не вспомнил о Деке, пока он не постучал меня по плечу блокнотом. Он стоит позади меня, перегнувшись через барьер. Он хочет что-то сообщить. На листке из блокнота он пишет: “Парень, да это же скука смертная. Ты все читай по своему ходатайству. И не больше десяти минут. Брюзера не видно?”
Я не поворачиваюсь, качаю головой. Как будто Брюзер может присутствовать незаметно.
Через тридцать одну минуту Драммонд заканчивает свой монолог. Очки для чтения сидят у него на самом кончике носа.
Он словно профессор на лекции. Он шествует обратно к своему столу, чрезвычайно довольный собой, своей блестящей логикой и потрясающей способностью делать выводы. Его попрыгунчики одновременно наклоняются и быстро шепчут похвалы его великолепному выступлению. Настоящая банда блюдолизов. Неудивительно, что у него такое высокое эго.
Взойдя на подиум, я кладу блокнот на поручень и смотрю на судью Харви Хейла, который на мгновение кажется ужасно заинтересованным в том, что я собираюсь сказать. Очень боюсь ничего не добиться и бросаюсь в атаку.
Дело чрезвычайно простое. Отказ “Дара жизни” платить по страховому полису лишил моего клиента единственного вида лечения, который мог спасти его жизнь. Действия страховой компании убьют Донни Рея Блейка. Наше дело правое. Вина целиком на другой стороне. Я все время вижу перед собой изможденное лицо и страшно исхудавшее тело Донни. Его вид придает мне силы, приводит в ярость, я ненавижу страховую компанию.
Адвокаты “Дара жизни” получают кучу денег за то, чтобы запутать дело, исказить факты, они надеются удавить судью и присяжных петлей лживых доказательств. Такова их работа.
Вот почему Драммонд распространялся тридцать одну минуту и не сказал ничего дельного.
Моя оценка событий и сопутствующих законных оснований будет короткой. Мои заключения и аргументы будут ясны и строго по делу. И кто-нибудь обязательно это оценит.
Я начинаю довольно нервно с нескольких основных пунктов и даю характеристику подобным заявлениям с просьбой отвести дело. Харви Хейл смотрит на меня сверху вниз, словно не веря своим ушам, будто я самый большой дурак, которого ему когда-либо приходилось видеть и слышать. Его лицо искажает скептическая гримаса, но он по крайней мере молчит. Я пытаюсь избегать его взгляда.
Заявления о снятии со слушания в суде редко удовлетворяются, когда между сторонами возникает острая дискуссия.
Может, я и нервничаю и неуклюже выражаю свои мысли, но уверен, что наша возьмет все равно.
Я продираюсь сквозь свои записи, ничего нового не сообщая. И его чести вскоре становится слушать меня так же скучно, как прежде Драммонда, и он возвращается к чтению. Когда я заканчиваю, Драммонд просит пять минут для опровержения моих аргументов, и его друг показывает ему взмахом руки на подиум.
Драммонд бормочет еще драгоценных одиннадцать минут, выкладывая все, что у него на уме, но делает это, стараясь напустить побольше туману, и потом садится.
– Я бы хотел удалиться в комнату для совещаний, – говорит Хейл, быстро вставая и исчезая в двери за креслом. Так как мне неизвестно, где расположена эта комната, я встаю и жду, готовясь идти за Драммондом. Он держится вежливо, когда мы с ним встречаемся у подиума, он даже кладет руку мне на плечо и говорит, что я великолепно работаю.
Когда мы входим в офис судьи, он уже без мантии. Стоя у стола, он показывает на стулья, приглашая садиться. В кабинете темно. Тяжелые драпировки прикрывают окно, на полу темно-красный ковер. От пола до потолка высятся массивные книжные полки.
Мы садимся. Хейл размышляет. Затем говорит:
– Данное судебное дело беспокоит меня, мистер Бейлор. Не могу сказать, что считаю его недостойным, но должен откровенно заявить, что оно производит не очень приятное впечатление. По правде говоря, я просто устал от подобных дел.
Он замолкает и смотрит на меня, будто я должен что-то ответить, но я пребываю в совершенной растерянности.
– Я склонен удовлетворить просьбу о снятии дела со слушания, – говорит он, открывая ящик стола и медленно доставая оттуда несколько высоких баночек с таблетками. Он аккуратно выстраивает их в линейку на столе, а мы наблюдаем за его манипуляциями. Он делает паузу и смотрит на меня. – Может быть, вам стоит подать его на слушание в федеральный суд. Отдайте его еще куда-нибудь. Я не хочу, чтобы оно захламляло мои ящики. – Судья считает таблетки, их по крайней мере дюжина, из четырех пластиковых цилиндрических коробочек. – Извините, мне надо отлучиться в туалет, – сообщает он, направляясь через всю комнату к маленькой двери справа. И громко щелкает задвижкой.
Я сижу в каком-то забытьи и тупо смотрю на баночки с пилюлями, надеясь, что он ими подавится. Драммонд, не проронив ни слова, стремительно, словно на пружинах, вскакивает и опускает задницу на край стола. Он смотрит на меня сверху вниз, сияя теплой, добродушной улыбкой.
– Послушайте, Руди, я очень дорогой адвокат из очень дорогой фирмы, – говорит он низким, доверительным тоном, словно выдает секретную информацию. – Когда нам в руки попадает подобное дело, мы сначала с математической точностью производим расчеты и прикидываем стоимость нашей защиты. Мы представляем свои подсчеты нашему клиенту, а до тех пор и пальцем не пошевелим. Я уладил множество таких дел и могу бить в цель с большой точностью. – Он немного меняет позу, готовясь перейти к главному: – Я довел до сведения “Прекрасного дара жизни”, что наша защита обойдется компании на настоящем, полновесном суде между пятьюдесятью и семьюдесятью пятью тысячами долларов.
Он ждет от меня замечания насчет того, что цифра внушительная, но я упорно смотрю на его галстук и молчу. Раздается глухой звук, это спускают воду в туалете, я слышу журчание.
– Итак, компания “Прекрасный дар жизни” уполномочила меня предложить вам и вашим клиентам семьдесят пять тысяч долларов, чтобы уладить это дело по соглашению сторон.
Я с трудом делаю вдох. В голове вихрем проносятся десятки мыслей, главная из которых та, что, значит, моя доля составит двадцать пять тысяч. Мой гонорар! Я прямо-таки вижу эти деньги наяву.
Но подождите-ка! Если его приятель Харви Хейл готов снять дело из-за его несостоятельности, тогда почему Драммонд предлагает деньги?
И тогда мне приходит на ум, что ведь это обычная игра в доброго и плохого следователей. Харви для начала выбил из меня дух, раздраконив дело как несостоятельное, а потом выступил на сцену Лео со своими бархатными перчатками. И я невольно думаю, сколько раз в этом самом кабинете они дружно разыгрывали такие же сцены.
– И никакого признания вины со стороны компании, – продолжает Драммонд. – Это одноразовое предложение, которое остается в силе в течение последующих двух суток, принимайте его или отклоняйте. Но если вы скажете “нет”, тогда между нами начнется третья мировая война.
– Но почему они это предлагают?
– Простая экономика. “Прекрасный дар жизни” сбережет деньги, вдобавок сможет избежать возможного безумного вердикта. Им не хочется, чтобы их стали преследовать по суду, понимаете? Их служащие не хотят тратить время зря на объяснения и явки в суд. Они люди спокойные, тихие, им не нужна реклама подобного рода. Страховое дело очень опасное, тут каждому готовы глотку перегрызть, и им ни к чему, чтобы их соперники извлекли выгоду из судебного процесса. Существует много доводов за то, чтобы закончить дело тихо-спокойно. И много убедительных причин, чтобы ваши клиенты взяли денежки и рванули прочь. Ведь большая часть таких выплат не подлежит, как вам известно, налогообложению.
Он весь такой гладкий и неуязвимый. Я могу спорить и доказывать, как низок и подл его клиент, но он будет просто улыбаться и кивать, подтверждая мои слова. И все как с гуся вода. Вот сейчас Лео Драммонд хочет, чтобы я взял деньги, и даже если бы я стал говорить всякие гадости, например, о его жене, он бы и глазом не моргнул.
Дверь открывается, и его честь выходит из своей личной уборной. Теперь Лео чувствует, что и его мочевой пузырь переполнен, и просит извинить за отлучку. Союз торжествует.
Они хорошо спелись.
– Высокое кровяное давление, – говорит Хейл себе самому, садясь за стол и собирая баночки.
А мне хочется заметить, что оно у него еще недостаточно высокое.
– Боюсь, это не очень выигрышное дело, малыш. Возможно, Лео, на что я надеюсь, сделает вам предложение уладить дело миром, путем соглашения сторон. Это ведь тоже входит в мои обязанности, знаешь ли, предлагать мировую. Другие судьи на это смотрят иначе, но только не я. Я с первого же дня разборки люблю принимать участие в примирении сторон. Это позволяет скорее завершить дело. А эти парни из страховой компании вполне могут выбросить тебе какую-то сумму, вместо того чтобы платить Лео по тысяче баксов в минуту. – Он смеется, будто действительно все это очень смешно, но неожиданно лицо его наливается кровью, и он кашляет.
Я почти вижу, как Лео стоит в уборной, приткнув ухо к двери, и подслушивает. Я бы не удивился, узнав, что у них там есть микрофончик.
Я смотрю на судью, пока глаза у него не наливаются влагой. Когда он перестает кашлять, я говорю:
– А он только что предложил мне сумму, равную стоимости защиты.
Хейл никудышный актер. Он старается разыграть удивление.
– Это сколько же?
– Семьдесят пять тысяч.
– Поди ж ты! Послушай, сынок, ты будешь дурак дураком, если откажешься.
– Вы так думаете? – отвечаю я, подыгрывая ему.
– Семьдесят пять! Поди ж ты, ведь это куча денег! На Лео совсем не похоже.
– Да нет, он очень щедрый.
– Так что хватай денежки, сынок. Я давно занимаюсь подобными делами, ты должен прислушаться к тому, что я советую.
Дверь отворяется, и Лео присоединяется к нам. Его честь пристально смотрит на Лео и говорит:
– Семьдесят пять тысяч! – Можно подумать, что эти деньги капают из служебного бюджета самого Хейла.
– Но так предложил мой клиент, – объясняет Лео. Он-то сам человек подневольный. Он-то сделать ничего не может.
Они еще некоторое время перебрасывают этот мяч один другому. Мои мысли сейчас сбивчивые, поэтому говорю я мало.
Когда мы выходим из кабинета, Лео обнимает меня за плечи.
Я нахожу Дека в холле, он висит на телефоне. Я сажусь на ближайшую скамью и стараюсь собраться с мыслями. Они ожидали прихода Брюзера. Интересно, стали бы они разыгрывать спектакль с ним? Нет, не думаю. Почему они так быстро составили такой план действий против меня? Очевидно, с Брюзером они применили бы другую тактику.
Но в двух вещах я убежден. Первое: Хейл серьезно настроен отклонить слушание дела. Он больной старик, который уже давно занимает место судьи. Он не поддастся никакому давлению со стороны. Ему совершенно наплевать, правильно он поступает или нет. И мне будет очень трудно подать дело в другой суд. Нам угрожает серьезная опасность. И второе: Драммонд слишком старается уладить дело. Он опасается за судьбу процесса и опасается потому, что его клиента схватили за руку на очень неблаговидной сделке.
За последние двадцать минут Дек сделал одиннадцать звонков и нигде не нашел Брюзера. Пока мы летим обратно в офис, я рассказываю ему о странной сцене, разыгравшейся в кабинете Хейла. Дек – искусный актер, умеющий быстро перевоплощаться. Теперь он советует взять предложенную сумму и покончить дело миром. У него есть сильный аргумент – уже никакие деньги не спасут Донни Рея на этой стадии болезни, поэтому надо хватать что дают и хоть немного облегчить жизнь Дот и Бадди.
Дек говорит, что слышал много раз, как у Хейла скверно кончались многие процессы. Ведя заседание, он громогласно высказывается, поддерживая разные неправедные поступки.
Он ненавидит истцов, повторяет Дек снова и снова, и добиться справедливого судебного рассмотрения будет очень трудно.
Так что хватай деньги и беги, советует Дек.
Когда мы входим в контору, Дрю плачет в холле. Она в истерике, потому что уже все ищут Брюзера. Она бранится и плачет, и краска стекает у нее по щекам. Это все на него не похоже, твердит она снова и снова. Значит, случилось что-то плохое.
Сам темная личность, Брюзер и якшается с сомнительными и опасными людьми. Меня бы не удивило, если бы его жирное тело нашли заткнутым в багажник машины в аэропорту. Дек тоже это вполне допускает. За Брюзером охотятся мошенники и головорезы.
Меня Брюзер тоже беспокоит. Я звоню в “Йогис”, чтобы поговорить с Принсом. Он-то уж знает, где Брюзер. Но говорю с Билли, знакомым мне управляющим, и через несколько минут выясняю, что Принс, по-видимому, тоже исчез. Они уже всюду звонили, но безуспешно. Билли расстроен и нервничает. Только что были люди из ФБР. Что происходит?
Дек ходит из кабинета в кабинет, собираясь с мыслями.
Мы сходимся в конференц-зале – я, Дек, Токсер, Ридж, четыре секретарши и двое технических служащих, которых я никогда прежде не видел. Никласа нет в городе. Все сравнивают свои впечатления от последней встречи с Брюзером.
Не было ли чего подозрительного? Что он собирался делать сегодня? Кто последний с ним говорил? В комнате царит смятение, которое не становится меньше от бесконечных рыданий и воплей Дрю. Она просто уверена, что случилось что-то дурное.
Совещание закончено. Мы молча расходимся по своим кабинетам и запираем за собой двери. Дек, конечно, идет ко мне. Некоторое время мы болтаем ни о чем, стараясь не сказать чего-нибудь лишнего, что не должны слышать чужие уши, если действительно наши стены в “жучках”. В одиннадцать тридцать мы выскальзываем через черный ход и отправляемся на ленч.
Больше мы уже никогда не переступим порога фирмы.

Глава 24

Вряд ли я когда-нибудь точно узнаю, действительно Деку было известно, что происходит, или же он в данном случае оказался невольным пророком. Он незакомплексованный человек, не очень сложный, и почти всегда его мысли легко прочесть. Но все же ему определенно свойственна некоторая особенность характера, скрытая от постороннего взгляда, залегающая, свернувшись клубочком, где-то в тайниках души и склонная все держать в секрете. Я сильно подозреваю, что они с Брюзером были гораздо ближе, чем большинство из нас, знаю, что дележка гонорара являлась следствием дипломатических ухищрений со стороны Дека и что своим поступком Брюзер нас молчаливо предупредил о грядущих событиях.
Так или иначе, но, когда мой телефон звонит в три тридцать ночи, я почти не удивляюсь. Это Дек с двойной новостью: федеральные агенты ворвались в здание фирмы сразу же после полуночи, и Брюзер бежал из города. Более того, наша фирма опечатана по указанию судебных властей, феды, наверное, захотят побеседовать с каждым служащим, и, что самое удивительное, Принс Томас тоже, кажется, улизнул вместе со своим адвокатом и другом.
– И только представь себе, – хихикает Дек в трубку, – как эти две жирные свиньи с длинными седыми волосами и буйной растительностью на лице стараются проскользнуть через несколько аэропортов незамеченными.
Очевидно, обвинительные заключения будут вынесены сегодня. Дек предлагает встретиться в полдень в нашей новой конторе, и, так как мне некуда больше податься, я соглашаюсь.
С полчаса я глазею на темный потолок, затем сдаюсь и встаю, босиком прокрадываюсь по холодной мокрой траве и падаю в гамак. Принс подал повод ко многим красочным слухам. Он всегда любил деньги, и в первый же день моей работы в “Йогисе” официантка мне сказала, что восемьдесят процентов дневной выручки никогда не фигурируют в отчете, подаваемом налоговому инспектору. Служащие любили посплетничать и прикинуть, сколько же хозяин каждый день прикарманивает.
У Принса были и другие начинания. Года два назад один свидетель на процессе по делу рэкетиров показал, что девяносто процентов дохода от популярного ночного бара со стриптизом поступали в живой монете, и шестьдесят из них тоже никогда не заявлялись. Если Брюзер и Принс действительно владели одним или несколькими порноклубами, то они и в самом деле купались в золоте.
Поговаривали также, что у Принса есть дом в Мехико, банковские счета в странах Карибского бассейна, черная любовница на Ямайке, ранчо в Аргентине и много еще чего, всего не упомнишь. В его кабинете была таинственная дверь, а за ней маленькая комнатка, наполненная ящиками с двадцати – и стодолларовыми бумажками.
Если он в бегах, то, я надеюсь, ему ничего не угрожает. И еще я надеюсь, что ему удалось бежать с большой суммой своих драгоценных денежек и его никогда не поймают. Мне безразлично, в чем он виноват. Он мой друг.
Дот сажает меня у кухонного стола на обычный мой стул и подает растворимый кофе в той же самой чашке. Еще рано, и в заставленной убогой кухоньке сильно пахнет салом от жареного бекона. Бадди уже там, она машет рукой, но я не смотрю в том направлении.
– Донни Рей быстро угасает, – говорит она, – последние два дня он уже не встает.
– Вчера мы первый раз были в суде, – сообщаю я.
– Уже?
– Но это не был суд, а предварительное слушание. Страховая компания пытается снять дело с судопроизводства, и мы вчера здорово из-за этого поцапались. – Я стараюсь говорить как можно проще, но не уверен, что Дот все понимает. Она смотрит в грязные окна, на задний двор, но явно не на “ферлейн”. Вид у нее безразличный.
Странно, однако это почему-то меня утешает. Если судья Хейл сделает то, что, как я думаю, он собирается сделать, если нам не удастся передать дело на рассмотрение в другой суд, тогда его можно считать закрытым. Может быть, Блейки уже сдались. Может, они не будут в претензии, когда нас отфутболят.
По дороге сюда я решил, что не стану упоминать о судье Хейле и его угрозах. Это затруднит обсуждение. Будет много времени обсудить это позже, когда уже не о чем станет говорить.
– Страховая компания предложила уладить дело полюбовно.
– Что это значит?
– Они предлагают некоторую сумму.
– Сколько?
– Семьдесят пять тысяч долларов. Они рассчитали, что столько должны заплатить своим адвокатам, поэтому и готовы все уладить миром.
Она заметно краснеет и крепко сжимает челюсти.
– Эти ублюдки считают, что нас можно купить, верно?
– Да, они именно так думают.
– А Донни Рею деньги больше не нужны. Ему нужна была пересадка костного мозга, но в прошлом году. А теперь уже слишком поздно.
– Согласен.
Она берет пачку сигарет со стола и закуривает. Глаза у нее красные и влажные. Нет, я ошибся. Эта мать не сдалась. Она хочет крови.
– А что мы должны делать с этими тысячами, как они думают? Донни Рей будет уже мертв, останемся только я и Бадди. – И она кивает головой в сторону “ферлейна”. – Ублюдки, – повторяет она.
– Согласен.
– Вы, наверное, сказали, что мы возьмем деньги, да?
– Конечно, нет. Я не могу идти на улаживание дела без вашего на то согласия. Но мы должны к завтрашнему утру принять решение. – Опять возникает опасность, что дело будет снято со слушания. Но мы можем воспользоваться правом на апелляцию и просить об отводе судьи Хейла. Это займет примерно год, но у Дот тогда останется возможность еще побороться. Мне не хочется сейчас это обсуждать.
Мы долго сидим молча. Нас устраивает, что мы можем вот так думать, молчать и ждать. Я пытаюсь привести в порядок мысли. И только один Бог знает, какая сейчас кутерьма в голове у Дот. Бедная женщина.
Она тычет сигаретой в пепельницу и говорит:
– Надо бы обсудить это дело с Донни Реем.
Я прохожу за ней по темной гостиной в небольшой коридор. Дверь в комнату Донни Рея закрыта, и на ней больше не висит надпись “Не курить”. Она легонько стучится, и мы входим. В комнате чисто и опрятно, немного пахнет дезинфицирующим раствором. В углу крутится вентилятор, зашторенное окно открыто. Над изножьем кровати поднят телевизор, а рядом с кроватью у подушки – маленький столик, сплошь заставленный пузырьками с микстурами и таблетками. Около столика я и сажусь. Дот занимает положение с другой стороны.
Донни старается все время улыбаться, он пытается убедить меня, что чувствует себя хорошо и сегодня ему лучше.
Просто он немного устал, вот и все. Голос у него глухой и напряженный, а слова иногда нельзя разобрать. Он внимательно слушает, пока я снова рассказываю о вчерашнем заседании и объясняю смысл сделанного нам предложения. Дот держит его за правую руку.
– Они могут дать больше? – спрашивает Донни. Это тот самый вопрос, который мы с Деком обсуждали вчера за ленчем. “Дар жизни” уже сделал значительный прыжок с нулевой отметки до семидесяти пяти тысяч. Мы оба подозреваем, что они могут дойти и до сотни, но я не смею строить такие радужные прогнозы перед моими клиентами.
– Сомневаюсь, – отвечаю я. – Но можем попытаться.
Все, чем мы тут рискуем, это отрицательный ответ.
– А сколько получите вы? – спрашивает он, и я объясняю условия договора, по которому мне причитается третья часть от общей суммы гонорара.
Донни смотрит на мать и говорит:
– Это означает пятьдесят тысяч для тебя и папы.
– А что мы будем делать с этими тысячами? – спрашивает она сына.
– Выплатите кредит за дом. Купите новый автомобиль. Что-нибудь отложите на старость.
– Не нужны мне их проклятые деньги.
Донни Рей закрывает глаза и ненадолго отключается, задремав. Я пристально смотрю на пузырьки с лекарствами. Проснувшись, он дотрагивается до моей руки, хочет пожать ее и спрашивает:
– А вы, Руди, не хотите заключить соглашение? Ведь часть этих денег ваша.
– Нет. Я не хочу заключать с ними сделку, – убежденно отвечаю я. Я смотрю на Донни, потом на Дот. Они очень внимательно слушают. – Они вряд ли стали бы предлагать вам деньги, если бы не беспокоились за исход дела. И я хочу вывести этих мерзавцев на чистую воду.
Адвокат обязан давать самые добросовестные и наиболее выгодные для клиента советы, невзирая на собственные финансовые обстоятельства. Я нисколько не сомневаюсь, что смог бы уговорить Блейков на соглашение. Мне нетрудно было бы их убедить, что судья Хейл собирается выбить почву у нас из-под ног. И что сейчас деньги на столе, но вскоре исчезнут навсегда. Я мог бы нарисовать мрачную, роковую картину того, что нас ожидает, и эти люди, которых так часто попирали, мне бы поверили.
Это было бы легко. И я бы получил двадцать пять тысяч долларов – гонорар, который мне сейчас трудно даже представить. Но я победил искушение. Я боролся с ним все утро, лежа в гамаке, но теперь я его поборол и в душе моей воцарился мир.
Немного требуется для того, чтобы я навсегда расстался с профессией юриста. И сейчас у меня такое настроение. Я скорее откажусь от карьеры, чем продам своих клиентов.
Я оставляю Блейков в комнате Донни Рея. Завтра, я надеюсь, мне не придется вернуться к ним с известием, что по ходатайству “Тинли Бритт” нашему делу дан отвод.
Есть по крайней мере четыре лечебных заведения в окрестностях больницы Святого Петра, до которых можно дойти пешком. Имеются здесь также медицинский колледж, училище для зубных техников и бесчисленные частные врачебные кабинеты. Медицинское братство в Мемфисе сосредоточено в районе шести смежных кварталов между авеню Юнион и Мэдисон. На самой Мэдисон, прямо напротив больницы Святого Петра, возвышается восьмиэтажное здание, известное как Медицинский центр имени Пибоди.
У него есть закрытый проход на Мэдисон-авеню, так что доктора могут бегать из своих офисов в больницу Святого Петра и обратно. В Медицинском центре Пибоди работают только врачи, один из которых, доктор Эрик Крэгдейл – хирург-ортопед. Его кабинет расположен на третьем этаже.
Вчера я сделал несколько анонимных звонков в его офис и узнал, что мне требовалось. Я выжидаю в огромном холле больницы Святого Петра, он на один этаж выше Мэдисон-авеню, и смотрю на парковку около Медицинского центра Пибоди. Без двадцати одиннадцать я вижу, как старый “фольксваген-рэббит” тормозит и паркуется. Из машины выходит Келли.
Она одна, как я и думал. Час назад я звонил на работу ее мужу, спросил, нельзя ли с ним поговорить, и повесил трубку, когда он подошел. Мне едва видна ее макушка, когда она пытается выбраться из автомобиля. Келли на костылях, вот она ковыляет между двумя рядами машин и входит в здание.
Я сажусь в лифт, поднимаюсь на следующий этаж, пересекаю Мэдисон-авеню по стеклянному переходу. Я нервничаю, но не тороплюсь.
В комнате ожидания полно народу. Она сидит спиной к стене и листает журнал. Сломанная лодыжка теперь в лубке, что позволяет ей ходить. Справа от нее пустой стул, и, прежде чем она успевает понять, кто перед ней, я сажусь.
Сначала лицо у нее потрясенное, но затем расплывается в приветливой улыбке. Однако она нервно оглядывается. На нас никто не смотрит.
– Да читай ты свой журнал, – говорю я и открываю “Нэшнл джиогрэфик”. Она поднимает “Вог” почти на уровень глаз и спрашивает:
– А что ты здесь делаешь?
– Меня беспокоит спина.
Покачивая головой, она опять оглядывается. Дама, сидя рядом, хотела бы повернуть к нам голову, но у нее шея в гипсе. Мы здесь никого не знаем, так чего же нам беспокоиться…
– А кто твой доктор? – спрашивает она.
– Крэгдейл.
– Как интересно…
Келли Райкер была красива, когда носила больничный простой халат, с синяком на лице и без косметики. А теперь я просто не в состоянии оторвать от нее глаз. На ней белое, слегка накрахмаленное, короткое платье с застежкой донизу.
Оно напоминает мужскую рубашку, как если бы студентка позаимствовала ее у своего приятеля-сокурсника. И закатанные вверх шорты цвета хаки. Распущенные темные волосы падают ниже плеч.
– Это хороший врач? – спрашиваю я.
– Да просто доктор и все.
– Ты уже была у него?
– Оставь, Руди. Я не собираюсь это обсуждать. И наверное, тебе лучше уйти. – Она говорит тихо, но твердо.
– Да, знаешь, я уже подумываю об этом. Но я много думаю и о тебе, и о том, что мне делать. – Я умолкаю, так как мимо провозят мужчину в инвалидном кресле.
– И что же?
– А то, что я до сих пор не знаю.
– Я думаю, что тебе надо уходить.
– Однако на самом деле ты так не думаешь.
– Нет, я действительно этого хочу.
– Нет, не хочешь. Ты бы хотела, чтобы я околачивался около, постоянно был бы в контакте, звонил время от времени, чтобы, когда в следующий раз он опять переломает тебе кости, у тебя нашелся бы не совсем безразличный к тебе человек. Вот чего ты хочешь.
– Следующего раза не будет.
– Почему же?
– Потому что теперь у нас все иначе. Он старается перестать пить. И обещал больше ни разу меня не ударить.
– И ты ему веришь?
– Да, верю.
– Он и раньше это обещал.
– Почему ты не уходишь? И не звони, ладно? От этого только хуже.
– Но почему? Почему от этого хуже?
Она секунду колеблется, потом опускает журнал на колени.
– Потому что по мере того, как проходят дни, я все меньше думаю о тебе.
Приятно знать, что она обо мне все-таки думает. Я достаю из кармана визитную карточку с моим старым адресом, то есть адресом фирмы, которая теперь опечатана некими правительственными организациями. Я пишу на обороте телефон и подаю ей карточку.
– Решено. Я больше тебе не звоню. Если я тебе понадоблюсь, вот мой домашний телефон. Если он сделает тебе больно, я хочу об этом знать.
Она берет карточку. Я быстро целую ее в щеку и покидаю комнату ожидания.

* * *

На шестом этаже того же здания размещается большое онкологическое отделение. Лечащий врач Донни Рея – доктор Уолтер Корд. Лечение на сегодня означает только одно – он прописывает Донни Рею пилюли и другие снадобья в ожидании, когда Донни умрет. Корд предписал ему первый курс химиотерапии, он сам сделал анализы, определившие, что костный мозг Ронни Блейка абсолютно подходит для пересадки его брату-близнецу. Свидетельство Корда на суде, если предположить, что он все-таки состоится, было бы сокрушительным ударом по страховой компании.
Я оставляю трехстраничное письмо на его имя в регистратуре, Я хотел бы переговорить с ним, когда ему удобно, и желательно получить эту возможность бесплатно. Как правило, врачи ненавидят адвокатов, и любое время, потраченное ими на разговор, стоит весьма дорого. Но Корд и я – не противники, а сторонники, и мне нечего терять.

* * *

С большим волнением я бреду по этой небезопасной части города, пытаясь разобрать выгоревшие, полустертые номера на дверях домов. Окрестности выглядят так, словно когда-то и в силу понятных причин их позабросили, но теперь они в процессе самоутверждения. Все здания в два-три этажа отстоят от дороги, у них кирпичные или стеклянные фасады. Некоторые были построены одной сплошной линией, между другими пролегают узкие проходы. Многие загорожены заборами, пара домов сгорела уже несколько лет назад. Я прохожу мимо двух ресторанов. Около одного на тротуаре столик под навесом, но посетителей не видно. Есть химчистка и цветочный магазин.
Магазинчик антиквариата “Тайные сокровища” на углу улицы – на вид довольно опрятное здание с красно-серыми кирпичными козырьками над окнами. В доме два этажа, и, подняв глаза, я понимаю, что, очевидно, вижу перед собой мое новое обиталище.
Я не могу найти другой двери и вхожу в антикварную лавку. В крошечном фойе вижу лестничку, освещенную наверху.
Меня ждет Дек. Он горделиво улыбается.
– Ну, что ты думаешь? – выпаливает он, не дожидаясь, пока я осмотрю помещение. – Четыре комнаты, общей площадью около тысячи квадратных футов. Плюс туалет. Неплохо, – говорит он, похлопывая меня по плечу. Затем вприпрыжку бросается вперед, все время оборачиваясь и широко расставив руки. – Вот здесь, я думаю, будет приемная, может, мы посадим сюда секретаршу, когда наймем. Здесь просто надо обновить краску. Все полы паркетные, – отмечает он, притопывая, словно я и так не вижу, какие здесь полы. – Потолки двенадцать футов. Стены отделаны сухой штукатуркой, их легко красить. – Он делает знак следовать за ним. Через открытую дверь мы проходим в небольшой коридор. – Здесь по одной комнате на каждой стороне. Вот эта самая большая, так что, я думаю, она будет твоя.
Я вступаю в свой новый кабинет и приятно удивляюсь. Он пятнадцать на пятнадцать футов, окно выходит на улицу. Комната пуста, в ней чисто, на полу хорошее ковровое покрытие.
– И вон там, подальше, третья комната. Думаю, хорошо бы в ней устроить конференц-зал. Я бы с удовольствием здесь работал, но не хочу разводить в этой комнате беспорядок. – Дек изо всей силы старается, чтобы помещение мне понравилось, и мне почти жалко его. “Да расслабься ты, Дек. Мне оно и так нравится. Ты хорошо потрудился”.
– Вон уборная. Там нужно все почистить и заново покрасить и, может, вызвать слесаря. – Он опять направляется в переднюю комнату, приемную. – Ну, что ты обо всем этом думаешь?
– Здорово, Дек, ты хорошо поработал. Кто хозяин помещения?

Предыдущая страница 17 Следующая страница


Золотой дождь 18

– Владельцы захудалой антикварной лавки внизу, старики. Между прочим, у них есть кое-какие вещи, которые могут нам пригодиться: столы, стулья, лампы, даже старые шкафы. Все это дешево, в неплохом состоянии, а кроме того, они разрешают нам платить за вещи помесячно. Они вроде даже рады, что в доме будет еще кто-нибудь, кроме них. Наверное, их пару раз грабили.
– Утешительно слышать.
– Ага. Здесь надо быть осторожным. – И он протягивает мне рекламную листовку с образцами краски от магазина “Шервин-Уильямс”. – Думаю, надо остановиться на нескольких оттенках белого. Меньше требует работы и легче для бюджета. Телефонный мастер придет завтра. Электричество уже в порядке. Взгляни-ка. – Рядом с окном стоит карточный столик с бумагами и небольшим черно-белым телевизором посередине.
Дек уже побывал в типографии. Он протягивает мне рекламные объявления с адресом и объяснением, как найти нашу новую контору. На каждом сверху бронзовыми большими буквами напечатано мое имя, а в углу – его, как помощника адвоката.
– Мне это сделали в типографии. Она на углу, что очень кстати. Потребуется два дня, чтобы заполнить бумаги и сделать заказ. Ну, на листов пятьсот бумаги и конверты с фирменным знаком. Посмотри, все ли так, как нужно?
– Я просмотрю бумаги сегодня вечером.
– Когда мы начнем красить?
– Ну, я думаю, что…
– Наверное, мы управимся за один день, если постараемся. Покрасим в один слой. Я уже купил краску и все, что требуется, сегодня днем и попытаюсь вечером начать работу. Ты сможешь помочь завтра?
– Конечно.
– Нам нужно еще кое-что решить. Например, насчет факса. Мы сейчас его раздобудем или подождем? Телефонный мастер приходит завтра, помнишь? А ксерокс? Я бы ответил отрицательно, не сейчас, мы бы могли хранить оригиналы, раз в день я заходил бы в типографию. Но нам обязательно нужен автоответчик. Хороший стоит восемь-десять баксов. Я об этом позабочусь, если хочешь. И нужно открыть банковский счет. Я знаю одного менеджера в Первом трасте. Он бесплатно оформит нам тридцать месячных чеков и даст два процента на вложенные деньги. Трудно устоять. Можно оформить несколько чеков, чтобы платить по счетам. – Вдруг он смотрит на часы. – О да, я чуть не забыл. – Он нажимает кнопку телевизора. – Час назад выдвинуто около сотни обвинений по различным пунктам против Брюзера, Бенни Принса Томаса, Вилли Максвейна и других.
Дневное сообщение уже началось, и первое, что мы видим, – это съемки нашей прежней фирмы. Вход сторожат агенты, но в данный момент она не опечатана. Репортер объясняет, что служащие могут входить и уходить свободно, хотя ничего выносить нельзя. Следующий кадр сделан за стенами “Лисички”, ночного клуба, тоже арестованного федами. Обвинение утверждает, что Брюзер и Томас были завязаны в трех ночных клубах, поясняет Дек. Репортер повторяет то же самое. Затем следуют краткая биографическая справка нашего прежнего босса и кадр, показывающий, как он угрюмо слоняется по коридору во время какого-то давнего судебного расследования. Подписан ордер на арест, но ни мистер Стоун, ни мистер Томас не найдены. Затем следует интервью с агентом ФБР, ведущим расследование. По его мнению, оба джентльмена бежали из города, идут интенсивные розыски.
– Беги, Брюзер, беги, – говорит Дек.
История эта – лакомый кусочек для журналистов, потому что затрагивает местных уголовников, неугомонного адвоката, нескольких городских полицейских и порнобизнес. Но больше всего волнуют пикантные сплетни и слухи о побеге. Репортеры вне себя. Потом следуют биографии арестованных полицейских, сведения о другом ночном клубе, на этот раз с голыми танцовщицами, причем засняты они от бедер вниз.
Затем следует выступление окружного прокурора. Он обращается к средствам информации с просьбой огласить предъявленные формальные обвинения.
Потом идет кадр, который сокрушает мое сердце. Они закрыли “Йогис”, замотали цепью ручку двери и поставили у входа охранников. Они называют бар штаб-квартирой Принса Томаса, денежного короля. Феды, по-видимому, удивлены тем, что когда ночью они ворвались в заведение, то не обнаружили никакой наличности…
“Беги, Принс, беги”, – повторяю я мысленно.
Большую часть дневного сообщения занимают разные слухи и россказни.
– Интересно, где они сейчас? – говорит Дек, выключая телевизор.
Мы молчим несколько секунд, размышляя над этим.
– А здесь что? – указываю я на коробку из-под продуктов, стоящую возле столика.
– Мои дела.
– Есть что-нибудь интересное?
– Достаточно, чтобы оплатить счет за два месяца. Мелкие автомобильные аварии. Жалобы рабочих. Есть также несчастный случай со смертельным исходом, который я подцепил у Брюзера. Вообще-то я не сам его взял. На прошлой неделе он передал мне дело и попросил проверить некоторые страховки. Оно поэтому и подзадержалось у меня. Вот я его и привез сюда.
Подозреваю, что в ящике есть и другие дела, которые Дек утащил из кабинета Брюзера, но наводить справки не собираюсь.
– Ты думаешь, что ФБР захочет с нами побеседовать? – спрашиваю я вместо этого.
– Я об этом уже думал. Но мы ничего не знаем и не брали никаких дел, которые могли бы представлять для них интерес, так к чему беспокоиться?
– Но я беспокоюсь.
– Да и я тоже.

Глава 25

Я знаю, что Деку очень трудно сейчас контролировать себя в таком возбужденном состоянии. Его приводит в дикий восторг мысль о возможности иметь собственную юридическую контору и удерживать себе половину гонораров, не имея на руках адвокатской лицензии. Если я не буду мешаться У него под ногами, он через неделю приведет наш офис в отличный вид. Никогда не видел такой неуемной энергии. Возможно, он даже слегка помешался от радости, ведь я даю ему возможность схватить удачу за хвост.
Но когда мой домашний телефон звонит за секунду до восхода солнца и я слышу его голос, мне трудно быть любезным.
– Ты уже видел газету? – жизнерадостно вопрошает он.
– Нет, я спал.
– Извини. Но ты не поверишь. Физиономии Брюзера и Принса во всю первую полосу.
– Дек, неужели нельзя было повременить часок с этой новостью? – Я твердо намерен немедленно пресечь этот бесцеремонный обычай звонить ни свет ни заря. – Если тебе угодно просыпаться в четыре, замечательно, однако не звони мне до семи, нет, лучше до восьми.
– Извини, но у меня не только эта новость.
– Что еще?
– Угадай, кто умер вчера вечером?
Ну как, черт возьми, я могу угадать, кто в большом городе Мемфисе умер вчера вечером?..
– Мне наплевать! – отрезаю я в трубку.
– Харви Хейл.
– Харви Хейл!
– Протянул ноги от сердечного приступа. Упал замертво у своего бассейна.
– Судья Хейл?
– Вот именно. Твой дружок.
Я сажусь на край кровати и трясу головой, чтобы привести мысли в порядок.
– Мне просто не верится.
– Да, понимаю. Ты, наверное, здорово потрясен. В газете на видном месте напечатана трогательная история о нем, с большим фото. Он в черной мантии, вид очень величественный. Хорош сюрприз.
– А сколько ему было? – спрашиваю я, словно это имеет значение.
– Шестьдесят два. В кресле судьи одиннадцать лет. Прямо-таки блестящая родословная. Обо всем этом есть в газете.
Тебе надо бы взглянуть.
– Обязательно, Дек, посмотрю. Увидимся позже.

* * *

Этим утром газета мне кажется несколько тяжелее обычного, и я уверен, что это по крайней мере наполовину из-за материалов, посвященных Брюзеру Стоуну и Принсу Томасу.
Одна история сменяет другую. Самих их по-прежнему никто не видел.
Я пробегаю первую полосу. Далее меня приветствует очень древняя фотография его чести Харви Хейла. Я вникаю в печальные размышления его коллег, включая друга и старого напарника по комнате в Еле Лео Ф. Драммонда. Особенный интерес представляют прогнозы относительно того, кто может занять освободившееся место. Губернатор назначит заместителя, который будет исполнять обязанности до следующих очередных выборов. Округ состоит поровну из черных и белых, но только семь из девятнадцати окружных судей негры.
Некоторые не очень довольны такой раскладкой. В прошлом году, когда ушел на пенсию один из белых судей, кое-кто очень старался продвинуть на это место чернокожего судью. Но не получилось.
Следует отметить, что ведущим кандидатом в прошлом году был мой новый друг Тайрон Киплер, окончивший Гарвард и работающий в букеровской фирме. Он еще прочел нам лекцию о Конституции Соединенных Штатов, когда мы готовились к экзамену. Хотя судья Хейл мертв менее двенадцати часов, житейская мудрость, подчеркивается в статье, подсказывает: Киплер – достойный преемник Хейла. Мэр Мемфиса – тоже негр, обладающий даром убеждения, говорят, уже высказался в том духе, что он и другие отцы города сделают все, чтобы пробить назначение Киплера.
Губернатора в городе нет, и потому нельзя узнать его мнение, но он демократ и будет, очевидно, переизбран на следующий срок. Он сейчас тоже станет действовать в этом направлении.
Ровно в девять я уже в офисе окружного суда и быстро перелистываю дело “Семья Блейк против "Прекрасного дара жизни"”. И вздыхаю с облегчением. Его честь Хейл не успел до своей безвременной кончины подписать распоряжения об отводе нашего дела. Мы все еще в игре.
На двери зала для судебных заседаний висит траурный венок. Как трогательно.
Я звоню в “Тинли Бритт” из телефона-автомата, прошу Лео Ф. Драммонда и удивляюсь, что почти сразу слышу его голос. Я выражаю ему соболезнование по поводу утраты друга и сообщаю, что мои клиенты не принимают его предложения уладить дело по соглашению сторон. Он, по-видимому, удивлен, но ему почти нечего сказать. Да благословит его Господь, но у него есть многое, о чем следует сейчас подумать.
– Думаю, вы допускаете ошибку, Руди, – говорит он терпеливо, словно действительно он на моей стороне.
– Возможно, однако решаю не я, а мои клиенты.
– Ну что ж, значит, война, – заключает он печально-монотонным голосом. Большей суммы денег он не предлагает.
Мы с Букером дважды говорили по телефону с тех пор, как узнали результаты экзамена. Как я и ожидал, он делает вид, что это – очень мелкое и сугубо временное осложнение.
Как я и ожидал, он искренне рад за меня.
Когда я вхожу, Букер уже сидит в конце небольшой закусочной. Мы приветствуем друг друга, словно не виделись несколько месяцев. Мы заказываем чай и овощное блюдо, не глядя в меню. Дети чувствуют себя прекрасно, Чарлин все такая же замечательная.
Он вдохновлен мыслью, что, может быть, все-таки преодолеет барьер. Я даже не подозревал, как близок он был к победе, ему не хватило лишь одного балла, чтобы выдержать экзамен. Он подал апелляцию и надеется, что экзаменационная комиссия пересмотрит свое решение.
Марвин Шэнкл воспринял сообщение о провале с большим неудовольствием и дал понять, что хорошо бы Букеру сдать экзамены при следующей же попытке, или фирме придется заменить его другим служащим. Букер не может скрыть беспокойства, когда говорит о Шэнкле.
– А как поживает Тайрон Киплер? – спрашиваю я.
Букер думает, что назначение на место покойного судьи Хейла у того в кармане. Сегодня утром Киплер разговаривал по телефону с губернатором, и вроде все устраивается. Единственным препятствием может стать финансовая сторона. Как партнер в фирме Шэнкла, он зарабатывает от ста двадцати пяти до ста пятидесяти тысяч в год. Жалованье судьи только девяносто тысяч. А у Киллера жена и дети, но Марвин Шэнкл очень хочет, чтобы тот занял судейское кресло.
Букер помнит дело Блейков. По сути дела, он помнит лишь Дот и Бадди и нашу первую встречу с ними в “Кипарисовых, садах”. Я вкратце сообщаю, что произошло за это время. Он громко и радостно смеется, узнав, что дело подано в окружной суд и только ждет, когда новый судья приступит к своим обязанностям. Я рассказываю Букеру о своем испытании в кабинете судьи Хейла всего три дня назад и о том, как бывшие напарники по Йелю, Драммонд и Хейл, пытались играть мной в футбол. Букер внимательно слушает, когда я рассказываю о Донни Рее, его близнеце и о пересадке костного мозга, которое не состоялось из-за козней “Прекрасного дара жизни”.
Он, улыбаясь, выслушивает мою просьбу.
– Без проблем, – заверяет Букер снова и снова. – Если Тайрон получит назначение, он покопается в деле Блейков.
– Значит, ты можешь с ним переговорить?
– Поговорить? Да я насяду на него. К тому же он не выносит “Трень-Брень”, ненавидит страховые компании и все время с ними судится. На ком, как ты думаешь, они наживаются? На среднем классе белых?
– Да на всех.
– Пожалуй. И я буду просто счастлив поговорить об этом деле с Тайроном. Он не откажет.
Прибывает наш заказ, мы сдабриваем его соусом табаско, Букер льет погуще, чем я. Я рассказываю ему о моем новом офисе, но не новом партнере. Он задает кучу вопросов о моей прежней фирме. Весь город гудит насчет Брюзера и Принса.
Я рассказываю все, что знаю, слегка приукрашивая некоторые подробности.

Глава 26

В наш век перегруженных делами судов и замученных работой судей покойный Харви Хейл оставил очень упорядоченное досье без всяких отложенных и затянутых дел.
По некоторым веским причинам. Во-первых, он был ленив и предпочитал играть в гольф, нежели брать к производству много дел. Во-вторых, он быстро-быстро отделывался от жалоб и снимал дело со слушания, если истцы оскорбляли его стремление защитить страховые компании и большие корпорации. И поэтому очень многие адвокаты избегали к нему обращаться.
А способы избежать того или иного судью всегда найдутся. Есть всякие хитрые уловки, которые пускает в ход опытный адвокат, если он в добрых отношениях с клерками в офисе. Никогда не пойму, почему это Брюзер, адвокат с двадцатилетним стажем, который знал насквозь все ходы и выходы, позволил мне оформить дело, не приняв никаких мер, чтобы избежать вмешательства судьи Харви Хейла. Вот еще одно обстоятельство, которое я хотел бы с ним выяснить, если он когда-нибудь вернется домой.
Но Хейла больше нет, и жизнь опять прекрасна. Скоро Тайрон Киплер унаследует его досье с делами, которые надо двигать дальше.
В соответствии с многолетними критическими замечаниями и посторонних, и самих юристов правила судебной процедуры были недавно изменены, чтобы ускорить сам процесс осуществления правосудия. Увеличилось число санкций для сомнительных процессов. Были поставлены обязательные и строгие ограничительные рамки против возможных махинаций.
Судьям были даны большие права в осуществлении более чистого и справедливого судопроизводства, их также стали щедрее поощрять за действия, направленные к примирению сторон, многие законы и правила были дополнены поправками, чтобы облегчить и ускорить судопроизводство.
В массе новых правил оказалась и процедура так называемого скоростного прохождения, нацеленная на то, чтобы некоторые дела быстрее попадали на слушание в суде. Термин “скоростное прохождение” быстро обогатил наш юридический жаргон. Вовлеченные в судебное разбирательство стороны могли теперь обратиться с просьбой о таком ускоренном слушании, но случалось это редко. Мало найдется истцов, согласных на то, чтобы дело рассматривали в спешном порядке, и поэтому судья имел право сделать это по собственному усмотрению. Обычно когда обстоятельства выяснены, факты строго установлены, но вызывают острую дискуссию и в таком случае необходим неотложный вердикт присяжных.
Так как Блейки против “Дара жизни” – мое единственное настоящее дело, я хочу, чтобы оно шло ускоренным порядком. Я объясняю это Букеру как-то утром, за кофе. Потом Букер объясняет это Киплеру, и судебная машина запускается на полный ход.
На следующий же день после того, как губернатор назначает Тайрона на место судьи, он вызывает меня к себе в офис, тот самый, где я недавно был у Харви Хейла. Все теперь иначе.
Книги и бумаги судьи Хейла упакованы в коробки. Пыльные полки пусты. Занавеси подняты. Стол Хейла вынесли из кабинета, и мы беседуем, сидя на складных стульях.
Киплеру нет еще и сорока, у него мягкая, тихая речь, но немигающие глаза. Он невероятно умен, и многие прочат ему когда-нибудь в будущем пост федерального судьи. Я благодарю его за помощь при подготовке к экзамену.
Мы немного беседуем о том о сем. Он хорошо отзывается о Харви Хейле, но удивлен скудостью его досье. Киплер уже просмотрел все зарегистрированные дела, наметил некоторые для скоростного прохождения. И уже готов к определенным действиям.
– И вы думаете, что дело Блейков тоже готово для ускоренного рассмотрения? – спрашивает он, тщательно и осторожно выбирая слова.
– Да, сэр. Обстоятельства дела просты. Здесь не потребуется много свидетелей.
– И сколько нужно заседаний?
Для меня такое судебное заседание будет первым.
– Я не совсем представляю, но меньше десяти.
– У вас будут затруднения с документацией, – предупреждает он, – так всегда бывает со страховыми компаниями. Я многих преследовал по суду, они никогда не представляют сразу всех бумаг. Нам потребуется некоторое время, чтобы получить от них полагающиеся документы.
Мне понравилось, что он сказал “нам”, но в этом нет ничего особенного. Среди других полагающихся ему ролей судья еще и помощник. Это его долг помогать всем сторонам, когда они пытаются добиться представления на суд всех необходимых свидетельских показаний и документов. Киплер, правда, кажется чуть-чуть добрее к нашей стороне. Но я понимаю, что и в этом нет ничего дурного. Драммонд ведь имел в своем тылу Харви Хейла, и в течение многих лет.
– Заполните заявление о скоростном прохождении, – говорит он, делая пометки в блокноте. – Защита будет возражать. Мы проведем по этому поводу заседание, и, если я не услышу с их стороны достаточно убедительных доводов против, я удовлетворю ваше заявление. Я дам четыре месяца для анализа дела. Времени достаточно для всех заседаний, ознакомления с документами, письменных запросов и тому подобного. Когда рассмотрение всех обстоятельств завершится, я представлю дело в суд.
Я делаю глубокий вдох, у меня стоит ком в горле. Мне кажется, что это уж чересчур ускоренно. И мысль, что придется выступать против Лео Ф. Драммонда и его шайки на открытом судебном заседании, перед присяжными и так скоро, меня по-настоящему пугает.
– Мы будем готовы, – уверяю я, хотя не знаю, какими будут мои следующие три шага, но надеюсь, что говорю более уверенно, чем сейчас чувствую себя.
Мы еще немного болтаем, и я ухожу. Киплер предлагает звонить, если у меня возникнут вопросы.

* * *

Я ему готов звонить уже через час. Когда я возвращаюсь к себе в офис, меня ждет толстый конверт из “Тинли Бритт”.
Лео Ф. Драммонд, несмотря на скорбь по другу, потрудился на славу. Машина подачи очередных заявлений на полном ходу.
Он подал ходатайство насчет гарантии уплаты судебных издержек. Это легкая пощечина мне и моим клиентам: так как мы все бедны, Драммонд выражает тревогу по поводу наших возможностей в этом смысле. Платить придется, если мы проиграем дело и судья вынесет решение, чтобы мы компенсировали все издержки обеих сторон. Он также подал ходатайство, прося о санкциях в виде денежной компенсации за то, что я и мои клиенты затеяли столь недостойный процесс.
Первая его бумага не идет дальше гипотез. Вторая очень скверно пахнет. К обеим приложены длинные, красиво оформленные заключения с соответствующими примечаниями и сносками, указателями и библиографией.
Внимательно еще раз прочитав ходатайство, решаю, что Драммонд подал их, стараясь что-то мне доказать. Такие требования редко удовлетворяются, и, мне кажется, его главная цель – показать, как много бумажной документации могут произвести на свет воители “Трень-Брень” за короткий период времени, пусть и на несостоятельных основаниях. Так как каждая сторона обязана отвечать на ходатайства, а также потому, что я не пошел на соглашение и не желаю его, Драммонд сообщает таким способом, что утопит меня в бумажном море.
Телефоны еще только-только должны начать звонить. Дек где-то в городе. Я и подумать боюсь, где он сейчас рыщет. И у меня достаточно времени, чтобы начать войну перекрестных ходатайств. Мной движет мысль о моем несчастном и обреченном молодом клиенте и о том, как гадко с ним обошлись.
Я единственный адвокат, который есть у Донни Рея, и надо будет приложить гораздо больше усилий, чем производство бумаг, чтобы заставить меня уступить.

* * *

У меня сложилась привычка связываться по телефону с Донни Реем каждый день после ленча, примерно в пять вечера. После моего первого звонка несколько недель назад Дот сказала, что для него мои звонки значат очень много, и с тех пор я стараюсь поговорить с ним каждый день. Мы беседуем о многих и разных вещах, но никогда о его болезни или о процессе. Я всегда стараюсь запомнить что-нибудь смешное, случившееся за день, и потом рассказать ему. Я знаю, что мои звонки стали важной частью его угасающей жизни.
Но сегодня его голос крепче, он говорит, что встал с постели и сидит на крыльце и что ему очень хотелось бы куда-нибудь съездить на несколько часов, только бы уехать из дому, от родителей.
Я подхватываю его в семь вечера. Мы обедаем в близлежащем баре (барбекю). На Донни Рея посматривают, но он этого словно не замечает. Он рассказывает о своем детстве, о разных смешных случаях из времени прежнего Грейнджера, когда шайки подростков наводняли улицы района. Мы немного смеемся, он, наверное, в первый раз за несколько месяцев. Но разговор его утомляет, и он почти ничего не ест.
Когда стемнело, мы приезжаем в парк около стадиона, где сейчас идут одновременно два бейсбольных матча на смежных площадках. По дороге к парковке я рассматриваю обе команды. Я ищу ту, что в желтой форме.
Мы паркуемся на травянистом склоне под деревом, гораздо ниже границы правого поля. Рядом никого. Я вынимаю из багажника два складных стула, позаимствованных в гараже мисс Берди , и помогаю Донни Рею сесть. Он может ходить самостоятельно и твердо намерен как можно меньше пользоваться моей помощью.
Уже конец лета, но температура и после наступления темноты все еще около тридцати градусов. Влажность такая, что ее просто ощущаешь физически. Рубашка у меня прилипла к телу. Сильно потрепанный флаг на шесте не шелохнется.
Площадка для игры хорошая и ровная, окруженная густым, только что подстриженным газоном. Во внутреннем квадрате ни травинки. Здесь есть также крытые и открытые места для зрителей, места для арбитров и освещенные табло, где фиксируется счет. Обе команды из лиги “А”, они оголтелые соперники по игре в софтбол, когда используют более мягкий и крупный мяч, чем в обычном бейсболе. В обеих командах очень сильные игроки. Во всяком случае, они считают себя сильными.
Игра идет между “Лучшими транспортниками” и “Отборной армейской”. Первая команда в желтой форме, другая – в зеленой, на которой значится еще и прозвище “Застрельщики”. И дело у соперников идет всерьез. Они орут, носятся как сумасшедшие, выкрикивают всякие ободряющие словечки, иногда дразнят соперников. Они размахивают руками, норовят ударить головой, спорят с арбитрами, а когда их удаляют с поля, демонстративно швыряют биты.
В колледже я играл в эту разновидность бейсбола, но меня спорт никогда особенно не увлекал. Мне всегда казалось, что главная цель игры – забросить мяч, все остальное не имеет значения. Это командам иногда удается, и их доморощенные броски восхитили бы самого Бэби Рута. Большинство игроков немногим старше двадцати, они в довольно хорошей форме, очень заносчивы и разряжены в пух и прах, во всяком случае, на них надето больше, чем требуется по игре. Все они в перчатках, с широкими манжетами на запястьях, щеки вымазаны тушью, которой подводят глаза.
Большинство парней еще только ждут, чтобы оценили их талант. Они пока только мечтают прославиться.
Есть игроки и постарше, с намечающимся брюшком и медленнее на ногу. Они забавно прыгают и норовят поймать мяч на лету. Почти слышно, как при этом у них трещат кости, но они играют азартнее, чем молодежь. Им надо доказать, что они все еще хоть куда.
Мы мало говорим. Я купил Донни Рею в ларьке рядом с трибуной пакет воздушной кукурузы и содовую. Он говорит “спасибо” и вообще благодарит за то, что я его сюда привез.
Я обращаю особое внимание на третьего игрока из команды “Лучших транспортников”. Он мускулист, у него быстрые ноги и руки. Он гибок и крепок, много болтает и задирает соперников.
Первая подача сделана, и я смотрю, как он идет к загородке около навеса своей команды и что-то говорит своей девушке.
Келли улыбается. Я могу видеть со своего места ямочки на ее щеках и ее замечательные зубы. Клифф тоже смеется. Он быстро чмокает ее в губы и опять вразвалку шагает к своей команде.
Они кажутся парой влюбленных голубков. Он безумно ее обожает и хочет, чтобы все видели, как он ее целует. Они просто не насмотрятся друг на друга.
Она опирается на загородку, прислонив рядом костыли.
На ноге у нее уже лубок поменьше. Она стоит одна, поодаль от других зрителей и болельщиков. Она не может меня видеть, потому что я сижу по другую сторону поля, но на всякий случай я нахлобучил козырек на глаза.
Интересно, что бы она сделала, если бы узнала меня? Да, наверное, ничего, просто не обратила бы внимания.
Я должен бы радоваться, видя, что она как будто счастлива и здорова и мирно живет с мужем. Очевидно, побои прекратились, и за это я благодарен судьбе. Когда я мысленно представляю, как он бьет ее бейсбольной битой, я просто заболеваю. Однако ирония судьбы в том, что единственный для меня способ завоевать Келли – это если избиения будут продолжаться.
И я ненавижу себя за такие мысли.
Клифф занял центральную позицию. Он сокрушительно отбивает третью подачу соперника и ловко посылает мяч далеко налево. Да, это действительно потрясающий удар, и он обходит базы и что-то кричит Келли. Он талантливый спортсмен, гораздо лучше всех остальных игроков. И я не могу без ужаса подумать, как бы он замахнулся изо всех сил на меня.
Может, он перестал пить и трезвым не станет так жестоко обращаться с женой. Может, пора мне убираться прочь.
Проходит час, и Донни Рей уже хочет спать. Мы уезжаем, по дороге говорим о судебном заседании, где будет слушаться его дело. Я сегодня оформил ходатайство с просьбой позволить получить у него свидетельские показания, которые можно будет использовать на судебном заседании, и как можно быстрее. Мой клиент скоро настолько ослабнет, что не сможет выдержать двухчасовую процедуру перекрестного допроса целой шайки адвокатов, так что надо спешить.
– Да, нам бы лучше поскорее с этим покончить, – говорит он тихо, когда мы подъезжаем к дому.

Глава 27

Не нервничай я так, обстановка меня бы даже позабавила. Любого случайного наблюдателя увиденное вдоволь повеселило бы, однако в зале судебного заседания никто не улыбается. А уж мне и вовсе не до смеха.
За столом обвинителя я сижу в полном одиночестве, передо мной аккуратными стопками разложены тексты ходатайств и листы с кратким изложением дела. Мои личные записи и наброски выступлений, сделанные на двух блокнотах, удобно покоятся рядом, под рукой. Дек устроился у меня за спиной – не за столом, где от него была бы хоть какая-то польза, но в кресле за барьером на расстоянии по меньшей мере трех вытянутых рук от меня, – поэтому и кажется, что я совсем один.
Мне и правда жутко одиноко.
А вот стол защиты, отделенный от моего лишь узким проходом, населен весьма густо. В центре его лицом к месту судей восседает, разумеется, Лео Ф. Драммонд, собственной персоной, окруженный по флангам верными приспешниками. Двумя одесную, и двумя же ошуюю. Драммонду шестьдесят лет, он выпускник юридического колледжа Иельского университета с тридцатишестилетним стажем судебных баталий. Т. Пирсу Морхаусу, тоже птенцу гнезда Иельского, тридцать девять; он один из компаньонов в фирме “Трень-Брень”, с четырнадцатью годами адвокатского крючкотворства за спиной. Б.Дьюи Клею Хиллу-третьему, выпускнику Колумбийского университета, тридцать один; чести сделаться компаньоном его пока не удостоили, посчитав, должно быть, что шести лет стажа недостаточно. А вот двадцативосьмилетнему М.Алеку Планку-младшему, подвизавшемуся в роли адвоката всего два года, на мой взгляд, дали возможность снискать лавры в этом деле лишь благодаря его Гарвардскому диплому. Ибо достопочтенный Тайрон Киплер, судья, также закончил Гарвард. Он афро-американец. Планк тоже чернокожий. В Мемфисе не на каждом шагу встретишь юриста с Гарвардским образованием и шоколадным лицом. В фирме “Трень-Брень” таковой имеется в единственном экземпляре, и вот он здесь – для того, без сомнения, чтобы расположить к присутствующей адвокатской братии его честь Киплера. А в дальнейшем, если все пойдет как по писаному – и суд присяжных. Половина зарегистрированных избирателей в нашем округе – негры, потомки выходцев из Африки, поэтому несложно догадаться, что и жюри присяжных по расовой принадлежности разделится примерно пополам. Таким образом, по замыслу вдохновителей, М.Алеку Планку-младшему уготована роль осчастливить своим присутствием и расположить к себе некоторых присяжных.
Не сомневаюсь, что, окажись среди жюри, скажем, камбоджийка, фирма “Трень-Брень” без особого труда отыщет в своих рядах уроженку Кампучии и усадит её за стол защиты.
Пятого члена команды противника зовут Брэндон Фуллер Гроун – по непонятной мне причине полное его имя звучит именно так, без номеров и инициалов. А ведь вполне мог бы, как подобает представителю столь крупной адвокатской конторы, провозгласить себя Б. Фуллером Гроуном. Ему двадцать семь, и всего два года назад он закончил с отличием юридический колледж Мемфисского университета, оставив за собой шлейф громкой славы. Его имя было притчей во языцех, когда я только поступил в юридический колледж, да и к первой сессии я готовился, корпя над его старыми конспектами.
Если не считать двух лет, в течение которых М. Алек Планк-младший перекладывал бумажки в конторе федерального судьи, то суммарный боевой стаж защиты, плотной стеной утвердившейся за соседним столом, равен пятидесяти восьми годам.
С того дня, как я получил свой диплом, не прошло и месяца. Мой помощник уже шесть раз проваливал экзамен на звание адвоката.
Все эти вычисления я сделал вчера поздно вечером в публичной библиотеке штата Мемфис, не перестающей восхищать меня своими кладезями. Контора же Руди Бейлора может похвастать лишь семнадцатью книгами по юриспруденции, которые сохранились со времен моей учебы, и цена которым грош – в базарный день.
Позади адвокатской команды восседают двое вышколенных парней с высокомерными физиономиями. Похоже, они из “Прекрасного дара жизни”. Один кажется мне знакомым. Наверное, присутствовал в зале, когда я оспаривал ходатайство Драммонда о прекращении слушании дела. В тот день я не особенно вертел головой по сторонам, да и сейчас мне, признаться, не до этих типов. У меня и без них хлопот полон рот.
На душе у меня скребут кошки и, будь на судейском месте Харви Хейл, от меня бы мокрое место осталось. Точнее, меня бы вообще здесь не было.
Однако председательствует достопочтенный Тайрон Киплер. Причем впервые, как он сам признался мне накануне во время очередного нашего телефонного разговора – в последние дни мы с ним нередко перезванивались. То есть, вердикты ему, конечно, доводилось подписывать и прежде, но вот честь вести заседание выпала в первый раз.
Стоило только Киплеру принести присягу, как уже на следующий день Драммонд возбудил ходатайство о переносе слушания в федеральный суд. По его мнению, Бобби Отт, страховой агент, который оформил Блейкам злополучный полис, неправомочно оказался в числе подзащитных. Моя же позиция зиждется на том, что Отт до сих пор является гражданином штата Теннесси. Он, определенно – подзащитный. Блейки, также граждане Теннесси – истцы. Для рассмотрения же дела в федеральном суде истец и ответчик должны проживать в разных штатах. Отт, при всем желании, этому требованию не удовлетворяет, а потому дело ну никак не может быть перенесено в федеральный суд. Тем не менее Драммонд возбудил ходатайство о переносе слушания, которое подкрепил многочисленными доводами.
Пока председательствовал Харви Хейл, выездная сессия окружного суда идеально подходила Драммонду для поиска правосудия. А вот с подключением Киплера выяснилось, что истина со справедливостью могут восторжествовать лишь в федеральном суде. Поразительно, насколько некстати Драммонд ухитрился внести свое ходатайство. Киплер воспринял его маневр как личное оскорбление. И я с ним полностью согласен.
Итак, обе стороны готовы к дискуссии по поводу находящихся на рассмотрении ходатайств. Помимо ходатайства о передаче дела под федеральную юрисдикцию, Драммонд возбудил также ходатайства о гарантиях оплаты судебных издержек, и о предусмотренных законом санкциях. Последнее вызвало у меня настолько бурные возражения, что я возбудил встречное ходатайство о санкциях. Драммонд, по моим словам, подошел к этому вопросу несерьезно и предвзято. Если верить Деку, схватка из-за санкций в ходе судебного разбирательства нередко перерастает в настоящую сечу, поэтому лучше вообще в неё не ввязываться. Правда, лично я несколько остерегаюсь советов Дека. Он правильно оценивает свои скромные возможности. И любит приговаривать: “Поджарить форель любому по плечу. Фокус в том, как выудить эту заразу.”
И вот Драммонд торжественно вышагивает к подиуму. Я описываю события в хронологическом порядке, и он первым делом зачитывает свое ходатайство о гарантиях оплаты судебных издержек; сущий пустяк, копья ломать не из-за чего. По оценке Драммонда, сумма издержек, если дело все-таки дойдет до суда, составит около тысячи долларов, а его как всякого добропорядочного гражданина беспокоит, по карману ли мне, либо моим клиентам уплатить такие деньги в случае поражения.
– Позвольте на минутку прервать вас, мистер Драммонд, – задумчиво произносит судья Киплер. Слова его тщательно взвешены, голос звучен. – Ваше ходатайство лежит сейчас передо мной – и полный его текст, и краткие тезисы. – Он берет со стола бумаги и непринужденно помахивает ими в воздухе. – Ваше выступление заняло четыре минуты, причем сказали вы только то, что написано здесь, черным по белому. Вы можете добавить хоть что-нибудь новенькое?
– Но, ваша честь, я имею право…
– Да или нет, мистер Драммонд? Читать я умею, да и понимать прочитанное не разучился, тем более, что составлены бумаги, следует воздать вам должное, весьма профессионально. Но если добавить вам нечего, то к чему это выступление?
Убежден, такую выволочку великому Лео Драммонду устроили впервые, однако сам он и ухом не ведет.
– Я просто хочу оказать суду содействие, ваша честь, – поясняет он, улыбаясь.
– Ходатайство отклонено, – тон судьи категоричен.
Тогда Драммонд продолжает, даже глазом не моргнув.
– Очень хорошо, следующее наше ходатайство посвящено санкциям. Мы полагаем…
– Отклонено, – вновь заявляет Киплер.
– Прошу прощения. – Драммонду кажется, что он ослышался.
– Отклонено.
Дек за моей спиной фыркает. Все четыре головы за соседним столом дружно склоняются, а четыре руки в унисон фиксируют в блокнотах все происходящее. Сейчас, должно быть, выводят жирными буквами слово “отклонено”.
– Каждая из сторон внесла ходатайство по поводу санкций, и я отклоняю оба, – веско произносит Киплер, глядя в упор на Драммонда. Я с трудом сдерживаюсь, чтобы не показать Драммонду нос.
Да, не всякий судья умоет так адвоката, разглагольствования которого стоят триста пятьдесят зеленых в час. Драммонд свирепо буравит взглядом Киплера, который, похоже, упивается своей победой.
Однако Драммонд тертый калач, его легко не прошибешь. Он не позволит какому-то жалкому окружному судье вывести себя из равновесия.
– Что ж, тогда я хотел бы приступить к рассмотрению нашего ходатайства о переносе слушания дела в федеральный суд.
– Приступайте, – великодушно разрешает Киплер. – Только сразу ответьте: почему вы не пытались добиться переноса, пока дело находилось в ведении судьи Хейла?
Ответ у Драммонда припасен заранее.
– Ваша честь, дело было для нас новым, и тогда мы ещё только расследовали вопрос о причастности к нему подзащитного Бобби Отта. Теперь, по прошествии времени, мы убеждены, что Отта привлекли лишь для того, чтобы избежать рассмотрения дела в федеральном суде.
– Значит вы изначально хотели, чтобы оно находилось в юрисдикции федерального суда?
– Да, сэр.
– Даже в то время, когда делом занимался Харви Хейл?
– Да, ваша честь, это так, – с подкупающей искренностью отвечает Драммонд.
По лицу Киплера видно, что он не верит Драммонду ни на йоту. Да и на лицах всех остальных присутствующих можно прочесть то же самое. Никого это, разумеется, не волнует, однако Киплер себя показал.
Драммонд, как ни в чем не бывало, продолжает идти напролом. Судей он на своем веку перевидал не одну дюжину, и ни капельки людей в черных мантиях не боится. Да, немало воды утечет, и немало процессов останется за плечами, прежде чем и я смогу похвастать тем же.

Предыдущая страница 18 Следующая страница


19 Джон Гришем

Речь Драммонда продолжается уже минут десять, и он уже переходит к вопросам, изложенным в тезисах, когда Киплер вновь вмешивается.
– Извините, мистер Драммонд, но помните ли вы, как всего несколько минут назад я спросил вас, можете ли вы изложить суду хоть что-нибудь новое?
Драммонд с застывшими в воздухе руками и отвисшей челюстью оторопело таращится на его честь.
– Помните? – настойчиво вопрошает Киплер. – Это случилось не далее чем четверть часа назад.
– Мне казалось, мы приступили к обсуждению ходатайств, – с заметной хрипотцой выдавливает Драммонд. Спокойный доселе голос звучит слегка надтреснуто.
– Да, конечно. Если вы можете хоть что-то добавить или оспорить какой-то неясный вопрос, то я готов вас выслушать. Вы же просто перефразируете то, что изложено в этой бумаге.
Я скашиваю взгляд влево и вижу озабоченные, почти скорбящие физиономии. Героя распинают на кресте. Тоскливое зрелище.
И вдруг я подмечаю, что сидящие через проход ребята воспринимают происходящее куда серьезнее, чем обычно. Прошлым летом, практикуясь в адвокатской конторе, я присутствовал на многих судебных слушаниях, но все они были похожими как две капли воды. Верно, в процессе работы приходилось попыхтеть, адвокатские услуги обходились клиентам в копеечку, но любой исход дела воспринимался стоически. Да и какая разница, когда тебя ждет не дождется ещё дюжина клиентов.
Во вражеском стане отчетливо запахло паникой – и не из-за меня, это как пить дать. При разборе исков к страховым компаниям издавна практикуется участие в судебном процессе двоих адвокатов со стороны защиты. Они вечно ходят парами. Каким бы пустячным, очевидным, простым и незатейливым ни казалось дело, адвокатские конторы предпочитают не рисковать.
Но отрядить на подобное разбирательство сразу пятерых? Это уже явный перебор. Нет, что-то тут не так. Да и физиономии у парней испуганные.
– Ваше ходатайство о передаче дела в федеральный суд отклонено, мистер Драммонд – оно будет слушаться здесь, – жестко произносит Киплер, в подтверждение своих слов тут же ставя на месте для подписи свою закорючку. На противоположной стороне прохода его слова восприняты без особого восторга, хотя вида там и стараются не показывать.
– Хотите что-нибудь добавить по существу? – спрашивает Киплер.
– Нет, ваша честь. – Драммонд собирает свои бумаги и покидает подиум. Краешком глаза я слежу за ним. Подойдя вплотную к столу своих соратников, он мечет быстрый взгляд в сторону парней с высокомерными рожами, и я замечаю в его глазах страх. По моим конечностям поползли мурашки.
Киплер переключается на меня.
– Так, остается разобрать два ходатайства со стороны истца. В первом из них содержится просьба ускорить слушание дела, а во втором – взять под присягой показания у Донни Рэя Блейка и приобщить к делу. Поскольку оба вопроса связаны между собой, почему бы нам не рассмотреть их вместе? Вы не возражаете, мистер Бейлор.
Я вскакиваю на ноги.
– Конечно, нет, ваша честь. – Словно я и сам собирался это предложить.
Избиение, свидетелем которого я только что был, заставило меня сменить стратегию.
– Ваша честь, мои тезисы, которые вы прочитали, говорят сами за себя. Добавить к ним мне нечего.
Киплер награждает меня отеческой улыбкой – надо же, ещё молоко на губах не обсохло, а такой умница! – и снова набрасывается на защиту.
– Мистер Драммонд, вы возражали против процедуры скоростного прохождения этого дела. Почему?
В стане противника суета; наконец поднимается Т. Пирс Морхаус, степенно поправляет галстук.
– Позвольте высказаться мне, ваша честь. Нам представляется, что подготовка этого дела к судебному процессу займет некоторое время. Поэтому, на наш взгляд, излишняя торопливость может повредить обеим сторонам. – Морхаус говорит медленно, с расстановкой, тщательно подбирая слова.
– Вздор! – отрезает Киплер, хмуря брови.
– Сэр?
– Я говорю – вздор! Позвольте задать вам один вопрос, мистер Морхаус. Случалось ли вам прежде, представляя сторону ответчика, соглашаться на скоростное прохождение дела?
Морхаус вздрагивает, неуклюже переминается с ноги на ногу.
– М-мм… да, ваша честь.
– Прекрасно. Тогда припомните название дела и скажите, в каком суде оно рассматривалось.
Т. Пирс беспомощно смотрит на Б. Дьюи Клея-Третьего, а тот, в свою очередь, устремляет молящий взгляд на М. Алека Планка-младшего. Мистер Драммонд поднимать глаза не осмеливается, он с головой погружен в чтение ужасно важных документов.
– Извините, ваша честь, но для этого мне придется справиться со своими архивами, – блеет Морхаус.
– Позвоните мне сегодня, до трех часов дня, – настойчиво просит судья. – Если к трем я вашего звонка не дождусь, то сам вам перезвоню. Меня так и разбирает от любопытства. Мне не терпится узнать, когда именно вы пошли на то, чтобы ускорить слушание дела.
Т. Пирс сгибается в пояснице и шумно выдыхает, словно его лягнули под дых. Я словно наяву слышу, как ревут компьютеры в конторе “Трень-Брень”, тщетно пытаясь отыскать в анналах хоть один подобный случай.
– Хорошо, ваша честь, – еле слышно бормочет он.
– А вот я могу на это пойти, – добавляет судья. – Ускорить слушание дела – в моей компетенции. Ходатайство истца удовлетворено. Защита должна представить мне ответ не позднее, чем через семь дней. Тогда суд приступит к рассмотрению документов и анализу дела. Срок рассмотрения – четыре месяца.
В рядах противника слова судьи вызывают замешательство. Шуршат передаваемые друг другу бумаги, слышен озабоченный шепот. Адвокаты переглядываются, группа поддержки ерзает на сиденьях. Это даже забавно.
Зад Т. Пирса Морхауса зависает как вертолет в полудюйме от обтянутого кожей сиденья, локти полусогнуты, кончики пальцев побелели – он напряженно ждет следующего объявления судьи.
– В последнем ходатайстве речь идет о взятии свидетельских показаний у Донни Рэя Блейка, – возвещает его честь, поедая глазами стол защиты. – Надеюсь, это у вас не вызовет возражений. Кому из вас, господа, угодно высказаться?
К ходатайству я приложил подписанное доктором Уолтером Кордом заключение, в котором без обиняков заявлялось, что Донни Рэй уже стоит одной ногой в могиле. Драммонд в ответ понес какую-то околесицу, из которой явствовало лишь, что нечего, мол, приставать к столь занятой, как он, личности по таким пустякам.
И вот Т. Пирс медленно распрямляется, разгибает скрюченные пальцы, разводит руками и витийствует, пока не вмешивается Киплер.
– Только не уверяйте меня, что разбираетесь в его заболевании лучше лечащего врача.
– Хорошо, сэр.
– И не прикидывайтесь, будто всерьез противитесь прохождению этого ходатайства.
Очевидно уже, что его честь принял свое решение, поэтому Т. Пирс быстрехонько меняет тактику.
– Дело только во времени, ваша честь. Мы ещё не успели должным образом оформить ответ.
– Будем надеяться, если вы не против, что он мне известен. По крайней мере, мне не хотелось бы обмануться. Не говоря уж о том, что на все остальное времени у вас хватило. Давайте теперь назначим дату. – Киплер внезапно переводит взгляд на меня. – Мистер Бейлор?
– Меня устраивает любой день, ваша честь. И любое время. – Я сопровождаю эти слова улыбкой. Здорово, черт побери, иметь кучу свободного времени!
Все пятеро защитников склоняются над маленькими черными ежедневниками, усердно выискивая хоть одно “окно”, когда все они могут собраться вместе.
– Мое расписание заполнено до отказа, ваша честь, – возвещает Драммонд, не вставая. Разумеется, жизнь любого крупного адвоката вращается вокруг одного-единственного светила – расписания судебных заседаний. Драммонд столь высокомерным образом извещает нас с Киплером, что в ближайшем будущем слишком занят, чтобы возиться со свидетельскими показаниями какого-то мальчишки.
Четверо его лакеев дружно хмурят лбы, кивают и потирают подбородки: поразительное совпадение, но и их расписания безнадежно забиты.
– Есть у вас копия заключения доктора Корда? – спрашивает Киплер.
– У меня есть, – отвечает Драммонд.
– Вы их читали?
– Да.
– У вас основания усомниться в его выводах?
– Дело в том, что…
– Отвечайте “да” или “нет”, мистер Драммонд. Есть у вас основания для сомнений?
– Нет.
– Значит все понимают, что молодой человек находится при смерти. И вы не возражаете против взятия у него показаний, чтобы в один прекрасный день жюри присяжных могло с ними ознакомиться?
– Безусловно, ваша честь. Я хотел только сказать, что в настоящее время мое расписание…
– А как насчет следующего четверга? – перебивает его Киплер, и по ту сторону прохода воцаряется мертвое молчание.
– Меня устраивает, ваша честь, – громко говорю я. Мою реплику пропускают мимо ушей.
– Через четверг, – подчеркивает Киплер, подозрительно взирая на защитников. Драммонд откапывает в папке документ, который искал, и внимательно его разглядывает.
– С понедельника я занят в федеральном суде, ваша честь, – говорит он наконец. – Вот, можете взглянуть, это предварительное слушание дела. Около двух недель займет.
– Где это будет?
– Здесь, в Мемфисе.
– Есть надежда, что дело не дойдет до суда?
– Призрачная.
Киплер изучает собственное расписание.
– А что вы скажете насчет следующей субботы?
– Прекрасно, – снова вставляю я. И вновь никто меня не слышит.
– Субботы? – переспрашивает Драммонд.
– Да, двадцать девятого.
Драммонд смотрит на Т. Пирса; ясно, что теперь настал черед того изворачиваться. Т. Пирс медленно встает, бережно держит перед собой ежедневник, словно тот сделан из чистого золота, и произносит:
– Прошу прощения, ваша честь, но я уезжаю на весь уик-энд.
– Куда?
– На свадьбу.
– Вашу?
– Нет, моей сестры.
Со стратегической точки зрения, им, разумеется, выгодно тянуть время до самой кончины Донни Рэя – тогда присяжные не увидят иссохшее лицо бедолаги и не услышат его исстрадавшийся голос. Очевидно также, что на всю пятерку этих стряпчих отводов наберется предостаточно, чтобы тянуть резину до тех пор, пока даже я не откину копыта от старости.
И судья Киплер прекрасно это понимает; он их насквозь видит.
– Взятие свидетельских показаний назначается на субботу, двадцать девятого, – заключает он. – Прошу прощения, если кому-то из представителей защиты это не удобно, но Бог свидетель – вас, господа, тут предостаточно. Отсутствие одного или двоих не повлияет на исход дела. – Он закрывает записную книжку, облокачивается на стол и, глядя с ухмылкой на команду “Прекрасного дара жизни”, добавляет: – Еще вопросы есть?
Ухмылка его выглядит безжалостной, хотя сам судья человек вовсе не жестокий. Да, конечно, одернул он их раз пять-шесть, но вполне по делу. На мой взгляд, он безукоризнен. И я прекрасно понимаю: настанет день, когда в этом зале во время очередного предварительного слушания или внесения ходатайства и мне достанется на орехи.
Драммонд стоит во весь рост, глядя на разложенные бумаги и пожимая плечами. Я чую, что его так и подмывает высказать нечто вроде: “Благодарю покорно, судья”. Или: “Может, лучше сразу присудить истцу миллион долларов?” Но, как обычно, профессионализм одерживает верх.
– Нет, ваша честь, у нас все, – говорит он таким тоном, словно Киплер из кожи вон лез, помогая ему.
– А у вас, мистер Бейлор? – обращается ко мне его честь.
– Нет, сэр, – отвечаю я с улыбкой. На сегодня с меня хватит. В первой же серьезной схватке на судебном ристалище я разнес противника в пух и прах, и искушать судьбу не намерен. Хватит и того, что мы со стариной Тайроном всыпали этим ребятам по первое число.
– Очень хорошо, – говорит он, негромко стуча молоточком. – В слушании дела объявляется перерыв. И, мистер Морхаус, не забудьте позвонить мне насчет того дела, рассмотрение которого вы ускорили.
Т. Пирс болезненно морщится.

Глава 28

Первый месяц работы бок о бок с Деком принес неутешительные результаты. Совокупный наш гонорар за это время составил тысячу двести долларов: четыреста нам достались от Джимми Монка, магазинного воришки, за которого Дек бился в городском суде, двести – за защиту водителя, управлявшего машиной под хмельком (мне до сих пор непонятно, каким образом Деку удалось его выгородить), и ещё пятьсот – за дело по неуплате жалованья рабочим, которое Дек умыкнул из конторы Брюзера в тот день, когда мы дали деру. И ещё сотню заработал я за составление завещательного распоряжения для пожилой супружеской пары, завернувшей к нам по ошибке. Муж с женой покупали какую-то рухлядь в антикварной лавке “Тайные сокровища”, на выходе по чистой случайности толкнули не ту дверь и – оказались в нашей конторе, где я сладко позевывал за столом. Мы разговорились, слово за слово, и вот кончилось все тем, что я напечатал пару завещаний прямо в присутствии этой милой четы. Заплатили мне наличными, которые я должным образом сдал Деку, нашему счетоводу. Дек тут же отстегнул мне причитающийся гонорар.
Мы отдали полтысячи долларов за аренду, ещё четыреста заплатили за канцелярские принадлежности и визитки, около пятисот пятидесяти – за установку всякой офисной аппаратуры, восемьсот – за монтаж и первый месяц эксплуатации телефонной системы, триста – в качестве первого взноса за столы и прочую обстановку, предоставленную нам владельцем помещения, двести долларов мы потратили на взносы в адвокатскую ассоциацию, ещё триста ушли на разные мелкие расходы, семьсот пятьдесят мы выложили за аппарат факсимильной связи, четыреста – за установку и первый месяц использования дешевенького компьютера, и наконец ещё полсотни – за рекламу в местном ресторанном справочнике.
Всего мы истратили четыре тысячи двести пятьдесят долларов, правда, по счастью, расходы эти большей частью были закупочные и дополнительных затрат не требовали. У Дека все буквально до цента просчитано. По его прикидкам, через месяц после раскачки наш ежемесячный доход должен составлять тысячу девятьсот долларов. Пока же Дек строит хорошую мину при дурной игре и делает вид, что дела наши идут как по маслу.
Только слепой не заметит его рвения. Дек не вылезает из конторы. Он разведен, детишками не занимается, да и живет вдали от родного города. Не представляю, чтобы он мог тратить время на вечеринки. Об одном лишь развлечении он как-то вскользь обмолвился – казино в Миссисипи.
Обычно Дек появляется на работе на час позже меня и, уединяясь в своем кабинете, все утро висит на телефоне, названия невесть кому. Впрочем, я не сомневаюсь, что он либо выискивает новых клиентов, либо проверяет сообщения о несчастных случаях, либо просто кого-то консультирует. Каждое утро Дек спрашивает, не нужно ли мне что-нибудь напечатать. Мало того, что по части обращения с пишущей машинкой Дек даст мне сто очков вперед, так он ещё и буквально горит желанием отпечатать для меня любые письма и документы. И вообще усердия у Дека хоть отбавляй – он отвечает на все телефонные звонки, готовит кофе, подметает пол, размножает документы на копировальном аппарате. Он напрочь лишен честолюбия и готов угождать мне во всем.
Сдавать экзамен на звание адвоката Дек больше не намерен. Стоило мне как-то раз завести об этом разговор, и он поспешил сменить тему.
Ближе к полудню Дек обычно назначает встречи и вскоре исчезает по каким-то делам. Есть у него свои места – суды по делам о несостоятельности или муниципальный суд, – где он выискивает людей, которые нуждаются в адвокатах. Мы это не обсуждаем. А по ночам Дек обходит больницы.
В считанные дни мы навели в нашей небольшой конторе порядок и распределили обязанности. Деку хотелось бы, чтобы я проводил больше времени, прочесывая бесчисленные дворцы правосудия в поисках клиентов. И я нутром чую: Деку кажется, что мне бы следовало быть понахрапистее. Мои доводы о профессиональной этике и такте его утомляют. Мир нас окружает жестокий и враждебный, и в нем рыщут полчища алчных адвокатов, которые знают толк в игре по правилам рыцарей плаща и кинжала. Ждущий у моря погоды рискует попросту околеть от голода. Шансы на то, что стоящее дельце подвернется само собой, равны нулю.
С другой стороны, я Деку необходим. У меня есть лицензия, дающая право на практику. Деньги мы делим поровну, но вклад в общее дело у нас не одинаковый. Дек прекрасно понимает, что из нас двоих им можно пожертвовать скорее, поэтому и не чурается самой грязной работы. Он охотно гоняется за автомобилями скорой помощи, слоняется по судебным закоулкам и устраивает засады в травматологических пунктах – наша договоренность, согласно которой все заработанное нами делится пополам, вполне его устраивает. Лучших условий ему нигде не предложат.
Нам нужно сорвать один настоящий куш, не устает он повторять. Впрочем, большинство наших коллег разделяют это мнение. Один раз попадешь в “яблочко” и – можешь удалиться на покой. Вот почему адвокаты пускаются на все тяжкие и, засучив рукава, рекламируют себя – размещают цветные объявления в телефонных справочниках, оплачивают расклейку плакатов в автобусах и на рекламных тумбах, дают консультации по телефону. Не давай себе ни отдыху ни сроку, отбрось подальше всякие моральные устои, терпеливо сноси плевки и унижения со стороны высокооплачиваемых коллег из крупных контор во имя того, чтобы один-единственный раз заполучить в свои сети по настоящему крупную добычу.
И Дек одержим стремлением напасть на её след.
Пока он неутомимо прочесывает Мемфис, я занят другими делами. Большой Мемфис разбит на пять небольших районов, имеющих статус самоуправления. Каждый из них может похвастать собственным муниципальным судом, и в каждом разработана своя система назначения начинающих адвокатов для защиты малоимущих нарушителей, совершивших мелкое преступление или какой-либо процессуально наказуемый проступок. И судьи и обвинители молоды, часто меняются, большинство из них – выпускники юридического колледжа Мемфисского государственного университета и почти все получают за свои труды менее пятисот долларов в месяц. Практикуют они, в основном, в предместьях, и каждую неделю проводят несколько часов в судах, участвуя в свершении правосудия. Не раз я наведывался к этим парням, улыбался, пожимал руки, выпрашивал себе милость поупражняться в их судах, но добивался своего далеко не всегда. Сейчас, скажем, я веду дела одновременно шести безденежных ответчиков, уличенных во всевозможных грехах – от владения наркотиками и мелких краж до сквернословия в общественных местах. Больше сотни долларов мне ни за одно из этих дел не светит, но и тянутся они не свыше двух месяцев. Обычно на знакомство с таким клиентом, выяснение степени его виновности, обсуждение дела с обвинителем и поездку в местный суд для участия в процессе у меня уходит часа четыре. Таким образом, на круг выходит двадцать пять долларов в час, не считая накладных расходов и налогов.
Однако эти дела позволяют мне поддерживать форму, да и кое-чего подрабатывать. Я общаюсь с людьми, раздаю визитки, прошу новоиспеченных клиентов рассказывать друзьям, что именно мне, Руди Бейлору, по плечу разрешить все их юридические проблемы. Представляя при этом, какие именно проблемы могут возникнуть у их друзей, я содрогаюсь. Сплошные невзгоды и напасти. Разводы, банкротства, уголовные преступления. Такова уж наша, адвокатская участь.
Дека так и подмывает при первой же возможности развернуть рекламную компанию. Он считает, что мы должны провозгласить себя защитниками всех покалеченных и давать рекламу на кабельном канале по утрам, чтобы застать работяг дома до того, как они отправятся получать увечья на работу. И ещё он постоянно слушает радиостанцию, которая крутит негритянский “рэп”. Не потому, что любит такую музыку, но потому, что рейтинг у этой радиостанции весьма высокий и, что удивительно, никто из адвокатской братии до сих пор к ней не присосался. Нашел все-таки Дек свободную нишу. “Рэпные” адвокаты!
Да поможет нам Бог!

* * *

Мне нравится шататься в конторе окружного суда, перекидываться шутками с тамошними служащими, держа ушки на макушки. Материалы дел, рассмотренных в ходе судебных заседаний, становятся достоянием общественности, а стенограммы их заносятся в компьютер. Разобравшись с системой компьютерного поиска, я отыскал несколько старых дел, которые вел Лео Ф. Драммонд. Последнему из них полтора года, а самому старому – восемь. Упоминания о “Прекрасном даре жизни”, правда, ни в одном из них нет, но зато во всех случаях дело касалось защиты какой-либо другой страховой компании. Все дела были доведены до суда, и в каждом Драммонд добился оправдательного вердикта.
За последние три недели я вдоволь покорпел над этими делами, делая многочисленные пометки, снимая бесчисленные копии. С их помощью мне удалось составить объемные вопросники – списки вопросов, которые одна сторона отсылала другой для письменных ответов под присягой. Способам облечения подобного рода вопросов в слова несть числа, но я заметил, что моя манера составления вопросников весьма схожа с драммондовской. Покопавшись в файлах, я составил длиннющий список документов, которые собирался затребовать у “Прекрасного дара”. В некоторых случаях оппоненты Драммонда в зале суда держались вполне достойно, в других же не вызывали ничего, кроме сочувствия. Как бы то ни было, Драммонд неизменно одерживал верх.
Я зачитываюсь стенограммами его выступлений, заявлений и ходатайств, записями представленных суду документов и его комментариями по поводу документов, представленных противной стороной. Лежа в постели, я изучаю на сон грядущий показания, взятые им под присягой у свидетелей. Я заучиваю наизусть его инструкции на стадии предварительного рассмотрения дел. Я даже читаю его записки, адресованные суду.

* * *

По прошествии месяца, в течение которого я намекал, задабривал и умасливал Дека, мне наконец удалось уговорить его смотаться на машине в Атланту. В течение двух дней он без устали собирает сведения. Проводит две ночи в самых дешевых гостиницах. В этой командировке не до развлечений.
И вот сегодня Дек вернулся с новостями, которых я ожидал. Все совокупное состояние мисс Берди тянет на сорок две с хвостиком тысячи долларов. Ее второй муж и в самом деле унаследовал приличную сумму от брата во Флориде, с которым почти не поддерживал отношений, однако его доля наследства не дотягивала до миллиона долларов. До того, как заключить брак с мисс Берди, Энтони Мердайн был женат дважды и имел шестерых детей. Дети, адвокаты и налоговая служба оттяпали львиную долю полученного от усопшего брата наследства. Мисс Берди досталось всего сорок тысяч, которые она по какой-то неведомой причине поместила под трастовое управление одного из крупных банков в Джорджии. После пяти лет отчаянно рискованных операций её капитал возрос на две тысячи.
К части юридических документов доступа не было, однако Деку удалось найти людей, согласившихся за небольшую мзду предоставить ему нужную информацию.
– Ты уж извини, – сказал он, закончив свой рассказ и вручив мне копии некоторых судебных постановлений.
Я, конечно, разочарован, хотя и не удивлен.

* * *

Поначалу мы планировали взять показания у Донни Рэя Блейка в нашей новой конторе, что, признаться, стоило мне изрядных треволнений. Пусть мы с Деком трудимся и не в грязных трущобах, однако комнатенки у нас крохотные и практически не обставленные. Даже шторы на окна мы до сих пор не приобрели. Да и унитаз в тесном туалете то и дело течет.
Я вовсе не стыжусь этого помещения, напротив, есть тут даже нечто оригинальное. Вполне подходящее скромное гнездышко для едва оперившегося орленка-юриста. Однако господам из “Трень-Брень” будет над чем поехидничать. Они привыкли к роскоши, и мне заранее противно представлять, как они будут морщиться и брезгливо поводить носами, угодив в столь убогую обстановку. У нас и стульев-то не хватает, чтобы рассадить всех за узким столом “конференц-зала”.
Однако в пятницу, за день до назначенного срока, Дот извещает меня, что Донни Рэй прикован к постели и не в состоянии покинуть дом. Он так нервничает из-за предстоящей дачи показаний, что совсем ослабел. Что ж, если Донни Рэй не может выйти из дома, то допросить его можно в одном-единственном месте. Я звоню Драммонду, слышу в ответ, что он не согласен переносить место допроса свидетеля. Поясняет, что закон есть закон, и мне придется перенести время взятия показаний на другой день и заново всех уведомить. Разумеется, ему очень жаль и прочая. Ясное дело, этот сутяга предпочел бы дождаться похорон Донни Рэя, чтобы допросить его на том свете. Тогда я вешаю трубку и перезваниваю судье Киплеру. Несколько минут спустя судья уже сам звонит Драммонду, и после короткого обмена репликами место действия вновь возвращается в дом Дот и Бадди Блейков. Удивительно, но Киплер собирается лично присутствовать при взятии показаний. Это крайне необычно, но у судьи есть свои причины. Дни Донни Рэя сочтены и, вполне возможно, что другой возможности допросить его нам уже не представится. Поэтому времени нам терять нельзя. К тому же во время допроса между адвокатами истца и ответчика нередко вспыхивают серьезные перепалки. Порой в таких случаях возникает необходимость срочно связаться с судьей, чтобы тот уладил конфликт. Если найти судью не удается, а стороны непримиримы, то, случается, допрос на этом прекращают и назначают новую дату. У Киплера есть основания подозревать, что Драммонд и сотоварищи могут попытаться затеять свару, после чего с оскорбленным видом покинут место действия.
А вот в присутствии Киплера допрос должен пройти без сучка и задоринки. Его честь будет держать бразды правления в своих руках и не позволит Драммонду мутить воду. Вдобавок, как сказал сам Киплер, в субботу он все равно свободен как ветер.
Я же думаю, что наш судья обеспокоен тем, как я справлюсь с первым своим допросом свидетеля. И, признаться, повод для беспокойства у него есть.
В ночь с пятницы на субботу я долго не мог уснуть, ломая голову над тем, как организовать взятие показаний в доме Блейков. Там мрачно, сыро, а освещение ужасное, что совершенно недопустимо, поскольку показания Донни Рэя будут сниматься на видеокамеру. Присяжные должны сами увидеть, что бедняга дышит на ладан. Да и кондиционирование у Блейков совсем дохлое, поэтому в доме несусветно жарко, градусов под тридцать пять. Уму непостижимо, чтобы пять или шесть адвокатов, судья, судебный репортер, видеооператор и сам Донни Рэй разместились в этом доме в условиях, даже мало-мальски не походящих на комфортные.
В пригрезившемся мне кошмаре мы почти задохнулись в клубах сизого дыма от вонючих сигарет Дот, а потом Бадди пытался добить нас, методично обстреливая окна бутылками из-под джина. В итоге я и трех часов не проспал.
К Блейкам я приезжаю за час до назначенного срока. Дом кажется мне ещё теснее, чем прежде, и духота стоит неимоверная. Донни сидит в постели, настроение у него приподнятое, боевой дух взыграл. За последние дни мы с ним обсуждали предстоящую сцену в деталях, а неделю назад я вручил ему подробный список своих вопросов наряду с вопросами, которые нам следовало ожидать от Драммонда. Донни Рэй заверяет меня в своей готовности к испытанию, и я чувствую, насколько он возбужден. Дот варит кофе и отмывает стены. Как-никак, впервые дом собирается посетить столь внушительная группа юристов во главе с судьей и, по словам Донни Рэя, мать занималась уборкой всю ночь напролет. Я передвигаю софу в кабинете, и в это мгновение мимо проходит Бадди. Он вымыт и выбрит. Рубашка сияет чистотой и аккуратно заправлена в брюки. Я даже не представляю, в каких выражениях поносила его Дот, чтобы достичь такого эффекта.
Итак, клиенты мои землю роют, чтобы иметь приличный вид. Я горжусь ими.
Прибывает Дек, увешанный сумками. Он занял у какого-то приятеля допотопную видеокамеру, которая раза в три превосходит по размерам современные. Заверяет, что функционирует чудище превосходно. Он впервые видит Блейков. Супруги меряют Дека подозрительными взглядами, особенно Бадди, которого Дот отрядила стереть пыль с кофейного столика. Дек осматривает кабинет, гостиную и кухню, после чего доверительно шепчет мне, что в доме негде повернуться. Как бы в подтверждение своих слов он втаскивает в кабинет трехногий штатив, опрокинув по пути этажерку, и удостаивается недоброго взгляда Бадди.
Весь дом загроможден небольшими столиками, скамеечками для ног и прочей модной в начале шестидесятых годов рухлядью, заставленной дешевыми безделушками. Духота с каждой минутой усиливается.
Появляется судья Киплер и знакомится с хозяевами: почти тут же его прошибает пот, и тогда судья говорит: “Давайте прогуляемся”. Он шествует следом за мной через кухню, и мы выходим в небольшой, вымощенный кирпичом внутренний дворик. У самой изгороди, в углу, напротив принадлежащего Бадди “форда-ферлейна”, возвышается раскидистый дуб, посаженный, наверное, одновременно с постройкой дома. Он затеняет добрых полдворика. Мы с Деком следуем за Киплером по только что подстриженной траве, по которой, правда, не успели пройтись граблями. Судья обращает внимание на “ферлейн”, на ветровом стекле которого нежатся кошки.
– А чем здесь плохо? – вопрошает судья, стоя под сенью дуба. Изгородь с обеих сторон поросла густым кустарником, скрывающим нас от посторонних глаз. Вдобавок меж кустами торчат мачты четырех высоченных сосен. Их кроны с востока отгораживают утренние лучи солнца, поэтому под дубом мы чувствуем себя вполне сносно. Пока. Да и света здесь предостаточно.
– Да, весьма недурно, – соглашаюсь я, хотя в силу нехватки опыта мне до сих пор не доводилось взимать свидетельские показания на свежем воздухе. Я мысленно возношу хвалу Господу за вмешательство Тайрона Киплера.
– А удлинитель у нас найдется? – интересуется судья.
– Да, я принес, – кивает Дек и семенит по траве к дому. – Сто футов.
Весь участок шириной меньше восьмидесяти футов, а длиной около сотни. Передний двор просторнее заднего, поэтому и внутренний дворик оказывается совсем близко. Как и “ферлейн”. Собственно, он там и стоит, совсем рядом. Царапка, сторожевой кот, величественно восседает на крыше драндулета, не спуская с нас бдительного взгляда.
– Давайте принесем стулья, – предлагает Киплер, принимая деловой вид. Он закатывает рукава сорочки. Мы с Дот и судьей притаскиваем из кухни четыре стула, покуда Дек возится с удлинителем электропровода и устанавливает оборудование. Бадди куда-то слинял. Дот великодушно разрешает нам расставлять стулья по своему вкусу, а потом отыскивает в чулане ещё три складных стула, грязных и покрытых ядовитой плесенью.
Всего несколько минут физических упражнений, и мы с Киплером уже взмокли. И – обратили на себя внимание. Соседи Блейков повыползли из своих нор и теперь взирают на нас с нескрываемым любопытством. Что это за чернокожий тип в джинсах таскает стулья и расставляет под дубом? Или – нелепый мозгляк с непомерно огромной головой, который ухитрился совершенно запутаться в проводах, и теперь тщетно пытается освободиться? Что вообще за чертовщина тут творится?
До девяти остается всего несколько минут, когда приезжают две женщины – судебные репортерши, – и, к превеликому сожалению, дверь им отпирает Бадди. Уже почти случается непоправимое, и женщины с оскорбленным видом поворачиваются, чтобы уйти, когда на выручку поспевает Дот и проводит обеих дам на задний двор. Счастье еще, что на женщинах брюки, а не юбки. Репортерши, одна из которых стенографистка, а вторая – профессиональный видеооператор, перебрасываются с Деком репликами насчет света и проводки.
Драммонд со своей командой заявляется ровно в девять, тютелька в тютельку. С ним только двое помощников, Б. Дьюи Клей-третий и Брэндон Фуллер Гроун, вырядившиеся как близнецы: темно-синие пиджаки, белые хлопчатобумажные сорочки, накрахмаленные брюки защитного цвета, мягкие кожаные туфли. Только галстуки разнятся. А Драммонд вообще без галстука.
Они замечают нас на заднем дворе и, похоже, зрелище застает их врасплох. Мы с Киплером и Деком уже мокрые как мыши, но нам наплевать, что о нас подумают вновь пришедшие.
– Как, вас только трое? – спрашиваю я, обводя взглядом поредевшие ряды противника, но никто даже не улыбается.
– Вы сядете здесь, – говорит его честь, указывая на три кухонных стула. – Только поосторожней с проводами. – Дек все вокруг обтянул проводами и шнурами, а Гроун, похоже, всерьез боится, что его убьет электрическим током.
Мы с Дот помогаем Донни Рэю встать с постели и проводим его во двор. Юноша едва держится на ногах, но отважно пытается идти сам. Мы приближаемся к дубу, и я внимательно наблюдаю за лицом Драммонда, который видит Донни Рэя впервые. На самодовольной физиономии адвоката ровным счетом ничего не отражается, и меня так и подмывает сказануть ему нечто вроде: “Присмотритесь как следует, Драммонд! Видите, что натворили ваши клиенты?” Но не вина Драммонда в том, что случилось. Решение отказать Блейкам в выплате страховой премии было принято кем-то в компании “Прекрасный дар жизни” задолго до того, как об этом прознал Драммонд. Просто сейчас он подвернулся под горячую руку.
Мы усаживаем Донни Рэя на обложенное подушками кресло-качалку. Дот суетится, как наседка над цыпленком, и из кожи вон лезет, чтобы сыну было удобнее. Дышит Донни Рэй с трудом, на лице испарина. Он выглядит хуже обычного.
Я вежливо представляю его участникам: судье Киплеру, обеим дамам, Деку, Драммонду и его коллегам из компании “Трень-Брень”. Донни Рэй слишком слаб, чтобы обменяться с ними рукопожатием, поэтому он только кивает и пытается выдавить улыбку.
Мы направляем камеру прямо на него, объектив находится всего в четырех футах от лица юноши. Дек пытается установить резкость. Одна из двух женщин – та, которая видеооператор, – поясняет Деку, чтобы он не путался под ногами. Кроме лица Донни Рэя, на пленке ничего больше не будет. Все голоса, конечно, запишут, но никаких других лиц присяжные не увидят.
Киплер усаживает меня по правую руку от Донни Рэя, а Драммонда – по левую. Сам судья устраивается рядом со мной. Мы все рассаживаемся и придвигаем стулья поближе к свидетелю. Дот стоит за спиной женщины-оператора и внимательно следит за каждым движением сына.
Соседи, вне себя от любопытства, налегают на обтянутый металлической сеткой забор в каких-то двадцати футах от нас. Где-то неподалеку громко заливается Конвей Твитти, но пока это нам не мешает. Сегодня суббота, и с разных сторон доносится отдаленное стрекотание газонокосилок и жужжание машинок для подрезания кустов.
Донни Рэй отхлебывает воды и пытается не обращать внимания на адвокатов и судью, которые не спускают с него глаз. Он понимает, с какой целью учиняется допрос: присяжные должны услышать его показания, поскольку к началу суда его уже не будет в живых. И он должен пробудить в них сочувствие. А ведь каких-то несколько лет назад его допрос проводили бы совершенно иначе. Судебный стенографист дотошно зафиксировал бы вопросы и ответы, аккуратно отпечатал стенограмму, которую во время судебного процесса мы зачитали бы присяжным вслух. Однако в наши дни, в эпоху технического прогресса, все изменилось. Теперь допросы многих свидетелей, а в особенности умирающих, фиксируют на видеокамеры и затем демонстрируют записи жюри присяжных. Но в нашем случае, по просьбе Киплера, будет сделана и подробная стенограмма. Это даст возможность всем заинтересованным сторонам, а также судье при необходимости справляться с текстом, не просматривая всякий раз всю видеозапись.
Сумма, в которую обернется сегодняшний допрос, целиком зависит от его продолжительности. Судебные стенографисты получают оплату постранично, поэтому Дек предупредил, чтобы я задавал вопросы четко и лаконично. Поскольку свидетель наш, платить за взятие у него показаний должны мы, а итоговая сумма выльется, по подсчетам Дека, долларов в четыреста. Да, в наше время тяжбы влетают в копеечку.
Киплер спрашивает Донни Рэя, готов ли тот приступить к процедуре, после чего просит судебную репортершу принять у свидетеля присягу. Донни Рэй клянется говорить правду. Поскольку это мой свидетель, и цель его допроса совершенно очевидна, в отличие от обычных попыток выудить интересующие сведения, я не хожу вокруг да около, а сразу беру быка за рога. Я нервничаю, но присутствие Киплера добавляет мне самообладания.
Я спрашиваю Донни Рэя, как его зовут, где он проживает, когда родился, задаю дежурные вопросы про родителей и семью. Сущие пустяки, все это мы с ним щелкаем, как орешки. Донни Рэй отвечает неспешно и глядя прямо в камеру, как я его и наставлял. Все мои вопросы известны ему наперед, как и большая часть из того, о чем может его спросить Драммонд. Юноша сидит спиной к могучему дубу – очень удачный фон. Время от времени он утирает лоб носовым платком, старательно избегая чьих-либо взглядов.
Хотя я даже не пытался надоумить его выглядеть как можно более больным и немощным, Донни Рэй производит впечатление человека, дни которого сочтены. Кто знает, может, так и есть.
Напротив меня, буквально на расстоянии вытянутой руки, Драммонд, Гроун и Хилл сосредоточенно строчат в блокнотах, стараясь не упустить ни одного слова Донни Рэя. Интересно, сколько они взыщут со своих клиентов за сверхурочную работу в выходной день? Допрос ещё только начался, а пиджаки уже сняты, галстуки развязаны.
Все идет спокойно, как вдруг громко хлопает задняя дверь, и во двор, спотыкаясь, вываливается Бадди. Рубашку он сменил, и теперь на нем знакомая красная майка, испещренная темными пятнами, а в руках угрожающего вида бумажный пакет. Я пытаюсь сосредоточиться на своем свидетеле, но краешком глаза невольно замечаю, как Бадди ковыляет по двору, подозрительно взирая на нас. Я прекрасно знаю, куда он направляется.
Дверца “ферлейна” приоткрыта, Бадди, пятясь, заползает на заднее сиденье, а из окон выскакивают и кидаются врассыпную вспугнутые кошки. Дот поджимает губы и тревожно смотрит на меня. Я чуть заметно мотаю головой – оставьте, мол, в покое чудака. Он никому не причинит вреда. Но Дот взбешена; она с радостью прикончила бы старика.
Тем временем я переключаюсь на учебу Донни Рэя, интересуюсь, где он работал, подчеркиваю, что он никогда не уезжал из родного дома, не голосовал и не преступал закона. Все это вовсе не так сложно, как представлялось мне накануне вечером, пока я качался в гамаке. Похоже, сегодня я в ударе.
Один за другим я задаю Донни Рэю заранее отрепетированные вопросы про его болезнь и про лечение, которое он так и не получил. Тут я особенно осторожен, ведь юноша не имеет права повторять услышанное от врачей; не может он и высказывать собственное мнение на медицинские темы. Показания с чужих слов не учитываются. Другие свидетели выскажутся об этом на суде – так я надеюсь. Взгляд Драммонда оживляется. Матерый волк ловит каждую фразу, мгновенно её анализирует и ждет следующую. Он полностью владеет собой.
Силы Донни Рэя не беспредельны, да и терпение жюри присяжных испытывать не стоит. Я сворачиваю допрос за двадцать минут, не услышав ни единого протеста со стороны противника. Дек подмигивает – молодец я, здорово сработал.
Лео Драммонд для протокола представляется Донни Рэю, после чего поясняет, чьи интересы представляет, добавляя, что крайне обо всем сожалеет. Обращается он скорее не к Донни Рэю, а к присяжным. Голос его медоточив, в нем слышны нотки сострадания, душа у него болит за бедного юношу.
У Драммонда всего несколько вопросов. Он осторожно расспрашивает Донни Рэя, в самом ли деле тот никогда не уезжал из дома. Хотя бы на месяц. На недельку. Поскольку больному больше восемнадцати, неплохо было бы доказать, что он покидал родительское гнездышко и не может поэтому получить страховку, за которую платили родители.
Но Донни Рэй всякий раз твердо отвечает слабым голосом:
– Нет, сэр.
Драммонд как бы ненароком заходит с другой стороны. А не случалось ли Донни Рэю хоть раз самому оплачивать себе медицинский полис? Или работать в компании с обеспеченной медицинской страховкой? Но и на все эти вопросы следует вежливое “нет, сэр”.
Хотя обстановка несколько необычная, Драммонду не привыкать играть в такие игры. Он допрашивал тысячи свидетелей, и знает, когда надо соблюдать осторожность. Любую бестактность, допущенную им по отношению к этому несчастному юноше, присяжные воспримут в штыки. Напротив, проявляя к нему сочувствие, Драммонд наберет лишние козыри. Тем более, что, по большому счету, ничего путного выудить из этого свидетеля все равно невозможно. Так зачем же копья ломать?
Драммонд укладывается минут за восемь-девять. Дополнительных вопросов у меня нет. Допрос закончен. Киплер ставит последнюю точку. Дот поспешно утирает лицо сына влажным полотенцем. Донни Рэй вопросительно смотрит на меня, и я жестом показываю, что он молодчина. Защитники снимают со спинок стульев пиджаки, собирают портфели и откланиваются. Им не терпится улизнуть. Как, впрочем, и мне.
Судья Киплер относит стулья в дом. Проходя мимо “ферлейна”, он косится на Бадди. Царапка на капоте грозно выгибает спину и шипит. Не хотелось бы кровопролития. Мы с Дот поддерживаем Донни Рэя с двух сторон, помогая ему идти домой. Перед самой дверью я оглядываюсь налево. Дек общается с соседями у изгороди, прилежно раздавая всем мои визитки. Всегда бы так.

Глава 29

Я открываю дверь своей берложки в мезонине, и глазам не верю – какая-то незнакомая женщина, стоя посреди комнаты, вертит в руках один из моих журналов. Заметив меня, она испуганно вздрагивает и роняет журнал. В лице её ни кровинки.
– Кто вы такой? – истошно визжит она.
На воровку она не похожа.
– Я здесь живу, – отвечаю я. – А вот вы, черт побери, кто такая?
– О Господи! – восклицает непрошеная гостья, театрально прижимая руку к сердцу.
– Что вам здесь надо? – спрашиваю я, уже начиная сердиться.
– Я жена Делберта.
– Какого ещё Делберта? И как вы сюда попали?
– А вы кто?
– Я – Руди. Я здесь живу. Это частное жилье, между прочим.
Женщина обводит взглядом комнату, словно желая сказать: “Да, то ещё жилье!”
– Берди мне ключ дала. Сказала, что я могу тут осмотреться.
– Не могла она дать вам ключ!
– А вот и дала! – Незнакомка выуживает ключ из кармана обтягивающих шорт и вертит им перед моим носом. Я зажмуриваюсь, представляя, как поджариваю мисс Берди на медленном огне. – Я Вера из Флориды. Погостить к Берди на несколько деньков приехала.
Теперь я вспоминаю. Делберт – младший сын Берди; тот самый, которого она три года не видела и от которого ни звонка, ни весточки не получала. Не помню точно, именно Веру ли Берди называла шлюхой, но внешний вид стоящей передо мной дамы вполне соответствует этому прозвищу. Ей под пятьдесят, кожа у неё бронзовая и задубевшая, как и подобает истой любительнице нежиться под флоридским солнышком. Оранжевые губы полыхают посреди узкого нагловатого лица. Руки иссохшие. Из-под туго облегающих шорт торчат морщинистые и тонкие, как паучьи лапки, но изумительно загорелые конечности. Омерзительные желтые сандалии.
– Вы не имеете права здесь находиться, – выговариваю я, пытаясь взять себя в руки.

Предыдущая страница 19 Следующая страница


Золотой дождь 20

– Да ладно тебе. – Вера проходит мимо меня, и в ноздри шибает аромат дешевых духов с примесью кокосового масла. – Берди хочет с тобой потолковать, – добавляет она, выходя. И я слышу, как шлепают по ступенькам лестницы её сандалии.
Мисс Берди со скрещенными на груди руками восседает на софе и, позабыв обо всем на свете, таращится в телевизор, где гоняют очередную “мыльную оперу” для слабоумных. Вера роется в холодильнике. За столом ещё одно опаленное солнцем создание, здоровенный обрюзгший мужик с химически завитой, скверно выкрашенной шевелюрой и седыми, похожими на бараньи ляжки, бакенбардами в стиле Элвиса Пресли. Очки в золоченой оправе. Золотые браслеты на обоих запястьях. Вылитый сутенер.
– Вы, должно быть, и есть этот адвокат, – говорит мне крашеный, когда я прикрываю за собой дверь. На столе перед ним разложены какие-то бумаги.
– Меня зовут Руди Бейлор, – представляюсь я, останавливаясь перед столом.
– А меня – Делберт Берди. Я младший сын Берди. – Делберту уже под шестьдесят, но он отчаянно косит под сорокалетнего.
– Очень приятно.
– И я страшно рад. – Он указывает на стул. – Присаживайтесь.
– Зачем? – спрашиваю я. Эта парочка уже давно здесь. В кухне и примыкающей к ней столовой так и пахнет скандалом. Отсюда мне виден затылок мисс Берди. Трудно судить, нас она слушает или белиберду, что плетут с экрана. Звучит телевизор не слишком громко.
– Так, из вежливости предлагаю, – с хозяйским видом признается Делберт.
Не найдя в холодильнике ничего подходящего, Вера решает составить нам компанию.
– Он на меня наорал, – ябедничает она Делберту. – Велел убираться из его квартиры. Жуткий грубиян.
– Это правда? – хмурится сутенер.
– Еще какая! Я здесь живу, а вас прошу держаться от моей квартиры подальше. Это частное жилище.
Делберт распрямляет плечи. Привык, должно быть, к словесным баталиям.
– Но владеет квартирой моя мать, – напоминает он.
– Кому мать, а кому домовладелица, – сварливо говорю я. – И я исправно плачу ей за каждый месяц.
– Сколько?
– Это, сэр, вас не касается. Ваше имя среди лиц, имеющих права на этот дом, не фигурирует.
– На мой взгляд, гнездышко тянет в месяц сотни на четыре, а то и на пять.
– Очень славно. Еще мнения есть?
– Да. Ты, я смотрю, шустрый малый.
– Прекрасно. Что-нибудь еще? Ваша супруга сказала, что мисс Берди хочет поговорить со мной. – Я нарочно говорю громко, чтобы мисс Берди обратила на меня внимание, но она и ухом не ведет.
Вера подсаживается к Делберту. Они обмениваются понимающим взглядом. Делберт приподнимает за кончик какую-то бумажку. Потом поправляет очки, пялится на меня и спрашивает:
– Вы путались с маминым завещанием?
– Это наша с мисс Берди тайна, – строго говорю я, силясь разглядеть лежащую перед ним бумажку. Да, так и есть, это её завещание; то самое, которое подготовил её последний юрист. Это мне чертовски не нравится, ведь мисс Берди всегда подчеркивала, что ни один из сыновей, ни Делберт, ни Рэндолф, даже не подозревает о её миллионах. Между тем в завещании черным по белому значится сумма порядка двадцати миллионов. И теперь Делберту это известно. Он, судя по всему, изучал завещание уже несколько часов кряду. Насколько я помню, в третьем параграфе ему отводится два миллиона.
Еще менее приятно мне думать о том, как удалось Делберту наложить лапы на завещание. Мисс Берди ни за что не рассталась бы с документом по доброй воле.
– Да, очень шустрый малый, – повторяет он. – Не удивительно, что народ терпеть вашего брата не может. Приезжаю я домой мамочку проведать, и что вижу – она к себе адвокатишку подселила! Как бы ты сам повел себя на моем месте?
Понятия не имею.
– Я живу в этой квартире, – заявляю я. – Это частное жилье за запертой дверью. Сунетесь туда ещё раз, и я вызову полицию.
Вдруг я смекаю, что копия завещания мисс Берди хранится у меня в папке под кроватью. Остается только надеяться, что эта парочка не обнаружила мой тайник. При одной мысли, что я мог столь легкомысленно нарушить тайну завещания старушки у меня душа ушла в пятки.
Не мудрено, что мисс Берди меня не замечает.
Я не представляю, каковы были условия её предыдущих завещаний, а потому не в силах судить, на седьмом ли небе Делберт с Верой от радости, что станут миллионерами, или разгневаны из-за того, что ожидали большего. От меня они правду не узнают.
В ответ на мою угрозу Делберт презрительно фыркает.
– Я тебя снова спрашиваю, – цедит он сквозь зубы – жалкое подражание Марлону Брандо в “Крестном отце”. – Ты состряпал для моей матери новое завещание?
– Ваша мать – сами её и спросите, – советую я.
– Она не отвечает, – встревает Вера.
– Правильно делает. Я тоже не отвечу. Эти сведения сугубо конфиденциальны.
Делберт, похоже, не слишком в этом смыслит, а зайти с другой стороны ума не хватает. Да и боязно, а вдруг он какой-нибудь закон нарушит?
– Надеюсь, парень, ты не собираешься валять дурака, – грозно рычит он.
Мне все это уже порядком поднадоело.
– Мисс Берди! – окликаю я. Она и глазом не ведет, но в следующее мгновение наводит на телевизор пульт дистанционного управления и увеличивает громкость.
Ну и ладно. Я наставляю указующий перст на супружескую парочку.
– Будете ещё ошиваться возле моей квартиры, и я вызову полицию. Ясно вам?
Делберт первым выдавливает смешок, а Вера хихикает вслед. Я хлопаю дверью.
Похоже, папки под моей кроватью сложены в том же порядке, что и были. И завещание мисс Берди, кажется, лежит на прежнем месте. Я уже несколько недель не заглядывал под кровать. Вроде бы ничего не тронуто.
Я запираю дверь и подсовываю под ручку замка спинку стула.

* * *

Я привык приходить на службу рано, около половины восьмого, но вовсе не потому, что перегружен работой или день мой плотно расписан судебными заседаниями и встречами с клиентами, а по той лишь причине, что люблю посидеть и выпить чашку кофе в одиночестве. Не меньше часа в день я трачу на дело Блейков – размышляю, изучаю документы. Мы с Деком стараемся без надобности друг друга не отвлекать, но порой это неизбежно. Телефон начинает звонить все чаще и чаще.
И все же до начала рабочего дня я наслаждаюсь покоем.
В понедельник Дек заявляется поздно, почти в десять. Несколько минут мы болтаем о том, о сем. Дек хочет сегодня пообедать пораньше, уверяет, что это важно.
Уже в одиннадцать мы покидаем контору и проходим два квартала до вегетарианской продуктовой лавки, в тыльной части которой разместился крохотный ресторанчик. Мы заказываем пиццу без мяса и апельсиновый чай. Дек явно нервничает, тик его заметен больше обычного, при малейшем шуме голова его дергается, как у марионетки.
– Дельце есть, – шепчет он.
Мы сидим в кабинке. Остальные шесть столов в столь ранний час пустуют.
– Здесь нас никто не подслушивает, Дек, – ободряю я его. – Что там у тебя?
– В субботу, сразу после допроса, я поехал в аэропорт. В Даллас слетал, а оттуда махнул в Лас-Вегас и снял номере в отеле “Пасифик”.
Понятно, опять запил, значит. Прокутил все деньги, вот и сидит теперь без гроша.
– А вчера утром пообщался по телефону с Брюзером, и он велел, чтобы я срочно сматывался. Дескать, фэбээровцы следили за мной от самого Мемфиса, и мне нужно рвать когти. Кто-то все время сидит у меня на хвосте, и я должен немедленно возвращаться в Мемфис. Брюзер велел передать тебе, что и ты у федиков на крючке, поскольку ты единственный адвокат, который работал и на него и на Принца.
Я отхлебнул чай, чтобы промочить внезапно пересохшее горло.
– Так ты знаешь, где… Брюзер? – Я говорю громче, чем следует, но нас никто не слышит.
– Нет, – отвечает он, нервно шаря глазами по залу. – Не знаю.
– Но он хоть в Вегасе?
– Сомневаюсь. Думаю, что он специально отрядил меня туда, чтобы сбить с толку федеральных ищеек. Слишком уж логично было бы искать Брюзера в Вегасе, а коль так, то его там нет.
Перед моими глазами пелена, в мозгу лихорадочно роятся мысли. На ум приходят тысячи вопросов, но задать их все сразу я не могу. Многое, ох, многое, мне хотелось бы знать, но ещё больше знать мне вовсе не следует. С минуту мы молча таращимся друг на друга.
А я то думал, что Брюзер с Принцем схоронились в Сингапуре или в Австралии, канули бесследно.
– А почему он с тобой связался? – спрашиваю я, осторожно подбирая слова.
Дек закусывает губу, словно собирается заплакать. Видны кончики его здоровенных, как у бобра, резцов. Он молча скребет в затылке. Время, кажется, остановило свой бег.
– Ну, – говорит он наконец, – похоже, тут у них кое-какие бабки остались. Теперь они хотят их вызволить.
– Они?
– Да, похоже, они держатся вместе.
– Понятно. И что они от нас хотят?
– В детали мы пока не вдавались, – уклончиво отвечает Дек. – Но, судя по всему, они всерьез ждут от нас помощи.
– От нас? – снова переспрашиваю я.
– Ну да.
– В смысле – от тебя и от меня?
– Угу.
– И сколько там денег?
– Об этом пока речь не шла, но, должно быть, целая куча, иначе Брюзер вряд ли пошел бы на такой риск.
– И где эти деньги?
– В подробности он вдаваться не стал. Сказал только, что это наличняк, который спрятан в надежном месте.
– И он хочет, чтобы деньги взяли мы?
– Вот именно. Думаю так: денежки спрятаны где-то в городе, возможно, в нескольких шагах от нас. Поскольку фэбээровцы их до сих пор не нашли, то, скорее всего, уже и не найдут. Нам Брюзер и Принц доверяют, вдобавок мы с тобой теперь вполне легальная фирма, а не пара уличных проходимцев, которые, наложив лапу на их деньги, тотчас дали бы деру. По плану Брюзера, мы погрузим бабки в грузовичок, отвезем им, и – все будут счастливы.
Мне трудно судить, сколько на самом деле сказал Деку Брюзер, а сколько он домысливает. Да я и знать этого не хочу.
Но меня гложет любопытство.
– И что мы получим за всю эту головную боль?
– Об этом мы не условились. Но куш будет изрядный, это как пить дать. К тому же свою часть мы можем вперед взять.
Дек уже все рассчитал.
– Нет, Дек. Выкинь эту затею из головы.
– Да, я и сам понимаю, – уныло говорит он, сразу смиряясь с поражением.
– Слишком рискованно.
– Угу.
– Выглядит, конечно, заманчиво, но недолго и в тюрягу угодить.
– Да, ты прав, но не предложить я не мог, – отвечает Дек с таким видом, точно он изначально не помышлял склонить меня на свою сторону. Перед нами ставят тарелку с кукурузными чипсами и оливковым хуммусом. Каждый из нас терпеливо проводит взглядом удаляющегося официанта.
Да, мне и самому приходило в голову, что я единственный человек, который в свое время работал на обоих беглецов, но я и думать не смел, что федеральные агенты устроят за мной слежку. Аппетита мигом как не бывало. Во рту по-прежнему полная сушь. При малейшем звуке я вздрагиваю.
Мы оба погружаемся в невеселые мысли и невидящим взором пялимся перед собой на стол. Приносят пиццу, а мы все не разговариваем и сосредоточенно жуем в полном молчании. Меня интересуют подробности. Каким образом Брюзер связался с Деком? Кто оплатил его поездку в Лас-Вегас? Первый ли это был их контакт после бегства Брюзера и Принца? Собираются ли они общаться и впредь? И почему наконец Брюзер до сих пор не утратил интереса к моей персоне?
Туман в мозгах рассеялся, и в голове моей родились две мысли. Во-первых, раз уж Брюзеру по силам было выяснить, что за Деком следили по пути в Вегас, то ему тем более не составит труда найти людей, способных извлечь денежки из тайника в Мемфисе. Зачем тогда мы ему сдались? А вот зачем – ему наплевать, если нас схватят! Во-вторых, фэбээровцы до сих пор не удосужились допросить меня лишь по той простой причине, что не хотели спугнуть добычу. Куда проще наблюдать за жертвой, которая ничего не подозревает.
И еще. Я ничуть не сомневаюсь, что мой плюгавый приятель собирался вовлечь меня в более подробный разговор о спрятанных деньжищах. Дек, конечно же, знает куда больше, нежели рассказывает, да и позвал он меня сюда, уже разработав план действий.
И я не настолько глуп, чтобы не понимать: легко он от своего не отступится.

* * *

Я уже начинаю понемногу опасаться дневной почты. Дек, как всегда, забирает её после ланча и приносит в контору. Среди множества прочих почтовых отправлений мое внимание сразу привлекает здоровенный пухлый конверт от нашей славной компании из “Трень-Брень”, и я вскрываю его, затаив дыхание. Это официальные запросы от Драммонда. Чего тут только нет – и перечень вопросов, письменные запросы на все документы, известные истцу или его адвокату, а также целая коллекция вопросов, требующих признания или опровержения. Последнее – хитроумный способ вынудить противную сторону в течение тридцати дней в письменной форме признать либо опровергнуть определенные факты. Не опровергнутые факты автоматически считаются признанными. Кроме того, в пакете содержится требование о проведении допроса Дот и Бадди Блейков в моей конторе через две недели. Насколько мне известно, обычно адвокаты договариваются о дате, месте и времени проведения подобных допросов по телефону. Профессиональная вежливость, так это называется в наших кругах. Беседа занимает не больше пяти минут и существенно упрощает процедуру. Драммонд же, судя по всему, либо позабыл об учтивости, либо решил, что пора закручивать гайки. В любом случае я преисполнен решимости перенести и дату и место. Не из вредности, но из принципа.
Удивительно, но никаких ходатайств в пакете нет. Что ж, подождем до завтра.
Срок ответа на письменные запросы – один месяц, причем подавать запрос обе стороны могут одновременно. Работа над моим запросом уже близится к завершению, и драммондовское послание меня подстегивает. Мистер Большая Шишка увидит, что и мне правила бумажной войны знакомы не понаслышке. Либо это произведет на него должное впечатление, либо он лишний раз убедится, что связался с адвокатом, которому больше нечем заняться.

* * *

Когда я тихо подкатываю к нашему подъезду, уже почти темно. Рядом с “кадиллаком” мисс Берди припаркованы два незнакомых автомобиля – сверкающие “понтиаки” с наклейками фирмы “Авис”, сдающей машины напрокат, на задних бамперах. Пока я на цыпочках огибаю дом, надеясь пробраться в свой курятник незамеченным, изнутри доносятся голоса.
А ведь я задержался в конторе допоздна специально для того, чтобы избежать встречи с Делбертом и Верой. И надо же быть такому свинству – супруги сидят с мисс Берди во внутреннем дворике и распивают чай. И не только супруги.
– Вот он! – громко провозглашает Делберт, как только я выползаю из тени. Я останавливаюсь, смотрю в их сторону. – Подойдите сюда, Руди! – Это скорее требование, нежели приглашение.
При моем приближении Делберт медленно приподнимается. Встает и второй мужчина. Делберт представляет его.
– Руди, познакомьтесь с моим братом Рэндолфом.
Мы с Рэндолфом обмениваемся рукопожатием.
– А это моя жена Джун, – представляет Рэндолф, указывая на ещё одну перезрелую потаскуху в стиле Веры; у этой, правда, волосы вытравлены перекисью. Я киваю. Она угощает меня испепеляющим взглядом.
– Добрый вечер, мисс Берди, – вежливо здороваюсь я со своей домовладелицей.
– Привет, Руди, – отвечает она с милой улыбкой. Мисс Берди сидит с Делбертом на плетеной софе.
– Присаживайтесь, – приглашает Рэндолф, жестом указывая на свободный стул.
– Нет, спасибо, – отказываюсь я. – Мне нужно подняться в свои апартаменты – проверить, все ли вещи целы. – И я многозначительно смотрю на Веру. Она сидит в стороне от остальных, стараясь быть как можно дальше от Джун.
Джун лет сорок-сорок пять. Ее мужу, насколько я могу вспомнить, под шестьдесят. И только теперь я припоминаю, что именно Джун мисс Берди назвала шлюхой. Третью жену Рэндолфа. Вечно тянет из него деньги.
– Мы к вам не заходили, – раздраженно цедит Делберт.
В отличие от своего кичливого братца, Рэндолф встречает старость с достоинством. Он подтянутый, волосы не красит и не завивает, не обвешивается золотыми побрякушками. На нем спортивная рубашка, бермуды, белые носки и парусиновые туфли. Кожа, как и у остальных, бронзовая от загара. Он может запросто сойти за какого-нибудь ушедшего на покой босса, награжденного за достижения пластиковой куклой по имени Джун.
– Долго вы намеревались здесь прожить, Руди? – любопытствует он.
– А я и не знал, что съезжаю.
– Я этого не говорил. Мне просто интересно. Мама говорит, что договора о сдаче квартиры внаем у вас нет, вот я и спрашиваю.
– А почему вас это интересует? – Все слишком быстро меняется. Еще накануне мисс Берди и слышать не хотела ни о каких договорах.
– Потому что с этого дня я помогаю маме вести дела. Она берет с вас слишком мало.
– Совершенно верно, – поддакивает Джун.
– Вас разве что-то не устраивает, мисс Берди? – спрашиваю я.
– Нет, отчего же, – загадочно отвечает она, словно собиралась высказать мне какие-то претензии, но не успела.
Я бы мог напомнить про каторгу с удобрениями, малярные работы и прополку сорняков, но не хочу метать бисер перед свиньями.
– Ну вот, – говорю. – Домовладелица всем довольна, так что и вам беспокоиться не о чем.
– Мы не хотим, чтобы маму обманывали, – вставляет Делберт.
– Делберт! – укоризненно говорит Рэндолф.
– Это кто же её обманывает? – вопрошаю я.
– Ну, пока никто, но…
– Он хочет сказать, – вмешивается Рэндолф, – что отныне дела будут обстоять иначе. Мы собрались, чтобы все обсудить, и хотим помочь маме. Только и всего.
Пока Рэндолф разглагольствует, я пристально слежу за мисс Берди – лицо её сияет. Сыновья приехали, переживают за нее, интересуются житьем-бытьем, наконец права качают, защищая мамочку. Одним словом, хотя обеих невесток мисс Берди на дух не выносит, выглядит она сейчас счастливой и умиротворенной.
– Чудесно, – говорю я. – Но меня, пожалуйста, оставьте в покое. И держитесь подальше от моего жилья. – С этими словами я поворачиваюсь и испаряюсь, оставляя за спиной кучу невысказанных слов, а заодно и вопросов, которые мне не успели задать. Я запираюсь в своем логове, уписываю сандвич и, сидя в темноте, слышу их голоса, доносящиеся со двора.
В течение нескольких минут я пытаюсь восстановить картину. Вчера из Флориды нежданно-негаданно нагрянули Делберт и Вера. Каким-то образом в руки им попал последний вариант завещания мисс Берди и, увидев, что старушка стоит двадцать миллионов баксов, они всерьез озаботились её благосостоянием. Потом они прознали, что мисс Берди сдает курятник неведомому адвокату, и это озаботило их ещё сильнее. Делберт позвонил во Флориду Рэндолфу, и тот во всю прыть кинулся сюда, волоча за собой свою упакованную в пластик потаскушку. Весь сегодняшний день они пытали мамашу и наконец пришли к выводу, что отныне и впредь будут с неё пылинки сдувать.
Лично мне на все это наплевать. Хотя в глубине души даже немного забавно. Интересно, что случится, когда они выяснят правду?
Но пока мисс Берди счастлива. И мне остается только порадоваться за нее.

Глава 30

Доктор Уолтер Корд назначил мне встречу на девять утра, но я приезжаю раньше. А мог бы и не торопиться. Битый час я жду, листая медицинскую карту Донни Рэя, которую давно уже выучил наизусть. Постепенно приемная заполняется онкологическими больными. Я стараюсь не смотреть на них.
В десять за мной приходит медсестра. Я следую за ней по лабиринту коридоров в строгий, без единого окна, смотровой кабинет. И почему из всех медицинских профессий Корду понадобилось выбрать именно онкологию? Впрочем, должен же кто-то потчевать этих страдальцев.
Да и почему, например, кто-то юриспруденцию выбирает?
Я усаживаюсь на стул с папкой в руках и терпеливо жду ещё четверть часа. Снаружи слышатся голоса, потом дверь распахивается. В кабинет стремительно входит молодой человек лет тридцати пяти.
– Мистер Бейлор? – спрашивает он, протягивая руку. Я встаю, и мы обмениваемся рукопожатием.
– Да.
– Уолтер Корд. Я очень спешу. За пять минут уложимся?
– Надеюсь.
– Тогда давайте сразу к делу, – торопит он, выдавливая улыбку. – Меня пациенты ждут. – Я прекрасно знаю, что врачи адвокатов терпеть не могут, но почему-то не виню его.
– Спасибо за вашу справку. Она очень пригодилась. Мы уже взяли показания у Донни Рэя.
– Замечательно. – Корд выше меня дюйма на четыре, и взирает сверху вниз, как на остолопа.
Стиснув зубы, я цежу:
– Я бы хотел, чтобы вы выступили свидетелем.
Он реагирует на мои слова, как и все врачи. Они ненавидят судебные процессы лютой ненавистью. И даже иногда соглашаются принести под присягой письменные показания, лишь бы не выступать в суде. Впрочем, согласия у них можно и не спрашивать. В случае отказа, адвокаты порой прибегают к убийственному оружию – повестке. Во власти адвоката вызвать повесткой кого угодно, и в том числе врачей. Так что, в определенном смысле, юристы имеют над врачевателями власть. Отчего те ещё больше ненавидят нашего брата.
– Мне некогда, – сухо говорит Корд.
– Я знаю. Но это не мне нужно, а Донни Рэю.
Он хмурит брови и напряженно сопит. Потом бурчит:
– За дачу свидетельских показаний моя такса – пятьсот долларов в час.
Я к этому готов, поэтому в обморок не падаю. На лекциях нам рассказывали, что некоторые эскулапы берут и больше. Но я здесь с протянутой рукой.
– Мне это не по карману, доктор Корд. Я всего полтора месяца работаю, а, уплатив такую сумму, пойду по миру. Пока это мое единственное стоящее дело.
Поразительно, как важно порой говорить правду. Это малый, наверное, зашибает миллион баксов в год, но моя прямота его обезоруживает. Вижу, как в глазах зарождается сочувствие. Несколько мгновений он ещё колеблется, возможно, сопереживает Донни Рэю, которому бессилен помочь, или меня жалеет. Трудно сказать.
– Хорошо, тогда я выставлю вам счет, – говорит он. – Оплатите, когда будете в состоянии.
– Спасибо, док.
– Поговорите с моей секретаршей и выберите время. Можно провести эту процедуру здесь?
– Разумеется.
– Вот и прекрасно. Ладно, я побежал.
По возвращении в контору, я застаю у Дека клиента. Это довольно дородная и прекрасно одетая женщина средних лет. По приглашению Дека, я захожу в его кабинет. Меня представляют миссис Мадж Дрессер, которая желает развестись с мужем. Глаза её распухли от слез и, стоило мне облокотиться о стол Дека, как мой компаньон подсунул мне блокнот, на котором накарябано: “Она набита деньгами”.
Целый час мы выслушиваем Мадж, и история её крайне печальна. Муж-выпивоха, колошматит её, падок до женщин, продувается в карты, да и дети подкачали, а вот сама она – просто золото. Два года назад, когда она впервые подала на развод, муж метким выстрелом высадил стекло в кабинете её поверенного. Обожает, стервец, оружие, всех застращал. Тут я мельком посматриваю на Дека, но тот не спускает глаз с клиентки.
Она вносит шестьсот долларов аванса и обещает заплатить еще. Завтра же мы возбуждаем дело о разводе. Она правильно поступила, обратившись в контору Руди Бейлора, заверяет Дек. Здесь её дело в надежных руках.
Не успел её след просохнуть, как звонит телефон. Мужской голос спрашивает меня. Я представляюсь.
– Здравствуйте, Руди, это Роджер Райс, поверенный. Мы с вами не знакомы.
В поисках работы я, кажется, перевидал всех юристов Мемфиса, но Роджера Райса не припоминаю.
– Да, похоже. Я совсем недавно варюсь в этом соку.
– Ну да. Мне пришлось позвонить в справочную, чтобы разыскать вас. Послушайте, ко мне сейчас заглянули братья Берди – Рэндолф и Делберт, со своей матерью, Берди. Кажется, вы их знаете.
Я попытался представить, как Берди, сидя между сыновьями, глупо улыбается и бормочет: “Да, я так рада!”
– Да, с мисс Берди я хорошо знаком, – непринужденно отвечаю я.
– Вообще-то они сейчас сидят в моем кабинете, а я отлучился в конференц-зал, чтобы позвонить вам. Дело в том, что я занимаюсь её завещанием и… словом, речь идет об очень крупных деньгах. Говорят, вы пытались изменить её завещание.
– Да, это верно. Несколько месяцев назад я приготовил черновой вариант, но она так и не настроилась на то, чтобы довести дело до конца.
– А почему? – Голос Райса звучит вполне дружелюбно. Адвокат выполняет свою работу, и не его вина, что они нагрянули к нему всей гурьбой. Поэтому я в нескольких словах излагаю ему желание мисс Берди оставить все свое состояние преподобному отцу Кеннету Чэндлеру.
– Неужто она и в самом деле так богата? – спрашивает Райс.
Не могу же я выложить ему правду. Да и вообще неэтично без согласия мисс Берди приоткрывать какие-либо касающиеся её сведения. Тем более, что добыты они довольно сомнительным, хотя и не вполне противозаконным способом. Словом, руки у меня связаны.
– А что она сама вам сказала? – в свою очередь спрашиваю я.
– Не слишком много. Что-то про состояние в Атланте, доставшееся в наследство от второго мужа. Но, стоило мне только копнуть чуть глубже, как она тут же забилась в раковинку.
Что ж, очень знакомая картина.
– А зачем ей понадобилось изменить завещание? – интересуюсь я.

Предыдущая страница 20 Следующая страница


21 Джон Гришем

– Она хочет оставить все своим наследникам – детям и внукам. Мне просто хотелось бы знать, есть ли у неё эти деньги.
– Я об этом ничего не знаю. Копия завещательного распоряжения, утвержденная судом, хранится в Атланте. Доступа к ней нет, а больше мне ничего не известно.
Райс не удовлетворен, но добавить мне нечего. Обещаю только отправить ему по факсу имя и номер телефона адвоката мисс Берди в Атланте.

* * *

Когда в десятом часу вечера я возвращаюсь домой, то вижу, что число взятых напрокат автомобилей, выстроившихся гуськом на нашей подъездной аллее, стало ещё больше. Я вынужден оставить машину на улице, отчего настроение мое сразу портится. В темноте я крадучись пробираюсь в свою берложку и достигаю спасительного убежища, не замеченный компанией, собравшейся во внутреннем дворике.
Должно быть, это уже следующее поколение. Внуки. Сидя в темноте у оконца крохотной кухоньки, я уплетаю куриное фрикасе и прислушиваюсь к голосам. Делберта и Рэндолфа я узнаю легко. Время от времени влажный воздух полнится кудахтаньем мисс Берди. Остальные голоса значительно моложе.
Наверное, детки обставили эту сцену наподобие звонка в скорую помощь или в службу спасения. “Приезжайте скорее! У старухи денег куры не клюют! Мы то думали, что она бедна как церковная крыса”. И – начинается цепная реакция. “Срочно приезжайте! Ваши имена упомянуты в завещании, и напротив каждого из них красуется миллион баксов. А Берди спит и видит, как перепишет свою последнюю волю. Занимайте круговую оборону! Пора окружить бабульку любовью”.

Глава 31

Следуя совету судьи Киплера и с его благословения, мы собрались взимать свидетельские показания у Дот прямо в зале суда. После того как Драммонд, даже не соизволив проконсультироваться со мной, назначил допрос Дотти в моей конторе, я наотрез отказался играть под его дудку. Вмешался судья Киплер, позвонил Драммонду, и дело было улажено в считанные секунды.
Во время допроса Донни Рэя каждый из нас имел возможность вволю налюбоваться на Бадди, пока тот торчал в своем драндулете. Я пояснил Киплеру, а потом и Драммонду, что, на мой взгляд, допрашивать Бадди не стоит. Он и в самом деле не в себе, как не раз говорила Дот. Бедняга совершенно безобиден и ведать себе не ведает обо всей этой заварухе со страховкой. Ни в одном из относящихся к делу документов нет и намека на Бадди. За все время я ни разу не слышал, чтобы он произнес хоть одну законченную фразу. Я даже представить не могу, как Бадди выдержит долгую процедуру взимания свидетельских показаний. Кто знает, а вдруг он начнет буянить и намнет бока паре-тройке адвокатов?
Дот решает, что Бадди нужно оставить дома. Накануне я натаскивал её целых два часа, пытаясь предвосхитить возможные вопросы Драммонда. Позже, в ходе судебного процесса, ей придется выступить уже официальным свидетелем, тогда как предстоящий сейчас допрос будет носить лишь предварительный характер. Первым начнет Драммонд, руки у которого полностью развязаны, и он будет иметь право расспрашивать свидетельницу буквально о чем угодно. Это может продолжаться несколько часов.
Киплер хочет присутствовать и при этом допросе. Мы все рассаживаемся за одним из адвокатских столов перед судейской скамьей. Судья сам дает указания видеооператору и стенографистке. Тут его вотчина, и он волен делать все, что ему заблагорассудится.
Лично я убежден, что Киплер просто опасается оставить меня один на один с Драммондом. Их же неприязнь друг к другу настолько очевидна, что бросается в глаза. Меня это только радует.
Бедняжка Дот сидит одна во главе стола, руки её заметно дрожат. Я устраиваюсь неподалеку, но от моего соседства она, похоже, нервничает ещё больше. На ней парадная блузка и почти новые джинсы. Я пояснил ей, что специально разодеваться ни к чему, так как эту видеозапись демонстрировать присяжным не будут. Зато во время самого судебного процесса ей необходимо появиться в платье. А вот что нам с Бадди делать – одному Богу известно.
Киплер сидит по мою сторону стола, но довольно далеко, рядом с женщиной, которая снимает все происходящее на видеокамеру. Напротив расположился Драммонд со своей командой. Сегодня ему помогают трое – Б.Дьюи Клей Хилл-третий, М.Алек Планк-младший и Брэндон Фуллер Гроун.
Дек сейчас тоже в здании суда; он шныряет по коридорам, подлавливая возможных клиентов. Обещал заглянуть попозже.
Итак, на глазах у пяти адвокатов и судьи Дот Блейк воздевает правую руку и присягает говорить правду, только правду и ничего, кроме правды. Да, окажись я на её месте, я бы тоже дрожал мелкой дрожью. Драммонд сверкает ослепительной улыбкой, для протокола называет Дот свои имя и должность, и затрачивает целых пять минут, с подчеркнутым дружелюбием поясняя ей цель данного допроса. Все хотят только выяснить истину. Он даже пытаться не станет сбивать её с толку или запутывать. Дот вправе консультироваться со своим замечательным адвокатом и так далее и тому подобное. Драммонд не торопится. Время ведь идет.
Первый час потрачен на выяснение фактов биографии Дот. Драммонд, как обычно, безукоризнен. Он медленно и плавно переходит от одной темы к следующей – образование, работа, домашний обиход, увлечения, – задавая при этом вопросы, многие из которых мне бы и в голову не взбрели. В основном, это попытки половить рыбку в мутной воде – именно так действует опытный адвокат на предварительных допросах свидетелей. Вникай, раскапывай, долби, копай ещё глубже и, кто знает – вдруг улыбнется удача? Впрочем, наткнись Драммонд даже на такую лакомую тайну, как беременность в девическом возрасте, никакого проку она бы ему не принесла. На суде подобные сведения использовать нельзя. К делу они, ну никак не относятся. И тем не менее правила позволяют такие игры, а клиент платит Драммонду бешеные деньги за подобные блуждания во тьме.
Киплер возвещает, что настало время перерыва, и Дот опрометью несется в коридор. Еще в дверях в зубах её появляется сигарета. Мы пристраиваемся у фонтанчика.
– Вы держитесь молодцом, – говорю я ей от чистого сердца.
– Гаденыш, небось, будет про мою половую жизнь спрашивать? – свирепо рычит она.
– Не исключено. – В голове моей вихрем проносится образ Дот и Бадди, барахтающихся в постели, и меня едва не выворачивает наизнанку.
Дот ожесточенно затягивается, словно это её последняя в жизни сигарета.
– А вы не можете остановить его?
– Если он переступит черту дозволенного, непременно остановлю, – обещаю я. – Однако закон позволяет ему задавать практически любые вопросы.
– Вот назойливая скотина!
Второй час тянется столь же медленно, как и предыдущий. Драммонд интересуется финансовыми делами семейства Блейков, и постепенно мы узнаем о подробностях приобретения Блейками дома, автомобилей, в том числе злополучного “ферлейна”, а также мебели, утвари и прочей всячины. Киплеру это надоедает, и он просит Драммонда не тянуть резину. Мы выясняем многие подробности из жизни Бадди, про его ранения на войне, работу и выход на пенсию. А также про его любимые занятия и обычное времяпрепровождение.
Киплер сухо напоминает Драммонду, что неплохо бы задавать вопросы по существу.
Дот заявляет, что ей нужно в туалет. Я посоветовал ей прибегать к этому трюку всякий раз, когда она чувствует, что устала. Дот одну за другой выкуривает три сигареты, а я беседую с ней и отмахиваюсь от дыма.
Наконец, уже в разгаре третьего часа допроса, мы подбираемся к сути иска. Я заранее подготовил копии всех, хоть мало-мальски относящихся к делу документов, включая историю болезни Донни Рэя, которые аккуратной стопкой высятся на столе перед Дот. Киплер их уже просмотрел. Нам выпала редкая и завидная удача: все документы наши хороши и надежны как на подбор, Скрывать нам нечего. В том числе от Драммонда.
И Киплер, да и Дек говорили мне, что при подобных тяжбах нередки случаи, когда страховые компании утаивают кое-какие факты даже от собственных адвокатов. Более того, когда компании есть что скрывать, такая практика очень даже распространена.
В прошлом году, когда нам преподавали курс судебного производства, мы с изумлением разбирали многочисленные дела, в которых недобросовестные страхователи терпели полный крах исключительно потому, что скрывали важные документы от собственных защитников.
Наконец доходит черед до наших бумаг, и меня охватывает волнение. Киплера, кажется, тоже. Драммонд уже давно запросил все имеющиеся в моем распоряжении документы, но у меня в запасе остается ещё неделя, поэтому я и не спешил с ними расстаться. Я хочу видеть его физиономию, когда он будет читать письмо с троекратной “дурой”. Киплер мечтает о том же.
Очевидно, что большую часть бумаг, лежащих перед Дот на столе, Драммонд уже видел. Все имеющиеся в нашем распоряжении документы, переданы нам нашими клиентами. “Даром жизни” и Дот, соответственно. Многие из них перекрываются. Более того, в ответ на письменный запрос Драммонда, я подготовил встречный запрос на все относящиеся к делу документы, которые находятся в распоряжении ответчика. Удовлетворяя мой запрос, Драммонд вскоре направит мне копии документов, которые и без того находятся у меня уже целых три месяца. Бумажная волокита, ничего не поделаешь.
Позднее же, если все пойдет по плану, мне пришлют свежую пачку документов из Кливлендского офиса “Прекрасного дара жизни”.
Начинаем мы со страхового заявления и самого полиса. Дот вручает его Драммонду, который пробегает его глазами и передает Хиллу; Хилл, ознакомившись с документом, передвигает его Планку, после чего бумаги оказываются у Гроуна. Эти орангутаны изучают полис от корки до корки, на что уходит уйма времени. А ведь заявление с полисом находится в их распоряжении черт знает сколько времени, едва ли не от царя Гороха. Однако для этой компании время – деньги. В конечном итоге стенографистка приобщает эти бумажки к делу в качестве вещественного доказательства номер один по допросу Дот.
Следующий документ – это первое письмо, в котором “Дар жизни” извещает Дот об отказе в оплате страховки. Письмо медленно переплывает над столом из рук в руки. Такая же участь ждет и остальные “отказные” письма. Я с трепетом жду.
Вот наконец и письмо с “дурой”. Я посоветовал Дот молча вручить его Драммонду без каких-либо комментариев. На случай, если письмо это явится для адвоката сюрпризом, не хотелось бы его упреждать. Видно, с каким трудом дается Дот выполнение моего поручения – от одного лишь вида письма она просто сатанеет. Драммонд берет письмо и читает:
“Уважаемая миссис Блейк!
В семи предыдущих случаях компания отказала Вам в Вашей письменной просьбе. Сейчас мы отказываем Вам в восьмой раз, и в последний. Вы, должно быть, дура, дура и дура!”
Тридцать лет выступлений на судебных процессах сделали Драммонда не только закаленным бойцом, но и недюжинным актером. И тем не менее я сразу замечаю – это письмо он видит впервые. Клиенты не включили столь компрометирующее послание в общее досье. Драммонду словно под дых вмазали. Челюсть его слегка отвисает, а глаза лезут на лоб. Затем он свирепо встряхивает головой, щурится и перечитывает письмо.
В следующую минуту Драммонд делает то, о чем позже очень пожалеет. Он поднимает глаза и смотрит на меня. Я, само собой, поедаю его взглядом и ухмыляюсь, как бы говоря: “Что, приятель, попался со спущенными штанами?”
Но Драммонд продлевает агонию и переводит мученический взгляд на Киплера. Его честь бдительно следит за выражением и мимикой адвоката, и – подмечает то, чего нельзя было не подметить. Драммонд явно ошеломлен.
Адвокат, впрочем, быстро приходит в себя, однако зло уже содеяно. Он передает письмо полусонному Хиллу, который даже не подозревает, что получил от босса гранату с выдернутой чекой. Несколько секунд мы следим за Хиллом, и – тот застывает как громом пораженный.
– Прерываем протокол, – требует Киплер. Стенографистка послушно замирает, а видеооператор останавливает запись. – Мистер Драммонд, для меня очевидно, что это письмо вы видите впервые. Более того, интуиция подсказывает мне, что это не последний документ, который пытаются скрыть от вас ваши клиенты. В свое время я достаточно поднаторел в исках к страховым компаниям, чтобы уразуметь: необходимые бумаги имеют свойство сперва исчезать, а потом всплывать, причем в самый неудачный момент. – Киплер склоняется над столом и едва не тычет в Драммонда пальцем. – Если вы или ваши клиенты попытаются утаить от истца важные документы, я наложу на вас штраф. Вы оплатите не только судебные издержки, но и почасовую работу поверенного, причем по той же ставке, по которой оплачивают ваш труд ваши клиенты. Надеюсь, я ясно выразился?
Да, другая возможность заработать две с половиной сотни в час мне, боюсь, не скоро представится.
Драммонд и его лизоблюды ещё не оправились от удара. Могу только представить, как воспримет это письмо жюри присяжных – драммондовским сподручным это тоже наверняка ясно.
– Ваша честь, вы обвиняете меня в сокрытии документов? – скрипит Драммонд.
– Пока нет. – Палец Киплера по-прежнему наставлен на Драммонда, словно ствол пистолета. – Пока я только предупреждаю.
– На мой взгляд, ваша честь, вам бы следовало передать это дело кому-нибудь другому.
– Это ходатайство?
– Да, сэр.
– Отказано. Что-нибудь еще?
Драммонд шуршит бумагами, убивая время. Напряжение потихоньку спадает. Бедная Дот сидит, превратившись в каменное изваяние; опасается, наверное, что весь этот бедлам возник из-за нее. Я, признаться, тоже немного не в своей тарелке.
– Возобновляем заседание, – молвит Киплер, не спуская глаз с Драммонда.
Тот задает один за другим ещё несколько вопросов, на которые Дот должным образом отвечает. Еще несколько документов последовательно плывут по конвейеру. В половине первого мы прерываемся на ланч, а час спустя снова собираемся в прежнем составе. Дот уже изнемогает.
Киплер в довольно жестких выражениях требует, чтобы Драммонд не тянул кота за хвост. Драммонд старается, но ему это плохо удается. Стиль его выработан годами, денег приносит чертову уйму, а вопросы можно задавать до бесконечности.
Тогда моя клиентка прибегает к тактике, которой я не могу не восхищаться. Она заявляет во всеуслышание (не для протокола, разумеется), что у неё проблемы с мочевым пузырем – ничего уж очень серьезного, но, черт возьми, ей ведь уже почти шестьдесят! Словом, туалет приходится посещать все чаще и чаще. Драммонд, как и следовало ожидать, тут же начинает бомбардировать Дот вопросами про её мочевой пузырь, но Киплер довольно быстро пресекает эту тему. Как бы то ни было, каждые четверть часа Дот с извинениями покидает зал. Возвращаться она не торопится.
Лично я убежден, что с мочевым пузырем у неё все в порядке и готов отдать голову на отсечение, что она просто запирается в кабинке и дымит как паровоз. Это её успокаивает, а вот терпение Драммонда постепенно истощается.
В половине четвертого, через шесть с половиной часов после начала, Киплер объявляет, что допрос свидетеля завершен.

* * *

Впервые более чем за две недели подъезд к дому свободен от взятых напрокат автомобилей. Лишь “кадиллак” мисс Берди одиноко маячит перед домом. Я, как в былые времена, останавливаю свою машину прямо за ним, выхожу и огибаю дом. Внутренний дворик пуст.
Итак, они наконец сгинули. Со дня приезда Делберта мне так ни разу и не удалось поговорить с мисс Берди, а мне уже есть что сказать ей. Нет, я вовсе не сержусь на нее, просто хочется потолковать по душам.
Я подхожу к шаткой лестнице, ведущей наверх, в мою берлогу, и вдруг слышу голос. Он даже отдаленно не напоминает щебет мисс Берди.
– Руди, у вас найдется минутка? – Я поворачиваюсь и вижу Рэндолфа, который встает с кресла-качалки.
Я оставляю портфель с пиджаком на ступеньках и иду во внутренний дворик.
– Присаживайтесь, – приглашает Рэндолф. – У меня к вам разговор. – Он улыбается и, похоже, чувствует себя на верху блаженства.
– А где мисс Берди? – любопытствую я. В её доме темно.
– Она, м-мм, в некотором роде уехала. Хочет пожить с нами во Флориде. Сегодня утром улетела.
– А когда она вернется? – спрашиваю я. Меня это, конечно, не касается, но удержаться трудно.
– Понятия не имею. Может, вообще никогда. Отныне все её дела будем вести мы с Делбертом. В последние годы мы несколько забросили старушку, и теперь нужно наверстать упущенное. – Он выжидательно молчит, затем добавляет: – Нам бы хотелось, чтобы вы оставались здесь. Более того, мы готовы предложить вам сделку. Вы живете здесь, присматриваете за домом, следите, чтобы все было в порядке, а за проживание мы с вас ничего не берем.
– Что значит – “присматривать за домом”?
– Обычные пустяки, ничего особенного. Мамочка говорит, что за лето вы всему этому научились, вот и продолжайте в том же духе. Всю почту нам будут пересылать во Флориду, так что эта забота с плеч долой. В случае чего – звоните мне. По-моему, Руди, сделка выгодная.
Еще бы, черт побери!
– Я согласен, – говорю я.
– Вот и прекрасно. Мамочка в вас души не чает, говорит, что вы славный малый, и вам можно доверять. Несмотря даже на то, что вы юрист. Ха-ха-ха!
– А как быть с её “кадиллаком”?
– Завтра я сам отправляюсь на нем во Флориду. – Рэндолф вручает мне пухлый конверт. – Здесь ключи от дома, телефоны страховых агентов, фирмы, установившей сигнализацию, и тому подобное. Включая мой адрес и телефон.
– А где она будет жить?
– Вместе с нами, неподалеку от Тампы. У нас там симпатичный домишко с уютной спаленкой для гостей. Мамочке там будет хорошо. Да и дети мои живут поблизости, так что скучать у нас ей не придется.
Ясное дело, теперь они все, пыхтя от усердия, наперегонки пытаются угодить мисс Берди. Окружат её навязчивой заботой, втайне рассчитывая, что старушенция скоро откинет копыта. Им всем не терпится разбогатеть. Мне приходится прикладывать героические усилия, чтобы не рассмеяться.
– Замечательно, – говорю я. – Ей было так одиноко.
– Вы ей и правда по душе, Руди. Вы были добры к ней. – Голос его искренен и участлив. Я тронут до глубины души.
Мы трясем друг друга за руки и прощаемся.

* * *

Я качаюсь в гамаке, отмахиваюсь от комаров и глазею на луну. Я понимаю, что скорее всего никогда не увижу больше мисс Берди, и мое сердце преисполнено печали. Родственнички, опасаясь, как бы бабуся не взялась за прежние игры с завещанием, не позволят ей ступить и шагу без надзора. На мгновение мне становится не по себе, ведь я то прекрасно знаю, насколько она в самом деле богата, но поделиться своей тайной я ни с кем не вправе.
И в то же время я не могу не порадоваться за несчастную старую женщину. Наконец-то ей удалось вырваться из своей одиночной камеры и воссоединиться с семьей. Мисс Берди внезапно вновь становится центром всеобщего внимания, которое так ценит и любит. Я вспоминаю её в Доме пожилых граждан из Кипарисовых садов. Словно воочию я вижу, как она управляет толпой, дирижирует стариковским хором, вещает в микрофон, хлопочет над Боско и другими дряхлыми хрычами. Сердце у неё золотое, но оно жаждет внимания.
Надеюсь, флоридское солнышко пойдет мисс Берди на пользу. От всей души желаю ей счастья. Но вот сумеет ли кто-нибудь заменить её в Кипарисовых садах?

Глава 32

Думаю, что этот шикарный ресторан Букер выбрал не случайно, а потому, что у него есть хорошие новости. На столе сверкает серебро. Салфетки из тончайшего льна. Надеюсь, что платит за все это великолепие его клиент.
Правда, Букер опоздал на целых четверть часа, но это не удивительно – хлопот у него сейчас полон рот. Зато первые же его слова меня радуют: “Прошел все-таки!”. Потягивая воду, я слушаю взволнованный рассказ о том, как он подал апелляцию в экзаменационный совет. Его ответы внимательно изучили, повысили оценку на три балла, и вот теперь Букер – полноправный юрист. В жизни ещё не видел, чтобы, говоря, он расплывался до ушей. Из всей нашей группы удача после апелляции улыбнулась лишь двоим.
Сара Плэнкмор в их число не попала. До Букера дошли слухи, что оценку моя бывшая любовь получила настолько низкую, что под угрозой оказалась даже её работа в престижной прокурорской конторе.
Вопреки желанию Букера, я заказываю бутылку шампанского и шепчу официанту, чтобы счет он вручил мне. Я чую, что тут пахнет деньгами.
Приносят еду, тонюсенькие, почти прозрачные ломтики лосося, столь дивно разложенные и разукрашенные, что мы долго любуемся ими, не приступая к трапезе. Шэнкл гоняет Букера в хвост и в гриву, заставляя вкалывать по пятнадцать часов в день, но терпение Чарлин безгранично. Она готова идти сейчас на любые жертвы, понимая, что впоследствии все воздастся сторицей. На мгновение мне становится отрадно, что я не обременен женой и детишками.
Разговор наш переключается на Киплера, который, оказывается, имел обстоятельную беседу с Шэнклом, после чего быстро просочились слухи. Юристам вообще трудно бывает держать язык за зубами. Шэнкл насплетничал Букеру, что, по словам Киплера, приятель Букера, то есть я, сижу на золотой жиле. Похоже, Киплер уже пришел к выводу, что “Дар жизни” уже у меня в руках, и вопрос только в сумме, которую присудит мне жюри присяжных. Киплер дал зарок опекать меня, чтобы до суда ни один волос не упал с моей головы.
Что ж, слухи и правда замечательные.
Букер спрашивает, что я ещё поделываю. Звучит это так, словно Киплер проговорился, что кроме иска Блейков я ничем другим не занимаюсь.
За творожным пудингом Букер упоминает, что у него есть куча дел, которые могли бы меня заинтересовать. Затем поясняет. Речь идет о “Раффинзе”, одной из крупнейших в Мемфисе фирм по торговле мебелью. Владеют фирмой темнокожие, а филиалы разбросаны по всему городу. “Раффинз” знают все – по вечерам их агрессивные рекламные ролики предлагают совершенно немыслимые скидки, причем продается мебель исключительно в рассрочку. По словам Букера, годовой оборот компании достигает восьмидесяти миллионов, а представляет их интересы контора Марвина Шэнкла. “Раффинз” берет колоссальные кредиты, а неплательщиков у них хоть пруд пруди. Таков уж их бизнес. И вот контора Шэнкла буквально завалена делами по несостоятельности покупателей раффинзовской мебели.
Не угодно ли мне взяться за подобные дела?
Взыскание просроченных долгов – не то занятие, ради которого смышленые и честолюбивые школяры грызут гранит науки в юридических колледжах. Чаще всего должники это довольно малообеспеченные люди, которые приобрели в рассрочку дешевую мебель. А клиент не хочет забирать свою мебель назад, предпочитая получить деньги. В большинстве случаев дело вообще обходится без тяжбы или рассматривается в отсутствие ответчика, однако адвокату приходится изрядно покрутиться, чтобы получить причитающееся вознаграждение. Порой это бывает довольно опасно. Года три назад, например, один должник нанес адвокату огнестрельное ранение (по счастью, не смертельное), когда вместо жалованья на работе ему вручили уведомление суда о наложенном на домашнее имущество арест.
Чтобы заниматься такими делами адвокату было выгодно, их должно быть много, ибо стоимость каждого иска редко превышает несколько сотен долларов. Закон же требует, чтобы адвокатам компенсировали затраченные усилия и время.
Работа эта довольно неблагодарная, но тем не менее (и именно потому Букер предлагает мне за неё взяться) она оплачивается. Гонорары скромные, однако в итоге набегает сумма, которой хватает уже не только на хлеб, но и на масло.
– Могу сразу отвалить тебе хоть полсотни дел, – говорит Букер. – Со всеми причиндалами. И помогу тебе оформить первых несколько штук. У нас это на поток поставлено.
– А каково среднее вознаграждение?
– Трудно сказать, – пожимает плечами Букер. – Из некоторых должников не удается и цента выбить. Одни съезжают из города, другие разоряются. И все же на круг около сотни баксов, наверное, набегает.
Сто баксов помножить на полсотни – выходит пять тысяч.
– Прохождение одного дела в среднем занимает четыре месяца, – добавляет Букер. – Если захочешь, я могу каждый месяц перекидывать тебе штук по двадцать, а то и больше. Если будешь отправлять их все скопом в один день, в один суд и одному судье, то и рассмотрение всех их назначат на один день, так что лишний раз мотаться в суд тебе не придется. Так уж принято с делами о неплатежах. На девяносто процентов это работа с бумажками.
– Согласен, – говорю. – Может, ещё чем помочь?
– Не исключено, – отвечает Букер. – Буду иметь тебя в виду.
Приносят кофе, и мы переключаемся на излюбленную тему всех юристов – сплетни о других юристах. Мы перемываем косточки нашим бывшим однокашникам, судачим о том, кто и как устроился в нашем грешном мире.
Букер восстал из пепла.

* * *

Дек обладает поразительной способностью совершенно бесшумно просачиваться в любую дверь, приоткрытую на какую-то долю дюйма. Со мной он проделывает этот трюк с завидным постоянством. Я мирно сижу за столом, с головой погруженный в свои мысли или в одно из редких имеющихся в моем распоряжении досье, и вдруг – рядом вырисовывается Дек! Меня так и подмывает приучить его стучать в дверь, но уж очень не хочется с ним ссориться.
И вот Дек в очередной раз возникает передо мной, словно чертик из табакерки; почту принес. Взгляд его замирает на стопке новеньких папок в углу моего стола.
– А это что такое? – спрашивает он.
– Работа.
Дек приподнимает одну из папок.
– “Раффинз”?
– Да, сэр. Теперь мы представляем интересы второй по величине в Мемфисе фирме по торговле мебелью.
– Дела по взиманию неплатежей, – брезгливо говорит он, словно выпачкал руки. И это человек, который мечтает об очередном крушении парохода.
– По крайней мере, работа вполне честная, – возражаю я.
– Возни столько – черт ногу сломит, – ворчит Дек.
– Ну так продолжай обивать пороги больниц! – предлагаю я.
Дек вываливает груду конвертов на мой стол и исчезает так же безмолвно, как и возник. Я перевожу дух и вскрываю увесистый конверт из “Трень-Брень”. В нем пачка документов, дюйма эдак в два толщиной.
Драммонд ответил на мой вопросник, отказал в ответе на вопросы, требующие признания или опровержения и приложил кое-какие из запрошенных мной бумаг. Мне понадобится уйма времени, чтобы во всем этом разобраться, и ещё больше времени, чтобы понять, что он не прислал.
Наибольший интерес для меня представляют ответы на мой вопросник. Я должен допросить в качестве свидетеля официального представителя “Прекрасного дара жизни”, и Драммонд предложил мне кандидатуру некоего Джека Андерхолла, юрисконсульта кливлендской штаб-квартиры компании. Я также запросил должности и адреса некоторых служащих “Дара жизни”, имена которых наиболее часто встречались в переписке страховой компании с Дот.
С помощью официальной формы, которую дал мне судья Киплер, я готовлю ходатайство о допросе шестерых свидетелей. Провести допрос предлагаю ровно через неделю, прекрасно понимая, что Драммонд полезет на стенку. Что ж, таковы правила игры, он ведь и сам вел себя так же при выборе времени допроса Донни Рэя. Пусть поищет сочувствия у Киплера.
Мне придется слетать на пару дней в Кливленд, в контору “Прекрасного дара жизни”. Не могу сказать, что я очень об этом мечтаю, но выхода нет. Поездка влетит в копеечку – авиабилеты, проживание, еда, стенографистка и т.д. Я ещё не обсуждал это с Деком. В глубине души я ожидаю, что он вот-вот ворвется с вестью об очередной автомобильной аварии.
Дело Блейков между тем раздулось уже до трех объемистых папок. Я храню их в картонной коробке на полу под столом. Просматриваю их по нескольку раз на дню, всякий раз спрашивая себя, отдаю ли себе отчет в том, что делаю. Кто я такой, чтобы мечтать о столь громкой победе в суде? О том, чтобы утереть нос непревзойденному Лео Ф. Драммонду?
Не говоря уж о том, что я ещё ни разу не смотрел в глаза присяжным.

* * *

Донни Рэй слишком слаб, чтобы говорить со мной по телефону, и я качу в Грейнджер, чтобы навестить его дома. Сейчас конец сентября; точную дату я не помню, но впервые диагноз Донни Рэю поставили больше года назад. Открывает мне Дот, глаза её заплаканы.
– Он совсем угасает, – говорит она, шмыгая носом.
Я думал, что хуже выглядеть невозможно, однако Донни Рэй кажется ещё бледнее и изможденнее, чем в прошлый раз. Он спит, спальня погружена в полумрак. Солнце уже клонится к закату, и тени вычерчивают правильные прямоугольники на белых простынях, застилающих узкую кровать. Телевизор выключен. В комнате царит безмолвие.
– За весь день он так и не притронулся к еде, – шепчет Дот. Мы стоим и смотрим на спящего.
– Боли его мучают?
– Не особенно. Я сделала ему два укола.
– Я посижу немного, – шепчу я, устраиваясь на складном стуле. Дот покидает комнату. Я слышу, как она всхлипывает в коридоре.
Паренек кажется мне совсем бездыханным. Я сосредоточиваю внимание на его груди, пытаясь уловить хоть малейшие движения грудной клетки, но ничего не замечаю. Тени сгущаются. Я включаю небольшой светильник на столике у двери, и Донни Рэй шевелится. Глаза его приоткрываются, но ненадолго.
Вот, значит, как умирают те, кому отказывают в выплате по страховке. Невозможно поверить, что в обществе, которое битком набито богатыми врачами, роскошными больницами, наисовременнейшим медицинским оборудованием и кучей нобелевских лауреатов, Донни Рэю Блейку позволят вот так просто умереть без надлежащей медицинской помощи.
А ведь его могли спасти. Согласно букве закона, к моменту заболевания он был надежно прикрыт от грозы зонтиком (хотя и дырявым) “Прекрасного дара жизни”. А диагноз ему поставили, когда он был защищен страховым полисом, за который его родители выложили приличную сумму. Согласно все тому же закону, “Прекрасный дар жизни” обязан обеспечить бедняге надлежащее лечение.
В один прекрасный день я все-таки повстречаюсь с человеком, ответственным за смерть Донни Рэя. Вполне возможно, что он или она – просто мелкая сошка, которая выполняла приказ. С другой стороны, он или она вполне может оказаться вице-президентом, который и отдал этот самый приказ. Жаль, что нельзя сейчас заснять Донни Рэя, чтобы вручить его фотографию этому человеку, когда мы наконец встретимся.
Паренек кашляет и слегка шевелится, словно пытается сказать мне, что ещё жив. Я выключаю лампу и сижу в темноте.
Пусть я одинок и силы неприятеля превосходят меня во много раз, пусть я неопытен и запуган, но я прав. Если Блейки не выиграют иск, то вся наша система напрочь лишена справедливости.
Где-то в отдалении вспыхивает уличный фонарь, и луч света, проникший в окно спальни, выхватывает из мрака грудь Донни Рэя. Сейчас она медленно вздымается и опадает. Похоже, бедняга пытается проснуться.
Да, вряд ли мне суждено увидеть его живым ещё хоть несколько раз. Я пристально вглядываюсь в его смертельно исхудавшее лицо и даю себе клятву отомстить.

Глава 33

Судья, восседающий за столом в черной мантии, заметно разгневан. Сегодня день рассмотрения ходатайств, специально отведенный для кратких, безостановочных аргументов о великом множестве ходатайств по целой куче дел. Зал судебных заседаний битком набит адвокатской братией.
Наши ходатайства рассматриваются в первую очередь, потому что судья Киплер всерьез озабочен. Я подал ходатайство о проведении допроса в Кливленде шести служащих “Прекрасного дара жизни”, начиная с ближайшего понедельника. Драммонд наотрез отказался, сославшись, как и следовало ожидать, на крайне напряженный календарь участия в судебных заседаниях. Мало того, что он связан по рукам и ногам, но и все шестеро предполагаемых свидетелей заняты по горло. Все шестеро!
Киплер провел со мной и Драммондом телефонное совещание, закончившееся прескверно; по крайней мере, для адвоката ответчика. Да, в календаре Драммонда и правда значились выступления на судебных процессах, и он подтвердил это, прислав факс с соответствующими повестками. Однако Киплера вывело из себя категорическое утверждение Драммонда, что лишь пару месяцев спустя тот может выкроить три дня, чтобы слетать в Кливленд. Более того, шестеро служащих “Дара жизни”, которых я намереваюсь допросить, настолько занятые люди, что собрать их вместе, возможно, не удастся даже за полгода.
Киплер назначил это слушание с целью устроить официальную выволочку Драммонду, которая будет приобщена к делу. Поскольку в течение последних четырех дней я беседовал с его честью ежедневно, то прекрасно знаю, что ждет Драммонда. От него пух и перья полетят. Причем без моего участия.
– Для протокола, – резко говорит Киплер стенографистке, и драммондовская свита по ту сторону прохода дружно склоняется над блокнотами, принимаясь оживленно строчить в них. Сегодня прихвостней четверо. – В деле номер 214668 “Семья Блейк против “Прекрасного дара жизни”” истец заявил ходатайство о проведении допроса шестерых служащих компании в понедельник, 5 октября, в центральном офисе компании, в Кливленде, Огайо. Адвокат истца, как и предполагалось, внес протест на основании занятости. Правильно, мистер Драммонд?
Драммонд встал и медленно выпрямился во весь рост.
– Да, сэр. Я уже представил суду копию повестки о предварительном слушании дела в федеральном суде, которое начинается как раз со следующего понедельника. Я основной адвокат стороны ответчика в этом деле.
Драммонд и Киплер уже до хрипоты спорили из-за этого по меньшей мере дважды, однако сейчас диспут необходимо возобновить для протокола.
– И на какую дату вы можете внести в свое расписание поездку в Кливленд? – ядовито спрашивает Киплер.
Я сижу за своим столом в полном одиночестве. Дек где-то слоняется. За моей спиной не менее сорока адвокатов с замиранием сердца следят, как великий Лео Ф. Драммонд получает нахлобучку. Интересно, спрашивают они друг у друга, кто я такой, этот неведомый желторотый юнец, коль скоро судья так за меня бьется.
Драммонд переминается с ноги на ногу, затем отвечает:
– Видите ли, ваша честь, мой календарь расписан не по дням, а по часам. Возможно…
– Кажется, вы называли срок “два месяца”. Я не ослышался? – Голос Киплера преисполнен нескрываемого недоверия – он никогда не сталкивался со столь занятыми адвокатами.
– Да, сэр. Речь идет именно о двух месяцах.
– И все это время вы непрерывно участвуете в судебных заседаниях?
– В заседаниях, допросах, рассмотрении ходатайств, подаче и разборе апелляций. Я готов показать вам мое расписание.
– Не испытываю ни малейшего желания проверять его, мистер Драммонд, – отрезает Киплер. Затем продолжает: – Вот как мы поступим, мистер Драммонд, и, прошу вас, выслушайте меня внимательно, поскольку слова мои будут занесены в протокол и облечены в форму письменного распоряжения. Позвольте напомнить, сэр, что это дело рассматривается по процедуре “скоростного прохождения”, а в моем суде это означает полное отсутствие каких-либо затяжек и проволочек. Допрос всех шестерых свидетелей начнется в Кливленде в понедельник прямо с утра. – Драммонд плюхается на стул и ожесточенно строчит в блокноте. – Если вы не сумеете присутствовать лично – что ж, очень жаль. В последний раз этим делом занимались вместе с вами ещё четверо адвокатов – Морхаус, Планк, Хилл и Гроун, каждый из которых несравненно опытнее мистера Бейлора, который, насколько мне известно, получил лицензию лишь этим летом. Я понимаю, что вы, господа, не привыкли работать по одиночке и должны отправить в Кливленд хотя бы пару своих людей, но я совершенно уверен, что вам удастся наскрести достаточное количество адвокатов для достойного представления интересов вашего клиента.
Слова судьи, кажется, зарядили воздух. Адвокаты за моей спиной затаились тихо как мышки, боясь вздохнуть. Я догадываюсь, что многие из них всю жизнь мечтали об этой минуте.
– Более того, все шестеро служащих компании “Прекрасный дар жизни” в понедельник должны быть на месте с самого утра и не имеют права отлучиться куда бы то ни было без разрешения мистера Бейлора. Эта страховая компания имеет право вести бизнес здесь, в Теннесси. Дело это находится полностью в моей юрисдикции, и я настаиваю на неукоснительном выполнении служащими компании моих распоряжений.
Драммонд и его гвардейцы склоняют головы ещё ниже и строчат ещё яростнее.
– Далее. Адвокат истца запросил у ответчика определенные документы. – Тайрон Киплер ненадолго умолкает, грозно глядя на команду Драммонда. – Предупреждаю вас, мистер Драммонд – никакой мышиной возни вокруг этих документов. Я категорически настаиваю на полном и всестороннем сотрудничестве. В течение всего понедельника и вторника я буду находиться поблизости от телефонного аппарата и, если мистер Бейлор позвонит и скажет, что ему ограничивают доступ к каким-либо бумагам, я приму самые жесткие меры для того, чтобы он их получил. Вы меня поняли?
– Да, сэр, – понуро отвечает Драммонд.
– Вы донесете мои слова до сведения вашего клиента?
– Постараюсь.
Киплер переводит дух. В зале заседаний по-прежнему царит гробовая тишина.
– Я передумал, мистер Драммонд, – говорит вдруг Киплер. – Пожалуй, я все-таки взгляну на ваше расписание. Если вы не против, конечно.
Несколько минут назад Драммонд сам сделал это предложение, и пойти на попятный ему теперь неловко. В руках его увесистый, переплетенный в черную кожу томик, ежедневная хронология жизни крайне занятого человека. В ежедневнике наверняка содержатся записи личного характера, и я сомневаюсь, что Драммонд от чистого сердца предлагал Киплеру ознакомиться с ним.
Как бы то ни было, он с горделивым видом несет обтянутый кожей томик к судейской скамье, передает его чести и застывает в ожидании. Киплер быстро перелистывает страницы, даже не пытаясь вникнуть в записи. Он высматривает свободные дни. Драммонд терпеливо ждет посреди подиума.
– Я вижу, у вас ничего не назначено на неделю, которая начинается 8 февраля, – говорит судья.
Драммонд приближается к судейской скамье и разглядывает ежедневник, который держит перед ним в раскрытом виде Киплер. Затем, ни слова не говоря, утвердительно кивает. Киплер передает ему ежедневник, и Драммонд возвращается на место.
– Назначаю суд по этому делу на понедельник, 8 февраля, – возвещает его честь. Я судорожно сглатываю внезапно возникший в горле комок и перевожу дух, пытаясь придать себе уверенный вид. Четыре месяца – срок довольно большой и, по счастью, достаточно отдаленный, однако для адвоката, который не участвовал даже в тяжбе по какому-нибудь пустяку вроде наезда на пешехода, замаячившая перспектива весьма нешуточная и даже пугающая. Я давно заучил наизусть все материалы дела. Я знаю назубок процедуру суда и правила ведения перекрестного допроса. Я прочитал уйму книг о том, как представлять суду документы, подбирать состав жюри присяжных и выигрывать процессы, но я не имею ни малейшего понятия о том, что будет происходить в этом зале 8 февраля.
Киплер разрешает нам удалиться, и я, поспешно собрав бумаги, исчезаю. Выходя, замечаю, что многие адвокаты, дожидающиеся своей очереди, провожают меня любопытными взглядами.
Что же это за молокосос?

* * *

Хотя Дек мне никогда в этом не признавался, мне прекрасно известно, что он водит дружбу с парочкой довольно сомнительных частных сыщиков, с которыми познакомился во время работы на Брюзера. Один из них, по кличке Мясник, бывший полицейский, который разделяет пристрастие Дека к игорным домам. Раз или два в неделю они с ним мотаются в Тунику, чтобы попытать счастья в покер или блэк-джек.

Предыдущая страница 21 Следующая страница


Золотой дождь 22

Каким-то образом Мяснику удалось напасть на след Бобби Отта, страхового агента, который оформил страховой полис Блейкам. А отыскал он Отта в исправительной тюрьме округа Шелби, где агент отбывал десятимесячный срок за подделку банковского чека. При ближайшем рассмотрении оказалось, что Отт недавно развелся и вконец разорен.
Дек не скрывал недовольства – как он мог упустить такую добычу? Куда ни копни, Отт был в неладах с законом. Такой гонорар – коту под хвост!

* * *

После тщательного обыска, которому подвергается сначала мой портфель, а затем и я сам, здоровенный охранник с толстенными лапищами препоручает меня какому-то младшему тюремному надзирателю. Он проводит меня в какую-то комнатенку, расположенную неподалеку от входа в главное здание. Это почти квадратная каморка, в углах которой под самым потолком установлены камеры наблюдения. Возведенная посередине перегородка отделяет заключенных от посетителей. Разговаривать нам придется через экран, что меня вполне устраивает. Хочется только, чтобы свидание закончилось как можно скорее. Минут пять спустя через противоположную дверь вводят Отта. Это коротко подстриженный, довольно тщедушный человечек лет сорока, в очках с металлической оправой, облаченный в тюремный комбинезон темно-синего цвета. Он усаживается за перегородкой напротив и внимательно разглядывает меня. Охранник уходит, и мы остаемся одни.
Я просовываю через отверстие внизу экрана свою визитную карточку и представляюсь.
– Меня зовут Руди Бейлор. Я юрист. – Не знаю почему, но звучит это довольно зловеще.
Отт воспринимает эти сведения довольно спокойно, даже пытается улыбнуться. В свое время он зарабатывал на жизнь, стучась в чужие двери и продавая различные варианты страховок малоимущим гражданам, а значит, хотя ему и не повезло, человек он, умеющий расположить к себе собеседника.
– Рад с вами познакомиться, – привычно улыбаясь, говорит он. – Что вас сюда привело?
– Вот что, – отвечаю, доставая из портфеля копию искового заявления. И просовываю в отверстие. – Это иск, который я подал от имени ваших бывших клиентов.
– Каких именно? – спрашивает Отт, придвигая к себе бумаги и изучая верхнюю страницу. Повестку в суд.
– Дот и Бадди Блейков, а также их сына Донни Рэя.
– А, “Прекрасный дар жизни”, да? – спрашивает он. Дек в свое время пояснил мне, что многие из таких уличных агентов представляют не одну страховую компанию, а несколько. – Можно почитать?
– Разумеется. Вы привлечены в качестве одного из ответчиков. Читайте.
Отт разговаривает и двигается неторопливо, не тратя лишних усилий. Читает он на редкость медленно, переворачивая страницы с нарочитой неохотой. Бедолага. Пережил развод, потом разорился, потеряв все вплоть до последнего цента, а теперь вот за мошенничество в каталажку угодил, а тут ещё и меня нелегкая принесла. И не с пустыми руками, а с иском на десять миллионов долларов.
Однако Отт выглядит невозмутимым. Он заканчивает читать и оставляет бумаги перед собой.
– Вам известно, что я защищен постановлением суда по делам о несостоятельности? – спрашивает он.
– Да. – На самом деле это не совсем так. В соответствии с архивными документами, Отт подал заявление о признании его банкротом в марте, за два месяца до моего иска, а теперь его уже освободили от уплаты долгов. Признание банкротом в судебном порядке вовсе не гарантирует банкрота от будущих судебных исков, хотя вопрос этот считается довольно спорным. Но этот парень нищ как церковная крыса. Брать с него нечего. – Мы были вынуждены назвать вас в числе ответчиков, потому что именно вы оформили этот страховой полис.
– Да, я все понимаю. Вы просто выполняете свой долг.
– Совершенно верно. Когда вы выходите на свободу?
– Через восемнадцать дней. А что?
– Возможно, нам придется вас допросить.
– Как, прямо здесь?
– Не исключено.
– А к чему такая спешка? Выйду вот, и допрашивайте сколько душе угодно.
– Хорошо, я подумаю.
Мое посещение для Отта хоть небольшое, но развлечение, и он не спешит расстаться со мной. Еще несколько минут мы болтаем с ним о нелегкой доле заключенного, после чего я начинаю посматривать в сторону двери.

* * *

Мне ни разу прежде не приходилось бывать на втором этаже дома мисс Берди , но, как и на первом, там все заросло пылью и плесенью. Я поочередно распахиваю настежь двери всех комнат, щелкаю выключателем, поспешно осматриваюсь по сторонам, выключаю свет и закрываю дверь. Половицы под ногами в коридоре жалобно скрипят. Узкая лестница ведет на чердак, но мне боязно туда забираться.
Дом куда более просторный, чем мне казалось. И – куда более мрачный. Трудно представить, как мисс Берди могла жить здесь в полном одиночестве. Меня вдруг начинает грызть совесть – ведь мог бы проводить больше времени со старушкой, смотреть с ней идиотские сериалы, помогать ремонтировать старенький телевизор, вкушать бутерброды с индейкой и поглощать жиденький растворимый кофе.
На первом этаже взломщиков не больше, чем на втором, и я запираю за собой дверь, выходящую во внутренний дворик. Без мисс Берди мне как-то не по себе. Не помню, чтобы её присутствие хоть немного меня вдохновляло, хотя, на случай какой-нибудь нужды, приятно было сознавать, что она здесь рядом, в соседнем доме. Теперь же мне одиноко и неуютно.
Войдя в кухню, я смотрю на телефонный аппарат. Допотопная модель с вращающимся диском. Я едва не набираю номер Келли. Если ответит она, что-нибудь придумаю. Если подойдет он, я положу трубку. Он может узнать, что звонили из этого дома, но ведь я здесь не живу.
Сегодня я вспоминал Келли чаще, чем вчера. А на этой неделе чаще, чем на предыдущей.
Мне отчаянно хочется увидеться с ней.

Глава 34

Воскресным утром Дек везет меня в своем мини-грузовичке на автовокзал. Еще совсем рано. Денек обещает быть ясным и солнечным, в воздухе ещё только пахнет приближением осени. По счастью, удушающая влажность на несколько месяцев отступила. Мемфис в октябре – райское местечко.
Авиабилет до Кливленда и обратно стоит чуть меньше семисот долларов. Номер в недорогом, но безопасном мотеле обойдется, по нашим прикидкам, долларов в сорок за ночь, а на еду уйдут сущие гроши – я привык довольствоваться малым. Свидетелей допрашиваем мы, так что все издержки ложатся на наш счет. Самая дешевая стенографистка в Кливленде, с которой мне удалось договориться, берет сотню в день за присутствие, и ещё по два доллара за запись и расшифровку каждой странички. Подобные допросы нередко растягиваются на добрую сотню страниц, а то и больше. Мы бы не прочь записать всю процедуру на видео, но тут этот номер не пройдет.
Рушатся и наши планы о воздушном перелете. Адвокатская контора Руди Бейлора попросту не может позволить себе командировать меня в Кливленд самолетом. Отправиться в такую даль на своей раздолбанной “тойоте” я не рискну. Случись чего по пути с моей колымагой, и я застряну надолго. Дек, правда, предложил мне воспользоваться его мини-грузовичком, но преодолеть тысячу миль даже на нем мне вовсе не улыбается.
“Грейхаунды” вполне надежны, но вот только ползут как черепахи. Правда, в конечном итоге до места назначения добираются. Будь моя воля, я предпочел бы иной способ передвижения, но выбора нет. К тому же я не спешу. Да и страну хоть посмотрю. Не говоря уж об экономии денег. Словом, преимуществ хоть отбавляй.
За рулем Дек почти не раскрывает рта. По-моему, и ему немного неловко оттого, что в карманах у нас до сих пор ветер свищет. И он прекрасно понимает, что должен бы поехать со мной. Мне предстоит допрашивать враждебных свидетелей и изучать незнакомые документы. Лишние мозги ох как пригодились бы.
На стоянке перед автовокзалом мы прощаемся. Дек обещает поддерживать в конторе порядок и привлечь новых клиентов. Я ничуть не сомневаюсь, что он сдержит обещание. Он отъезжает по шоссе на Сент-Петербург.
Мне никогда прежде не приходилось ездить на “грейхаундах”. Автовокзал довольно небольшой, но чистенький, несмотря на воскресенье и ранний час уже заполненный путешественниками, большей частью пожилыми и чернокожими. Я нахожу нужное окошко и выкупаю забронированный билет. Он обходится моей фирме в 139 баксов.
В восемь часов, точно по расписанию, автобус отползает от станции и следует сперва на запад, в Арканзас, а затем сворачивает на север, к Сент-Луису. Мне удается устроиться одному, без назойливого соседства.
Автобус почти полон, пустуют всего три или четыре кресла. В Сент-Луис мы должны прибыть через шесть часов, в Индианаполис через одиннадцать, а в Кливленд прикатим к одиннадцати вечера. То есть, торчать мне в автобусе целых пятнадцать часов. Допрос же назначен на девять утра.
А вот мои противники из “Трень-Брень” наверняка ещё спят без задних ног, потом их ждет аппетитный завтрак, чтение воскресной газеты на внутреннем дворике в обществе жены, затем (для некоторых) посещение церкви, вкусный обед и сражение в гольф. Около пяти вечера жены отвезут их в аэропорт и расцелуют на прощание перед залом для пассажиров первого класса. Час полета, и самолет приземлится в Кливленде, где представитель “Дара жизни”, несомненно, встретит их и разместит в самом шикарном отеле. После восхитительного ужина с аперитивами и вином вся компания соберется в роскошном конференц-зале и будет допоздна строить против меня коварные планы. К тому времени, когда я устроюсь в какой-нибудь ночлежке, все они будут уже нежиться в постелях, прекрасно отдохнувшие и готовые к бою.

* * *

Здание “Прекрасного дара жизни” находится в богатом предместье Кливленда, где селятся, главным образом, состоятельные белые налогоплательщики. Я объясняю таксисту, что ищу дешевый мотель именно в этом районе, и он тут же согласно кивает. Вскоре автомобиль тормозит перед “Плаза Инн”. По соседству с мотелем пристроилась закусочная “Макдоналдс”, а напротив – кинотеатр. Жизнь тут так и кипит – эротические шоу, ресторанчики, сверкающие рекламы, залитые огнями витрины, мотели. Должно быть, и торговый центр неподалеку. То есть, район вполне безопасный.
Свободных номеров предостаточно, и я плачу тридцать два доллара наличными за одну ночь. Беру квитанцию об оплате – так меня Дек надоумил.
В две минуты пополуночи я забираюсь в постель, гляжу в потолок и вдруг меня осеняет: ведь, за исключением ночного портье, никто во всем белом свете не знает, где меня найти. И мне некому даже позвонить и отметиться.
Понятно, с такими мыслями мне не до сна.

* * *

С тех самых пор, как я всей душой возненавидел компанию “Прекрасный дар жизни”, я пытался представить себе их штаб-квартиру. В моем воображении возникало высокое современное здание из стекла и бетона, с флагштоками и фонтаном перед главным входом, с отлитыми из бронзы названием и эмблемой компании. Все говорит о богатстве и процветании.
Действительность несколько иная. Найти здание – пара пустяков, поскольку адрес – 5550 Бейкер Гэп-роуд – выложен на фасаде крупными черными буквами. А вот название и эмблема “Дара жизни” отсутствуют. Собственно говоря, и само здание в глаза никак не бросается. Ни фонтана, ни флагштоков, так, громоздкая и аляповатая пятиэтажная коробка, сбитая воедино из нескольких блоков. С претензией на модерн, но, на мой взгляд, совершенно безобразная. Выбеленный фасад с черными окнами.
По счастью, главный вход обозначен четко, и я вступаю в небольшой вестибюль, вдоль одной стены которого выстроены высаженные в пластиковые ящики пальмы и ещё какие-то деревца, а напротив за столом пропусков сидит премиленькая девушка. На голове у неё мягкие наушники, а перед самыми губами – прикрепленный к наушникам дужкой изящный микрофон. За спиной девушки на стене плиты с названиями трех разместившихся в здании компаний: “Пинн-Конн Груп”, “Зеленые озера” и “Прекрасный дар жизни”. Интересно, которой из них тут что принадлежит? Под названиями красуются скромные, бронзового литья, эмблемы.
– Меня зовут Руди Бейлор, – вежливо представляюсь я. – Мистер Пол Мойер назначил мне встречу.
– Одну минуточку. – Девушка нажимает какую-то кнопку, немного выжидает, затем говорит: – Мистер Мойер, к вам посетитель. Мистер Бейлор. – При этом с лица её не сползает улыбка.
Должно быть, кабинет Мойера находится поблизости, поскольку не проходит и минуты, как он уже пылко трясет меня за руку и расспрашивает, как я добрался. Я следую за ним по коридору к расположенным за углом лифтам. На вид Мойер мой ровесник, он безостановочно болтает ни о чем. Мы выходим на четвертом этаже, и я мгновенно перестаю ориентироваться в лабиринте коридоров и переходов этого архитектурного монстра. Полы здесь застланы коврами, освещение мягче, чем внизу, а на стенах развешаны картины. Идя по коридору, Мойер трещит без умолку, но наконец открывает тяжелую дверь и впускает меня внутрь.
Добро пожаловать в рай! Я оказываюсь в просторном конференц-зале, в центре которого возвышается полированный овальный стол, окруженный по меньшей мере полусотней стульев. Над самым столом нависает хрустальная люстра. В левом углу зала – бар. Справа – кофейный столик, уставленный блюдами с бисквитами и булочками. За столиком собралась кучка заговорщиков, их не меньше восьми, причем каждый как на подбор в темном костюме с белой сорочкой и полосатым галстуком, и в черных туфлях. Восемь против одного. Нервная дрожь в моих поджилках переходит в пляску Святого Витта. Где же вы, Тайрон Киплер, в такой ответственный час? Сейчас даже присутствие Дека было бы мне хорошим подспорьем.
Четверо из неприятельской восьмерки – мои старые приятели из “Трень-Брень”. Еще одна физиономия знакома мне по недавнему слушанию нашего дела в Мемфисе, а вот оставшиеся трое – полные незнакомцы. Увидев меня, все, как по команде, дружно замирают. На мгновение все умолкают, перестают работать челюстями и вытаращиваются на меня. Очевидно, что я прервал весьма важную беседу.
Первым очухивается Т. Пирс Морхаус.
– Заходите, Руди, – приглашает он, поскольку не пригласить меня нельзя. Я киваю Б.Дьюи Клею Хиллу-третьему, затем М.Алеку Планку-младшему и Брэндону Фуллеру Гроуну, после чего обмениваюсь рукопожатием с квартетом новых лиц, которых Морхаус поочередно представляет, но имена их тут же вылетают у меня из головы. Знакомого по слушанию дела в мемфисском суде зовут Джек Андерхолл. Он один из юрисконсультов “Прекрасного дара”, обычно представляющий интересы компании по разным вопросам.
Выглядят мои противники свежими и готовыми к схватке; чувствуется, что все они хорошо выспались после непродолжительного полета и сытного ужина. Одежда выглажена, воротнички накрахмалены, словно костюмы долго висели в шкафах, а не были извлечены из дорожных сумок. Мои глаза красные и припухшие от недосыпания, рубашка измята. Но мне некогда обращать внимание на подобные пустяки.
Появляется стенографистка, и Т. Пирс гонит нас к овальному столу. Суетясь, как наседка над цыплятами, он долго всех рассаживает. Ясно, что места за противоположным концом стола займут свидетели, а вот размещение остальных вызывает у него затруднения. Наконец Морхаус справляется с этой проблемой. Я послушно усаживаюсь на предложенный стул и пытаюсь придвинуть его ближе к столу. Задача почти непосильная, поскольку чертов стул весит не меньше тонны. Напротив меня, по меньшей мере в трех метрах, располагается квартет из “Трень-Брень”; все четверо шумно раскрывают портфели и атташе-кейсы – клацают замки, вжикают застежки “молний”, хлопают папки, шуршат документы. Не проходит и нескольких секунд, как весь стол загроможден бумагами.
Четверо представителей “Дара жизни” рассаживаются за спиной стенографистки; они не уверены в своих действиях и ждут сигнала Т. Пирса Морхауса. Наконец, разложив перед собой бумаги и блокноты, он провозглашает:
– Что ж, Руди, начнем мы, пожалуй, с допроса Джека Андерхолла, юрисконсульта нашей страховой компании.
Я предвидел этот шаг и уже заранее решил, что меня это не устраивает.
– Нет, – возражаю я, немного нервозно. Я на враждебной территории, в неприятельском кольце, но отчаянно пытаюсь казаться хладнокровным и уверенным в себе. Причин, по которым мне не хочется начинать допрос с юрисконсульта “Прекрасного дара”, несколько, не говоря уж о том, что мне просто претит потакать вражеским планам. Приходится то и дело напоминать себе, что этим допросом распоряжаюсь я.
– Прошу прощения? – переспрашивает Т. Пирс.
– Вы слышали, что я сказал. Первой я хочу допросить Джеки Леманчик, инспектора по исковым заявлениям.
Главное в любом деле по обману доверия клиентов это досье по иску, вся переписка и прочие документы, которые хранит у себя на службе инспектор по искам. В удачном деле подобное досье содержит удивительную хронологию всевозможных правовых промахов. Я имею полное право ознакомиться с этим досье и должен был получить его десять дней назад. Драммонд прикинулся, что он здесь ни причем, и свалил всю вину на клиента. Киплер распорядился, чтобы досье было полностью подготовлено для меня к сегодняшнему утру.
– Нам кажется, что лучше было бы начать с мистера Андерхолла, – неуверенно возражает Т. Пирс.
– Меня это не интересует, – отрезаю я, вложив в голос побольше справедливого негодования. Я могу себе это позволить, поскольку судья – мой приятель. – Может, Киплеру позвоним? – подначиваю я, вконец обнаглев.
Киплера здесь нет, но дух его все равно главенствует. Согласно его весьма недвусмысленному распоряжению, все шестеро затребованных мной свидетелей должны быть на месте, начиная с девяти утра, и только мне решать, в каком порядке они должны давать показания. И они не имеют права никуда отлучиться, пока я их не отпущу. Кроме того, судья предоставил мне право в случае необходимости привлекать дополнительных свидетелей. Меня так и подмывает постращать своих противников звонком судье.
– У нас, м-мм, некоторые затруднения с Джеки Леманчик, – бормочет Т. Пирс, нервозно оглядываясь в сторону четверки из “Дара жизни”, разместившейся за столом ближе к двери. Все они, потупив взоры, разглядывают собственные ноги. Т. Пирс восседает прямо напротив меня, он мой главный оппонент.
– Какие ещё затруднения? – спрашиваю я.
– Она здесь больше не служит.
У меня отвисает челюсть. Я ошеломлен, и не сразу нахожу, что сказать. Я тупо гляжу на Т. Пирса, лихорадочно пытаясь собраться с мыслями.
– И… как давно? – выдавливаю я.
– С конца прошлой недели.
– А точнее? Заседание состоялось в четверг. Вы знали об этом уже тогда?
– Нет. Она уволилась в субботу.
– Ее уволили?
– Нет. Она ушла по собственному желанию.
– И где она сейчас?
– Она ведь больше не является служащей компании, – пожимает плечами Т. Пирс. – Значит мы не имеем возможности привлечь её в качестве свидетеля.
На мгновение я сверяюсь со своими записями, просматривая остальные фамилии.
– Что ж, как тогда насчет Тони Крика, младшего инспектора по исковым заявлениям?
– Его тоже нет, – отвечает Т. Пирс. – Он уволен по сокращению штатов.
Второй удар посылает меня в нокдаун. В голове все смешалось, и я не знаю, как быть дальше.
“Прекрасный дар жизни” уволил своих людей, чтобы не позволить мне взять у них показания.
– Надо же, какое совпадение, – уязвленно говорю я. Планк, Хилл и Гроун не отрывают глаз от блокнотов. Что они там пишут – ума не приложу.
– Наш клиент время от времени проводит сокращение штатов, – поясняет Т. Пирс, сохраняя серьезную мину.
– А как насчет Ричарда Пеллрода, старшего инспектора по исковым заявлениям? – спрашиваю я. – Впрочем, я и сам знаю – его тоже сократили.
– Нет. Он здесь.
– А Рассел Крокит?
– Мистер Крокит перешел на другую работу.
– Его уволили по сокращению штатов? – саркастически спрашиваю я.
– Нет.
– Ага, значит он уволился по собственному желанию, как Джеки Леманчик?
– Совершенно верно.
Именно Рассел Крокит, будучи в ту пору старшим инспектором по рассмотрению исковых заявлений, сочинил злосчастное “дурацкое” письмо. Мой ключевой свидетель, допрос которого я предвкушал перед приездом в Кливленд, несмотря на все свои страхи и опасения.
– А Эверетт Лафкин, вице-президент по искам? Тоже сокращен?
– Нет. Он тоже здесь.
Надолго воцаряется молчание – дожидаясь, пока страсти улягутся, все делают вид, что занимаются какими-то делами. Да, вчиненный мною иск произвел во вражеском стане изрядный переполох. Я лихорадочно строчу в блокноте, составляя перечень ближайших задач.
– А где досье? – спрашиваю я наконец.
Т. Пирс оборачивается и извлекает откуда-то кипу бумаг. Придвигает их ко мне. Это аккуратно выполненные ксерокопии, стопки которых перехвачены толстыми резинками.
– Они разложены в хронологическом порядке? – интересуюсь я. Именно так должно быть, согласно требованию Киплера.
– Надеюсь, – говорит Т. Пирс и устремляет гневный взгляд на квартет молодцев из “Прекрасного дара”.
Да, досье довольно внушительное, дюймов в пять толщиной.
– Дайте мне час на рассмотрение, – говорю я, не снимая резинки. – Потом продолжим.
– Хорошо, – кивает Т. Пирс. – Вон там вы найдете кабинет для работы. – Он встает и указывает на стену за моей спиной.
Я следую за ним и одним из инспекторов “Прекрасного дара” в небольшую комнату, где они меня оставляют, а сами испаряются. Я усаживаюсь за стул и начинаю копаться в документах.

* * *

По прошествии часа я возвращаюсь в конференц-зал. Адвокаты и белые воротнички потягивают кофе и о чем-то шушукаются, убивая время.
– Придется звонить судье, – возвещаю я, и Т. Пирс вострит уши. – Идемте сюда, – приглашаю я его в комнатенку, откуда только что вышел.
Мы снимаем трубки параллельных аппаратов, и я набираю номер служебного телефона Киплера. Судья отвечает уже на второй звонок. Мы с Т. Пирсом представляемся и обмениваемся с Киплером приветствиями.
– У нас кое-какие затруднения, ваша честь, – говорю я, стремясь сразу направить разговор в нужное русло.
– Какие ещё затруднения? – спрашивает он. Т. Пирс слушает, безучастно пялясь на пол.
– Видите ли, из шестерых свидетелей, поименованных в моем списке и обязанных присутствовать здесь, согласно вашему требованию, трое внезапно исчезли. Либо их сократили, либо они уволились по собственному желанию, либо без оного, но суть в том, что их здесь нет. Причем все это случилось в самом конце прошлой недели.
– О ком конкретно идет речь?
Наверное, досье лежит сейчас перед ним и он смотрит на список имен.
– Джеки Леманчик, Тони Крик и Рассел Крокит больше здесь не служат. Пеллрод, Лафкин и Андерхолл, местный юрисконсульт, каким-то чудом уцелели после резни.
– А как насчет досье?
– Я просмотрел его.
– Ну и что?
– Недостает по меньшей мере одного документа, – говорю я, пристально следя за Т. Пирсом. Он нахохливается, словно не веря моим словам.
– Какого именно?
– “Дурацкого” письма. Оно не подшито к остальным бумагам. Впрочем, и их я ещё как следует не проверил.
Адвокаты “Прекрасного дара жизни” впервые увидели “дурацкое” письмо лишь на прошлой неделе. На той его копии, которую Дот передала Драммонду, штамп “копия” был оттиснут трижды в самом верху. Я специально это сделал, чтобы отличить этот экземпляр от других, которые могли всплыть ещё где-нибудь. Оригинал же письма надежно заперт в моей конторе. Навряд ли Драммонд со своей командой стали бы рисковать, пересылая мою заштампованную копию “Прекрасному дару” для вложения в затребованное мною досье.
– Это верно, Пирс? – грозно спрашивает Киплер.
– Да, сэр, – отвечаем мы в унисон.
– Хорошо. Пирс, выйдите – я хочу поговорить с Руди.
Т. Пирс бормочет было что-то невнятное, но тут же умолкает. Кладет трубку на рычажки, встает и с растерянным видом покидает комнатенку.
– Все в порядке, судья, я один, – говорю я.
– Как они настроены?
– Нервничают.
– Не удивительно. Что ж, поступим так. Избавляясь от свидетелей и скрывая документы, они сами развязали мне руки, и теперь я могу перенести все допросы сюда. Это вполне в моей власти, а они заслужили хорошую порку. Считаю, что допросить вам стоит одного лишь Андерхолла. Спрашивайте его обо всем, что взбредет в голову, но только постарайтесь припереть к стенке по поводу увольнения троих свидетелей. Не стесняйтесь в выражениях. А покончив с ним, возвращайтесь сюда. Я назначу допрос на конец этой недели и сам докопаюсь до сути. Прихватите с собой копии страхового полиса и всех выплат по нему.
Я поспешно записываю, стараясь ничего не упустить.
– А теперь дайте мне Пирса, – заканчивает судья. – Пусть ещё попотеет.

* * *

Джек Андерхолл – коренастый человечек с коротко подстриженными усиками и на редкость немногословный. Он просвещает меня насчет “Прекрасного дара жизни”. Владеет страховой компанией “Пинн-Конн Груп”, частная фирма, об учредителях которой он знает лишь понаслышке. Я пространно допрашиваю его об уставе и взаимных связях всех трех компаний, которые занимают это здание, но быстро убеждаюсь, что все запутано до безнадежности. Примерно час я трачу на подробные расспросы о структуре “Прекрасного дара” сверху донизу. Мы беседуем о сферах действия компании, уровне продаж, о филиалах и подразделениях, о персонале и о многом другом; кое-что из этого по-своему любопытно, однако совершенно мне ни к чему. Андерхолл предъявляет мне личные заявления об уходе, подписанные двумя из вызванных мной свидетелей, и заверяет меня, что их уход, ну совершенно не связан с рассматриваемым делом.
Я выкачиваю из него разного рода сведения добрых три часа, после чего сворачиваю допрос. Я уже заранее смирился с тем, что мне предстоит провести в Кливленде по меньшей мере три дня и, затворившись в одной комнате с парнями из “Трень-Брень”, заслушивать одного свидетеля за другим, а по ночам разгребать горы всякой документации и прочей писанины.
Вместо этого уже во втором часу дня я покидаю мотель, нагруженный бумагами, заниматься которыми предстоит Деку, и окрыленный мыслью, что теперь уже этим болванам придется лететь в гости к нам и давать показания на моей территории, в присутствии моего судьи.
Обратный путь на автобусе в Мемфис кажется мне едва ли не вдвое короче.

Глава 35

Дек обзавелся новой визитной карточкой, на которой он значится “ассистентом адвоката” – с таким зверем я сталкиваюсь впервые. Он слоняется по коридорам здания городского суда, навязывая свои услуги мелким правонарушителям, собирающимся впервые предстать перед судьей. Он высматривает какую-нибудь особенно запуганную жертву с повесткой в руке и – пикирует на нее. Дек называет всю эту процедуру “охотой стервятника”; таким промыслом охотно занимаются многие внештатные юристы, околачивающиеся вокруг городского суда. Как-то раз Дек предложил и мне поохотиться вместе, чтобы обучить основным приемам и уловкам. Я отказался.
Деррика Доугена Дек изначально тоже наметил в одну из жертв “охоты стервятника”, однако его кровожадный план рассыпался в пух и прах в то самое мгновение, когда Доуген спросил у него: “А что такое, черт побери, “ассистент адвоката”? Дек, который обычно за словом в карман не лезет, на сей раз смешался и был вынужден поспешно ретироваться с поджатым хвостом. Однако карточку его Доуген сохранил. В тот же самый день машина, за рулем которой сидел какой-то недоросль, к тому же превысивший скорость, врезалась в его автомобиль. И вот, по прошествии примерно суток с той минуты, как сам послал Дека куда подальше, Доуген позвонил в нашу контору. Дек снял трубку в кабинете, где я корпел над мешаниной документов, предоставленных “Прекрасным даром жизни”. Несколько минут спустя мы уже на всех парах неслись к больнице. Доуген возжелал пообщаться с настоящим адвокатом, а не с каким-то “ассистентом”.
Это мой первый и вдобавок полулегальный визит в больницу к возможному клиенту. Доуген лежит в отдельной палате со сломанной ногой, переломами ребер и запястья, порезанным лицом и множественными ушибами. Он молод, лет двадцати с небольшим и, судя по отсутствию кольца, не женат. Я наседаю на него, как подобает настоящему адвокату, скармливаю ему обычную галиматью насчет того, что нужно держаться подальше от страховых компаний и стараться держать язык на привязи. Мы должны содрать с них три шкуры, а моя фирма давно специализируется на автомобильных авариях. Дек ухмыляется. Я оказываюсь способным учеником.
Доуген подписывает договор и ещё одну бумажку, согласно которой мы получаем доступ к его медицинской карте. Его мучает боль, поэтому мы долго не задерживаемся. Его подпись красуется под договором. Мы прощаемся и обещаем наведаться завтра.
К полудню Дек раздобывает копию полицейского протокола о данном дорожно-транспортном происшествии, а также успевает поговорить с отцом подростка, виновного в аварии. Отец и сын застрахованы компанией “Стейт Фарм”. Отец пробалтывается, что, по его мнению, страховая сумма не превышает двадцати пяти тысяч долларов. Им с сыном страшно жаль, что так случилось. Ерунда, успокаивает Дек, готовый целовать руки сорванцу, протаранившему машину нашего нового клиента.
Третья часть от двадцати пяти тысяч долларов это восемь тысяч с хвостиком. Мы позволяем себе отобедать в “Даксе”, изумительном ресторане при отеле “Пибоди” <Фешенебельный 13-этажный отель на 400 номеров>. Дек даже лакомится десертом. Этой звездный час нашей фирмы. Часа три мы подсчитываем барыши и прикидываем, на что потратить бешеные деньги.

* * *

В четверг в семнадцать тридцать, через два дня после моего возвращения из Кливленда, мы все заседаем в зале суда под председательством Тайрона Киплера. Его честь выбрал это время, чтобы великий и несравненный Лео Ф. Драммонд успел приехать после затяжных судебных баталий и получить очередную головомойку. С его появлением команда “Трень-Брень” представлена наконец в полном составе – все пятеро восседают напротив меня как на параде. Выглядят они уверенными в себе, хотя всем ясно, что положение у них незавидное. Джек Андерхолл, ведущий юрисконсульт “Прекрасного дара жизни”, тоже здесь, а вот остальные белые воротнички предпочли остаться в Кливленде. И я их не виню.
– Мистер Драммонд, я предупреждал вас о том, чтобы истцу были предоставлены все документы, – в голосе его чести звенит металл. – Киплер открыл заседание всего пять минут назад, но Драммонд уже получил на орехи. – Мне казалось, мои слова и так не терпят иного толкования, но я все-таки настоял на том, чтобы вам выдали на руки письменное распоряжение. И что произошло?
Вполне вероятно, что вины самого Драммонда в случившемся нет. Скорее всего, это штучки парней из “Прекрасного дара жизни”, и Драммонд, наверное, уже высказал им, что о них думает. По части честолюбия Лео Драммонд даст сто очков вперед любому, и унижение он сносит крайне болезненно. Мне его почти жаль. В федеральном суде он отдувается по многомиллионному иску, спит, должно быть, часа по три, голова кругом идет от забот, а тут ещё собственный клиент бьет наносит удар в спину, а судья отчитывает его перед коллегами как нашкодившего мальчишку.
Да, мне его почти жаль.
– Я не могу найти оправданий случившемуся, ваша честь, – говорит Драммонд с подкупающей искренностью.
– Когда вы впервые узнали, что эти трое свидетелей уже не служат в компании вашего клиента?
– В воскресенье днем.
– Вы пытались уведомить об этом адвоката истца?
– Да. Но нам не удалось его разыскать. Мы даже обзванивали авиакомпании, но тщетно.
Еще бы! Надо было позвонить в “Грейхаунд”.
Киплер нарочито долго качает головой – живое воплощение укоризны и недоверия.
– Садитесь, мистер Драммонд, – со вздохом дозволяет он.
Я до сих пор сижу, не раскрывая рта.
– Вот что я предлагаю, господа, – говорит его честь. – Через десять дней, в понедельник, мы соберемся здесь на допрос свидетелей. Со стороны ответчика должны присутствовать следующие лица: Ричард Пеллрод, старший инспектор по исковым заявлениям; Эверетт Лафкин, вице-президент по исковым заявлениям; Кермит Олди, вице-президент по страховым полисам; Брэдфорд Барнс, вице-президент администрации и М. Уилфред Кили, член совета директоров. – Киплер предупредил, чтобы я заранее составил список людей, которых хотел бы допросить.
Слышится душераздирающий вздох, и воздух со свистом исчезает в легких полудюжины парней, сидящих через проход от меня.
– Никаких отговорок, переносов и проволочек, – жестко добавляет судья. – Все расходы по приезду сюда несут, разумеется, они сами. Адвокат истца имеет права допрашивать их столько времени, сколько сочтет нужным, и ни один из них не покинет Мемфис без разрешения мистера Бейлора. Все расходы по организации и проведению допросов, включая оплату стенографистки и услуг по копированию документов ложатся на компанию “Прекрасный дар жизни”. Рассчитывайте, что допрос продлится не менее трех дней.
Чуть помолчав, Киплер продолжает:
– Далее, адвокат истца должен получить все эти документы не позднее следующей среды, за пять дней до допроса. Документы должны быть аккуратно ксерокопированы и подшиты в хронологическом порядке. В противном случае ответчика ждут суровые санкции.
Теперь, переходя к санкциям, я приказываю, чтобы компания “Прекрасный дар жизни” компенсировала мистеру Бейлору все расходы по сорванной поездке в Кливленд. Мистер Бейлор, сколько стоят билеты на самолет до Кливленда и обратно?
– Семьсот долларов, – правдиво отвечаю я.
– Первым классом или экономическим?
– Экономическим.
– Мистер Драммонд, вы командировали в Кливленд четверых своих коллег. Они летели первым классом или экономическим?
Драммонд косится на Т. Пирса, который на глазах съеживается и увядает, затем отвечает:
– Первым.
– Так я и думал. Сколько стоит билет первого класса?
– Тысячу триста.
– Мистер Бейлор, сколько вы истратили на еду и проживание?
По правде говоря, еда и ночь в мотеле облегчили мой бумажник менее чем на сорок баксов. Однако признавать это в открытую крайне неловко. И почему я только не остановился в шикарных апартаментах на крыше?
– Около шестидесяти долларов, – говорю я, чуть покривив душой, но не слишком жадничая. Номера парней из “Трень-Брень” стоили уж наверное не меньше полутора сотен каждый.
Киплер все это тщательно фиксирует, в мозгу его щелкает калькулятор.

Предыдущая страница 22 Следующая страница


23 Джон Гришем

– Сколько времени заняла у вас сама поездка? – спрашивает он. – Часа два в один конец?
– Не меньше, – отвечаю я.
– Выходит – восемьсот долларов, из расчета две сотни в час. Вы понесли ещё какие-нибудь расходы?
– Я уплатил двести пятьдесят долларов стенографистке.
Киплер записывает и эти цифры, подытоживает и произносит:
– Итого, сторона ответчика должна в течение пяти дней выплатить мистеру Бейлору две тысячи четыреста десять долларов в качестве компенсации. При просрочке сумма штрафа будет удваиваться ежедневно до тех пор, пока мистер Бейлор не получит подписанный чек. Вам это ясно, мистер Драммонд?
Я не могу сдержать улыбки.
Драммонд медленно встает и, слегка сгибаясь в пояснице, растопыривает руки.
– Я протестую, – говорит он. Несмотря на внешнее спокойствие, чувствуется, что внутри он кипит.
– Ваш протест принят к сведению. У вашего клиента есть пять дней на выплату компенсации.
– У нас нет никаких доказательств, что мистер Бейлор летел первым классом.
Адвокату ответчика положено оспаривать все, что только возможно. Мелочные придирки – его хлеб, поскольку оплата труда почасовая. Впрочем, для его клиента это сущие гроши и Драммонд может позволить себе пустую трату времени.
– Не станете же вы оспаривать, мистер Драммонд, что стоимость билета первого класса до Кливленда и обратно – тысяча триста долларов? Именно эту сумму и должен компенсировать мистеру Бейлору ваш клиент.
– У мистера Бейлора нет почасовой ставки, – сухо говорит Драммонд.
– Вы хотите сказать, что его время не ценится?
– Нет.
Он хочет сказать, что я ещё совсем молокосос, и мое время не должно оплачиваться по тем же высоким меркам, как у него или его коллег.
– Тогда вы заплатите ему по ставке двести долларов за час. И считайте еще, что дешево отделались. Я всерьез подумывал оштрафовать вас за каждый час, что мистер Бейлор провел в Кливленде.
Ого!
Драммонд сокрушенно машет рукой и усаживается. Киплер свирепо взирает на него. Всего несколько месяцев на судейском месте, а он уже снискал себе славу непримиримого борца с крупными компаниями. Он часто накладывает на них крупные штрафы, и в юридических кругах много разговоров по этому поводу. Слухи у нас разносятся быстро.
– У вас что-нибудь еще? – рыкает Киплер в сторону моего противника.
– Нет, сэр, – громко говорю я, чтобы хоть таким образом напомнить о своем присутствии.
Заговорщики по противоположную сторону прохода дружно мотают головами, и Киплер стучит молоточком по столу, возвещая об окончании заседания. Я быстро собираю свои бумаги и сматываюсь.

* * *

На ужин мы с Дот едим по сандвичу с беконом. Солнце медленно садится за кроны деревьев на заднем дворе и за дряхлый “ферлейн”, где, как всегда, прячется Бадди, который упорно отказывается выйти и поесть с нами. По словам Дот, каждый день Бадди проводит в машине все больше и больше времени; из-за Донни Рэя. Все понимают, что парнишке осталось жить считанные дни, и Бадди борется с грустными мыслями, уединяясь в своей развалюхе и заливая горе спиртным. Каждое утро он проводит у постели сына несколько минут, потом в слезах уходит и остаток дня скрывается в машине, не желая никого видеть.
Когда в доме посторонние, Бадди вообще не показывается на глаза. Меня это вполне устраивает. Дот – тоже. Мы беседуем о нашем иске, о жульничестве “Прекрасного дара” и удивительной справедливости судьи Тайрона Киплера, но Дот постепенно утрачивает интерес к этой теме. Неукротимая женщина, с которой полгода назад я познакомился в Кипарисовых садах, похоже, полностью смирилась с неизбежным. А вот тогда она искренне верила, что адвокат, любой адвокат, даже такой неопытный, как я, способен застращать “Прекрасный дар жизни” и заставить выложить денежки. Тогда время ещё позволяло надеяться на чудо. Сейчас все надежды развеялись как дым.
Дот будет всегда винить себя в смерти Донни Рэя. Не раз она говорила мне, что должна была обратиться к адвокату сразу, как только получила от страховой компании первый отказ. Однако вместо этого она вступила в длительную и никчемную переписку. У меня самого есть сильное подозрение, что, получив угрозу судебного иска, “Прекрасный дар жизни” выплатил бы причитающуюся страховку и обеспечил Донни Рэю надлежащее лечение. По двум причинам. Во-первых, правда не на их стороне, и в компании это понимают. Во-вторых, они предложили семьдесят пять тысяч долларов, чтобы пойти на мировую, но я сопляк, у которого молоко на губах не обсохло, все-таки вступил в борьбу. Теперь они все до смерти напуганы. И адвокаты, и парни из Кливленда.
Док наливает мне в чашку растворимого кофе без кофеина, затем отлучается взглянуть на мужа. Я беру чашку и иду в дом, в комнату Донни Рэя, который спит на правом боку, свернувшись калачиком. Спальню освещает только небольшой светильник на столике в углу. Я устраиваюсь рядом с ним, спину приятно холодит ветерок, проникающий из приоткрытого окна. Все предместье, кажется, замерло, в комнате стоит тишина.
Согласно завещанию Донни Рэя, состоящему всего из двух абзацев, все его наследство получит мать. Я составил документ две недели назад. Необходимости в этом не было: Донни Рэй ничего никому не должен, да и за душой у него ни гроша. И все же ему было приятно. Он также распорядился насчет своих похорон. Дот уже обо всем договорилась. Донни Рэй хочет, чтобы я был в числе тех, кто понесет гроб.
Я беру в руки книгу, которую с перерывами читаю вот уже два месяца – это адаптированный сборник из четырех новелл. В доме книг всего раз, два и обчелся, а этой уже лет тридцать. Всякий раз, приходя, я прочитываю несколько страниц, а потом кладу книгу на прежнее место.
Донни Рэй негромко сопит, затем вздрагивает. Я невольно задумываюсь, как поведет себя Дот, когда однажды утром зайдет к сыну, а он не проснется.
Когда я сижу с Донни Рэем, она старается нас не беспокоить. Вот и сейчас я слышу, как она моет посуду на кухне. Должно быть, Бадди уже дома. Примерно час я читаю, время от времени поглядывая на спящего. Если он проснется, мы с ним поболтаем, или я включу телевизор. Как захочет Донни Рэй.
Вдруг из столовой доносится незнакомый голос, затем в дверь стучат. Она медленно открывается, и я не сразу узнаю молодого человека, остановившегося на пороге. Это доктор Корд, он заехал навестить больного. Мы обмениваемся рукопожатием, тихонько переговариваемся у изножья кровати, затем отступаем к окну.
– Так, мимо проезжал, – поясняет доктор Корд, как будто он всегда ездит через это предместье.
– Присаживайтесь, – предлагаю я, указывая на единственный стул, стоящий по соседству с моим. Мы садимся спиной к окну, наши колени соприкасаются, глаза устремлены на умирающего парнишку, который лежит всего в шести футах от нас.
– Давно вы здесь? – спрашивает Корд.
– Часа два. Мы ужинали вместе с Дот.
– Он просыпался?
– Нет.
Мы сидим в полумраке, свежий ветерок ерошит наши волосы. Жизнь наша подчинена бегу часовых стрелок, но сейчас ощущение времени полностью утрачено.
– Я тут немного размышлял, – тихонько, почти шепотом говорит Корд. – По поводу предстоящего суда. Вы не представляете, когда он может состояться?
– Восьмого февраля.
– Как, уже известна точная дата?
– Похоже, да.
– Не кажется ли вам, что будет лучше, если я выступлю перед присяжными сам, а не отделаюсь показаниями, записанными на видео или на бумагу?
– Конечно.
Корд лечит больных уже не первый год. Он наслышан про суды и допросы. Он наклоняется вперед, облокотившись на колени.
– Тогда забудьте про нашу прошлую договоренность. Я выступлю на суде сам и счет вам не пришлю.
– Спасибо, я очень вам признателен.
– Не стоит благодарности. Я хочу хоть чем-то помочь вам.
Мы умолкаем. Из кухни доносится какой-то шорох, весь же дом окутан тишиной. Корд не из тех людей, которые испытывают неловкость из-за затянувшейся паузы в разговоре.
– Знаете, чем я занимаюсь? – спрашивает он наконец.
– Чем?
– Я ставлю людям диагноз, а затем начинаю готовить их к смерти.
– Тогда зачем вы стали онкологом?
– Сказать правду?
– Да. А почему нет?
– Онкологов у нас не хватает. Пробиться легко, понимаете? Эта профессия испытывает дефицит специалистов.
– Да, но ведь кто-то должен этим заниматься.
– Вот именно. Впрочем, на деле все вовсе не так уж плохо. Мне нравится моя профессия. – На мгновение он умолкает и переводит взгляд на Донни Рэя. – Но вот это самое сложное. Смотреть, как твой больной угасает, не получая лечения. Не будь пересадка костного мозга столь дорогостоящей процедурой, возможно, нам и удалось бы помочь бедняге. Я был готов заниматься им бесплатно, но сама операция стоит двести тысяч долларов. Ни одна больница или клиника в нашей стране не может позволить себе выбрасывать на ветер такие деньги.
– Вы, должно быть, ненавидите эти страховые компании, да?
– Да. Мягко говоря. – Он снова замолкает, на этот раз надолго. Затем говорит: – Давайте врежем им как следует.
– Я и пытаюсь.
– Вы женаты? – спрашивает он, выпрямляясь и глядя на часы.
– Нет. А вы?
– Тоже – нет. Я в разводе. Не хотите пивка попить?
– Не откажусь. А где?
– Знаете бар “Устрицы Мерфи”?
– Да. Конечно.
– Тогда давайте встретимся там.
Мы на цыпочках крадемся мимо постели Донни Рэя, прощаемся с Дот, которая курит на крыльце, покачиваясь в кресле, и оставляем их.

* * *

Рано утром, в двадцать минут четвертого, меня будит телефонный звонок. Либо Донни Рэй скончался, либо разбился какой-нибудь самолет, и Дек очертя голову несется к месту катастрофы. Кто ещё может звонить в такой час?
– Руди? – в ухо врывается знакомый голос.
– О, мисс Берди! – я усаживаюсь в постели и тянусь к выключателю.
– Извини, что звоню в столь неурочное время.
– Ничего страшного. Как вы?
– Они меня обижают.
Я зажмуриваюсь, глубоко вздыхаю и снова откидываюсь на подушку. Почему-то меня не удивляют её слова.
– Кто обижает? – спрашиваю я, скорее из вежливости. Не могу сказать, что я так уж сильно огорчен.
– Хуже всех ведет себя Джун, – говорит она, словно расставила всех по ранжиру. – Ей не терпится от меня отделаться.
– Так вы живете с Рэндолфом и Джун?
– Да, и это ужасно. Кошмар просто. Я боюсь даже к еде прикоснуться.
– Почему?
– А вдруг меня отравят?
– Ну что вы, мисс Берди!
– Я вовсе не шучу. Они все ждут не дождутся, пока я протяну ноги. Еще в Мемфисе я подписала новое завещание, в котором все оставила им, и в первые дни после приезда в Тампу они меня чуть ли на руках не носили. Внучата то и дело заскакивали. Цветы мне притаскивали, конфеты. Потом Делберт отвез меня к врачу на обследование. У меня взяли все анализы, после чего доктор сказал, что я здорова как лошадь. Они все, наверное, рассчитывали услышать нечто иное. Никто из моих родственников даже не пытался скрыть разочарования, и отношение ко мне вмиг изменилось. Джун снова превратилась в стервозную шлюху, каковой всегда и была. Рэндолф стал целыми днями пропадать на поле для гольфа. Делберт увлекся собачьими бегами. Вера ненавидит Джун, а Джун на дух не выносит Веру. Да и внуки, хотя почти все сидят без работы, совсем перестали бывать у нас.
– Почему вы звоните мне в такое время, мисс Берди?
– Потому что звонить я могу лишь тайком. Вчера Джун вообще запретила мне подходить к телефону, а Рэндолф, когда я ему пожаловалась, сказал, что я могу звонить всего два раза в день. Я так соскучилась по своему дому, Руди! Там все в порядке?
– Да, все замечательно, мисс Берди.
– Я здесь долго не выдержу, Руди. Меня засунули в тесную каморку с крохотной ванной. А ведь я привыкла к свободе, мне нужно много места.
– Да, мисс Берди. – Она ждет, что я вызовусь приехать за ней и вызволить из плена, но сейчас мне не до этого. А ведь после её отъезда не прошло ещё и месяца. Ничего, эта история послужит старушке хорошим уроком.
– Рэндолф настаивает, чтобы я подписала ему доверенность, предоставляющую ему право распоряжаться всем моим имуществом от моего имени. Что вы об этом думаете?
– Лично я, мисс Берди, никогда не советую своим клиентам, подписывать подобные документы. На мой взгляд, это не слишком благоразумно. – На самом деле клиенты никогда не обращались ко мне по таким делам, но в случае мисс Берди подписывать такую бумагу было бы и впрямь безрассудно.
Бедняга Рэндолф! Спит и видит, как наложит лапы на её двадцать миллионов. Что случится, когда он выяснит правду? На душе у мисс Берди уже сейчас скребут кошки. То ли ещё будет.
– Ну, я не знаю… – голос её увядает.
– Ничего не подписывайте, мисс Берди.
– И ещё кое-что. Вчера Делберт… Ой, кто-то идет! Я побежала! – Трубка щелкает и слышатся короткие гудки. В голове моей возникает видение – Джун порет мисс Берди кожаным ремнем за ослушание.
Не могу сказать, что потрясен услышанным. Чем-то это даже забавно. Раз уж мисс Берди так рвется домой, то я попробую ей помочь.
И я снова засыпаю.

Глава 36

Я набираю уже знакомый номер тюрьмы и прошу соединить меня с дамой, которая беседовала со мной в тот день, когда я навещал Отта. Правила требуют согласовывать посещения с ней. Мне хочется побеседовать с Оттом ещё разок, до допроса.
Я слышу, как матрона бойко стучит на клавиатуре. Затем её голос:
– Бобби Отта здесь больше нет.
– Как нет? – изумляюсь я.
– Его освободили три дня назад.
– Но он сказал мне, что должен сидеть ещё восемнадцать дней. Это было всего неделю назад.
– Ничего не могу поделать. Его выпустили.
– И куда он делся? – тупо спрашиваю я.
– Понятия не имею, – отвечает матрона и кладет трубку.
Итак, Отт на свободе. Он обвел меня вокруг пальца. В тот раз, когда Дек и Мясник нашли его, счастье нам улыбнулось, теперь же бывший страховой агент опять залег на дно.

* * *

Телефонный звонок, которого я ждал с таким душевным трепетом, раздается воскресным утром. Я по-хозяйски сижу во внутреннем дворике мисс Берди , читая воскресную газету, потягивая кофе и наслаждаясь прекрасной погодой. Звонит Дот – то, чего мы так боялись, случилось час назад. Накануне с вечера Донни Рэй заснул, а сегодня уже не проснулся.
Голос Дот слегка дрожит, но она старается держать себя в руках. Мы разговариваем, и я замечаю, что во рту у меня пересохло, а на глаза наворачиваются слезы. В голосе Дот слышится облегчение.
– Отмучился мой мальчик, – раз за разом повторяет она. Я заверяю, что мне страшно жаль, и обещаю зайти попозже днем.
Я бреду по двору к гамаку и, привалившись спиной к дубу, утираю слезы. Потом, не отрывая ног от земли, присаживаюсь на гамак и, потупив взор, приношу последнюю молитву за упокой души Донни Рэя.

* * *

Я звоню домой судье Киплеру и извещаю его о кончине Донни Рэя. Похороны состоятся завтра в два часа дня, что представляет для нас некоторую сложность. Дело в том, что именно завтра в девять утра начинаются допросы, которые должны продлиться всю неделю. Я убежден, что белые воротнички из Кливленда уже в Мемфисе; возможно, они даже сидят сейчас в конторе Драммонда, репетируя свое поведение перед видеокамерой. Да, на случай эти ребята полагаться не станут.
Киплер просит, чтобы я в любом случае приехал в суд к девяти часам утра, а потом мы будем действовать по обстоятельствам. Я сказал, что готов. Да и почему бы не быть готовым? Я уже отпечатал список вопросов, которые собираюсь задать всем свидетелям, а его честь соизволил лично их отредактировать. Дек тоже приложил к ним руку.
Киплер, правда, намекает, что может и отложить допрос, поскольку на завтра у него назначены два важных слушания.
Ну и ладно. Сейчас мне уже все равно.

* * *

К тому времени, как я подкатываю к дому Блейков, оплакивать Донни Рэя, кажется, собралось уже все предместье. Улица и подъезд к дому запружены автомобилями, составленными впритык друг к другу. Перед самым домом толпятся старики, некоторые сидят на крыльце. Я грустно улыбаюсь, киваю налево и направо, прокладывая через толпу путь в дом, где и застаю Дот – она стоит в кухне у холодильника. Дом битком забит людьми. Все столы и буфетные стойки заставлены блюдами с пирогами, кастрюльками и “тапперуэрами” <Пищевые пластиковые контейнеры фирмы “Tupperware”> с жареными цыплятами.
Мы с Дот обнимаемся. Соболезнования я приношу самые простые, без конца повторяя, как мне жаль, а Дот благодарит меня за приезд. Глаза у неё красные, опухшие, и я понимаю: Дот уже выплакала все слезы. Она машет рукой в сторону угощения и предлагает мне брать все, чего душа пожелает. Я покидаю кухню, оставляя Дот на попечение соседок.
Внезапно меня охватывает лютый голод. Я накладываю на картонную тарелку жареного цыпленка, бобы с капустой и выхожу во внутренний дворик, где в полном одиночестве приступаю к трапезе. Бадди, слава богу, не видно. Должно быть, Дот, во избежание возможных конфузов, заперла муженька в спальне. Я ем медленно, прислушиваясь к обрывкам разговоров, которые доносятся из открытых окон кухни и столовой. Когда тарелка пустеет, я накладываю себе вторую порцию и снова уединяюсь в крохотном дворике.
Вскоре там появляется молодой человек, лицо которого кажется мне знакомым.
– Я Рон Блейк, – представляется он, присаживаясь по соседству со мной. – Брат Донни.
Он стройный и подтянутый, не слишком высокого роста.
– Рад познакомиться с вами, – говорю я.
– Вы, значит, и есть тот самый адвокат. – В руке брат Донни Рэя держит жестянку с шипучкой.
– Да. Меня зовут Руди Бейлор. Примите мои самые искренние соболезнования.
– Спасибо.
Мне вдруг приходит в голову, что Дот и Донни Рэй на удивление редко вспоминали про Рона. Родительское гнездо Рон покинул вскоре по окончании средней школы, и с тех пор жил вдали от дома. В какой-то степени я его понимаю.
Он не слишком разговорчив. Говорит натянуто, обрывками фраз, но в конце концов речь заходит о трансплантации костного мозга. Рон подтверждает то, что я уже знал – для спасения брата он и в самом деле готов был пожертвовать собственным костным мозгом, благо доктор Корд сказал, что донор из него получится идеальный, и ни о какой несовместимости не может быть и речи. Я объясняю, что несколько месяцев спустя ему придется объяснить все это жюри присяжных, и Рон охотно соглашается. Он задает несколько дежурных вопросов о предстоящей тяжбе, но даже не пытается выяснить, сколько денег обломится ему лично в случае нашей победы.
Уверен, что ему сейчас тяжело, но держится Ронни Рэй неплохо. Я завожу разговор о его детстве, надеясь услышать привычные милые байки о потешных проделках и розыгрышах, столь любимых близнецами. Бесполезно. Да, Рон, конечно рос и взрослел здесь, но сейчас ему не до воспоминаний.
Похоронная церемония состоится завтра в два часа дня, но я готов биться об заклад, что уже в пять Рон будет на борту самолета, вылетающего в Хьюстон.
Толпа редеет, затем появляются новые лица, но еда не убывает. Я уплетаю один за другим два куска шоколадного торта, а Рон потягивает теплую минералку. Мы сидим ещё пару часов, и я вконец изнемогаю.
Наконец я приношу извинения и отбываю.

* * *

В понедельник Лео Ф. Драммонд вновь восседает в дальнем от меня конце зала суда, окруженный привычной толпой сосредоточенных соратников, облаченных в строгие темные костюмы.
Я готов к бою. Под ложечкой, правда, противно сосет, и я сижу, не смея дохнуть, но все вопросы записаны на бумаге, и я терпеливо жду своего часа. Даже в полубессознательном состоянии я сумею их зачитать и выслушать ответы свидетелей.
Забавно, но и парни из “Прекрасного дара” явно не в своей тарелке. Представляю, какие проклятья обрушили они на Драммонда, меня, Киплера, да и всю судейско-адвокатскую братию, узнав, что должны всей кучей заявиться сюда для дачи показаний, и не просто заявиться, но просиживать часами и сутками, пока я не соблаговолю покончить с допросом.
Киплер занимает свое место и объявляет, что наше дело будет заслушано первым. Сам допрос состоится в соседнем зале, который всю эту неделю пустует. Это удобно – его честь может периодически заглядывать к нам и ставить Драммонда на место. А тем временем он подзывает нас с Драммондом, желая что-то сказать.
Я сажусь справа от Киплера. Квартет из “Трень-Брень” рассаживается слева.
– Записывать не надо, – говорит Киплер стенографистке. Официальная часть ещё не началась.
– Мистер Драммонд, вам известно, что Донни Рэй Блейк скончался вчера утром?
– Нет, сэр, – серьезно отвечает Драммонд. – Мне очень жаль.
– Похороны состоятся сегодня днем, и в связи с этим возникают определенные сложности. Мистер Бейлор – один из тех, кто должен выносить гроб. Ему уже сейчас следовало бы находиться с семьей усопшего.
Драммонд внимательно смотрит на меня, затем переводит взгляд на Киплера.
– Нам придется отложить допрос. Передайте своим клиентам, чтобы были здесь в следующий понедельник, в то же время. – Киплер меряет Драммонда вызывающим взглядом, словно подначивая на неверный ответ.
Итак, пятерым важным шишкам из “Прекрасного дара” придется позабыть о своей загруженности, перекроить сверхсрочные дела и вновь прилететь в Мемфис через неделю.
– А почему не подождать до завтра? – оторопело спрашивает Драммонд. Вопрос вполне закономерный.
– Я здесь вершу правосудие, мистер Драммонд. Я утверждаю порядок прохождения дел в этом суде и не потерплю вмешательства в ведение процесса.
– Но, ваша честь, я вовсе не возражаю, – мямлит Драммонд. – Однако для проведения допроса ваше присутствие совершенно не обязательно. Эти пятеро джентльменов и без того выше головы прыгнули, чтобы здесь присутствовать. На следующей неделе, возможно, их уже не удастся собрать вместе.
Киплер только того и ждал.
– О, нет, мистер Драммонд, они будут здесь как миленькие. В следующий понедельник, ровно в девять утра.
– Я все понимаю, но, на мой взгляд, это несправедливо.
– Несправедливо, говорите? Этих свидетелей должны были допросить в Кливленде две недели назад, мистер Драммонд. Однако ваши клиенты предпочли затеять игру в кошки-мышки.
Судья в таких вопросах – царь и бог, поэтому оспорить его решение невозможно. Киплер, безусловно, наказывает Драммонда вместе с “Прекрасным даром” и, даже на мой смиренный взгляд, излишне суров к ним. Впрочем, до суда уже рукой подать, и Киплер показывает, кто в доме хозяин. Пусть спесивые адвокаты из “Трень-Брень” твердо уяснят – верховодить на этом суде будет он.
И меня это вполне устраивает.

* * *

Тело Донни Рэя Блейка собираются предать земле за небольшой деревенской церквушкой, в нескольких милях к северу от Мемфиса. Меня и ещё семерых мужчин, которые несли гроб, выстраивают, как и положено, за спинками стульев, на которых рассаживаются родные покойного. Погода промозглая, небо хмурится – подходящий день для похорон.
В последний раз, когда я присутствовал на подобной церемонии, хоронили моего отца, и сейчас я отчаянно стараюсь не вспоминать этот печальный день.
Толпа постепенно собирается под бордовым навесом, и молодой священник начинает зачитывать выдержки из библии. Все мы не отрываем глаз от обшитого серой тканью гроба, вокруг которого разложены цветы. Мне слышно, как рыдает Дот. Я отворачиваюсь и смотрю прочь, пытаясь думать о чем-то приятном.

* * *

Когда я возвращаюсь в контору, на Дека просто страшно смотреть. Его трясет, в лице ни кровинки. На столе сидит его дружок, частный детектив по кличке Мясник; под рукавами свитера с воротником “хомут” перекатываются мощные бицепсы. У него давно не встречавшиеся с расческой волосы, багровые щеки, ботинки с заостренными носами, да и вообще выглядит Мясник как человек, привыкший решать споры с помощью кулаков. Дек представляет нас, громко добавляет, что Мясник – наш клиент, после чего передает мне блокнот, на котором черным фломастером начертано: “Говори о всякой ерунде, ладно?”
– Как прошли похороны? – спрашивает Дек, а сам берет меня за руку и увлекает к столу, на котором восседает Мясник.
– Так, обычные похороны, – бормочу я, недоуменно взирая на Дека и его приятеля.
– Как держатся родные?
– Нормально, – отвечаю я. – Тем временем Мясник ловко откручивает крышку с телефонной трубки и жестом указывает, чтобы я посмотрел внутрь.
– Теперь, наверное, парнишка обрел покой? – произносит Дек, в то время как я заглядываю в самое нутро трубки. Палец Мясника почти утыкается в малюсенькую круглую штуковину черного цвета, прикрепленную к стенке трубки изнутри. Я смотрю на нее, выпучив глаза.
– Я говорю – теперь наконец парнишка обрел покой, да? – вновь спрашивает Дек и тычет меня в ребра, пытаясь вывести из оцепенения.
– Да, да, обрел, конечно, – рассеянно подтверждаю я. – Но все равно это очень печально.
Мясник аккуратно навинчивает крышку и выжидательно смотрит на меня.
– Пойдемте кофейку попьем, – предлагает Дек.
– Хорошая мысль, – говорю я с оборвавшимся сердцем.
Лишь выйдя на улицу, я останавливаюсь и поворачиваюсь к ним.
– Что за дьявольщина?
– Пойдем сюда, – молвит Дек, указывая направо. Примерно в полутора кварталах расположен кофейный бар с претензией на вычурность, и мы топаем туда, по пути не перекидываясь ни единым словом. Войдя, жмемся за угловым столиком, словно скрываясь от наемных убийц.
Я быстро выясняю, в чем дело. Со времени исчезновения Брюзера с Принцем мы с Деком постоянно тряслись, опасаясь налета фэбээровцев. Мы были уверены, что в покое нас не оставят. Разговоров на эту тему у нас с Деком состоялось немало, но я даже не подозревал, что он разоткровенничался с Мясником. Лично я его приятелю доверять не стал бы.
Час назад Мясник заглянул к нам, и Дек попросил его проверить наши телефонные аппараты. Мясник признается мне, что специалистом по подслушивающим устройствам никогда не был, однако за время службы в полиции достаточно всего нахватался. Тем более, что обнаружить их оказалось парой пустяков. Во всех трех аппаратах микрофоны установлены одинаковые. Дек с Мясником хотели было поискать “жучков” и в других местах, но потом решили дождаться моего прихода.
– “Жучков”? – переспросил я.

Предыдущая страница 23 Следующая страница


Золотой дождь 24

– Ну да, это мелкие, как клопы, микрофончики, которые могут быть понатыканы по всей конторе, чтобы кому-то удобно было подслушивать остальные ваши разговоры помимо телефонных, – поясняет Мясник. – Найти их – дело плевое. Достаточно только облазить с лупой все комнаты, не пропустив ни дюйма.
У Дека трясутся руки. Меня охватывает опасение, уж не из нашей ли конторы он звонил Брюзеру.
– И что случится, если мы найдем и другие микрофоны? – спрашиваю я. К кофе ни один из нас до сих пор так и не притронулся.
– Юридически, вы вправе их убрать, – поясняет Мясник. – Либо – старайтесь хотя бы не болтать лишнего. Так сказать – зубы им заговаривать.
– А что, если мы их все-таки уберем?
– Тогда “феды” поймут, что вы их засекли. Подозревать вас начнут ещё сильнее, возможно, усилят наблюдение. На мой взгляд, лучше всего вести себя так, словно ничего не случилось.
– Вам легко говорить.
Дек утирает пот со лба и упорно отводит глаза. Признаться, меня это уже не на шутку тревожит.
– Вы знакомы с Брюзером Стоуном? – спрашиваю я Мясника.
– Конечно. В свое время я на него работал.
Меня это нисколько не удивляет.
– Хорошо, – киваю я, затем смотрю в упор на Дека. – Ты, наверное, разговаривал с Брюзером по одному из наших аппаратов?
– Нет, – отвечает Дек. – После того, как Брюзер сбежал, я с ним вообще ни разу не разговаривал.
Этой отъявленной ложью он дает мне понять, чтобы при Мяснике я держал язык за зубами.
– Меня все-таки интересует, есть ли ещё микрофоны в нашей конторе, – обращаюсь я к Мяснику. – Неплохо бы знать, насколько эти фэбээровцы в курсе наших дел.
– Придется тогда буквально прочесать всю вашу контору.
– Давайте.
– Что ж, я не против. Начните со столов и стульев. Проверьте корзины для мусора, книги, часы, оргтехнику и даже канцелярские принадлежности. “Жучки” бывают мельче горошины.
– А могут они пронюхать, что мы ищем микрофоны? – спрашивает изрядно струхнувший Дек.
– Нет, – отвечает Мясник. – Вы, ребята, старайтесь непринужденно болтать, как обычно. Я же буду нем как рыба, и тогда они даже не заподозрят, что вы не одни. Если найдете что-нибудь, дайте мне знать жестом.
Мы возвращаемся вместе с кофе в свою контору, которая внезапно становится чужой и пугающей. Мы с Деком заводим ничего не значащую беседу о деле Деррика Доугена, а сами тем временем переворачиваем столы и стулья. Любой подслушивающий, будь у него хотя капля мозгов, сообразит, что мы несем какой-то вздор, пытаясь отвлечь от чего-то внимание.
Мы все ползаем по полу на четвереньках. Роемся в корзинах для мусора, тщательно ощупываем и осматриваем папки с документами. Обследуем вентиляционные ходы и плинтусы. Впервые я радуюсь, что мебели в нашей конторе – кот наплакал, а обстановка столь скудная.
Битых четыре часа мы тратим на поиски, но ничего больше не находим. Итак, подслушивающие устройства установлены только в телефонных аппаратах. Мы ведем Мясника в ближайший ресторанчик и до отвала закармливаем спагетти.

* * *

В полночь я лежу в постели, но сна нет ни в одном глазу. Я листаю утреннюю газету и время от времени поглядываю на телефонный аппарат. Быть не может, твержу я себе, чтобы они и этот телефон прослушивали. Весь день, а затем и целый вечер мне мерещились подозрительные тени и казалось, что за мной следят. Я вздрагивал от малейшего шума. Кожа моя то и дело покрывалась мурашками. Меня воротит от еды. Ясное дело – за мной следят; вопрос лишь в том, насколько близко они ко мне подобрались.
И – чего мне ждать в ближайшее время?
За исключением частных объявлений, я прочитываю всю газету от корки до корки. Сара Плэнкмор-Уилкокс вчера родила девочку весом в три с половиной килограмма. Я ловлю себя на том, что больше не питаю к Саре ненависти. После смерти Донни Рэя я отношусь к людям терпимее. За исключением, конечно, Драммонда и его омерзительных клиентов.
“Лучшие транспортники” преодолели зимнюю серию игр без единого поражения.
Я вдруг задаюсь вопросом, неужели Райкер таскает Келли на все игры своей команды?
Каждый день я тщательно штудирую полосу с демографической статистикой. Особое внимание я уделяю колонке с бракоразводными сообщениями, хотя особых иллюзий не питаю. И ещё я просматриваю криминальные сводки, чтобы узнать, не арестован ли вновь Клифф Райкер за избиение жены.

Глава 37

Документы занимают четыре складных стола, которые мы взяли в аренду, и которые стоят сейчас бок о бок в передней комнате нашей конторы. Все бумаги разложены аккуратными стопками, в хронологическом порядке, они рассортированы, пронумерованы и занесены не только в соответствующие указатели, но даже – в память компьютера.
И ещё – заучены наизусть. Я потратил на их изучение столько времени, что помню буквально каждую страничку. Документы, предоставленные мне Дот, насчитывают 221 страницу. Например, страховой полис, рассматриваемый на суде как один документ, занимает 30 страниц. Документы, переданные мне “Прекрасным даром жизни”, отпечатаны на 748 страницах, но некоторые из них дублируют полученные от Блейков.
Дек тратит на возню с этими бумагами уйму времени. Он разложил всю переписку Дот со страховой компанией по полочкам и отпечатал подробный её анализ. Львиная доля работы за компьютером тоже падает на его плечи. Он будет помогать мне во время предстоящего допроса. Он отвечает за документы и должен мгновенно находить любой, который может понадобиться.
Не могу сказать, чтобы это занятие было Деку по душе, но он очень старается угодить мне. С одной стороны, Дек убежден, что “Прекрасному дару жизни” не отвертеться, но с другой – считает, что мне не стоит тратить на это дело столько времени и сил. Боюсь, что Дек не слишком верит в мою способность воздействовать на суд присяжных. Он прекрасно понимает: любому из двенадцати человек, отобранных нами для жюри присяжных, пятьдесят тысяч долларов покажутся более чем лакомым кушем.
Несмотря на воскресенье и позднее время, я засиживаюсь в конторе, потягиваю пиво и брожу вдоль столов. Чего-то тут не хватает. Дек уверен, что Джеки Леманчик, инспектор по исковым заявлениям, не имела права сама отказать Блейкам в выплате страховой премии. Скорее всего, она, оформив заявление, передала его на рассмотрение выше. В подобных случаях документы могут долго гулять по инстанциям, их до бесконечности перекидывают от одного инспектора другому; вся эта бумажная чехарда зачастую кончается тем, что следы какого-либо документа окончательно теряются.
Отказ в удовлетворении искового заявления Блейков, а заодно и множества других, не был случайностью. И мы должны это доказать.

* * *

После долгих споров и обсуждений с персоналом нашей фирмы я пришел к выводу, что в первую очередь следует допросить М. Уилфреда Кили, члена совета директоров. Ход моих мыслей таков: начинать следует с самой важной персоны, а затем постепенно спускаться по иерархической лесенке. Кили – пятьдесят шесть лет, это пышущий здоровьем бодрячок, с радушной (даже при общении со мной) улыбкой. Узнав о моей решимости допросить его первым, он рассыпается в благодарностях. Ему не терпится поскорее вернуться в родимые пенаты.
В течение первого часа я веду осторожную разведку. На мне джинсы, фланелевая рубашка и мокасины с белыми носками. Приятно все-таки отличаться от закованной в черное неприятельской дружины, расположившейся напротив меня по другую сторону стола. А вот Дек считает, что вести допрос в таком виде – проявление неуважения.
Допрос продолжается уже два часа, когда Кили вручает мне финансовую выкладку по страховому полису, и некоторое время мы обсуждаем денежные вопросы. За финансовую сторону иска у нас отвечает Дек, который и подсовывает мне один вопрос за другим. Драммонд и троица его приспешников перебрасываются редкими репликами, но вид у них скучающий. В соседнем зале Киплер рассматривает ходатайства.
Кили известно, что в отношении его компании сейчас возбуждено уже несколько исков. Мы обсуждаем этот вопрос – меня интересуют конкретные случаи, суды, фамилии истцов, адвокатов и тому подобное. Самого Кили ни по одному из этих дел в качестве свидетеля не вызывали. Мне не терпится побеседовать с другими адвокатами, которые сейчас ведут борьбу с “Прекрасным даром жизни”. Неплохо бы обменяться с ними кое-какими документами и мыслями по поводу поведения в суде.
Самое привлекательное в страховой компании это вовсе не эфемерная прибыль от продажи страховых полисов, а выбивание страховых премий и последующие выгодные капиталовложения. Про инвестиции Кили знает почти все – ими он занимался изначально и благодаря им же совершил успешное восхождение по служебной лестнице. Что же касается страховых полисов, тут у него немало пробелов.
Поскольку расплачиваться за ведение допроса не мне, я не спешу. Я задаю сотни совершенно ненужных вопросов, причем многие из них – наобум. Драммонд откровенно скучает, временами даже позевывает. А ведь именно он написал книгу о том, как растягивать допрос на целый день, не говоря уж о том, что его счетчик тоже включен. Порой его все же тянет высказать протест, но он сдерживается, зная, что мне достаточно только вызвать из соседнего зала судью Киплера, который почти наверняка разрешит спор в мою пользу.
После обеденного перерыва я вновь засыпаю М. Уилфреда Кили градом вопросов, поэтому к половине шестого, когда время допроса заканчивается, у меня от усталости заплетается язык. Кили уже после обеда перестал улыбаться, однако преисполнен решимости нести свой крест до конца и ответить на все мои вопросы. Он вновь благодарит меня за предоставленную возможность свидетельствовать первым. Ближайшим же рейсом он возвращается в Кливленд.

* * *

Во вторник дела наши немного сдвигаются с мертвой точки; частично потому, что мне надоело тратить время впустую, а частично потому, что свидетели либо знают слишком мало, либо испытывают затруднения с памятью. Начинаю я с Эверетта Лафкина, вице-президента по исковым заявлениям, человека, из которого и клещами не вырвать лишнего слова, кроме ответа на вопрос в лоб. Я показываю ему кое-какие документы, и в итоге пару часов спустя он все-таки признает, что в “Прекрасном даре жизни” существует “перестраховка задним числом”, порочная, но не противоречащая законам практика. Когда застрахованное лицо подает заявление о выплате полагающейся страховой премии, инспектор по заявлениям требует выписку из истории болезни за последние пять лет. В нашем случае, “Прекрасный дар жизни” получил выписку от лечащего врача Блейков, который пять лет назад пользовал Донни Рэя по случаю осложненного гриппа. При оформлении страхового полиса, Дот не внесла грипп в число перенесенных сыном заболеваний. Разумеется, этот грипп не имел к лейкозу ни малейшего отношения, однако один из хронологически первых отказов “Прекрасного дара жизни” в выплате страховой премии зиждился именно на том, что Донни Рэй перенес этот злосчастный грипп.
На этом месте меня так и подмывает спустить с него три шкуры, но я сдерживаюсь. Это слишком легко. И вдобавок – неразумно. Лафкин выступит свидетелем и на суде, поэтому правильнее приберечь резкости при перекрестном допросе до тех пор. Есть адвокаты, которые не страшатся раскрывать карты на стадии предварительного прохождения дела, тогда как я со своим колоссальным опытом предпочитаю сохранить козыри до выступления перед жюри присяжных. Собственно говоря, эти рекомендации я вычитал в какой-то книге. Вдобавок именно такой тактики придерживается легендарный Джонатан Лейк.
Кермит Олди, вице-президент по страховым полисам – такой же мрачный и необщительный тип, как и Лафкин. Роль рядовых сотрудников его отдела заключается в приеме заявлений от агентов и принятии решения, оформлять страховой полис или нет. Работа довольно муторная и неблагодарная, и Олди – идеальная глава своего ведомства. Я управляюсь с ним менее чем за два часа, причем вполне мирно, без кровопролития.
Брэдфорд Барнс занимает пост вице-президента администрации, и мне требуется почти час, чтобы выяснить, в чем именно состоят его функции на этом поприще. Сегодня среда, утро, и от всей этой компании меня уже воротит. При виде одних и тех же постных физиономий парней из “Трень-Брень”, день изо дня сидящих напротив меня в одних и тех же черных костюмах, я испытываю почти непреодолимую тошноту. Даже стенографистка мне уже осточертела. Барнс вообще ни черта не смыслит. Я прощупываю его, словно на ринге, он ныряет и уклоняется, ни один удар не достает цели. На суде он мне не нужен, от него все равно ничего путного не добьешься.
В среду днем я вызываю последнего свидетеля, Ричарда Пеллрода, старшего инспектора по исковым заявлениям, который подписал по меньшей мере два письма, содержащих отказ в выплате причитающейся Блейкам страховой премии. Пеллрод торчит в зале с самого понедельника, поэтому ненавидит меня лютой ненавистью. Он срывается уже с самого начала, грубит, и это меня заводит. Я тычу его носом в подписанные им письма, и дело клонится к серьезной перепалке. Пеллрод считает (и этого же мнения до сих пор придерживаются в “Прекрасном даре жизни”), что трансплантация костного мозга ещё не достаточно разработанный метод, чтобы применяться в лечении лейкозов. Тем не менее первый свой отказ он сделал на том основании, что при заключении страхового договора, Донни Рэй скрыл заболевание гриппом. Он то и дело сам себе противоречит. Более того, подловив Пеллрода на лжи раз, а за ним и другой, я решаю, что нужно как следует проучить мерзавца. Я придвигаю к себе стопку документов, и мы их поочередно разбираем. Я заставляю Пеллрода попотеть – он не только объясняет, откуда взялась та или иная бумажка, но и вынужден брать на себя ответственность за каждую из них. Он ведь был непосредственным начальством Джеки Леманчик, которая, к сожалению, куда-то испарилась. По предположению Пеллрода, она скорее всего вернулась в свой родной город, на юге Индианы. Время от времени я задаю старшему инспектору колючие вопросы по поводу её столь внезапного бегства, и это заметно выводит Пеллрода из себя. Я предъявляю ему все новые и новые документы. Он в очередной уже раз пытается переложить вину на кого-то другого. Я пощады не знаю. Я вправе задавать любые вопросы, какие только могут взбрести мне в голову, и Пеллрод не знает, откуда ждать подвоха. После непрерывного допроса в течение четырех часов он не выдерживает и молит о передышке.

* * *

Я отпускаю Пеллрода в половине восьмого вечера, и на этом допрос свидетелей из “Прекрасного дара жизни” заканчивается. Три дня, семнадцать часов, около тысячи страниц свидетельских показаний. А ведь их, как и остальные документы, придется ещё не раз читать и перечитывать.
Помощники Лео Ф. Драммонда распихивают бумаги по портфелям, а тем временем сам Драммонд отзывает меня в сторонку.
– Неплохо, Руди, очень даже неплохо, – вполголоса говорит он, как будто потрясен моим мастерством, но не хочет, чтобы другие это услышали.
– Спасибо.
Он вздыхает. Мы устали, и нам обоим до смерти надоело пялиться друг на друга.
– Кто у нас ещё остается? – спрашивает Драммонд.
– Все, я закончил, – отвечаю я, поскольку больше мне и в самом деле некого допрашивать.
– А как насчет доктора Корда?
– Он выступит уже во время суда.
Драммонд изумлен. Он пристально смотрит на меня, словно прикидывая, как это мне удалось убедить доктора свидетельствовать живьем.
– И что он скажет?
– Что Рон Блейк был идеальным донором для своего брата-близнеца. Трансплантация костного мозга – обыденный метод в наши дни. Парня вполне можно было спасти. Ваш клиент подписал ему смертный приговор.
Драммонд воспринимает мои слова невозмутимо; ничего другого он и не ожидал.
– Возможно, мы тогда сами его допросим, – говорит он.
– Доктор берет за час пятьсот баксов.
– Да, я знаю. Послушайте, Руди, а что если нам пропустить по рюмочке? Мне бы хотелось кое-что с вами обсудить.
– Что именно? – Меньше всего на свете мне бы хотелось сейчас выпивать с Драммондом.
– Наши дела. Возможность заключить мировую. Может, минут через пятнадцать заскочите в нашу контору? Она здесь рядышком, за углом.
В слове “мировая” есть нечто притягательное. Вдобавок мне давно хотелось увидеть драммондовскую контору.
– Хорошо, но только быстро, – говорю я, словно какая-нибудь богатая красотка ждет не дождется моего приезда.
– Да, конечно. Идемте прямо сразу, не мешкая.
Я велю Деку подождать за углом, и мы с Драммондом тащимся пешком по направлению к самому высокому зданию Мемфиса. Поднимаясь в лифте на сороковой этаж, непринужденно болтаем о погоде. Стены на этаже облицованы мрамором, кругом сияют бронзовые украшения. Везде кишат сотрудники, словно сейчас не вечер, а самый разгар дня. Обставлена контора “Трень-Брень” со вкусом. Я высматриваю своего старого приятеля Лойда Бека, головореза из фирмы “Броднэкс и Спир”, от души надеясь, что его здесь нет.
Кабинет Драммонда не слишком велик, но обставлен изысканно. В этом небоскребе стоимость аренды чрезвычайно высока, и площадь стараются использовать с умом.
– Что выпьете? – спрашивает Драммонд, швыряя на стол портфель и пиджак.
На крепкие напитки меня не тянет, к тому же я настолько устал, что спиртное может запросто свалить меня с ног.
– Только кока-колу, – отвечаю я, и в глазах Драммонда мелькает разочарование. Сам он наливает себе небольшой стаканчик виски с содовой.
В дверь стучат и, к моему изумлению, в кабинет входит мистер М. Уилфред Кили, собственной персоной. Мы не виделись с понедельника, с тех самых пор, как я в течение восьми часов кряду бомбардировал его вопросами. Кили вновь демонстрирует, насколько счастлив меня видеть. Мы обмениваемся рукопожатием и тепло приветствуем друг друга. Кили подходит к бару в углу кабинета и смешивает себе напиток.
Мы устраиваемся возле бара за небольшим круглым столом, и Драммонд с Кили потягивают виски с содовой. Столь поспешный приезд Кили в Мемфис означает одно: они твердо решили уладить дело миром. Я весь внимание.
В прошлом месяце за все свои муки я заработал всего шестьсот долларов. Драммонд зашибает примерно миллион в год. Кили управляет компанией с миллиардным оборотом и, судя по всему, зарабатывает больше, чем их адвокат. И эти люди готовы сделать мне деловое предложение.
– Меня крайне беспокоит поведение судьи Киплера, – вдруг нарушает молчание Драммонд.
– В жизни с подобным не сталкивался, – быстро добавляет Кили.
Драммонд славится умелой подготовкой, и наверняка заранее отрепетировал эту сцену.
– Откровенно говоря, Руди, я опасаюсь его непредсказуемости, – говорит Драммонд.
– Он нас просто ногами топчет, – негодующе трясет головой Кили.
Что ж, Киплер у них и правда – бельмо на глазу, но и поделом им. За убийство молодого парня их необходимо вывести на чистую воду. Я молчу, вежливо выслушивая их стенания.
Оба в унисон прикладываются к стаканчикам, затем Драммонд говорит:
– Я бы хотел уладить это дело миром, Руди. Поверьте, наши позиции достаточно крепки, и мы не сомневаемся в благоприятном для нас исходе. При равных шансах, мы бы выиграли дело уже завтра. Я уже одиннадцать лет не знаю поражений. Судебные баталии – моя излюбленная стихия. Но этот судья настолько предубежден, что просто пугает меня.
– Сколько? – прерываю я его разглагольствования.
Оба ежатся и елозят, словно страдают от острого геморроя. Болезненная тишина, затем Драммонд говорит:
– Мы готовы удвоить сумму. Сто пятьдесят тысяч. Ваша доля – тысяч пятьдесят, а ваш клиент получит…
– Считать я и сам умею, – говорю я. Нечего ему совать нос в мои дела. Он прекрасно знает, что я нищ как церковная крыса, а пятьдесят тысяч для меня – недосягаемая мечта.
Пятьдесят тысяч долларов!
– И что мне делать с вашим предложением? – спрашиваю я.
Кили и Драммонд обмениваются озадаченными взглядами.
– Мой клиент мертв. На прошлой неделе мать его похоронила, а теперь вы хотите, чтобы я предложил ей эти деньги в порядке отступного.
– Было бы вполне этично…
– Только не читайте мне лекцию по этике, Лео. Хорошо, будь по-вашему. Я передам ей ваше предложение, но готов держать пари, что она пошлет вас к черту.
– Мы скорбим о смерти мальчика, поверьте, – голос Кили преисполнен печали.
– Да, мистер Кили, я вижу, что вы убиты горем. И я передам ваши соболезнования семье покойного.
– Послушайте, Руди, мы ведь только хотим как лучше, – неловко говорит Драммонд.
– Где же вы раньше были? – не выдерживаю я.
Воцаряется молчание, мы все потягиваем свои напитки. Драммонд улыбается первым.
– Скажите, Руди, чего хочет эта дама? Чем мы можем ей помочь?
– Ничем.
– Почему?
– Вы бессильны ей помочь. Ее сын умер, и вам не воскресить его.
– Зачем тогда доводить дело до суда?
– Чтобы разоблачить ваши махинации.
И снова они ежатся в креслах. И обиженно хмурятся. И пьют виски с содовой.
– Она хочет вас изобличить, а потом – пустить по миру, – добавляю я.
– Мы ей не по зубам, – заносчиво говорит Кили.
– Это мы увидим. – Я встаю и тянусь за портфелем. – Можете меня не провожать.

Глава 38

Медленно, но верно в нашей конторе начинают накапливаться признаки деловой активности, достаточно пока скромной и непритязательной. Повсюду разложены стопки тонких папок; мы стараемся держать их на виду, чтобы они сразу бросались в глаза случайно забредшему клиенту. Я веду почти дюжину дел, ожидающих рассмотрения в суде – в основном, это мелкие преступления, хотя есть среди них и несколько довольно серьезных. Дек уверяет, что у него скопилось уже около тридцати дел, но, на мой взгляд, он преувеличивает.
Телефон теперь звонит все чаще и чаще. Требуется немало самообладания, чтобы заставить себя пользоваться аппаратом, в котором установлено подслушивающее устройство, и мне каждый день приходится себя преодолевать. Я всякий раз напоминаю себе, что это вторжение в нашу частную жизнь было осуществлено лишь после вынесения судебного постановления. Ордер подписал судья, а раз так, то ничего противозаконного тут нет.
Передняя комната по-прежнему заставлена взятыми в аренду столами, на которых громоздятся документы из дела Блейков, и зрелище это внушает уважение: да, в этой конторе трудятся серьезные люди.
Как бы то ни было, выглядит наша контора оживленнее. После нескольких месяцев совместной деятельности наши среднемесячные накладные расходы не превышают каких-то жалких тысячи семисот долларов. Совокупный же доход в среднем составляет три тысячи двести, так что на жалованье, которое мы с Деком делим на двоих, и из которого предстоит ещё уплатить налоги, остается всего полторы тысячи.
И все же мы сводим концы с концами. Наш самый выгодный клиент – Деррик Доуген, и в случае, если нам посчастливится договориться о выплате ему двадцати пяти тысяч баксов (это верхний предел страховки Доугена), тогда дышать нам сразу станет легче. Не знаю – почему, но мы надеемся, что дело это разрешится до Рождества. Особого смысла в этом нет, ведь дарить подарки мы с Деком никому не собираемся.
Я собираюсь в течение всех праздников заниматься делом Блейков. Февраль уже не за горами.

* * *

В сегодняшней почте нет ничего необычного. Вернее – почти ничего. Как ни удивительно, но среди груды конвертов нет ни одного с эмблемой “Трень-Брень”. Случай настолько редкий, что я глазам своим не верю. А вот вторая неожиданность настолько меня потрясает, что я с минуту бесцельно слоняюсь по конторе, собираясь с мыслями.
Конверт крупный, квадратной формы, мои фамилия, имя и адрес написаны от руки. Внутри – приглашение посетить предрождественскую распродажу золотых цепочек, браслетов и ожерелий в ювелирном магазинчике нашего торгового центра. Такие приглашения приходят с каждой почтой, и обычно я выбрасываю их сразу, не читая.
Но внизу этого, под расписанием работы магазинчика изящным почерком выведено имя: Келли Райкер. И больше ничего. Ни строчки. Только имя.

* * *

Вот уже почти час я брожу по торговому центру. Наблюдаю за детишками, которые катаются на коньках по льду, залитому прямо посреди торговых рядов. Ватаги подростков бороздят сверкающую ледяную гладь. Я покупаю на втором этаже какую-то разогретую китайскую снедь на тарелочке и уплетаю её, опираясь на балюстраду, прямо над ледовым катком.
Ювелирный магазин – лишь один из великого множества лавчонок, разместившихся под крышей гигантского торгового центра. Келли я заприметил почти сразу – стоя за кассовым аппаратом, она пробивала чек клиенту.
Я вхожу в ювелирный магазин следом за какой-то парочкой и медленно приближаюсь к длинному застекленному прилавку, за которым Келли Райкер обслуживает очередного покупателя. Она поднимает голову, узнает меня и улыбается. Я отступаю на несколько шагов, облокачиваюсь на прилавок и начинаю изучать ослепительно сияющие золотые цепи, толстые, как канаты. Народу в магазине, как сельдей в бочке. Шестеро продавцов оживленно щебечут, показывая покупателям драгоценности в красивых футлярах.
– Чем могу вам помочь, сэр? – спрашивает Келли, подходя ко мне и останавливаясь, так что нас разделяет только прилавок. Я смотрю на нее, и сердце мое тает.
Мы оба улыбаемся; не слишком долго, чтобы не привлекать внимания.
– Так, смотрю просто, – говорю я. Похоже, никто нас не замечает. – Как у тебя дела?
– Все в порядке. А у тебя?
– Прекрасно.
– Показать тебе что-нибудь? – воркует Келли. – Вот здесь у нас распродажа.
Она показывает пальцем, и я вижу золотые цепочки – такие носят сутенеры.
– Очень мило, – громко говорю я. И тут же спрашиваю, уже шепотом: – Мы можем поговорить?
– Не здесь, – отвечает она, пригибаясь ко мне. Мои ноздри щекочет тонкий аромат её духов. Келли отпирает ящик, отодвигает панель и достает золотую цепочку длиной дюймов в десять. Раскладывает цепочку передо мной и тихонько говорит: – В дальнем конце центра есть кинотеатр. Купи билет на фильм с Эдди Мерфи. Центр, последний ряд. Я приду через полчаса.
– Эдди Мерфи? – переспрашиваю я, восхищенно ощупывая цепочку.
– Красивая, да?
– Изумительная. Обожаю такие. Но все-таки хотелось бы ещё поосмотреться.
Келли забирает у меня цепочку.
– Возвращайтесь, сэр, мы будем вас ждать, – приглашает она, улыбаясь. Словно всю жизнь за прилавком простояла.
Я ухожу на ватных ногах. Я знаю – Келли придет, она ведь заранее все это продумала: кинотеатр, фильм с Эдди Мерфи, ряд и место. Устроившись рядом с Санта-Клаусом, который уже едва не валится с ног от усталости, я выпиваю чашечку кофе, пытаясь представить, что скажет мне Келли, что она задумала. Чтобы не скучать на фильме в одиночестве, я жду почти до самой последней минуты и лишь тогда покупаю билет.
В зале человек пятьдесят, а то и меньше. Много подростков, хотя фильм относится к категории “R” – то есть подросткам моложе 17 лет доступ на него ограничен. Они сидят в первых рядах, гогоча и хихикая в ответ на каждое скабрезное словечко. Последний ряд пустует.
Келли входит несколько минут спустя и усаживается по соседству со мной. Закидывает ногу на ногу, и юбка задирается, на несколько дюймов обнажая её ножки над коленями. Я не могу отвести от них глаз.
– Ты часто здесь бываешь? – спрашивает Келли, и я невольно смеюсь. Она держится как ни в чем не бывало. Меня же просто колотит.
– Здесь мы в безопасности? – спрашиваю я.
– От кого?
– От твоего мужа.
– Да, сегодня у них мальчишник.
– Опять за ворот закладывает?
– Да.
Меня охватывают тревожные предчувствия.
– Но не так уж много, – добавляет Келли после некоторого раздумья.
– Так он не…
– Нет. Давай о чем-нибудь другом поговорим.
– Извини. Просто я за тебя волнуюсь.
– С какой стати?
– Да потому что ты у меня из головы не выходишь. Все время о тебе думаю. А ты хоть иногда меня вспоминаешь?
Мы смотрим на экран, но ничего не видим.
– Постоянно, – шепчет Келли, и сердце мое замирает.
Тем временем на экране какие-то парень и девчонка вдруг начинают срывать друг с друга одежду. Они опрокидываются на постель, подушки и нижнее белье разлетаются во все стороны, и вся кровать начинает трястись и подпрыгивать. Любовники сливаются в объятиях, а Келли тесно прижимается ко мне, её рука проникает под мою. Пока длится сцена на экране, мы сидим ни живы, ни мертвы. Только потом я вновь обретаю дыхание.
– И когда ты вышла на службу? – спрашиваю я.
– Две недели назад. Нужно подзаработать к Рождеству.
Бьюсь об заклад, что к Рождеству она успеет заработать куда больше, чем я.
– И он позволяет тебе работать?
– Давай не будем о нем вспоминать.
– А о чем бы ты хотела поговорить?
– Расскажи, что на адвокатском фронте творится.
– Сам черт ногу сломит. В феврале у меня крупный процесс.
– Значит дела в гору идут?
– Жизнь непростая, но мы на месте не стоим. У нашего брата все время так – то густо, то пусто. Многие адвокаты голодают, ожидая пока счастье не улыбнется.
– А если оно так и не улыбается?
– Тогда они продолжают голодать. Но мне не хочется это обсуждать.
– Ну и ладно. Клифф хочет, чтобы мы завели ребенка.
– И чего он этим добьется?
– Понятия не имею.
– Не иди у него на поводу, Келли, – прошу вдруг я с неожиданной страстью. Мы смотрим друг другу в глаза, пальцы наших рук переплетаются и сжимаются.
И почему я сижу в темном кинозале, держа за руку замужнюю женщину? Это вопрос вопросов. А вдруг заявится Клифф и застукает нас на месте преступления? Интересно, кого он прикончит в первую очередь?
– Он запретил мне принимать противозачаточные таблетки.
– И ты послушалась?

Предыдущая страница 24 Следующая страница


25 Джон Гришем

– Нет. Но мне боязно, что может случиться, если срок выйдет, а я так и не забеременею. Прежде, если помнишь, он был крут на расправу.
– Тебе решать – речь о твоем теле идет.
– Да, и оно привлекает его все чаще и чаще. Клифф просто обезумел – каждую свободную минуту тащит меня в постель.
– Послушай, м-мм, давай, если не возражаешь, сменим тему.
– Хорошо. Скоро нам уже будет не о чем разговаривать.
– Это точно.
Мы разжимаем ладони и несколько минут сосредоточенно пялимся на экран. Затем Келли медленно поворачивается, опираясь на подлокотник. Наши лица разделяют считанные дюймы.
– Мне так хотелось увидеть тебя, Руди, – шепчет она.
– Ты счастлива? – спрашиваю я, легонько прикасаясь к её щеке. Ерунда – разве может она быть счастлива?
Келли мотает головой.
– Нет, я бы так не сказала.
– Чем я могу тебе помочь?
– Ничем. – Она закусывает губку, и мне кажется, что глаза её увлажняются.
– Ты должна принять решение, – говорю я.
– Какое?
– Забыть меня, или подать на развод.
– Я думала, ты мой друг.
– Я тоже одно время так думал. Но это неправда. Это уже не дружба, и мы оба это понимаем.
Мы вновь таращимся на экран.
– Мне пора идти, – говорит наконец Келли. – Обеденный перерыв заканчивается. Прости, что отняла у тебя столько времени.
– Ты его вовсе не отняла, как раз наоборот. Я очень рад тебя видеть. Но впредь я не хочу встречаться с тобой, урывками. Либо ты подаешь на развод, либо обо мне забываешь.
– Я не могу тебя забыть.
– Тогда давай подадим на развод. Прямо завтра. Я помогу тебе избавиться от этого мерзавца, и вот тогда нам никто больше не помешает.
Келли наклоняется, чмокает меня в щеку и исчезает.

* * *

Не посоветовавшись со мной, Дек умыкает свой телефонный аппарат из конторы и несет его Мяснику, который в свою очередь показывает телефон своему знакомому из какой-то полувоенной организации. По словам этого знакомого, подслушивающие устройства, установленные у нас, разительно отличаются от “жучков”, которые находятся на вооружении у ФБР и других секретных служб. Изготовлен “жучок” в Чехословакии, чувствительность и качество у него довольно невысокие, а приемник должен располагаться поблизости. Одним словом, полиция и федеральные агенты не имеют к этим микрофонам никакого отношения.
Все это Дек докладывает мне за чашкой кофе, когда до Дня благодарения <Ежегодно отмечается в США в четвертый четверг октября> остается всего неделя.
– Кто-то другой нас подслушивает, – нервно поеживаясь, бормочет Дек.
Я слишком ошеломлен, чтобы хоть как-то прокомментировать его слова.
– Но – кто? – любопытствует Мясник.
– Откуда мне знать? – кипячусь я. А чего этот тип сует нос в чужие дела? Пусть только он оставит нас одних, и я устрою Деку разнос – какого черта он доверился этому головорезу! Я буравлю своего компаньона свирепым взглядом, а Дек отворачивается и нервно озирается по сторонам, словно боясь, что из углов повылезают подосланные убийцы.
– В общем, это не феды, – констатирует Мясник.
– Благодарю покорно.
Мы расплачиваемся за кофе и возвращаемся в контору. Мясник снова проверяет телефонные аппараты, просто так, на всякий случай. “Жучки” на месте, ничего не изменилось.
Вопрос лишь в том, кто все-таки нас прослушивает?
Я уединяюсь в своем кабинете, запираю дверь и убиваю время в ожидании, пока Мясник уйдет. Тем временем в голове моей созревает гениальный план. Вскоре Дек стучит в дверь – негромко, чтобы услышал только я.
Мы обсуждаем мой замысел. Дек уходит, садится в машину и катит в суд. Полчаса спустя звонит и отчитывается о новых клиентах, которых якобы нашел. А заодно интересуется, не нужно ли мне чего-нибудь от него.
Несколько минут мы болтаем о том, о сем, а потом я и говорю:
– Угадай, кто теперь согласен идти на мировую?
– Кто?
– Дот Блейк.
– Дот Блейк? – недоверчиво переспрашивает Дек. Выходит довольно неубедительно, моему напарнику явно недостает актерского мастерства.
– Да, я заскочил к ней поутру, торт привез. Говорит, что у неё нет больше сил судиться. Словом, она уже согласна принять от них отступные.
– Сколько?
– Она хочет получить сто шестьдесят тысяч. Драммонд предлагал сто пятьдесят, и ей кажется, что, подняв ставку ещё на десять кусков, она хоть какую-то победу одержит. Бедняга считает себя искусным дельцом. Я пытался её переубедить, но Дот упряма как ослица, сам знаешь.
– Не уступай ей, Руди. Дельце стоит целого состояния.
– Я и сам это прекрасно знаю. По мнению Киплера, верхнего предела санкций в этом деле не существует, однако с моральной точки зрения я должен связаться с Драммондом и передать, что мы готовы на уступки. Таково желание нашего клиента.
– Не надо, Руди. Сто шестьдесят тысяч это курам на смех. – В голосе Дека звучит столь искреннее негодование, что я с трудом удерживаюсь от смеха. Я слышу, как он нажимает кнопки калькулятора, пытаясь определить свою долю от ста шестидесяти тысяч. – Думаешь, они и правда готовы выложить такую сумму? – спрашивает он наконец.
– Не знаю. У меня создалось впечатление, что сто пятьдесят тысяч это потолок. Но торговаться я не пробовал. Если “Прекрасный дар жизни” готов расстаться с полутораста тысяч, то что для них ещё десять?
– Давай обсудим это ещё разок, когда я приеду, – предлагает Дек.
– Хорошо, – охотно соглашаюсь я. Мы одновременно вешаем трубки, и вот, по прошествии получаса Дек восседает за моим столом напротив меня.

* * *

На следующее утро телефон звонит уже без пяти восемь. Дек в своем кабинете поспешно хватает трубку, потом сломя голову несется ко мне.
– Это Драммонд!
Вывернув карманы, мы с Деком приобрели за сорок долларов портативный магнитофон в ближайшем магазине “Рэдио-шэк”. Он подсоединен к моему телефонному аппарату. Остается только надеяться, что запись не скажется на работе подслушивающего устройства. По мнению Мясника, никаких помех возникнуть не должно.
– Алло, – говорю я, стараясь подавить дрожь в голосе.
– Доброе утро, Руди, это Лео Драммонд, – приветливо говорит адвокат. – Как поживаете?
По законам профессиональной этики, мне следует предупредить его о том, что наш разговор записывается. Однако мы с Деком решили, что делать этого не стоит. Мы бы ничего не добились. Да и о какой этике может идти речь, когда имеешь дело с такими нечистоплотными противниками?
– Прекрасно, мистер Драммонд. А вы?
– Все замечательно. Послушайте, я хотел бы обсудить с вами дату допроса доктора Корда. Я уже разговаривал с его секретаршей. Двенадцатое декабря вас устроит? В его кабинете, само собой – в десять утра.
Я надеюсь, что допрос Корда – последний, если, конечно, Драммонд не найдет ещё какую-нибудь личность, имеющую хотя бы отдаленное отношение к нашему делу. И все же странно, что он не посчитал для себя зазорным связаться со мной и обсудить приемлемую для меня дату.
– Меня это вполне устраивает, – говорю я. Дек с выпученными глазами нависает надо мной.
– Очень хорошо. Много времени это не займет. Тем более – за пятьсот долларов в час. Возмутительно, правда?
Ага, похоже, мы уже заодно. Адвокаты против лекарей.
– Чертовски возмутительно, – соглашаюсь я.
– Да, черт знает что. Кстати, Руди, знаете, что предлагают мои клиенты?
– Что?
– Им совершенно не улыбается торчать в Мемфисе целую неделю, пока пройдет этот судебный процесс. Все они – занятые люди, на руководящих постах, им о своих карьерах заботиться надо. Словом, Руди, они хотели бы уладить дело миром, и я уполномочен предложить вам новые условия. Они готовы заплатить, но это вовсе не означает, что они признают свою вину, и вы должны это понимать.
– Угу. – Я подмигиваю Деку.
– Ваш специалист утверждает, что стоимость операции по пересадке костного мозга колеблется от полутора сотен до двухсот тысяч, и мы не собираемся оспаривать эти цифры. Давайте предположим – чисто условно, разумеется, – что расходы по проведению этой операции должны были оплатить мои клиенты. В этом случае общая сумма выплат составила бы порядка ста семидесяти пяти тысяч.
– Да, наверное.
– Именно столько мы и готовы предложить. Сто семьдесят пять тысяч! И все – больше никаких допросов. В течение недели вы получите от меня чек.
– Боюсь, что это маловероятно.
– Послушайте, Руди, этого парня не воскресить и за миллиард долларов. Объясните это вашим клиентам. Мне кажется, эта женщина готова уладить дело. Бывает время, когда адвокат должен вспоминать, что он адвокат, и брать инициативу в свои руки. Эта бедная старушенция даже не представляет, что её может ждать во время суда.
– Я поговорю с ней.
– Позвоните ей прямо сейчас. Я ещё час пробуду здесь, а потом уеду. Позвоните ей – я буду ждать. – Пройдоха, наверное, прослушивает мой телефон прямо со своего аппарата. Вот почему ему так не терпится, чтобы я позвонил Дот прямо сейчас – тогда он подслушает наш разговор, не сходя с места.
– Я сам с вами свяжусь, мистер Драммонд. До свидания.
Я кладу трубку, перематываю ленту на магнитофоне и проигрываю её, сделав звук погромче.
Дек сидит, откинувшись на спинку стула, рот его разинут, заячьи резцы блестят.
– Так это они нас подслушивают! – верещит он, ошалело качая головой, когда запись заканчивается.
Мы тупо пялимся на магнитофон, словно он способен объяснить нам, как это случилось. Несколько минут я сижу парализованный, не в состоянии и рта раскрыть. Даже шевельнуться не могу. Внезапно звонит телефон, но ни один из нас даже не пытается взять трубку. В данную минуту мы панически боимся своего аппарата.
– Наверное, надо бы Киплеру сказать, – сдавленно говорю я наконец. Язык поворачивается с трудом, во рту пересохло.
– Нет, не стоит, – молвит Дек, снимая очки с толстенными линзами и протирая глаза.
– Почему?
– Давай-ка пораскинем мозгами. Нам известно – или нам кажется, что известно, – что Драммонд и/или его клиенты прослушивают нашу телефонную линию. У Драммонда рыльце, несомненно, в пушку – мы его только что разоблачили. Доказать это мы не в состоянии, поскольку поймать его на месте преступления невозможно.
– Ну да, он будет все отрицать с пеной у рта.
– Вот именно. И что тогда делать Киплеру? Не станет же он голословно обвинять этого проходимца. Разве что приструнит ещё пару раз при свидетелях.
– Драммонд уже привык получать по мозгам.
– А на суде ничего из этого не выйдет. Не станем же мы жаловаться жюри присяжных, что мистер Драммонд и его клиенты вели во время следствия грязную игру.
Мы оба задумчиво таращимся на магнитофон и ломаем головы, пытаясь придумать выход из положения. В прошлогоднем курсе лекций по этике нам приводили пример адвоката, который осмелился тайком записать на магнитофон телефонный разговор с одним из своих коллег и был жестоко наказан. Да, пусть я не прав, но моя вина не идет ни в какое сравнение с гнусным поступком Драммонда. Вдобавок беда в том, что, предъяви я магнитофонную ленту в качестве улики, то неизбежно пострадаю сам. А вот Драммонд выйдет сухим из воды – никто не докажет, что “жучки” установлены по его приказу. Да и – по его ли? И его ли ведомство нас подслушивает? Может, он пользуется сведениями, которые поступают от его нечистоплотного клиента?
Нам никогда этого не узнать. Да и по большому счету это не так уж важно. Главное – Драммонд в курсе дела.
– Мы можем извлечь из этого выгоду, – заключаю я.
– И я так думаю, – кивает Дек.
– Но мы должны соблюдать осторожность, чтобы они ничего не заподозрили.
– Да, и я предлагаю вести игру до самого суда. А уж там мы улучим подходящий момент, чтобы утереть им нос.
И мы с Деком медленно расплываемся до ушей.

* * *

По прошествии двух дней я звоню Драммонду и передаю ему печальную весть: моя клиентка не хочет брать его грязные деньги. И ещё я доверительно признаюсь ему: Дот ведет себя очень странно. То при одной мысли о судебном процессе у неё все поджилки трясутся, то она ждет не дождется, пока он начнется. Сейчас, например, она снова настроена дать бой.
Драммонду и в голову не приходит, что его водят за нос. Он принимает мою болтовню за чистую монету и начинает угрожать – никаких денег нам, мол, тогда не видать как своих ушей, а на суде нас ждет кровавая бойня. Уверен: для тех парней в Кливленде, по приказу которых нас подслушивают, слова его звучат как музыка. Не знаю только, скоро ли они их услышат.
Конечно, деньги стоило бы взять. На долю Дот с Бадди достанется сто тысяч с гаком – им за всю жизнь столько не истратить. Да и адвокат их получит почти шестьдесят тысяч – целое состояние. Впрочем, для Блейков деньги это почти пустой звук. Отсутствие денег их никогда не заботило, да и теперь они о богатстве не мечтают. Дот хочет лишь одного: изобличить страховую компанию; все должны знать, как она обошлась с Донни Рэем. И ещё Дот хочет услышать вердикт: Донни Рэй умер не своей смертью – его убила компания “Прекрасный дар жизни”.
Что же касается меня, то я даже поражаюсь тому, насколько спокойно отношусь к перспективе лишиться этих денег. Сумма, конечно, весьма соблазнительная, но я как-нибудь выживу и без нее. Не голодаю все-таки. К тому же я молод, и это не последнее мое дело.
И ещё я твердо убежден: коль скоро парни из “Прекрасного дара жизни” настолько перепуганы, чтобы прослушивать мой телефон, значит у них и верно рыльце в пушку. Поэтому, несмотря на все волнения и опасения, я ловлю себя на том, что начинаю потихоньку предвкушать судебный процесс.

* * *

В День благодарения Букер и Чарлин приглашают меня на семейный обед. Бабушка Букера живет в Южном Мемфисе в небольшом домике и, судя по всему, готовилась к торжеству целую неделю. На улице холодно, промозгло и ветрено, поэтому весь день мы почти не вылезаем из теплого дома. Здесь набилось человек пятьдесят, в возрасте от шести месяцев до восьмидесяти лет, причем белым цветом кожи среди всей компании могу похвастать лишь я. Мы поглощаем тонны закусок, мужчины торчат в гостиной вокруг телевизора, смотря одну спортивную программу за другой. Мы с Букером уединяемся в гараже, где, то и дело поеживаясь от холода, обмениваемся свежими сплетнями за ореховым тортом и кофе. Букер спрашивает, как у меня обстоят дела на любовном фронте, и я признаюсь, что пока, мол, полное затишье. Зато работы по горло. Букер тоже вкалывает без сна и отдыха. Чарлин мечтает о том, чтобы завести ещё одного ребенка, однако это невозможно чисто физически – дома Букер появляется лишь урывками.
Вот она – жизнь занятого адвоката.

Глава 39

Чек отправлен по нашему адресу, и нас об этом своевременно известили, но о том, что он пришел с сегодняшней почтой, я догадался по утяжелившейся поступи Дека. Мгновение спустя он врывается в мой кабинет, размахивая конвертом.
– Вот он! Вот! Мы – богачи!
Он вскрывает конверт, осторожно извлекает чек и бережно кладет на мой стол. Мы восхищенно любуемся. Двадцать пять тысяч долларов от “Стейт Фарм”! Настоящий подарок к Рождеству.
Поскольку Деррик Доуген все ещё ковыляет на костылях, мы стремглав летим к нему домой. Он послушно подписывает там, где мы ему велим. Мы делим добычу. Доугену достается ровно 16667 долларов, а наша доля составляет 8333 доллара. Дек хотел ещё выставить ему счет за всякую мелочевку – ксерокопирование, переписку, телефонные переговоры и прочую ерунду, за которую большинство адвокатов пытаются содрать лишние деньги со своих клиентов, – но я отказался.
Мы прощаемся с Доугеном, желаем ему скорейшего выздоровления и отчаянно пытаемся сохранить сочувственную мину. Это крайне сложно.
Из общей суммы мы с Деком решаем взять себе по три тысячи долларов, а остальное оставить для фирмы на черный день. Фирма угощает нас аппетитным обедом в одном из лучших ресторанов Восточного Мемфиса. Фирма уже обзавелась золотой кредитной карточкой, которую выдал один отчаянный банк, прельстившись моим адвокатским званием. Заполняя анкету, я аккуратно обошел вопросы о прошлых банкротствах. Мы с Деком дали друг другу торжественную клятву не пользоваться карточкой без взаимного согласия.
На свои три тысячи баксов я покупаю машину. Не новую, конечно, но ту самую, о которой я мечтал с тех самых пор, как только миф о выплате доугенской страховки стал походить на реальность. Это прекрасно сохранившаяся синяя “вольво-DL” 1984 года с пробегом всего в сто двадцать тысяч миль. Для “вольво” это сущие пустяки. Банкир, её единственный предыдущий владелец, лично следил за сохранностью автомобиля.
Я, конечно, рассматривал мысль о покупке новой машины, но уж больно мне не хочется залезать в долги.
Это первая машина, которую я приобретаю, оказавшись в адвокатской шкуре. А за триста долларов, вырученных от продажи старенькой “тойоты”, я обзавожусь мобильным телефоном. Руди Бейлор начинает медленное восхождение к вершине.

* * *

Я ещё месяц назад решил, что проведу Рождество за городом. Слишком до сих пор свежи прошлогодние раны. Разделить мне праздник не с кем, и будет проще, если я уеду. Дек как-то раз вскользь обронил, что неплохо бы встретить Рождество вместе, но уточнять ничего не стал. Я сказал ему, что скорее всего поеду к матери.
Когда мать и Хэнк не путешествуют в своем трейлере “Уиннебейго”, они оставляют его во дворе своего дома в Толидо. Ни дома их, ни трейлера я и в глаза не видел, но одно знаю точно: с Хэнком я встречать рождество не намерен. После Дня благодарения мать позвонила мне и – не слишком, правда, настойчиво – пригласила провести Рождество у них. Я отказался, сославшись на занятость. Взамен пошлю поздравительную открытку.
Нет, не подумайте, что я недолюбливаю собственную мамашу. Просто нам стало не о чем говорить. Охлаждение в наших отношениях наступило постепенно, не было у нас бурных сцен и ссор, сопровождавшихся резкими словами, которые не стираются из памяти за много лет.
Если верить Деку, юристы в стране берут каникулы с 15 декабря до самого Нового года. Судьи не ведут процессы и не участвуют в предварительных разбирательствах. Адвокаты и адвокатские конторы заняты вечеринками и торжествами для персонала. Идеальное время, чтобы сбежать из города.
Я загружаю в багажник своего сияющего “вольво” коробки с материалами по делу Блейков, кидаю кое-какую одежду, и – качу куда глаза глядят. Бесцельно рулю по узким проселочным дорогам, пока не попадаю в заснеженный Канзас, а оттуда перебираюсь в Небраску. Ночую в дешевых мотелях, питаюсь в закусочных “Макдоналдс” и с любопытством глазею на все, что подворачивается. Северные равнинные штаты занесены снегом по самые уши. Вдоль автомагистралей высятся гигантские сугробы. Заснеженные прерии кажутся устланными упавшими на землю облаками.
Безлюдные дороги навевают приятную тоску.

* * *

Двадцать третьего декабря я въезжаю в Мэдисон, штат Висконсин. Устраиваюсь в небольшом отеле, перекусываю в уютной забегаловке и брожу, как все нормальные люди, в центре города по магазинам. В конце концов есть на Рождество занятия, которыми нельзя пренебречь.
И вот я сижу на заиндевевшей скамье в парке, под ногами похрустывает свежий снег, а я слушаю, как веселый хор выводит рождественские песнопения. Никто в целом свете не знает, где меня искать – ни город, ни даже штат. Я упиваюсь свободой.
Отужинав и пропустив несколько рюмок в гостиничном баре, я звоню Максу Левбергу. Он возвратился в Мэдисон на постоянную должность профессора местного университета, которую давно занимал, а я примерно раз в месяц звонил ему, чтобы посоветоваться о том, о сем. Макс пригласил меня при случае навестить его. Я уже послал ему по почте копии всех самых важных бумаг, а также копии ходатайств, документов, представленных суду и протоколы допросов. Бандероль, отправленная экспресс-почтой, весила четырнадцать фунтов и обошлась нам почти в тридцать долларов. Дек дал “добро”.
Узнав, что я уже в Мэдисоне, Макс не скрывает радости. Как и многие евреи, он не считает Рождество главным праздником, и буквально накануне сказал мне по телефону, что рождественские каникулы для него – идеальная пора для работы. Он объясняет мне, как лучше проехать.
На следующее утро в девять, когда я вхожу в здание юридического колледжа, на улице мороз – минус двенадцать. В вестибюле ни души, весь колледж словно вымер. Левберг ждет меня в кабинете, за чашкой горячего кофе. Примерно час я рассказываю ему о наших новостях, хотя дела юридического колледжа Мемфисского университета его не интересуют.
Кабинет его почти такой же, как в Мемфисе – завален всякой галиматьей, стены увешаны написанными от руки плакатами со всевозможными призывами. Все так же напоминает мусорную свалку. И сам профессор ничуть не изменился – те же взъерошенные волосы, торчащие во все стороны, полинялые джинсы, белые кроссовки. Сегодня на нем ещё и носки, но лишь потому, что на улице лежит снег. Он по-прежнему чрезмерен и кипуч.
Макс ведет меня по коридору к небольшой аудитории, посередине которой высится длинный стол. Отпирает своим ключом. На столе я вижу кипу документов, которые в свое время отправил ему по почте. Мы устраиваемся на стульях лицом друг к другу, и Макс наливает нам кофе из термоса. Он помнит, что до начала моего судебного процесса – полтора месяца.
– Они предлагали уладить дело без суда?
– Да. Уже несколько раз. До ста семидесяти пяти тысяч дошли, но моя клиентка отказывается наотрез.
– Довольно редкий случай, хотя лично меня это не удивляет.
– Почему?
– Потому что ты припер их к стенке, Руди. Им светит громкое разоблачение. Это одно из самых скандальных дел по обману клиентов, с которыми я сталкивался, а через мои руки их не одна сотня прошла.
– И это ещё не все, – говорю я, и рассказываю ему о том, как нам удалось обнаружить, что наш телефон прослушивается, и о причастности к этому Драммонда.
– Да, мне известны такие случаи, – кивает Макс. – Во Флориде, например, было нечто подобное. Правда, тогда адвокат истца проверил свои телефонные аппараты лишь по окончании процесса. Он заподозрил неладное, потому что адвокаты защиты всякий раз оказывались в курсе его следующих ходов и предвосхищали их. Но тут, черт побери, дело совсем другое.
– Наверное, они струсили, – предполагаю я.
– У них уже полные штаны, но это не должно тебя успокаивать. В Мемфисе они чувствуют себя как рыба в воде. В вашем округе компенсации за моральный ущерб вообще, по-моему, не присуждают.
– Так что вы предлагаете?
– Хватай деньги и сматывай удочки.
– Не могу. И не хочу. И моя клиентка не хочет.
– Что ж, пусть так. Тогда пора преподать этим молодцам урок. Где твой магнитофон? – Макс вскакивает со стула и возбужденно мечется по залу. На стене весит грифельная доска – профессор готов прочитать мне лекцию. Я достаю из портфеля магнитофон и ставлю на стол. Ручка и блокнот тоже наготове.
Макс с ходу берет быка за рога, и в течение часа я еле успеваю записывать, а заодно забрасываю его вопросами. Профессор вещает обо всем: о моих свидетелях, о свидетелях противника, о документах, о всевозможных тактических уловках. Он досконально изучил все присланные материалы по делу Блейков. Его мечта – пригвоздить “Прекрасный дар жизни” к позорному столбу.
– Главное прибереги напоследок, – добавляет профессор. – Я имею в виду последнюю видеозапись этого несчастного парнишки. Наверное, выглядел он прескверно.
– И даже хуже.
– Чудесно. Именно такой образ должен запечатлеться в мозгах присяжных. Если все пойдет по нашему плану, то свою часть ты свернешь за три дня.
– А потом что?
– Потом посмотришь, как они попытаются отвертеться. – Вдруг Макс умолкает, тянется через весь стол за какими-то бумагами и придвигает их ко мне.
– Что это?
– Новая форма страхового полиса “Прекрасного дара жизни”, выданного прошлым месяцем одному из моих студентов. Я сам внес первый взнос, а в январе мы уже его аннулируем. Мне просто хотелось ознакомиться с их формулировками. Угадай, что отныне не покрывается страховкой в их компании? Вдобавок – выделено это жирным шрифтом.
– Трансплантация костного мозга.
– Любые виды трансплантации, включая костный мозг. Сохрани этот формуляр – предъявишь его на процессе. Поинтересуйся у директора, почему условия полиса изменили всего через несколько месяцев после того, как Блейки подали иск. И почему теперь особо подчеркивается, что трансплантация костного мозга не покрывается страховкой. И, если в полисе Блейков этот пункт не оговорен, то почему тогда они не выплатили страховую премию? Ты сразишь их наповал, Руди. Эх, жаль, черт возьми, что меня там не будет!
– Так приезжайте! – приглашаю я. Дорого бы я дал, чтобы рядом со мной был не только Дек, но и Левберг.
Макс не совсем согласен с моими комментариями по поводу переписки Блейков с “Прекрасным даром”, и мы с головой погружаемся в документы. Я перетаскиваю в зал четыре картонных коробки, которые привез в багажнике, и к полудню аудитория напоминает мусорную свалку.
Энергия Макса заразительна. За обедом он читает мне первую из серии лекций о делопроизводстве в страховых компаниях. Поскольку данная отрасль исключена из системы федерального антимонопольного законодательства, методы бухгалтерского учета в ней свои. Почти любой дипломированный бухгалтер сломит голову при попытке разобраться в отчетности страховой компании. Впрочем, делается это специально, ибо никакая страховая компания не хочет, чтобы кто-то посторонний копался в её грязном белье. Однако Макс кое-что в их делишках смыслит.
Совокупные активы “Прекрасного дара жизни” тянут на четыреста, а то и на все пятьсот миллионов долларов; причем примерно половина спрятана в резервных фондах. Все это необходимо втолковать присяжным.
Я не осмеливаюсь даже предложить немыслимое – работать в самый разгар Рождества, – но Макс настроен решительно. Вдобавок жена его укатила в Нью-Йорк, к родителям. Делать ему без неё особенно нечего, и Макс всерьез собирается проштудировать оставшиеся картонки с документами.
Я исписываю его советами и размышлениями целиком три блокнота и вдобавок ещё полдюжины аудиокассет. Когда 25 декабря, уже в сгустившихся сумерках, Макс наконец считает, что мы сделали все, что могли, я падаю с ног от изнеможения. Макс помогает мне упаковать документы и отнести коробки к машине. Снег валит стеной.
Мы прощаемся с Максом перед входом в колледж. Я не знаю, как его благодарить. Макс желает мне успеха, берет с меня слово, что до начала судебного процесса я буду звонить хотя бы раз в неделю, а после начала – ежедневно. И намекает, что при определенном раскладе может приехать сам.
Прощаясь, я машу ему рукой сквозь снежную пелену.

* * *

За три дня я добираюсь до Спартанбурга, что в Южной Каролине. “Вольво” держит дорогу прекрасно, ей нипочем заиндевелые шоссе Среднего Запада. Однажды я звоню Деку прямо из машины. В конторе, по его словам, тихо. Никто меня не разыскивает.
Из последних трех с половиной лет я львиную долю потратил на подготовку к экзамену на звание адвоката, а остальное время учился жизни у Принца в “Йогах”. Досуга я не знал. Большинству нормальных людей такое экономичное путешествие по Штатам наверняка покажется занудным, но для меня это – роскошные каникулы. Я отдыхаю душой и телом, впервые могу хоть ненадолго выкинуть из головы мысли о юриспруденции. Заодно избавляюсь от гнетущих воспоминаний; в частности, о Саре Плэнкмор. Расстаюсь со старыми обидами. Жизнь слишком коротка, чтобы таить злобу на людей, которые виноваты лишь в том, что грешны и смертны, как и все остальные. Где-то в Западной Вирджинии я прощаю тяжкие прегрешения Лойду Беку и Барри Экс Ланкастеру. Я даю себе зарок, что перестану переживать по поводу мисс Берди и её пренеприятной семейки. Пусть устраиваются без меня.
Мой автомобиль наматывает милю за милей, а я все мечтаю о Келли Райкер, её ослепительной улыбке, дразнящих загорелых ножках и нежном голосе.
Наконец мысли мои переключаются на работу, и я начинаю размышлять о надвигающемся судебном процессе. Пока в моем распоряжении лишь одно серьезное дело, которое будет рассматриваться в суде, поэтому и процесс меня беспокоит один-единственный. Я озвучиваю варианты вступительной речи перед жюри присяжных. Я вывожу на чистую воду проходимцев из “Прекрасного дара”. Мое заключительное слово настолько трогательно, что я чуть не плачу.
Встречные автомобилисты смотрят на меня как на сумасшедшего, но мне плевать – меня здесь никто не знает.
Я побеседовал с четырьмя адвокатами, которые в свое время подавали иски против “Прекрасного дара жизни”, либо заняты этим сейчас. От первых троих толку было мало. Четвертый же живет в Спартанбурге. Зовут его Купер Джексон, и в деле его немало странностей. Во всяком случае, по телефону (я звонил ему из дома, а не из конторы) распространяться он не стал. Однако сказал, что я могу заскочить к нему сам, чтобы ознакомиться с делом лично.
Контора Джексона расположена в деловом центре города; офис вполне современный, в фирме трудятся шесть адвокатов. Вчера днем, колеся по Северной Каролине, я позвонил Джексону по своему мобильному телефону, и он пригласил меня заехать. Сегодня он свободен, на Рождество жизнь в его конторе замирает.
Джексон – крепко сбитый, кряжистый, грудь колесом. У него черная борода, пронзительные карие и очень зажигательные глаза, в которых то и дело пляшут огоньки, придавая его облику необыкновенную живость. Ему сорок шесть лет, а состояние он сколотил на исках к недобросовестным производителям. Прежде чем приступить к дальнейшему рассказу, Джексон убеждается, что дверь его кабинета заперта.
Многое из того, чем он собирается со мной поделиться, рассказывать он не имеет права. Он заключил соглашение с “Прекрасным даром жизни” и подписал договор о конфиденциальности, согласно которому ни сам, ни его клиент не должен приоткрывать кому-либо любые условия соглашения. Джексон не любит связывать себя подобными договорами, однако такая практика довольно распространена. Иск к “Прекрасному дару” он подал год назад от имени некой дамы, которой понадобилась срочная операция по поводу синусита. “Прекрасный дар” отказался оплачивать её страховку на том основании, что, при оформлении полиса, женщина скрыла от компании, что пять лет назад подверглась операции по удалению кисты яичника. Поводом для отказа, как подчеркивалось в письме, была перенесенная операция. Страховая сумма составляла одиннадцать тысяч долларов. Началась переписка, отказы следовали один за другим. Наконец дама прибегла к услугам Купера Джексона. Он четырежды мотался в Кливленд на личном самолете и провел в общей сложности восемь допросов.
– Самая гнусная шайка тупых и скользких подонков, с которыми мне когда-либо приходилось иметь дело, – говорит Джексон, от души характеризуя кливлендскую команду. За Джексоном утвердилась слава судебного драчуна, и в схватке он не брезгует никакими приемами. И на сей раз он так добивался суда, что в “Прекрасном даре” вдруг запросили пощады и тихой сапой подступили к мирным переговорам.
– То, что я вам сейчас скажу – строго конфиденциально, – предупреждает он, явно получая удовольствие от того, что нарушает договор. Готов биться об заклад, что ему это не впервой. – Они выплатили нам одиннадцать тысяч страховки, а потом присовокупили ещё двести, чтобы от нас избавиться. – В глазах Джексона пляшут огоньки – он ждет моего ответа. Заключенное им соглашение и впрямь достойно зависти – ведь “Прекрасный дар” не только выплатил искомую страховую премию, но и возместил моральный ущерб в совершенно бешеных размерах. Немудрено, что они так настаивали на неразглашении этих сведений.
– Поразительно, – сдавленным голосом говорю я.
– Вот именно. Лично я идти на мировую не хотел, но моя клиентка остро нуждалась в деньгах. Уверен, что с помощью обвинительного вердикта можно было заставить их раскошелиться на куда более крупную сумму. – Джексон делится со мной ещё несколькими подобными историями, убеждая, что зарабатывает таким образом несусветные деньги, после чего ведет меня в тесную каморку без окон, уставленную стеллажами, на которых выстроены ряды совершенно одинаковых архивных коробок. Джексон указывает на три из них, затем тяжело опирается на полку. – Вот в чем смысл их махинаций, – говорит он, тыкая пальцем в одну из коробок, словно именно там заключена величайшая тайна. – Когда в компанию поступает заявление о выплате страховой премии, оно передается инспектору, чиновнику низшего ранга, который просто ведет переписку. Это категория наименее квалифицированных и самых низко оплачиваемых служащих. Они есть во всех страховых компаниях. Для них ведь главное – доход от собственных инвестиций, а вовсе не мышиная возня с заявлениями об оплате или оформлением страховых полисов. Инспектор рассматривает заявление и незамедлительно приступает к процессу бюрократической переписки. Для начала он или она отсылает страхователю письмо с отказом в выплате страховой премии. Уверен, что и вы располагаете подобным письмом. Затем инспектор запрашивает выписку из истории болезни страхователя за последние пять лет. Она внимательно изучается. Тогда уже страхователь получает второе письмо, в котором сообщается: “В выплате страховой премии отказано по причине необходимости дальнейшего изучения документов”. И тут начинается самая потеха. Инспектор по заявлениям отсылает материалы дела инспектору по страховым полисам, а тот, в свою очередь, шлет инструкцию, которая звучит примерно так: “Не выплачивайте страховую премию без нашей санкции”. И – начинается бумажная круговерть между двумя отделами, письма и меморандумы снуют туда-сюда, корреспонденция накапливается, начинаются неувязки и взаимные претензии, различные пункты в страховом полисе оспариваются, и в итоге “заявления” и “полисы” вступают в решительное сражение. Учтите, хотя все эти чиновники работают в одном здании и на одну компанию, они, как правило, не знакомы между собой. И не имеют даже приблизительного представления о том, чем занимается соседний отдел. Так устроено преднамеренно. Тем временем ваш клиент терпеливо ждет, получая отписки то из отдела по рассмотрению заявлений, то от инспектора по страховым полисам. Большинство людей не выдерживает и отказывается от своих притязаний. Именно на это и рассчитывает страховая компания. Лишь один из двадцати пяти клиентов в конечном итоге обращается к адвокату.
Во время джексоновского рассказа я вспоминаю кое-какие документы и фрагменты из допросов свидетелей, и постепенно из обрывков начинает складываться цельная картина.
– Чем вы можете это доказать? – спрашиваю я.
Джексон снова шлепает коробки.
– Все собрано здесь. Большей частью тут, правда, то, что интереса для вас не представляет, но зато есть и официальные руководства для служащих.
– У меня они тоже есть.
– Пожалуйста, смотрите – все материалы в вашем распоряжении. Тут все разложено по косточкам. У меня есть отличный помощник, даже два.
А вот у меня, Руди Бейлора, есть ассистент!

Предыдущая страница 25 Следующая страница


Золотой дождь 26

Джексон оставляет меня наедине с коробками, и я сразу выбираю руководства в темно-зеленых переплетах. Их два – одно для отдела по рассмотрению заявлений, второе – для отдела по страховым полисам. Поначалу ничего особенного я не замечаю – точно такие же экземпляры были мне предоставлены в Кливленде во время допроса служащих компании. Продуманный до мелочей рубрикатор разбит на разделы. В начале дана аннотация, в конце приведен словарь терминов – словом, вполне профессиональное руководство для белых воротничков.
И вдруг я едва не подпрыгиваю на месте. В самом конце руководства для отдела по первичному рассмотрению заявлений я замечаю раздел “Ю”. В моем экземпляре такого раздела нет. Я внимательно вчитываюсь в него, и постепенно завеса над тайными махинациями компании приоткрывается. В руководстве для отдела по страховым полисам также имеется раздел “Ю”. В нем описана вторая половина махинаций – все обстоит именно так, как говорил мне Купер Джексон. Если сложить оба руководства воедино, вырисовывается четкая картина механизма отказа в выплате страховки: под предлогом необходимости более детального изучения документов, сначала следует первичный отказ, после чего все бумаги поступают в выше стоящий отдел, из которого затем возвращаются с резолюцией не производить никаких выплат до особых распоряжений.
Особое распоряжение не поступает никогда. Ни один отдел не вправе оплатить страховку без санкции другого.
Разделы “Ю” в обоих руководствах самым тщательным образом регламентируют каждую ступень в прохождении документов, обучают служащих умению создавать не только бумажную волокиту, но и, на случай необходимости, – иллюзию необыкновенно глубокой и тщательной работы по экспертизе каждого заявления, предшествующей отказу.
Ни в одном из руководств, имеющихся в моем распоряжении, раздела “Ю” нет. Их беззастенчиво изъяли перед тем, как передать руководства мне. Они – мошенники из Кливленда и, возможно, их сообщники-адвокаты из Мемфиса – преднамеренно утаили от меня раздел “Ю” из обоих руководств. Открытие это, мягко говоря, ошеломляющее.
Впрочем, потрясение вскоре проходит, и я ловлю себя на том, что уже хохочу, представляя, как буду размахивать выпотрошенными руководствами перед присяжными.
Я ещё долго копаюсь в досье, но все мои мысли прикованы к злополучным руководствам.

* * *

Купер привык распивать водку прямо в своем кабинете, но только после шести вечера. Он приглашает меня составить ему компанию. Бутылку он держит в малюсеньком холодильнике, который установлен во встроенном шкафу, заменяющем адвокату бар. Купер пьет водку неразбавленной, безо льда и воды. Я следую его примеру. Каких-то пара глотков, и огненный напиток прожигает, кажется, все мое нутро.
Купер, осушив первый стаканчик, говорит:
– У вас, конечно же, имеются копии материалов официальных расследований деятельности “Прекрасного дара жизни”?
Я даже не понимаю, что он имеет в виду, но смысла врать и изворачиваться не вижу.
– Нет, я бы не сказал…
– Так проверьте. Я сообщил об их проделках генеральному прокурору Южной Каролины, с которым водил дружбу ещё в колледже, и он лично возглавил расследование. То же самое – в Джорджии. Комиссар страхового департамента Флориды также затеял официальное расследование. Похоже, за короткое время “Прекрасный дар жизни” успел отказать в выплате страховок по рекордному количеству заявлений.
Год назад, когда я ещё учился в колледже, Макс Левберг как-то раз упомянул про попытку подать жалобу на государственный Департамент страхования. Он, правда, был заранее убежден, что просто попусту тратит время, потому что страховая индустрия славилась особо дружескими отношениями с законодателями на любых уровнях.
Мне вдруг кажется, будто я что-то упустил. Впрочем, удивляться нечему – ведь это мое первое дело по обману доверия клиентов.
– Между прочим, поговаривают даже о подаче группового иска, – говорит Купер Джексон, темные как угольки глаза которого подозрительно сияют. Разумеется, он понимает, что я и слыхом не слыхивал ни о каком групповом иске.
– Кто и где? – спрашиваю я.
– Кое-какие адвокаты в Роли <г.Роли, штат Северная Каролина> . Они набрали несколько мелких исков к “Прекрасному дару жизни”, но пока выжидают. Нужно создать прецедент – кто-то должен первым врезать этим прохвостам из Кливленда под дых. А пока адвокаты, по-моему, потихоньку договариваются о выплате компенсаций.
– А сколько всего клиентов у “Прекрасного дара жизни”? – я уже не раз задавал этот вопрос во время допроса, но ответа не знаю до сих пор.
– В год они страхуют около сотни тысяч человек. Если принять количество страховых случаев за десять процентов, то на круг выходит десять тысяч; это средний показатель для страхового бизнеса. Допустим навскидку, что отказывают они половине заявителей. Остается пять тысяч. Средняя страховая сумма – десять тысяч долларов. Перемножим на пять тысяч, и получим пятьдесят миллионов баксов. Предположим, что десять миллионов они тратят на возмещение ущерба по тем немногим искам, которые все-таки подают обманутые клиенты. Таким образом, данная жульническая схема приносит этим мошенникам сорок миллионов долларов чистой прибыли в год. Вполне вероятно, что следующий год они пропускают и ведут дела честно, а далее вновь возвращаются к испытанным махинациям. Или стряпают новую схему. Они зашибают такие деньжищи, что могут ни в чем себе не отказывать. Им на всех начихать.
Я долго поедаю его взглядом, потом спрашиваю:
– И вы можете это доказать?
– Нет. Я только строю догадки. Доказать можно, только поймав их за руку, а это немыслимо. Да, в “Прекрасном даре” делают массу глупостей, но даже они не настолько тупы, чтобы оставить где-то письменные доказательства своей вины.
Меня так и подмывает рассказать ему про письмо с “дурой”, но в последний миг я сдерживаю порыв. Джексон – член коллегии адвокатов и стреляный воробей. Он и без моих подсказок припрет к стенке любого противника.
– Вы входите в какое-нибудь процессуальное адвокатское объединение? – интересуется Джексон.
– Нет. Я только что лицензию получил.
– А я вхожу. Мы создали разветвленный адвокатский синдикат по подаче исков против страховых компаний, которые обманывают доверие клиентов. Мы поддерживаем постоянную связь. Обмениваемся свежими новостями. Сплетничаем про “Прекрасный дар жизни”. Вообще в последнее время про них много скверных слухов ходит. На мой взгляд, с отказами они немного перестарались. Перебрали, так сказать. Все теперь только и ждут первого судебного процесса, на котором выплывут их темные делишки. А потом, после вынесения обвинительного вердикта, начнется цепная реакция.
– Насчет вердикта я не уверен, но то, что процесс состоится, могу вам гарантировать.
Джексон говорит, что свяжется со своими приятелями, расскажет про меня, а заодно выяснит, что есть новенького по этому делу. Не исключено также, что в феврале он прилетит в Мемфис, чтобы лично присутствовать на суде. Нужен первый крупный вердикт, повторяет он, и тогда плотина будет прорвана.

* * *

Половину следующего дня я копаюсь в документах, которые предоставил мне Джексон, после чего тепло его благодарю и прощаюсь. Джексон просит меня поддерживать с ним связь. Он убежден, что за предстоящим процессом будет следить едва ли не вся адвокатская братия.
Почему меня это пугает?
Путь до Мемфиса я преодолеваю за двенадцать часов. Когда разгружаю “вольво” в темном дворе дома мисс Берди, начинается снегопад. Завтра – Новый год.

Глава 40

Предварительное совещание сторон проходит в середине января под председательством судьи Киплера в здании суда. По его настоянию, мы все располагаемся за столом защиты, а стоящий возле двери судебный пристав охраняет наш покой. Сам судья восседает во главе стола; он без мантии, а по бокам его размещаются секретарь и стенографистка. Я сижу справа от судьи, спиной к залу, а лицом к команде Драммонда. Самого Драммонда я не видел с 12 декабря, со времени допроса доктора Корда, и, признаться, мне приходится делать над собой изрядное усилие, чтобы ему улыбаться. Всякий раз, поднимая трубку телефона в конторе, я вижу перед глазами этого изысканно одетого, ухоженного, щеголеватого и безмерно уважаемого проходимца, который нагло подслушивает все мои разговоры.
Обе стороны представили суду списки свидетелей, и сегодня мы утрясаем последние мелочи. Дорабатываем сценарий, по которому пройдет процесс.
Киплер не слишком удивился, когда я показал ему оба руководства, которые любезно предоставил мне Купер Джексон. Он самым тщательным образом сравнил их с копиями руководств, переданных мне Драммондом. По мнению его чести, я вовсе не обязан ставить Драммонда в известность о том, что его клиенты утаили от меня документы. Я вправе дождаться судебного процесса, чтобы уличить “Прекрасный дар жизни” в очередном мошенничестве перед глазами присяжных.
Это произведет эффект разорвавшейся бомбы. Жуликов застигнут на месте преступления, и бежать им будет некуда.
Мы переходим к свидетелям. Я внес в список фамилии буквально всех, имеющих хоть отдаленное отношение к делу.
– Джеки Леманчик больше не служит у моего клиента, – говорит Драммонд.
– Вам известно, где она? – спрашивает меня Киплер.
– Нет. – И это чистая правда. Я обзвонил весь Кливленд с окрестностями, но не нашел и следа Джеки Леманчик. Привлек к розыскам Мясника, но и он потерпел неудачу.
– А вам? – спрашивает его честь Драммонд.
– Нет.
– Значит её может и не быть.
– Да.
Драммонду и Т. Пирсу Морхаусу это кажется забавным. Они обмениваются ухмылками. Ничего, посмотрим, кто будет смеяться последним, если нам все-таки удастся найти её. Впрочем, надежд на это мало.
– А как насчет Бобби Отта? – спрашивает Киплер.
– Тоже мало шансов, – признаюсь я. Обеим сторонам разрешено вносить в список любых свидетелей, которые могут быть привлечены для дачи показаний. Кандидатура Отта выглядит весьма сомнительной, однако, если он вдруг объявится, я хочу иметь право вызвать его в качестве свидетеля. По моей просьбе, Мясник пытается разыскать также и его.
Мы приступаем к обсуждению кандидатур экспертов. Я знаю только двоих – доктора Уолтера Корда и Рэндалла Гаскина, администратора онкологической клиники. Драммонд внес лишь одно имя – доктора Милтона Джиффи из Сиракьюса. Я предпочел не брать у него свидетельские показания – по двум причинам. Во-первых, летать в Нью-Йорк довольно накладно, а во-вторых (и это – главная причина), мне известно, что он скажет. Джиффи считает, что операции по трансплантации костного мозга пока не вышли из стадии эксперимента и потому не могут считаться надежным и адекватным метода лечения. Уолтера Корда его высказывания приводят в бешенство, и он сам вызвался помочь мне приготовить вопросы для перекрестного допроса.
Киплер, впрочем, сомневается, что Джиффи привлекут в качестве свидетеля.
Примерно час мы просматриваем документы. Драммонд божится, что его клиент образумился и больше ничего не утаивает. Кто угодно другой счел бы его клятвы искренними, но я убежден, что Драммонд кривит душой. Киплер тоже ему не верит.
– А как насчет запроса истца по поводу суммарного количества полисов, выданных за последних два года, а также количества заявлений о выплате страховой премии за тот же период, и наконец – количества отказов?
Драммонд шумно вздыхает и делает вид, что смущен.
– Мы делаем все, что в наших силах, ваша честь, клянусь вам. Дело в том, что эти сведения разбросаны по многим филиалам в разных штатах. У моего клиента филиалы в тридцати одном штате, семнадцать районных и пять окружных представительств, в связи с чем крайне сложно…
– Неужели у вашего клиента нет компьютеров?
На лице Драммонда отражается полное изнеможение.
– Есть, конечно. Но это не тот случай, когда можно нажать несколько клавиш и получить готовую распечатку.
– Процесс открывается через три недели, мистер Драммонд. Я требую, чтобы эти сведения были представлены.
– Мы прикладываем все усилия, ваша честь. И дня не проходит, чтобы я не напомнил об этом своему клиенту.
– Так поторопите его! – настаивает Киплер, грозя великому Лео Ф. Драммондом пальцем. Морхаус, Хилл и Планк с Гроуном, как по команде, вжимают головы в плечи и съеживаются, не переставая при этом ожесточенно строчить в блокнотах.
Мы переходим к более щепетильным вопросам. Договариваемся, что процесс займет около двух недель, хотя Киплер по секрету предупредил меня, что рассчитывает уложиться в пять дней. Совещание заканчивается через два часа после начала.
– Теперь скажите мне, господа, не желаете ли вы договориться миром?
Разумеется, я уведомил судью о том, что в последний раз нам предложили сто семьдесят пять тысяч. Известно ему и что Дот даже слышать не хочет о договоренности. Деньги ей не нужны. Она жаждет крови.
– Каково ваше максимальное предложение, мистер Драммонд?
Все пятеро моих противников обмениваются довольными взглядами, словно ожидают драматической развязки.
– Ваша честь, не далее как сегодня утром от моего клиента поступило предложение повысить сумму отступных до двухсот тысяч долларов, – Драммонд пытается придать себе торжественности, но ему это плохо удается.
– Что скажете, мистер Бейлор?
– Мне очень жаль. Моя клиентка категорически против любых договоренностей.
– Она не согласна ни на какую сумму?
– Совершенно верно. Она хочет сама обратиться к присяжным, чтобы весь мир узнал о том, какая участь постигла её сына.
На лицах всей пятерки отражаются шок и недоумение. Они сокрушенно качают головами и цокают языками. Даже судья делает вид, что озадачен.
После похорон мы с Дот почти не общались. Беседовали всего несколько раз, да и то урывками. Она убита горем и, что вполне объяснимо, готова растерзать любого, кто подвернется под горячую руку. В смерти Донни Рэя она обвиняет всех подряд – “Прекрасный дар жизни”, систему, врачей, адвокатов, а порой даже меня. Все это я прекрасно понимаю и ничуть её не виню. Деньги страховой компании ей не нужны, и она даже слышать о них не хочет. Ей хочется одного: чтобы справедливость восторжествовала. В последний раз, когда я заскочил к ним, она сказала, стоя на крыльце: “Я хочу пустить по миру этих мерзавцев!”
– Возмутительно! – с негодующим видом произносит Драммонд.
– Суд состоится, Лео, – высказываюсь я. – Готовьтесь.
Киплер указывает на папку, и секретарь тут же подает её. Он вытаскивает из папки списки каких-то имен и раздает нам с Драммондом.
– Это имена и адреса возможных присяжных. Всего их девяносто два, хотя кто-то наверняка переехал или отсутствует по иным причинам.
Я хватаю список и торопливо пробегаю его глазами. Зачем? Людей в нашем округе не менее миллиона. Не рассчитываю же я наткнуться хоть на одну знакомую фамилию? Так и есть – одни незнакомцы.
– Состав жюри мы определим за неделю до суда, так что прошу вас быть готовыми к 1 февраля. Можете ознакомиться с их биографиями, но любые попытки войти в контакт с кем-либо из этих лиц строжайше запрещаются.
– А где их анкеты? – интересуется Драммонд. Каждый потенциальный присяжный заполняет анкету, в которой приведены лишь самые основные данные: возраст, расовая принадлежность, пол, место работы, специальность и образование. Часто это единственные сведения, на которые опирается адвокат, приступая к выбору членов жюри присяжных.
– Мы заканчиваем их обработку. Завтра они будут высланы вам по почте. Что-нибудь еще?
– Нет, сэр, – говорю я.
Драммонд мотает головой.
– Мистер Драммонд, я должен в самое ближайшее время получить от вас статистические сведения о количестве страховых полисов и заявлений.
– Мы делаем все, что в наших силах, ваша честь.

* * *

Я обедаю в полном одиночестве в диетической закусочной по соседству с нашей конторой. Бобы, рисовый пудинг с сыром и специями, травяной чай. Всякий раз, приходя сюда, я чувствую, как набираюсь здоровья. Я медленно пережевываю пищу, помешиваю бобы и задумчиво разглядываю фамилии возможных присяжных. Все девяносто две. Драммонд воспользуется своими неограниченными возможностями, чтобы отрядить на изучение этих людей целую армию. Они будут тайком фотографировать дома и автомобили, выяснят, не участвовал ли кто в тяжбах, раскопают послужные списки и сведения о банковских счетах, разводах, будут рыться в грязном белье, вынюхивая, не имел ли кто неприятностей с полицией и так далее. Они выведают всю подноготную этих людей, включая даже размер платы за жилье. Разрешено тут все, кроме прямых контактов – личных, либо через посредников.
К тому времени, как мы вновь соберемся у судьи Киплера, в распоряжении Драммонда будет подробное досье на каждого из девяноста двух. И ознакомится с этими досье не только сам Драммонд и его люди – их самым тщательным образом проанализируют профессиональные советники-консультанты по подбору присяжных. В системе американской юриспруденции таковые появились совсем недавно. Как правило, это юристы, в той или иной степени разбирающиеся в человеческой натуре. Попадаются среди них профессиональные психиатры и психологи. Они колесят по стране, предлагая свои услуги богатым адвокатским конторам.
Еще во время учебы я слышал, как Джонатан Лейк однажды нанял такого профессионального консультанта за восемьдесят тысяч долларов. Впоследствии жюри присудило его клиенту несколько миллионов, так что овчинка вполне стоила выделки.
Консультанты Драммонда будут присутствовать в зале заседаний во время процедуры выбора состава жюри. Устроившись среди зрителей, они будут незаметно оценивать ничего не подозревающих людей. Анализировать лица, одежду, поведение, жесты и бог знает что еще.
Я же располагаю одним лишь Деком, который сам по себе достоин подробного психологического изучения. Конечно, я покажу список Мяснику с Букером на случай, если кто-нибудь из них встретит хоть одно знакомое имя. Да, наверное, мы кому-нибудь позвоним, возможно, ещё проверим несколько адресов, но в целом наша задача несравненно более сложная. Выбирая присяжных, нам придется по большей мере руководствоваться первым впечатлением, полученным прямо в зале заседаний.

Глава 41

Торговый центр я теперь посещаю по меньшей мере трижды в неделю, обычно стараясь поспеть к ужину. Собственно говоря, я даже облюбовал себе столик у балюстрады на втором этаже прямо над ледовым катком; сидя там, я уплетаю жареных цыплят от Вонга и наблюдаю за резвящимися внизу детишками. Удобное расположение столика позволяет мне следить за людским потоком, оставаясь не замеченным. За все время она прошла мимо лишь однажды, без эскорта и, как мне показалось, никуда особенно не спеша. Я мучительно боролся с собой, стремясь очутиться рядом с ней, взять её за руку и увлечь в какой-нибудь укромный магазинчик, где мы могли бы затаиться между стеллажей и без помех пообщаться.
Это самый крупный торговый центр во всей округе, и временами людей здесь столько, что яблоку некуда упасть. Наблюдая за посетителями, я вдруг ловлю себя на мысли, что невольно прикидываю, может ли кто из них оказаться среди моих присяжных. И можно ли выбрать подходящих людей среди миллиона незнакомых лиц?
Невозможно. Приходится довольствоваться тем, что у нас есть. Из розданных нам анкет мы с Деком на скорую руку состряпали краткую картотеку, с которой я не расстаюсь.
Вот и сейчас, сидя за столиком и разглядывая людские потоки, заполонившие торговые ряды, я выуживаю из пачки очередную карточку. Р. С. Бэдли – начертано на одной стороне жирным шрифтом. Мужчина сорока семи лет, белый, водопроводчик, среднее образование, живет в юго-восточном пригороде Мемфиса.
Я переворачиваю карточку, чтобы проверить свою память. Да, все правильно. Я уже столько раз проделывал эту процедуру, что меня начинает мутить. Все анкеты пришпилены к стене моего кабинета, и по меньшей мере час в день я уделяю проверке собственной памяти. Следующая карточка: Лайонел Бартон, двадцать четыре года, афро-американец, студент-заочник колледжа, работает продавцом в магазине, торгующем автомобильными запчастями, проживает в квартире в Южном Мемфисе.
Идеал присяжного для меня – молодой и темнокожий, с образованием не ниже среднего. Старинная мудрость гласит, что темнокожие присяжные чаще принимают сторону истца. Они сочувствуют обиженным и ненавидят белых, власть имущих. И стоит ли винить их за это?
А вот насчет того, кто подходит мне больше – мужчины или женщины, меня раздирают противоречия. Принято считать, что женщины, традиционно управляющие семейным бюджетом, более прижимисты при определении размера компенсации материального и морального ущерба. Они редко голосуют за крупные санкции, поскольку слишком остро переживают, что никакая, даже самая крохотная толика присужденной суммы не попадет на их собственный банковский счет. Однако в данном случае Макс Левберг считает, что женщины вполне годятся, ибо они матери. Уж они-то понимают, каково это – потерять ребенка. Они воспримут горе Дот как свое собственное и, если я сумею их как следует разжалобить, сделают все, чтобы пустить “Прекрасный дар жизни” по миру. Я склоняюсь к тому, что Макс прав.
Так что, будь это в моей власти, я бы составил жюри из двенадцати негритянок, предпочтительно – имеющих детей.
Дек, ясное дело, настроен совершенно иначе. Он боится афро-американцев, ввиду того, что в Мемфисе расовые противоречия ощущаются довольно остро. И в данной тяжбе истец, ответчик – все белые, за исключением разве только судьи. Какое до них дело приличному негру?
Вот типичный пример заблуждений при попытке подобрать присяжных по цвету кожи, происхождению, возрасту и образованию. Все дело в том, что никто не в состоянии точно предсказать, как поведет себя жюри. Я проштудировал все имеющиеся в библиотеке книги по подобру присяжных, но уверенности у меня не прибавилось ни на йоту.
Есть, правда, один типаж, которого привлекать в состав жюри нельзя ни в коем случае. Это белый мужчина, занимающий ответственный пост в какой-нибудь фирме. Это самые смертоносные враги истца в исках по финансовой ответственности. Они подминают остальных присяжных своим авторитетом. Это прекрасно образованные, напористые и прекрасно организованные люди, которые зачастую откровенно недолюбливают адвокатов. По счастью, они, как правило, слишком заняты, чтобы участвовать в работе жюри присяжных. В моем списке таковых всего пятеро, и я убежден, что каждый приведет дюжину причину, чтобы отвертеться от участия в процессе. При иных обстоятельствах, Киплер мог бы их и наказать, однако у меня есть веские основания подозревать, что и Киплер не слишком жаждет видеть таких субъектов среди жюри. И вообще я готов поставить на карту то немногое, чем владею, на то, что его чести будет куда приятнее видеть перед собой побольше шоколадных лиц.

* * *

Думаю, что останься я адвокатом на всю жизнь, я бы со временем придумал и более грязный трюк, но пока большую гнусность даже представить невозможно. Неделями я ломал голову над этой операцией, и наконец несколько дней назад поделился своим дьявольским замыслом с Деком. Мой ассистент пришел в неописуемый восторг.
Коль скоро Драммонд со своей кодлой так увлеченно прослушивают наши разговоры, мы решили устроить им настоящий концерт. Время идет к вечеру. Я сижу в кабинете. Дек заходит в будку телефона-автомата за углом нашего дома. Он звонит мне. Весь спектакль мы тщательно отрепетировали и даже сценарий составили.
– Руди, это Дек. Мне все-таки удалось выйти на Дина Гудлоу.
Гудлоу – белый мужчина, тридцать девять лет, закончил колледж, владеет фирмой, торгующей лицензиями на чистку ковров. По десятибалльной шкале желательности для нас он – полный ноль. А вот для Драммонда Гудлоу – настоящий подарок.
– Каким образом? – спрашиваю я.
– Я застал его на фирме. Он уезжал из города на неделю. Чертовски обаятельный малый. Мы совершенно заблуждались на его счет. Он вовсе не поклонник страховых компаний, со своей – постоянно враждует, считает, что им давно пора преподать урок. Я просветил его насчет нашего дела, и, ты даже не поверишь, насколько он взбеленился. В общем, этот присяжный теперь за нас кому угодно глотку перегрызет. – Дек говорит немного неестественно, но ухо непосвященного вряд ли уловит едва заметную фальшь. Наверное, зачитывает текст по бумажке.
– Да, это приятный сюрприз, – говорю я громко и с расстановкой. Я хочу, чтобы Драммонд не упустил ни слова.
Никому даже в голову не взбредет, что адвокат, будучи в здравом уме, способен общаться с кандидатами в состав жюри присяжных. Мы с Деком всерьез опасались, что наша затея настолько абсурдна и невероятна, что Драммонд сразу раскусит наш блеф. С другой стороны, кто поверит, что один адвокат будет прослушивать другого с помощью незаконно установленного подслушивающего устройства? Вдобавок мы уверились, что Драммонд все-таки попадет в нашу ловушку, потому что и я – ещё необстрелянный молокосос, а Дек вообще – всего-навсего бессловесная скотинка, жалкий ассистент адвоката. Откуда нам знать правила игры?
– Он не почувствовал неловкости из-за того, что ты к нему обратился? – спрашиваю я.
– Разве что поначалу. Я сказал ему то же самое, что и всем остальным. Я простая канцелярская крыса, а не адвокат. И, если он никому о нашем разговоре не расскажет, неприятностей нам ждать неоткуда.
– Отлично. Значит, по-твоему, Гудлоу на нашей стороне?
– Абсолютно. Ты должен горой за него стоять.
Я нарочито громко шуршу бумагой, потом спрашиваю:
– Кто ещё остался в твоем списке?
– Сейчас посмотрим. – Я слышу в трубке шелест бумаги. Дек точно выполняет мои распоряжения. – Я уже поговорил с Дермонтом Кингом, Джен Деселл, Лоренсом Перотти, Хильдой Хиндс и Ратильдой Браунинг.
За исключением Ратильды Браунинг, все перечисленные – белые, присутствие которых среди присяжных для нас крайне нежелательно. Если нам удастся достаточно облить их грязью, Драммонд из кожи вон вылезет, чтобы не допустить их избрания в состав жюри.
– Ну и как тебе Дермонт Кинг? – вопрошаю я.
– Наш человек. Однажды даже спустил страхового агента с лестницы. Я поставил ему девять баллов.
– А Пероттти?
– Отличный малый. До сих пор считал, что страховые компании не способны и муху обидеть. Я его переубедил.
– Джен Деселл?
Опять шуршание бумаги.
– Так, сейчас уточню. Довольно славная дамочка, хотя и не слишком разговорчивая. Ей, правда, показалось, что мы поступаем не совсем честно. Мне пришлось приложить немало труда, чтобы её переубедить. На неё подействовало, что “Прекрасный дар” стоит четыреста миллионов. Думаю, что она проголосует за нас. Но ставлю только пятерку.
Я с трудом сохраняю серьезность. Сильнее прижимаю телефонную трубку к уху.
– Так, теперь Ратильда Браунинг.
– Чернокожая расистка, на дух белых не выносит. Работает в негритянском банке, потребовала, чтобы я выметался вон. Она нам и гроша ломаного не присудит.
Воцаряется молчание, слышен только шелест бумаг.
– А как твои успехи? – спрашивает наконец Дек.
– Я заехал домой к Эстер Самуэльсон. Очень приятная дама лет шестидесяти с хвостиком. Мы поговорили про Дот, какое это горе – остаться без ребенка. Она – наша с потрохами.
Покойный муж Эстер Самуэльсон долгое время занимал довольно ответственный пост в Торговой палате. Это я узнал от Марвина Шэнкла. Не представляю, чтобы Эстер поддержала меня в каком-либо иске. Такая женщина всегда будет плясать под дудку Драммонда.
– Потом я заехал на службу к Натану Баттсу. Поначалу, узнав, что я адвокат истца, он насторожился, но постепенно оттаял. Он на дух не выносит страховые компании.
Если сердце Драммонда ещё бьется, то пульс, наверное, едва различим. Одной мысли о том, что я сам, профессиональный адвокат, а не только мой сомнительный ассистент, разъезжаю по потенциальным присяжным и обсуждаю с ними подробности дела, достаточно, чтобы вызвать обширный инфаркт у самого закаленного сутяги. Тем более (и Драммонд уже должен был это понять), что он абсолютно бессилен. При малейшей реакции с его стороны, неминуемо вскроется факт незаконного подслушивания. В этом случае Драммонда немедленно вышибут из коллегии адвокатов. А, скорее всего, ещё и уголовное дело возбудят.
Единственный выход для него – быть тише воды, ниже травы, и сделать все возможное, чтобы не допустить названных нами людей к скамье присяжных.
– У меня есть ещё кое-кто на примете, – говорю я. – Давай часов до десяти поохотимся, а потом встретимся в конторе. Лады?
– Лады, – усталым голосом отвечает Дек, актерское мастерство которого растет с каждой минутой.
Мы вешаем трубки, и четверть часа спустя звонит мой телефон. Смутно знакомый голос произносит:
– Могу я поговорить с Руди Бейлором?
– Я у телефона.
– Это Билли Портер. Сегодня вы заезжали в наш магазин.
Билли Портер – белый мужчина, который ходит на службу в галстуке и занимает пост менеджера в одном из магазинов “Вестерн авто” <Сеть магазинов по торговле автозапчастями, велосипедами, садовым инвентарем >. По нашей десятибалльной шкале он едва тянет на единицу. Он нам ни за какие коврижки не нужен.
– Да, мистер Портер, спасибо, что позвонили.
На самом деле это Мясник. Он согласился поучаствовать в нашем розыгрыше. Рядом с ним Дек; они сейчас, должно быть, прижимаются друг к другу в тесной будке, пытаясь согреться. Мясник, расчетливый профессионал, уже побывал в магазине “Вестерн авто” и посоветовался с Портером насчет зимних покрышек. Он старательно имитирует его интонации. Больше они никогда не встретятся.
– Что вы от меня хотели? – ворчливо спрашивает Билли-Мясник. Мы уговорились, чтобы поначалу он держался поершистей, но быстро оттаял.
– Видите ли, я хотел поговорить с вами о судебном процессе. Вам должны были прислать повестку. Я адвокат одной из сторон.
– А… это не противозаконно?
– Нет, все нормально, но только лучше никому не говорите. Дело в том, что я представляю женщину, сына которой угробила страхования компания “Прекрасный дар жизни”.
– Угробила?
– Ну да. Парнишке требовалась срочная операция, а эти мерзавцы отказали ему в деньгах на лечение лейкемии. Три месяца спустя он скончался. Мы подали иск. Мы очень рассчитываем на вашу поддержку, мистер Портер.
– Да, ужасный случай.
– Самый трагичный за всю мою практику, мистер Портер, а я их немало перевидал. На этом “Прекрасном даре жизни” пробы негде ставить, извиняюсь за выражение. Они уже предложили двести тысяч баксов отступных, но мы хотим взгреть их по-настоящему. Мы хотим добиться компенсации ущерба в огромных размерах, и для этого нам нужна ваша помощь.
– А вы уверены, что меня изберут? Мне вообще-то нежелательно работу пропускать.
– Мы должны выбрать двенадцать человек примерно из семидесяти – вот пока все, что могу вам сказать. Пожалуйста, помогите нам.
– Хорошо. Я сделаю все, что в моих силах. Но только слепым орудием ни в чьих руках я быть не желаю – зарубите это себе на носу.
– Да, сэр. Спасибо.

* * *

Дек возвращается в контору, и мы съедаем по сандвичу. Еще дважды затем он отлучается и звонит мне из автомата. Мы подбрасываем в топку ещё несколько имен людей, с которыми якобы говорили, и которым теперь не терпится наказать “Прекрасный дар жизни” за совершенное злодеяние. Мы усердно стараемся создать у наших слушателей полное впечатление, будто мы только и делаем, что обиваем пороги возможных членов жюри, нарушая все мыслимые каноны профессиональной этики. И эта мышиная возня, за которую меня должны бы на всю оставшуюся жизнь отлучить от адвокатской деятельности, происходит накануне того самого дня, когда все получившие повестку кандидаты должны впервые появиться в зале суда!
Из шестидесяти с лишним людей, которые преодолели бы первое отборочное сито, мы ухитрились набросить тень сомнения на добрую треть. Причем в это число попали почти все из тех, кого мы больше всего опасались.
Держу пари, что этой ночью Лео Драммонд не сомкнет глаз.

Глава 42

Первые впечатления зачастую играют решающую роль. Кандидаты в присяжные собираются в зале от половины девятого до девяти утра. Они нервно минуют деревянные двустворчатые двери, потом робко шаркают по проходу, озираясь по сторонам и едва ли не с трепетом рассматривая непривычную обстановку. Для большинства из них это первое посещение зала суда. Мы с Дот сидим вдвоем бок о бок за нашим столом, глядя, как заполняются людьми обитые мягкой тканью скамьи со спинками. Судейское место у нас за спинами. Передо мной на столе один лишь блокнот и больше ничего. Дек устраивается на стуле возле барьера, за котором рассаживаются кандидаты в присяжные. Мы с Дот перешептываемся, я пытаюсь улыбаться. Я отчаянно храбрюсь, но все поджилки трясутся, а под ложечкой неприятно сосет.
За столом защиты через проход от нас – обстановка совершенно противоположная. Там восседают пятеро закованных в черное людей с каменными физиономиями, а стол полностью загроможден какими-то бумагами.
Я разыгрываю карту “Давид против Голиафа”, и игра уже начинается. Будущим присяжным первым делом бросается в глаза, что противник во много раз превосходит нас числом, амуницией и богатством. Эта бедняжка, моя клиентка, что испуганно жмется ко мне – такая хрупкая и беззащитная! Куда нам тягаться с этими напыщенными толстосумами!
Только теперь, когда сроки предоставления документов суду истекли, я окончательно убедился в том, насколько ни к чему было “Трень-Брень” отряжать целых пятерых своих адвокатов на защиту “Прекрасного дара”. Причем – далеко не худших. Просто удивительно, неужели сам Драммонд не понимает, насколько неблагоприятное впечатление производит их команда на будущих присяжных? Наверняка у его клиента совесть нечиста, коль скоро защищать его от одного-единственного меня собирается целая армия!
Сегодня утром ни Драммонд, ни его лизоблюды со мной не разговаривают. Мы, правда, носом к носу не сталкиваемся, но презрительные взгляды и брезгливые усмешки недвусмысленно говорят мне: эти честные и благородные люди возмущены моим недостойным поведением. Попыткой закулисных переговоров с присяжными. Драммондовцы настолько шокированы, что не знают, как со мной быть. После прямого воровства из кармана клиента, попытка сговора с кандидатами в присяжными – должно быть, самый смертный грех, который способен совершить адвокат. Сродни тому, чтобы установить подслушивающее устройство в телефонный аппарат противника. Вот почему мне смешно читать на их постных рожах праведное возмущение.
Секретарь суда рассаживает кандидатов в присяжные в заранее определенном порядке напротив нас. Из девяноста двух человек, которые значились в списке, присутствуют шестьдесят два. Некоторых разыскать вообще не удалось. Двое умерли. Несколько человек отвертелись под предлогом болезни. Еще трое отказались, сославшись на преклонный возраст. Других по той или иной благовидной причине отпустил сам Киплер. Секретарь выкликает фамилии, а я ставлю галочки. У меня такое чувство, будто я уже давно знаком со всеми этими людьми. Под номером шесть числится Билли Портер, менеджер “Вестерн авто”, который якобы звонил мне вчера вечером. Любопытно, как отреагирует на его появление Драммонд.
Джек Андерхолл и Кермит Олди представляют на процессе “Прекрасный дар жизни”. Они сидят позади Драммонда и его приспешников. Вот вам уже не пять, а семь черных костюмов и столько же мрачных физиономий, хмуро взирающих на будущих присяжных. Да улыбнитесь же хоть раз, недотепы! Сам я обвожу ряды кандидатов в присяжные приветливым взглядом.
В зал входит Киплер, и все встают. Заседание открыто. Киплер приветствует присутствующих и произносит краткую вдохновенную речь о гражданском долге и высокой ответственности суда присяжных. В ответ на его вопрос, есть ли самоотводы, поднимается несколько рук. По просьбе судьи, люди поочередно подходят к нему и шепотом сообщают о причинах, побуждающих их отказаться от участия в процессе. Причем с судьей совещаются четверо из пяти руководящих работников, занесенных в мой черный список. Не удивительно, что Киплер не слишком противится их просьбе.
На все это уходит время, но зато у нас появляется возможность ближе присмотреться к кандидатам в присяжные. Поскольку отбирать присяжных нам придется в том порядке, как они рассажены, вряд ли мы преодолеем три первых ряда. В них – тридцать шесть человек. А нам нужно всего двенадцать. И ещё двое запасных.
На скамье за спинами Драммонда и его коллег я замечаю двоих изысканно одетых незнакомцев. Ага, догадываюсь я – консультанты по подбору присяжных. Они пристально следят за каждым жестом своих подопечных. Интересно, как повлияла наша выходка на их представления о человеческой психологии? Ха-ха-ха! Бьюсь об заклад, им и в головы не могло прийти, что пара чокнутых адвокатов способна вести переговоры с кандидатами в присяжные накануне выборов в жюри.
Его честь принял ещё семь самоотводов, и число присутствующих в зале кандидатов сокращается до пятидесяти. Судья кратко обрисовывает суть дела, представляет истца, ответчика и их адвокатов. Только Бадди отсутствует. Он блаженствует в “ферлейне”.
Киплер приступает к официальным расспросам будущих присяжных. Кому есть, что сказать, должны поднимать руки. Знакомы ли вы с кем-либо из представителей тяжущихся сторон, адвокатов или свидетелей? Не страховался ли кто-нибудь из вас в компании “Прекрасный дар жизни”? Нет ли среди вас лиц, которые участвуют в других тяжбах? Не подавал ли кто-либо из вас прежде иск против какой-либо страховой компании?
Несколько положительных ответов получено. Люди поднимают руки, потом встают и обращаются к его чести. Они заметно нервничают, чувствуют себя не в своей тарелке, но вскоре лед ломается. Затем Киплер радушно шутит, и обстановка окончательно разряжается. Время от времени я напоминаю себе, что и я – полноправный участник этого действа. И оно мне вполне по зубам. Ведь я адвокат. Правда, я ещё ни разу не выступал в суде.
Киплер заранее передал мне список своих вопросов, и он сам спросит у этих людей об всем, что я хочу знать. Это вполне законно. Такой же список судья передал и Драммонду.
Я делаю пометки, присматриваюсь к людям, внимательно слушаю все, что говорится. То же самое делает и Дек. Несправедливо, конечно, но в глубине души я рад, что будущие присяжные не ведают, что мы с ним в одной команде.
Вопросник у Киплера солидный, и процедура тянется довольно долго. Наконец, два часа спустя, судья заканчивает. Под ложечкой у меня снова противно сосет. Наступает пора и Руди Бейлору впервые отметиться на настоящем судебном процессе. Пока, правда, речь идет лишь о кратком выступлении.
Я встаю, приближаюсь к барьеру, отгораживающему меня от присяжных, приветливо улыбаюсь и произношу речь, которую репетировал уже сотни раз.
– Доброе утро. Меня зовут Руди Бейлор, и я представляю Блейков. – Пока все нормально. После утомительных двухчасовых расспросов этим людям хочется чего-то более свеженького. Я излучаю тепло и дружелюбие. – Судья Киплер только что задал вам множество вопросов. Из ваших ответов я выяснил все, что меня интересовало, поэтому тратить время я не стану. Собственно говоря, у меня к вам всего один вопрос. Есть ли у кого-нибудь из вас какие-либо причины, не позволяющие принять участие в данном процессе в качестве члена жюри присяжных?

Предыдущая страница 26 Следующая страница


27 Джон Гришем

Ответов я не жду, и все молчат. Больше двух часов кряду они меня разглядывали, а я просто здороваюсь, улыбаюсь и говорю, что задерживать их не собираюсь. Трудно даже придумать большее наказание в жизни, чем занудливый адвокат. Тем более, что интуиция мне подсказывает: Драммонд им сейчас здорово накостыляет.
– Спасибо, – говорю я, улыбаясь. Затем поворачиваюсь к судье и громко провозглашаю: – Меня все устраивает, ваша честь. – Возвращаясь на место, я легонько треплю Дот по плечу и усаживаюсь.
Драммонд уже на ногах. Он пытается казаться спокойным и приветливым, но удается это плохо – внутри он кипит. Драммонд представляется и начинает рассказывать про своего клиента, какая крупная и процветающая компания “Прекрасный дар жизни”, и как замечательно она ведет дела. Но ведь не наказывать же её за это, верно? Разве кто-то из вас от этого выиграет? Драммонд уже вовсю аргументирует, а регламентом это возбраняется. Впрочем, он старается не переходить границы допустимого. Я не уверен, должен ли прервать его, выразив протест. Я дал себе зарок, что возражать стану, только будучи железно уверен в своей правоте. Драммонд весьма убедителен. Его сладкоречивый голос внушает доверие. Седеющие волосы создают дополнительное впечатление мудрости и богатого жизненного опыта за плечами.
Драммонд задает ещё несколько вопросов, на которые никто не отвечает. Он готовит почву для решительных действий. И наконец переходит в наступление.
– И вот теперь я собираюсь задать вам самый важный вопрос, – торжественно произносит он. – Пожалуйста, выслушайте меня внимательно. Это ключевой вопрос. – Следует долгая драматическая пауза. Наконец Драммонд делает глубокий вдох и говорит: – Не пытались ли склонить кого-либо из вас к сотрудничеству?
Он замолкает, слова его повисают в воздухе, и в зале воцаряется могильная тишина. Это больше напоминает обвинение, нежели вопрос. Я смотрю на трень-бреньских адвокатов. Хилл и Планк так и поедают меня глазами. Морхаус и Гроун наблюдают за присяжными.
На несколько секунд Драммонд словно цепенеет, готовый наброситься на первого смельчака, который осмелится поднять руку и произнести: “Да! Адвокат истца вчера вечером заезжал ко мне домой!”. Драммонд знает, что сейчас это случится, знает – и все. Он выдерет истину клещами, затем выведет нас на чистую воду, меня и моего продажного ассистента, и наконец подаст ходатайство о моем порицании, наказании, а впоследствии – и о лишении меня адвокатского звания. Процесс будет отложен надолго. Вот она, звездная минута!
Но… плечи его сутулятся. Драммонд медленно выдыхает. Банда лживых мерзавцев!
– Это чрезвычайно важно, – говорит он. – Мы должны это знать. – Голос его звенит от недоверия.
Гробовое молчание. В зале – ни движения, ни дуновения воздуха. Сотня глаз пристально следит за Драммондом, заметно, что всем не по себе. Валяй дальше, приятель!
– Тогда я поставлю вопрос иначе, – произносит он ледяным тоном. – Не разговаривал ли вчера кто-либо из вас с мистером Руди Бейлором или с мистером Деком Шиффлетом, сидящим вон там?
Я вскакиваю.
– Протестую, ваша честь! Это просто абсурд!
Киплер, похоже, вот-вот вывалится со своего насеста.
– Принято! Что вы вытворяете, мистер Драммонд! – Киплер так ревет громовым голосом в микрофон, что содрогаются стены.
Драммонд поворачивается к нему лицом.
– Ваша честь, у нас есть основания полагать, что с кандидатами в присяжные велись переговоры.
– Понятно, и он обвиняет в этом меня! – взрываюсь я.
– Я просто ума не приложу, что на вас нашло, мистер Драммонд, – говорит Киплер.
– Давайте обсудим это в кулуарах, – предлагает Драммонд, кидая на меня уничтожающий взгляд.
– Давайте, – киваю я, и смотрю на него так, словно у меня уже кулаки чешутся.
– Объявите кратковременный перерыв, – приказывает Киплер судебному приставу.

* * *

Мы с Драммондом располагаемся за столом напротив его чести. Квартет представителей “Трень-Брень” выстраивается за нашими спинами. Киплер готов метать громы и молнии.
– Надеюсь, вы способны объясниться, – цедит он, испепеляя Драммонда взглядом.
– Наших присяжных склоняли к сотрудничеству, – утверждает Драммонд.
– Откуда вы знаете?
– Это я сказать не могу. Но знаю совершенно точно.
– Не играйте со мной в кошки-мышки, Лео. Мне нужны доказательства.
– Ваша честь, я не могу вам ответить, не приоткрыв сведений конфиденциального характера.
– Ерунда! Я жду фактов.
– Я говорю правду, ваша честь.
– Так вы меня обвиняете? – вмешиваюсь я.
– Да.
– Вы не в своем уме!
– Согласен, Лео, вы ведете себя крайне странно, – говорит его честь.
– Ваша честь, я могу представить доказательства, – заносчиво отвечает Драммонд.
– Какие?
– Позвольте мне продолжить допрос присяжных. Правда неизбежно выплывет наружу.
– Но ни один из них и глазом не моргнул в ответ на ваши обвинения.
– Я ещё толком не приступил.
Киплер ненадолго призадумывается. Когда процесс закончится, я признаюсь ему в содеянном.
– Я хотел бы обратиться к конкретным кандидатам в присяжные, – просит Драммонд. Обычно такое не дозволяется, но окончательное решение принимает судья.
– Что скажете, Руди?
– Я не возражаю. – Лично я уже не могу дождаться, когда Драммонд начнет с пристрастием допрашивать людей, репутации которых мы безнадежно запятнали. – Мне скрывать нечего. – Двое из торчащих за моей спиной болванов при этих моих словах ядовито покашливают.
– Очень хорошо, Лео. Только учтите – вы сами копаете себе могилу. И не вздумайте выйти за рамки дозволенного.

* * *

– Чем вы там занимались? – спрашивает Дот, когда я возвращаюсь за свой стол.
– Так, обычные адвокатские разборки, – шепчу я. Драммонд с суровым видом направляется к присяжным. Его встречают недружелюбными взглядами.
– Вернемся к тому, о чем я вас спрашивал. Я настаиваю на том, чтобы вы сказали, не обращался ли к вам кто-нибудь по поводу этого процесса? Пожалуйста, поднимите руки, если такие случаи имели место. – Голос Драммонда звучит так увещевающе, словно он разговаривает с первоклашками.
И вновь – ни одной поднятой руки.
– Попытка любой из тяжущихся сторон прямо или косвенно воздействовать на присяжного заседателя расценивается как серьезнейшее правонарушение. И санкции в отношении как виновника, так и присяжного, умолчавшего о подобном факте, могут быть самые суровые. – Драммонд угрожает уже в открытую.
Ни единой руки. Ни мимолетного движения. Вообще ничего, кроме группы людей, гнев которых с каждой минутой возрастает.
Драммонд перемещает центр тяжести с одной ноги на другую, трет подбородок и нацеливается на Билли Портера.
– Мистер Портер, – гортанно произносит он, и у Билли отваливается челюсть. Он медленно встает и выпрямляется во весь рост. Щеки его багровеют.
– Мистер Портер, я хочу задать вам очень личный вопрос. И рассчитываю услышать в ответ правду.
– Сами не врите, и вам врать не будут, – огрызается Портер. Видно, что этот малый вспыхивает как порох. На месте Драммонда, я бы оставил его в покое.
На мгновение Драммонд колеблется, но затем переходит в лобовую атаку.
– Так вот, мистер Портер, верно ли, что вчера вечером вы беседовали по телефону с мистером Руди Бейлором?
Я встаю, развожу руками и, выпучив глаза, взираю на Драммонда, словно передо мной сумасшедший, но не говорю ни слова.
– Черт побери – нет, конечно! – выпаливает Портер, щеки которого приобретают ярко пунцовый оттенок, а глаза угрожающе наливаются кровью.
Драммонд опирается на барьер, его пальцы крепко стискивают толстый поручень из красного дерева. Он так и поедает глазами Билли Портера, который стоит в первом ряду, буквально в метре от него.
– Вы уверены, мистер Портер?
– Еще бы, черт возьми!
– А вот мне кажется, что вы с ним общались, – брызжет слюной Драммонд; он уже не владеет собой. Не успеваю я возразить и не успевает Киплер призвать к порядку, как мистер Билли Портер, не помня себя, срывается с места, тигром сигает прямо на великого Лео Ф. Драммонда и грабастает его за грудки.
– Не смей обвинять меня во лжи, ублюдок хренов! – вопит Портер, хватая Драммонда за горло. Адвокат переваливается через барьер, его ноги в лакированных туфлях потешно дрыгают в воздухе. Женщины визжат. Присяжные вскакивают с мест. Портер, оседлав лежащего Драммонда, мутузит его по щекам, а адвокат лягается и слепо машет кулаками, пытаясь нанести противнику хоть один удар.
Т. Пирс Морхаус и М. Алек Планк-младший спрыгивают с кресел и первыми ввязываются в сечу. Остальные следуют за ними. Двое мужчин из числа присяжных разнимают драчунов. Пристав тоже тут как тут.
Я сижу на месте, упиваясь невиданным зрелищем. Киплер добирается до ристалища, когда бойцы уже растащены. Из-под скамьи во втором ряду извлекают лакированную туфлю и возвращают изрядно помятому Лео, который пытается привести себя в порядок, не спуская опасливого взгляда со своего противника. Билли Портер, которого держат за руки сразу четверо, ещё пыхтит, но боевой пыл его, похоже, немного поугас.
Профессиональные консультанты по подбору присяжных шокированы. Их компьютерные разработки уничтожены. Заумные теории разбиты в пух и прах. На данном этапе толку от них как от козла молока.
После непродолжительного перерыва Драммонд вносит ходатайство о роспуске всего состава кандидатов в присяжные. Киплер отказывает наотрез.
Просьбу мистера Билли Портера уваживают, и он покидает зал, свирепо вращая глазами. На мой взгляд, он ещё жаждет крови Драммонда. Ничего, может, подождет адвоката снаружи, чтобы добить без помех.

* * *

До обеда мы сидим в кулуарах, верша утомительную процедуру по окончательному выбору жюри присяжных. Драммонд со своими головорезами решительно отвергают кандидатуры всех людей, имена которых всплывали в наших с Деком вчерашних телефонных переговорах. Адвокаты “Трень-Брень” по-прежнему свято убеждены, что мы не только склонили их к сотрудничеству, но и каким-то невероятным образом убедили держать языки на привязи. Адвокаты настолько озлоблены, что даже не косятся в мою сторону.
В результате я получаю жюри, о котором и мечтать не мог. Шестеро темнокожих женщин, причем все – матери. Двое афро-американцев: один – выпускник колледжа, второй – инвалид, бывший шофер-дальнобойщик. Трое белых мужчин, двое из которых – профсоюзные деятели, а третий живет всего в четырех кварталах от Блейков. И одна белая женщина, супруга богатого торговца недвижимости. Отвести её кандидатуру я не мог, но это меня не слишком огорчает. Для вынесения вердикта достаточно всего девяти голосов из двенадцати.
В четыре часа пополудни Киплер оставляет в зале новоиспеченных присяжных, и они приносят присягу. Судья поясняет, что судебный процесс начнется через неделю. Присяжным строжайше запрещено обсуждать его перипетии с кем бы то ни было. Затем Киплер добавляет нечто такое, от чего я сперва прихожу в ужас, но уже в следующее мгновение мысленно возношу ему хвалу. Он спрашивает меня и Драммонда, не желаем ли обратиться к присяжным с несколькими словами. Просто так, не для протокола.
Разумеется, я не готов к такому повороту событий, и прежде всего потому, что никогда о чем-либо подобном не слыхивал. И тем не менее бесстрашно подхожу к скамье присяжных. Я рассказываю им о Донни Рэе, о злополучном страховом полисе, и совсем кратко высказываю свои соображения о неправоте “Прекрасного дара жизни”. Я укладываюсь в пять минут.
Драммонд в свою очередь подходит к скамье, но даже слепому видно, насколько он здесь непопулярен. Он извиняется за неприятный эпизод, однако имеет глупость переложить вину за случившееся на Портера. Его самомнение и чванливость воистину безграничны. Драммонд излагает свою версию событий, заверяет, что сожалеет по поводу смерти Донни Рэя, но тут же добавляет, что винить в этом его клиента – верх нелепости.
Я внимательно наблюдаю за его парнями и за представителями “Прекрасного дара”. Они сидят, не смея дохнуть, и это бросается в глаза. Имеющиеся в их распоряжении факты и документы подтасованы. Жюри на стороне истца. Судья – лютый враг. А Драммонд – единственная надежда, – не только опростоволосился перед присяжными, но ещё и по морде получал.
Киплер возвещает об окончании заседания, и присяжные отправляются по домам.

Глава 43

Через шесть дней после выбора жюри присяжных и за четыре дня до начала процесса в нашу контору звонит какой-то адвокат из Кливленда и выражает желание переговорить лично со мной. Поскольку ни с одним кливлендским адвокатом я не знаком, меня тут же охватывают подозрения, и мой разговор с этим парнем длится ровно столько времени, сколько уходит на то, чтобы выведать, как его зовут. Я трачу на это около десяти секунд, после чего обрываю адвоката на полуслове и громко (чтобы слышал Дек) кричу, что нас разъединили. В последнее время это почему-то происходит довольно часто. Дек включает магнитофон в режим записи, мы снимаем трубки со всех трех телефонных аппаратов, и я сломя голову несусь на улицу к своему “вольво”. Мясник уже проверил мой автомобильный телефон, который, к моему удивлению, не снабжен подслушивающим устройством. С помощью телефонного справочника я быстро нахожу нужный номер и перезваниваю в Кливленд сам.
Все эти хлопоты окупаются сторицей.
Зовут адвоката Питер Корса. Он специализируется по трудовому праву, всевозможным нарушениям трудового законодательства, а в данном случае представляет интересы молодой женщины по имени Джеки Леманчик. Она недавно сама обратилась к нему после того, как внезапно без всякой видимой причины лишилась работы в страховой компании “Прекрасный дар жизни”, и вот теперь они затевают против компании иск сразу по нескольким пунктам и рассчитывают на приличную компенсацию. Оказывается, никуда из Кливленда Джеки Леманчик не уезжала, а просто перебралась в новую квартиру, причем телефон свой попросила в справочниках не указывать.
Тогда я рассказываю Корсе, сколько времени потратил на поиски Джеки Леманчик, обзвонив едва ли не весь Кливленд. Я не скрываю, что Ричард Пеллрод из “Прекрасного дара жизни” сказал мне, что Джеки вернулась к себе домой, в родной город где-то на юге Индианы.
Это вранье, говорит Корса. Никуда она из Кливленда не уезжала, а просто затаилась на время.
И излагает мне на редкость пикантную историю, не скрывая подробностей.
Оказывается, клиентка его состояла в сексуальной связи сразу с несколькими из своих боссов. По словам Корсы, дамочка на самом деле очень привлекательная. Ее карьера и размеры жалованья напрямую зависели от желания запрыгнуть в ту или иную постель.
Однажды она дослужилась даже до поста старшего инспектора по исковым заявлениям, однако вскоре его лишилась. Причиной послужил разрыв отношений с Эвереттом Лафкином, вице-президентом по искам, типичным хорьком, падким до всевозможных сексуальных вывертов.
Я спешу согласиться: Лафкин с виду и впрямь – вылитый хорек. Я допрашивал его четыре часа, а на следующей неделе, когда он займет место свидетеля в суде, спущу с него три шкуры.
В основу их иска против “Прекрасного дара жизни” лягут сексуальные домогательства и прочие правонарушения, но Джеки Леманчик известны также многие сомнительные делишки, творившиеся в отделе, где она служила. Все-таки спала она не с кем-нибудь, а с самим вице-президентом по искам! По его словам, компанию ждет не один судебный процесс.
Наконец я задаю главный вопрос:
– Она согласится выступить свидетелем?
Корса точно не знает. Вполне возможно. Дело в том, что его клиентка запугана. На карту поставлены репутации серьезных людей, за спиной которых – большие деньги. А в данное время она вообще проходит курс лечения.
Корса соглашается предоставить мне возможность переговорить с Джеки Леманчик по телефону, и мы уговариваемся, что я перезвоню ему поздно вечером из дома. Я поясняю, что на службу мне лучше не звонить.

* * *

Я не могу думать ни о чем, кроме предстоящего суда. Когда Дек куда-нибудь уезжает, я слоняюсь по опустевшей конторе, разговаривая сам с собой, доказывая присяжным, какие сволочи собрались в “Прекрасном даре жизни”, вызывая для перекрестного допроса враждебных свидетелей, деликатно допрашивая Дот, Рона и доктора Корда, вдохновенно взывая к жюри в своем душещипательном заключительном обращении. Я до сих пор испытываю сложности, прося присяжных присудить десять миллионов долларов в качестве компенсации ущерба, сохраняя при этом невозмутимое выражение. Будь мне уже лет пятьдесят и пройди я через горнило сотен процессов, тогда, возможно, я имел бы право просить у жюри десять миллионов. Но для юнца, всего девять месяцев назад окончившего юридический колледж, это кажется не только неэтичным, но и откровенно нелепым.
И все же я к ним обращаюсь. В конторе, в машине, а особенно – дома, нередко в два часа ночи, когда ворочаюсь в постели, не в состоянии сомкнуть глаз. Я обращаюсь к присяжным, к двенадцати лицам, которые теперь могу отождествить с конкретными именами, к замечательным честным людям, которые слушают меня, кивают и ждут не дождутся, пока им наконец позволят уединиться в своей комнате и вынести справедливый вердикт.
Я вот-вот наткнусь на золотую жилу, на глазах у всех растопчу и размажу по стенке “Прекрасный дар жизни”, и я почти все время мучительно борюсь с собой, превозмогая эти мысли. Это чертовски сложно. Неоспоримые факты, жюри присяжных, судья, перепуганные адвокаты “Трень-Брень”. Все идет к тому, что мне обломится чертова уйма денег.
А значит – что-то должно случиться.

* * *

Разговор с Джеки Леманчик длится около часа. Временами голос её звучит твердо и уверенно, но иногда сбивается на еле слышный лепет. Она без конца повторяет, что совершенно не собиралась спать со всеми этими мужчинами, но другого выхода не было. Она разведена, в одиночку растит двоих детей.
Она согласна приехать в Мемфис. Я предлагаю оплатить ей не только билет на самолет, но и все расходы, и мне удается убедить её, что моя фирма крепко стоит на ногах. Джеки берет с меня обещание, что её выступление на суде должно стать полной неожиданностью для “Прекрасного дара жизни”.
Она и правда до смерти запугана. Что ж, неожиданность так неожиданность – я не против.

* * *

Весь уик-энд мы почти не вылезаем из конторы и, лишь изредка прерываясь на кратковременный сон дома, снова, как заблудшие овцы, возвращаемся на работу.
Редкими минутами расслабления я обязан Тайрону Киплеру. Сотни раз я мысленно возносил ему хвалу за заблаговременный подбор присяжных и за предоставленную мне возможность выступить перед ними с неформальным обращением. Доселе никогда не стоявший перед жюри присяжных, я безумно страшился неведомого. Теперь же я всех их знаю не только по именам и в лицо, но и общался с ними, не прибегая к помощи записей. Контакт между нами установлен. Я пришелся им по душе. В отличие от моего противника.
Зеленый и необстрелянный, в глубине души я рассчитываю, что в трудную минуту судья Киплер придет ко мне на выручку.
Мы с Деком прощаемся около полуночи в воскресенье. Я выхожу на улицу, чуть припорошенную снегом. Легкий снегопад в Мемфисе как правило означает закрытие школ и многих учреждений на целую неделю. Город до сих пор не удосужился приобрести хоть один снегоочиститель. Частица меня мечтает о сильнейшей метели и о переносе процесса. Другая частица стремится покончить с ним как можно скорее.
К тому времени, как я добираюсь до дома, снегопад прекращается. Я опорожняю две бутылки теплого пива и молю Бога, чтобы он ниспослал мне сон.

* * *

– Есть у кого замечания? – обращается Киплер к своим довольно помятым собеседникам. Я сижу бок о бок с Драммондом, и мы смотрим через весь стол на его честь, восседающего лицом к нам. Глаза мои саднит после почти бессонной ночи, голова раскалывается, а мысли мелькают, словно в калейдоскопе.
Я поражен, насколько измочаленным выглядит Драммонд. Для парня, проведшего в судебных залах большую часть жизни, вид у него на редкость потрепанный. Замечательно. Надеюсь, что и он весь уик-энд вкалывал, не покладая рук.
– Мне ничего в голову не приходит, – чистосердечно признаюсь я. Обычная история – на наших встречах в узком кругу я почти не раскрываю рта.
Драммонд молча мотает головой.
– Можем ли мы оговорить приблизительную стоимость операции по пересадке костного мозга? – интересуется Киплер. – Если да, то Гаскина в качестве свидетеля можно не вызывать. По моим сведениям, подобная операция стоит около ста семидесяти пяти тысяч.
– Я не возражаю, – быстро говорю я.
Адвокаты ответчика заработают больше, если им удастся снизить эту сумму, однако Драммонда это мало интересует.
– Да, вполне приемлемо, – безучастно говорит он.
– Значит ли это, что вы согласны? – уточняет Киплер.
– Да.
– Благодарю вас. Теперь относительно стоимости остальных издержек. По моим подсчетам, это около двадцати пяти тысяч. Можем мы согласиться с тем, что сумма компенсации ущерба, запрашиваемая истцом, составляет двести тысяч долларов? Что скажете? – Киплер буравит Драммонда взглядом.
– Я не возражаю, – снова говорю я, понимая, что Драммонда это заводит.
– Я тоже, – нехотя кивает Драммонд.
Киплер карябает что-то в блокноте.
– Благодарю вас. Что-нибудь еще? Возможна ли договоренность об урегулировании?
– Ваша честь, – решительно вступаю я. Это было тщательно отрепетировано. – От имени моего клиента я выражаю согласие отозвать иск при условии выплаты в качестве возмещения ущерба одного миллиона двухсот тысяч долларов.
Адвокатов ответчика специально обучают изображать шок и возмущение в ответ на любое предложение адвоката истца о компенсации ущерба, поэтому мое предложение вызывает не только ожидаемые покачивания головами и покашливания, но даже презрительные усмешки – драммондовские прихвостни, сгрудившиеся за моей спиной, резвятся напоследок.
– У вас губа не дура, – язвительно произносит Драммонд.
Да, несравненного Лео Ф. Драммонда не узнать. В самом начале слушаний он был истым джентльменом, безукоризненным профессионалом, как в здании суда, так и вне его. Теперь же он ведет себя как сварливый второкурсник.
– У вас есть встречное предложение, мистер Драммонд? – спрашивает Киплер.
– Наше предложение остается в силе – двести тысяч, и ни цента больше.
– Хорошо. Тогда начинаем процесс. Каждой из сторон представляется пятнадцать минут для вступительного слова, но я вовсе не обязываю вас использовать это время целиком.
Мое вступительное слово отрепетировано десятки раз – я уверенно укладываюсь в шесть с половиной минут. Присяжные степенно входят в зал, чинно рассаживаются, получают напутствие судьи Киплера, после чего слово предоставляют мне.
Если такое будет часто повторяться и впредь, то, кто знает, возможно, в один прекрасный день у меня разовьется талант драматического актера. Впрочем, пока об этом думать рано. В настоящую минуту меня волнует одно: как преодолеть это испытание. Держа в руке блокнот, я раз или два справляюсь со своими записями и излагаю присяжным суть дела Блейков. Стою я возле судейского подиума и отчаянно надеюсь, что новый серый костюм придает мне более солидный вид. Все обстоятельства и факты складываются настолько в мою пользу, что от меня требуется лишь одно: не напортить. Был оформлен обычный полис по медицинскому страхованию, все положенные взносы Блейки вносили в срок, каждую неделю, Донни Рэй был застрахован от любых болячек, но когда он все-таки заболел, страховая компания его попросту кинула. И, не получив надлежащего лечения, он умер. Вы, господа присяжные, получите возможность увидеть Донни Рэя, но только благодаря видеозаписи. Он мертв. И иск этот подан не столько ради того, чтобы вытрясти из “Прекрасного дара жизни” причитающуюся по закону страховую премию, сколько для того, чтобы наказать компанию за её гнусный поступок. Денег в “Прекрасном даре жизни” куры не клюют – немудрено, учитывая, что страховые взносы они с клиентов аккуратно взимают, а вот сами им не платят. Закончив допрос свидетелей, я вновь обращусь к вам, господа присяжные, и попрошу присудить в нашу пользу крупную сумму денег, чтобы воздать компании “Прекрасный дар жизни” по заслугам.
Для меня исключительно важно посеять это семя как можно раньше. В мозгах присяжных должно утвердиться, что мы хотим сорвать крупный куш, а “Прекрасный дар” заслуживает самой суровой кары.
Моя вступительная речь проходит без сучка без задоринки. Я не заикаюсь, голос мой не дрожит, и Драммонд с протестами не вылезает. Я почти уверен, что Лео понапрасну вскакивать не станет. Ему вовсе не улыбается, что Киплер будет макать его мордой в грязь, тем более перед присяжными.
Я сажусь на свое место рядом с Дот. За длинным столом нас с ней только двое.
Драммонд уверенной поступью подходит к скамье жюри, держа в руке копию страхового полиса. И начинает с места в карьер:
– Это страховой полис, приобретенный мистером и миссис Блейк, – говорит он, демонстрируя его присяжным. – И нигде в нем не сказано, что компания “Прекрасный дар жизни” должна оплачивать трансплантацию костного мозга. – Он умолкает, чтобы суть сказанного дошла до умов присяжных. Заседатели питают к Лео неприязнь, но к этим словам прислушиваются. – Недельная страховка обходится всего в восемнадцать долларов, не покрывает трансплантацию костного мозга, и тем не менее истцы рассчитывали, что мой клиент выплатит им двести тысяч долларов за – вы правильно угадали – трансплантацию костного мозга. Мой клиент отказал Блейкам, но вовсе не из злого умысла к Донни Рэю Блейку. И речь тут идет не о жизни или смерти, а об элементарной справедливости. – Драммонд для убедительности, и это получается у него небезуспешно, машет полисом в воздухе. – И вот, мало того, что истцы хотят получить двести тысяч долларов за мифическую страховку, так они ещё и требуют от моего клиента десять миллионов долларов в порядке компенсации ущерба. Чтобы покарать моего клиента, так они это называют. На мой взгляд, это совершенно нелепо. Алчность – вот как это называется на самом деле!
Его слова находят отклик у присяжных, но сама тактика довольно рискованная. Да, в полисе говорится, что страхование не распространяется на пересадку органов, однако трансплантация костного мозга не упомянута. Составители полиса дали маху, упустив это. В новом полисе, который дал мне Макс Левберг, вопрос о трансплантации костного мозга оговаривается отдельно.
Тактика защиты проясняется. Вместо того, чтобы попытаться спустить дело на тормозах, покаявшись, и упирая на ошибку, допущенную неведомым некомпетентным чиновником, мелкой сошкой сложного механизма огромной компании, Драммонд вообще отрицает какую-либо вину “Прекрасного дара”. Да ещё попытается доказать, что трансплантация костного мозга крайне ненадежна, как способ лечения непригодна, и уж тем более не может рассматриваться как общепринятый и адекватный метод при лечении острого лейкоза.
Он держится как врач, обсуждает шансы подбора подходящего донора (бывают случаи, когда вероятность удачного подбора равна одной миллионной), шансы на успешный исход самой операции. И без конца повторяет: – В полисе об этом ни слова.
Затем Драммонд решает проехаться по мне. Когда он второй раз использует слово “алчность”, я вскакиваю и вношу протест. Во вступительном слове аргументам не место. Их следует приберечь напоследок. Защита имеет право изложить присяжным свою точку зрения на то, что покажет допрос свидетелей.
Киплер, лапочка, мгновенно кивает:
– Поддерживаю.
Первую кровь пускаю я.
– Простите, ваша честь, – с подкупающей искренностью молвит Драммонд. Он тут же переключается на свидетелей, поясняет, кто они такие, и что скажут. Он уже не так убедителен и, на мой взгляд, в его интересах было свернуть речь через десять минут. По прошествии разрешенных регламентом пятнадцати минут, Киплер его прерывает, и Драммонд благодарит присяжных за внимание.
– Пригласите своего первого свидетеля, мистер Бейлор, – говорит Киплер. Я даже испугаться не успеваю.
Дот Блейк робко занимает место на свидетельской трибуне, приносит присягу, садится и обводит взглядом присяжных. На ней простенькое шерстяное платье, поношенное, но вполне опрятное.
Мы с Дот заранее разработали сценарий. Я передал ей его ещё неделю назад, и с тех пор мы сто раз репетировали. Я задаю вопросы, она отвечает. Она запугана до полусмерти, это вполне естественно, поэтому речь её кажется натужной и суконной. Я заверил Дот, что нервозность вполне допустима. Присяжные в конце концов – тоже люди. Имена, муж, семья, работа, страхование, жизнь с Донни Рэем до его болезни, во время её, наконец – после его смерти. Дот несколько раз утирает слезы, но все-таки держится. Я просил её, по возможности, не плакать. Всем и без того ясно, каково ей.
Дот пытается объяснить чувства матери, на глазах которой угасает любимый сын, а она не в состоянии ему помочь. Она засыпала “Прекрасный дар жизни” письмами, звонила туда бессчетное число раз. Она также слала письма и обзванивала, взывая о помощи, конгрессменов, сенаторов, мэров, но все было тщетно. Она обивала пороги городских больниц, моля врачей пересадить костный мозг бесплатно. Она пыталась организовать сбор пожертвований среди друзей и соседей, но и тут потерпела неудачу. Дот опознает документы – страховой полис и заявление. Она отвечает на мои вопросы, связанные с его приобретением, рассказывает про еженедельные посещения Бобби Отта, собиравшего страховые взносы.
Затем мы переходим к ударным материалам. Я передаю ей первые семь писем с отказами, и Дот зачитывает их вслух. Эффект даже превосходит мои ожидания. Что ни письмо, то – совершенно немотивированный отказ. Отказ от отдела по рассмотрению заявлений со ссылкой на отдел страховых полисов. Отказ от отдела полисов со ссылкой на отдел заявлений. Отказ от отдела заявлений на основании предыдущих заболеваний. Отказ от отдела полисов на основании, что Донни Рэй, повзрослев, перестал быть иждивенцем. Отказ от отдела заявлений на основании, что страховка не покрывает трансплантацию костного мозга. Отказ от отдела заявлений на основании, что трансплантации костного мозга находятся ещё только в стадии разработки и не могут рассматриваться как адекватный способ терапии.
Присяжные жадно ловят каждое слово. В воздухе все отчетливее пахнет паленым.
И наконец, на закуску – письмо с “дурой”. Дот зачитывает его, а я не свожу взгляда с присяжных. Некоторые заметно потрясены. Некоторые трясут головами, словно не верят своим ушам. Некоторые смотрят на адвокатов ответчика, которые, все как один, потупившись, разглядывают свои записи.
Дот заканчивает чтение, и в зале воцаряется могильная тишина.
– Пожалуйста, прочитайте это письмо ещё раз, – прошу я.
– Я протестую, – поспешно заявляет Драммонд, вскакивая.
– Отказано, – роняет Киплер.
Дот снова зачитывает письмо, уже неторопливо и с большим чувством. На этом месте я прекращаю допрашивать Дот, и Киплер передает свидетельницу в распоряжение Драммонда. Он занимает место на возвышении. Попытка надавить на Дот обойдется ему слишком дорого, и Драммонд отлично это сознает.
Начинает он издали, интересуясь тем, страховалась ли она раньше, и что толкнуло её пойти на заключение именно этого договора. На что она рассчитывала, приобретая этот страховой полис? Дот хотела лишь одного – быть уверенной в завтрашнем дне на случай заболевания кого-либо из членов семьи. Именно это обещал её страховой агент. А говорил ли ей агент, что данный полис подразумевает оплату трансплантации костного мозга?
– Ни о какой трансплантации я тогда и не думала, – чистосердечно признается Дот. – Сама я с ней не сталкивалась.
Кто-то из присяжных в ответ на это улыбается, но смеха не слышно.
Драммонд допытывается, рассчитывала ли она, что данное страхование распространяется на трансплантацию костного мозга. Дот упорно твердит, что в то время даже толком не слыхивала о таковой.
– Значит, вы специально не просили, чтобы приобретенная вами страховка распространялась на трансплантацию костного мозга? – спрашивает Драммонд.
– Нет, заключая договор, я об этом не думала. Я хотела только застраховаться на все случаи жизни.
Драммонд просит занести слова свидетельницы в протокол, но я искренне надеюсь, что присяжные скоро о них позабудут.
– Почему вы требуете, чтобы компания “Прекрасный дар жизни” выплатила вам десять миллионов долларов? – спрашивает Драммонд. Если у присяжных создастся впечатление, что истицей движет жадность, то вопрос этот, заданный на столь ранней стадии процесса, может привести к катастрофическим последствиям, . Размеры компенсации за нанесение морального ущерба зачастую бывают высосаны из пальца, но я ни разу не спрашивал Дот, на какую сумму она хочет подать иск.
Тем не менее, изучив тактику Драммонда по протоколам прошлых процессов, я заранее знал, чего от него ожидать. И Дот к этому вопросу готова.
– Десять миллионов? – переспрашивает она.
– Совершенно верно, миссис Блейк. Вы подали иск на десять миллионов.
– Только и всего? – спрашивает она.
– Прошу прощения, – Драммонду, наверное, кажется, что он ослышался.
– Я думала, речь идет о куда более значительной сумме.
– Вы серьезно?
– Ну да. У вашего клиента целый миллиард долларов, и ваш клиент повинен в смерти моего сыночка. Нет, будь моя воля, я затребовала бы с них куда больше!
У Драммонда слегка подкашиваются ноги, и он вынужден сменить позу. Поразительно, но при этом он продолжает улыбаться. Однако вместо того, чтобы допрос на этом завершить, или хотя бы дать себе передышку, задав какой-нибудь невинный вопрос, он допускает роковую ошибку и привычно спрашивает:
– На что вы потратите деньги, если присяжные присудят вам десять миллионов?
Представляете, каково без подготовки отвечать при всех на столь каверзный вопрос? По счастью, мы с Дот это предвидели.
– Передам их Американскому обществу по борьбе с лейкозами. Все до последнего цента. Мне от вас ни гроша не нужно.
– Благодарю вас, – бормочет Драммонд и, поджав хвост, семенит к своему столу под сдержанное хихиканье со стороны скамьи присяжных.
Дот возвращается на место и усаживается рядом со мной. Драммонд сидит белый как полотно.
– Ну как? – шепчет Дот.

Предыдущая страница 27 Следующая страница


Золотой дождь 28

– Вы утерли ему нос, Дот, – шепчу в ответ я. – Вы просто молодчина.
– Курить хочу.
– Потерпите немного – скоро перерыв.
Следующий мой свидетель – Рон Блейк. С ним у нас тоже все расписано, и весь допрос занимает меньше получаса. От Рона требуется совсем немного: установить факт, что его обследовали, признали идеальным донором костного мозга для брата-близнеца и что он был готов стать донором в любое время. От перекрестного допроса Драммонд отказывается. Уже почти одиннадцать часов, и Киплер объявляет десятиминутный перерыв.
Дот мчится в туалет, чтобы подымить, уединившись в кабинке. Я строго-настрого запретил ей курить на глазах у присяжных. Мы с Деком склоняемся за столом над блокнотами и сверяем свои записи. Дек сидит позади меня и внимательно наблюдает за присяжными. Когда Дот зачитывала письма, присяжные смотрели на неё во все глаза. Письмо с “дурой” многих привело в ярость.
Пусть злятся, считает Дек. Хорошо, если присяжные будут на взводе. Разозленные присяжные легче соглашаются на штрафные санкции.
Тем временем место свидетеля занимает доктор Корд. Им можно залюбоваться. Клетчатый пиджак, темные брюки, красный галстук – преуспевающий молодой врач. Он свой, из Мемфиса, закончил здесь школу, потом учился в колледже университета Вандербилта <Престижный частный университет в Нашвилле, штат Теннесси, который называют “южным Гарвардом”> и в медицинской школе университета Дьюка* <частный университет в г.Дареме, штат Северная Каролина. Медицинский центр – один из лучших в США> . Бесподобные верительные грамоты. Я зачитываю выдержки из его анкеты и, не кривя душой, представляю как квалифицированного специалиста, настоящего эксперта в области онкологии. Затем вручаю ему историю болезни Донни Рэя, и Корд знакомит присяжных с проводившимся лечением. Доктор Корд старается не пользоваться медицинской терминологией и доходчиво объясняет присяжным существо дела. Хотя он и врач, а врачи с юристами на ножах, держится он легко и непринужденно.
– Доктор Корд, вы можете объяснить присяжным, в чем именно заключается заболевание Донни Рэя? – спрашиваю я.
– Разумеется. Острый миелоцитарный лейкоз или ОМЛ – болезнь, которой подвержены преимущественно две возрастные группы – молодые люди в возрасте от двадцати до тридцати лет, и престарелые, обычно уже после семидесяти. У белых людей ОМЛ встречается чаще, чем у людей с иным цветом кожи, и еще, по непонятной причине, люди еврейского происхождения заболевают чаще, чем другие. Кроме того, болезнь эта у мужчин встречается чаще, чем у женщин. Причина, как правило, неизвестна.
Процесс кроветворения происходит в костном мозге, и именно там исходно развивается ОМЛ. Белые кровяные тельца или лейкоциты, которые отвечают за борьбу с инфекцией, становятся злокачественными и начинают бурно размножаться – уровень лейкоцитов при ОМЛ зачастую превышает норму в сотню раз. При этом подавляется образование красных кровяных телец или эритроцитов, больной становится бледен, развиваются слабость и вялость. Неконтролируемое размножение лейкоцитов приводит к подавлению выработки кровяных пластинок или тромбоцитов – это третий тип клеток, вырабатывающихся в костном мозге. Сосуды становятся ломкими, развиваются кровотечения, учащаются головные боли. Когда Донни Рэй впервые пришел ко мне, он жаловался на головокружение, одышку, утомляемость, повышенную температуру и ломоту в суставах.
На прошлой неделе, когда мы с доктором Кордом обсуждали предстоящее выступление в суде, я попросил его называть покойного именно Донни Рэем, а не мистером Блейком или пациентом.
– И что вы предприняли? – спрашиваю я. При этом мысленно убеждаю себя, что все идет как по маслу.
– Я провел обычную диагностическую процедуру, которая называется “биопсия костного мозга”.
– Вы можете объяснить присяжным, в чем именно она заключается?
– Разумеется. В случае Донни Рэя для биопсии использовали бедренную кость. Я уложил его на живот, провел местное обезболивание, сделал крохотный надрез и ввел в него иглу крупного диаметра. Игла эта специальная и состоит из двух частей: внешняя часть – полая трубка, внутри которой помещается твердый стержень. После того, как игла проникла в костный мозг, стержень вынули наружу, а к отверстию иглы присоединили трубочку отсоса. С помощью этого отсоса я извлек небольшую порцию костномозговой жидкости. Затем мы провели обычный анализ и подсчитали количество белых и красных кровяных клеток во взятой пробе. В диагнозе “острый миелолейкоз” не было ни малейшего сомнения.
– Сколько стоит этот анализ? – спрашиваю я.
– Около тысячи долларов.
– И как расплатился Донни Рэй?
– Когда Донни Рэй впервые пришел ко мне на прием, он заполнил обычные анкеты и сказал, что застрахован медицинским полисом, выданным компанией “Прекрасный дар жизни”. Мой секретарь связался с конторой “Прекрасного дара жизни”, и там подтвердили, что такой полис существует. Тогда я приступил к лечению.
Я передаю ему копии соответствующих документов, и доктор Корд опознает их.
– Расплатилась ли с вами компания “Прекрасный дар жизни” за этот анализ?
– Нет. Меня уведомили, что в выплате страховой премии по нескольким причинам отказано. Полгода спустя нам пришлось списать счет. Миссис Блейк выплачивала по пятьдесят долларов в месяц.
– Как вы лечили Донни Рэя?
– Мы использовали метод химиотерапии. Донни Рэй пришел в клинику, и я ввел ему катетер в крупную вену под ключицей. Поначалу ему вводили с помощью круглосуточной капельницы в течение недели лекарство ара-Ц. Кроме того, в течение первых трех дней, он также получал идарубицин. Его иначе называют “красная смерть” из-за ярко-красного цвета и чрезвычайно высокой токсичности – он уничтожает огромное количество клеток в костном мозге. Кроме того, Донни Рэй получал аллопуринол – препарат против подагры, которая обычно развивается в результате массовой гибели кровяных клеток. Донни Рэю также постоянно делали внутривенные промывания, чтобы очищать почки от продуктов распада. И ещё ему назначили антибиотики и лекарства, подавляющие размножение грибков. В частности, от грибков он получал амфотерицин Б. Это чрезвычайно токсичный препарат, вызывающий лихорадку. После приема его у Донни Рэя температура поднялась до 40 градусов. Подъем температуры сопровождался сильнейшей дрожью – недаром амфотерицин Б называют иначе “адской трясучкой”. Несмотря на это тяжелейшее лечение, Донни Рэй держался молодцом, стоически перенося все испытания.
Подобный курс химиотерапии проводится с целью уничтожить все клетки в костном мозге и попытаться создать окружение, в котором нормальные клетки размножаются быстрее, чем лейкозные.
– И это случается?
– Лишь на короткое время. И все же применяем эту схему, хотя и прекрасно осознаем неизбежность рецидива лейкемии, если, конечно, не провести трансплантацию костного мозга.
– Доктор Корд, вы можете рассказать присяжным, как проводится эта процедура?
– Разумеется. Это совсем не сложно. После того, как больному проводят курс химиотерапии, подобный тому, который я только что описал, и в том случае, если в результате счастливого стечения обстоятельств удается подыскать генетически совместимого донора, то мы берем у такого донора костный мозг и внутривенно вводим его реципиенту. Смысл этой процедуры в том, чтобы полностью заменить злокачественные клетки костного мозга здоровыми.
– И Рон Блейк был для Донни Рэя генетически совместимым донором?
– На все сто процентов. Они ведь однояйцовые близнецы, а это просто идеальное сочетание. Тем более, что мы провели анализы и убедились в полном совпадении. Успех был обеспечен.
Драммонд вскакивает.
– Я протестую! Свидетель домысливает. Доктор не может утверждать наверняка, что операция прошла бы успешно.
– Протест отклонен. Приберегите аргументы для перекрестного допроса.
Я задаю ещё несколько уточняющих вопросов о процедуре трансплантации, сам же, пока Корд отвечает, пристально наблюдаю за присяжными. Они внимательно слушают, но я уже понимаю, что допрос пора сворачивать.
– Вы не можете вспомнить хотя бы примерную дату, когда вы были уже полностью готовы к проведению операции?
Доктор Корд сверяется со своими записями, хотя ответ знает и так.
– В августе девяносто первого года. Полтора года назад.
– Трансплантация костного мозга повышает вероятность выздоровления от заболевания острым лейкозом?
– Разумеется.
– На сколько?
– Больные выздоравливают в восьмидесяти-девяноста процентах случаев.
– А каковы шансы на выздоровление без трансплантации?
– Они равны нулю.
– Я отпускаю свидетеля.
Первый час, время ланча. Киплер объявляет перерыв до половины второго. Дек вызывается принести сандвичи из деликатесной лавки, а мы с Кордом готовимся к следующему раунду поединка. Доктору не терпится сцепиться с Драммондом.

* * *

Я так никогда и не узнаю, услугами скольких экспертов-медиков пользовался Драммонд при подготовке к процессу. Он не обязан разглашать такие сведения. В числе возможных свидетелей в его списке фигурирует лишь один специалист. Доктор Корд многократно подчеркивал, что трансплантация костного мозга используется в качестве главного метода терапии настолько широко, что только полный шарлатан способен утверждать обратное. В подтверждение своих слов доктор предоставил мне целую гору литературы – статей, брошюр и пухлых томов, – убедительно доказывающих, что трансплантация костного мозга – единственно эффективный способ при лечении острого лейкоза.
Судя по всему, Драммонд пришел к такому же выводу. Сам он не врач, да и стоит на заведомо проигрышных позициях, поэтому лезть на рожон и ссориться с Кордом он не решается. Схватка их скоротечна. Драммонд упирает на то обстоятельство, что число больных острым лейкозом, которым трансплантируют костный мозг, ничтожно мало в сравнении с больными, которые такого лечения не получают. Да, соглашается Корд, их менее пяти процентов, но это объясняется исключительно тем, что трудно подобрать совместимого донора. Всего же в Соединенных Штатах ежегодно совершается примерно семь тысяч трансплантаций.
У тех счастливчиков, которым удалось подобрать подходящих доноров, шансов на благополучный исход гораздо больше. Донни Рэй находился в числе таких счастливчиков. У него был идеально совместимый донор.
Когда Драммонд, задав всего несколько вопросов, выдыхается, Корд выглядит почти разочарованным. У меня вопросов к свидетелю нет, и доктора Корда отпускают.
Следующий мой шаг довольно скользкий – я собираюсь возвестить, кого именно из исполнительных директоров хочу вызвать в качестве следующего свидетеля. Утром Драммонд спросил меня об этом, но я ответил, что ещё не решил, с кого начать. Драммонд наябедничал на меня Киплеру, но судья сказал, что я не обязан ничего говорить до того, как приму окончательное решения. Сейчас ответственные работники “Прекрасного дара жизни” томятся в комнате для свидетелей; они ждут и – бесятся от неведения.
– Мистер Эверетт Лафкин, – провозглашаю я.
Судебный пристав покидает зал, а за столом адвокатов ответчика тут же закипает деятельность, а точнее, на мой взгляд – её имитация. Происходит обмен документами, шуршат бумаги, перемещаются папки.
Лафкин входит в зал, ошалело, точно его только что вывели из зимней спячки, оглядывается по сторонам, поправляет галстук и следует за приставом по проходу. Кидает нервный взгляд налево, где расположилась группа поддержки, и проходит к месту для дачи свидетельских показаний.
Драммонд славится тем, как тренирует своих свидетелей, подвергая их жесточайшему перекрестному допросу, в ходе которого четверо или пятеро адвокатов из его команды бомбардируют свидетеля самыми неожиданными вопросами, причем все это снимается на видеокамеру. Потом Драммонд часами просиживает со свидетелем, просматривая запись, отмечая недостатки, отрабатывая правильную тактику поведения и натаскивая к предстоящему испытанию.
Я знаю: подготовке парней из “Прекрасного дара жизни” можно только позавидовать.
Лафкин смотрит на меня, потом переводит взгляд на жюри; выглядит он спокойным, хотя в глубине души наверняка отдает себе отчет, что на все мои каверзные вопросы ответить должным образом не сумеет. Ему около пятидесяти пяти лет, седые волосы, узкий лоб, довольно приятное лицо и негромкий вкрадчивый голос. Идеальный вожак бойскаутов. Однако, по словам Джеки Леманчик, именно он громче других требовал, чтобы ей заткнули рот.
Никто из моих противников даже не подозревает, что завтра она выступит свидетельницей.
Я расспрашиваю Лафкина про возглавляемый им отдел по рассмотрению заявлений страхователей, про место и роль, которые отведены этому отделу в общей структуре компании. Лафкин работает на компанию уже восемь лет, последние шесть из них – вице-президентом, возглавляя отдел, в котором навел порядок жесткой рукой; он – классный управленец. Лафкин жаждет произвести впечатление на присяжных, и мне удается быстро выяснить: он отвечает за все, что связано с подачей и рассмотрением заявлений. Хотя каждое из них в отдельности, понятное дело, не рассматривает. Я втягиваю его в скучную и утомительную дискуссию про бюрократическую тягомотину, а потом совершенно внезапно спрашиваю:
– А кто такая Джеки Леманчик?
Лафкин невольно вздрагивает.
– Бывший инспектор по исковым заявлениям.
– Она работала в вашем отделе?
– Да.
– А когда уволилась?
Лафкин пожимает плечами – он не помнит такую ерунду.
– Возможно ли, что она уволилась третьего октября прошлого года?
– Да, что-то вроде.
– И это случилось всего за два дня до того, как её должны были допросить по этому делу?
– Я не помню.
Я освежаю память вице-президента, демонстрируя ему два документа; первый – подписанное Джеки Леманчик заявление об уходе, датированное 3 октября, а второй – мое ходатайство о вызове её на допрос 5 октября. Вот теперь он вспоминает. И с крайней неохотой признает: да, Джеки Леманчик и в самом деле уволилась из “Прекрасного дара жизни” за два дня до дачи свидетельских показаний.
– И именно через её руки проходило заявление миссис Блейк?
– Да.
– И вы её уволили?
– Нет, что вы!
– Каким образом тогда ваша компания рассталась с Джеки Леманчик?
– Она уволилась по собственному желанию. Тут все написано черным по белому.
– А почему она вдруг решила уволиться?
Лафкин берет её заявление в руки и с наглым видом зачитывает вслух:
“Прошу уволить меня по собственному желанию”.
– Понятно – значит она сама приняла решение об уходе?
– Здесь так написано.
– А как долго она работала под вашим руководством?
– В моем отделе масса сотрудников. Такие подробности я не помню.
– Значит вы это не знаете?
– Точно не скажу. Несколько лет.
– Вы хорошо её знали?
– Нет, совсем поверхностно. Она была простым инспектором, одной из множества.
А завтра Джеки Леманчик засвидетельствует, что их постельный роман длился три года.
– Вы женаты, мистер Лафкин?
– Да, и у меня счастливый брак.
– Дети есть?
– Да, двое. Они уже взрослые.
Я на минуту оставляю его, а сам подхожу к своему столу и беру стопку документов. Это переписка Блейков с “Прекрасным даром жизни”, и я вручаю её Лафкину. Он неспешно просматривает бумаги, потом кивает и говорит, что, на его взгляд, все на месте. Я ловлю его на слове и прошу ещё раз повторить, уже для протокола, что документация в полном порядке.
Чтобы ввести присяжных в курс дела, я прошу Лафкина подробно пояснить порядок рассмотрения заявлений и прохождения бумаг в его отделе. Разумеется, как явствует из его ответов, вся эта процедура отлажена в “Прекрасном даре жизни” великолепно и сбоев не допускает.
Тогда я наконец начинаю копаться в грязном белье. Заставляю Лафкина зачитать в микрофон – все это заносится в протокол – все семь первых писем с отказами. Прошу его дать разъяснения по поводу каждого из этих писем: Кто его составил? В ответ на что? Написано ли оно по правилам, изложенным в руководстве для служащих отдела заявлений? Если да, то в каком именно разделе руководства они изложены? Проверял ли он эти письма собственноручно?
Затем я заставляю его зачитать вслух каждое из писем Дот. Они так и взывают о помощи. Сын Дот умирает. Неужели в компании этого не понимают? По поводу каждого письма я засыпаю Лафкина вопросами: Кто получил это письмо? Каков был порядок его прохождения? Что говорится на сей счет в руководстве? Читал ли он сам эти письма?
Присяжным не терпится, когда мы наконец перейдем к письму с троекратной “дурой”, но я никаких иллюзий не питаю: Лафкин к этому готов. Он зачитывает письмо вслух, после чего монотонным, без тени сочувствия, голосом поясняет, что письмо этот составлено служащим, которого вскоре после этого уволили. Человек этот совершил ошибку, вся компания допустила ошибку, за которую он теперь публично приносит извинения.
Я его не прерываю. Пусть сам роет себе могилу.
– А не кажется ли вам, что ваши извинения несколько запоздали? – спрашиваю я, когда поток его пояснений оскудевает.
– Возможно, что да, – соглашается Лафкин.
– Ведь юноша умер.
– Да.
– Кстати, мистер Лафкин, для протокола – компания ведь так и не принесла письменных извинений за это письмо?
– Насколько мне известно – нет.
– И вообще, вплоть до сегодняшнего дня, никаких извинений не приносила. Правильно?
– Да.
– А известны ли вам хоть какие-то случаи, когда компания приносила кому-то извинения?
– Протестую! – выкрикивает Драммонд.
– Принято. Продолжайте, мистер Бейлор.
Лафкин дает показания уже без малого два часа. Наверное, присяжных он уже утомил. Меня – уж точно. Все, хватит цацкаться – пора вмазать ему по-настоящему.
Я нарочно заострял внимание на официальном руководстве для служащих отдела заявлений, чтобы у присяжных создалось впечатление: все указания этого руководства выполняются строго и неукоснительно. Теперь я вручаю Лафкину копию руководства, которую прислал мне “Прекрасный дар жизни” во время подготовки документов для суда. Я последовательно выстреливаю в него целой очередью вопросов, на которые Лафкин подробно отвечает, в результате чего все уясняют: это не простое руководство, а – нерушимый свод законов, священная книга для служащих отдела заявлений. Оно проверено на практике и отвечает самым жестким требованиям. Периодически оно рецензируется и обновляется, чтобы не отставать от жизни и обеспечить наилучший сервис для клиентов компании.
У присутствующих уже сводит скулы от скуки, когда я спрашиваю:
– Скажите, мистер Лафкин, это полное руководство?
Он быстро пролистывает томик, как будто помнит наизусть каждый раздел и каждую страницу.
– Да.
– Вы уверены?
– Да.
– И именно вас попросили передать мне это руководство для ознакомления?
– Совершенно верно.
– Я запросил экземпляр у ваших адвокатов, и это именно та копия руководства, которую вы отправили мне по почте?
– Да.
Я перевожу дыхание и подхожу к своему столу. Под ним в небольшой картонной коробке у меня припасены кое-какие папки и документы. Я для вида копаюсь в коробке, затем внезапно выпрямляюсь во весь рост (в руках моих ничего нет) и обращаюсь к свидетелю:
– Будьте любезны, возьмите, пожалуйста, свой экземпляр руководства и найдите раздел “Ю”.
Я тут же перевожу взгляд на Джека Андерхолла, юрисконсульта “Прекрасного дара жизни”, который сидит за спиной Драммонда. Он зажмуривается, затем, понурившись, облокачивается на колени и начинает разглядывать пол. Кермит Олди, сидящий рядом, хватает ртом воздух, словно выброшенная на берег рыба.
Драммонд ничего не понимает.
– Прошу прощения? – визгливо переспрашивает Лафкин.
На глазах у всех я достаю из коробки копию руководства, которую получил от Купера Джексона, и кладу на стол. Взгляды всех присутствующих прикованы к фолианту в темно-зеленом переплете. Я мельком посматриваю на Киплера – он упивается каждым мгновением разворачивающегося представления.
– Прошу вас, мистер Лафкин – раздел “Ю”. Откройте руководство и найдите его. Я хочу с вами кое-что обсудить.
Лафкин ошалело берет руководство и начинает его листать. В эту минуту он готов, наверное, продать своих детей дьяволу, лишь бы свершилось чудо, и злополучный раздел “Ю” материализовался из воздуха.
Чудо не свершается.
– Здесь нет раздела “Ю”, – уныло и почти нечленораздельно бормочет он.
– Извините, – нарочито громко говорю я. – Я не расслышал, что вы сказали?
– Дело в том, что здесь, м-мм, нет раздела “Ю”. – Лафкин совершенно уничтожен. Он убит, раздавлен, но не из-за пропажи раздела “Ю”, а из-за того, что попался с поличным. Время от времени он кидает ошалелые взгляды на Драммонда и Андерхолла, словно они способны спасти его. Например, выкрикнут: “Прошу тайм-аут!”
Лео Ф. Драммонд даже не представляет, какую свинью подложили ему его дражайшие клиенты. Сфабриковали руководство, не соизволив известить собственного адвоката. Он шепчется с Морхаусом. Что происходит, черт побери?
Торжественной поступью я приближаюсь к свидетелю со своим экземпляром руководства. Выглядит он точь-в-точь, как и копия, лежащая перед Лафкином. На титульном листе та же дата выпуска: “1 января 1991 года”. Оба экземпляра полностью идентичны, за исключением лишь того, что в одном из них раздел “Ю” содержится, а в другом – нет.
– Вы узнаете это, мистер Лафкин? – спрашиваю я, передавая ему джексоновский вариант руководства и забирая свой.
– Да, – еле слышно отвечает он.
– И что это?
– Копия руководства для наших сотрудников
– А в ней раздел “Ю” есть?
Лафкин шелестит страницами, затем кивает.
– Что вы сказали, мистер Лафкин? – вопрошаю я, прикладывая ладонь к уху. – Стенографистка не в состоянии зафиксировать движения вашей головы.
– Да, есть, – отвечает он.
– Спасибо. А теперь скажите, вы лично удалили раздел “Ю” из моего экземпляра руководства или распорядились, чтобы это сделал кто-то другой?
Лафкин осторожно кладет фолиант на поручни, огораживающие свидетельскую кафедру, затем медленно скрещивает руки на груди. Он смотрит прямо в пол, в какую-то точку между нами. Создается впечатление, что он в полной прострации. Время идет, весь зал, затаив дыхание, ждет его ответа.
– Отвечайте на вопрос! – рявкает со своего возвышения Киплер.
– Я не знаю, кто это сделал, – пищит Лафкин.
– Но вы признаете, что в “Прекрасном даре жизни” утаили часть документов.
– Ничего я не признаю, – лопочет бедолага. – Я уверен, что это какое-то недоразумение.
– Недоразумение? Прошу вас, мистер Лафкин, соберитесь с мыслями. Скажите, верно ли, что кто-то из вашей компании преднамеренно удалил раздел “Ю” из предназначавшейся для меня копии руководства?
– Не знаю. Это, м-мм, словом, это как-то само собой случилось. Всякое бывает, знаете ли.
Я, не преследуя какую-либо определенную цель, возвращаюсь к своему столу. Пусть ещё чуть-чуть помучается, да и присяжные окончательно проникнутся к нему отвращением. Лафкин понуро пялится на пол; он выглядит как побитый пес, сломленный и разбитый – все бы, наверное, отдал, чтобы оказаться где-нибудь в другом месте.
Я уверенной поступью приближаюсь к столу защиты и вручаю Драммонду копию раздела “Ю”. Лучезарно улыбаюсь своему главному оппоненту, а затем ещё раз, отдельно – Морхаусу. После чего подхожу к судейскому насесту и передаю ещё один экземпляр – Киплеру. Я не спешу – присяжные, затаив дыхание, следят за каждым моим движением.
– Итак, мистер Лафкин, давайте продолжим разговор про этот загадочный раздел “Ю”. Нужно объяснить присяжным, что это такое. Взгляните, пожалуйста, на свой экземпляр.
Лафкин послушно раскрывает руководство, переворачивает страницы.
– Данное издание вступило в силу 1 января 1991 года. Верно?
– Да.
– Вы сами его составляли?
– Нет. – Ну, разумеется – не он.
– Хорошо. Тогда – кто?
Еще одна подозрительно долгая пауза – Лафкин придумывает, что бы соврать.
– Я точно не знаю, – говорит он.
– Вы точно не знаете? А мне казалось, вы всего несколько минут назад свидетельствовали под присягой, что сами несете всю полноту ответственности за все, что связано с заявлениями.
Лафкин снова глазеет на пол, надеясь, должно быть, что я тем временем сгину.
– Хорошо, – великодушно уступаю я. – Давайте тогда пропустим первый и второй параграфы, а вот третий параграф зачитайте вслух.
Третий параграф инструктирует служащих в течение трех дней отвечать отказом на любое поданное заявление. Без исключений. На любое! В четвертом параграфе делается послабление, позволяющее в дальнейшем рассматривать часть заявлений, и даются инструкции о том, как правильно составить ответ, В случае, если уровень претензий заявителя невысок, то страховку можно и выплатить. В пятом параграфе инспектору предписывается отсылать все заявления об оплате страховой суммы, превышающей пять тысяч долларов, в отдел страховых полисов, а страхователю направлять письмо с отказом на основании необходимости последующего рассмотрения в отделе полисов.
И так далее. Я прошу Лафкина зачитывать выдержки из руководства вслух, после чего добиваю вопросами, ответить на которые он не в состоянии. То и дело я пользуюсь словом “махинации”, в особенности после того, как Драммонд вносит на это протест, который Киплер тут же отклоняет. В одиннадцатом параграфе приведен внушительный словарь тайных терминов, которые инспекторы используют, чтобы показать, что страхователь настроен весьма воинственно. Очевидно, что данная схема предлагает игру на случай. Если страхователь грозит судебным иском, то его заявление немедленно рассматривается в отделе полисов. Если страхователь смиряется с поражением, отказ остается в силе.
Параграф восемнадцать, часть “б” требует от инспектора выписать чек на всю сумму страховой премии и переслать этот чек наряду с прочими документами в отдел полисов с указанием не отправлять чек без последующего согласования с отделом заявлений. Разумеется, никакого согласования не следует.
– И какая участь постигает этот чек? – спрашиваю Лафкина. Он не знает.
Остальная часть махинации кроется в разделе “Ю” руководства для служащих отдела страховых полисов, и её мне предстоит рассмотреть уже завтра в присутствии следующего вице-президента.
Впрочем, необходимости в этом нет. Жюри уже сейчас готово присудить мне все, чего моя душа пожелает, а ведь присяжные ещё не видели Донни Рэя.
В половине пятого Киплер объявляет короткий перерыв. Я пытал Лафкина в течение двух с половиной часов, и теперь настала пора прикончить его. Выйдя в коридор и направляясь к туалету, я вижу, как взбешенный Драммонд жестом требует, чтобы Лафкин и Андерхолл зашли в какую-то комнату. Дорого бы я дал, чтобы услышать, какую выволочку он им устроит.
Двадцать минут спустя Лафкин снова занимает свое место на подиуме для дачи свидетельских показаний. Про руководства я до поры до времени забываю. Присяжным и так все ясно.
– Еще несколько простых вопросов, – улыбаясь, говорю я, посвежевший после отдыха. – Сколько всего полисов по страхованию здоровья выдала компания “Прекрасный дар жизни” в 1991 году?
И вновь этот хорек беспомощно взирает на своего адвоката. Эти сведения я должен был получить от них три недели назад.
– Я точно не знаю, – отвечает он.
– А сколько заявлений на оплату страховой премии было получено в 1991 году от ваших клиентов?
– Тоже не знаю.
– Как, вы – вице-президент отдела заявлений – и не знаете?
– У нас слишком крупная компания.

Предыдущая страница 28 Следующая страница


29 Джон Гришем

– А сколько отказов в выплате страховых премий было сделано в 1991 году?
– Я не знаю.
Тут, как и ожидалось, вмешивается судья Киплер:
– На сегодня с этого свидетеля достаточно. Объявляется короткий перерыв, чтобы присяжные могли разойтись.
Киплер прощается с присяжными, снова благодарит их и напутствует. Некоторые из них, проходя мимо нашего стола, тепло улыбаются нам с Дот. Мы дожидаемся, пока последний из них покидает зал, и тогда Киплер говорит:
– Это для протокола. Мистер Драммонд, и вы и ваш клиент виновны в невыполнении распоряжения суда. Я специально распорядился, чтобы эти сведения были предоставлены истцу ещё несколько недель назад. Вы нарушили мой приказ. Данные эти имеют самое непосредственное отношение к рассматриваемому делу, и тем не менее вы отказались их предоставить. Готовы ли вы вместе со своим клиентом посидеть в тюрьме до тех пор, как адвокат истца не получит затребованные сведения?
Лео встает; выглядит он изможденным и постаревшим.
– Ваша честь, я прилагал все усилия, чтобы добыть эти данные. Клянусь, что это правда. – Бедняга Лео, он до сих пор не оправился от потрясения. И в данную минуту я готов ему поверить. Его клиент только что продемонстрировал всем, что способен запросто утаить документы от собственного адвоката.
– Мистер Кили сейчас где-нибудь поблизости? – спрашивает его честь.
– Да, он в комнате для свидетелей, – отвечает Драммонд.
– Приведите его.
Не проходит и минуты, как судебный пристав вводит члена совета директоров “Прекрасного дара жизни” в зал.
Дот уже ерзает на стуле. Ей нужно в туалет и вдобавок – отчаянно тянет покурить.
Киплер указывает на место для свидетеля. Он сам приводит Кили к присяге, после чего спрашивает, по какой причине компания “Прекрасный дар жизни” отказывается предоставить запрошенные мной сведения.
Кили запинается, заикается, пытается свалить вину на региональные филиалы и районные отделения.
– Вы знаете, что такое невыполнение распоряжения суда? – спрашивает Киплер.
– Кажется, да, хотя и в общих чертах.
– Это очень просто. Вы виновны в невыполнении распоряжения суда, мистер Кили. Я могу наложить на вашу компанию штраф, либо приговорить вас, как исполнительного директора, к тюремному заключению. Что предпочитаете?
Я убежден, что некоторые из его коллег коротали время в федеральных “загородных клубах”, однако Кили твердо знает: в Мемфисской тюрьме сидят одни уголовники. Поэтому он сдавленным голосом отвечает:
– Мне бы не хотелось идти в тюрьму, ваша честь.
– Почему-то я так и думал. Что ж, я приговариваю, чтобы компания “Прекрасный дар жизни” завтра до пяти часов вечера выплатила истцу десять тысяч долларов. Позвоните в Кливленд и распорядитесь, чтобы чек выслали экспресс-почтой. Договорились?
Кили ничего не остается, как кивнуть.
– Далее, если запрошенные сведения к девяти часам утра не поступят по факсу, вас препроводят в городскую тюрьму Мемфиса, где вы и останетесь до выполнения моего распоряжения. Каждый день вашего пребывания в тюрьме обойдется вашей компании ещё в пять тысяч долларов.
Киплер поворачивается и указывает пальцем на Драммонда.
– А вас, мистер Драммонд, я предупреждал насчет этих документов неоднократно. Такое поведение недопустимо.
Он гневно стучит молоточком и покидает судейское место.

Глава 44

В обычных обстоятельствах я, возможно, испытывал бы неловкость, стоя в костюме и в сине-серой кепчонке с изображением тигра в Мемфисском аэропорту и подпирая спиной стену зала встречающих. Но этот день выдался далеко не обычным. Уже поздно, я валюсь с ног от усталости, но адреналин в моих жилах так и хлещет. Невозможно было и мечтать о более удачном исходе первого дня судебного процесса.
Самолет из Чикаго прилетает во время, и вскоре меня опознают по моему нелепому головному убору. Женщина, лицо которой наполовину скрыто огромными темными очками, приближается ко мне, меряет меня взглядом и наконец спрашивает:
– Вы – мистер Бейлор?
– Да, это я. – Я здороваюсь за руку с Джеки Леманчик и её спутником, назвавшимся просто Карл. В руке он держит саквояж; другого багажа у парочки, судя по всему, нет. Оба заметно нервничают.
По пути к отелю, а я везу их в “Холидей Инн”, расположенный в центре города, в шести кварталах от здания суда, мы разговариваем. Джеки сидит впереди, рядом со мной. Карл пристраивается на заднем сиденье и безмолвствует, но стережет её зорко, как ротвейлер. Я рассказываю ей о сегодняшних событиях. Нет, никто даже не подозревает о её приезде. Джеки колотит мелкая дрожь. Она хрупкая, щуплая и, похоже, боится даже собственной тени. Только месть – ничто иное не могло привести её сюда.
По просьбе Джеки, номер в отеле я забронировал на собственное имя. Мы втроем сидим за маленьким столиком в её номере на пятнадцатом этаже и репетируем предстоящий допрос. Все мои вопросы отпечатаны в том порядке, в котором я собираюсь их задавать.
Если она и красива, то тщательно это скрывает. Волосы коротко подстрижены и довольно скверно выкрашены в какой-то несуразный темно-рыжий цвет. Питер Корса, адвокат Джеки, сказал, что она проходила какое-то лечение, но выпытывать подробности я не собираюсь. Глаза у неё красные и грустные, не подкрашенные. Джеки тридцать один год, у неё двое малолетних детишек, она разведена и, судя по внешности и поведению, трудно поверить, что в “Прекрасном даре жизни” она только тем и занималась, что кочевала из одной постели в другую.
Карл подчеркнуто внимателен. То по руке её потреплет, то ответ подправит. Джеки хочет завтра же утром как можно раньше принести показания, чтобы улететь ближайшим рейсом.
Я покидаю их в полночь.

* * *

Во вторник в девять утра судья Киплер уже готов объявить заседание открытым, но в последнее мгновение просит пристава ненадолго попридержать присяжных в их комнате. Затем спрашивает Драммонда, получил ли тот затребованные сведения из Кливленда. Лично я за пять тысяч баксов в день готов даже немного потерпеть.
– Да, ваша честь, их прислали час назад, – отвечает Драммонд, не скрывая облегчения. И тут же вручает мне стопку документов в дюйм толщиной и даже улыбается, передавая второй экземпляр Киплеру.
– Сколько времени понадобится вам мистер Бейлор, чтобы ознакомиться с ними? – спрашивает его честь.
– За тридцать минут уложусь, – бодро отвечаю я.
– Прекрасно. Тогда присяжных мы пригласим в половине десятого.
Мы с Деком уединяемся в небольшой конурке в конце коридора и изучаем документы. Как я и предполагал, это полная тарабарщина, расшифровать которую практически невозможно. Что ж, они у меня попляшут!
В половине десятого в зал входят присяжные, и судья Киплер тепло их приветствует. Все в порядке, больных нет, попыток воздействовать на членов жюри не было.
– Продолжайте, мистер Бейлор, – предлагает судья, открывая второй день процесса.
– Мы бы хотели снова пригласить Эверетта Лафкина, – говорю я.
Лафкина вызывают из комнаты для свидетелей, и он занимает уже привычное место. После вчерашнего позора ему никто не поверит. Драммонд, наверное, пытал его до самой полуночи. Выглядит вице-президент довольно помятым. Я вручаю ему заверенную копию документов, поступивших из руководимого им отдела, и спрашиваю, узнает ли он их.
– Да, это компьютерная распечатка официальных статистических данных из отдела заявлений.
– Данные взяты из компьютеров компании “Прекрасный дар жизни”?
– Да.
– Когда?
– Вчера вечером.
– И вы, как вице-президент, отвечаете за них?
– Да, наверное.
– Очень хорошо. Ответьте теперь, мистер Лафкин, сколько всего полисов по страхованию здоровья выдала компания “Прекрасный дар жизни” в 1991 году?
После некоторого замешательства Лафкин начинает шуршать страницами распечатки. Мы терпеливо ждем. В зале стоит тишина, нарушает которую только шелест бумаги.
“Вывалить документы всем скопом” – излюбленный тактический ход страховых компаний и их адвокатов. Они выжидают до последней минуты, а потом выгружают на порог конторы адвоката истца четыре контейнера, битком набитых всевозможной документацией. Мне удалось этого избежать исключительно благодаря покровительству Тайрона Киплера.
Я лишь пробую на зубок то, что другим приходится разжевывать, глотать и переваривать. И на что, интересно знать, рассчитывали эти недоумки, вручив мне семьдесят страниц этой галиматьи?
– Трудно сказать, – отвечает наконец Лафкин; голос его звучит еле слышно. – Нужно время, чтобы разобраться.
– У вас было целых два месяца, – сурово напоминает Киплер; микрофон превосходно передает его голосовые модуляции. Его честь вне себя от возмущения. – Отвечайте на вопрос. – На адвокатов из “Трень-Брень” больно смотреть.
– Меня интересуют три вопроса, мистер Лафкин, – говорю я. – Общее количество полисов по страхованию здоровья, количество заявлений на оплату страховки и количество отказов в выплате страховых премий. Только за 1991 год. Прошу вас.
Вновь шелест страниц. Затем:
– Если я правильно припоминаю, то в этом году у нас было около девяноста семи тысяч полисов.
– Вы не можете свериться с документами и уточнить?
Совершенно очевидно, что Лафкин не может. Он притворяется, что слишком поглощен изучением чисел и не слышит вопрос.
– Вы и в самом деле занимаете пост вице-президента по заявлениям? – поддразниваю я.
– Да! – рычит Лафкин.
– Тогда позвольте мне спросить у вас вот что. Насколько вы можете судить, затребованные мной сведения в этих распечатках имеются. Да?
– Да.
– Так что вопрос только в том, чтобы их отыскать.
– Если вы заткнетесь хотя бы на минуту, то я их найду! – огрызается он. Словно загнанный в угол зверь.
– Мне не положено затыкаться, мистер Лафкин.
Драммонд встает со своего места и в знак протеста выразительно воздымает руки.
– Ваша честь, свидетель делает все возможное, чтобы отыскать нужные цифры.
– Мистер Драммонд, в распоряжении свидетеля было целых два месяца на то, чтобы их отыскать. Вдобавок он вице-президент по заявлениям, и должен разбираться в собственных статистических выкладках. Протест отклонен.
– Мистер Лафкин, давайте на минуту оставим эту распечатку в покое, – предлагаю я. – Скажите, каково в среднем бывает отношение числа страховых полисов к количеству заявлений о выплате страховки? В процентах.
– В среднем, количество заявлений составляет восемь-десять процентов от общего числа выданных полисов.
– А в скольких случаях вы отказываете в выплате страховой премии? Примерно.
– Приблизительно в десяти процентах, – отвечает Лафкин. Ответы он почему-то знает, но особенно счастливым от этого не выглядит.
– А какова средняя сумма, указанная в заявлении, независимо от того, удовлетворено или нет?
Долгое молчание, Лафкин напряженно думает. Похоже, он уже готов сдаться на милость победителя. Ему хочется, чтобы кошмар этот закончился побыстрее, и он мог унести из Мемфиса ноги.
– В среднем, около пяти тысяч долларов, – мычит он.
– Но ведь встречаются и заявления о выплате всего нескольких сот долларов, верно?
– Да.
– Тогда как некоторые заявления стоят сотни тысяч, да?
– Да.
– Так что среднюю цифру определить довольно сложно, не правда ли?
– Да.
– Тогда скажите, те средние показатели, которые вы только что привели – они типичны для страховой отрасли или уникальны для “Прекрасного дара жизни”?
– Мне трудно судить обо всей страховой отрасли.
– То есть, вы не знаете точного ответа?
– Этого я не говорил.
– Значит ответ вам известен? Тогда отвечайте.
Лафкин сутулится и вжимает голову в плечи. Вице-президент мечтает лишь об одном: раствориться в воздухе.
– Да, это средние показатели для всех.
– Спасибо. – Я многозначительно умолкаю, несколько секунд изучаю свои записи, подмигиваю Деку, который бочком выползает из зала и меняю тактику. – Еще несколько вопросов, мистер Лафкин. Не говорили ли вы Джеки Леманчик, что ей следует уволиться?
– Нет.
– А как вы оцениваете её профессиональный уровень?
– Как очень средний.
– Известно ли вам, по какой причине её понизили в должности?
– Насколько я могу вспомнить, это имело какое-то отношение к её работе с клиентами.
– Ей было выплачено выходное пособие?
– Нет. Она уволилась по собственному желанию.
– И никакую денежную компенсацию она не получила?
– Нет.
– Спасибо. У меня все, ваша честь.
Драммонд поставлен перед выбором. Он может допросить Лафкина сейчас, не задавая наводящих вопросов, либо может приберечь его на потом. Спасти положение и поддержать моральный дух этого свидетеля сейчас немыслимо, и я уверен, что Драммонд постарается избавиться от него как можно быстрее.
– Ваша честь, мы откладываем допрос мистера Лафкина на более позднее время, – говорит Драммонд. Все правильно. Голову на отсечение даю: присяжные видят Лафкина в последний раз.
– Хорошо. Мистер Бейлор, пригласите своего следующего свидетеля.
Я оглушительно ору:
– Пристав, вызовите Джеки Леманчик!
И быстро поворачиваюсь – поглазеть на Андерхолла с Олди. Они перешептываются, склонившись друг к другу, но, услышав её имя, застывают как каменные изваяния. Глаза вылезают из орбит, а челюсти дружно отвисают.
Бедняга Лафкин слышит это кошмарное имя уже на полпути к двустворчатым дверям. Он замирает как вкопанный, смотрит, дико вращая глазами, на стол защиты, и вдруг быстро-быстро перебирая ногами, семенит вон.
Драммондовцы, охваченные смятением, жмутся к своему предводителю. Драммонд встает.
– Ваша честь, мне необходимо проконсультироваться с вами и с господином Бейлором.
Киплер жестом подзывает нас зайти сбоку, чтобы быть подальше от микрофона. Мой оппонент прикидывается разгневанным. Я не сомневаюсь, что он ошеломлен, но упрекнуть меня не в чем. Грудь Драммонда судорожно вздымается. – Ваша честь, для нас это полная неожиданность! – шипит он еле слышно. Нельзя, чтобы присяжные слышали его слова и видели, насколько он ошеломлен.
– Почему? – с невинным видом осведомляюсь я. – Она внесена в список свидетелей, которых я могу вызвать.
– Вы должны были предупредить нас. Когда вы её нашли?
– А я вовсе не подозревал, что она пропала.
– Защита имеет право это знать, мистер Бейлор, – произносит судья, сдвинув брови и – впервые! – сурово взирая на меня.
Я недоуменно улыбаюсь и развожу руками. Мол, что вы от меня хотите – я ведь ещё мальчишка, и в этих интригах ни уха, ни рыла не смыслю.
– Она числится в списке возможных свидетелей, – настаиваю я. Мне терять нечего – мы все трое прекрасно понимаем, что Джеки Леманчик сейчас даст свои показания. Возможно, мне и в самом деле следовало накануне известить судью, что она уже в Мемфисе, но чего от меня ждать – это мой первый процесс.
Джеки Леманчик входит в зал вместе с Деком. Андерхолл с Олди отводят взгляды. Пятеро соляных столбов из “Трень-Брень”, напротив, пожирают её глазами. Джеки выглядит куда лучше, чем вчера. Просторное синее платье, чуть выше колена, висит, подчеркивая худобу женщины. Лицо Джеки накрашено и смотрится приятнее, нежели накануне. Она приносит присягу, усаживается в свидетельское кресло, выстреливает ненавидящим взглядом в сторону бывших боссов из “Прекрасного дара жизни” и готовится дать показания.
Интересно, входят ли Андерхолл или Олди в число её любовников? Вчера вечером она упомянула, что кроме Лафкина, ею пользовался кто-то еще, но я не уверен, что круг её партнеров ограничен только двумя фамилиями.
Мы быстро справляемся с обязательной частью и переходим к разоблачениям.
– Сколько времени вы проработали в компании “Прекрасный дар жизни”?
– Шесть лет.
– А когда оставили службу?
– Третьего октября.
– Как это случилось?
– Меня уволили.
– Вы не сами об этом просили?
– Нет. Меня уволили.
– Кто?
– Это был целый заговор. Его участники – Эверетт Лафкин, Кермит Олди, Джек Андерхолл и ещё несколько человек. – Она кивает на виновников, и головы присяжных, как по команде, поворачиваются в сторону представителей “Прекрасного дара жизни”.
Я приближаюсь к свидетельнице и вручаю ей копию подписанного ею заявления на увольнение. – Вы это узнаете?
– Да, это заявление которое я сама отпечатала и собственноручно подписала.
– Здесь сказано, что вы просите уволить вас по собственному желанию.
– Все здесь – полная ложь, от начала и до конца. Меня уволили, потому что через меня проходило дело Донни Рэя Блейка, по которому пятого октября меня должны были допросить. И меня уволили, чтобы к тому времени я больше не работала в этой страховой компании.
– Кто заставил вас подать на увольнение?
– Те, кого я только что назвала. Это был настоящий преступный сговор.
– Объясните, пожалуйста, что вы под этим подразумеваете?
Джеки Леманчик впервые смотрит на присяжных, а те в свою очередь глазеют на нее. Она проглатывает комок в горле и начинает рассказывать:
– Меня вызвали к начальнику в субботу, за несколько дней до назначенного допроса. Там уже сидел Джек Андерхолл – вон тот, в сером костюме. Он – один из юрисконсультов компании. Он заявил, что я должна немедленно уволиться, но у меня есть право выбора. Либо меня увольняет администрация – и тогда я ухожу с пустыми руками. Либо я прошу уволить меня по собственному желанию, и тогда руководство выделит мне десять тысяч долларов наличными, чтобы я держала язык на привязи. Но решение я должна принять сию же минуту, в его присутствии.
Накануне вечером она рассказывала мне об этом сухо и без эмоций, но выступление перед судом – совсем иное дело. Джеки закусывает губу, почти с минуту борется с собой, потом наконец продолжает: – Я мать-одиночка, воспитываю двоих детей, и долгов у меня тьма-тьмущая. Выбора у меня не было. В одночасье я лишилась работы. Я подписала заявление, взяла деньги и подписала обязательство о неразглашении любых сведений, касающихся каких-либо страховых дел.
– Включая дело Блейков?
– Дело Блейков стояло особняком.
– Если вы взяли деньги и подписали это обязательство, то почему согласились выступить свидетелем на этом процессе?
– Немного придя в себя, я посоветовалась с адвокатом. Это замечательный адвокат. И он сказал, что меня незаконно вынудили подписать это обязательство.
– У вас сохранилась его копия?
– Нет. Мистер Андерхолл не позволил мне оставить её у себя. Можете его сами спросить. Держу пари, что оригинал до сих пор у него хранится. – Я медленно поворачиваюсь и, наряду со всеми присутствующими, устремляю пристальный взгляд на Джека Андерхолла. Внимание юрисконсульта мгновенно переключается на внезапно развязавшиеся шнурки, и он начинает возиться с ними, делая вид, что не слышит, о чем идет речь.
Я перевожу взгляд на Лео Драммонда и впервые за все время вижу – адвокат совершенно сломлен. Его славный клиент, конечно же, умолчал и о подкупе Джеки Леманчик и о принуждении её к увольнении со службы.
– А что заставило вас обратиться к адвокату?
– Я не знала, что мне делать. Меня лишили работы. Не говоря уж о том, что меня, как женщину, постоянно притесняли, да ещё и сексуально домогались.
– Кто-либо из тех, кого мы знаем?
– Протестую, ваша честь! – заявляет Драммонд. – Возможно, это кого-то и развлечет, но к делу отношения не имеет.
– Пока протест отклонен, – говорит судья. – Посмотрим, куда заведет обвинение эта линия. Прошу вас, мисс Леманчик, отвечайте на вопрос.
Джеки делает глубокий вдох и говорит:
– В течение трех лет я была любовницей Эверетта Лафкина. До тех пор, пока я ни в чем ему не отказывала, мне повышали жалованье и я продвигалась вверх по служебной лестнице. Когда же мне все это осточертело и я ему впервые отказала, меня тут же низвели из старших инспекторов в простые. Жалованье урезали на двадцать процентов. И тогда Рассел Крокит, старший инспектор по рассмотрению заявлений, которого уволили в одно время со мной, решил, что пришел его черед позабавиться. Он прилип ко мне и начал угрожать, что если я не уступлю, то тут же вылечу с работы. Если же соглашусь, то он скоро добьется, чтобы меня вновь повысили в должности. Словом, или пан или пропал.
– Скажите, она ведь оба женаты?
– Да, и у обоих есть дети. Но они и прежде клеились к девушкам из нашего отдела. Я могу вам десяток имен назвать. Но они не единственные наши боссы, которые распределяли должности в обмен на постель.
И вновь взгляды присутствующих обратились на Андерхолла и Олди.
Я ненадолго умолкаю, делая вид, что отыскиваю на столе нужную бумагу. Это один из взятых мной на вооружение приемов, который должен позволить присяжным глубже прочувствовать только что сказанное.
Я смотрю на Джеки, которая промокает уголки глаз салфеткой. Я замечаю, что глаза у неё уже красные. Присяжные сочувствуют ей всей душой, готовы, кажется, линчевать её обидчиков.
– Давайте вернемся к делу Блейков, – предлагаю я. – Вы ведь занимались им, верно?
– Да. Самое первое заявление миссис Блейк с просьбой об оплате страховки было передано мне. Следуя официальной инструкции, я направила ей письмо с отказом.
– Почему?
– Как почему? По первому разу мы всегда отвечали отказом на подобные заявления. В 1991 году, во всяком случае.
– На все заявления?
– Да. Нам было предписано сначала отказывать всем подряд, а потом принимать к повторному рассмотрению заявления с просьбой о выплате относительно небольших страховых сумм. В конечном итоге мы даже в отдельных случаях их оплачивали, тогда как выплаты по заявлениям на крупные суммы производили лишь тем клиентам, которые прибегали к услугам адвокатов.
– И когда были введены эти инструкции?
– С первого января 1991 года. Поначалу, как нам объяснили – в порядке эксперимента.
Джеки умолкает. Я киваю.
– Продолжайте, пожалуйста.
– Согласно разработанной схеме, в течение всего календарного года нам было предложено отказывать в оплате всех страховых заявлений на сумму свыше тысячи долларов. Причем, отказывать независимо от того, насколько обоснованным было поданное заявление. Да и более мелкие суммы зачастую не оплачивали, если нам удавалось найти какие-то придирки. Крупные же полисы оплачивались лишь в редких случаях. Только тогда, повторяю, когда страхователь прибегал к услугам адвоката и начинал всерьез угрожать иском.
– И как долго функционировала эта схема?
– Двенадцать месяцев. Эксперимент был введен на один год. Никто прежде в страховой отрасли ничего подобного не изобретал, и наша администрация была в полном восторге. А что – в течение года отказывай всем подряд, поднакопи деньжат, потрать какие-то крохи на выплаты по исковым заявлениям, и – только и успевай подсчитывать барыши!
– И каковы были эти барыши?
– Миллионов сорок чистоганом.
– Откуда вы этот знаете?
– Да эти недоноски в постели мать родную продадут. Чего я только ни наслушалась. Про жен их, делишки грязные. Не думайте только, что мне это доставляло хоть какое-то удовольствие. Нет, я страдала. Надо мной просто измывались. – Глаза Джеки подозрительно блестят, а голос дрожит.
Я снова молчу, делая вид, что внимательно изучаю документы. Наконец спрашиваю:

Предыдущая страница 29 Следующая страница


Золотой дождь 30

– И как же проходило заявление миссис Блейк?
– Сначала в выплате страховой премии ей было сходу отказано, как и всем остальным. Но речь шла о слишком крупной сумме, поэтому её заявление рассматривали не так, как обычно. После того, как мы обратили внимание на диагноз “острый лейкоз”, всю переписку взял под личный контроль Рассел Крокит. Довольно быстро выяснилось, что страховой полис вовсе не исключал выплату компенсации на пересадку костного мозга. И дело это мигом стало весьма серьезным сразу по двум причинам. Во-первых, компании вовсе не улыбалось выплачивать столь крупную сумму. Во-вторых, застрахованный юноша был неизлечимо болен.
– Значит в вашем отделе знали, что Донни Рэй Блейк уже стоит одной ногой в могиле?
– Ну конечно. В его истории болезни все черным по белому было сказано. Как сейчас помню заключение его лечащего врача, в котором было написано, что химиотерапия прошла успешно, но в течение года почти наверняка случится рецидив и тогда, если своевременно не трансплантировать костный мозг, больной обречен.
– Вы показывали кому-нибудь это заключение?
– Да – Расселу Крокиту. А он – своему боссу, Эверетту Лафкину. И тем не менее было принято решение деньги не выплачивать.
– Но вы знали, что по закону страховка должна быть выплачена? – уточняю я.
– Все это знали, но руководство компании сознательно шло на риск.
– Поясните, что это значит?
– Компания готова была рискнуть, ставя на то, что страхователь не обратится к адвокату.
– Вам известно, какова в то время была вероятность, что пострадавший прибегнет к услугам адвоката?
– У нас было принято считать, что адвоката нанимает лишь один из двадцати пяти клиентов, получивших отказ. Именно это и послужило отправной точкой в проведении эксперимента. Наше руководство знало, что ему эти штучки сойдут с рук. Страхователи большей частью были людьми малообразованными, и у нас считалось, что, получив отказ, они вряд ли догадаются прибегнуть к услугам адвоката.
– А что происходило в тех случаях, когда вы получали письмо от адвоката?
– Тогда дело принимало совершенно иной оборот. Если сумма справедливых претензий страхователя не превышала пяти тысяч долларов, мы её выплачивали да ещё приносили письменные извинения в придачу. Извините, мол, ошибочка вышла. Компьютер, например, сбой дал. Или машинистка не туда посмотрела. Я сотни таких писем рассылала. Если же сумма претензий превышала пять тысяч, то делом этим занимался уже старший по рангу. По-моему, большей частью такие претензии оплачивались. Если же адвокат потерпевшей стороны все-таки возбуждал иск, компания проводила с ним закулисные переговоры, чтобы не доводить дела до суда.
– И как часто это случалось?
– Точно сказать не могу.
Я благодарю свидетельницу, слезаю с возвышения, поворачиваюсь к Драммонду и, мило улыбаясь, говорю:
– Ваш черед.
Я усаживаюсь рядом с Дот, которая заливается горючими слезами. Она и так винила себя, что обратилась к адвокату слишком поздно, а слова Джеки Леманчик разбередили её и без того кровоточащую рану. Каков бы ни был исход, она всегда будет винить себя в смерти сына.
Но я доволен – некоторые присяжные обратили внимание на слезы безутешной матери.
Бедняга Лео медленно вышагивает к тому месту, откуда ещё можно задавать вопросы, находясь на максимальном удалении от жюри присяжных. Я понятия не имею, о чем он может спрашивать, хотя уверен: попадать в засаду этому матерому волку не впервой.
Драммонд с подчеркнутой доброжелательностью представляется Джеки, не забыв отметить, что они никогда прежде не встречались. Я понимаю – тем самым он дает понять присяжным, что даже предположить не мог, о чем она собирается поведать. Джеки угощает Драммонда уничтожающим взглядом. Ей одинаково ненавистны компания “Прекрасный дар жизни” и любой адвокат, согласившийся её защищать.
– Верно ли, мисс Леманчик, что не так давно вас поместили на лечение? – Вопрос задан тактично, почти заботливо. Вообще-то в судебной практике не принято задавать вопрос, ответ на который не знаешь, и тем не менее мне показалось, что он и сам не ожидал, к чему это приведет. Не зря, должно быть, ему что-то столь яростно нашептывали в последние четверть часа.
– Нет! Это неправда! – Джеки ощетинивается.
– Как? Разве вы не находились на принудительном лечении?
– Никуда меня не помещали. Я сама попросилась в клинику и провела там две недели. Я пользовалась полной свободой и была вольна уйти в любое время, когда мне заблагорассудится. Кстати, согласно договору, мое лечение должно было оплачиваться компанией “Прекрасный дар жизни”. Медицинская страховка действовала в течение двенадцати месяцев после моего ухода. Теперь же, ясное дело, они и мне отказывают.
Драммонд грызет ноготь и задумчиво смотрит в свой блокнот; он делает вид, будто не слышал последних слов свидетельницы. Следующий вопрос, Лео!
– Вот значит почему вы здесь? Вы гневаетесь на “Прекрасный дар жизни”?
– Я ненавижу эту компанию и всех недоносков, которые в ней служат. Вы довольны моим ответом?
– И сегодня, давая показания, вы движимы ненавистью? Сводите счеты?
– Нет. Я здесь потому, что знаю правду, каким образом они обманывали тысячи людей. Это должны знать все.
Бросьте, Лео – бой неравный.
– А почему вы попросились на лечение?
– Я борюсь с алкоголизмом и депрессией. Сейчас у меня проблем нет. А вот за следующую неделю уже не поручусь. В течение последних шести лет ваши клиенты обращались со мной как с последней шлюхой. Меня словно мячик перебрасывали из постели в постель, и каждый брал от меня то, что хотел. Они пользовались тем, что в карманах у меня ветер свищет, а на шее двое ребятишек сидят. И ещё они балдели от моей задницы. Я перестала себя уважать. Но я сражаюсь, мистер Драммонд. Я хочу спастись во что бы то ни стало и не страшусь никакого лечения. Жаль только, что ваш клиент не желает оплачивать эти треклятые счета.
– Ваша честь, у меня больше нет вопросов. – Драммонд поспешно сигает за свой стол. Я помогаю Джеки спуститься и провожаю почти до самых дверей. Я говорю ей слова признательности и обещаю непременно позвонить её адвокату. Дек отвезет её в аэропорт.
Уже почти половина двенадцатого. Мне хочется, чтобы присяжные во время ланча как следует обдумали показания Джеки, и я прошу судью Киплера объявить перерыв пораньше. Официальная причина звучит так: чтобы решить, каких свидетелей вызывать следующими, я должен ознакомиться с компьютерными распечатками.
Десять тысяч долларов штрафа, наложенного судьей на “Прекрасный дар жизни”, прибыли во время утреннего заседания, и Драммонд поместил их на временный депозит, присовокупив к ним двадцатистраничное ходатайство. Он рассчитывает оспорить штраф, а деньги до завершения слушания останутся на специальном судебном счету.
Мне бы его заботы.

Глава 45

Рассаживаясь по местам после обеденного перерыва, некоторые присяжные улыбались мне. Вообще-то им не положено обсуждать какие бы то ни было перипетии дела, пока оно официально не передано им для вынесения вердикта, однако все знают, что, едва успев покинуть зал суда, они начинают перешептываться. Несколько лет назад двое присяжных, не сойдясь во мнении относительно искренности свидетеля, прямо в коридоре затеяли настоящую потасовку. Причем это был всего лишь второй по счету свидетель в судебном процессе, рассчитанном на две недели. Судья, понятное дело, объявил процесс недействительным, и все пришлось начинать заново.
Нашим присяжным предоставили целых два часа на то, чтобы не только тщательно пережевать, но и переварить показания Джеки. Теперь настало самое время научить их, как поправить кое-что из содеянного. Иными словами – пора наконец и о деньжатах потолковать.
– Ваша честь, наш следующий свидетель – мистер Уилфред Кили, – объявляю я.
Кили быстро находят, и он буквально врывается в зал суда – ему не терпится поскорее принести свои показания. Он бодр и улыбчив – разительный контраст с Лафкином, – словно его компанию только что ни изобличили в злостных махинациях. Весь его облик внушает здоровье и уверенность – да, он человек ответственный, и ему можно полностью доверять.
Я задаю несколько дежурных вопросов, устанавливаю, что он исполнительный директор и член совета директоров, один из главных руководителей компании “Прекрасный дар жизни”. Кили всем своим видом выражает горячее стремление помочь правосудию. Я вручаю ему копию последнего финансового отчета компании. Кили берет её с таким видом, словно изучает этот документ каждый день.
– Будьте любезны, мистер Кили, скажите присяжным, сколько стоит ваша компания?
– В каком смысле? – переспрашивает он.
– Я имею в виду чистую стоимость.
– Это понятие расплывчатое.
– Пусть так. Тогда загляните в этот финансовый отчет, посмотрите суммарную стоимость всех активов, вычтите из неё сумму пассивов, и назовите присяжным величину полученной разности. Она и составит чистую стоимость вашей компании.
– Это не так просто.
Я недоверчиво трясу головой.
– Тогда, возможно, вы согласитесь со мной, что чистая стоимость вашей компании лежит в пределах от четырехсот до пятисот миллионов долларов?
Уличать корпоративных чинуш во лжи выгодно вдвойне; мало того, что одного из них ловят со спущенными штанами, так ещё и следующий свидетель вынужден говорить правду. Кили ничего не остается, как повиноваться моим указаниям. Не сомневаюсь, что Драммонд всю плешь ему проел, пытаясь втолковать, что иначе нельзя.
– Да, это вполне разумная цифра. Я согласен с вами.
– Спасибо. Теперь ответьте, какова сумма наличных активов вашей компании?
Вопрос застает противника врасплох. Драммонд встает и вносит протест, который Киплер отклоняет.
– Ну, это трудно сказать, – мнется Кили, начиная, как я и ожидал, перечислять сложности оценки наличности такой огромной и разветвленной компании, как “Прекрасный дар жизни”.
– Полно вам, мистер Кили, вы – исполнительный директор. Вы отдали компании восемнадцать лет жизни. Вы владеете данными всех финансовых отчетов. Неужто вам не известно, сколько у вас денег?
Кили лихорадочно листает страницы, а я терпеливо жду. Наконец он называет мне некую цифру, и я в очередной раз благодарю Макса Левберга. Извлекаю на свет божий собственный экземпляр и прошу Кили пояснить значение одного из так называемых “резервных счетов”. Когда я подал иск на сумму десять миллионов долларов, финансисты “Прекрасного дара” тут же, не сходя с места, отложили эти десять миллионов в резерв для оплаты иска. Так они поступают при подаче любого иска. Деньги по-прежнему принадлежат компании, по-прежнему инвестируются и приносят барыши, однако числятся в пассиве. Таким образом, возбуждая многомиллионные иски, клиенты способствуют процветанию страховых компаний – те тут же заносят эти денежки в резервный фонд, а потом уверяют, что стоят на грани банкротства.
И все вполне законно – комар носа не подточит. Такова уж эта отрасль с её закулисными интригами и крайне сомнительной бухгалтерией.
Кили пускается в разглагольствования, пересыпая речь непонятными терминами. Он предпочитает запутать присяжных, но не сказать правду.
Я допрашиваю его про суть ещё одного фонда, после чего мы переходим к остаточным счетам. Изымаемым. Затем – не изымаемым. Я сверлю его как жук-древоточец, чувствуя себя как рыба в воде. Основываясь на сведениях, которые почерпнуты из полученных от Макса Левберга документов, я подытоживаю цифры и спрашиваю, верно ли, что наличность, которой распоряжается компания, составляет около четырехсот восьмидесяти пяти миллионов долларов.
– Если бы, – только и отвечает он, хохотнув. Никто в зале его веселья не разделяет.
– А сколько у компании денег на ваш взгляд, мистер Кили?
– Ну, не знаю, – пожимает плечами он. – Миллионов сто, наверное.
Что ж, пока этого достаточно. В заключительном слове я набросаю основные выкладки на доске и сумею объяснить присяжным, где эти акулы скрывают свои денежки.
Я передаю Кили копию компьютерной распечатки по заявлениям страхователей, чем вновь застаю его врасплох. Еще во время обеденного перерыва я решил отказаться от повторного допроса Лафкина, взамен направив главный удар на Кили. Тот мечет молящий взгляд на Драммонда, но адвокат не в состоянии его выручить. Кили – исполнительный директор, и ему сам бог велел помочь нам разобраться в хитросплетениях интриг собственной компании. Во вражеском стане наверняка рассчитывали, что я вновь вызову для дачи пояснений Лафкина, чтобы заставить его испить чашу до дна. Ан нет, я принимаю решение, что разлюбезный вице-президент уже испил свою чашу до дна. А то станет ещё выкручиваться и опровергать показания Джеки Леманчик. Нет уж, не бывать этому.
– Вы узнаете эту распечатку, мистер Кили? Ее передали мне сегодня утром.
– Да, разумеется.
– Чудесно. Можете вы сказать присяжным, какое количество полисов на страхование здоровья выдала ваша компания в 1991 году?
– Ну, точно я не помню. Сейчас проверю. – Он переворачивает страницы, берет одну, откладывает, берет следующую, и так до бесконечности.
– Девяносто восемь тысяч плюс минус несколько сотен – это близко к реальности?
– Вполне вероятно. Да, думаю, что это соответствует действительности.
– А сколько заявлений на выплату страховых премий поступило в 1991 году по этим полисам?
Повторяется та же тягомотина. Кили роется в распечатке, бормоча себе под нос какие-то цифры. Мне даже немного стыдно за него. Время идет, и наконец я подсказываю:
– По моим сведениям, таких заявлений было примерно одиннадцать тысяч четыреста. Что вы на это скажете?
– Что ж, это вполне похоже на правду, но я все-таки хотел бы удостовериться сам.
– Каким образом?
– Мне нужно ещё немного времени, чтобы ознакомиться с этими материалами?
– То есть, искомые сведения там есть?
– Думаю, что да.
– А можете вы сказать присяжным, в скольких случаях ваша компания отказывала в выплате страховых премий?
– Я бы и в этом случае предпочел сначала свериться с этими материалами, – поясняет Кили, обеими руками приподнимая распечатку.
– То есть, и эти сведения там есть?
– Наверное. Да, должны быть.
– Очень хорошо. Тогда откройте одиннадцатую, а затем восемнадцатую, тридцать третью и сорок первую страницы.
Кили так и делает. Он на все готов, лишь бы не свидетельствовать под присягой. Слышится потрескивание бумаги и шелест переворачиваемых страниц.
– Верно ли, что искомое число составляет около девяти тысяч ста? – спрашиваю я.
Кили мое возмутительное заявление шокирует.
– Нет, конечно! – горячится он. – Это просто смешно.
– Но точно вы не знаете?
– Я знаю, что это число не может быть настолько велико.
– Благодарю вас. – Я приближаюсь к свидетелю, забираю у него распечатку, а взамен вручаю полис “Прекрасного дара жизни”, который приобрел Макс Левберг. – Вы узнаете это?
– Да, разумеется, – поспешно отвечает Кили, радостный до беспамятства, что отделался от проклятой распечатки.
– Что это такое?
– Это полис на страхование здоровья, выданный моей компанией.
– Когда именно?
Кили всматривается в документ.
– В сентябре 1992 года. Пять месяцев назад.
– Взгляните, пожалуйста, на одиннадцатую страницу. Раздел “Ж”, параграф четыре, часть “В”, условие номер тринадцать. Что там сказано?
Шрифт настолько мелкий, что Кили приходится поднести бумагу почти к самому носу. Я усмехаюсь и смотрю на присяжных. Комизм ситуации не ускользнул от них.
– Нашел, – произносит наконец Кили.
– Хорошо. Зачитайте, пожалуйста, вслух.
Кили читает, прищуриваясь и хмурясь – занятие это явно не доставляет ему удовольствия. Закончив, выдавливает вымученную улыбку. – Все.
– В чем заключается смысл этого условия?
– В том, что на определенные хирургические процедуры действие полиса не распространяются.
– Какие именно?
– Любые операции по пересадке органов.
– Упомянут ли в числе прочих костный мозг?
– Да, речь идет и о нем.
Я подхожу к свидетелю и вручаю ему копию полиса Блейков. Прошу его прочитать вслух то же условие того же раздела. Крохотный шрифт вновь вынуждает его щуриться, но Кили стоически переносит и это испытание.
– Пересадки каких органов перечислены здесь?
– Всех основных органов. Почки, печень, сердце, легкие, глаза – все это здесь есть.
– А костный мозг?
– Его нет.
– То есть, если я вас правильно понял, костный мозг не включен в число трансплантируемых органов, на которые действие полиса не распространяется?
– Совершенно верно.
– А не можете ли вы вспомнить, мистер Кили, когда страхователь подал заявление на выплату страховки по данному полису?
Кили бросает взгляд на Драммонда, который вновь бессилен ему помочь.
– Кажется, в середине прошлого лета. В июне, может быть?
– Да, сэр, – говорю я. – А известно ли вам, когда именно ваша компания изменила текст полиса, включив трансплантацию костного мозга в число операций, на которые действие полиса не распространяется?
– Нет, я этого не знаю. – Кили мотает головой. – Я за составление текста полисов не отвечаю.
– А кто отвечает? Кто творец этого текста, набранного микроскопическим шрифтом?
– Этим занимаются в юридическом отделе.
– Понятно. Вправе ли мы тогда утверждать, что в текст полиса внесли изменения вскоре после того, как был подан данный судебный иск?
Кили изучающе смотрит на меня, затем отвечает:
– Нет. Текст, наверное, изменили до того, как был подан этот иск.
– Может быть, его изменили в августе 1991 года, после поступления заявления на выплату страховой премии?
– Не знаю.
Ответ его сразу вызывает подозрения. Либо Кили плохо разбирается в делах собственной компании, либо пытается водить присутствующих за нос. Лично меня это не заботит. Я добился желаемого. Я могу доказать присяжным: исправление текста полиса неопровержимо свидетельствует о том, что в деле Блейков операция по трансплантации костного мозга подлежала оплате. Прекраснодаровцам остается винить только самих себя.
Мне осталось уладить с Кили один вопрос.
– Скажите, вы располагаете копией заявления, которое подписала Джеки Леманчик в день увольнения?
– Нет.
– А вы его видели?
– Нет.
– А вы дали свое согласие на выплату Джеки Леманчик десяти тысяч долларов в порядке отступного?
– Нет. Она солгала.
– Солгала?
– Именно.
– А как насчет Эверетта Лафкина? Он тоже солгал присяжным по поводу руководства для служащих своего отдела?
Кили уже открывает было рот, чтобы ответить, но в последний миг спохватывается. Крыть ему нечем. Присяжные прекрасно понимают, что Лафкин врал напропалую, поэтому разуверять их в этом Кили бессмысленно. Но и признать, что один из его вице-президентов врал под присягой, ему вовсе не улыбается.
А ведь я не готовил этот вопрос заранее, просто так уж вдруг язык повернулся.
– Итак, мистер Кили, я спросил вас – солгал ли Эверетт Лафкин нашим присяжным по поводу руководства для служащих своего отдела?
– По-моему, я не обязан отвечать на этот вопрос, – лепечет Кили.
– Отвечайте! – сурово требует Киплер.
Кили долго испепеляет меня взглядом. В зале висит могильная тишина. Глаза всех присяжных прикованы к члену совета директоров “Прекрасного дара жизни”. Ответ очевиден для всех, и я решаю сжалиться над беднягой.
– Вы молчите, поскольку не можете признать, что вице-президент вашей компании лгал присяжным?
– Протестую! – вскакивает Драммонд.
– Протест принят.
– У меня больше нет вопросов к свидетелю.
– И у меня нет, ваша честь, – говорит Драммонд. – В настоящее время. – Он хочет подождать, пока уляжется пыль. Сейчас он мечтает лишь об одном: чтобы присяжные как можно быстрее выкинули из головы Джеки Леманчик.

* * *

Кермит Олди, вице-президент по страховым полисам – мой предпоследний свидетель. В данный миг меня не слишком интересуют его показания, однако я хочу выиграть время. Идет второй день судебного процесса, сейчас уже половина третьего, и я легко протяну до завершения дневного заседания. Я хочу, чтобы присяжные разошлись по домам, унося с собой два зрительных образа – Джеки Леманчик и Донни Рэя Блейка.
Олди напуган и немногословен, панически боится сболтнуть лишнее. Не знаю, спал ли также и он с Джеки Леманчик, но сейчас, под подозрение попало, кажется, все мужское руководство “Прекрасного дара”. Во всяком случае, присяжные настроены именно так.
Наконец я заканчиваю выяснять его подноготную и готов перейти к основной части. Работа, которой занимается возглавляемый Олди отдел, настолько скучна, что из опасения усыпить присяжных я касаюсь её лишь бегло. Да и сам Олди – личность настолько скучная и занудливая, что, на мой взгляд, идеально соответствует занимаемой должности.
Я перехожу к самой потехе. Вручаю Олди руководство для служащих его отдела, которое передали мне из страховой компании во время сбора документов для суда. Руководство сброшюровано, переплетено и выглядит точь-в-точь, как аналогичное руководство для отдела по заявлениям. Ни Олди, ни Драммонду, ни кому-либо другому, неведомо, есть ли у меня экземпляр этого руководства, снабженный разделом “Ю”.
Поначалу Олди смотрит на зеленый переплет, словно видит фолиант впервые, но в ответ на мой вопрос опознает его. Мой следующий вопрос предвосхищают все.
– Как по-вашему, это полное руководство?
Олди медленно, словно пытаясь выиграть время, начинает листать страницы. Он, конечно же, в курсе позора, постигшего накануне Лафкина. Если он скажет, что руководство полное, а я предъявлю суду копию, которую предоставил мне Купер Джексон, то ему крышка. Если же он признает, что в тексте руководства чего-то не хватает, то добровольно сунет голову в петлю. И все же я готов биться об заклад, что Драммонд избрал второй путь.
– Так, сейчас посмотрим. Похоже, оно полное… Нет. Постойте-ка – кажется, в конце не хватает одного раздела.
– Неужели раздела “Ю”? – издевательски вопрошаю я.
– Да, похоже, именно его.
Я прикидываюсь удивленным.
– Зачем кому-то понадобилось изымать раздел “Ю” из этого руководства?
– Представления не имею.
– А вам известно, кто его изъял?
– Нет.
– Разумеется. А по чьему предложению мне отправили именно этот экземпляр руководства?
– Я не помню.
– И тем не менее очевидно, что раздел “Ю” изъяли до того, как послали мне руководство?
– В данном экземпляре раздел “Ю” отсутствует, если вы этого от меня добиваетесь.
– Я добиваюсь от вас только правды, мистер Олди. И рассчитываю на вашу помощь. Скажите, верно ли, что раздел “Ю” изъяли до того, как отправить мне руководство?
– Судя по всему – да.
– Да?
– Да. Раздел “Ю” был изъят.
– Вы согласны с утверждением, что это руководство крайне важно для нормального функционирования вашего отдела?
– Безусловно.
– И вы наверняка хорошо знаете его содержание?
– Да.
– Значит для вас не составит труда изложить для присяжных суть этого раздела?
– Не знаю, право, – мнется Олди. – Я ведь уже давно туда не заглядывал.
Он до сих пор не уверен, есть ли у меня копия этого злополучного руководства.

Предыдущая страница 30 Следующая страница


31 Джон Гришем

– А вы все-таки попытайтесь, – предлагаю я. – Хотя бы вкратце охарактеризуйте присяжным, что содержится в разделе “Ю”.
Олди чуть призадумывается, затем объясняет, что в данном разделе речь идет о системе взаимных проверок и подстраховки между отделом заявлений и отделом полисов. Оба отдела занимаются рассмотрением тех или иных заявлений. Для нормального прохождения подобного рода заявлений требуется уйма бумаг. Он то и дело сбивается, но постепенно успокаивается, а вскоре, уже вконец уверившись, что я не располагаю собственным экземпляром подлинного руководства, заметно приободряется.
– Иными словами, – подсказываю я, – суть раздела “Ю” сводится к тому, чтобы гарантировать нормальное прохождение каждого заявления о выплате страховой премии?
– Да.
Я нагибаюсь, достаю из-под своего стола руководство и подхожу к свидетелю.
– Тогда объясните присяжным, что это такое, – говорю я, вручая ему полный текст. Олди на глазах увядает и съеживается. Драммонд пытается делать вид, что все идет как по маслу, но ему это не удается.
Раздел “Ю” руководства для отдела полисов содержит не меньше мерзостей, чем его аналог из руководства для отдела заявлений, и через час публичной порки Олди я решаю, что с него достаточно. Присяжные уже должны были понять, в чем заключается суть махинаций “Прекрасного дара”.
У Драммонда снова вопросов нет. Киплер объявляет перерыв на пятнадцать минут, чтобы мы с Деком подготовили аппаратуру к демонстрации.
Наш последний свидетель – Донни Рэй Блейк. Пристав частично затемняет зал, а присяжные вытягивают шеи, чтобы лучше рассмотреть лицо Донни Рэя на двадцатидюймовом экране монитора, установленного перед ложей жюри. Мы сократили запись до тридцати одной минуты, и присяжные жадно ловят каждое слово и каждый вздох умирающего.
Вместо того, чтобы в тысячный раз смотреть на Донни Рэя, я устраиваюсь рядом с Дот и внимательно вглядываюсь в лица присяжных. Сочувствие я нахожу в каждом. Дот то и дело утирает глаза. Ближе к концу демонстрации я сам ощущаю тяжелый комок в горле.
Экран гаснет, пристав идет включать свет, но ещё с минуту в зале тихо, как в склепе. В полумраке слышатся только едва различимые всхлипывания Дот.
Мы нанесли сокрушительный удар “Прекрасному дару жизни”. Я сделал все, что мог. Теперь главное – не растерять завоеванных позиций.
Вспыхивает свет, и я торжественно заявляю:
– Ваша честь, у нас все.

* * *

Присяжные уже давно разошлись, а мы с Дот все сидим в опустевшем зале и обсуждаем то, что происходило здесь в последние два дня. Неопровержимо доказано, что Дот права, а страховая компания виновна, но радости мы не испытываем. Дот сойдет в могилу, продолжая терзаться оттого, что не сумела отстоять своего мальчика.
По её словам, дальнейший ход процесса ей безразличен. Она выполнила свой долг. Ей хочется уехать домой и больше никогда сюда не возвращаться. Я объясняю, что это невозможно. Мы преодолели только половину пути. Нужно потерпеть ещё несколько дней.

Глава 46

Строя предположения о том, какую тактику защиты выберет Драммонд, я теряюсь в догадках. Вызвав свидетелей из “Прекрасного дара жизни” и попытавшись хоть немного обелить компанию, он рискует нарваться на ещё более крупные неприятности. Мне достаточно только извлечь на свет божий раздел “Ю” и начать задавать нацеленные вопросы. Вполне вероятно, что, если копнуть глубже, то вскроются ещё более отъявленное вранье и ещё более гнусные делишки. А вывести негодяев на чистую воду позволит только перекрестный допрос.
В списке людей, которых Драммонд может вызвать как свидетелей, значится восемнадцать фамилий. Я ломаю голову, кого он пригласит в первую очередь. Когда я выстраивал обвинение, мне было куда проще – я знал все наперед: и имя очередного свидетеля и содержание очередного документа. Теперь все переменилось. Я должен действовать – и не мешкать.
Поздно вечером я звоню в Висконсин Максу Левбергу и с пылом излагаю события двух предшествующих дней. Макс делится со мной советами и предположениями насчет дальнейшего хода событий. Он страшно возбужден и добавляет, что, возможно, примчится одним из ближайших рейсов.
До трех ночи я слоняюсь по своей берложке, разговаривая сам с собой и пытаясь представить, что замышляет Драммонд.

* * *

В половине девятого, войдя в зал суда, я сразу сталкиваюсь с приятным сюрпризом в лице Купера Джексона. Он знакомит меня с двумя адвокатами из Роли, Северная Каролина. Оба специально прилетели на мой процесс. Оживленно расспрашивают, как мои дела. Я сдержанно излагаю свою версию хода событий. Один из адвокатов присутствовал здесь в понедельник, и на его глазах разворачивалась драма под названием “раздел “Ю””. Пока на всю троицу им известно примерно о двадцати исках, выдвинутых к “Прекрасному дару”, но газеты то и дело сообщают о новых исках. Все трое начинают подготовку к коллективному процессу.
Купер протягивает мне какую-то газету и интересуется, читал ли я уже, что там написано. Это вчерашний выпуск “Уолл-стрит джорнал”, на передней полосе которой помещена статья, посвященная “Прекрасному дару жизни”. Я отвечаю, что не только не читал газету, но не знаю даже, какой сегодня день. Моим коллегам это очень даже понятно.
Я быстро пробегаю глазами статью. Она посвящена растущему количеству жалоб на компанию “Прекрасный дар жизни”, на участившиеся случаи отказов платить по заявлениям. Подано уже множество исков. В последнем абзаце вскользь упомянуто о том, что в Мемфисе предпринят судебный процесс против “Прекрасного дара жизни”, за исходом которого они внимательно следят, поскольку на нем может быть вынесен первый обвинительный вердикт с внушительными санкциями.
Я заглядываю в кабинет Киплера и показываю статью, но судья невозмутим. Он просто осведомится у присяжных, видели они статью или нет. В течение всего процесса они не имеют права читать газеты. Впрочем, мы оба сомневаемся, что кто-то из наших присяжных читает “Уолл-стрит джорнал”.

* * *

Первый свидетель защиты – Андре Уикс, заместитель комиссара штата Теннесси по страхованию. Это влиятельный бюрократ из департамента страхования, свидетель, к услугам которого Драммонду доводилось прибегать и прежде. Его задача – показать, что государственная машина поддерживает защиту.
Уикс – весьма презентабельный, с иголочки одетый мужчина лет сорока, улыбчивый, с открытым взглядом и располагающим к доверию лицом. Вдобавок, что весьма принципиально: он не служит в “Прекрасном даре жизни”. Драммонд задает ему массу ничего не значащих вопросов о функциях департамента страхования, пытаясь представить дело таким образом, будто ребята из департамента тиранят всю страховую отрасль, а несчастные страховые компании – так и вовсе попирают ногами. Из того, что “Прекрасный дар жизни” цветет и пахнет, вытекает, что служат в страховой компании одни паиньки. В противном случае головорезы из страхового департамента давно впились бы в их шеи мертвой хваткой.
Драммонд тянет время. Ему нужно утопить жюри в водопаде никчемных показаний, чтобы присяжные хоть немного забыли кошмар двух последних дней. Он переливает из пустого в порожнее. Медленно двигается, едва ворочает языком, рожая в час по чайной ложке – ну точь-в-точь одряхлевший профессор. Талантливый лицедей. Будь в его распоряжении хоть мелкие козыри, мне пришлось бы туго.
Он показывает Уиксу страховой полис Блейков, после чего целых полчаса уходит на то, чтобы втолковать присяжным, как любой полис, каждый полис должен получить одобрение со стороны департамента страхования. Особый акцент делается на слове “одобрение”.
Поскольку с протестами я не вылезаю, у меня остается время вертеть головой. Я слежу за присяжными, некоторые из которых то и дело посматривают на меня. Они на моей стороне. Я замечаю в зале незнакомцев, молодых людей в добротных костюмах. Купер Джексон со своими дружками расположился на заднем ряду, возле дверей. Зевак в зале мало – человек пятнадцать. Ничего удивительного – редко кто тратит время на процессы по гражданским делам.
По прошествии полутора часов, в течение которых Уикс пояснял, как функционирует сложный механизм муниципального надзора над страхованием, присяжные откровенно позевывают. Драммонду на это наплевать. Он из кожи вон лезет, чтобы растянуть процесс, добиться продолжения его и на следующей неделе. Наконец, ближе к одиннадцати, он отпускает свидетеля, но утреннее заседание уже угроблено. Мы прерываемся на пятнадцать минут, после чего наступает мой черед поудить рыбку в мутной воде.
На перекрестном допросе Уикс показывает, что в настоящее время в штате действует около шестисот страховых компаний, штат руководимого им департамента состоит из сорока одного служащего, восемнадцать из которых занимаются непосредственно страховыми полисами. Он с неохотой признает, что у каждой из шести сотен страховых компаний имеется около десятка разных форм полисов, а всего в картотеке его ведомства числится таким образом около шести тысяч вариантов. Не говоря уж о том, что формы эти без конца модифицируют и изменяют.
Мы тратим на статистику ещё немного времени, в результате чего мне удается доказать, что море бумаг, захлестнувшее страховую отрасль, делает невозможным контролировать её деятельность. Я передаю Уиксу полис Блейков. Заместитель комиссара говорит, что уже знаком с ним, но подчеркивает, что проверял полис лишь в процессе подготовки к судебному процессу. Я задаю ему вопрос про формулировку пункта о еженедельных взносах при страховании от несчастного случая. Полис в его руках вдруг сразу тяжелеет, Уикс лихорадочно листает страницы, надеясь побыстрее отыскать нужный пункт. Ему это не удается. Он суетится, нервничает и наконец счастье ему улыбается. Ответ довольно близок к истине, и я не возражаю. Затем я спрашиваю, каким образом данный полис предусматривает смену бенефициария, в данном случае – лица, в пользу которого заключается договор о страховании. Уикс так долго роется в бумагах, что я даже проникаюсь к нему жалостью. Все ждут. Присяжные недоумевают. Киплер ухмыляется. Драммонд кипит от злости, но руки у него связаны.
Наконец Уикс отвечает, но правильность его слов уже никого не волнует. Своего я добился. Затем я кладу перед собой на стол оба руководства в зеленых переплетах, словно собираюсь поговорить с Уиксом о них. Все пристально следят за мной. Взяв руководство для отдела заявлений, я спрашиваю Уикса, просматривает ли он хоть изредка внутренние наставления страховых компаний по рассмотрению заявлений страхователей. Уикс уже собирается ответить утвердительно, как вдруг, наверное, вспоминает про раздел “Ю”. И – дает отрицательный ответ. Я, разумеется, потрясен. Задаю ему несколько нелицеприятных вопросов, после чего перевожу дыхание. Ущерб причинен и занесен в протокол.
Затем я спрашиваю Уикса, известно ли ему, что комиссар штата Флорида по страхованию в настоящее время расследует деятельность “Прекрасного дара жизни”. Уикс впервые слышит об этом. А как насчет аналогичного расследования, предпринятого в Южной Каролине? И это для него новость. Может, он хотя бы про Северную Каролину слыхал? Да, какие-то слухи до его ушей доходили, но никаких документов Уикс не видел. А как насчет Кентукки? Джорджии? Нет, и (это занесено в протокол) его мало волнует, что делается в других штатах. И на том спасибо, говорю я, и мы расстаемся.

* * *

Следующий свидетель Драммонда также не состоит на службе у “Прекрасного дара жизни”, хотя вполне мог бы. Зовут его Пейтон Рейски, а полный его титул звучит так: исполнительный директор и президент Национального страхового объединения. У него внешность и повадки весьма важной персоны. Мы быстро выясняем, что штаб-квартира его организации размещается в Вашингтоне и финансируется страховыми компаниями, интересы которых и представляет на Капитолийском холме. Типичная шайка зажравшихся лоббистов. По словам Рейски, они там вкалывают денно и нощно, не щадя животов своих, во имя справедливого отношения к представителям страхового бизнеса.
Одно влечет за собой другое, и допрос неимоверно растягивается. Рейски принес присягу в половине второго, а к двум часам мы успеваем выяснить лишь то, что НСО – истинные и бескорыстные спасители человечества. Капелла херувимов!
Рейски предается любимому занятию уже тридцать лет, и мы долго копаемся в его родословной и послужном списке. Драммонд пытается убедить присяжных, что перед ними классный специалист, досконально разбирающийся в любых мелочах страхового бизнеса. Я не возражаю. Я ознакомился с показаниями Рейски на другом судебном процессе и считаю, что он мне вполне по зубам. Лишь кудеснику по силам оспорить значимость изъятых разделов “Ю”.
Рейски уверенно ведет нас по лабиринтам бюрократии, поясняя, как должна на деле функционировать сложная система рассмотрения заявлений. Драммонд с серьезным видом кивает – можно подумать, что оба сейчас разоблачают наши происки. И, угадайте, к чему они клонят? Оказывается, заявление Блейков рассматривалось в “Прекрасном даре жизни” в полном соответствии с официальными требованиями! Или почти в полном. Скажем, пару-тройку мелких ошибочек при этом, возможно, и совершили, но иначе в столь крупных компаниях и быть не может. Главное, что никаких мало-мальски серьезных просчетов допущено не было.
По мнению Рейски, “Прекрасный дар жизни” вправе отказать Блейкам в иске из-за несусветных размеров затребованной компенсации. Он торжественно объясняет, что никакой нормальный человек, еженедельно расходующий на поддержание страховки всего восемнадцать долларов, не вправе рассчитывать на компенсацию – пусть даже на пересадку костного мозга – в размере двухсот тысяч долларов. Смысл подобного полиса состоит в том, чтобы обеспечить некую поддержку, а вовсе не безбедное существование.
Драммонд затрагивает вопрос о злополучных руководствах. Нехорошо, конечно, получилось, заключает Рейски, но раздувать эту историю, которая яйца выеденного не стоит, вовсе ни к чему. Служебные руководства составляют и отвергают, то и дело перекраивают, а опытные работники, которые в своем деле собаку съели, вообще закрывают на них глаза. Однако, коль скоро мы так заостряем на этом вопросе внимание, он готов высказать свое мнение. Рейски раскрывает руководство, составленное для отдела заявлений, и охотно разъясняет присяжным некоторые его разделы. Все тут есть, черным по белому. Расписано как по нотам!
От руководств они переходят к статистическим выкладкам. Драммонд спрашивает, успел ли свидетель ознакомиться с нужными цифрами. Рейски серьезно кивает и принимает из рук Драммонда знакомую всем компьютерную распечатку.
Да, отказов по заявлением, поданным в 1991 году, было у “Прекрасного дара жизни” и впрямь немало, однако на то наверняка имелись веские причины. И ничего удивительного в этом нет. И вообще не следует слепо доверять цифрам. Если оценить положение с полисами за последние десять лет, то средний уровень отказов не превышал у “Прекрасного дара жизни” двенадцати процентов, что вполне соответствует усредненным показателям по всей страховой отрасли.
Цифры сыплются как из рога изобилия, и мы быстро начинаем в них путаться, чего Драммонд и добивался.
Рейски сходит с трибуны и начинает тыкать указкой в многоцветные диаграммы. Он с умным видом читает присяжным настоящую лекцию, и мне невольно кажется, что ему это не впервой. Все цифры легко укладываются в рамки средних показателей.
По счастью, в половине четвертого Киплер объявляет перерыв. В коридоре я забиваюсь в уголок вместе с Купером Джексоном и его друзьями. Советы этих стреляных воробьев приходятся весьма кстати. Мы приходим к выводу, что Драммонд откровенно тянет время, рассчитывая на спасительный уик-энд.
В течение всего дневного заседания я сижу, словно воды в рот набрав. Рейски разглагольствует допоздна, а на закуску преподносит свое мнение: он считает, что страховая компания вообще никаких серьезных нарушений не допустила. По лицам присяжных я вижу, как они рады, что Рейски наконец замолчал. И я доволен – несколько лишних часов перед перекрестным допросом мне отнюдь не помешают.

* * *

В обществе Купера Джексона и трех других адвокатов мы с Деком наслаждаемся продолжительным пиршеством в старомодном итальянском ресторанчике “У Гризанти”. Хозяин, “Долговязый Джон” Гризанти – весьма колоритная личность, – усаживает нас в уютном кабинете, который здесь называют “ложей прессы”. Гризанти сам приносит нам чудесное вино, которое мы даже не заказывали, и рекомендует блюда, которые нам следует отведать.
Вино восхитительно нежное, и впервые за долгое время мне удается стряхнуть напряжение и расслабиться. Должно быть, этой ночью я сладко высплюсь.
Ужин обходится более чем в четыре сотни, но Купер Джексон буквально выхватывает счет из руки официанта. Слава богу! Пусть наша фирма и стоит на полпути к богатству, но в настоящее время мы находимся на грани нищеты.

Глава 47

На следующее утро Пейтон Рейски едва успевает угнездиться на свидетельском месте, как я вручаю ему копию “дурацкого” письма и прошу зачитать вслух. Затем спрашиваю:
– Скажите, мистер Рейски, можно ли, на ваш просвещенный взгляд, считать это письмо достойным и вразумительным ответом со стороны компании “Прекрасный дар жизни”?
Его, несомненно, предупредили.
– Нет, конечно. Это просто возмутительно.
– Чудовищно, да?
– Совершенно верно. Правда, насколько я знаю, автора этого письма уже уволили.
– Кто вам это сказал? – спрашиваю я, прикидываясь удивленным.
– Ну, точно не помню. Кто-то из служащих компании.
– А не поведал ли вам этот безымянный служащий заодно и причину увольнения мистера Крокита?
– Точно не скажу, – хмурится Рейски. – Кажется, она как-то связана с этим письмом.
– Кажется? – переспрашиваю я. – Вы все-таки уверены или просто строите догадки?
– Нет, я не уверен.
– Благодарю вас. А не сказал ли вам заодно этот служащий, что мистер Крокит оставил свой пост за два дня до того, как должен был выступить свидетелем по этому делу?
– По-моему, нет.
– И точную причину его увольнения вы не знаете?
– Не знаю.
– Хорошо. У меня создалось впечатление, будто вы пытались намекнуть присяжным, что его уволили из-за написанного им письма. Это так?
– Нет.
– Благодарю вас.
Накануне вечером, потягивая восхитительное вино, мы с Джексоном и его приятелями решили, что не стоит особо приставать к Рейски со злополучными руководствами. По нескольким причинам. Во-первых, оба фолианта уже приобщены к делу в качестве вещественных доказательств. Во-вторых, присяжные помнят, как эффектно я подловил Лафкина на отъявленной лжи. В-третьих, Рейски за словом в карман не лезет, и уличить его – задача не из простых. В-четвертых, времени на подготовку у него было предостаточно, и он будет обороняться до последнего. В-пятых, он наверняка воспользуется любой возможностью, чтобы попытаться сбить с толку присяжных. Но самое главное – я потрачу время. На дебаты с Рейски может уйти целый день, и в результате я ничего не выиграю.
– Скажите, мистер Рейски, кто выплачивает вам жалованье?
– Мои работодатели. Национальное страховое объединение. Сокращенно – НСО.
– А кто финансирует НСО?
– Вся страховая отрасль.
– И в том числе “Прекрасный дар жизни”?
– Да.
– Какую сумму вносит эта компания в общий фонд?
Рейски косится на Драммонда, который уже, стоя, выкрикивает:
– Я протестую, ваша честь! Вопрос не имеет отношения к существу дела.
– Протест отклонен. На мой взгляд, вопрос задан по существу.
– Итак, мистер Рейски, – уже увереннее спрашиваю я, – какова же эта сумма?
Видно, что вопрос этот Рейски не по нутру. Он жмется, но наконец отвечает:
– Десять тысяч долларов.
– Иными словами, вам компания “Прекрасный дар жизни” платит больше, чем Донни Рэю Блейку.
– Протестую!
– Протест принят.
– Прошу прощения, ваша честь, я беру свое замечание назад.
– Я ходатайствую об изъятии этой реплики из протокола, – сварливо заявляет Драммонд.
– Поддерживаю.
Дожидаясь, пока страсти улягутся, я перевожу дыхание. Затем смиренно говорю:
– Извините, мистер Рейски. – Голос мой преисполнен раскаяния. Чуть помолчав, я задаю следующий вопрос:
– Скажите, все ли средства вашей организации поступают от страховых компаний?
– У нас нет иных источников финансирования.
– Сколько всего страховых компаний оказывают финансовую поддержку НСО?
– Двести двадцать.
– И каковы объемы финансирования за прошлый год?
– Шесть миллионов долларов.
– И вы используете эти средства ради лоббирования интересов страховых компаний?
– В том числе.
– Платят ли вам за участие в данном процессе?
– Нет.
– Тогда почему вы здесь?
– По просьбе руководителей компании. Меня попросили выступить свидетелем.
Я медленно разворачиваюсь и указываю на Дот Блейк.
– Скажите, мистер Рейски, можете ли вы посмотреть на миссис Блейк, заглянуть ей прямо в глаза, и сказать, что компания “Прекрасный дар жизни” обошлась с её сыном честно и справедливо?
Рейски непросто заставить себя взглянуть на Дот, но выхода у него нет. Он кивает, затем скрипучим голосом говорит:
– Да. Безусловно.
Разумеется, я спланировал это заранее. Надеялся столь драматичным образом завершить допрос Рейски. Но того, что случится дальше, предвидеть я не мог. Миссис Беверди Хардэвей, коренастая темнокожая женщина пятидесяти одного года, наша присяжная номер три, которая сидит в середине первого ряда, услышав абсурдное заявление Рейски, от неожиданности громко прыскает.
Смех звучит с ошеломляющей внезапностью и тут же обрывается. Провинившаяся женщина обеими руками зажимает рот, стискивает зубы и испуганно оглядывается по сторонам. Тело же её продолжает сотрясаться от сдавленного смеха.
К огорчению миссис Хардэвей и великой моей радости, смех её оказывается заразительным. Сначала смешинка попадает в рот мистеру Рэнсону Пелку, который сидит прямо за спиной хохотушки. Затем хихикать начинает миссис Элла Фей Солтер, сидящая по соседству с миссис Хардэвей. Тут же смех подхватывает ещё кто-то, и в следующее мгновение от хохота покатываются уже буквально все присяжные. Некоторые, правда, поглядывают на миссис Хардэвей с мягкой укоризной. Остальные же смотрят на Рейски, пожимают плечами и недоуменно качают головами.
Рейски предполагает худшее; что именно он – причина этого пандемониума. Повесив голову, он понуро разглядывает пол. Драммонд строит хорошую мину при дурной игре, делая вид, что ничего не случилось. Его боевых орлят не видно – все сидят, попрятав носы и уткнувшись в свои записи. Олди с Андерхоллом сосредоточенно приводят в порядок дружно развязавшиеся шнурки на туфлях.
Киплера тоже разбирает смех. Он дает всем высмеяться всласть, затем, дождавшись, пока шум поутих, стучит молоточком, как бы желая официально зафиксировать: да, показания Пейтона Рейски и в самом деле развеселили присяжных.
Все это занимает считанные мгновения. Нелепый ответ, внезапный смешок, испуг, хихиканье и хохот, осуждающие покачивания головами. Но на лицах некоторых присяжных я читаю облегчение. Как будто, посмеявшись, хоть и недолго, они тем самым высказали Рейски и “Прекрасному дару жизни” все, что о них думают.
Для меня это воистину звездная минута. Я улыбаюсь присяжным. Мне улыбаются в ответ. Мои свидетели говорят правду, а вот драммондовским верить нельзя ни на йоту.
– У меня все, ваша честь, – цежу я, всем своим видом показывая, сколь отвратителен мне этот лживый проходимец.
Драммонд уязвлен до глубины души. Он наверняка рассчитывал, что я провожусь с Рейски целый день, пытая его про руководства и статистические данные. Он шелестит бумажками, перешептывается с Т. Пирсом, затем встает во весь рост и провозглашает:
– Наш следующий свидетель – Ричард Пеллрод.
Пеллрод в бытность Джеки Леманчик инспектором по заявлениям был её непосредственным начальником.
Во время предварительных допросов Пеллрод меня здорово допек – вел себя заносчиво и вызывающе; словом, свидетелем был никудышным. Но появление его здесь нисколько меня не удивляет – должны же прекраснодаровцы закидать Джеки грязью! Кому, как ни Пеллроду, её знать.
Ему сорок шесть лет, он среднего роста и сложения, с брюшком любителя пива, изрядно поредевшей шевелюрой, неправильными чертами лица, испещренного вдобавок какими-то подозрительными пятнами. Переносицу украшают очки в идиотской оправе, да и вообще привлекательности в нем не больше, чем у подгулявшего верблюда, но Пеллрода это мало заботит. Однако, если он заявит, что Джеки Леманчик была обыкновенная потаскуха, которая сама пыталась его соблазнить, присяжные наверняка засмеют и его.
В общем, Пеллрод совершенно к себе не располагает, что, наверное, не должно удивлять, учитывая, что он двадцать лет просидел в отделе заявлений. Симпатичный как сборщик долгов, он органически не способен вызвать ни сочувствия, ни доверия у присяжных. Типичный заплесневелый бюрократ, всю жизнь проторчавший в своей крысиной норе.
И ведь он ещё лучший, на кого может рассчитывать неприятель! Ни Лафкина, ни Олди или даже Кили – Драммонд вызвать не рискнет, поскольку эти люди проштрафились и вконец утратили доверие жюри. Правда, в списке у Драммонда числится ещё с полдюжины сотрудников “Прекрасного дара”, но чутье мне подсказывает: никого из них он не вызовет. Что они могут сказать? Что злосчастные руководства – плод нашего воображения? Что в их страховой компании не обманывают клиентов и не подтасовывают документы?
В течение получаса Драммонд с Пеллродом обмениваются заученными вопросами и ответами, разбирая сложный механизм прохождения бумаг через отдел заявлений и пытаясь доказать, что в “Прекрасном даре жизни” ради клиентов идут на любые жертвы, но – все их ухищрения вызывают лишь безудержную зевоту среди присяжных.
Судья Киплер решает покончить с этим занудством. Он прерывает Драммонда на полуслове, предлагая:
– Послушайте, мэтр, а нельзя ли чуть повеселее?
Драммонд оскорблен в лучших чувствах.
– Но, ваша честь, я имею полное право подробно допросить этого свидетеля.
– Разумеется. Но почти все это присяжные уже слышали. Вы повторяетесь.
Драммонд просто не верит своим ушам. Он пожимает плечами, придает себе обиженный вид и пытается создать впечатление, будто судья к нему придирается.
– А вот адвоката истца вы что-то не торопили, – бурчит он.
Зря он это сказал. Не на того судью напал.
– Дело в том, мистер Драммонд, что в отличие от вас, мистер Бейлор присяжных не усыплял. Продолжайте, пожалуйста.
Эта отповедь судьи и недавняя выходка миссис Хардэвей встряхнули присяжных. В их рядах царит оживление, они готовы в любой миг посмеяться над защитой снова.
Драммонд меряет Киплера свирепым взглядом, как бы говоря, что, мол, сочтемся позже, и возвращается к допросу. Пеллрод сидит, похожий на жабу, глаза полуприкрыты, голова чуть наклонена набок. Да, совестливо признает Пеллрод, случаются и в нашей работе мелкие недочеты, но крупных проколов не бывает. Что же касается данного дела, то, хотите верьте, хотите – нет, но большинство ошибок было допущено по вине Джеки Леманчик, не слишком благополучной женщины.
На время они вновь возвращаются к делу Блейков, обсуждая какие-то пустяковые документы. Драммонд старательно умалчивает о письмах с отказами, тратя время на выяснение никому не нужных и не интересных подробностей о прочих бумагах.
– Мистер Драммонд! – вновь прерывает его Киплер. – Хватит ходить вокруг да около. Все эти бумаги уже давно приобщены к делу и присяжные с ними ознакомлены. Другие свидетели рассказали нам о них все, что только можно было рассказать. Переходите к следующему пункту.
Драммонд уязвлен до глубины души. Враждебно настроенный судья вновь подвергает его публичной порке. Адвокат хорохорится, но по всему видно, что он выбит из колеи.
Они решают избрать новую тактику борьбы с подложными руководствами. Пеллрод заявляет, что это просто никому не нужная брошюра, одна из многих. Лично он в эту дурацкую писанину вообще сто лет не заглядывал. К тому же инструкции так часто меняют, что большинство работников со стажем предпочитают вообще их игнорировать. Драммонд показывает Пеллроду пресловутый раздел “Ю”, и тут выясняется, что прохвост видит его впервые. Дескать, он и не подозревал о существовании такого наставления. Как, должно быть, и многие из тех, кто трудится под его началом. Пеллроду вообще не уверен, пользуется ли этим руководством хотя бы один из инспекторов его отдела.
Каким же образом проходит через отдел типичное заявление на выплату страховки? Пеллрод может ответить на этот вопрос. Следуя подсказкам Драммонда, он подробно излагает, как проходит по инстанциям гипотетическое заявление. Шаг за шагом, форма за формой, анкета за анкетой. Голос Пеллрода звучит нудно и монотонно, некоторые присяжные уже подремывают. Лестер Дейз, присяжный под номером восемь, который сидит в заднем ряду, откровенно клюет носом. Одни зевают, другие трут глаза, и почти все борются со сном.
И это не остается незамеченным.
Если Пеллрод и огорчен своей неспособностью поддерживать в присяжных хоть какой-то интерес, то виду не показывает. Тембр его голоса не меняется, и он продолжает бубнить с прежней занудливостью. Напоследок он приберег кое-какие откровения о Джеки Леманчик. Она, дескать, была большая любительница заложить за ворот, и даже на службе от неё нередко разило спиртным. Отсюда и прогулы. И вообще, в последнее время она так распустилась и стала настолько безответственной, что увольнение было неизбежно. А как насчет её сексуальных похождений?
Здесь Пеллроду и “Прекрасному дару” надо вести себя поосторожнее, ведь уже в скором времени эта тема вновь всплывет – уже в другом суде. Все показания будут зарегистрированы и сохранены для дальнейшего использования. Поэтому вместо того, чтобы заклеймить Джеки Леманчик как шлюху, готовую переспать с кем попало, Драммонд благоразумно уклоняется от выяснения подробностей.
– Про это я ничего не знаю, – отвечает Пеллрод, впервые снискав себе одобрение присяжных.
Они убивают ещё немного времени, дотягивая почти до полудня, после чего я получаю право приступить к перекрестному допросу. Киплер высказывает готовность объявить перерыв на ланч. Но я заверяю, что долго никого не задержу. Киплер с неохотой соглашается.
Первым делом я вручаю Пеллроду копию подписанного им письма с отказом в выплате страховой премии, которое получила Дот Блейк. Это было уже четвертое письмо с отказом, сделанном на том основании, что к моменту заключения договора о страховании Донни Рэй уже был болен. Я прошу Пеллрода зачитать письмо вслух и признать, что подпись принадлежит ему. Затем, прекрасно понимая, что ничего у него не выйдет, предоставляю ему возможность попытаться объяснить причину, побудившую его сочинить такое письмо. Отправляя это послание Дот Блейк, Пеллрод и в страшных мыслях не мог вообразить, что письмо будут зачитывать в зале суда.
Он несет несусветную чушь об анкете, которую якобы ошибочно заполнила Джеки Леманчик, о том, что мистер Крокит неверно истолковал его указания, и наконец со вздохом признает: во всей этой истории с делом Блейков изначально были допущены ошибки, и он искренне сожалеет.
– Но ведь уже поздно сожалеть, не правда ли? – произношу я.
– Пожалуй.
– Отправляя это письмо, вы, наверное, ещё не знали, что за ним последуют ещё четыре письма с отказом, верно?
– Да.
– То есть, вы рассчитывали, что это письмо будет последним?
В письме есть слова: “отказываем окончательно и бесповоротно”.
– Да, пожалуй.
– Скажите, что послужило причиной смерти Донни Рэя?
Пеллрод пожимает плечами.
– Лейкемия.
– А какое заболевание послужило поводом для подачи заявления об оплате страховой премии?
– Лейкемия.
– А какое заболевание вы имели в виду, утверждая в своем письме, что к моменту заключения договора о страховании Донни Рэй уже был болен?
– Грипп.
– А когда именно он болел гриппом?
– Я точно не знаю.
– Если желаете, я могу показать вам все материалы, и мы поищем вместе.
– Нет, я и так вспомню. – Он готов на все, лишь бы не возвращаться к досье. – Кажется, ему тогда было не то пятнадцать, не то шестнадцать.
– Иными словами, грипп он перенес в возрасте пятнадцати-шестнадцати лет, то есть до заключения договора, но в анкете это заболевание указано не было.
– Совершенно верно.
– Скажите, мистер Пеллрод, можете ли вы, на основании своего колоссального опыта работы в страховой компании, припомнить хотя бы один случай, когда перенесенный грипп привел бы через пять лет к заболеванию лейкемией?
Ответ на этот вопрос абсолютно очевиден, и тем не менее Пеллрод не может заставить себя его дать.
– Я не уверен, – блеет он.
– Означает ли это “нет”?
– Да, это означает “нет”.
– То есть, грипп никакого отношения к последующему заболеванию лейкемией не имел?
– Да.
– Таким образом, в этом письме вы намеренно солгали?
Ясное дело – тогда он солгал, но, не признав это сейчас, он соврет снова. Теперь уже в присутствии присяжных. Пеллрод загнан в угол, но Драммонд успел с ним поработать.
– Это письмо было ошибкой, – выдавливает Пеллрод.

Предыдущая страница 31 Следующая страница


Золотой дождь 32

– Ошибкой или ложью?
– Ошибкой.
– Но эта ошибка ускорила кончину Донни Рэя Блейка?
– Протестую! – выкрикивает с места Драммонд.
Киплер на мгновение призадумывается. Я ожидал протеста со стороны Драммонда, и настраиваюсь на то, что он будет принят. Но его честь считает иначе.
– Протест отклонен. Отвечайте на вопрос.
– Я хочу опротестовать всю эту цепь рассуждений, – гневно заявляет Драммонд.
– Это будет отмечено в протоколе. Прошу вас, мистер Пеллрод, отвечайте на вопрос.
– Это была ошибка, вот все, что я могу сказать.
– Но не сознательная ложь?
– Нет.
– А как насчет ваших показаний здесь? Есть в них ошибки или лживые сведения?
– Нет.
Я оборачиваюсь, указываю на Дот Блейк, затем смотрю на свидетеля.
– Скажите, мистер Пеллрод, можете ли вы как старший инспектор по рассмотрению заявлений, положа руку на сердце, посмотреть в глаза миссис Блейк и сказать ей, что ваша компания обошлась с Донни Рэем по всей справедливости? Можете?
Пеллрод мнется, дергается, хмурит брови и вопросительно косится на Драммонда. Затем прокашливается и, строя из себя обиженного, цедит:
– По-моему, я вовсе не обязан отвечать на этот вопрос.
– Большое спасибо. У меня все.
Я укладываюсь менее чем в пять минут, и защитники растерянно переглядываются. Они рассчитывали, что весь сегодняшний день мы провозимся с Рейски, а Пеллрода отложим на завтра. Но меня эти паяцы не интересуют. Мне не терпится услышать вердикт присяжных.
Киплер возвещает о двухчасовом перерыве на ланч. Я отзываю Лео в сторонку и вручаю ему список из шести фамилий людей, которых хочу привлечь в качестве дополнительных свидетелей.
– Это ещё что за чертовщина? – удивляется он.
– Шестеро врачей, все из Мемфиса, которые готовы выступить, если вы вызовете своего шарлатана. – Уолтер Корд просто осатанел, узнав о том, что Драммонд собирается доказывать, будто операции по трансплантации костного мозга находятся ещё в стадии разработки. И он накрутил своих коллег и друзей, которые теперь тоже рвутся в бой.
– Он вовсе не шарлатан, – уязвленно возражает Драммонд.
– Пусть тогда знахарь, – уступаю я. – Как бы то ни было, он просто шаман, и вдобавок из Нью-Йорка. А у меня здесь полдюжины горячих местных парней. Валяйте – зовите его. Славная драчка получится.
– Ваши свидетели не внесены в предварительные списки. Это нечестно.
– Это свидетели, привлеченные для дачи контрдоказательств. Впрочем, можете пожаловаться на меня судье.
И я испаряюсь, оставляя его с разинутым ртом.

* * *

Ланч уже позади, но судья ещё не успел объявить о начале следующего заседания, и я останавливаюсь перекинуться несколькими словами с доктором Уолтером Кордом и двумя из его коллег. Доктор Милтон Джиффи, драммондовский знахарь, одиноко восседает в первом ряду позади стола защиты. Адвокаты уже рассаживаются, начиная готовиться к вечернему заседанию, когда я подзываю Драммонда и представляю ему соратников Корда. Драммонду, определенно, не по себе. Чувствуется, что он нервничает. Все трое медиков устраиваются за моей спиной. Пятеро стряпчих из “Трень-Брень” буквально пожирают их глазами.
Вводят присяжных, и Драммонд вызывает своего следующего свидетеля. Это Джек Андерхолл. Он присягает, усаживается и смотрит на присяжных с улыбкой слабоумного. Я не понимаю, на что рассчитывает Драммонд. После трехдневного спектакля, разыгрывавшегося на глазах у жюри, верить Андерхоллу может разве только помешанный.
Впрочем, карты Драммонда открываются сразу. Он ставит на попытку развенчания показаний Джеки Леманчик. Все её показания – полное вранье. Она солгала, что получила десять тысяч долларов в качестве отступного. Она солгала про тайное соглашение, потому что никакого соглашения и в помине не было. Все её россказни про существование тайных схем – отъявленная ложь. Сексуальные связи с начальниками – бред сивой кобылы. И даже отказ компании выплатить ей страховку – чистейший воды вымысел. Если поначалу в голосе Андерхолла можно было услышать хотя бы тень сочувствия, то сейчас он просто звенит от негодования и желания свести с обидчицей счеты. Невозможно, казалось бы, с улыбкой поливать человека грязью, но Андерхоллу это удается.
Ход это дерзкий и рискованный. Поразительно, что служащий корпорации, неоднократно пойманной на вранье и подлоге, позволяет себе обвинять кого-то во лжи. Должно быть, они решили, что данный суд имеет для компании куда большее значение, нежели любые последующие иски, которые собирается подать Джеки. Похоже, Драммонд ради стремления навести тень на плетень не боится даже окончательно восстановить против своей стороны присяжных. Либо считает, что, опорочив молодую женщину, которой в зале нет и которая не в состоянии оправдаться, особо ничем не рискует.
По словам Андерхолла, работала Джеки из рук вон плохо. Частенько прикладывалась к бутылке и не ладила с большинством сослуживцев. Вот и пришлось принять меры. Дабы не портить послужной список, ей предложили уйти по собственному желанию. А предстоящий допрос тут совершенно ни причем, как и вся эта мышиная возня с делом Блейков.
Допрос Андерхолла рекордно скоротечен. Драммонд надеется, что хоть этот свидетель покинет зал без нанесения существенного урона и без того подмоченной репутации “Прекрасного дара жизни”. От меня тут мало что зависит, и остается лишь надеяться, что присяжные презирают его так же, как и я. Вдобавок Андерхолл – юрист, и сладить с ним непросто.
– Скажите, мистер Андерхолл, – вежливо начинаю я, – принято ли в вашей организации заводить личные дела на сотрудников?
– Да.
– И у Джеки Леманчик имелось личное дело?
– Да.
– Оно у вас с собой? Изчезла
– Нет, сэр.
– А где оно?
– Наверное, в архивах компании.
– В Кливленде?
– Да.
– Значит мы не можем с ним ознакомиться?
– Естественно, раз у меня его нет. Никто не сказал мне, чтобы я захватил его с собой.
– Скажите, туда заносятся сведения о достижениях по службе и тому подобное?
– Да, конечно.
– А сведения о выговорах, о повышении или понижении в должности, переводе на другое место?
– Да.
– Значит в личном деле Джеки эти данные тоже есть?
– Наверное.
– А фигурирует ли в её личном деле письмо с просьбой об увольнении?
– Да.
– Но только нам придется в этом поверить вам на слово, не так ли?
– Никто не сказал мне, мистер Бейлор, чтобы я захватил с собой эти бумажки, – сварливо отвечает Андерхолл.
Я сверяюсь со своими записями и слегка прокашливаюсь.
– Скажите, мистер Андерхолл, есть ли у вас копия соглашения, которое Джеки подписала в обмен на наличные деньги и обещание держать язык за зубами?
– Вы, видимо, туговаты на ухо.
– В каком смысле?
– Я ведь уже сказал – никакого соглашения и в помине не было.
– То есть, оно не существует?
Андерхолл выразительно трясет головой.
– Да, и никогда не существовало. Все это – вранье от начала и до конца.
Я прикидываюсь изумленным и медленно шествую к своему столу, на котором разбросаны всякие бумаги. Нахожу нужную, неспешно пробегаю её глазами и возвращаюсь к возвышению, на котором сидит свидетель. Андерхолл цепенеет и затравленно смотрит на Драммонда, который не сводит глаз с бумаги в моей руке. Все, конечно же, вспоминают про сцену с разделом “Ю”! Снова штучки Бейлора! Он отыскал спрятанные документы и подловил нас на очередном вранье.
– А ведь Джеки Леманчик подробно рассказала, какую именно бумагу её заставили подписать. Или вы позабыли её показания? – Я выразительно потрясаю бумажкой в воздухе.
– Я помню её показания, – говорит Андерхолл дребезжащим тенором. Слова его звучат натянуто.
– По её словам, вы передали ей десять тысяч долларов наличными и заставили подписать соглашение. Помните? – Я кидаю взгляд на бумагу и притворяюсь, будто читаю. Джеки рассказала мне, что сумма была названа в первом же абзаце соглашения.
– Да, я слышал, – выдавливает Андерхолл, переводя взгляд на Драммонда. Андерхолл знает, что копии соглашения у меня нет, поскольку оригинал припрятан где-то в надежном месте. Однако полной уверенности у него нет. Порой и не такие чудеса случаются. Ведь добыл же я где-то этот треклятый раздел “Ю”.
Но признать самый факт существования соглашения он не смеет. Как и отрицать его. Если он это сделает, а я подловлю его на вранье, размеры ущерба удастся подсчитать уже лишь после того, как присяжные вынесут вердикт. Андерхолл ерзает на сиденье, дергается и нервно утирает пот со лба.
– И у вас нет копии этого соглашения, которую вы могли бы продемонстрировать присяжным? – спрашиваю я, вертя бумагу в руке.
– Нет. Ее вообще в природе не существует.
– Вы уверены? – спрашиваю я, любовно поглаживая кончики бумаги пальцами.
– Да, уверен.
Несколько секунд я пристально смотрю ему в глаза, наслаждаясь его перекошенной от страха физиономией. Присяжные тоже смотрят, вытянув шеи. Сон у всех как рукой сняло. Им не терпится увидеть, как падет на его голову карающий топор, последить за его агонией после того, как я предъявлю улику.
Но я, увы, не чародей. Я скатываю бумагу в трубочку и кидаю её на стол. – У меня все, ваша честь.
Андерхолл испускает вздох, от которого сотрясаются стены. Еще немного, и я довел бы беднягу до инфаркта. Он сползает с подиума и поспешно покидает зал.
Драммонд просит о пятиминутном перерыве. Киплер решает, что присяжным пора передохнуть, и отпускает всех на четверть часа.

* * *

Тактика защиты, которая заключается в том, чтобы затягивать процесс и попытаться сбить присяжных с толку, дает сбой. Присяжные подняли Рейски на смех, а Пеллрод, подобно сладкоголосым сиренам, погрузил всех в сладкий сон. Андерхолл едва не провалился, ибо даже Драммонд панически боялся, что клиент вновь его подставил, и я вот-вот выужу на свет божий очередной якобы несуществующий документ.
Драммонд получил свое сполна. Теперь он возлагает все надежды на заключительную речь, в чем он уж ни от кого не зависит. По окончании перерыва, он объявляет, что выступления свидетелей со стороны защиты закончены.
Процесс приближается к завершению. Киплер объявляет, что заключительное заседание состоится в пятницу, в девять утра. Он обещает присяжным, что уже в одиннадцать они смогут приступить к обсуждению вердикта.

Глава 48

Уже присяжных давно след простыл, да и драммондовцы, должно быть, собрались в своем штабе на очередную азартную разборку, а мы все сидим за столом истца в зале суда и обсуждаем завтрашние события. Купер Джексон, да и Хэрли с Гренфелдом – его приятели из Роли – тактично стараются не навязывать мне свои советы, но я выслушиваю их с нескрываемым любопытством. Они прекрасно знают, что это мой первый судебный процесс. И не скрывают восхищения. Я валюсь с ног от усталости, до сих пор дрожу от напряжения, но никаких иллюзий насчет случившегося не строю. По счастливому стечению обстоятельств, мне достались сочные факты, отъявленные и весьма богатые мошенники в лице подзащитных, сочувствующий судья, да и во время самого суда мне сопутствовала одна удача за другой. На моей стороне и присяжные, но их очередь ещё впереди.
По словам моих коллег, затягивать процесс ни в коем случае нельзя. Все они убеждены, что присяжные должны присудить в пользу Блейков несколько миллионов. Самому же Джексону пришлось потеть в судебных залах целых двенадцать лет до выигрыша первого иска на сумму с шестью нулями.
Для поднятия настроения меня щедро угощают занятными байками из собственной практики. Я упиваюсь. Конечно, всю ночь мы с Деком будем трудиться, не покладая рук, но сейчас я наслаждаюсь каждой минутой общения с собратьями, которые мечтают, чтобы я всыпал “Прекрасному дару” по первое число.
Джексон несколько обескуражен новостями из Флориды. Один из местных адвокатов решил опередить события, и сегодня утром выставил сразу четыре иска к “Прекрасному дару жизни”. Джексон рассчитывал, что этот парень присоединится к их коллективному иску, но адвокат, похоже, оказался слишком жадным. Пока же в портфеле Джексона и его коллег девятнадцать заявлений, поданных пострадавшими от “Прекрасного дара” клиентами, а иск они планируют выставить в начале следующей недели.
Приятно чувствовать такую поддержку. Нас с Деком зовут в ресторан, но я, поблагодарив, отказываюсь. Необузданное пиршество с хмельными возлияниями – не лучший способ подготовки к самому ответственному моменту в жизни.

* * *

Ужинаем мы в своей конторе прихваченными из соседней закусочной сандвичами с шипучкой. Я усаживаю Дека напротив и начинаю репетировать свое заключительное слово. Я уже выучил столько вариантов, что все они смешались воедино. На небольшой доске я пишу мелом главные цифры. Я вопию к справедливости и вместе с тем требую фантастическую сумму денег. Дек то и дело перебивает меня, и мы как дети спорим, размахивая руками.
Ни один из нас прежде не обращался к присяжным с заключительным словом, однако Дек на своем веку повидал таких выступлений куда больше, чем я, поэтому на его мнение стоит положиться. Порой, когда я начинаю пыжиться от самоуверенности и меня заносит, Дек возвращает меня на землю. Он безжалостно напоминает, что и не такие верные дела проигрывались в последний миг.
И все же страх не покидает меня ни на минуту. Разумеется, я держу себя в руках, но порой замечаю, что по спине ползет неприятный холодок. С одной стороны, меня это даже подстегивает, но я ловлю себя на мысли, что буду рад радешенек избавиться от этого ощущения.
Около десяти вечера мы тушим в конторе свет и отправляемся по домам. Я выпиваю вместо снотворного бутылку пива, и оно срабатывает. Я забываюсь сладким сном, и перед моими глазами пляшут триумфальные видения.
Однако не проходит и часа, как меня будит телефонный звонок. Незнакомый женский голос звенит от волнения.
– Вы меня не знаете, – сбивчиво говорит незнакомка, почти шепотом. – Я подруга Келли.
Сон как рукой сняло.
– В чем дело? – быстро говорю я.
– Келли в беде. Вы должны помочь ей.
– Что случилось?
– Этот гад снова избил её. Опять вернулся домой, пьяный в стельку.
– Когда? – Я уже стою возле кровати, пытаясь нащупать в темноте выключатель.
– Прошлым вечером. Клиффа забрали в полицию, а Келли увезли на “скорой помощи”. По счастью, на этот раз обошлось без переломов. Я забрала её к себе.
– Сильно ей досталось?
– Места живого нет. Кости, слава Богу, целы, но все тело в ссадинах и синяках.
Я записал её имя и адрес, положил трубку и поспешно оделся. Огромный многоквартирный дом расположен в удаленном от центра районе, неподалеку от жилища Келли, но мне пришлось изрядно потыкаться по тупикам, прежде чем я разыскал нужный адрес.
Робин, подружка Келли, приоткрывает дверь на мой звонок. Цепочка предусмотрительно наброшена, и впускают меня лишь после пристрастного допроса. Робин очень признательна мне за приезд. Это совсем ещё юная женщина, почти ребенок; разведена, наверное, и где-то служит за гроши.
Я захожу в крохотную гостиную, обставленную взятой напрокат мебелью. Келли сидит на софе, приложив к голове пакет со льдом.
Узнать её почти невозможно. Левый глаз совсем заплыл, под ним красуется иссиня-лиловый синяк. На лбу окровавленная повязка. Бровь заклеена. Обе щеки распухли. Рассеченная нижняя губа раздута до неузнаваемости. Из всей одежды на Келли одна лишь длинная футболка, бедра и колени разукрашены багровыми кровоподтеками.
Я склоняюсь над ней, легонько целую в лоб и устраиваюсь напротив на скамеечке для ног. Из правого глаза Келли медленно выползает слезинка.
– Спасибо, что приехал, – бормочет она, с трудом разлепляя разбитые губы. Я участливо треплю её по колену. Келли гладит мою руку.
Попадись мне сейчас этот подонок, я убил бы его, не раздумывая.
Робин присаживается по соседству с Келли.
– Ей нельзя разговаривать, – поясняет она. – Врач вообще прописал полный покой. Этот гад не смог найти бейсбольную биту и избивал её кулаками.
– Но что случилось? – спрашиваю я Робин, не сводя глаз с Келли.
– На этот раз из-за денег. Пришли счета за Рождественские подарки. Да и напился он как свинья. А дальше – как всегда. – Робин ничему не удивляется – похоже, ей и самой такое не в диковинку. Обручального кольца она не носит. – Они поцапались. Он, как обычно, победил, и соседи вызвали полицию. Его увезли в тюрьму, а её доставили в больницу. Может, кока-колы хотите, или ещё чего?
– Нет, спасибо.
– Вчера ночью я привезла её сюда, а сегодня утром свозила в специальный центр по борьбе с насилием. Там ей посоветовали, что делать, и всучили уйму всяких полезных книжек. Вон лежат, если вам интересно. Но вывод один – она должна подать на развод и бежать со всех ног.
– Они тебя сфотографировали? – спрашиваю я, гладя Келли по колену. Она кивает. Из заплывшего глаза тоже выползла слезинка, и теперь уже обе её щеки мокрые.
– Да, её во всех видах засняли. Все вы не увидите. Но ты сама покажи ему, Келли. Он твой адвокат. Он должен это увидеть.
С помощью Робин бедняжка встает, поворачивается ко мне спиной и приподнимает футболку выше пояса. Белья на ней нет, а ягодицы и верхняя часть бедер превратились в сплошной синяк. Футболка ползет ещё выше, и я вижу, что и спина вся в синяках и кровоподтеках. Келли опускает футболку и осторожно усаживается на софу.
– Он отстегал её ремнем, – объясняет Робин. – Разложил на колене и лупил до потери пульса.
– У вас есть салфетки? – спрашиваю я Робин, нежно смахивая слезы с раздувшихся щек Келли.
– Да, конечно. – Она протягивает мне коробку, и я осторожно вытираю изуродованное лицо Келли.
– Ну и что ты решила? – спрашиваю я у нее.
– Вы что, смеетесь? – вмешивается Робин. – Она должна немедленно подать на развод. В противном случае этот урод вообще её прикончит.
– Ты согласна? Мы подаем заявление?
Келли кивает, затем выдавливает:
– Да. И как можно быстрее.
– Займусь этим завтра же, – обещаю я.
Келли пожимает мою ладонь и закрывает правый глаз.
– Но это ещё не все, – добавляет Робин. – Здесь ей оставаться нельзя. Сегодня утром Клиффа выпустили из тюрьмы, и первым делом он обзвонил всех своих приятелей. На работу я сегодня не пошла – завтра мне такой номер уже не пройдет, – а около полудня Клифф мне позвонил. Я сказала, что ничего не знаю. Час назад он перезвонил и начал мне угрожать. У Келли, бедняжки, подруг раз, два и обчелся, так что он её в два счета разыщет. Не говоря уж о том, что эту квартиру я снимаю на двоих с ещё одной девчонкой. В общем, сами понимаете…
– Я здесь не останусь, – с трудом ворочая языком, бормочет Келли.
– Куда же тебе деваться? – спрашиваю я.
У Робин уже готов ответ.
– В центре, куда я её сегодня возила, нам рассказали о специальном приюте для женщин, подвергшихся насилию. Это потайное убежище, которое не числится ни в телефонных книгах, ни в прочих справочниках. Оно расположено в черте города, но о нем никто не знает, только слухи из уст в уста передаются. Там пострадавшие женщины находятся в полной безопасности. Но вот только день проживания стоит сотню баксов, так что Келли может пробыть там всего неделю. У меня таких денег нет.
– И ты согласна укрыться там? – обращаюсь я к Келли. Она с трудом кивает.
– Хорошо. Завтра я отвезу тебя туда.
Робин облегченно вздыхает и удаляется на кухню за карточкой с адресом приюта.
– Покажи, что у тебя с зубами, – прошу я Келли.
Она послушно открывает рот. Как она ни старается, мне видны только передние зубы.
– Остальные тоже целы? – спрашиваю я.
Она снова кивает. Я прикасаюсь к повязке над заплывшим глазом.
– Сколько швов?
– Шесть.
Я нагибаюсь ещё ниже и шепчу ей на ухо.
– Больше этому никогда не бывать – поняла?
Она кивает и шепчет в ответ.
– Обещаешь?
– Да.
Робин возвращается, снова садится рядом с Келли и вручает мне карточку. Затем произносит:
– Послушайте, мистер Бейлор, в отличие от вас, я Клиффа знаю хорошо. Он и так невменяемый, но, напившись, становится опаснее гремучей змеи. Будьте поосторожнее.
– Не беспокойтесь.
– Вполне возможно, что он и сейчас внизу караулит.
– Я его не боюсь, – отрезаю я. Затем встаю и снова целую Келли в лоб. – Утром же я подготовлю бумаги на развод, а потом за тобой заеду. У меня грандиозный процесс, но завтра я уже освобожусь.
Робин провожает меня до дверей, и мы прощаемся. Я выхожу на лестничную клетку, дверь закрывается и я слышу, как звенит цепочка и поворачивается ключ.
Уже почти час ночи. На улице свежо и прохладно. В темноте никто не таится.
Понимая, что все равно не засну, я качу прямо в контору. Оставляю машину на тротуаре под самым окном своего кабинета и рысью мчусь к дверям. После наступления темноты разгуливать в этом районе небезопасно.
Запираю за собой двери и поднимаюсь в контору. Как ни ужасно это звучит, но развод это дело плевое; по крайней мере, в юридической части. Я начинаю печатать заявление на машинке – с непривычки это непросто, – но меня подхлестывает внезапно замаячившая цель. Тем более – и теперь я в это искренне верю, – то речь идет о жизни или смерти.

* * *

В семь утра меня будит Дек. Шел уже пятый час, когда навалилась усталость, и я заснул прямо на стуле. Дек в ужасе от моего помятого вида и совершенно не понимает, что помешало мне выспаться всласть, как мы условились накануне.
Я описываю ночные события, и Дек закипает от возмущения.
– До твоего выступления меньше двух часов, а ты всю ночь занимался идиотским разводом?
– Не волнуйся, Дек, все обойдется.
– А почему ты ухмыляешься?
– Мы надерем им задницу, старина. “Прекрасному дару” крышка!
– Нет, я знаю, почему ты улыбаешься – меня не проведешь. Ты наконец девчонку заполучил.
– Не говори ерунду. Где мой кофе?
Дек испуганно вздрагивает. В последние дни он превратился в комок нервов.
– Сейчас принесу, – роняет он через плечо, покидая кабинет.
Заявление на расторжение брака со всеми необходимыми бумагами лежит передо мной на столе. Судебный исполнитель вручит Клиффу повестку прямо на службе, поскольку застать его дома может быть непросто. В заявлении я требую, чтобы Клиффу в судебном порядке было запрещено не только преследовать Келли, но даже добиваться встречи с ней.

Глава 49

Есть у адвоката-новичка одно колоссальное преимущество – все ожидают, что у меня от страха должны все поджилки трястись. Присяжные прекрасно знают, что это мое первое дело. Я молод и зелен. Чудес от меня не ждут.
И с моей стороны было бы ошибкой играть не в свою игру. Возможно, когда-нибудь позже, когда мои виски поседеют, голос обретет медоточивость, а за плечами останется опыт сотен судебных баталий, я и буду выступать перед присяжными с искрометным блеском. Но не сегодня. Сегодня перед ними предстанет просто Руди Бейлор, запинающийся от волнения молокосос, которому до смерти нужна их поддержка.
И вот я стою перед ложей присяжный, мне боязно и одиноко, но я пытаюсь взять себя в руки. Что говорить – я знаю, ибо говорил это уже сотни раз. Важно только, чтобы речь не звучала заученно. Начинаю я со слов, что для моих клиентов сегодняшний день особенный, ибо им впервые представилась возможность добиться справедливости от “Прекрасного дара жизни”. И понятия “завтра” для них не существует, поскольку другого судебного процесса и других присяжных в их жизни уже не будет. Я прошу присяжных ещё раз подумать про то, что пришлось вынести Дот Блейк. Я немного, стараясь не перегнуть палку, говорю о Донни Рэе. Я прошу присяжных попытаться представить, каково это – медленно и мучительно умирать, сознавая, что существует спасительное лечение, на которое ты имеешь полное право. Говорю я медленно и искренне, тщательно взвешивая слова и вижу: они находят отклик. Речь моя звучит спокойно, взор обращен к лицам двенадцати человек, которые совсем скоро вынесут решение.
Я напоминаю условия страхового полиса, не слишком вдаваясь в подробности, и вкратце возвращаюсь к проблеме трансплантации костного мозга. Я подчеркиваю, что защита так и не представила аргументов, опровергающих доводы доктора Корда. Этот метод давно перешагнул рамки эксперимента, и скорее всего позволил бы спасти жизнь Донни Рэя.
Затем, переходя к забавному, я оживляюсь. Бегло напоминаю про утаенные документы, подлоги и ложь, к которой столько раз прибегали служащие “Прекрасного дара жизни”. Разоблачения их в этом зале были столь громки и ошеломляющи, что с моей стороны было бы ошибкой тратить на это время. Вот главное преимущество столь скоротечного судебного процесса – все главные свидетельские показания ещё свежи в памяти. Опираясь на показания Джеки Леманчик и статистические выкладки “Прекрасного дара”, я мелом рисую на доске ключевые цифры: количество страховых полисов, выданных в 1991 году, число заявлений на выплату страховки и – на закуску – число отказов. Делаю я это быстро и столь доходчиво, чтобы меня понял любой пятиклассник. Доводы мои четки и неопровержимы. Некие силы, стоящие у руля компании, разработали и ввели на один год некую жульническую схему, основанную на поголовных отказах в выплате положенных по условиям договоров страховых премий. Согласно показаниям Джеки, сделано это было с целью определить объем наличности, который возможно прикарманить за один год. Это дьявольски хладнокровная схема, разработанная безмерно жадными до денег людьми, которым абсолютно наплевать на судьбу Донни Рэя и ему подобных.
Заговорив о деньгах, я беру финансовые отчеты компании и поясняю жюри, что потратил на их изучение целых четыре месяца, но так до конца и не разобрался. Вся система бухгалтерского учета поставлена с ног на голову. И тем не менее, согласно даже этой отчетности, денег у “Прекрасного дара жизни” куры не клюют. Я складываю на доске данные о наличности, резервных фондах и нераспределенной прибыли и подытоживаю – получается четыреста семьдесят пять миллионов. По признаниям руководителей компании, сумма активов составляет четыреста пятьдесят миллионов.
Какое же наказание следует вынести такой богатой компании? Задав этот вопрос, я вижу, как разгораются глаза у присяжных. Им не терпится вынести вердикт!
Я использую старый и избитый прием. Это излюбленный ход, к которому прибегают во время судебных процессов многие адвокаты, и разновидностям его несть числа. И он настолько прост, что неизменно срабатывает наверняка. Я говорю присяжным, что я едва оперившийся, совсем ещё молодой адвокат, едва свожу концы с концами. Допустим, что, вкалывая засучив рукава и экономя каждый цент, я сумею через пару лет положить на свой банковский счет десять тысяч долларов. Я работал не за страх, а за совесть, и хочу сберечь эти деньги. И вдруг случается так, что я срываюсь; например, затеваю драку и ломаю противнику нос. Разумеется, я виноват, и должен возместить пострадавшему ущерб, но этого мало – меня ещё следует наказать, чтобы впредь неповадно было. Напомню, все, что у меня есть – это десять тысяч долларов. Какая сумма станет для меня достаточно поучительной? Один процент – сто долларов? Возможно, это послужит мне уроком, хотя и едва ли. Конечно, раскошелиться на сотню баксов мне вовсе не улыбается, но и слишком долго убиваться из-за такой суммы и рвать на себе волосы я не стану. А как насчет пяти процентов? Достаточен ли штраф в полтысячи долларов, чтобы наказать меня за чей-то сломанный нос? Или да, или нет. А десять процентов? Готов держать пари, что, расставшись с тысячью баксов, я получу двойной урок. Во-первых, искренне раскаюсь в содеянном. А во-вторых – изменюсь.
Так как же вы накажете “Прекрасный дар жизни”? Так же, как наказали меня или моего соседа? Посмотрите на совокупность активов, которыми владеет эта страховая компания, подсчитайте, сколько у неё наличности, и наложите такой штраф, который их основательно проучит, но не разорит. Нечего жалеть эти огромные корпорации. Они ни чем не лучше других.
Я говорю присяжным, что окончательное решение находится в их руках. Да, мы подали иск на десять миллионов долларов, но эти цифры ни к чему не обязывают. Вынесите любой вердикт, который кажется вам справедливым, я же не вправе предлагать сумму.
Я заканчиваю, благодарно улыбаюсь присяжным, но в последний миг как бы спохватываюсь и добавляю, что если они остановят “Прекрасный дар жизни” сейчас, то вскоре сами могут стать его жертвами. Несколько человек кивают мне, несколько улыбаются, другие разглядывают цифры на доске.

Предыдущая страница 32 Следующая страница


33 Джон Гришем

Я прохожу к своему столу. Дек пялится на меня из угла, осклабившись во весь рот. Купер Джексон, примостившийся сзади, показывает большой палец. Я усаживаюсь рядом с Дот и с остановившимся сердцем жду выступления великого и несравненного Лео Ф. Драммонда.

* * *

Для начала он вскользь извиняется за свое поведение во время процедуры выбора присяжных. Встал, дескать, не с той ноги, но теперь раскаялся и хочет, чтобы ему верили. Дальше он тем же покаянным тоном говорит о своем клиенте – одной из старейших и наиболее уважаемых страховых компаний Америки. Да, его клиент совершил ошибку. Грубую ошибку. И не одну. Письма об отказе в выплате страховки были не только бездушными, но и просто оскорбительными. Тут его клиент допустил серьезную промашку. Но можно ли судить его столь строго? Ведь в компании служит более шести тысяч человек, и проконтролировать их всех просто немыслимо. И все же факт остается фактом: ошибки совершены.
Он развивает эту тему в течение нескольких минут, отчаянно пытаясь доказать, что ошибки эти носят случайный, а вовсе не преднамеренный характер. Он на цыпочках обходит такие скользкие вопросы, как подложные руководства, утаенные документы и искаженные факты. Это для Драммонда – минное поле, от которого надо держаться подальше.
Он признает: да, страховку следовало выплатить, причем в полном объеме. Все двести тысяч долларов. Это мужественный шаг, и присяжные оценивают его по достоинству. Драммонд пытается их умаслить, и здесь он на верном пути. Но теперь – о конкретных размерах возмещения ущерба. Драммонд поражен моим предложением выплатить Дот Блейк компенсацию в размере нескольких процентов от суммарных активов компании. Это просто неслыханно! Да и какой в этом смысл? Он ведь признал, что его клиент совершил ошибку. Виновные уже понесли заслуженное наказание – их уволили. “Прекрасный дар жизни” не только покаялся в грехах, но и исправил содеянное.
Зачем же в таком случае выносить столь суровый вердикт? Незачем, совершенно незачем.
Драммонд аккуратно затрагивает тему несправедливого обогащения. Он крайне осторожен, чтобы не обидеть Дот, прекрасно понимая, что обидит и присяжных. Он перечисляет кое-какие сведения о Блейках; где и как давно они проживают, в каком доме, в каком районе и тому подобное. При этом искусно создает портрет самой заурядной семьи среднего достатка, живущей в скромности, но не знающей особых забот. Он не скупится на краски. Норман Рокуэлл <Американский художник (1894-1978> , автор множества реалистических картин из жизни маленького американского городка) не нарисовал бы лучшей картины. Перед моими глазами возникает образ тенистых улочек и веселого мальчишки-почтальона. Драммонд в своем деле настоящий дока, и присяжные слушают его, затаив дыхание. Он описывает либо их жизнь, либо тот образ жизни, о котором они мечтают.
Так почему же вы, любезные присяжные, хотите отнять деньги у “Прекрасного дара жизни” и отдать их Блейкам? Ведь это разрушит прекрасную картину. Привнесет хаос и смуту в размеренную жизнь семьи. Между ними и их друзьями и соседями сразу ляжет глубокая пропасть. Иными словами, деньги разрушат их жизнь. Да и вообще, стоит ли слушать Руди Бейлора и отдавать деньги кому бы то ни было? Конечно – нет. Не только несправедливо, но и крайне нечестно отнимать у крупной корпорации деньги лишь потому, что они у неё есть.
Драммонд подходит к доске и выводит мелом цифры – 746$. И поясняет, что это месячный доход семьи Блейков. Рядом он приписывает более внушительную сумму – 200 000$, затем находит, что 6% из неё составляют 12 000$. И вот тогда Драммонд делится с присяжными своим замыслом: он хочет, чтобы доходы Блейков удвоились. Это ведь будет замечательно, не правда ли? И добиться этого проще простого. Нужно только выплатить Блейкам причитающиеся в соответствии с условиями страховки двести тысяч долларов, поместить их в ценные бумаги под шесть процентов годовых и – вот вам лишняя тысяча долларов в месяц, свободная от уплаты налогов. Компания “Прекрасный дар жизни” готова сама разместить эти деньги для Блейков.
Блеск, да?
Драммонд весьма убедителен. Его аргументы обоснованны, привлекательны, и я вижу по лицам присяжных, что они раздумывают над его предложением. Изучают цифры на доске. Компромиссное решение выглядит очень привлекательно.
Мне остается только уповать, что они вспомнят обещание Дот отдать все эти деньги их Американскому обществу по борьбе с лейкозами.
Напоследок Драммонд взывает к здравому смыслу и справедливости присяжных. Голос его сгущается, говорит он доходчиво, с расстановкой. Образец искренности. Поступите так, как считаете справедливым, заканчивает он и садится на место.
Поскольку истца представляю я, мне положено последнее выступление. Из отведенного мне на заключительное слово получаса я сэкономил десять минут, и сейчас, подходя к ложе присяжных, я улыбаюсь. И говорю, что, возможно, в один прекрасный день тоже сумею выступать столь же ярко, как мистер Драммонд. Он блестящий адвокат, один из лучших во всей стране. Я безмерно уважаю его и склоняю перед ним голову.
Но у меня есть пара замечаний. Во-первых, “Прекрасный дар жизни” признал свою неправоту и готов даже выплатить двести тысяч долларов в порядке компенсации. Почему? Да потому, что сейчас они кусают ногти, молясь, чтобы им не пришлось выложить куда большую сумму. Во-вторых, признал ли мистер Драммонд эти ошибки и выразил готовность выплатить двести тысяч, обращаясь к присяжным в понедельник утром? Нет, нет и ещё раз нет. А ведь уже тогда он располагал всеми фактами о неправоте своего клиента. Так почему же он не признал это? Почему? Я скажу: потому что надеялся скрыть от вас правду. Теперь же, когда вы все узнали, его клиенты прикидываются покорными овечками.
Напоследок я иду на откровенную подначку. Я говорю:
– Если вы примете решение о взыскании с “Прекрасного дара жизни” двухсот тысяч долларов, то лучше отмените его сразу. Нам эти деньги не нужны. Они требовались на операцию, которая так и не состоялась. Если вы не считаете, что “Прекрасный дар жизни” заслуживает наказания, то пусть эти деньги останутся у компании, а мы все мирно разойдемся по домам. – Шествуя вдоль барьера, я поочередно заглядываю каждому из присяжных в глаза. Нет, они меня не подведут.
– Спасибо, – говорю я и возвращаюсь к Дот. Судья Киплер напутствует присяжных, а меня тем временем охватывает пьянящее облегчение. Никто мне не было так легко и свободно. Все – нет больше ни свидетелей, ни документов, заявлений и ходатайств, нет слушаний, вопросов и протестов. Прощай, волнение по поводу того или иного присяжного. Я делаю глубокий вдох и блаженно откидываюсь на спинку стула. Кажется, проспал бы сейчас целую вечность.
Блаженствую я пять минут, до тех пор, пока присяжные не начали покидать зал суда. Сейчас почти половина одиннадцатого.
Начинается томительное ожидание.

* * *

Мы с Деком поднимаемся на второй этаж, подаем заявление Келли на развод, после чего отправляемся к Киплеру. Судья поздравляет меня за профессионализм, а я в тысячный раз рассыпаюсь в благодарностях. Однако пожаловал я к нему вовсе не за этим, поэтому вскоре достаю и показываю ему папку с делом о разводе. В нескольких словах я рассказываю ему про Келли Райкер, про издевательства, которым подвергает её самодур муж, после чего прошу в порядке исключения выдать срочное предписание, запрещающее мистеру Райкеру впредь приближаться к миссис Райкер. Киплер ненавидит дела о разводах, но я припер его к стенке. Тем более, что просьба моя типична для дел, когда муж избивает жену. Судья мне доверяет, и без лишних увещеваний подписывает искомое предписание. О присяжных мы ни гу-гу. Они совещаются уже пятнадцать минут.
В коридоре меня поджидает Мясник, и я передаю ему копию заявления Келли и подписанное судьей предписание. Мясник сам поедет к Клиффу Райкеру на службу и лично вручит ему бумаги. Я напоминаю ему, что сделать это нужно с глазу на глаз, не ставя парня в неловкое положение.
Почти час мы сидим в зале суда, дожидаясь возвращения присяжных. Драммонд со своей шайкой с одной стороны, а мы с Дот, Деком, Купером Джексоном и Хэрли с Гренфелдом – с другой. С некоторым изумлением я смотрю, как “белые воротнички” из “Прекрасного дара жизни” пытаются держаться от адвокатов из “Трень-Брень”. Или наоборот. Андерхолл, Олди и Лафкин – славная троица – сидят в заднем ряду с вытянутыми рожами. Словно в ожидании расстрела.
В полдень присяжным подают обед, а нас Киплер отпускает до половины второго. В желудке у меня такая буря, что мне не до еды. Я сажусь в машину, мчусь к Робин, а по дороге звоню Келли прямо из “вольво”. Она одна. Отпирает мне дверь. На ней висящий мешком спортивный костюм и чужие кроссовки. У неё нет здесь ни собственной одежды, ни туалетных принадлежностей. Передвигается Келли с трудом, превозмогая боль. Мы вдвоем спускаемся к машине, я помогаю ей сесть на сиденье, потом поднимаю её ноги и бережно заношу внутрь. Келли сжимает зубы, чтобы не стонать. При солнечном свете синяки и кровоподтеки на её лице кажутся более зловещими.
Мы выезжаем на улицу, но Келли продолжает оглядываться, словно опасаясь, что из кустов вот-вот выскочит Клифф.
– Я только что возбудил дело о разводе, – говорю я, протягивая ей папку. Келли раскрывает её и начинает читать.
– Когда он получит это предписание? – спрашивает она, когда мы останавливаемся на перекрестке.
– Думаю, что прямо сейчас.
– Он озвереет.
– Он давно уже озверел.
– Он тебе отомстит.
– Пусть только сунется. Впрочем, он не решится – он трус. Мужчины, избивающие своих жен – самые отъявленные трусы. В любом случае, за меня не беспокойся. У меня есть пистолет.

* * *

Мы подкатываем к старому и неприметному дому, который ничем не выделяется среди домов, выстроившихся по соседству. Стоит он в глубине, в тени деревьев, перед ним раскинулась просторная лужайка с аккуратно подстриженным газоном. Любопытным соседям придется вывихнуть шею, чтобы подглядеть, что тут творится. Я останавливаюсь в конце подъездной аллеи, где уже стоят два автомобиля. Оставляю Келли в машине, а сам обхожу здание сбоку и стучусь в дверь. Из переговорного устройства звучит голос, меня просят представиться. Да, безопасность здесь блюдут. Все окна плотно зашторены. Задний двор отгорожен высоченным забором.
Дверь приоткрывается, и передо мной предстает дородная молодая женщина. Она подозрительно оглядывает меня с головы до ног. Я стараюсь держать себя в руках. После пяти дней нервы мои на пределе.
– Мне нужна Бетти Норвилл, – говорю я.
– Это я. А где Келли?
Я киваю в сторону “вольво”.
– Ведите её сюда.
Мне было бы проще отнести Келли на руках, но ноги её сзади так болят, что ей легче идти самой. Мы медленно бредем ко входу и преодолеваем крыльцо. Мне кажется, будто я сопровождаю девяностолетнюю бабулю. Бетти приветливо улыбается и проводит нас в небольшую комнатенку. Это что-то вроде приемной. Мы с Келли располагаемся за столом напротив Бетти. Утром я беседовал с ней по телефону, и она хочет взглянуть на бумаги. Она быстро пробегает их глазами. Мы с Келли держимся за руки.
Бетти, замечая это, спрашивает:
– Значит вы её адвокат?
– Да. И друг.
Бетти переводит взгляд на Келли.
– Когда вам снова к врачу идти?
– Через неделю.
– А пока вы в медицинской помощи не нуждаетесь?
– Нет.
– Лекарства вам нужны?
– Обычные обезболивающие средства.
Все бумаги, кажется, в порядке. Я выписываю чек на двести долларов – задаток и оплата за первый день.
– Мы не являемся официальным учреждением, – объясняет Бетти. – Это частный пансион – убежище для пострадавших женщин, жизни которых грозит опасность. Владеет пансионом женщина, которая и сама прошла через все муки ада. В этом районе таких пансионов несколько. Нас здесь никто не знает. И никто не представляет, что происходит за стенами этого дома. Мы бы хотели и дальше держать это в тайне. Вы готовы держать язык за зубами?
– Конечно. – Мы дружно киваем, и Бетти подсовывает мне договор на подпись.
– Но это не противоречит нашему законодательству? – спрашивает Келли. Вполне резонный вопрос, учитывая все обстоятельства.
– Нет, нисколько. В худшем случае нас могут закрыть. Тогда мы просто переберемся в другое место. Но здесь мы находимся уже несколько лет, и никто не сказал и слова. Кстати, вам известно, что максимальный срок пребывания – неделя?
– Да.
– Вы должны заранее продумать, куда переедете потом.
Надеюсь, что ко мне домой, но пока мы это не обсуждали.
– Сколько женщин проживают здесь в настоящее время? – интересуюсь я.
– Пятеро. У Келли будет отдельная комната с ванной. Готовят здесь неплохо, кормят трижды в день. Есть можете вместе с остальными либо, при желании, в своей комнате. Врача и юрисконсульта у нас нет. Советов мы не даем и вечеринок не устраиваем. Мы только окружаем наших постоялиц любовью и заботой. Здесь вы находитесь в полной безопасности. Никто вас не найдет. Вдобавок у нас есть вооруженный охранник.
– А он может навещать меня? – спрашивает Келли, кивая на меня.
– Гостей мы допускаем строго по одиночке, и каждое посещение следует обговорить заранее. По дороге вам следует удостовериться, что за вами не следят. И еще, извините, но на ночь мы гостей мы не оставляем.
– Понятно, – соглашаюсь я.
– Еще вопросы есть? Если нет, то я готова проводить Келли в её комнату. А вы можете приехать вечером.
Намек понят. Я прощаюсь с Келли и обещаю навестить её вечером. Она просит, чтобы я прихватил с собой пиццу. В конце концов, сегодня пятница.
Садясь в машину, я вдруг поймал себя на мысли, что поселил Келли в настоящем подполье.

* * *

В коридоре перед залом суда меня останавливает репортер из кливлендской газеты. Известно ли мне, что генеральный прокурор штата Огайо вплотную занялся расследованием деятельности “Прекрасного дара жизни”? Я не отвечаю. Репортер следует за мной в зал суда. Дек сидит за нашим столом в одиночестве. Адвокаты из команды Драммонда втихую травят анекдоты. Киплера ещё нет. Все ждут.
Мясник всучил Клиффу Райкеру судебное предписание, поймав мужа Келли в дверях по пути на ланч. Райкер вспылил. Мясник выразил немедленную готовность померяться силой, но Райкер, бранясь, поспешно слинял. На всех бумагах проставлено мое имя, так что отныне мне следует держать ухо востро.
По мере того, как стрелки часов приближаются к двум часам дня, в зал подтягиваются остальные. Появляется Букер и усаживается рядом с нами. С затянувшегося ланча возвращаются Купер Джексон, Хэрли и Гренфелд. Заметно, что они пропустили по нескольку рюмок. Репортер из Кливленда устраивается сзади. Желающих дать ему интервью не нашлось.
Все строят догадки по поводу столь долгого отсутствия присяжных. Принято считать, что в подобных делах быстро принятый вердикт благоприятствует истцу. Затяжка времени означает, что присяжные колеблются. Я слушаю эти предположения и нетерпеливо ерзаю на стуле. Несколько раз покидаю зал, чтобы размяться, промочить горло, зайти в туалет или перехватить кусок-другой в местном буфете. На ногах мне переносить ожидание легче, чем в зале. Под ложечкой противно сосет, а сердце стучит, как отбойный молоток.
Букер, знающий меня лучше других, прогуливается вместе со мной. Ему тоже не по себе. Мы бесцельно слоняемся по облицованным мрамором коридорам, убивая время. Ожидание сводит с ума. В такие минуты крайне важно чувствовать рядом локоть друга. Я в очередной раз благодарю Букера за то, что он пришел. По его словам, предстоящее зрелище он не променяет ни на что на свете.
К половине четвертого я окончательно понимаю, что проиграл. Иди все как по маслу, присяжным вообще не о чем было бы совещаться. Им было достаточно определить долю компенсации в процентах и подсчитать итог в долларовом исчислении. Наверное, я был излишне самоуверен. В моем мозгу лихорадочно проносятся ужасные воспоминания о вердиктах на смехотворно низкую сумму, которыми так славится наш округ. Похоже, и меня ждет эта участь. Неужели я стану очередным примером адвоката-неудачника, который забыл о том, что в Мемфисе нужно соглашаться на любые отступные, сколь бы мизерными они ни казались? Время ползет мучительно медленно.
И вдруг откуда-то издалека я слышу голос, выкликивающий мое имя. Это Дек, он выскочил в коридор и суматошно размахивает руками.
– О Господи, – бормочу я.
– Возьми себя в руки, – напоминает Букер, и мы опрометью несемся к залу суда. Я набираю полную грудь воздуха, возношу краткую молитву Господу и захожу внутрь. Драммонд с четверкой верных псов уже на месте. Дот в полном одиночестве сидит за нашим столом. Все уже в полном сборе. Я прохожу мимо барьера, отделяющего ложу присяжных от зала, и вижу, что присяжные уже рассаживаются. По лицам их прочитать ничего нельзя. Дождавшись, пока все усядутся, его честь спрашивает:
– Вынесло ли жюри вердикт?
Бен Чарнс, молодой афро-американец, недавний выпускник колледжа, избранный председателем жюри, отвечает:
– Да, ваша честь.
– И он написан на бумаге, согласно моему распоряжению?
– Да, сэр.
– Встаньте и зачитайте его.
Чарнс медленно встает. В руке он держит лист бумаги, который заметно дрожит. Но это ничто по сравнению с тем, как трясусь я. Я не могу дышать. Голова кружится, а перед глазами плывут круги. А вот Дот на удивление спокойна. В битве с “Прекрасным даром жизни” она уже победила. Враг публично признался, что был не прав. Остальное её не волнует.
Я даю себе слово, что, каков бы ни был вердикт, приму его бесстрастно, с каменным лицом. Так меня учили. Я вывожу какие-то каракули в блокноте. Мимолетный взгляд влево убеждает меня, что и вся драммондовская пятерка поглощена какой-то писаниной.
Чарнс прокашливается и начинает читать:
– Мы, жюри присяжных, решили дело в пользу истицы, оценив размеры фактически причиненного ей ущерба в двести тысяч долларов. – Он на мгновение замолкает. Глаза всех присутствующих прикованы к листу бумаги в его руках. Пока ничего неожиданного не происходит. Чарнс снова откашливается и продолжает: – Кроме того, мы, жюри присяжных, присуждаем истице компенсацию морального ущерба в размере пятидесяти миллионов долларов.
Кто-то за моей спиной громко ахает, Драммонд с собратьями каменеют, и на несколько мгновений воцаряется тишина. Бомба падает, взрывается и вот, по прошествии нескольких секунд, все оглядываются, высматривая потери. Похоже, смертельно раненных нет, и можно перевести дыхание.
Хотя незнакомому человеку разобрать мои каракули невозможно, оказывается, я сам того не ведая накарябал в блокноте именно эти цифры. Я отчаянно стараюсь не улыбаться, хотя для этого мне приходится закусить нижнюю губу едва ли не до крови. Я сижу и разрываюсь на части. Мне бы хотелось, например, взлететь на стол и исполнить нечто вроде танца подвыпившего дервиша. Еще я готов перемахнуть через барьер и облобызать присяжным ноги. Меня так и подмывает продемонстрировать непристойный жест драммондовцам. И уж, конечно, я бы с радостью расцеловал судью Киплера.
Однако я умудряюсь сохранять невозмутимость и просто шепчу Дот:
– Поздравляю.
Дот не отвечает. Я возвожу глаза и вижу, что его честь внимательно вчитывается в вердикт, который передал ему пристав. Я перевожу взгляд на присяжных – большинство из них смотрит на меня. Тут уж не улыбнуться нельзя. Я киваю и мысленно благодарю их.
Затем я рисую в блокноте крест, а под ним записываю имя – Донни Рэй Блейк. Закрываю глаза и вызываю в уме его образ, тот который мне особенно дорог – Донни Рэй сидит на складном стуле, наблюдает за игрой в софтбол, жует попкорн и улыбается; он счастлив уже потому, что присутствует на матче. В горле моем начинает першить, а на глаза наворачиваются слезы. Нет, не должен он был умирать.
– Вердикт составлен правильно, – произносит Киплер. Еще бы, черт побери! Он обращается к присяжным, благодарит их за честно выполненный гражданский долг, говорит, что чеки (на чисто символическую сумму) будут отправлены им на следующей неделе, просит воздержаться от обсуждения подробностей дела с кем бы то ни было и разрешает покинуть зал. Присяжные встают с мест и гуськом выходят из зала следом за приставом. Все, больше я их не увижу. Будь на то моя воля, я бы с удовольствием подарил каждому из них по миллиону.
Киплер тоже отчаянно пытается сохранить торжественный вид.
– Ходатайства и апелляции я буду принимать на следующей неделе. Вы получите соответствующие бумаги от моего секретаря. Вопросы есть?
Я только мотаю головой. О чем мне ещё просить?
– Нет, ваша честь, – бормочет Лео, даже не вставая. Его приспешники лихорадочно сгребают со стола бумаги и рассовывают их по атташе-кейсам. Им не терпится унести отсюда ноги. За всю историю штата Теннесси это крупнейший судебный вердикт, и на них теперь навсегда останется несмываемое клеймо. Не будь я настолько разбит и опустошен, я бы подошел к ним и пожал им руки. Это было бы шикарно, но сейчас у меня просто нет сил. Мне куда проще сидеть рядышком с Дот и пялиться на имя Донни Рэй в моем блокноте.
Богачом я себя не ощущаю. Рассмотрение апелляций займет целый год, а то и два. Размеры вердикта настолько неимоверны, что нападки на него будут самые бешеные. Словом, скучать мне не придется.
Но сейчас меня мутит от одних мыслей про работу, и я мечтаю об одном: сесть на самолет и махнуть на необитаемый остров.
Киплер стучит молоточком, возвещая об официальном завершении процесса. Я перевожу взгляд на Дот и вижу в её глазах слезы. Я спрашиваю, как она себя чувствует. Дек обрушивается на нас с поздравлениями. Он мертвенно бледен, но рот у него до ушей, заячьи резцы сверкают. Все мое внимание приковано к Дот. До сих пор она держалась мужественно, но сейчас, похоже, начала сдавать. Я похлопываю её по руке и протягиваю салфетку.
Букер треплет меня по затылку и обещает звякнуть на следующей недельке. Сияющие Купер Джексон, Хэрли и Гренфелд наперебой поздравляют меня. Им нужно спешить на самолет. В понедельник поболтаем. Репортер из Кливленда приближается ко мне вплотную, но я отмахиваюсь. Я и остальных-то вполуха слушаю, так беспокоит меня состояние моей клиентки. Она уже почти рыдает.
Краешком глаза я замечаю, как Драммонд и его прихвостни спешно покидают зал, навьюченные, как мулы. Мы так и не обменялись ни единым словом. Дорого я дал бы за то, чтобы обратиться сейчас в муху и поползать по стене в конторе “Трень-Брень”.
Стенографистка, пристав и секретарь собирают свои бумаги и также покидают зал. В опустевшем помещении остаемся только мы с Дот и Деком. Мне нужно заглянуть к Киплеру, чтобы поблагодарить его за опеку и поддержку. Пока же я держу за руку Дот, которая рыдает в три ручья. Дек сидит рядом и помалкивает. Я тоже молчу. Глаза мои застилают слезы, сердце щемит. Дот эти деньги ни к чему. Ей бы сына вернуть.
Кто-то, должно быть, пристав, выключает свет, и зал погружается в полутьму. Ни один из нас не шевелится. Дот понемногу успокаивается. Она утирает слезы с помощью моей салфетки, а иногда и просто тыльной стороной ладони.
– Вы уж меня извините, – говорит она наконец сдавленным голосом. Больше задерживаться здесь она не хочет, и мы уходим. Я похлопываю её по руке, а Дек собирает наше барахло и распихивает его по трем портфелям.
Мы выбираемся из сумрачного зала в облицованный мрамором коридор. Уже почти пять часов вечера и народу, по случаю пятницы, раз, два и обчелся. Ни видеокамер, ни репортеров, ни толпы – никто не встречает адвоката-триумфатора.
Нас вообще никто не замечает.

Глава 50

Наша контора – последнее место на свете, куда мне хочется сейчас идти. Я настолько устал и оглушен, что и в бар меня не тянет, тем более что рядом только Дек, который и капли в рот не берет. Вдобавок я прекрасно понимаю, что всего от пары рюмок вырублюсь напрочь. Надо было, конечно, организовать какую-нибудь вечеринку, но, имея дело с присяжными, никогда нельзя наперед рассчитывать на успех.
Может, наверстаю упущенное завтра. К тому времени я уже должен прийти в себя и осознать всю грандиозность вынесенного накануне вердикта. Да, завтра я обрету под ногами почву. Тогда и отпраздную.
Выйдя из здания суда, я прощаюсь с Деком, поясняя, что валюсь с ног от усталости. Позже встретимся. Вид у нас обоих совершенно обалдевший, и каждому из нас желательно побыть одному, чтобы осознать случившееся. Я сажусь в “вольво”, качу домой, отпираю дом мисс Берди и совершаю обычный обход. Все как всегда. Ничего примечательного. Я располагаюсь во внутреннем дворике и впервые мечтаю о том, как потратить деньги. Когда, интересно, я сумею купить или построить свой первый дом? А какой машиной обзаведусь? Я пытаюсь избавиться от навязчивых мыслей, но они упорно лезут в голову. Шестнадцать с половиной миллионов долларов! Такая сумма не укладывается в голове. Я прекрасно понимаю, что все ещё может сто раз перемениться. Вердикт опротестуют и дело отправят на пересмотр; новый суд вынесет другой приговор, и я останусь на бобах; апелляционный суд резко сократит сумму морального ущерба, а то и вовсе отменит прежнее решение. Да, дело может принять любой оборот, однако сейчас я сижу и трачу деньги.
Я предаюсь мечтаниям до захода солнца. Свежеет, и я ежусь от холода. Возможно, завтра я начну осознавать всю значимость содеянного. Теперь же я начинаю испытывать ни с чем не сравнимое облегчение, как будто очистился от скверны. Почти год я жил с камнем в душе, люто ненавидя таинственную махину под названием “Прекрасный дар жизни”. Меня сжигала бешеная злоба к её сотрудникам, к людям, повинным в смерти ни в чем не повинного парнишки. Пусть земля будет пухом Донни Рэю. Надеюсь, ангелы расскажут ему, как я отомстил за него.
Я вывел этих негодяев на чистую воду. Отныне они мне безразличны.

* * *

С помощью вилки Келли отщипывает крохотные кусочки от тонюсенькой, почти прозрачной пиццы, и отправляет в рот. Губы у неё все такие же распухшие и бесформенные, жевать больно. Мы сидим, прислонясь спинами к стене и вытянув ноги, на её односпальной кровати и пощипываем пиццу. По небольшому телевизору “Сони”, установленному на комоде напротив нас, крутят какой-то старый вестерн с Джоном Уэйном <Киноактер (1907-1979), прославившийся исполнением ролей ковбоев и других “крепких парней”> .
Келли сидит босиком, на ней тренировочный костюм мышиного цвета, и мне виден тонкий шрам на её правой лодыжке – след прошлогоднего перелома. Келли вымыла голову и соорудила на затылке “конский хвост”. Ногти выкрасила в ярко-алый цвет. Она бодрится и пытается поддерживать беседу, но то и дело морщится от боли. Разговор не клеится. Меня никогда не избивали до полусмерти, и мне сложно представить её ощущения. К физической боли-то и мне, конечно, не привыкать, но вот познать страх, угнездившийся в её голове, крайне затруднительно. Интересно, на каком этапе этот выродок решил, что с неё хватит, и прекратил экзекуцию, чтобы полюбоваться на свою работу?
Я гоню эти мысли прочь. Я не расспрашивал об этом Келли, да и сейчас не собираюсь. От Клиффа пока ни слуху, ни духу.
Пока Келли познакомилась только с одной из затворниц этого приюта, как его здесь называют. Это уже не слишком молодая женщина, мать троих детей-подростков, которая настолько забита и запугана, что не в состоянии связать и нескольких слов. Она занимает комнату по соседству. В доме тихо, как в склепе. Келли только один раз покинула свою конурку, чтобы посидеть на заднем крыльце и подышать свежим воздухом. Она пыталась читать, но это ей трудно. Левый глаз совсем заплыл, а в правом то и дело двоится. Врач, правда, уверяет, что все пройдет.
Время от времени Келли плачет, и я всякий раз клянусь, что больше её в обиду не дам. Пусть даже мне придется собственноручно прикончить этого ублюдка. Я настроен решительно. Мне кажется, я и правда готов вышибить из него мозги.
И пусть меня потом арестуют. И – судят. Я готов предстать перед дюжиной присяжных. Я ничего не страшусь.
Я ни словом не обмолвился про сегодняшний триумф. Сидя бок о бок с Келли в тиши её полутемной комнатки и глядя, как Джон Уэйн гарцует на статном вороном жеребце, я напрочь обо всем забываю.
И мечтаю лишь об одном – быть рядом с ней.
Покончив с пиццей, мы прижимаемся теснее друг к дружке. Как дети, держимся за руки. Я ни на секунду не забываю об осторожности – Келли покрыта синяками с ног до головы.
Фильм заканчивается, подходит время десятичасового выпуска новостей. Меня вдруг охватывает волнение – упомянут ли о деле Блейков? После непременных изнасилований и убийств и первой рекламной вставки ведущий торжественно возвещает:
– Сегодня в одном из залов суда Мемфиса произошло историческое событие. Жюри присяжных, рассматривавших гражданское дело, вынесло вердикт, согласно которому страховая компания “Прекрасный дар жизни” из Кливленда, штат Огайо, должна выплатить в порядке возмещения морального ущерба пятьдесят миллионов долларов. С подробностями вас знакомит Родни Фрейт.
Я не могу сдержать улыбку. На экране возникает Родни Фрейт, который, зябко поеживаясь, переминается с ноги на ногу перед давно опустевшим зданием суда округа Шелби.
– Эрни, около часа назад я беседовал с Полин Мак-Грегор, судебным секретарем, и она подтвердила, что примерно в четыре часа дня жюри присяжных по делу, которое вел судья Тайрон Киплер вынесло вердикт о выплате двухсот тысяч долларов в порядке возмещения материального ущерба и пятидесяти миллионов долларов в качестве компенсации морального ущерба. Мне удалось также побеседовать с судьей Киплером, который отказался давать интервью перед камерой, но сообщил, что рассматривавшееся дело касалось обмана доверия клиентов со стороны компании “Прекрасный дар жизни”. Подробностей судья не рассказывал, но добавил, что для штата Теннесси вынесенный сегодня вердикт – рекордный за всю историю. Несколько известных адвокатов, с которыми мне удалось побеседовать, подтвердили это. Лео Ф. Драммонд, представлявший сторону ответчика, от комментариев отказался. С Руди Бейлором, адвокатом истца, поговорить пока не удалось. Эрни?
Эрни благодарит его и переключается на крупную аварию, случившуюся на шоссе 55.
– Так ты выиграл? – спрашивает Келли. Она ещё не уверена, изумляться ей или нет.
– Да.
– Пятьдесят миллионов долларов?
– Да. Но деньги ещё не в банке.
– Руди!
Я небрежно пожимаю плечами, словно речь идет о будничном деле.
– Мне просто повезло.
– Но ведь ты только едва закончил учиться.
Что мне ей ответить?
– Это было нетрудно. Присяжные были на моей стороне, а факты – вообще конфетка. Комар носа не подточил бы.
– Ты говоришь так, будто такое случается каждый день.
– Увы, нет.
Келли берет пульт дистанционного управления и приглушает звук телевизора. Ей не терпится продолжить этот разговор.
– Ты просто делаешь вид, что тебя это не волнует. Не притворяйся безразличным.
– Ты права. Я гениальный адвокат. Остальные мне и в подметки не годятся.
– Вот, так оно лучше, – говорит она, пытаясь улыбнуться. Я уже настолько привык к её синякам, что перестаю замечать следы побоев. Не то, что сегодня днем в машине, когда я не мог от них глаз отвести. Ничего, не пройдет и недели, как Келли снова станет красавицей.
Эх, попался бы мне Клифф!
– И сколько же достанется тебе? – интересуется Келли.
– Тебе так не терпится знать?
– Просто любопытно, – отвечает она, по-детски хмурясь. Мы держимся за руки и воркуем, как влюбленные голубки.
– Мне следует одна треть, но – ох, как не скоро.
Келли поворачивается, чтобы прижаться ко мне, но лицо её искажает гримаса боли. Я помогаю ей лечь на живот. Келли с трудом сдерживает слезы, стиснув зубы от боли. Лежать на спине она не может.
Я ласково ерошу её волосы и нашептываю ласковые слова, пока нам не звонят по переговорному устройству. Это Бетти Норвилл. Наше время истекло.
Келли сжимает мою руку, а я осторожно чмокаю её во вздувшуюся щеку и обещаю снова заехать завтра. Келли умоляет меня остаться.

* * *

Преимуществ у моего триумфа на первом же судебном процессе хоть отбавляй. Единственный же пока недостаток настолько очевиден, что бросается в глаза: отныне мне суждено только катиться вниз по наклонной плоскости. Ведь каждый клиент будет теперь ждать от меня золотого дождя, а я вовсе не кудесник. Впрочем, убиваться из-за этого я не намерен.
Субботним утром я сижу в конторе и дожидаюсь прихода репортера с фотографом, когда звонит телефон.
– Это Клифф Райкер, – рычит мне в ухо хриплый голос, и я поспешно включаю запись.
– Что вам нужно?
– Где моя жена?
– Скажите спасибо, что не в морге.
– Я тебе надеру задницу, гаденыш!
– Говори, приятель, – великодушно дозволяю я. – Магнитофон включен.
Клифф мгновенно вешает трубку, а я задумчиво таращусь на телефон. Это уже другой аппарат, дешевая модель, купленная Деком в “Кей-марте” <Сеть универмагов, продающих товары по сниженным ценам> . Пока продолжался процесс, мы иногда, когда не хотели, чтобы Драммонд нас подслушивал, подменяли им старый аппарат.
Я звоню домой Мяснику и рассказываю о краткой, но содержательной беседе с мистером Райкером. У Мясника руки чешутся проучить Клиффа, который накануне, получив судебное предписание, высказал моему посыльному пару ласковых. Даже по поводу его матери проехался. От кровавой расправы Клиффа спасло только присутствие двоих дружков. Мясник ещё вчера сказал мне, чтобы я непременно известил его, если Клифф начнет угрожать. Его приятель Роки, подрабатывающий вышибалой в одном из ночных клубов, всегда готов составить ему компанию и поразмяться. Я беру с него слово, что они только напугают парня, а увечить не станут. Мясник говорит, что они с Роки подловят Клиффа в безлюдном месте, скажут про этот телефонный звонок и доходчиво объяснят, что берегут мой покой. Еще один звонок с угрозами, и ему не поздоровится. Я принимаю этот план с восторгом. Жить в страхе мне совершенно не улыбается.
А вот Мясник обожает подобные заварухи.
Репортер из “Мемфис-пресс” приходит в одиннадцать. Пока мы беседуем, репортер отщелкивает целую катушку пленки. Репортер выспрашивает у меня все подробности дела и процесса, а я не скуплюсь на детали. Теперь уже утаивать мне нечего. Я упоминаю добрым словом Драммонда, превозношу Киплера и расхваливаю на все лады присяжных.
Репортер обещает, что статья появится уже в завтрашнем номере газеты.

* * *

Я брожу по конторе, просматриваю почту, прослушиваю на автоответчике накопившиеся за неделю звонки. Настроения работать нет, и я невольно вспоминаю, что клиентов-то у меня – раз, два и обчелся. Половину времени я снова и снова перебираю в памяти перипетии процесса, а оставшееся время трачу на мечты о нашем будущем с Келли. Эх, и везунчик же я!
Я звоню Максу Левбергу и рассказываю подробности. Аэропорт О'Хэйр был закрыт из-за бурана, и Макс не сумел вылететь в Мемфис, чтобы поспеть на процесс. Мы болтаем целый час.

* * *

Наша вечерняя встреча с Келли протекает так же, как накануне, только еда и фильм другие. Келли обожает китайскую кухню, и я принес с собой целый мешок из китайского ресторана. Мы сидим в той же позе, как и вчера и смотрим не очень смешную комедию.
Но мы вовсе не скучаем. Келли потихоньку приходит в себя. Синяки рассасываются. Ей уже легче улыбаться, да и движения причиняют меньше боли. Наши обоюдные прикосновения становятся чуть смелее, но не много. Мы оба мечтаем о большем.
Келли не терпится выбраться из тренировочного костюма. Его здесь каждый день стирают, но он ей до смерти надоел. Она грезит о прежней красоте и о совсем другом наряде. Мы хотим как-нибудь проникнуть к ней домой и забрать её одежду.
Но мы по-прежнему не строим планов на будущее.

Глава 51

Понедельник, утро. Теперь, сделавшись богатым и уважаемым, я позволяю себе поспать до девяти и заявиться в контору к десяти, облаченный в спортивные брюки, мокасины и рубашку без галстука.
Мой компаньон деловито упаковывает в ящики документы по делу Блейков и разбирает складные столы, которые в течение долгих месяцев загромождали нашу приемную. Настроение у нас обоих приподнятое. На сердце легко и приятно. Мы полны сил и радужных надежд. Дек выскакивает на улицу, вскоре возвращается с кофе, и мы сидим, наслаждаясь горячим напитком и обсуждая наши звездные минуты.
На случай, если мне понадобится ещё один экземпляр, Дек вырезал статью из вчерашнего выпуска “Мемфис-пресс”. Я благодарно киваю, хотя дома у меня лежит целая стопка газет. Обстоятельную историю моего триумфа наряду с моей фотографией за письменным столом поместили на первой полосе “Метрополитен”. Все воскресенье я не мог глаз отвести от этого фотоснимка. Газету получают в трехстах тысячах домов. Такую рекламу не купишь ни за какие деньги.
Несколько поздравлений пришли по факсу. Двое ребят, с которыми я учился, поздравляют меня с удачей и шутливо просят дать денег взаймы. Очень милое послание от Мэдилайн Скиннер из юридического колледжа. И целых два – от Макса Левберга. Первое – ксерокопия короткой заметки об исходе процесса, вырезанной из чикагской газеты. Второе – копия статьи из вчерашнего номера крупнейшей газеты, издающейся в Кливленде. В ней подробно изложена суть дела, сам процесс и его исход, а на закуску описаны новые невзгоды, свалившиеся на “Прекрасный дар жизни”. По меньшей мере семь штатов, и в том числе Огайо, занялись расследованием деятельности компании. По всей стране недовольные владельцы страховых полисов подают иски. Ожидается, что Мемфисский вердикт породит целую волну обращений в суды.
Ха-ха-ха! Неприятности “Прекрасного дара жизни” приводят меня в восторг. Мы громко хохочем, вспоминая, с каким нелепым видом М. Уилфред Кили пялился на компьютерную распечатку. Да, молодцы из страховой компании здорово повеселили публику.
Из цветочной лавки приносят роскошный букет – подарок от Букера Кейна и ребят из конторы Марвина Шэнкла.

Предыдущая страница 33 Следующая страница


Золотой дождь 34

Я ожидал, что телефон раскалится от звонков потенциальных клиентов, но он пока молчит. По словам Дека, с девяти до десяти звонили двое, один из которых ошибся номером. Меня это не беспокоит.
В одиннадцать звонит Киплер, и, на случай, если Драммонд продолжает подслушивать, я снимаю трубку “чистого” аппарата. У судьи любопытные новости, которые и меня касаются. В понедельник, когда до начала процесса мы собрались в его кабинете, я сказал Драммонду, что готов отозвать иск при условии выплаты нам с Дот одного миллиона двухсот тысяч долларов. Драммонд с презрением отмахнулся, и мы отправились судиться. Судя по всему, Драммонд не удосужился передать мои условия своим клиентам, которые теперь уверяют, что отнеслись бы к моему предложению со всей серьезностью. Не знаю, так ли это на самом деле, но, согласитесь – миллион двести тысяч выглядят сейчас для проигравшей стороны куда привлекательнее, нежели пятьдесят миллионов двести тысяч. Как бы то ни было, владельцы компании утверждают, что были готовы выложить эту сумму, а великий Лео Ф. Драммонд совершил чудовищную ошибку, не сумев или не пожелав передать им мое предложение.
Андерхолл, юрисконсульт “Прекрасного дара жизни”, в течение всего утра перезванивался то с Драммондом, то с Киплером. В компании не просто рвут и мечут, но и ищут козла отпущения. Поначалу Драммонд отрицал свою вину, но Киплер засвидетельствовал, что все обстояло именно так. Вполне возможно, что и мне придется подключиться. Меня могут попросить изложить эту историю в письменном виде. С удовольствием, радостно соглашаюсь я. Хоть сейчас этим займусь.
Руководство “Прекрасного дара жизни” уже официально отказалось от услуг Драммонда и “Трень-Брень”, но, похоже, что дело на этом не остановится. Андерхолл пригрозил, что подаст на драммондовскую фирму иск за преступную небрежность. В неслыханных масштабах! Как и все адвокатские конторы, “Трень-Брень” застрахована от подобных провалов, однако у подобной формы страховки есть предел. На пятьдесят миллионов никого не страхуют. Ошибка стоимостью в пятьдесят миллионов долларов обойдется Лео Ф. Драммонду дорого.
Нехорошо, конечно, но меня это радует. Положив трубку, я делюсь новостями с Деком. Едва услышав, что страховая компания может подать иск против “Трень-Брень” он разражается хохотом.
Затем звонит Купер Джексон. Сегодня утром он и его коллеги, в свою очередь, подали иск в федеральный суд Шарлотта <Город на юге штата Северная Каролина> . Они представляют интересы свыше двадцати истцов, пострадавших от “Прекрасного дара жизни” в 1991 год, том самом году, когда действовала разоблаченная мной схема. В удобное для меня время Джексон приедет в Мемфис, чтобы покопаться в моих архивах. В любое время, говорю я, когда угодно.
Обедаем мы с Деком в “Моу”, старом ресторанчике близ Судебного центра, куда любят захаживать на ланч адвокаты и судьи. Меня встречают там любопытные взгляды, пара рукопожатий, а один из моих бывших однокашников по колледжу одобрительно хлопает меня по спине. Пожалуй, стоит заглядывать сюда почаще.

* * *

Сегодня, в понедельник, по случаю сухой погоды и пяти градусов тепла возобновляется чемпионат по софтболу. Последние три тура не состоялись из-за погодных условий. И что за чокнутые играют в софтбол зимой? Келли не отвечает. И без того ясно, что Клифф – самый настоящий психопат. Келли убеждена: сегодняшняя игра состоится во что бы то ни стало. После двух недель вынужденного простоя, лишенные любимой забавы и послематчевых попоек, они все и так уже на стенку лезут. Нет, эту игру Клифф не пропустит ни за какие коврижки.
Матч начинается в семь часов вечера и, на всякий случай, мы проезжаем мимо стадиона. “Лучшие Транспортники” уже на поле. Я жму на педаль газа. Мне не по себе – в кражах со взломом я никогда прежде не участвовал. Да и Келли заметно напугана. Мы почти не разговариваем. Чем ближе мы подъезжаем к её дому, тем сильнее я пришпориваю свой “вольво”. Под сиденьем припрятан пистолет калибра 0, 38, и я намерен прихватить его с собой.
Келли считает, что если Клифф не сменил дверные замки, то мы управимся минут за десять. Она хочет забрать всю свою одежду и, по возможности, ещё кое-что из вещей. Я настаиваю, что десять минут – предел для нас. Соседи могут нас заметить, кто-нибудь известит Клиффа, и тогда – быть беде.
После избиения прошло уже пять дней, и Келли уже несравненно лучше. Она ходит, не испытывая боли. Уверяет, что сил, чтобы сграбастать свои шмотки и убраться восвояси, у неё хватит. С моей помощью, разумеется.
От стадиона до её бывшего жилища пятнадцать минут езды. Жилой комплекс состоит из полудюжины трехэтажных домов, разбросанных вокруг бассейна и двух теннисных кортов. Шестьдесят восемь квартир, гласит вывеска при въезде. По счастью, квартира Райкера расположена на первом этаже. Перед домом ставить машину некуда, и я решил, что мы сначала войдем в квартиру, тихонько соберем вещи, а уже потом я подкачу по газону к дверям, побросаю добычу на заднее сиденье, и мы быстрехонько смоемся.
На стоянке я глушу мотор и глубоко вздыхаю.
– Страшно? – спрашивает Келли.
– Да. – Я запускаю руку под сиденье и достаю пистолет.
– Не бойся – он на стадионе. Ничто не заставит его пропустить этот матч.
– Будем надеяться. Ладно, пойдем.
Нам удается прокрасться к её квартире, никого не встретив. Ключ подходит, дверь открывается, мы входим. В прихожей и в кухне горит свет, его нам вполне достаточно. На стульях в столовой в беспорядке разбросана одежда. Стол и паркет под ним захламлены пустыми пивными жестянками и пакетами от чипсов. Да, на мой взгляд, Клиффу-холостяку самое место в хлеву. Келли с омерзением осматривается по сторонам.
– Ты уж извини, – говорит она.
– Келли, нам нужно спешить, – напоминаю я. Пистолет я кладу на узкую буфетную стойку, отделяющую столовую от кухни. Мы проходим в спальню, где я включаю настольную лампу. Постель не застилали уже несколько дней. Рядом с кроватью разбросаны пустые пивные банки, измятая коробка из-под пиццы. Залапанный номер “Плейбоя”. Келли указывает на ящики аляповатого приземистого комода.
– Мои вещи там, – говорит она. Мы переговариваемся шепотом.
Я достаю наволочки и начинаю набивать их бельем, носками и ночными рубашками. Келли вытаскивает вещи из стенного шкафа. Я несу охапку платьев и блузок в столовую и вываливаю на стул, затем возвращаюсь в спальню.
– Все нам не унести, – говорю я, глядя на битком забитый стенной шкаф. Вместо ответа Келли молча вручает мне очередную охапку шмоток, которую я послушно отношу в столовую. Дело спорится, мы больше не разговариваем.
Я чувствую себя настоящим вором. Любое поскрипывание эхом отдается в ушах. Сердце гулко колотится, но я сную, как челнок, туда и обратно, перетаскивая горы тряпья.
– Ну хватит, – не выдерживаю я наконец, следуя с платьями на плечиках за Келли, которая несет в столовую туго набитую бельем наволочку. – Пора выметаться отсюда. – Я так нервничаю, что с трудом узнаю собственный голос.
От двери доносится какой-то неясный звук. Похоже, её пытаются отомкнуть. Мы с Келли замираем на месте и переглядываемся. Она робко шагает к двери, как вдруг та распахивается, и Келли отлетает к стене. В прихожую вихрем врывается Клифф Райкер.
– Келли! Я пришел! – орет он, и – замечает меня. Нас разделяет десяток футов, но Клифф движется с такой быстротой, что я успеваю заметить только желтую фуфайку с эмблемой клуба, налитые кровью глаза и тяжелую биту. В следующую секунду с воплем “Ах ты гад!” он размахивается битой, которая неминуемо раскроила бы мне череп, не пригнись я в самый последний миг. Тяжелое орудие словно пуля свищет у меня над ухом и обрушивается на буфетную стойку. Резная деревянная подставка для специй от удара разлетается вдребезги. Уши раздирает безумный крик Келли. От могучего размаха Клиффа раскручивает, и на мгновение он оказывается спиной ко мне. Я тигром сигаю на него и опрокидываю на пол вместе с заваленным одеждой стулом. Келли снова истошно визжит.
– Возьми пистолет! – ору я.
Клифф ловок и силен; я ещё не успеваю обрести равновесие, а он уже на ногах.
– Я тебя прикончу! – орет он, снова замахиваясь битой. Каким-то чудом я подныриваю, и второй удар рассекает только воздух. – Сволочь поганая! – орет Клифф, занося руку назад для очередного удара.
Нет, третью попытку я ему не предоставлю! Опережая Клиффа, я резко бью справа. От удара в челюсть Клифф ошеломленно моргает, и я изо всей силы лягаю его в пах. Удар достигает цели, я чувствую, как под носком моей туфли что-то лопается, а Клифф вопит, как только что оскопленный боров. Глаза его вылезают из орбит, он сгибается в три погибели, и я выхватываю биту из его обессилевших рук.
Не давая врагу опомниться, я размахиваюсь и наношу ему страшный удар битой по голове, сразу за левым ухом. Слышен омерзительный хруст треснувшей кости. Клифф падает на четвереньки, голова его висит мешком, но в следующий миг он поворачивается и исподлобья смотрит на меня. Затем пытается встать. Я снова замахиваюсь и, вложив в удар всю ненависть к этому зверю, наношу ему страшный удар по голове. Гнев застилает мне глаза.
Я замахиваюсь в третий раз, но Келли перехватывает мою руку.
– Хватит, Руди!
Я устремляю на неё бешеный взгляд, затем опускаю глаза и смотрю на Клиффа. Он распростерся на животе, тихо постанывая. Мы в ужасе следим, как он затихает. Время от времени он подергивается, силится что-то сказать. Слышится тошнотворный утробный звук. Из размозженного черепа хлещет кровь.
– Я его прикончу, – хрипло говорю я, пытаясь перевести дыхание. Я весь дрожу от страха и звериной ярости.
– Нет.
– Да. Он бы убил нас обоих.
– Отдай мне биту, – требует Келли.
– Что?
– Биту отдай, – повторяет она. – И уходи.
Я оторопело смотрю на нее. Келли спокойна и хладнокровна, она знает, что говорит.
– Что… – бормочу я, переводя взгляд с неё на Клиффа.
Келли отбирает у меня биту.
– Мне не привыкать, – говорит она. – А ты уходи отсюда. Спрячься. Тебя здесь не было. Я тебе позже позвоню.
Я в ужасе смотрю на Клиффа, который хрипит и дергается в агонии.
– Пожалуйста, Руди, уходи, – просит Келли, мягко подталкивая меня к двери. – Я сама позвоню тебе.
– Хорошо. – Я беру со стойки пистолет, в последний раз оборачиваюсь на распростертое тело, и Келли меня выпроваживает. Я прикрываю за собой дверь и осторожно осматриваюсь. Кажется, никого нет. Из-за двери не доносится никакого шума.
Меня подташнивает. Крадучись, мокрый от пота, я пробираюсь к машине.

* * *

Первый полицейский автомобиль подъезжает через десять минут. За ним и второй. Затем подкатывает “скорая”. Я наблюдаю за происходящим из окна “вольво”, укрытого на стоянке, густо заставленной машинами. Высыпавшие из “скорой” санитары скрываются за входной дверью. Так, ещё один полицейский автомобиль с включенной мигалкой. Перемежающиеся красные и синие огни сверкают в ночи, привлекая толпы зевак. Время идет, а Клиффа не видно. На крыльцо выходит санитар, приближается к фургону и что-то из него достает. Он не спешит.
Келли внутри одна, растерянная и перепуганная, отвечает на град вопросов, а я как последний трус сижу тут, скорчившись в три погибели и надеясь, что никто меня не заметит. И как я согласился бросить её на произвол судьбы? Может, поспешить на выручку? В мозгах моих царит бедлам, а от слепящего калейдоскопа красных и синих огней голова идет кругом.
Нет, Клифф не умер. Покалечен только. Но он жив.
Нужно все-таки набраться мужества и зайти в квартиру.
Постепенно в голове проясняется, и горло мое сжимают ледяные пальцы страха. Я молю Бога, чтобы Клиффа вынесли на носилках, я готов сам везти его в больницу, дежурить у его койки. Я вдруг готов все отдать, лишь бы он жил. С живым, пусть и психопатом, я с ним справлюсь. Давай же, Клифф! Очухайся, старина! Воспрянь и иди.
Господи, ну не мог же я в самом деле убить его!
Толпа сгущается, полицейский тщетно оттесняет зевак подальше.
Я теряю ощущение времени. Появляется фургончик коронера <Должностное лицо с медицинским образованием, в обязанности которого входит засвидетельствовать смерть> , и в толпе зевак возникает настоящий ажиотаж. Клиффа не увезут на “скорой”. Клиффа отправляют прямиком в морг.
Я приоткрываю дверцу и, стараясь не привлекать внимания, тихонько блюю прямо на рядом стоящую машину. Меня никто не слышит. Я утираю рот и незаметно ввинчиваюсь в толпу. “Все-таки он её прикончил”, – говорит кто-то. Полицейские беспорядочно снуют между домом и машинами со включенными мигалками. Я в пятидесяти футах от подъезда, затерявшийся в море лиц. Полицейские отгораживают весь угол дома желтой лентой. Время от времени окна квартиры Райкера озаряют яркие вспышки – там идет съемка.
Мы терпеливо ждем. Я должен увидеть Келли, хотя и бессилен хоть чем-нибудь помочь ей. В толпе проносится новый слух, на сей раз точный. Клифф мертв. Похоже, Келли его убила. Я слушаю, навострив уши – я должен знать, не замечал ли кто-нибудь незнакомца, вошедшего в дом незадолго до криков и скандала. Я медленно брожу посреди толпы, прислушиваясь ко всем разговорам. Нет, ничего заслуживающего внимания, я не слышу. Повинуясь позыву желудка, я скрываюсь в кустах и меня жестоко выворачивает.
Из подъезда доносится шум, и на порог выходит, пятясь, санитар с носилками. Тело завернуто в прозрачный мешок. Его осторожно заносят в фургон коронера и увозят. Через пару минут двое полицейских выводят Келли. Она растеряна и испугана. По счастью, её руки не скованы наручниками. Она успела переодеться – на ней джинсы и куртка с капюшоном.
Келли усаживают на заднее сиденье патрульного автомобиля, который сразу отъезжает. Я возвращаюсь к своему “вольво” и еду в полицию.

* * *

Я представляюсь дежурному сержанту, поясняю, что мою клиентку только что арестовали, и настаиваю на своем праве присутствовать при допросе. Я держусь уверенно и дерзко, и сержант, не выдержав напора, кому-то звонит. Появляется ещё один сержант и проводит меня на второй этаж в комнату для допроса, где сидит Келли. Детектив по фамилии Смазертон присматривает за ней через одностороннее стекло. Я даю ему свою визитку. От рукопожатия он отказывается.
– Шустрые вы ребята, – презрительно цедит он.
– Она вызвала меня сразу после того, как позвонила в полицию. Что вам известно?
Мы оба смотрим на Келли через стекло, прозрачное только с нашей стороны. Она утирает глаза салфеткой.
Смазертон хмыкает; по всему чувствуется, что он ещё не решил, как со мной объясняться.
– Мужа её мы нашли на полу с раскроенным черепом. Похоже, его огрели бейсбольной битой. По словам его жены, у них все шло к разводу, она прокралась домой, чтобы взять свою одежду, он неожиданно вернулся и вспыхнула ссора. Он был подшофе, ей каким-то чудом удалось завладеть битой, и вот теперь он в морге. Вы занимаетесь их разводом?
– Да. Я привезу вам копию заявления. На прошлой неделе судья издал предписание, запрещающее Райкеру приближаться к ней. Он несколько раз избивал её чуть ли не до смерти.
– Да, мы видели синяки. Ничего, если я задам ей несколько вопросов?
– Да, конечно. – Мы входим в комнату вместе. Келли удивлена мне, но старается вида не показывать. Мы вежливо, как подобает адвокату и клиенту, здороваемся. К Смазертону присоединяется Хамлет, ещё один сыщик в штатском, который принес магнитофон. Я, понятно, не возражаю. Однако, дождавшись, пока он включит магнитофон, я перехватываю инициативу.
– Для протокола – меня зовут Руди Бейлор. Я адвокат и представляю интересы Келли Райкер. Сегодня понедельник, 15 февраля 1993 года. Мы находимся в центральном полицейском управлении Мемфиса. Мое присутствие здесь объясняется тем, что примерно без четверти восемь вечера мне позвонила моя клиентка. По её словам, она только что вызвала полицию. И ещё она сказала, что, похоже, муж её мертв.
Я киваю Смазертону – дескать, можете теперь продолжать, а он мечет на меня испепеляющий взгляд. Полицейские на дух не выносят адвокатов, но сейчас мне на это наплевать.
Смазертон начинает со стандартных вопросов про Келли и Клиффа – даты рождения, когда был заключен брак, место работы, наличие детей и тому подобное. Келли терпеливо отвечает, но вид у неё отсутствующий. Лицо её уже приобрело привычные очертания, но левый глаз по-прежнему разукрашен иссиня-черным синяком. И бровь заклеена. Выглядит она насмерть перепуганной.
Сцены избиений она описывает в таких подробностях, что мы невольно стискиваем зубы. Смазертон отправляет Хамлета в архив, где хранятся данные о трех предыдущих арестах Клиффа за нанесение побоев жене. Но Келли рассказывает о тех случаях, когда в полицию не обращалась, и которые нигде не фиксировались. О том, как муж отделывал её бейсбольной битой, и как однажды сломал ей лодыжку. Как, боясь сломать кости, лупил её кулаками.
Она переходит к рассказу о последнем случае, после которого терпение её вконец иссякло и она решила подать на развод. Говорит она очень убедительно, потому что до сих пор все сказанное – чистая правда. Меня тревожат только сегодняшние события.
– А почему вы сегодня вернулись домой? – спрашивает Смазертон.
– Чтобы забрать одежду. Я была уверена, что его не застану.
– А где вы были в последние дни?
– В приюте для женщин, подвергшихся избиениям.
– Как он называется?
– Я бы не хотела это говорить.
– Но он здесь, в Мемфисе?
– Да.
– А каким образом вы попали домой?
Сердце мое уходит в пятки, но Келли уже предвосхитила этот вопрос.
– Приехала на своей машине, – отвечает она.
– Какая у вас машина?
– “Фольксваген-рэббит”.
– Где она сейчас?
– На стоянке возле дома.
– Можем мы на неё взглянуть?
– Только после меня! – перебиваю я, вспоминая, что присутствую здесь как адвокат, а не соучастник преступления.
Смазертон щерит зубы. Жаль, что взгляды не могут убивать.
– Каким образом вы попали в квартиру?
– Отомкнула дверь собственным ключом.
– Что вы делали после того, как вошли?
– Я сразу пошла в спальню и начала собирать одежду. Набила своим бельем несколько наволочек и перетащила платья в столовую.
– Сколько времени вы провели в квартире до прихода мистера Райкера?
– Минут десять, не больше.
– И что было потом?
Я вновь вмешиваюсь.
– Она не должна отвечать на этот вопрос, прежде чем я сам не переговорю с ней. Все, на этом допрос окончен. – Я решительно протягиваю руку и нажимаю красную кнопку “стоп”. Запись прекращается. Смазертон с недовольным видом просматривает свои записи. Возвращается Хамлет с распечаткой из досье Клиффа, и они изучают его, склонив головы. Мы с Келли старательно отводим друг от друга глаза. Зато наши ноги соприкасаются под столом.
Смазертон пишет что-то на листе бумаги и вручает его мне.
– Уголовное дело придется открыть, но заниматься им будет прокуратура, отдел бытовых преступлений. Обвинитель там дама по имени Морган Уилсон.
– Так вы её задерживаете?
– У меня нет выбора. Я не имею права её отпустить.
– А обвинение?
– Простое убийство.
– Отпустите её под мое поручительство.
– Я не имею права, – огрызается Смазертон. – Как будто сами не знаете. Что вы за адвокат?
– Тогда отпустите её по залог.
– Ничего не выйдет, – отвечает он, обескураженно глядя на Хамлета. – У нас труп на руках. Решение примет судья. Убедите его, что она не преступила допустимой самозащиты – и она свободна. Я же должен исполнить свой долг.
– Меня сажают в тюрьму? – жалобно спрашивает Келли.
– Да, мэм, у нас нет другого выхода, – говорит ей Смазертон, почти сочувственно. – Если ваш адвокат не зря ест свой хлеб, то завтра он вас вызволит. Под залог, разумеется. Я же не имею права вас отпустить, как бы мне этого ни хотелось.
Я протягиваю руку и ободряюще треплю Келли по ладони.
– Не волнуйся, все будет в порядке. Завтра я тебя отсюда вытащу.
Келли кивает и сжимает зубы, отчаянно пытаясь не расплакаться.
– Вы можете поместить её в отдельную камеру? – спрашиваю я Смазертона.
– Слушай, умник, тюрьмой не я заправляю, – не выдерживает он. – Можно подумать, что мне больше делать нечего, кроме как с тюремщиками лясы точить. Сам к ним отправляйся – они вашего брата любят.
Не выводи меня из себя, приятель – одну башку я уже проломил. Мы свирепо поедаем друг друга глазами.
– Спасибо за совет, – цежу я.
– Не за что. – Смазертон и Хамлет отодвигают стулья, встают и дружно устремляются к двери. – У вас есть пять минут, – бросает через плечо Смазертон. И они выходят, оставляя нас одних.
– Осторожней, – шепчу я. – Они нас видят. Кроме того, здесь наверняка установлены микрофоны, так что обдумывай каждое слово.
Келли молчит.
– Мне очень жаль, что так случилось, – говорю я, продолжая играть роль адвоката.
– Что значит “простое” убийство?
– Это довольно расплывчатый термин, но в целом под ним подразумевается убийство, совершенное без умысла. По неосторожности, например.
– И на сколько меня посадят?
– Сначала тебе должны вынести обвинительный приговор, а я этого не допущу.
– Обещаешь?
– Да. Тебе страшно?
Келли вытирает глаза и надолго умолкает. Потом говорит:
– У Клиффа много родных, и все они такие же, как и он. Пьяницы и забияки. Я боюсь их.
Я не отвечаю. Честно говоря, я и сам страшусь возможных последствий.
– Они ведь не могут заставить меня пойти на похороны, правда?
– Да.
– Слава Богу.
Проходит несколько минут, и за Келли приходят. Теперь уже с наручниками. Я смотрю им вслед. У лифта процессия останавливается, Келли оборачивается и смотрит на меня. Я машу ей рукой, и двери лифта смыкаются, скрывая её от меня.

Глава 52

Совершая убийство, ты делаешь в среднем пару дюжин ошибок. Если ты в состоянии предусмотреть хотя бы десять из них, ты – гений. Такое изречение я как-то услышал с экрана кинотеатра. Я, правда, убил, защищаясь. И тем не менее ошибки уже начинают накапливаться.
В конторе я кружу вокруг своего стола, который устлан вырванными из блокнота листками. Я нарисовал на них план квартиры Райкера, схематически набросал положение тела, одежды, бейсбольной биты, пивных жестянок – всего, о чем мог вспомнить. Я изобразил также план автостоянки, крестиками пометив свою машину, “фольксваген” Келли и джип Райкера. Я исписал полблокнота, восстанавливая в памяти все свои шаги и все события того страшного вечера. Судя по всему, в квартире я провел не более четверти часа, на бумаге же это выглядит как небольшой роман. Сколько было криков и визгов, которые могли услышать снаружи? Кажется, не больше четырех. А сколько соседей могли увидеть незнакомого мужчину, который выходил из квартиры Райкера? Одному Богу известно.
Вот где я совершил первую ошибку. Зря я смылся с такой поспешностью. Нужно было выждать минут десять, пока уляжется сумятица. А уж потом потихоньку выскользнуть и раствориться в темноте.
А, может, следовало вызвать полицию и честно во всем признаться? Никаких законов мы с Келли не преступали. Клифф же, вместо того, чтобы играть в свой софтбол, явно прятался в засаде где-то поблизости. Я имел полное право защищать в свою жизни и, в порядке самообороны, применить против него его собственное оружие. Зная, что он был за фрукт и как избивал жену, ни один суд присяжных не признал бы меня виновным. Не говоря уж о том, что единственный очевидец происшедшего был бы целиком на моей стороне.
Так почему же я не остался? Во-первых, потому что Келли буквально выпихивала меня вон, и тогда это казалось вполне разумным. Можно ли сохранить присутствие духа, когда за каких-то десять секунд ты превращаешься из жертвы в убийцу?
Вторую ошибку допустила уже Келли, когда солгала насчет своей машины. Покинув полицейский участок, я проехал мимо автостоянки напротив дома Райкера, и обнаружил её “фольксваген” и джип Клиффа на прежних местах. Остается только молиться, чтобы никто не сказал полицейским, что машина Келли стоит там уже несколько дней.
А вдруг после бегства Келли Клифф с кем-нибудь из своих дружков каким-то образом вывели её автомобиль из строя, а теперь этот дружок заявится в участок и заявит об этом? Мое воображение рисует самые мрачные картины.
Но худшую ошибку все-таки совершил я сам, соврав полицейским, что, вызвав полицию по телефону 911, Келли тут же позвонила мне. Этот предлог я придумал, чтобы объяснить свой столь скорый приезд в полицию. Глупее вранья не придумать, потому что подтвердить мои показания некому. Полицейским стоит только навести справки на телефонной станции, и – я влипну по самые уши.
Время идет, а с ним растет и число ошибок, о которых я вспоминаю. По счастью, большая часть их – плод моего воспаленного воображения и, хорошенько поразмыслив, я их вычеркиваю.
Пять утра – я звоню Деку и бужу его. Час спустя он входит в мой кабинет с термосом кофе. Я рассказываю о случившемся, и Дек тут же меня радует.
– Ни один суд присяжных не вынесет ей обвинительный вердикт, – убежденно заявляет он.
– С судом все ясно, – говорю я. – Сейчас главное – вызволить её из тюрьмы.
Мы разрабатываем план действий. Мне нужны документы – сведения об арестах Клиффа, копии заявлений, выписки из истории болезни и тому подобное. Дек готов раздобыть все, что мне нужно. В семь он покидает контору, отправляясь за кофе и свежими газетами.
Заметка о вчерашнем происшествии – три коротких абзаца без фотографий – помещена на третьей полосе “Метрополитен”. Все случилось так поздно, что времени на подробности выпускающим газету попросту не хватило. Заголовок гласит: “ЖЕНА АРЕСТОВАНА ЗА УБИЙСТВО МУЖА”, но этим в Мемфисе никого не удивишь – такое уже раз в неделю случается. Не выискивай я это сообщение специально, я бы его и не заметил.
Я звоню Мяснику и вытаскиваю его едва ли не с того света. После трех разводов он живет один, ведет ночной образ жизни и засиживается в барах до закрытия. Я сообщаю, что его приятеля, Клиффа Райкера, постигла безвременная кончина, и это действует на Мясника отрезвляюще. В начале девятого он уже сидит напротив меня, и я ставлю ему задачу. Он должен пошататься вокруг дома Райкера и разнюхать, есть ли среди жильцов такие, которые накануне видели или слышали что-нибудь подозрительное. А заодно проверить, нет ли там полицейских, которые делают то же самое. Мясник прерывает меня на полуслове. Он – сыщик. Он собаку съел в своем деле.
Я звоню на работу Букеру и рассказываю, что моя клиентка по делу о разводе – славная девчушка – вчера вечером убила своего мужа, а я хочу вытащить её из тюрьмы. Прошу его о помощи. Брат Марвина Шэнкла – судья по уголовным делам, и я хочу, чтобы он освободил её под мое поручительство, либо под смехотворно низкий залог.
– Неужели после пятидесятимиллионного вердикта ты докатился до бракоразводных дел? – поддразнивает меня Букер.
Я натужно смеюсь. Знал бы он, в чем дело, ему было бы не до шуток.
Марвина Шэнкла сейчас в Мемфисе нет, но Букер обещает навести справки. В половине девятого я покидаю нашу контору, сажусь в “вольво” и мчусь в центр. Всю ночь я старательно гнал от себя мысли о Келли за решеткой.

* * *

Я вхожу в здание Судебного центра округа Шелби и устремляюсь в контору Лонни Шэнкла. И тут же узнаю, что судья Шэнкл, как и его брат, куда-то отбыл, и ожидается ближе к вечеру. Тогда я сажусь за телефон и начинаю разузнавать, как и где раздобыть необходимые для освобождения Келли бумаги. Она лишь одна из множества арестованных вчерашним вечером, и я убежден – её дело по-прежнему в полицейском участке.
В половине десятого мы с Деком встречаемся в вестибюле. Он передает мне копию протокола о задержании. Я отправляю его в участок, чтобы он выяснил, где находится её дело.
Контора окружного прокурора округа Шелби расположена на третьем этаже здания Судебного центра. Под началом у окружного прокурора трудятся более семидесяти обвинителей, разбитых по пяти отделам. В отделе бытовых преступлений их всего двое – Морган Уилсон и ещё одна дама. По счастью, Морган Уилсон сейчас на месте, и сложность лишь в том, чтобы пробиться к ней на прием. В течение получаса я обольщаю её секретаршу, и наконец удача мне улыбается.
Морган Уилсон – ослепительная женщина лет сорока. У неё твердое рукопожатие и улыбка, словно говорящая: “Мне чертовски некогда. Выкладывайте, что там у вас, и выметайтесь!”. Кабинет её заставлен папками с пола до потолка, однако выглядит все организованно и аккуратно. При одном взгляде на чудовищный объем работы, который лежит на плечах у этой женщины, мне становится не по себе. Мы усаживаемся, и только тогда до неё вдруг доходит, кто я такой.
– Как, мистер Пятьдесят миллионов? – спрашивает она, улыбаясь уже совсем иначе.
– Да, это я, – отвечаю я, пожимая плечами. Прошлое забыто, сейчас я занимаюсь другим делом.
– Поздравляю. – В голосе звучит нескрываемое уважение. Вот она, цена славы. Похоже, в данную минуту Морган Уилсон делает то же, чем занялся бы на её месте любой другой юрист – подсчитывает денежный эквивалент одной трети от пятидесяти миллионов.
Сама она получает не больше пятидесяти тысяч в год, поэтому ей хочется поговорить о пролившемся на меня золотом дожде. Я в нескольких словах рассказываю о процессе и том, какие чувства обуяли меня, когда я услышал вердикт. Затем перехожу к существу дела.

* * *

Она выслушает меня внимательно, по ходу делая записи. Я передаю ей копии нынешнего и прошлых заявлений о разводе, копии протоколов об арестах Клиффа за избиение жены. Обещаю к концу дня принести выписку из истории болезни. В красках описываю, как выглядели самые страшные следы побоев.
Почти все громоздящиеся вокруг папки так или иначе связаны с мужчинами, которые избивают своих жен, детей или подруг; несложно поэтому представить, на чьей стороне Морган.
– Бедняжка, – вздыхает она, и что-то подсказывает мне: она имеет в виду вовсе не Клиффа. – А каковы её габариты?
– Рост около ста шестидесяти пяти. И весит как пушинка.
– Как же ей удалось нанести смертельный удар? – в голосе её звучит благоговение, нежели осуждение.
– Она была насмерть перепугана. Он был пьян. Каким-то чудом ей удалось завладеть его битой.
– Молодчина, – шепчет она, и меня пробирают мурашки. Ведь Морган – обвинитель!
– Мне бы хотелось, чтобы её выпустили из тюрьмы, – говорю я.
– Я должна изучить материалы дела. Я сама попрошу, чтобы сумму залога снизили. Где она живет?
– В приюте, – отвечаю я. – В одном из подпольных и безымянных заведений.
– Я знаю, – кивает Морган. – Не знаю, что бы мы без них делали.

Предыдущая страница 34 Следующая страница


35 Джон Гришем

– Там-то она в безопасности, но сейчас бедняжка в тюрьме, хотя она ещё вся в синяках после последнего избиения.
Морган указывает мне рукой на громоздящиеся папки.
– Вот вся моя жизнь.
Мы договариваемся, что она примет меня завтра в девять утра.

* * *

Вместе с Деком и Мясником мы встречаемся в нашей конторе, чтобы перехватить по сандвичу и обсудить план дальнейших действий. Обойдя всех соседей Райкера, Мясник нашел только одну соседку, которая вроде бы слышала какой-то треск. Она живет в квартире над головой Райкера, и вряд ли могла меня видеть. Должно быть, она услышала, как от могучего удара Малютки Клиффа вдребезги разлетелась деревянная подставка для специй. Полицейские её не расспрашивали. За три часа, которые провел там Мясник, полиция туда носу не казывала. Квартира заперта, запечатана, но пользуется повышенным вниманием. Как-то раз, к двоим здоровенным оболтусам, назвавшимся какими-то родственниками Клиффа, присоединилась компания его дружков, прикативших на грузовичке, и вся эта свора бесновалась за ограничительной лентой, грозя кулаками невидимому противнику и грозя расправой. Зрелище не из самых приятных, заверяет меня Мясник.
Он также связался со своим приятелем в залоговом отделе, который согласился сократить сумму невозвращаемого задатка с обычных десяти процентов – до пяти. Это для меня весьма существенное подспорье.
Дек почти все утро провел в полицейском участке, раздобывая копии необходимых документов. Он даже ухитрился втереться в доверие к Смазертону, подкупив его тем, что также питает глубокую ненависть (Ха-ха!) к адвокатам. Сам же он, якобы, никакой не ассистент адвоката, а всего лишь конторский служка. Кстати, по словам Смазертона, в участок около полудня позвонил неизвестный, пообещавший прикончить Келли при первом же удобном случае.
Я собираюсь съездить в тюрьму, чтобы проведать Келли. Дек тем временем свяжется с судьей, который отдаст распоряжение освободить её под залог. Рик, приятель Мясника из залогового отдела, уже ждет нас. Мы собираемся выйти из конторы, когда звонит телефон. Дек снимает трубку и тут же передает её мне.
Звонят из Кливленда – Питер Корса, адвокат, который представляет Джеки Леманчик. В последний раз мы с ним беседовали после того, как она выступила на судебном процессе. Я тогда пылко поблагодарил его, а он сказал, что уже и сам подумывает о том, чтобы подать иск.
Корса поздравляет меня с вердиктом и добавляет, что воскресные выпуски кливлендских газеты не поскупились на освещение итогов моего процесса. Слава моя растет и крепнет. Затем Корса говорит, что с “Прекрасным даром жизни” творится черт знает что. ФБР, контора генерального прокурора штата Огайо и департамент по делам страхования сегодня утром провели совместную операцию, вторгшись в штаб-квартиру “Прекрасного дара” и организовав тотальный обыск. За исключением сотрудников бухгалтерии, все остальные служащие на несколько дней отправлены по домам. Вдобавок, если верить недавним сообщениям в газете, “Пинн-Конн Груп”, компания, учредившая “Прекрасный дар”, объявила о своем частичном банкротстве и производит массовые увольнения собственных служащих.
Мне сказать ему толком нечего. Всего восемнадцать часов назад я убил человека, и мне трудно сосредоточиться на других событиях. Мы перебрасываемся несколькими дежурными фразами. Я благодарю его за звонок. Корса обещает и дальше держать меня в курсе дела.

* * *

Я жду почти полтора часа, пока наконец Келли приводят в комнату для посещений. Мы сидим по противоположные стороны глухой стеклянной перегородки и общаемся по телефону. Келли говорит, что у меня усталый вид. Зато она, заверяю я, выглядит как огурчик. Она сидит в одиночной камере, где ей ничто не грозит, но вокруг довольно шумно, и она всю ночь не смыкала глаз. Она ждет не дождется освобождения. Я говорю, что делаю все возможное. Рассказываю про визит к Морган Уилсон. Объясняю систему освобождения под залог. Про анонимные угрозы по телефону я умалчиваю.
Нам нужно многое друг другу сказать, но не здесь.
Мы прощаемся, и я выхожу в коридор, но меня окликают по имени. Надзирательница в форме спрашивает, я ли адвокат Келли Райкер и, получив подтверждение, дает мне распечатку.
– Мы регистрируем все телефонные звонки, – поясняет она. – За последние два часа нам четыре раза позвонили по поводу этой девушки.
На кой черт мне эта дурацкая распечатка?
– И что за звонки? – спрашиваю я.
– От каких-то психов. Они грозят убить её.

* * *

Судья Лонни Шэнкл приезжает в половине четвертого; мы с Деком дожидаемся его в приемной. Дел у судьи по горло, но Букер договорился с его секретаршей, что нас примут, так что путь нам расчищен. Я показываю судье бумаги, быстро излагаю суть дела и в заключение прошу назначить небольшой залог, поскольку вносить его придется мне. Шэнкл устанавливает залог в размере десяти тысяч долларов. Мы благодарим его и прощаемся.
Полчаса спустя мы все уже в тюрьме. Я знаю, что под мышкой у Мясника пистолет, и подозреваю, что Рик, его приятель, тоже вооружен. Мы готовы ко всему.
Я выписываю Рику чек на пятьсот долларов – сумму невозвращаемого залога – и расписываюсь на всех документах. Если обвинения против Келли не снимут, либо она не явится в назначенное судьей время, то перед Риком встанет выбор: выплатить за Келли девять с половиной тысяч баксов из собственного кармана или собственноручно разыскать её и силой вернуть в тюрьму. Я заверяю его, что дело против Келли будет прекращено.
Формальности тянутся бесконечно, но наконец мы видим, как Келли идет к нам по коридору. Она уже без наручников, на лице счастливая улыбка. Мы быстро проводим её к моей машине. Я попросил Мясника с Деком, на всякий случай, несколько минут ехать следом за нами.
Я рассказываю Келли про угрожающие звонки. Мы думаем, что это его родственники и головорезы со службы. По пути к приюту мы почти не разговариваем. Обсуждать вчерашние события ни мне, ни ей не улыбается.

* * *

Во вторник, в пять часов вечера, юристы “Прекрасного дара жизни” обращаются в федеральный суд Кливленда с прошением о признании компании банкротом в соответствии с законом о банкротстве. Пока я отвожу Келли в убежище, Питер Корса звонит в нашу контору и извещает о случившемся Дека. Пять минут спустя, когда я возвращаюсь, Дек сидит ни жив, ни мертв. В лице ни кровинки.
Долгое время мы сидим, уничтоженные, не в силах вымолвить ни слова. Нас окружает могильная тишина. Мы не слышим ни голосов, ни телефонных звонков, ни гула автомобилей на улице. Мы до сих откладывали разговор о том, какую долю от с неба свалившихся миллионов получит Дек, поэтому он не в состоянии точно оценить размеров своей потери. Одно мы знаем наверняка: из миллионеров, хотя и только на бумаге, мы мгновенно превратились в нищих. Честолюбивые мечты вмиг рассыпались в прах, словно карточный домик.
Проблеск надежды, правда, пока ещё сохраняется. Не далее как на прошлой неделе финансовые документы “Прекрасного дара жизни” выглядели достаточно солидно, чтобы убедить присяжных, что пятьдесят миллионов долларов для компании – плевые деньги. По оценке М. Уилфреда Кили, наличность компании составляла никак не менее сотни миллионов. Была же хоть толика правда в его утверждениях! И тут мне приходят на ум предостережения, которыми делился со мной Макс Левберг. Не верь финансовым выкладкам страховых компаний – у них свои правила игры.
Неужто в их необъятных закромах не отыщется лишний миллиончик для нас?
Быть такого не может. Дек тоже отказывается в это верить.
Корса оставил номер своего домашнего телефона, и наконец, собравшись с силами, я звоню ему. Корса извиняется за скверные новости и говорит, что весь юридический и финансовый мир Огайо просто бурлит. Всех подробностей он пока не знает, но, похоже, “Пинн-Конн Груп” здорово погорела на махинациях с иностранными валютами, после чего начала изымать колоссальные средства из резервных фондов своих компаний, включая и “Прекрасный дар жизни”. Однако дела шли все хуже и хуже, и владельцы “Пинн-Конн Груп”, уже не помышляя о возврате денег, попросту перекачивали их в Европу. Основная часть акций “Пинн-Конн Груп” принадлежит каким-то сомнительным ловкачам из Сингапура. Да, похоже, все просто сговорились против меня.
Корса перезвонит мне утром.
Я излагаю услышанное Деку, и нам ясно: наша песенка спета. Эти международные жулики слишком предусмотрительны и расчетливы – до них не добраться. Тысячи людей, которые доверили страховой компании деньги и связывали с ней свои надежды, остались с носом. Их, попросту говоря, кинули. Как и нас с Деком. А также Дот и Бадди. И уж тем более Донни Рэя. Кинули и Драммонда, который должен выставить “Прекрасному дару жизни” колоссальный счет за услуги по блистательной защите. Я делюсь этой мыслью с Деком, но нам обоим не до смеха.
Удар обрушится и на служащих “Прекрасного дара жизни”. Простых людей наподобие Джеки Леманчик.
Легче перенести беду, когда есть, с кем поделиться, но мне почему-то кажется, что мои потери куда больше, чем у других. И меня вовсе не утешает, что пострадают и многие другие.
Я вновь вспоминаю Донни Рэя. Я словно наяву вижу, как он сидит под дубом и мужественно отвечает на вопросы. Он головой заплатил за мошенничество и подлость “Прекрасного дара жизни”.
Почти полгода я потратил на ведение этого дела, и теперь все пошло коту под хвост. Прибыль, которую в течение этого времени получала наша фирма, в среднем не превышала тысячи долларов в месяц, и жили мы одной лишь надеждой на исход дела Блейков. Доходов от дел, которые лежат сейчас в нашей конторе, не хватит и на два месяца, а давить на клиентов и вымогать у них деньги я не собираюсь. Дек занимается одной приличной аварией, но вознаграждение будет выплачено лишь после того, как пострадавшего выпишут из больницы, а этого можно ещё полгода ждать. В лучшем случае, наша доля составит двадцать тысяч.
Звонит телефон. Дек снимает трубку, слушает, и поспешно кладет её.
– Тот же самый тип говорит, что теперь уже тебя самого прикончит.
– Это не худшая новость за сегодняшний день.
– Сейчас я не возражал бы, чтобы и меня пристрелили, – говорит Дек.

* * *

При виде Келли настроение мое повышается. Мы снова сидим вдвоем в её клетушке и уплетаем какую-то китайскую стряпню. Дверь заперта, а рядом со мной на стуле под курткой лежит пистолет.
Нас обуревают столь противоречивые чувства, что беседа не клеится. Я рассказываю про катастрофу с “Прекрасным даром жизни”, но Келли беспокоит только мой огорченный вид. Потеря денег ничего для неё не значит.
Иногда мы хохочем, а порой едва не плачем. Келли тревожит завтрашний день, она до паники боится полиции. Боится правды, которая может выплыть наружу. Ее страшат угрозы клана Райкеров. По её словам, эти люди берут в руки ружье с пятилетнего возраста. Оружие – их образ жизни. Келли безумно боится, что её заточат в тюрьму, хотя я клянусь, что не допущу этого. Если понадобится, я не побоюсь признаться, что сам убил Клиффа.
Стоит мне только упомянуть вчерашнее, как Келли разражается слезами. Мы потом долго не разговариваем.
Я отпираю дверь, на цыпочках крадусь по лабиринту темных коридоров и наконец нахожу Бетти Норвилл, которая, сидя в полном одиночестве в гостиной, смотрит телевизор. Вчерашнее происшествие известно ей до мельчайших подробностей. Я объясняю, что Келли сейчас слишком слаба и ранима, и её нельзя оставлять одну. Я хочу остаться с ней, готов, если понадобится, на полу спать. Правила в приюте строгие, мужчинам оставаться на ночь нельзя, однако для меня Бетти делает исключение.
Мы лежим с Келли на узкой кровати поверх одеял с простынями и держим друг друга в объятиях. Прошлой ночью я совсем не спал, лишь слегка вздремнул днем, поэтому ощущение у меня такое, словно за всю неделю я не спал в общей сложности и десяти часов. Сжимать Келли в объятиях я не решаюсь из опасений причинить ей боль. Я даже не замечаю, как забываюсь сном.

Глава 53

Если в Кливленде кончина “Прекрасного дара жизни” – новость номер один, то Мемфис продолжает преспокойно жить своей жизнью. В газете за среду об этом ни слова. А вот небольшая заметка про Клиффа Райкера есть. Вскрытие показало, что причиной смерти послужили удары по голове, нанесенные неким тупым предметом. Вдову Райкера арестовали было, но теперь уже выпустили. Семья покойного жаждет свершения правосудия. Похороны назначены на завтра в маленьком городке, из которого молодая чета в свое время бежала в Мемфис.
Пока мы с Деком изучаем газету, из конторы Питера Корсы поступает факсимильное сообщение. Это копия длиннющей передовой из кливлендской газеты, целиком посвященной громкому скандалу с “Пинн-Конн Груп”. По меньшей мере два суда присяжных уже рассматривают это дело. Иски против самой компании и подчиненных ей структур, в особенности, “Прекрасного дара жизни”, объявившего о банкротстве, поступают тоннами. Адвокаты завалены работой по уши.
Вчера днем в Нью-Йорке, в Международном аэропорту Кеннеди, при попытке вылететь в Лондон вместе со своей супругой был задержан М. Уилфред Кили. Арестованный утверждает, что собирался просто отдохнуть. Тем не менее ни сам он, ни его жена, так и не смогли назвать хотя бы один европейский отель, где бы их ждали.
Судя по всему, в течение последних двух месяцев компании понесли чудовищные финансовые потери. Поначалу деньги шли на покрытие убытков от опрометчивых вложений, но затем их стали просто перекачивать неведомо куда, и следы их окончательно затерялись. Иначе говоря, плакали наши денежки.
Первым нам звонит Лео Драммонд. Рассказывает мне про “Прекрасный дар жизни”, как будто я сам этого не знаю. После непродолжительного разговора мне даже трудно определить, кто из нас удручен сильнее. Ни одному из нас за участие в кровопролитной войне не заплатят ни цента. Драммонд не вспоминает про спор, возникший у него со своим бывшим клиентом по поводу моего предложения уладить дело миром, но сейчас это и ни к чему. “Прекрасный дар жизни” уже не в состоянии вчинить ему иск за преступную небрежность при ведении дела. Компании удалось отвертеться от выплаты пятидесяти миллионов Блейкам, и теперь она не за что обвинять Драммонда. Да и “Трень-Брень” отделалась легким испугом.
Следующий звонок от Роджера Райса, нового адвоката мисс Берди. Он поздравляет меня с вердиктом. Эх, знал бы он цену моей победы! Райс уверяет, что думает обо мне с тех пор, как увидел мою фотографию в воскресной газете. Мисс Берди в очередной раз пытается изменять свое завещание, а все флоридские родственнички от неё уже на стенку лезут. Делберту с Рэндолфом наконец удалось выжать из неё подпись на каком-то наспех состряпанном документе, вооружившись которым братцы рванули в Атланту и начали требовать от адвокатов, чтобы те раскрыли им всю подноготную богатства матушки. Но адвокаты уперлись и стояли стеной. Братья осаждали Атланту в течение двух дней. Один из адвокатов позвонил Роджеру Райсу, и тогда правда выплыла наружу. Делберт и Рэндолф спросили у этого адвоката в упор, правда ли, что их мать обладает состоянием в двадцать миллионов. адвокат не выдержал и рассмеялся им в лицо, чем здорово разозлил обоих. В конце концов, убедившись, что мамаша водит их за нос, они воротились во Флориду.
Поздно вечером в понедельник мисс Берди позвонила Роджеру Райсу домой и сказала, что возвращается в Мемфис. Добавила, что пыталась связаться со мной, но не сумела меня застать. Мистер Райс рассказал ей про мой процесс и про пятидесятимиллионный вердикт, чем привел мисс Берди в восторг. “Вот молодчина, – сказала она. – Весьма недурно для мальчонки, который помогал мне по хозяйству”. Словом, весть о том, что я теперь богат, не оставила её равнодушной.
Как бы то ни было, добавляет Райс, мне следует ждать её возвращения в любую минуту. Я благодарю его, и мы прощаемся.

* * *

Морган Уилсон внимательно изучила все обстоятельства дела четы Райкеров, и склоняется к тому, чтобы отказаться от обвинения. Однако её босс, Эл Вэнс, ещё колеблется. Морган ведет меня в его кабинет.
Вэнса избрали окружным прокурором ещё при царе Горохе, и с тех пор он всякий раз с легкостью переизбирается на новый срок. Ему около пятидесяти, и в свое время он всерьез подумывал о карьере политика. Впрочем, упустив благоприятный случай, он с тех пор довольствовался своим положением. Вэнса отличает редкая для прокуроров черта – он терпеть не может репортеров.
Он поздравляет меня с вердиктом. Я ему очень признателен, но – по причинам, известным только мне – желания обсуждать свой триумф не выражаю. Думаю, что не пройдет и двадцати четырех часов, как новость о банкротстве “Прекрасного дара жизни” разнесется по Мемфису, и тогда – прощай мой ореол благоговения.
– Все они просто чокнутые, – говорит Вэнс, швыряя папку на стол. – Трезвонят мне целыми днями напролет. С утра уже дважды звонит. Моя секретарша говорила с отцом Райкера и с одним из братьев.
– А что они хотят? – интересуюсь я.
– Смертного приговора для вашей клиентки. Без суда и следствия – сразу на электрический стул. Ее выпустили из тюрьмы?
– Да.
– Она в надежном месте?
– Да.
– Вот и прекрасно. Они настолько безмозглые, что угрожают ей прямо по телефону. Даже не понимают, что тем самым преступают закон. Совершенно чокнутые.
Мы всей трое сходимся во мнении, что Райкеры невежественны, тупы и опасны.
– Морган не хочет обвинять её, – продолжает Вэнс. Морган согласно кивает.
– Это очень просто, мистер Вэнс, – говорю я. – Вы можете вынести дело на большое жюри <Расширенная коллегия присяжных числом до 23 человек, решающая вопрос о предании обвиняемого суда и предъявлении ему официального обвинения > и, возможно даже добьетесь того, что Келли предъявят обвинение. Но на судебном процессе вы обречены. Я буду размахивать этой тяжелой битой прямо перед присяжными и приведу дюжину экспертов по избиениям женщин мужьями. Я сделаю из неё мученицу, а вас возненавидит вся Америка. И ни один присяжный в здравом уме не проголосует за обвинительный приговор.
Не дожидаясь ответа, я продолжаю:
– Мне наплевать на его семью. Но если они вынудят вас затеять процесс, вы об этом горько пожалеете. Причем после единодушного оправдательного вердикта из вас же сделают козла отпущения.
– Он прав, Эл, – тихонько вставляет Морган. – Ни один суд не вынесет ей обвинительный приговор.
Эл и без того был уже готов идти на попятный, но ему хотелось услышать подтверждение от нас обоих. Он соглашается снять обвинение. Морган обещает ещё до полудня отправить мне факс с копией постановления.
Я благодарю их и быстрехонько сматываюсь. Настроения меняются часто. Спускаясь один в лифте, я не могу сдержать торжествующей улыбки. Все обвинения будут сняты! Навсегда!
Я как на крыльях лечу к своей машине.

* * *

Выпущенная с улицы, пуля проделала аккуратную дырочку в оконном стекле нашей приемной, насквозь пронзила стойку для зонтиков и завершила свой путь глубоко в стене. Когда раздался выстрел, Дек сидел как раз в приемной. Пуля просвистела в десятке футов от его головы. К чести Дека, он не бросился к окну очертя голову. Нет, он забился под стол и не вылезал несколько минут.
Потом он догадался запереть входную дверь и, затаив дыхание, ждал прихода убийц. Но никто не пришел. Все это случилось примерно в половине одиннадцатого, пока я был у Эла Вэнса. Судя по всему, стрелявшего никто не видел. Обычное дело – ни одного свидетеля. В нашей части города выстрелы не редкость.
Дек первым делом позвонил Мяснику, который, конечно же, спал. Двадцать минут спустя вооруженный до зубов Мясник уже был в конторе и хлопотал над перепуганным Деком, как наседка над цыпленком.
Когда я вхожу, они изучают отверстие в стекле; Дек рассказывает мне, как все случилось. Дек, должно быть, и во сне дергается и трясется, сейчас же его просто колотит. Срывающимся голосом он уверяет, что с ним все в порядке. Мясник говорит, что постережет внизу – вдруг они вернутся. В машине у него два помповых ружья, да ещё и автомат АК-47. Я не завидую Райкерам, если им вздумается ещё раз поупражняться в стрельбе по моим окнам.
Букеру я дозвониться не могу. Он уехал с Марвином Шэнклом за город допрашивать свидетеля. Я оставляю автоответчику сообщение, что перезвоню позже.

* * *

Мы с Деком хотим посидеть за ланчем в спокойной обстановке, вдали от восторженных толп и шальных пуль. Закупив сандвичи в деликатесной лавке, мы с аппетитом жуем их, сидя в кухне мисс Берди. Мясник охраняет наш покой, сидя в своем автомобиле, который стоит рядом с моим “вольво”. У него руки чешутся попробовать АК-47 в деле.
Вчера приходила уборщица, которую я приглашаю раз в неделю, и весь дом сияет чистотой и свежестью. Удивительно, но даже плесенью не пахнет. Словом, все готово к приезду мисс Берди.
Сделка наша проста и безболезненна. Деку достаются любые наши дела, а мне – две тысячи долларов. Выплата в течение трех месяцев. При необходимости, Дек может обратиться к услугам любого другого адвоката. Он также имеет право избавиться от любого из моих дел, которое ему не по нутру. Так, например, вся раффинзовская коллекция вернется к Букеру. Ему это, понятно, не понравится, но ничего – переживет как-нибудь.
Разбор накопившихся дел много времени не отнимает. Даже удивительно, сколь малое число дел и клиентов мы заполучили за полгода.
На банковском счету фирмы сейчас три тысячи четыреста долларов, но и неоплаченных счетов накопилось немало.
Мы уплетаем сандвичи и договариваемся об условиях расставания. Деловые проблемы улаживаются легко. Иное дело – личные. Будущее Деку не светит. Экзамены ему не сдать, податься некуда. За несколько недель он разберет оставшиеся после дела, но работать без легального прикрытия – типа Брюзера или меня – он не имеет права. Мы оба прекрасно это понимаем, но тема слишком болезненная, и мы её не затрагиваем.
Дек признается, что опять на бобах.
– Проигрался? – спрашиваю я.
– Да. На днях последнее в казино спустил. Не могу я без этой заразы. – Он уже спокоен, голос почти безмятежен. Дек смачно откусывает кусок маринованного огурчика и громко чавкает.
Прошлым делом, затевая общее дело, каждый из нас только что получил пять с половиной тысяч долларов, и мы вложили в общую копилку по две тысячи. Мне приходилось несколько раз запускать руку в свою мошну, но и сейчас на моем банковском счету осталось ещё две тысячи восемьсот долларов. Исключительно благодаря моей бережливости и почти аскетическому образу жизни. Дек тоже ничего не тратил. Он разом спустил свое состояние за игрой в блэк-джек.
– Вчера вечером я разговаривал с Брюзером, – признается он. Я нисколько не удивлен.
– И где же он?
– На Багамах.
– Вот как. И Принц с ним?
– Угу.
Что ж, это приятно, и камень с сердца свалился. Впрочем, я убежден, что Дек знал об этом и раньше.
– Значит им все-таки удалось улизнуть, – задумчиво говорю я, глядя в окно и пытаясь представить эту парочку в темных очках и соломенных шляпах. Да, здесь у них была совсем другая жизнь.
– Да. Я и сам не знаю – как. Да и не спрашиваю. – Лицо Дека непроницаемо. Он погружен в собственные мысли. – Между прочим, их денежки все ещё здесь.
– И сколько?
– Четыре миллиона, наличными. Это то, что они по клубам нахапали.
– Четыре миллиона?
– Угу. И все в одном месте. В подвале одного склада. Прямо здесь, в Мемфисе.
– И сколько тебе предлагают?
– Десять процентов. Если я доставлю деньги в Майами, то остальное Брюзер берет на себя.
– Не связывайся с этим, Дек.
– Никакого риска тут нет.
– Тебя поймают и упрячут за решетку.
– Сомневаюсь. Федералы уже и думать про них забыли. А про деньги они даже не подозревают. Наверняка считают, что Брюзер прихватил с собой вполне достаточно, и живет припеваючи.
– Так он нуждается в деньгах?
– Понятия не имею. Во всяком случае, ему не терпится их заполучить.
– Не рискуй, Дек.
– Слишком уж соблазнительно. Эти деньги поместятся в обычном пикапе, который можно взять напрокат. По словам Брюзера, на погрузку уйдет не больше пары часов. Я перегоню пикап в Майами и дождусь дальнейших указаний. Два дня – и я богач.
Дек смотрит перед собой отсутствующим взглядом. Я не сомневаюсь: он рискнет. Они с Брюзером уже разработали план. Я его предупредил. Больше от меня ничего не зависит.
Мы покидаем дом мисс Берди и перебираемся в мою берложку. Дек помогает мне перенести в машину кое-какие вещи. В багажник все не помещается, и я складываю остальное на заднее сиденье. В контору я заезжать не стану, и мы с Деком прощаемся тут же, у гаража.
– Я камня за пазухой не держу, Руди, – говорит он. – Ты уезжаешь с чистой совестью.
– Будь осторожен, Дек.
Мы неловко обнимаемся, и на глаза мне наворачиваются слезы.
– А ведь ты вошел в историю, Руди.
– Не я, а мы с тобой.
– Да, – вздыхает Дек. – Хотя не разбогатели ни на грош.
– Зато есть чем похвастать, – утешаю я.
Мы жмем друг другу руки, и я замечаю – глаза Дека тоже увлажняются. Шаркающей поступью, нелепо подергиваясь, он направляется к машине, в которой сидит Мясник. Машет мне на прощание, и они отъезжают.
Я пишу длинное послание мисс Берди, обещаю позвонить ей. Письмо оставляю на кухонном столе, поскольку знаю – она уже вот-вот приедет. В последний раз проверяю, все ли в порядке, и навсегда прощаюсь со своей уютной берложкой.
Я качу в банк и закрываю свой счет. Двадцать восемь стодолларовых банкнот приятно хрустят в ладони. Я прячу стопку купюр под резиновый коврик “вольво”.

* * *

Когда я стучу в дверь Блейков, уже смеркается. Дот отпирает и, узнав меня, едва не улыбается.
В доме темно и безмолвно, соблюдается траур. Боюсь, что навсегда. Бадди свалил грипп.
За чашкой растворимого кофе я делюсь новостью: “Прекрасный дар жизни” скопытился, в очередной раз надув своих клиентов. Если не случится чуда, то мы не получим ни гроша. Дот воспринимает мои слова именно так, как я и ожидал.
Причин кончины “Прекрасного дара жизни” несколько, но Дот согревает мысль, что именно она нажала на спусковой крючок. По мере моего рассказа, её глаза все больше сияют, а лицо впервые за долгое время освещается улыбкой. Все-таки ей удалось пустить по миру этих мерзавцев. Поделом вам, козлы вонючие, будете знать, как связываться с маленькой решительной женщиной из города Мемфис, штат Теннесси.
Завтра она отправится на могилу своего сыночка и поделится с ним радостной вестью.

* * *

Келли с нетерпением дожидается меня, сидя в гостиной с Бетти Норвелл. Она нервно сжимает в руке небольшую кожаную сумку, которую я купил ей вчера. В сумке туалетные принадлежности и кое-какие тряпки – помощь приюта. Это – все пожитки Келли.
Мы подписываем необходимые бумаги, горячо благодарим Бетти и прощаемся. Бредем к машине, держась за руки. Садимся, переводим дух, и я трогаюсь с места.
Пистолет покоится под моим сиденьем, но я уже не тревожусь.
– Куда едем, малышка? – спрашиваю я, когда мы выезжаем на кольцевую автостраду. Мы оба смеемся из-за волшебного ощущения. Ведь нам абсолютно все равно, в какую сторону ехать!
– Мне бы хотелось увидеть горы, – говорит Келли.
– Мне тоже. На Востоке или на Западе?
– Высокие горы.
– Тогда – на Запад.
– Я хочу, чтобы там снег был.
– Найдем где-нибудь.
Келли пристраивается поближе и кладет голову на мое плечо. Я глажу её по коленкам.
Мы пересекаем Миссисипи и въезжаем в Арканзас. Мемфис растворяется позади. Поразительно, сколь скоропалительно мы приняли это решение. Ведь ещё утром мы даже не были уверены, что Келли разрешат покидать пределы округа. Теперь же все обвинения против неё сняты, а в кармане у меня лежит соответствующая бумага, подписанная самим окружным прокурором. А в три часа дня Келли освободили от залога.
Мы собираемся устроиться в таком месте, где нас никто не найдет. Я не боюсь, что нас с Келли попытаются выследить, но я мечтаю, чтобы нас оставили в покое. Я не хочу даже слышать про Дека с Брюзером. Не хочу знать про кончину “Прекрасного дара жизни”. Я не хочу, чтобы мисс Берди обращалась ко мне за советами. Не хочу вспоминать про смерть Клиффа и хочу побыстрее стереть из памяти все связанные с этим события. Когда-нибудь мы с Келли заведем об этом разговор, но, боюсь, что очень нескоро.
Выберем небольшой университетский городок. Келли хочет поступить в колледж – ведь ей всего двадцать. Да и у меня ещё молоко на губах не обсохло. На нашу долю выпало слишком много тягот – пора наконец познать вкус жизни. Я хотел бы преподавать историю в средней школе. Думаю, что труда мне это не составит. В конце концов, не зря же я семь лет грыз гранит науки в своем колледже.
И никогда, ни при каких обстоятельствах, я не вернусь к юриспруденции. Без подтверждения моя лицензия скоро утратит силу. Голосовать я ни за кого не стану, так что в состав жюри присяжных меня привлечь не удастся. И вообще, пока я жив, ноги моей не будет ни в одном из судебных залов.
Мы обмениваемся улыбками и радостно смеемся. Поток автомобилей редеет, рельеф выравнивается. Мемфис уже в двадцати милях за моей спиной. И я даю себе клятву никогда в него не возвращаться.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Гришем - Биография

Джон Гришем

На основную страницу

Биография

Родился в Джонсборо, штат Арканзас. В 1967 году семья переехала в Саутхэйвен (Миссисиппи). Учился последовательно в Высшей школе Саутхэйвена, Северо-Западном колледже, кливлендском университете, старквилльском университете штата Миссисиппи. Последняя перемена учебного заведения была связана с тем, что Гришэм бросил бейсбол и занялся экономикой. Он хотел "взрослеть и учиться". По окончании курса в 1977 он продолжил обучение в оксфордском университете штата Миссисиппи, специализируясь сначала по налоговому, затем уголовному законодательству. В 1981 открыл собственный офис в Саутхэйвене. Занимался преимущественно уголовной адвокатурой и делами о нарушении личной неприкосновенности. В 1983 занимал выборную должность. Литературной деятельностью увлексяв 1984, спустя три года вышла первая книга - "Время убивать". Вторая книга, "Фирма", в течение 47 недель оставалась в списке бестселлеров, а права на экранизацию приобрел Голливуд за 600 000 долларов. В настоящее время Гришэм опубликовал 9 романов, 7 из которых экранизировано. Джон Гришэм и его жена Рене Джонс живут в Оксфорде (Миссисиппи) и Шарлоттсвилле (Вирджиния). У них двое детей: Ти (сын) и Ши. Издает журнал The Oxford American.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 12)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 14)
  • Глава 20 (Страница 14)
  • Глава 21 (Страница 15)
  • Глава 22 (Страница 15)
  • Глава 23 (Страница 16)
  • Глава 24 (Страница 17)
  • Глава 25 (Страница 18)
  • Глава 26 (Страница 18)
  • Глава 27 (Страница 18)
  • Глава 28 (Страница 19)
  • Глава 29 (Страница 19)
  • Глава 30 (Страница 20)
  • Глава 31 (Страница 21)
  • Глава 32 (Страница 21)
  • Глава 33 (Страница 21)
  • Глава 34 (Страница 22)
  • Глава 35 (Страница 22)
  • Глава 36 (Страница 23)
  • Глава 37 (Страница 24)
  • Глава 38 (Страница 24)
  • Глава 39 (Страница 25)
  • Глава 40 (Страница 26)
  • Глава 41 (Страница 26)
  • Глава 42 (Страница 26)
  • Глава 43 (Страница 27)
  • Глава 44 (Страница 29)
  • Глава 45 (Страница 30)
  • Глава 46 (Страница 31)
  • Глава 47 (Страница 31)
  • Глава 48 (Страница 32)
  • Глава 49 (Страница 32)
  • Глава 50 (Страница 33)
  • Глава 51 (Страница 33)
  • Глава 52 (Страница 34)
  • Глава 53 (Страница 35)


Джон Гришем

Золотой дождь

Перевод М. Тугушевa (гл. 1-26), А. Санин (гл. 27-53)

 Читать книгу

Аннотация

Адвокат должен всегда знать, как доказать невиновность своею клиента, - даже если клиент этот виновен по определению.Адвокат должен всегда верить в победу - даже если ради этой победы надо совершить абсолютно невозможное.Только - что делать этому адвокату, если подозревают в совершении жестокого преступления... его самого?Как тому, кто привык защищать других, доказать, собственную невиновность?..

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Сканирование книги: tymond
Исправление ошибок: tymond
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel