Джон Гришем - Завещание

1 Джон Гришем

Глава 1

Остался последний день, а теперь – последние часы. Я – старик, одинокий, никем не любимый, больной, вредный и уставший от жизни. Я готов к встрече с миром иным – хуже, чем здесь, там не будет.
Мне принадлежат и высотное здание из стекла и бетона, в котором я сижу, и девяносто семь процентов компании, которая размещена в нем, там, внизу, подо мной, и земля вокруг – по полмили в трех направлениях. А еще две тысячи человек, работающих здесь, плюс двадцать тысяч, занятых в других местах. Мне принадлежат трубопровод, проложенный под землей, по которому газ доставляется в здание от техасского месторождения, и линия электропередачи, которая снабжает дом энергией. Я арендую спутник, летающий на невиданной высоте, через который я некогда рассылал приказы своей империи, расползшейся по всему миру. Мое состояние перевалило за одиннадцать миллиардов долларов. У меня есть серебро в Неваде, медь в Монтане, кофе в Кении, уголь в Анголе, каучук в Малайзии, природный газ в Техасе, сырая нефть в Индонезии и сталь в Китае. Моя компания владеет другими компаниями, производящими электричество, компьютеры, возводящими плотины, издающими книги в мягких обложках, транслирующими теле – и радиосигналы через мой спутник. Мои дочерние компании находятся в большем количестве стран, чем я могу перечислить, полагаясь на память.
Когда-то у меня были все соответствующие моему положению игрушки: яхты, самолеты, блондинки, дома в Европе, фермы в Аргентине, острова в Тихом океане, первоклассные автомобили, даже хоккейная команда. Но я вышел из того возраст когда играют в игрушки.
Деньги – ширма, за которой прячется мое горе.
У меня было три семьи. Три жены родили мне семь детей, шесть из них живы и делают все, что могут, лишь бы потерзать меня. Насколько мне известно, я действительно породил всех семерых. И одного похоронил. Точнее, его похоронила мать. Меня тогда не было в стране.
Я живу отдельно от своих жен и детей. Но сегодня они все собрались здесь, потому что я умираю и настало время делить деньги.
Об этом дне я думал очень давно. В моем здании четырнадцать этажей, оно образует замкнутый четырехугольник, внутри которого располагается тенистый двор, где когда-то я устраивал приемы на открытом воздухе. Я живу и работаю на верхнем этаже – двенадцать тысяч квадратных футов роскоши, которая многим может показаться неприличной, что нимало меня не заботит. Каждый цент я заработал собственным потом и мозгами. Кроме того, мне везло. Удача редко отворачивалась от меня. Так что тратить все это богатство – моя прерогатива. И кому его отдать, должен был бы выбирать я сам, но меня обложили со всех сторон.
Какая мне разница, кому достанутся деньги? Мне они уже принесли все, что можно вообразить. Сидя здесь в инвалидной коляске в ожидании смерти, я не могу придумать ничего, что мне хотелось бы купить или увидеть, не в силах вообразить ни одного места, куда мне хотелось бы поехать, представить ни одного приключения, которое мне хотелось бы пережить.
У меня уже все было, и я очень устал.
Мне все равно, кто получит деньги. Но для меня важно, чтобы кое-кто их не получил.
Каждый квадратный фут этого здания распланирован лично мной, поэтому я точно знаю, где кого поместить во время предстоящей церемонии. Все они слетелись сюда, ждут давно, но не ропщут. Они готовы были бы голыми стоять на улице в снежную бурю, лишь бы урвать свое.
Моя первая семья – это Лилиан и ее выводок: четыре отпрыска, рожденных женщиной, которая и подпускала-то меня к себе редко. Мы поженились молодыми: мне было двадцать четыре, ей – восемнадцать, так что Лилиан теперь тоже старуха. Я не видел ее много лет, не хочу видеть и сегодня. Не сомневаюсь, она по-прежнему играет роль оскорбленной, брошенной, но примерной первой жены, которая явилась выторговывать себе награду. Она так больше и не вышла замуж, уверен, что за прошедшие пятьдесят лет у нее вообще не было мужчин. До сих пор не могу понять, как у нас с ней получились дети.
Ее старшему сыну сейчас сорок семь. Трой-младший, никчемный идиот, носит проклятие моего имени. В детстве его называли Ти Джей, и он до сих пор предпочитает это имя Трою. Из шестерых детей, собравшихся сегодня здесь, Ти Джей самый тупой, хотя все они недалеко ушли друг от друга. В девятнадцать его вышвырнули из колледжа за торговлю наркотиками.
Как и остальные, Ти Джей получил на совершеннолетие пять миллионов долларов. И как у остальных, они утекли у него сквозь пальцы.
Я терпеть не могу вспоминать жалкие истории жизни детей Лилиан. Достаточно сказать, что все они погрязли в долгах, ни на что не годны и едва ли способны измениться. Вот почему моя подпись под завещанием для них очень много значит.
Но вернемся к моим бывшим женам. Фригидность Лилиан я променял на огненную страсть Джейни, юной красавицы, работавшей секретаршей в бухгалтерии. Она быстро сделала карьеру после того, как я решил брать ее с собой в деловые поездки. Я развелся с Лилиан и женился на Джейни, которая была на двадцать два года моложе меня и решительно настроена ни на минуту не дать мне почувствовать себя неудовлетворенным.
Она очень скоро родила мне двоих детей и использовала их в качестве якоря, чтобы удержать меня в семейной гавани. Роки, младший, погиб вместе с двумя приятелями в автокатастрофе на своей спортивной машине. Уладить дело в суде стоило мне шести миллионов долларов.
На Тайре я женился, когда мне было шестьдесят четыре, а ей – двадцать три. Она была беременна от меня маленьким чудовищем, которого по совершенно непонятной мне причине назвала Рэмблом. Рэмблу сейчас четырнадцать, и у него уже есть два привода в полицию за хранение марихуаны. У него жирные волосы, которые липнут к шее и ниспадают на спину, и он украшает себя серьгами, которые красуются у него и в ушах, и на бровях, и в носу. Говорят, он ходит в школу, когда ему хочется.
Рэмбл стыдится, что его отцу почти восемьдесят лет, а мне стыдно от того, что у сына даже в язык воткнуты серебряные бусинки.
И он так же, как остальные, ждет, когда я поставлю свое имя под завещанием и сделаю его жизнь прекрасной. Каким бы огромным ни было мое наследство, таким дуракам, как они, не понадобится много времени, чтобы промотать его.
Умирающий старик не должен испытывать ненависти, но я ничего не могу с собой поделать. Все они – кучка жалких идиотов. Их матери меня ненавидят, следовательно, и дети приучены ненавидеть.
Они – словно стая вьющихся надо мной стервятников с когтистыми лапами, острыми зубами и голодными глазами, у которых кружится голова в предвкушении неограниченной наличности.
Моя дееспособность – важнейший вопрос для них. Они думают, что у меня опухоль, поскольку я порой говорю странные вещи. Я бессвязно бормочу что-то при встречах и по телефону, и помощники, стоящие у меня за спиной, кивают, что-то шепчут и думают: “Да, так и есть”. Они правы. У меня действительно опухоль.
Два года назад я составил завещание, по которому все переходило моей последней сожительнице – она в то время разгуливала по квартире в одних леопардовых штанишках.
Да, видимо, я действительно помешан – помешан на двадцатилетних блондинках с пышными формами. Но потом эта красотка получила расчет, бумагорезательная машина – мое завещание, а я ощутил страшную усталость.
Еще раньше, три года назад, я подготовил завещание – просто ради собственного удовольствия, согласно которому оставлял все благотворительным организациям – их там значилось более сотни. Как-то мы ссорились с Ти Джеем, он проклинал меня, я – его, и я рассказал ему об этом завещании. Он, его мать и их родня наняли банду адвокатов-мошенников и подали в суд иск с требованием определить меня в клинику для обследования и лечения. Сильный ход законников, потому что, если бы меня признали недееспособным, мое завещание было бы аннулировано.
Однако у меня свои адвокаты, и я плачу им по тысяче долларов в час, чтобы они трактовали законы в мою пользу.
Судья счел меня вполне нормальным, хотя в тот момент я, вероятно, и впрямь был немного не в себе.
Вскоре после этого в ненасытной пасти моей бумагорезательной машины исчезло мое очередное завещание, но отправил его туда я сам, без чьей бы то ни было помощи.
Я одеваюсь в длинные белые одежды из тайского шелка, брею голову наголо, как монах, и мало ем, отчего тело мое стало маленьким и сморщенным. Все считают меня буддистом, но на самом деле я исповедую зороастризм. Моим бывшим женам и детям разница неведома. Я даже могу понять их и не удивляюсь, что они низко оценивают мои теперешние умственные способности.
Лилиан и моя первая семья расположились в комнате для закрытых совещаний на тринадцатом этаже, как раз подо мной. Эта большая комната, отделанная мрамором и красным деревом, с дорогим ковром на полу и длинным овальным столом в центре сейчас заполнена взвинченными до предела людьми. Неудивительно, что среди них больше адвокатов, чем членов семьи. Свой адвокат есть у Лилиан и у каждого из ее детей, а Ти Джей привел даже троих, чтобы продемонстрировать собственную значительность и быть уверенным, что все варианты будут должным образом осмыслены. У Ти Джея больше проблем с законом, чем у многих заключенных, которым грозит смертная казнь.
В дальнем конце стола установлен большой цифровой монитор, с его помощью можно будет следить за процедурой освидетельствования.
Рекс, сорокачетырехлетний брат Ти Джея, мой второй сын, только что женился на стриптизерше. Ее зовут Эмбер, это несчастное существо без мозгов, но с чертовски большой грудью. Кажется, она его третья жена. Вторая или третья?
Впрочем, мне ли осуждать его? Она сидит рядом с другими женами и/или сожительницами, нервничая в предвкушении раздела одиннадцати миллиардов.
Первая дочь Лилиан, моя старшенькая, Либбигайл, ребенок, которого я самозабвенно любил, пока она не уехала в колледж учиться и не забыла меня. Потом она вышла замуж за африканца, и я вычеркнул ее имя из завещания.
Мэри-Роуз – последний ребенок, которого родила мне Лилиан. Она вышла замуж за врача. У того были огромные амбиции, он мечтал стать супербогачом, но пока они сидели по уши в долгах.
Джейни и моя вторая семья ожидают в комнате на десятом этаже. После нашего давнего развода она дважды выходила замуж. Почти уверен, что сейчас она одна. Я нанял детективов, чтобы быть в курсе дел, но даже ФБР не могло бы уследить за ее перебежками из постели в постель. Как я упоминал, ее сын Роки погиб. Дочь Джина сейчас здесь вместе со своим вторым слабоумным мужем, дипломированным бизнесменом. Он вполне способен урвать полмиллиарда долларов или около того и виртуозно спустить их за три года.
Ну и наконец Рэмбл, сгорбившийся в кресле на пятом этаже, облизывающий золотое кольцо, продетое через губу в уголке рта. Он расчесывает пятерней свои липкие зеленые волосы и злобно поглядывает на мать, у которой хватило наглости явиться сюда с маленьким лохматым жиголо.
Рэмбл надеется уже сегодня стать богатым, получив состояние только потому, что был мной зачат. У Рэмбла тоже есть адвокат – хипповатый радикал, которого Тайра увидела по телевизору и наняла, как только переспала с ним. Они ждут так же, как и остальные.
Я знаю этих людей. Я наблюдаю за ними.
Из глубины квартиры появляется Снид. Вот уже почти тридцать лет служит у меня мальчиком на побегушках этот кругленький домашний человечек в белой жилетке, робкий и застенчивый, постоянно согнутый в поясе, словно он всегда кланяется своему королю. Снид останавливается передо мной, как обычно, сложив ручки на животе, наклонив голову набок, сладко улыбаясь, и проникновенно, нараспев, как научился в Ирландии, когда мы туда ездили, спрашивает:
– Как вы себя чувствуете, сэр?
Я ничего не отвечаю, потому что Сниду отвечать не требуется, он и не ждет ответа.
– Кофе, сэр?
– Ленч.
Снид моргает, кланяется еще ниже и ковыляет прочь, подметая пол обшлагами брюк. Он тоже надеется разбогатеть после моей смерти и, полагаю, считает дни, как и все остальные.
Богатство иметь хлопотно потому, что каждый хочет урвать у тебя хоть что-то – пусть даже один сребреник. Что такое миллион для человека, владеющего миллиардами? Отстегни мне миллиончик, старина, ты даже не заметишь убыли. Одолжи мне денег – и давай оба об этом забудем. Вставь мое имечко куда-нибудь в завещание, местечко там найдется.
Снид чертовски любопытен, как-то я застукал его, когда он рылся в моем письменном столе, полагаю, в поисках действовавшего на тот момент завещания. Он хочет, чтобы я умер, поскольку рассчитывает получить несколько миллионов.
Какое право он имеет чего бы то ни было ожидать? Мне давно нужно было его выгнать.
В моем новом завещании его имя не упомянуто.
Он ставит передо мной поднос: запечатанная пачка крекера “Ритц”, маленькая баночка меда, закрытая крышкой с пластмассовой печатью, и баночка (двенадцать унций)
“фрески” комнатной температуры. Малейшее отклонение от меню – и Снид тут же оказался бы на улице.
Я отпускаю его и макаю крекер в мед. Последняя трапеза.

Глава 2

Я сижу и смотрю сквозь стену из тонированного стекла. В ясный день отсюда виден памятник Вашингтону, находящийся в шести милях, но не сегодня. Сегодня день сырой, холодный, ветреный и пасмурный – весьма подходящий, чтобы умереть. Ветер сдувает с ветвей последние листья и разбрасывает по автомобильной стоянке под окнами.
Почему меня беспокоит мысль о боли? Разве будет не справедливо, если я немного пострадаю? Я причинил другим столько горя, сколько не смогли бы причинить и десять человек.
Нажимаю кнопку – является Снид. Он кланяется и вывозит меня из моих апартаментов в отделанное мрамором фойе, затем катит инвалидную коляску по такому же великолепному коридору – в другую дверь. Расстояние между мной и моей родней сокращается, но я не чувствую никакого волнения.
Я протомил психиатров в ожидании более двух часов.
Мы проезжаем мимо моего кабинета, и я киваю Николетт, последней моей секретарше – очаровательной девушке, от которой я в полном восторге. Будь у меня побольше времени, она могла бы стать четвертой.
Но времени нет. Остались минуты.
Вся шайка в сборе – разбившиеся на стайки адвокаты и несколько психиатров, приглашенных определить, в своем ли я уме. Они собрались вокруг длинного стола в моем зале заседаний. Когда меня ввозят, разговоры резко обрываются взоры устремляются на меня. Снид подвозит коляску к столу и ставит рядом с моим адвокатом Стэффордом.
Повсюду установлены камеры, направленные в разные стороны, операторы суетятся, наводя фокус. Шепот, движения, вздохи будут тщательно фиксироваться ими – ведь на кон поставлено огромное состояние.
Последнее подписанное мной завещание почти ничего не давало моим детям. Джош Стэффорд, как обычно, подготовил его, а я скормил машинке сегодня утром.
Я сижу здесь, чтобы доказать всему миру, что нахожусь в прекрасной интеллектуальной форме и в состоянии подписать новое завещание. Как только оно будет заверено, никто не сможет оспорить мое решение.
Прямо напротив меня расположились три психиатра – по одному от каждой семьи. На табличках, стоящих перед ними на столе, кто-то написал фамилии – “д-р Зейдель”, “д-р Фло”, “д-р Тишен”. Я изучаю их лица и глаза. Поскольку мне предстоит продемонстрировать свою вменяемость, нужно установить зрительный контакт.
Они ожидали увидеть чокнутого, а я готов съесть их на обед.
Парадом будет командовать Стэффорд. Когда все рассаживаются по местам и операторы включают камеры, он произносит:
– Меня зовут Джош Стэффорд, я поверенный в делах мистера Троя Филана, который сидит здесь, справа от меня.
Я поочередно смотрю в глаза каждому психиатру, пока он не начинает моргать или не отводит взгляд. На всех троих – темные костюмы. У Зейделя и Фло – жиденькие бороденки. Тишен – в галстуке-бабочке, на вид ему не больше тридцати. Семьям было предоставлено право выбрать, кого они пожелают.
Стэффорд продолжает:
– Цель нынешней встречи – предоставить возможность консилиуму врачей-психиатров освидетельствовать мистера Филана и решить, дееспособен ли он. Если консилиум признает его дееспособным, он подпишет завещание, в котором будет указано, как распределится его состояние.
Стэффорд постукивает карандашом по лежащей перед ним папке с дюйм толщиной, в которой якобы находится завещание. Я уверен, что сейчас камеры показывают папку крупным планом и от одного ее вида у моих детей и их матерей, рассредоточенных по разным помещениям, мороз пробегает по коже.
Они не видели завещания и не имеют на это права. Завещание – конфиденциальный документ, содержание которого оглашается только после смерти завещателя. Наследники могут лишь гадать, что в нем. Я сделал им кое-какие намеки, тщательно внедрил в их сознание ложную информацию.
Заставил поверить, что основная часть наследства будет более или менее справедливо поделена между детьми, а бывшие жены получат значительные суммы. Они это знают, чувствуют. Об этом они будут отчаянно молиться недели, а может, и месяцы. Ведь для них это вопрос жизни и смерти, потому что все они в долгах. Предполагается, что лежащее передо мной завещание сделает их богатыми и положит конец распрям.
Стэффорд, готовивший документ, в разговоре с их адвокатами с моего разрешения в общих чертах обрисовал его содержание: каждый наследник получит от трехсот до пятисот миллионов долларов, еще по пятьдесят миллионов достанется каждой из бывших жен. При разводе я прекрасно обеспечил всех трех, но об этом, разумеется, уже забыли.
В общей сложности они получат около трех миллиардов.
После уплаты налогов, на что уйдет еще несколько миллиардов, остальное пойдет на благотворительность.
Так что вы понимаете, почему эти люди слетелись сюда – сияющие, ухоженные, трезвые (большинство по крайней мере).
Они жаждут увидеть на экране монитора волнующее представление, ожидая и надеясь, что старый хрен сможет справиться со своей задачей. Уверен, мои дети и бывшие жены сказали нанятым ими психиатрам: “Будьте снисходительны к старику.
Мы хотим, чтобы его признали здоровым”.
Если все довольны, зачем тревожиться из-за психиатров?
А затем, что я собираюсь обмануть всех еще один, последний раз и намерен сделать это наилучшим образом.
Приглашение психиатров, в сущности, моя идея, но мои Дети и их адвокаты слишком туго соображают, чтобы понять это.
Начинает Зейдель:
– Мистер Филан, вы можете назвать день, время и место, где вы находитесь?
Я чувствую себя первоклассником. Низко опускаю голову и размышляю так долго, что они, устав ждать, откидываются на спинки кресел и шепчут:
– Ну же, старый мерзавец. Конечно, ты знаешь, какой сегодня день.
– Понедельник, – тихо отвечаю я. – Понедельник, девятое декабря тысяча девятьсот девяносто шестого года. Место – мой офис.
– А время?
– Около половины третьего дня, – отвечаю я, – у меня нет часов.
– А где находится ваш офис?
– Маклин, Виргиния.
Фло наклоняется к своему микрофону:
– Можете ли вы назвать имена и даты рождения своих детей?
– Нет. Имена – да, но даты рождения – нет.
– Ладно, назовите имена.
Я делаю паузу. Еще рано демонстрировать остроту ума.
Надо заставить их попотеть.
– Трой Филан-младший, Рекс, Либбигайл, Мэри-Роуз, Джина и Рэмбл, – произношу я так, словно мне неприятна сама мысль о них.
Фло предоставляют право продолжить:
– Но был еще и седьмой ребенок, не так ли?
– Так.
– Вы помните его имя?
– Роки.
– А что с ним случилось?
– Он погиб в автокатастрофе. – Я выпрямляюсь в своей инвалидной коляске, поднимаю голову и поочередно смотрю в глаза каждому врачу, демонстрируя для камер абсолютную вменяемость. Уверен, дети и бывшие жены гордятся мной, наблюдая в своих маленьких группках за происходящим по монитору. Они сжимают руки своих нынешних мужей и жен и улыбаются в ответ на жадные взгляды адвокатов – пока старый Трой справляется с экзаменом.
Пусть мой голос звучит хрипло и глухо, пусть я, со своим сморщенным лицом, выгляжу безумцем в этом белом шелковом одеянии и зеленом тюрбане, но на вопросы-то отвечаю.
Ну давай, давай, старина, мысленно умоляют они.
Тишен спрашивает:
– Каково ваше нынешнее физическое состояние?
– Бывало и лучше.
– Говорят, у вас злокачественная опухоль.
Попал точно в цель, правда?
– Я полагал, что меня обследуют на предмет психического здоровья, – говорю я, бросая взгляд на Стаффорда, которому едва удается скрыть улыбку. Правила позволяют задавать любые вопросы. Это не суд.
– Вы правы, – вежливо отвечает Тишен. – Но всякий вопрос относителен.
– Понимаю.
– Вы ответите на мой последний вопрос?
– О чем?
– О раке.
– Конечно. Опухоль размером с мячик для гольфа – у меня в мозгу. Она растет с каждым днем, неоперабельна, и мой врач говорит, что я не протяну и трех месяцев.
Я почти слышу, как выстреливают пробки от шампанского. Опухоль нужно отметить!
– Находитесь ли вы в настоящий момент под действием каких-либо медикаментов, наркотиков или алкоголя?
– Нет.
– Пользуетесь ли вы какими-либо болеутоляющими средствами?
– Пока нет.
Теперь опять Зейдель:
– Мистер Филан, три месяца назад в опубликованном в “Форбсе” списке самых богатых людей мира ваше состояние оценивалось в восемь миллиардов долларов. Это близко к реальности?
– С каких это пор “Форбсу” можно доверять?
– Значит, цифра, указанная в журнале, неверна?
– В зависимости от положения на рынке мое состояние составляет от одиннадцати до одиннадцати с половиной миллиардов. – Я произношу это медленно, но голос звучит веско. Ни у кого размер моего состояния сомнений не вызывает.
Фло решает продолжить тему денег:
– Мистер Филан, можете ли вы описать в общих чертах структуру ваших корпоративных владений?
– Да, могу.
– И сделаете это?
– Пожалуй.
Я выдерживаю паузу – пусть попотеют. Стэффорд заверил меня, что я не обязан разглашать здесь приватную информацию. “Набросайте им лишь общую картину”, – сказал он.
– Группа “Филан” – частная корпорация, которая владеет семьюдесятью разными компаниями. Некоторые из них представляют собой акционерные общества открытого типа.
– Какая часть предприятий группы “Филан” принадлежит лично вам?
– Около семидесяти пяти процентов. Остальными владеет группа моих служащих.
К охоте присоединяется Тишен. На золоте сосредоточиться не трудно.
– Мистер Филан, имеет ли ваша корпорация свой интерес в компании “Спин компьютер”?
– Да, – медленно отвечаю я, стараясь мысленно отыскать “Спин компьютер” в джунглях своей корпорации.
– Сколькими процентами акций вы владеете в этом деле?
– Восемьюдесятью.
– Это открытое акционерное общество?
– Совершенно верно.
Тишен перебирает какие-то бумаги – на вид официальные документы, – я замечаю, что это годовой отчет корпорации и квартальные доклады, которые может раздобыть даже полуграмотный студент колледжа.
– Когда вы купили “Спин”? – спрашивает Тишен.
– Около четырех лет назад.
– Сколько заплатили?
– По четыре доллара за акцию, в общем – триста миллионов. – Нужно было бы отвечать помедленнее, но я ничего не могу с собой поделать. С нетерпением смотрю на Тишена, ожидая следующего вопроса.
– А сколько они стоят теперь? – спрашивает он.
– Ну, вчера при закрытии биржи они стоили сорок три с половиной, снизились на один пункт. С тех пор как я купил компанию, акционерный капитал дважды разделялся, так что сейчас ценные бумаги стоят около восьмисот пятидесяти.
– То есть восемьсот пятьдесят миллионов?
– Правильно.
На этом испытание можно бы считать законченным.
Коль скоро я в состоянии держать в памяти вчерашнюю стоимость акций при закрытии биржи, значит, мои противники должны быть удовлетворены. Я почти вижу их глупые улыбки, почти слышу приглушенные выкрики: “Ура! Молодчина, Трой, браво! Покажи им!”

1 Следующая страница


Завещание 2

Зейдель обращается к истории. Это попытка испытать мою память.
– Мистер Филан, где вы родились?
– В Монклере, штат Нью-Джерси.
– Когда?
– Двенадцатого мая тысяча девятьсот восемнадцатого года.
– Какова девичья фамилия вашей матери?
– Шоу.
– Когда она умерла?
– За два дня до Перл-Харбора.
– А ваш отец?
– Что – отец?
– Когда умер он?
– Не знаю. Он исчез, когда я был еще ребенком.
Зейдель смотрит на Фло, у которого вопросы записаны в блокноте.
– Кто ваша младшая дочь? – спрашивает тот.
– От какого брака?
– Ну, скажем, от первого.
– Значит, Мэри-Роуз.
– Правильно…
– Разумеется, правильно.
– Куда она уехала учиться?
– В университет Тулейна, Новый Орлеан.
– И что она там изучала?
– Что-то из области средневековья. Потом неудачно вышла замуж, как и все остальные. Наверное, дети унаследовали этот талант от меня. – Вижу, как врачи напряглись и ощетинились. А также представляю себе, как адвокаты и нынешние сожители и/или жены-мужья прячут улыбки, ведь никто не станет отрицать, что женился я действительно всегда неудачно.
А потомство производил еще хуже.
Фло оставляет эту тему. Тишен все еще под впечатлением моих финансовых откровений.
– Владеете ли вы контрольным пакетом акций в “Маунтин-ком”? – спрашивает он.
– Да, уверен, что это отмечено в ваших бумагах. “Маунтин-ком” – открытое акционерное общество.
– Каковы были ваши первоначальные инвестиции?
– Около восемнадцати долларов за акцию – всего десять миллионов акций.
– А теперь это…
– Вчера при закрытии биржи давали двадцать один доллар за акцию. За последние шесть лет произошел обмен и раздел, так что сейчас холдинг стоит около четырехсот миллионов. Вы удовлетворены ответом?
– Да… полагаю, да. Сколько открытых акционерных обществ вы контролируете?
– Пять.
Фло бросает взгляд на Зейделя. Интересно, долго еще это будет продолжаться? Я чувствую, что устал.
– Есть еще вопросы? – спрашивает Стаффорд. Мы не собираемся оказывать на них давление, поскольку хотим, чтобы они получили максимальное удовлетворение.
– Вы собираетесь сегодня же подписать новое завещание? – спрашивает Зейдель.
– Да, таково мое намерение.
– На столе перед вами лежит то самое завещание?
– Да.
– Отходит ли вашим детям значительная часть вашего состояния в соответствии с этим завещанием?
– Отходит.
– Вы готовы подписать завещание прямо сейчас?
– Готов.
Зейдель аккуратно опускает ручку на стол, задумчиво складывает руки на груди и смотрит на Стэффорда.
– С моей точки зрения, мистер Филан в настоящее время дееспособен и в состоянии распоряжаться своим имуществом, – многозначительно произносит он, словно решает вопрос, куда меня направить из этого чистилища.
Два его коллеги поспешно кивают.
– У меня нет никаких сомнений в его психическом здоровье, – говорит Стэффорду Фло. – Я считаю, у него очень острый ум.
– Никаких сомнений? – переспрашивает Стэффорд.
– Ни малейших.
– Доктор Тишен?
– Давайте не будем валять дурака. Мистер Филан прекрасно знает, что делает. Он соображает гораздо лучше нас с вами.
О, премного благодарен. Вы так добры. Компашка жалких докторишек, с трудом зарабатывающих сотню тысяч в год. Я сколотил миллиарды, а вы гладите меня по головке и рассказываете, какой я умный.
– Значит, это единогласное мнение? – спрашивает Стэффорд.
– Абсолютно. – Они мгновенно соглашаются.
Стэффорд подсовывает мне завещание и дает ручку.
– Это последняя воля и завещание Троя Л. Филана, отменяющее все прежние завещания и дополнительные распоряжения к ним, – произношу я. В завещании девяносто страниц, подготовленных Стэффордом и сотрудниками его фирмы. Я знаком с концепцией, но окончательного текста не видел, не читал и не собираюсь. Перелистываю и на последней странице ставлю росчерк, которого никто никогда не увидит, потом кладу руки поверх папки. Вот пока и все.
Стервятникам не видать этого завещания.
– Встреча окончена, – объявляет Стэффорд, и все поспешно собирают вещи. В соответствии с моими инструкциями членов трех моих семейств настойчиво просят быстро покинуть занимаемые ими комнаты и удалиться из здания.
Одна камера продолжает снимать меня, эта запись пригодится для архива. Адвокаты и психиатры спешат уйти. Я велю Сниду сесть за стол. Здесь же, за столом, – Стэффорд и один из его партнеров, Дурбан. Когда мы остаемся одни, я достаю из-под своего белого одеяния конверт, открываю его, вынимаю три листка желтой линованной бумаги и кладу перед собой.
От страха на какое-то мгновение легкая дрожь пробегает по моему телу. Это завещание потребовало от меня огромных усилий, я совершенствовал его несколько недель.
Стэффорд, Дурбан и Снид, совершенно сбитые с толку, уставились на желтые листки.
– Вот мое настоящее завещание, – говорю я и беру ручку. – Собственноручно написанное мной несколько часов назад. Датированное сегодняшним днем, а теперь и подписанное сегодня. – Я снова царапаю свое имя.
Стэффорд слишком потрясен, чтобы что-нибудь сказать.
– Оно отменяет все предыдущие завещания, включая подписанное пять минут назад. – Я снова складываю листки и засовываю их обратно в конверт.
Стискиваю зубы и напоминаю себе, как я хочу умереть.
Подтолкнув конверт через стол Стэффорду, я встаю со своей инвалидной коляски. Ноги у меня дрожат. Сердце громко стучит. Осталось всего несколько секунд. Разумеется, я умру прежде, чем приземлюсь.
– Эй! – кричит кто-то, наверное, Снид. Но я быстро удаляюсь от них.
Обезноженный идет, почти бежит мимо выставленных в ряд кожаных стульев, мимо одного из портретов, плохого, заказанного одной из моих жен, мимо всего – к незапертым раздвижным дверям. Я знаю, что они не заперты, потому что несколько часов назад все отрепетировал.
– Стойте! – кричит кто-то. Моя челядь бросается за мной.
Вот уже год, как никто не видел, чтобы я передвигался самостоятельно. Я хватаюсь за ручку и отодвигаю дверь в сторону. Воздух обжигающе морозен. Ступаю босой ногой на узкую балконную террасу, опоясывающую верхний этаж.
И, не глядя вниз, переваливаюсь через перила.

Глава 3

Снид находился всего в двух шагах от мистера Филана, и на миг ему показалось, что он сможет поймать хозяина. Но шок от того, что старик не только встал с кресла, но и сам пошел, почти побежал к двери, парализовал Снида. Уже много лет мистер Филан не двигался так быстро.
Когда Снид все же добрался до балкона, ему оставалось лишь закричать от ужаса и беспомощности при виде того, как тело мистера Филана, беззвучно кружась и мотаясь из стороны в сторону, летит, делаясь все меньше и меньше, и наконец шмякается о землю. Не веря собственным глазам Снид следил за ним, вцепившись в перила, потом начал плакать.
Джош Стэффорд добежал до балкона почти одновременно со Снидом и тоже не мог ничего изменить. Все произошло поразительно быстро – во всяком случае, прыжок. Что касается падения, оно, казалось, длилось по меньшей мере час.
Мужчина весом в сто пятьдесят фунтов падает с высоты трехсот футов менее чем пять секунд, но Стэффорд позднее рассказывал, что старик летел целую вечность, кружась на ветру, словно перышко.
Тип Дурбан подоспел на балкон уже после Стэффорда и видел лишь, как тело упало на вымощенный камнем пол патио между центральным входом и закругленной въездной аллеи Почему-то Дурбан держал в руке конверт, который бессознательно схватил со стола, когда бросился ловить старика Троя.
Здесь, на ледяном холоде, он показался гораздо тяжелее. Глядя вниз, Тип словно видел сцену из фильма ужасов.
Первые зеваки начали стягиваться к месту происшествия.
Полет Троя Филана не произвел впечатления высокой трагедии, о чем он мечтал. Вместо того чтобы парить, как ангел, напоминая в своих развевающихся одеждах белого лебедя, вместо того чтобы совершить свое смертельное приземление на глазах у пораженного ужасом многочисленного семейства, которое, по его замыслу, должно было как раз в этот момент покидать здание, он упал перед скромным клерком, возвращавшимся из бара после затянувшегося ленча. Тот услышал голос, поднял голову и в ужасе увидел, как с верхнего этажа сорвалось бледное голое тело с развевавшимся вокруг шеи белым полотнищем, напоминавшим простыню. Оно шлепнулось на камни неподалеку от клерка с глухим стуком, естественным при падении с такой высоты.
Он подбежал к телу как раз в тот момент, когда охранник тоже рванул к месту происшествия из своей будки у входа в “Филан-Тауэр”. Ни клерк, ни охранник прежде никогда не видели хозяина, поэтому в первый момент не поняли, чей труп лежит перед ними. Тело было окровавленным, скрюченным и обнаженным, если не считать скомканной простыни, обвивавшей руки. Мистер Филан был определенно мертв.
Для идеального исполнения замысла Трою следовало задержаться еще на полминуты, потому что находившиеся на пятом этаже Тайра, Рэмбл, доктор Тишен и куча адвокатов именно спустя тридцать секунд показались в дверях. Увидев на камнях труп старого Троя, Тайра закричала – не от любви, не от боли утраты, а от шока. Это был пронзительный, дикий крик, который услышали даже Снид, Стэффорд и Дурбан, находившиеся на четырнадцатом этаже.
Рэмбл остался невозмутимым. Дитя телевидения и любитель видеоигр, он с интересом смотрел на запекшуюся кровь. Отойдя от потрясенной матери, он опустился на колени возле мертвого отца. Охранник решительно положил руку ему на плечо.
– Это Трой Филан, – сказал один из адвокатов, склонившись над трупом.
– Не может быть, – произнес охранник.
– Господи! – воскликнул клерк.
Из дома выбегали все новые люди.
Джейни, Джина и Коуди с их психиатром доктором Фло и адвокатами были второй группой родственников, появившихся на сцене. Никто из них не упал в обморок, никто не кричал. Они стояли плотной группой в стороне от Тайры и ее приспешников и, как все прочие, глазели на бедного Троя.
С прибытием другого охранника, взявшего ситуацию под контроль, закрякала рация. Охранник вызывал “скорую”.
– Она уже ни к чему, – заметил клерк, считавший себя самой важной персоной, поскольку первым оказался на месте происшествия.
– Вы хотите увезти его в своей машине? – поинтересовался охранник.
Рэмбл наблюдал, как кровь из страшных ран струится по изгибам тела и стекает к замерзшему фонтану и гнезду флагштока, находившимся неподалеку.
В этот момент опустился открывающийся в атриум лифт и из него вышли Лилиан и первая семья Троя. Поскольку некогда Ти Джею и Рексу было позволено иметь офисы в этом здании, они припарковали машины позади дома, и вся группа повернула налево, но тут от центрального входа послышался вопль:
– Мистер Филан выбросился из окна!
Они тут же развернулись и через переднюю дверь выскочили в патио, где и увидели Троя, лежавшего возле фонтана.
Ну что ж, по крайней мере теперь не нужно было ждать, когда опухоль сделает свое дело.
Около минуты понадобилось Джошуа Стэффорду, чтобы оправиться от шока и вспомнить, что он юрист. Он дождался, когда внизу появилась третья и последняя в порядке выхода семья, и попросил Снида и Дурбана войти в помещение.
Камера продолжала работать. Снид повернулся лицом к объективу, поднял правую руку, поклялся говорить правду, а затем, давясь слезами, рассказал, чему стал свидетелем.
Стэффорд открыл конверт и поднес листки к самому объективу, чтобы можно было их хорошо рассмотреть.
– Да, я видел, как он это подписал, – заявил Снид. – Всего несколько минут назад.
– Вы узнаете его подпись? – задал вопрос Стэффорд.
– Да, это его рука.
– Слышали ли вы, как он сказал, что это его последняя воля и завещание?
– Да, он назвал это своим настоящим завещанием.
Стэффорд убрал листки прежде, чем Снид успел прочесть хоть слово. Ту же процедуру он повторил и с Дурбаном, потом сам встал перед камерой и изложил свою версию произошедшего. После этого камеру выключили, и все трое отправились вниз, чтобы отдать последнюю дань уважения мистеру Филану. Лифт был битком набит служащими, потрясенными, но желающими воспользоваться редкой возможностью увидеть старика, тем более что возможность эта была последней. Здание пустело. В углу слышались приглушенные рыдания Снида.
Охрана оттеснила толпу от тела Троя, лежавшего в луже крови. Послышалась сирена приближающейся “скорой помощи”. Кто-то делал снимки, желая запечатлеть сцену смерти, потом тело накрыли черным одеялом.
Что касается родственников, то мало-помалу кое-какие признаки печали все же начали сменять всеобщее состояние потрясения, испытанного ими при виде тела Троя Филана.
Теперь они стояли, опустив головы, печально глядя на одеяло и стараясь собраться с мыслями в преддверии будущих событий. Глядя на Троя, невозможно было не думать о деньгах. Скорбь из-за ухода из жизни давно прервавшего с ними всякие связи родственника, пусть даже это был их отец или муж, не могла заставить забыть о полумиллионе долларов.
У служащих шок сменился удивлением. Все знали, что Трой жил над ними, на верхнем этаже, но мало кто когда-либо видел его. По слухам, он был эксцентричен, безумен и болен. Мистер Филан не любил людей. В компании существовали ответственные вице-президенты, которые встречались с ним раз в год. Если корпорация так хорошо функционировала без самого Троя, стало быть, все сотрудники сохранят свои места.
Психиатрам – Зейделю, Фло и Тишену – было не по себе. Они объявили человека психически абсолютно здоровым, а через несколько минут после этого он совершил прыжок в небытие. Но ведь даже у сумасшедших бывают просветления, это научный факт, повторяли они себе, стоя в толпе и дрожа от страха. Пусть человек даже законченный безумец, но безумие иногда отступает, и в эти моменты он Может принимать ответственные решения, в том числе подписывать завещание. На этом они будут стоять твердо. Слава Богу, что все записывалось на пленку. Старик Трой был в здравом рассудке. И при ясной памяти.
Что же касается адвокатов, то у них потрясение прошло быстро, и никакой печали они не испытывали. Стоя подле своих клиентов, они наблюдали за происходящим едва ли не с улыбками, предвкушая баснословные гонорары.
“Скорая” въехала на мощеную площадку и остановилась у тела Троя. Стэффорд подлез под уже натянутую оградительную ленту и что-то шепнул охранникам.
Тело Троя быстро положили на носилки и увезли.
Штаб своей корпорации Трой Филан перенес на север Виргинии, чтобы избежать нью-йоркского налогообложения. На покупку земли и строительство своего “Тауэра” он потратил сорок миллионов долларов. Благодаря такому переселению в последующие годы он многократно окупил эти расходы.
С Джошуа Стэффордом, подающим надежды адвокатом из округа Колумбия, Трой познакомился во время шумного процесса, который сам он проиграл, а Стэффорд выиграл.
Трою очень понравились стиль и цепкость Джоша, и он нанял того на службу. За последние десять лет фирма Стэффорда значительно расширилась, а сам он стал богат благодаря битвам, которые выигрывал для Троя. В последние годы жизни Филана не было человека, более близкого ему, чем Джош Стэффорд.
Джош и Дурбан вернулись в зал заседаний на четырнадцатом этаже и заперли дверь изнутри. Снида отправили, посоветовав ему прилечь и отдохнуть. Снова включив камеру, Стэффорд открыл конверт и достал из него три желтых листка. На первом было письмо Троя к нему. Джош начал говорить в камеру:
– Это письмо датировано сегодняшним днем, понедельником, девятым декабря тысяча девятьсот девяносто шестого года. Написано от руки и адресовано Троем Филаном мне.
В письме пять абзацев. Читаю его полностью:
“Дорогой Джош, теперь я уже мертв. Вот мои распоряжения, и я хочу, чтобы ты им строго следовал. Если понадобится, отстаивай их в суде, я желаю, чтобы они были исполнены.
Первое. По причине, которая станет ясна впоследствии, я хочу, чтобы вскрытие было проведено немедленно.
Второе. Не должно быть никакого погребения, никакой заупокойной службы. Я хочу, чтобы меня кремировали, а прах развеяли с самолета над моим ранчо в Вайоминге.
Третье. Мое завещание должно храниться в тайне до пятнадцатого января тысяча девятьсот девяносто седьмого года.
Закон не требует от тебя его немедленного оглашения. В течение месяца ты должен сидеть на нем.
Прощай.
Трой”.
Стэффорд медленно положил первый листок на стол и осторожно взял второй. С минуту изучал его, потом произнес в камеру:
– Это документ на одной странице, претендующий быть завещанием Троя Филана. Читаю его полностью:
“Последняя воля Троя Филана.
Я, Трой Л. Филан, находясь в здравом уме и твердой памяти, настоящим отменяю все ранее написанные завещания и дополнительные распоряжения к ним и распределяю свое наследство следующим образом.
Моим детям, Трою Филану-младшему, Рексу Филану, Либбигайл Джетер, Мэри-Роуз Джекмен, Джине Стронг и Рэмблу Филану оставляю суммы, достаточные для покрытия всех их долгов, имеющихся на сегодняшний день. Долги, сделанные после сегодняшнего дня, оплате не подлежат.
Если кто-нибудь из моих детей решит опротестовать это завещание, распоряжение об уплате долгов этого сына или дочери аннулируется.
Моим бывшим женам Лилиан, Джейни и Тайре я не оставляю ничего. Они были достаточно обеспечены мной при разводах.
Все остальное свое имущество я завещаю моей дочери Рейчел Лейн, родившейся второго ноября одна тысяча девятьсот пятьдесят четвертого года в Католическом госпитале Нового Орлеана, штат Луизиана, от ныне покойной Эвелин Каннингэм”.
Стэффорд впервые слышал об этих людях. Прежде чем продолжить, он перевел дыхание.
– “Исполнителем этого завещания назначаю своего поверенного в делах адвоката Джошуа Стэффорда и предоставляю ему все необходимые для этого полномочия.
Настоящий документ представляет собой мое собственноручное завещание. Каждое слово в нем написано моей Рукой и мной подписано.
Декабря девятого числа одна тысяча девятьсот девяносто шестого года, три часа пополудни, подписано Троем Л.
Филаном”.
Стэффорд положил листок на стол и поморгал, стоя перед камерой. Ему, наверное, нужно было пройтись вокруг здания, глотнуть свежего воздуха, чтобы обрести равновесие но он был обязан продолжать. Подняв третий листок, Стэффорд произнес:
– Это записка, состоящая из одного абзаца и снова адресованная мне. Читаю:
“Джош, Рейчел Лейн – миссионерка Всемирной организации миссионеров, работающих в племенах, живет на бразильско-боливийской границе. Она работает с отдаленным индейским племенем в районе, известном под названием Пантанал.
Ближайший город – Корумба (с ударением на последнем слоге). Я не смог найти ее. За последние двадцать лет у меня не было с ней никаких контактов. Подпись: Трой Филан”.
Дурбан выключил камеру и дважды обошел вокруг стола, пока Стэффорд снова и снова перечитывал документы.
– Ты знал, что у него была незаконная дочь?
Стэффорд рассеянно смотрел в стену.
– Нет. Я составил для Троя одиннадцать завещаний, и он ни в одном ее не упоминал.
– Думаю, удивляться не следует.
Стэффорд много раз говорил, что ничему не удивляется, когда дело касается Троя Филана. В бизнесе и в личной жизни этот человек был эксцентричен и непредсказуем.
Стэффорду приходилось миллион раз подстраховывать своего клиента и гасить самые разные конфликты.
Но на сей раз он действительно был потрясен. Только что он стал свидетелем необычного самоубийства: прикованный к инвалидному креслу человек вдруг вскочил и побежал. А теперь Джош держал в руках законное завещание, по которому одно из самых крупных состояний в мире переходило к никому не известной наследнице. И в этом завещании не было даже намека на то, как ей следует им распорядиться.
Налог на наследство будет чудовищным.
– Тип, мне нужно выпить, – сказал Стэффорд.
– Рановато.
Они перешли в примыкавший к залу кабинет мистера Филана. Секретарша и все, кто работал на этом этаже, по-прежнему находились внизу.
Адвокаты заперли за собой дверь и стали поспешно просматривать шкафы и ящики стола, которые оказались открытыми. Трой предполагал, что они это будут делать, иначе никогда не оставил бы свои конфиденциальные бумаги без присмотра. Он знал, что Джош придет сюда сразу же. В среднем ящике стола они нашли договор с крематорием в Александрии, заключенный пятью неделями раньше. Под ним лежала папка со сведениями о Всемирной организации миссионеров, работающих в племенах.
Они собрали все, что могли унести, потом нашли Снида и велели ему запереть кабинет.

Предыдущая страница 2 Следующая страница


3 Джон Гришем

– Что там в последнем завещании? – спросил Снид. Он был бледен, глаза у него ввалились. Мистер Филан не мог умереть вот так, ничего ему не оставив – никаких средств к существованию. Он преданно служил Трою тридцать лет.
– Я не могу этого сказать, – ответил Стэффорд. – Приду завтра, чтобы сделать подробную опись. Никого сюда не впускай.
– Разумеется, – прошептал Снид и снова заплакал.
Следующие полчаса Стэффорд и Дурбан провели с полицейским, приехавшим наместо происшествия. Они показали ему место, где Трой перевалился через перила, сообщили имена свидетелей, не вдаваясь в подробности, описали то, что связано с последним письмом и последним завещанием Филана. Случай был предельно ясным – самоубийство. Они пообещали предоставить полиции копию заключения о вскрытии, и коп, закрыв дело, покинул здание.
Отправившись к судмедэксперту, Джош и Тип распорядились немедленно провести вскрытие.
– Зачем нужно вскрытие? – шепотом спросил Дурбан.
– Чтобы доказать, что в организме Троя не было ни наркотиков, ни алкоголя. Ничего, что могло бы поставить под сомнение его дееспособность. Он все предусмотрел.
Было уже почти шесть, когда они добрались до бара в отеле “Уиллард”, неподалеку от Белого дома – в двух кварталах от их офиса. Только хорошенько выпив, Стэффорд впервые за весь день позволил себе улыбнуться:
– Он и впрямь все предусмотрел, не так ли?
– Он очень жестокий человек, – задумчиво сказал Дурбан. Потрясение сменилось трезвым осознанием действительности.
– Ты хочешь сказать – был очень жестоким человеком.
– Нет. Он и сейчас есть. Трой продолжает сеять распри.
– Можешь себе представить, сколько денег потратят в предстоящий месяц эти глупцы?
– Мне кажется, преступно не сообщить им о завещании.
– Мы не можем. У нас – твердое распоряжение клиента.
Для адвокатов, чьи клиенты редко разговаривали друг с другом, подобная встреча была событием экстраординарным. Ведущая роль в этой комнате принадлежала Хэрку Геттису, судебному адвокату, в течение многих лет представлявшему интересы Рекса Филана на разного рода шумных процессах. Хэрк настоял, чтобы эта встреча состоялась немедленно, как только он вернется в свой офис на Массачусетс-авеню. Он шепнул об этом на ухо адвокатам Ти Джея и Либбигайл еще тогда, когда тело старика заносили в машину “скорой помощи”.
Идея была разумная, и никто спорить не стал. Все, вместе с Фло, Зейделем и Тишеном, явились сразу после пяти.
Здесь их уже ожидал судебный репортер с двумя видеокамерами.
По понятным причинам все нервничали из-за самоубийства Троя Филана. Психиатров развели по разным комнатам и каждого подробно расспросили о впечатлении, которое произвел на них мистер Филан перед тем, как спрыгнул с балкона.
Ни у одного из троих не было и тени сомнения, что мистер Филан полностью отдавал себе отчет в том, что делает, и находился в здравом уме, а следовательно, имел полное право подписывать завещание. Чтобы совершить самоубийство, не обязательно быть сумасшедшим, подчеркивали доктора.
После того как адвокаты – каждый из тринадцати – вытянули из психиатров все, что было возможно, Геттис закончил встречу. Было почти восемь часов вечера.

Глава 4

Если верить “Форбсу”, в списке самых богатых людей Америки Трой Филан занимал десятую строку. Его смерть заслуживала места в колонке самых важных новостей, а способ, который он выбрал для ухода из жизни, делал ее и вовсе сенсацией.
У дома на Фоллз-Черч, где жила Лилиан, толпились репортеры, ожидавшие, что к ним выйдет кто-нибудь из членов семьи. А пока они фотографировали друзей и соседей, входивших и выходивших из дома, и задавали им банальные вопросы о семье покойного.
Четверо же старших детей Филана вместе с женами, мужьями и своими детьми в это время принимали соболезнования. В присутствии посторонних они демонстрировали печаль. Но как только оставались одни, настроение решительно менялось. Ти Джею, Рексу, Либбигайл и Мэри-Роуз с трудом удавалось заставить своих отпрысков – одиннадцать ребятишек – сдерживать радость. Это действительно было трудно. Принесли много отличного вина и шампанского. Старый Трой не хотел, чтобы они горевали, не так ли?
Старшие внуки пили больше родителей.
Телевизор, стоявший в нише, был включен, и каждые полчаса они собирались перед ним, чтобы прослушать последние сообщения Си-эн-эн, связанные со смертью Троя.
Корреспондент, разбирающийся в проблемах финансов, слепил десятиминутный сюжет о необъятной империи Филана.
Просматривая его, все улыбались.
Одна Лилиан, сжав губы, правдоподобно изображала горе. Завтра она займется организацией похорон.
Хэрк Геттис прибыл около десяти и сообщил семье, что разговаривал с Джошем Стэффордом. Погребения не будет, не будет и никакого отпевания; только вскрытие, кремация и рассеивание праха. Так завещано Троем, и Стэффорд готов отстаивать волю своего клиента в суде.
Лилиан, равно как и ее детям, было совершенно наплевать, что станут делать с телом Троя, но из чувства противоречия они стали спорить с Геттисом: недостойно, мол, расставаться с Троем безо всякой заупокойной службы. Либбигайл удалось даже выдавить слезу и изобразить дрожь в голосе.
– Я не стану это оспаривать, – стоял на своем Геттис. – Мистер Филан оставил письменное распоряжение на этот счет, и любой суд с уважением отнесется к его предсмертной воле.
Родственники быстро согласились. Нет никакого смысла тратить уйму времени и денег на судебные тяжбы и продлевать срок траура. Зачем усугублять положение? Трой всегда получал то, что хотел. К тому же на собственном горьком опыте они знали – лучше с Джошем Стэффордом не связываться.
– Будем действовать согласно его воле, – вздохнула Лилиан, и четыре головы за спиной матери одновременно закивали.
Никто не спросил о завещании и о том, когда можно будет наконец с ним ознакомиться, хотя именно этот вопрос волновал их больше всего. Лучше еще несколько часов поизображать безутешное горе, а уж потом перейти к делам. Поскольку не будет ни отпевания, ни похорон, ни траурного приема, вероятно, они смогут встретиться завтра утром и все обсудить.
– А зачем вскрытие? – спросил Рекс.
– Понятия не имею, – ответил Геттис. – Стэффорд сказал, что это распоряжение содержится в предсмертной записке, но даже он не понимает, зачем это нужно.
После ухода Геттиса все выпили еще. Поток визитеров иссяк, и Лилиан отправилась в постель, а Либбигайл и Мэри-Роуз – по домам. Ти Джей с Рексом спустились на первый этаж в бильярдную, заперлись там и стали накачиваться виски. К полуночи, надравшись, как матросы в портовом кабаке, они гоняли шары по столу, ликуя по поводу свалившегося на них баснословного богатства.
В восемь часов утра на следующий день после смерти мистера Филана Джошуа Стэффорд обращался к взволнованным директорам “Филан групп”. Два года назад мистер Филан ввел самого Джоша в совет директоров, но эта роль ему абсолютно не нравилась.
Последние шесть лет “Филан групп” работала вполне успешно и прибыльно без активного участия ее основателя. По какой-то причине, вероятно, из-за депрессии, Трой утратил интерес к повседневному руководству своей империей. Он довольствовался мониторингом рынков и докладами о доходах.
Сейчас исполнительным директором компании был Пэт Соломон, бывший высокопоставленный служащий, которого Трой привлек к работе двадцать лет назад. Когда Стэффорд вошел в зал заседаний, Пэт нервничал так же, как остальные семь членов совета.
Для беспокойства оснований хватало. Вокруг компании всегда сшивалась куча приспешников жен Троя и их отпрысков. Малейший намек на то, что контрольный пакет акций может перейти в их руки, привел бы в ужас любой совет директоров.
Джош начал с оглашения распоряжений мистера Филана относительно похорон.
– Никаких похорон, собственно, не будет, – мрачно сказал он. – Честно говоря, у нас нет возможности отдать ему последнюю дань уважения.
Это присутствующие выслушали без комментариев.
Если бы умер обыкновенный человек, подобное пренебрежение условностями показалось бы ошеломляющим. Но поскольку речь шла о Трое, удивляться не приходилось.
– Кто станет владельцем компании? – спросил Соломон.
– Сейчас я не могу этого сказать, – ответил Стэффорд, прекрасно отдавая себе отчет в том, насколько уклончиво и неудовлетворительно прозвучал его ответ. – Трой подписал завещание за несколько мгновений до того, как спрыгнул с балкона, и распорядился держать втайне его содержание в течение некоторого времени. Ни при каких условиях я не могу разгласить его. По крайней мере пока.
– А когда же?
– Скоро. Но не сейчас.
– Значит, работать, как прежде?
– Именно. Совет директоров сохраняет прежние полномочия; все продолжают выполнять свои обязанности. Завтра компания будет жить так же, как вчера.
Это звучало утешительно, но никто не поверил Стэффорду. Рано или поздно компания должна перейти в другие руки.
Трой никогда не был сторонником раздела акций между акционерами “Филан групп”. Он хорошо платил своим служащим, но не позволял им стать собственниками даже малой доли компании. Лишь три процента акций принадлежали нескольким избранным.
Около часа они прокорпели над пресс-релизом, а потом расстались на месяц.
В коридоре Стэффорда ждал Тип Дурбан, и они вместе отправились в Маклин к судмедэксперту. Вскрытие к тому времени закончилось.
Причина смерти, как и ожидалось, была очевидной. Следов наркотиков или алкоголя в крови не обнаружено.
Но не обнаружено и опухоли. Никаких признаков рака.
В момент кончины Трой пребывал в добром здравии, хотя сказывалось недоедание.
Когда они переезжали через Потомак по мосту Рузвельта, Тип наконец нарушил молчание:
– Он говорил тебе, что у него опухоль мозга?
– Да. Несколько раз. – Стэффорд, сидевший за рулем, едва замечал улицы, мосты, машины, проносившиеся мимо.
Сколько же у Троя было секретов?
– Зачем он лгал?
– Кто знает? Ты пытаешься найти логику в поступках человека, только что спрыгнувшего с четырнадцатого этажа.
Рак мозга хоть как-то оправдывал его поведение. Все, и я в том числе, думали, что он умирает. Из-за странностей поведения Троя созвать консилиум психиатров было очень уместной идеей. Он поставил ловушку, и они попали в нее, а теперь эти психиатры клянутся, что Трой был абсолютно вменяемым. Думаю, кроме всего прочего, ему хотелось сочувствия.
– Но он был чокнутым, ведь правда? Конечно, был, иначе не сиганул бы с балкона.
– У Троя было много странностей, но он точно знал, что делает.
– А зачем прыгнул?
– Депрессия. Он был одиноким стариком.
На Конститьюшн-авеню они попали в огромную пробку. Сидя в машине и глядя на длинную вереницу неподвижных машин, вытянувшуюся перед ними, каждый думал о своем.
– Это похоже на мошенничество, – сказал наконец Дурбан. – Он завлек их в ловушку обещанием денег, согласился на беседу с их психиатрами, а в последний момент оставил всех с носом.
– Конечно, это было мошенничество, но речь ведь идет о завещании, а не о контракте. Завещание – это дар. По законам Виргинии человек не обязан оставлять что-то детям.
– Но они наверняка будут оспаривать завещание.
– Возможно. У них куча адвокатов. И на кон поставлено слишком много денег.
– Почему он так их всех ненавидел?
– Трой считал их пиявками. Они мешали ему. Постоянно боролись с ним. Они никогда честно не заработали ни пенни, а промотали целые миллионы. Трой никогда не собирался им ничего оставлять. Он считал, что раз они сумели профукать миллионы, сумеют и миллиарды пустить по ветру. И был абсолютно прав.
– А разве не было и его вины в том, что родные так относились к нему?
– Была, и значительная. Троя было трудно любить. Он когда-то признался мне, что был плохим отцом и отвратительным мужем. Не пропускал ни одной юбки, особенно был охоч до женщин, которые у него работали. Считал их своей собственностью.
– Припоминаю, ему даже предъявляли судебные иски за сексуальные домогательства.
– Мы всех убедили замолчать. Заплатили большие деньги. Трой не любил проблем.
– Не думаешь, что могут всплыть еще какие-нибудь наследники?
– Сомневаюсь. Но откуда мне знать? Я и представить себе не мог, что существует эта наследница, а уж почему он практически все оставил ей, мне и вовсе не понятно. Мы с Троем провели немало часов, обсуждая, как распределить его наследство.
– Как же мы будем ее искать?
– Не знаю. Об этом я еще не думал.
По возвращении в офис Джош увидел, что сотрудники его фирмы пребывают в страшном возбуждении. По вашингтонским меркам фирма была невелика – всего шестьдесят работников. Джош был ее основателем и старшим партнером.
Тип Дурбан и еще четверо назывались партнерами, но это означало лишь, что Джош время от времени выслушивал их и делился с ними доходами. В течение тридцати лет это была фирма, которая занималась судебными тяжбами, не слишком заботясь о безупречности средств, но ближе к шестидесяти Джош все меньше времени стал проводить в судах, а все больше сидел за столом, заваленным бумагами. Если бы захотел, он мог иметь сотню юристов из бывших сенаторов, лоббистов и правительственных аналитиков – в Ди-Си, [Ди-Си – так, по начальным буквам, называют в Америке округ Колумбия] их пруд пруди. Однако Джош обожал судебные процессы, атмосферу залов суда и нанимал только молодых сотрудников, которые успели поучаствовать по меньшей мере в десяти процессах, рассматривавшихся судами присяжных.
Обычно активная карьера судебного юриста не превышает двадцати пяти лет. Первый сердечный приступ заставляет их умерить свою прыть, чтобы оттянуть второй. Джоша удалось избежать работы на износ благодаря тому, что он посвятил себя юридическому обеспечению дел одного лишь Мистера Филана – безопасность, антимонопольное законодательство, кадры, слияние компаний и десятки личных дел.
Три группы коллег ждали в приемной перед его огромным кабинетом. Пока Джош снимал пальто и усаживался за стол, два секретаря докладывали ему о делах на сегодня и телефонных звонках.
– Какой самый важный? – спросил он.
Безотлагательным оказался звонок Хэрку Геттиса, человека, с которым Джош разговаривал последний месяц по меньшей мере три раза в неделю. Он набрал номер, и Хэрк тут же взял трубку. Они быстро покончили с приветствиями, и Хэрк перешел к делу:
– Послушайте, Джош, вы можете себе представить, как семья давит на меня?
– Прекрасно представляю.
– Джош, они желают увидеть это проклятое завещание! Или хотя бы узнать, что в нем.
От следующих слов Джоша очень многое зависело, и он их давно обдумал.
– Не так скоро, Хэрк.
Короткая пауза, после которой:
– Но почему? Что-то не так?
– Меня беспокоит самоубийство.
– Почему? Что вы имеете в виду?
– Послушайте, Хэрк, может ли человек быть в здравом рассудке за несколько секунд до того, как спрыгнуть с четырнадцатого этажа?
Голос Хэрку зазвучал на октаву выше, а в интонации послышалось еще большее волнение:
– Но вы же слышали заключение психиатров. Все записано на пленку.
– А после самоубийства Филана они продолжают настаивать на своем заключении?
– Черт возьми, да!
– Вы можете это доказать? Я прошу у вас помощи, Хэрк.
– Джош, вчера вечером мы еще раз опросили наших психиатров. Мы из них кишки тянули, но они тверды как скала. Все они подписали восьмистраничное заключение, поклявшись в психическом здоровье мистера Филана.
– Могу я ознакомиться с этим документом?
– Я сейчас же вам его пришлю.
– Сделайте одолжение. – Джош повесил трубку и улыбнулся. В кабинет вошли коллеги – три группы блистательных и бесстрашных молодых юристов – и расселись за стоявшим в углу столом красного дерева.
Джош начал с резюме содержания собственноручного завещания Троя и юридических осложнений, которые оно могло повлечь. Первой группе сотрудников он поручил разобраться со сложной проблемой дееспособности завещателя.
Троя поджимало время. Просвет между двумя периодами умопомрачения. Джош хотел, чтобы проанализировали все прецеденты, имеющие хоть отдаленное отношение к подписанию завещания лицом, которое считалось невменяемым.
Вторая команда получила задание исследовать рукописные завещания и особенно – все случаи их опротестования.
Когда две первые группы покинули кабинет, Джош позволил себе немного расслабиться и сел. Этим ребятам повезло больше, потому что следующие три дня им не нужно было сидеть в пыльной библиотеке.
– Вам предстоит найти человека, который, как я подозреваю, не хочет, чтобы его нашли.
Он передал им все, что знал о Рейчел Лейн. Информации было не много. Папка из стола Троя оказалась совсем тонкой.
– Прежде всего разузнайте все о Всемирной организации миссионеров, работающих с племенами. Кто эти люди? Чем занимаются? Как подбирают персонал? Куда посылают своих сотрудников? Словом, все. Второе: в Ди-Си имеется несколько превосходных частных сыщиков – специалистов по розыску пропавших. Обычно это бывшие сотрудники ФБР или правительственных структур. Отберите двоих лучших, решение примем завтра. Третье: мать Рейчел звали Эвелин Каннингэм, она уже умерла. Соберите все, что можно о ней узнать. Допустим, у них с мистером Филаном был короткий роман, плодом которого стал ребенок.
– Допустим? – переспросил один из подчиненных.
– Да. Мы ничего не принимаем на веру.
Отпустив и эту группу юристов, Джош прошел в конференц-зал, где Тип Дурбан собрал небольшую пресс-конференцию. Дюжина нетерпеливых репортеров сидела за столом, расставив диктофоны. Это были представители крупных газет и респектабельных финансовых изданий.
Посыпались вопросы. Да, существует подписанное в последнюю минуту завещание, но Стэффорд не вправе обнародовать его содержание. Да, проводилось вскрытие, но этот вопрос он обсуждать не может. Компания будет продолжать работать в прежнем режиме. Он не может говорить о том, кто станет ее новым владельцем.
Не было ничего удивительного в том, что родственники, очевидно, на протяжении дня беседовали с репортерами.
– Циркулируют упорные слухи, что мистер Филан своим последним завещанием разделил состояние между шестью детьми. Можете ли вы подтвердить или опровергнуть это?
– Не могу. Это только слухи.
– Он не умирал от рака?
– Это вопрос к патологоанатому, я не могу его комментировать.
– Мы слышали, что незадолго до смерти мистера Филана обследовал консилиум психиатров и признал психически здоровым. Вы можете это подтвердить?
– Да, – ответил Стэффорд. – Это правда.
Следующие двадцать минут были посвящены подробностям консилиума. Джош стоял на своем, позволяя себе утверждать лишь то, что мистер Филан “казался” совершенно психически уравновешенным.
Репортеры финансовых изданий жаждали цифр. Поскольку “Филан групп” частная компания, очень закрытая, информацию о ней получить трудно. Теперь предоставлялась возможность приоткрыть завесу, во всяком случае, они так думали. Но Джош мало что им сообщил.
Спустя час он извинился, сославшись на дела, и вернулся к себе в кабинет, где секретарша доложила ему, что звонили из крематория. Надо было забрать останки мистера Филана.

Глава 5

Промаявшись от похмелья все утро, Ти Джей выпил пива и решил, что пора размяться. Он позвонил своему доверенному юристу, чтобы выяснить, как обстоят дела, и тот посоветовал запастись терпением.
– Это займет некоторое время, Ти Джей, – сказал он.
– А если я не расположен ждать? – огрызнулся Ти Джей.
У него раскалывалась голова.
– Потерпи несколько дней.
Ти Джей швырнул трубку и обошел квартиру. Жены, к счастью, не было. Еще и полдня не прошло, а они уже трижды успели поссориться. Вероятно, она отправилась по магазинам, чтобы растранжирить часть его нового состояния.
Теперь его это не волновало.
– Старый козел сдох, – сказал он громко.
В доме вообще никого не было. Двое его детей учились в колледже на средства Лилиан, которая сохранила еще кое-что из денег, доставшихся ей от Троя при разводе много лет назад. Ти Джей жил вдвоем с Бифф, тридцатилетней разведенной женщиной, чьи двое детей остались с отцом. У Бифф была лицензия на торговлю недвижимостью, и она продавала симпатичные маленькие домики для молодоженов.
Ти Джей открыл еще банку пива и уставился на свое отражение в огромном зеркале, висевшем в холле.
– Трой Филан-младший, – провозгласил он. – Сын Троя Филана, десятого номера в списке богачей Америки, чье состояние оценивается в одиннадцать миллиардов, ныне покойного, навек оставившего любивших его жен и обожавших его детей, которые после официального утверждения завещания будут обожать его еще больше. Да!
Да будет так! Теперь Ти Джей надежно обеспечен и уверенно пойдет по жизни в качестве Троя Филана-младшего.
Волшебное имя!
В квартире стоял неприятный запах, потому что Бифф отказывалась делать уборку. Она была слишком занята и постоянно висела на своем сотовом телефоне. На полу чего только не валялось, зато стены оставались абсолютно голыми. Мебель он арендовал в компании, адвокаты которой уже предъявили ему иск. Ти Джей пнул ногой диван:
– Ну давайте приезжайте и забирайте эту рухлядь! Скоро я найму лучших дизайнеров, чтобы устроить себе шикарное жилье.
Он мог теперь позволить себе даже спалить весь этот дом.
Еще банка-другая пива, и он, пожалуй, действительно начал бы играть со спичками.
Но Ти Джей вовремя остановился и переоделся в лучший костюм, серый, в котором был вчера, когда дорогой папочка предстал перед консилиумом психиатров и сыграл такой великолепный спектакль. Раз не будет никаких похорон, не надо мчаться покупать новый, черный костюм.
– Армани, готовься, я скоро приду, – весело пропел он, застегивая “молнию” на ширинке.
Зато у него был “БМВ”. Жить он мог хоть в пещере, этого никто не видел. А вот на машину все обращали внимание, поэтому он каждый месяц наскребал шестьсот восемьдесят долларов, чтобы продлевать аренду автомобиля. По дороге к стоянке Ти Джей на чем свет ругал свою квартиру, находившуюся в одном из восьмидесяти сгрудившихся вокруг мелкого пруда домов в перенаселенном районе Манассас.
Когда-то, до двадцати лет, он жил беззаботно и в роскоши, а потом, к совершеннолетию, получил от отца дар. Но пять миллионов растаяли прежде, чем ему исполнилось тридцать, и за это отец презирал его.
Они боролись постоянно и яростно. Троя-младшего назначали на разные должности в “Филан групп”, но каждый раз это кончалось катастрофой. Старший Трой неизменно выкидывал его вон. Сам он умел рисковать, и его дерзкие затеи уже через несколько лет приносили миллионы. Авантюры же младшего Троя неизбежно кончались банкротством и судебными тяжбами.
Впрочем, в последние годы борьба между ними почти прекратилась. Ни тот ни другой измениться не могли, поэтому стали просто игнорировать друг друга. Но когда у старшего обнаружилась опухоль, младший снова возник на горизонте.
О, какое жилье он себе построит! Ти Джей уже нацелился на одну архитекторшу, японку из Манхэттена, о которой прочел в иллюстрированном журнале. Не позже чем через год он, наверное, переедет в Малибу, или Асперн, или Палм-Бич, где с такими деньгами можно показать себя и все будут принимать его всерьез.
– Что можно сделать с половиной миллиарда? – размышлял он, мчась по автомагистрали. – Пять сотен свободных от налогов миллионов долларов! – Ти Джей заливисто рассмеялся.

Предыдущая страница 3 Следующая страница


Завещание 4

Приехав в офис приятеля, управлявшего агентством по продаже “БМВ” и “порше”, он вошел в демонстрационный зал как владыка мира, улыбаясь самодовольно-снисходительно. Если бы захотел, он мог бы купить все это заведение.
Заметив на прилавке утреннюю газету, крупный заголовок статьи на первой полосе, посвященной кончине его отца, Ти Джей не ощутил и тени печали.
Управляющий, Дикки, выскочил из кабинета и сочувственно произнес:
– Ти Джей, прими мои соболезнования.
– Спасибо, – слегка нахмурившись, ответил Трой-младший. – Знаешь, так лучше для него самого.
– Тем не менее мне очень жаль.
– Забудь об этом.
Они вошли в кабинет и закрыли за собой дверь.
– В газетах пишут, что он за несколько минут до смерти подписал завещание. Это правда?
Трой-младший уже просматривал рекламные буклеты новых моделей автомобилей.
– Да. Я при этом присутствовал. Он разделил свое состояние на шесть частей, по одной каждому из нас, – пояснил он небрежно, не поднимая головы, словно деньги были уже у него в кармане и успели ему порядком надоесть.
У Дикки отвисла челюсть, и он опустился в кресло. Неужели он вдруг оказался в обществе человека, обладающего столь солидным состоянием? Неужели этот никчемный Ти Джей теперь миллионер? Как и все, кто знал Ти Джея, Дикки считал, что Трой Филан не зря отстранил его от себя.
– Бифф, наверное, захочет “порше”, – сказал Трой-младший, продолжая изучать буклеты. – Красный “Каррера-турбо-911” с откидным верхом.
– Когда?
Трой-младший с недоумением уставился на него:
– Сейчас.
– Ну конечно, Ти Джей. А как с оплатой?
– Я расплачусь за него тогда же, когда и за свой черный, тоже девятьсот одиннадцатый. Сколько они стоят?
– Около девяноста тысяч каждый.
– Без проблем. Когда их нам доставят?
– Мне сначала нужно их раздобыть. На это уйдет день или два. Платить будешь наличными?
– Разумеется.
– А когда у тебя будут наличные?
– Примерно через месяц. Но машины мне нужны прямо сейчас.
Дикки перевел дыхание и смущенно заерзал:
– Послушай, Ти Джей, я не могу отдать две новые машины без какого бы то ни было платежного документа.
– Прекрасно. Тогда посмотрим на “ягуары”, Бифф всегда хотела иметь “ягуар”.
– Но послушай, Ти Джей…
– Нет, это ты послушай. Я могу купить все ваше заведение. Могу пойти прямо сейчас в любой банк и попросить десять миллионов. Или двадцать. Или еще больше – сколько там нужно, чтобы все это купить, – и мне с радостью дадут их на шестьдесят дней. Ты понимаешь?
Дикки, прищурившись, кивал головой. Да, он понимал.
– Сколько он тебе оставил?
– Достаточно, чтобы и банк заодно приобрести. Так ты даешь мне машины или мне идти в другой магазин?
– Дай мне время найти их.
– Вот так-то лучше, – кивнул Ти Джей. – Поторопись.
Я зайду сегодня после обеда. Садись на телефон. – Он швырнул буклеты на стол и направился к выходу.
В представлении Рэмбла оплакивать покойного означало провести целый день, запершись в своей берлоге на первом этаже, курить травку, слушать рэп и не обращать никакого внимания ни на стук в дверь, ни на телефонные звонки.
В связи с семейным горем мать разрешила ему не ходить в школу до конца недели. Если бы у нее был ключ, она бы знала, что он не ходит туда уже целый месяц.
Вчера, по дороге из “Филан-Тауэр”, адвокат сказал Рэмблу, что он вступит в право владения деньгами по достижении восемнадцати или двадцати одного года – в зависимости от условий завещания. И хотя до тех пор он не сможет свободно распоряжаться деньгами, разумеется, ему везде будет предоставлен широкий кредит.
Рэмбл решил сколотить свою группу и на собственные деньги выпускать альбомы. У него много друзей, которые не могут раскрутиться, поскольку у них нет средств на аренду студии. У него же все будет по-другому. Он назовет свою группу “Рэмбл”, будет играть в ней на бас-гитаре, петь, и девчонки начнут сходить от него с ума. Это будет альтернативный рок с элементами рэпа – нечто новенькое, придуманное им самим.
Двумя этажами выше, в своем кабинете, Тайра и ее мать весь день висели на телефоне, принимая сердечные соболезнования друзей. Многие из них болтали долго, пытаясь выведать, сколько она получит по завещанию Троя, но Тайра боялась загадывать. Она вышла замуж за Филана в 1982 году, когда ей было всего двадцать три, и перед этим подписала длинный брачный контракт, согласно которому в случае развода получала только десять миллионов и дом.
Разошлись они шесть лет назад, и теперь у нее осталось всего два миллиона.
А ей столько всего нужно. У ее друзей – дома в тихих бухтах на Багамах, у самого моря, а ей приходилось жить в отелях. Они покупали наряды у лучших нью-йоркских кутюрье, а она свои приобретала в местных магазинах. Их дети учились вдали от них, в закрытых частных школах, и нисколько не мешали им, а Рэмбл постоянно торчал рядом в доме, на первом этаже.
Конечно же, Трой оставил ей миллионов пятьдесят.
Один процент его состояния равняется приблизительно сотне миллионов. Один паршивый процент. Это она быстро подсчитала, набросав цифры на салфетке, пока разговаривала со своим адвокатом.
Джине Филан-Стронг было тридцать лет, и она переживала бурные перипетии своего второго брака, с Коуди. Он принадлежал к старинному богатому семейству с северо-востока, но к настоящему времени от их денег остались лишь воспоминания, сама Джина их так и не увидела. Коуди был блестяще образован – он окончил Тафт, Дартмут и факультет бизнес-менеджмента в Колумбийском университете – и считал себя провидцем в области коммерции. Он не задерживался ни на одной должности, так как полагал, что это непозволительная роскошь – зарывать свой дар в стенах того или иного кабинета. Его наполеоновским планам не должны были мешать капризы и распоряжения разных боссов.
Коуди должен был стать – разумеется, благодаря собственным талантам – миллиардером, причем, не исключено, самым молодым в истории США.
Но и после шести лет их супружества он не нашел своего места в жизни. А если выражаться точнее, потери его были ошеломляющими. В 1992 году он потерпел крах, занимаясь контрактами в торговле медью, на что ушел один из миллионов Джины. А два года спустя Коуди облапошили на не имеющих законной силы сделках, когда произошел драматический обвал рынка ценных бумаг. Джина уходила от него на четыре месяца, но потом они помирились, и она вернулась.
Они много тратили. Врач рекомендовал им путешествовать, чтобы поддерживать себя в хорошей форме, поэтому они объехали чуть ли не весь мир. Пока они были молодыми и богатыми, проблемы не казались им такими уж серьезными, но деньги таяли. От десяти миллионов, полученных Джиной от отца на совершеннолетие, осталось меньше миллиона, а долги все росли. К тому моменту как Трой выбросился с балкона, их брак оказался под угрозой.
Все утро они потратили на поиски дома в Суинкс-Милле – месте, где всегда мечтали поселиться. С каждым часом мечты их становились все более дерзкими, и к обеду они уже замахнулись на дома стоимостью более двух миллионов После ленча они встретились с агентом по продаже недвижимости – энергичной женщиной по имени Ли, кудрявой блондинкой со взбитыми волосами, двумя сотовыми телефонами и сияющим “кадиллаком”. Джина представилась как Джина Филан, причем фамилию произнесла подчеркнуто весомо и многозначительно. По всей видимости, Ли не читала финансовой периодики – она никак не прореагировала на это, и когда они осматривали третий дом, Коуди был вынужден отвести жену в сторону и шепотом сообщить о событиях, касающихся его тестя.
– А, это тот богач, который сиганул с балкона? – спросила Ли, прикрыв рот ладонью. Джина в это время заглядывала в чулан в конце коридора, где была устроена небольшая сауна.
Коуди печально кивнул.
К наступлению сумерок они добрались до пустого дома, стоившего уже четыре с половиной миллиона, причем и Джина, и Коуди всерьез размышляли о том, чтобы его приобрести. Ли редко доводилось иметь дело с такими богатыми клиентами, и они своими капризами довели ее до бешенства.
Рекс, сорокачетырехлетний брат Ти Джея, был единственным из детей Троя, находившимся в момент его смерти под следствием. Его неприятности были связаны с рухнувшим банком, за которым банковские эксперты и сотрудники ФБР вот уже три года вели пристальное наблюдение, и множеством исков и расследований, которые повлекло за собой это крушение.
Чтобы обезопасить себя и обеспечить привычную шикарную жизнь, Рекс купил сеть топлесс-баров и стрип-клубов в районе Форт-Лодерейла, являвшихся частью владений убитого в бандитской разборке бизнесмена. Заведения подобного рода очень прибыльны, их посещаемость высока, и при быстром обороте средств скрывать наличные не составляет труда. Не будучи сверхалчным человеком, Рекс прикарманивал ежемесячно около двадцати четырех тысяч свободных от налогов долларов – приблизительно по четыре тысячи с каждого из шести своих клубов.
Клубы были записаны на имя Эмбер Рокуэлл, его жены, бывшей стриптизерши, с которой он познакомился однажды ночью, когда она, пошатываясь, слонялась по бару. В сущности, все его доходы принадлежали ей, и это его беспокоило. Добавив немного одежды, убавив макияжа и сменив эксцентричную обувь, Эмбер могла сойти за вполне респектабельную особу даже в тех вашингтонских кругах, где вращался Рекс. Там мало кто знал о ее прошлом. Но в душе она оставалась шлюхой, и то, что вся их собственность официально принадлежала ей, заставляло бедного Рекса проводить ночи без сна.
К моменту смерти отца Рексу были предъявлены кредиторами, партнерами и инвесторами банка иски на семь миллионов долларов. Ввиду отсутствия у него таких денег его имущество могли арестовать, а его самого – подвергнуть судебному преследованию. И сумма эта постоянно росла. Иски, однако, оставались неудовлетворенными, поскольку кредиторам не на что было претендовать. Рекс не владел ничем, даже машиной. И квартира, и два одинаковых “корветта” были арендованы на имя Эмбер. Клубы и бары официально принадлежали оффшорной корпорации, которую создала она, никаких следов участия Рекса проследить было невозможно. Поэтому-то ему и удавалось пока ускользать от закона.
Их брак был стабильным настолько, насколько может быть стабильным брак мужчины и женщины со столь “сложными” биографиями; они устраивали множество вечеринок и имели огромное количество друзей-прихлебателей, которых манило имя Филана. Жизнь их была сплошным праздником, несмотря на финансовые трудности. Но Эмбер и ее доходы страшно тревожили Рекса. Какая-нибудь серьезная ссора – и Эмбер могла исчезнуть навсегда.
Со смертью Троя всем треволнениям приходил конец.
Качели взлетели, и Рекс оказался на вершине, фамилия принесла ему состояние. Он продаст бары и клубы, одним махом рассчитается с долгами и окунется в денежные игры.
Одно неверное движение со стороны Эмбер – и она снова будет танцевать на столе с засунутыми под резинку трусиков смятыми долларовыми бумажками.
Этот день Рекс провел с Хэрком Геттисом, своим адвокатом. Он отчаянно желал поскорее получить деньги, поэтому заставил Геттиса позвонить Джошу Стэффорду и попросить разрешения взглянуть на завещание. Рекс строил планы, большие и амбициозные планы насчет того, как он Распорядится деньгами, а Хэрк будет помогать ему в каждом Шаге, предстоящем на этом пути. Рекс надеялся получить контроль над “Филан групп”. Его часть голосующих акций какой бы она ни была, сложенная с акциями, принадлежащими Ти Джею и сестрам, разумеется, позволит им получить большинство голосов. Но будет ли капитал находиться в доверительной собственности, передан напрямую или его передачу обставят сотней хитрых условий, которые позволят Трою насмехаться над ними даже из могилы?
– Мы должны увидеть это треклятое завещание! – вопил он целый день, терзая Хэрка.
Хэрку удалось угомонить его лишь с помощью долгого обеда с прекрасным вином, после чего они – уже позже – переключились на виски. Заглянув к ним, Эмбер увидела, что оба вдрызг пьяны, но не рассердилась. Сейчас Рекс ничем не мог ее рассердить. Сейчас она любила его больше, чем прежде.

Глава 6

Путешествие на запад должно было дать передышку посреди того хаоса, в который мистер Филан поверг всех своим внезапным прыжком. Его ранчо находилось неподалеку от Джексон-Хоула, где уже лежал снег толщиной в фут и ожидались новые снегопады. Джошу, впрочем, было все равно. Он рассеял бы прах перед лицом любой природной стихии.
Его осаждали адвокаты наследников. После его вопросов Хэрку Геттису относительно дееспособности старика в момент подписания завещания все семейство пришло в волнение, их реакция, как и предполагалось, была истерической и не лишенной оттенка угрозы. Поэтому путешествие представлялось чем-то вроде каникул. Им с Дурбаном удастся осмыслить предварительные итоги расследования и наметить план действий.
Они вылетели из Национального аэропорта на “Гольфстриме-IV” – личном самолете мистера Филана, честь полетать на котором Джошу была предоставлена лишь однажды. Это был самолет новейшей конструкции, стоивший тридцать пять миллионов, – любимая игрушка мистера Филана. Прошлым летом они летали на нем в Ниццу, где старик дефилировал по пляжу в голом виде, глазея на молодых француженок. Джош с женой, как и остальные американцы, не обнажались и принимали солнечные ванны у бассейна.
Когда стюардесса, накормив их завтраком, удалилась в кухонный отсек, они разложили бумаги на круглом столике. Впереди у них было четыре часа полета.
Заключение, подписанное докторами Фло, Зейделем и Тишеном, было длинным и многословным, отягощенным множеством повторов, но не оставляло и тени сомнения в том, что Трой находился в здравом уме и твердой памяти. Он блестяще отвечал на вопросы и отдавал себе полный отчет в том, что делал на пороге смерти.
Стэффорд с Дурбаном читали заключение, предвкушая удовольствие. Когда будет оглашено новое завещание, всех троих экспертов, разумеется, выгонят и призовут дюжину новых, которые постараются обнаружить промахи предшественников и сделать мрачные предположения относительно вменяемости Троя.
Что касается Рейчел Лейн – самой богатой в мире миссионерки, – то здесь мало что прояснилось, хотя детективы старались изо всех сил.
Согласно предварительным данным, выуженным из Интернета, ВОМП – Всемирная организация миссионеров, работающих в племенах – имела штаб-квартиру в Хьюстоне, штат Техас. Основанная в 1920 году, она насчитывала четыре тысячи миссионеров, рассеянных по всему миру и работавших исключительно с коренными племенами. Ее единственной задачей и целью было распространение христианского учения в самых отдаленных уголках света. Было очевидно, что свои религиозные воззрения Рейчел унаследовала не от отца.
В настоящее время миссионеры ВОМП несли свет христианства не менее чем двадцати восьми индейским племенам в Бразилии и десяти – в Боливии. Еще три тысячи человек работали в других регионах. Поскольку племена были изолированными и жили в самых отдаленных от современной цивилизации уголках, миссионеров обучали науке выживания в сложных условиях дикой природы, языкам малых народов и навыкам оказания медицинской помощи.
С огромным интересом Джош прочел рассказ миссионера, проведшего семь лет в джунглях. Этот человек жил под односкатным навесом и старался выучить достаточно языков примитивных племен, чтобы иметь возможность общаться с ними. Поначалу, однако, никакого контакта с индейцами наладить не удавалось. Он был для них всего лишь белым человеком из Миссури, эдаким туристом, забредшим в их деревню и знавшим на их языке только “здрасьте” да “спасибо”. Если ему нужен был стол, он сам его мастерил. Был голоден – шел на охоту. Пять лет прошло, прежде чем индейцы стали ему доверять. Ему было хорошо за шестьдесят, когда он впервые обратился к ним со словом Божьим. Этого человека научили быть терпеливым, постепенно налаживать отношения, изучать язык и культуру индейцев и только потом не спеша – ни в коем случае не спеша – внедрять в них библейские истины.
С внешним миром у этого племени почти не было связи.
За последнюю тысячу лет их жизнь мало изменилась.
Каким же должен быть человек, сколь глубока должна быть его вера и преданность церкви, чтобы он мог отказаться от благ цивилизации и погрузиться в другую историческую эпоху? Этот миссионер писал, что индейцы поверили ему только тогда, когда убедились, что он не собирается покидать их. Он решил остаться с ними навсегда, любил их и хотел стать одним из них.
Значит, Рейчел тоже жила в хижине или под навесом, спала на сооруженной собственными руками постели, готовила еду на костре, читала детям Библию, проповедовала Евангелие взрослым и ничего не знала о событиях, тревогах и проблемах современного мира, во всяком случае, они ее нисколько не волновали. Она наверняка была довольна своей жизнью. Вера поддерживала ее.
Вторгаться в такую жизнь казалось жестокостью.
Прочитав все это, Дурбан сказал:
– Мы можем никогда ее не найти. Там ведь нет ни телефонов, ни электричества; черт, чтобы добраться до этих людей, нужно пешком карабкаться через горы.
– У нас нет выбора, – ответил Джош.
– Мы уже связались с ВОМП?
– Свяжемся сегодня.
– И что ты скажешь?
– Не знаю. Не заявишь же им, что мы ищем одну из их миссионерок, потому что та унаследовала одиннадцать миллиардов долларов.
– Это без вычета налогов.
– За вычетом тоже останется кругленькая сумма.
– Так что же им сказать?
– Мы скажем, что у нас как у юристов к ней неотложное дело. Абсолютно неотложное, и мы должны поговорить с ней лично.
Один из бортовых факсов начал передавать сообщения.
Первое было от секретаря Джоша, со списком поступивших в контору сегодня утром звонков – почти все от поверенных в делах наследников Троя. Еще два – от репортеров.
В других факсах были результаты предварительных изысканий, проведенных сотрудниками Джоша по части законов Виргинии, имеющих касательство к делу. С каждой новой страницей, выползающей из факса, поспешно нацарапанное Троем завещание обретало все большую законную силу.
Стюардессы подали легкий ленч, состоявший из сандвичей и фруктов, и снова удалились на кухню, откуда показывались лишь тогда, когда кофейные чашки Джоша и Дурбана пустели.
В Джексон-Хоуле они приземлились в ясную погоду. Вдоль посадочной полосы громоздились сугробы. Спустившись по трапу и преодолев каких-нибудь восемьдесят футов, они пересели в “Сикорски-8-76С”, любимый вертолет Троя, и через десять минут зависли над его обожаемым ранчо. Резкий ветер бросал вертолет из стороны в сторону. Дурбан побледнел. Явно нервничавший Джош медленно отодвинул дверцу, и ветер ударил ему в лицо.
Пока он высыпал прах из маленькой черной урны, пилот кружил над землей на высоте двух тысяч футов. Ветер мгновенно подхватил пепел и развеял его во всех направлениях, так что прах Троя исчез прежде, чем достиг заснеженной земли. Когда урна опустела, Джош втянул внутрь замерзшую руку и закрыл дверцу.
Дом Троя представлял собой бревенчатый коттедж, сложенный из массивных бревен. Он напоминал добротный деревенский дом. На остальных одиннадцати тысячах квадратных футов не было ни единой постройки. Трой купил это ранчо у некоего актера, чья карьера пошла вкривь и вкось.
Дворецкий в вельветовом костюме принял у них багаж и принес кофе. Пока Джош звонил в свой офис, Дурбан с удовольствием разглядывал развешанные по стенам чучела животных. В камине потрескивал огонь. Повар пришел спросить, что приготовить на ужин.
Фамилия служащего была Монтгомери, мистер Стэффорд взял его на работу четыре года назад. Прежде чем найти офис Всемирной организации миссионеров, расположенный на первом этаже пятиэтажного здания, он успел три раза заблудиться в лабиринте хьюстонских улиц. Припарковав наконец взятую напрокат машину, он поправил галстук.
Монтгомери дважды предварительно разговаривал по телефону с мистером Триллом, и то, что он опоздал на целый час, похоже, не произвело неблагоприятного впечатления. Мистер Трилл встретил его вежливо и был очень доброжелателен. После обмена обычными любезностями Трилл спросил:
– Чем могу быть полезен?
– Мне нужна информация об одной из ваших миссионерок, – ответил Монтгомери.
Трилл молча кивнул.
– О Рейчел Лейн, – уточнил Монтгомери.
Трилл закрыл глаза, словно пытаясь вспомнить, о ком идет речь.
– Это имя мне ни о чем не говорит. Но с другой стороны, у нас по всему миру работают четыре тысячи человек.
– Она работает где-то на бразильско-боливийской границе.
– Что вам о ней известно?
– Не много. Но нам необходимо ее разыскать.
– С какой целью?
– Это связано с исполнением закона, – ответил Монтгомери, чуть запнувшись, чтобы слова прозвучали загадочно.
Трилл нахмурился и скрестил руки на груди. Улыбка исчезла с его лица.
– У нее неприятности?
– Нет. Но дело не терпит отлагательств. Нам нужно с ней повидаться.
– А можно отправить ей письмо или бандероль?
– Боюсь, что нет. Необходимо ее присутствие, а также ее подпись.
– Полагаю, дело конфиденциальное?
– Чрезвычайно.
Что-то щелкнуло в голове мистера Трилла, и вид у него стал менее хмурый.
– Вы позволите мне отлучиться на минуту? – Покинув кабинет, он оставил Монтгомери обозревать спартанскую обстановку. Единственным украшением помещения были увеличенные фотопортреты индейских детей на стенах.
Когда Трилл вернулся, это был уже совсем другой человек – жесткий, неулыбчивый и не расположенный к продолжению беседы.
– Мне очень жаль, мистер Монтгомери, – сказал он не садясь, – однако мы не сможем вам помочь.
– Скажите хоть, она в Бразилии?
– Прошу прощения.
– Или в Боливии?
– Прошу прощения.
– Она вообще-то хотя бы существует?
– Не могу ответить на ваши вопросы.
– Ничего?
– Ничего.
– Могу ли я поговорить с вашим шефом или начальником?
– Разумеется.
– Где его найти?
– На небесах.
Съев на ужин по толстому бифштексу в грибном соусе, Джош Стэффорд и Тим Дурбан вернулись в гостиную, где потрескивал камин и куда им подали виски.
– У меня есть идея, – сказал Джош, глядя на огонь. – Ведь нам нужно послать кого-нибудь на поиски Рейчел Лейн, так?
Тип, глубоко затянувшись сигарой, молча кивнул.
– И это должен быть юрист, который сможет дать ей все необходимые разъяснения. В целях сохранения конфиденциальности целесообразно послать юриста из нашей фирмы.
Тип, набрав полный рот дыма, снова кивнул.
– Сколько времени это займет? – спросил он.
– Не знаю, но коротким путешествие определенно не будет. Бразилия – большая страна, она простирается до сорок восьмой южной параллели и покрыта джунглями и горами.
Эти люди живут в таком медвежьем углу, что никогда не видели даже автомобиля.
– Я не поеду.
– Можно нанять местных проводников, но и в этом случае на дорогу уйдет не меньше недели.
– А каннибалов там нет?
– Нет.
– А анаконд?
– Расслабься, Тип. Ты никуда не поедешь.
– Спасибо.
– Но ты понимаешь, в чем проблема? У нас работают Шестьдесят юристов, и все завалены работой. Ни один из нас не может все бросить и отправиться на поиски этой женщины.
– Пошли кого-нибудь из среднего персонала.
Джошу идея не понравилась. Слушая, как гудит в камине пламя, он отпил виски и, затянувшись сигарой, медленно выпустил дым.
– Это должен быть дипломированный юрист, – сказал он, словно размышляя вслух.
Вернулся дворецкий, чтобы снова наполнить стаканы, поинтересовался, не подать ли десерт и кофе, но гости отказались.
– Как насчет Нейта? – спросил Джош, когда они снова остались одни.
Стало очевидно, что Джош с самого начала думал именно о Нейте, и это вызвало у Типа легкое раздражение.
– Ты шутишь? – спросил он.
– Нет.

Предыдущая страница 4 Следующая страница


5 Джон Гришем

Они немного покрутили идею послать в джунгли Нейта, одно за другим отметая высказываемые поочередно возражения и опасения. В течение двадцати трех лет Нейт О'Рейли был одним из партнеров фирмы. В настоящее время пребывал в реабилитационной клинике в Блу-Ридж-Маунтинз, к западу от Ди-Си. В последние десять лет он частенько гостил там. Каждый раз, приходя в себя, Нейт отказывался от вредных привычек, загорал, совершенствовался в теннисном мастерстве и давал клятву покончить с порочными пристрастиями раз и навсегда. Но сколько ни клялся, что “это в последний раз”, что он больше никогда не спустится в преисподнюю, каждый следующий его срыв оказывался еще более сокрушительным. И вот в возрасте сорока восьми лет он оказался окончательно сломленным, дважды разведенным и находился под судом за уклонение от уплаты налогов. Будущее его представлялось плачевным.
– Он ведь когда-то был неплохим спортсменом, не так ли? – припомнил Тип.
– О да! Ныряние с аквалангом, альпинизм – он обожал эти безумства. А потом начал скатываться и уже ничем, кроме работы, не занимался.
Скатываться О'Рейли начал лет в тридцать пять, в то самое время, когда ему удалось успешно провести целую серию дел о преступной врачебной халатности. Это были очень громкие дела. Нейт О'Рейли стал звездой, заполучить его в адвокаты мечтал каждый, кто хотел возбудить дело против врачей, по вине которых пострадал. Именно в это время Нейт начал сильно пить и баловаться кокаином. Он забросил семью и пристрастился к дурным привычкам – громким делам, алкоголю и наркотикам. Каким-то образом ему довольно долго удавалось ходить по лезвию ножа, но угроза катастрофы постоянно висела над ним. Потом он проиграл дело и впервые сорвался. Фирма прятала его в частной лечебнице, пока он не вышел из запоя, и Нейт триумфально вернулся к работе. Но срыв оказался лишь первым из множества.
– Когда он выходит? – спросил Тип, которого все меньше шокировала эта идея. Напротив, теперь она ему почти нравилась.
– Скоро.
Нейт стал закоренелым алкоголиком. Он мог держаться месяцами, даже годами, но рано или поздно все равно срывался. Лекарства разрушали его мозг и тело. Он стал странно вести себя, слухи о его безумствах расползлись по фирме, а потом стали предметом сплетен и во всей юридической среде.
Около четырех месяцев назад Нейт заперся в номере мотеля с бутылкой рома и кучей таблеток. Многие коллеги усмотрели в этом попытку самоубийства.
Джош в четвертый раз за последние десять лет сдал его в клинику.
– Ему это может быть даже полезно, – предположил Тип. – Я имею в виду – немного проветриться.

Глава 7

На третий день после самоубийства мистера Филана Хэрк Геттис прибыл к себе в контору на рассвете. Он чувствовал себя усталым, но с нетерпением ожидал начала рабочего дня. Они с Рексом Филаном допоздна засиделись за ужином, потом еще часа два провели в баре, размышляя над тем, что может быть в завещании, и выстраивая стратегию действий. Так что глаза у Геттиса были красными, болела голова, и он решительно направился к кофейнику.
Ставки Хэрка постоянно менялись. В прошлом году он вел запутанное бракоразводное дело всего за двести долларов в час. Перспективным клиентам назначал цену в три с половиной сотни, что было маловато для амбициозного юриста округа Колумбия, но, отталкиваясь от этой начальной цифры, он мог раздуть счет, доведя его до требуемой суммы.
Некая индонезийская цементная фирма за куда менее сложное дело пообещала ему заплатить по четыреста пятьдесят долларов в час, а когда пришло время рассчитываться, попыталась надуть. Зато, уладив дело о сомнительной смерти, Хэрк получил треть от трехсот с половиной тысяч долларов.
Так что, когда речь шла о гонорарах, он всегда был начеку.
Хэрк был судебным адвокатом в фирме, где работали сорок человек, разбитых на несколько команд, которые интриговали друг против друга, что мешало фирме развиваться. Он мечтал открыть собственную контору. Чуть ли не половина его годового заработка уходила на накладные расходы, в то время как, по его мнению, эти деньги должны были оставаться у него в кармане.
В какой-то момент минувшей бессонной ночи он решил поднять свою ставку до пятисот долларов в час и задним числом ввести ее с прошлой недели. В последние шесть дней он не занимался ничем, кроме дела Филана, а теперь, когда старик умер, его безумные родственники стали мечтой любого адвоката.
Больше всего на свете Хэрк желал сейчас опротестования завещания и долгой яростной борьбы с сонмами адвокатов. Судебный процесс был бы потрясающим – настоящая битва сторон, занимающих непримиримые позиции. И Хэрк оказался бы в самом ее центре. Было бы замечательно победить в этой борьбе, но и проигрыш не стал бы катастрофой.
Геттис в любом случае сделал бы себе состояние и стяжал славу, а именно в этом и заключается смысл современной адвокатуры.
Пятьсот долларов в час, шестьдесят часов в неделю, пятьдесят недель в году – итого: полтора миллиона долларов, таков будет годовой доход Хэрка. Накладные расходы по организации собственной фирмы – аренда помещения, зарплата секретарей и среднего персонала – составят от силы полмиллиона. Таким образом, у Хэрка останется миллион долларов чистыми, и он сможет уйти из этой паршивой конторы и открыть на этой же улице свою собственную.
Решено. Хэрк отпил кофе и мысленно распрощался со своим заваленным бумагами кабинетом. Он возьмет дело Филана и, может быть, еще парочку, прихватит с собой секретаря и помощника, и сделать это надо быстро, пока контора не наложит лапу на филановские гонорары.
Сидя за столом с бьющимся от предвкушения рискованного предприятия сердцем, он стал обдумывать различные варианты объявления войны Джошу Стэффорду. Причины для беспокойства, несомненно, существовали. Стэффорд не желал оглашать завещание. Учитывая самоубийство своего клиента, он упорно собирал подтверждения законности документа. Хэрк был ошарашен тем, что после самоубийства Филана Стэффорд мгновенно изменил тон. Сейчас его не было в городе, он не отвечал на звонки.
О, как не терпелось Хэрку ввязаться в бой!
В девять он встретился с Либбигайл Филан-Джетер и Мэри-Роуз Филан-Джекмен, дочерьми Троя от первого брака. Эту встречу, по настоянию Хэрка, организовал Рекс. Хотя у обеих женщин в настоящее время были свои адвокаты, Хэрк хотел заполучить этих клиенток. Больше клиентов – больше возможностей оказывать нажим при торгах за столом переговоров, а также в суде. Кроме того, это означало бы, что каждый из них будет платить ему по пятьсот долларов в час за одну и ту же работу.
Встреча его разочаровала: ни одна из женщин не оказала ему доверия, поскольку ни одна не доверяла своему брату Рексу. У Ти Джея было три собственных адвоката, еще один работал на их мать. Зачем объединять усилия, если остальные этого не делают? Когда на кон поставлены такие деньги, не лучше ли каждому иметь собственного адвоката?
Хэрк напирал, но почти ничего не добился. Поначалу он очень расстроился, но позднее лишь укрепился в намерении как можно скорее расстаться со своей нынешней фирмой. Он чуял запах денег.
Либбигайл Филан-Джетер была непокорным ребенком, она не любила свою мать Лилиан и страстно жаждала покровительства отца, которого, впрочем, почти никогда не было Дома. Когда ей было девять, родители разошлись.
В четырнадцать лет Лилиан отослала ее в школу-пансион. Трой не одобрял таких школ – будто он что-то смыслил в воспитании детей! – и когда Либбигайл училась в старших классах, даже предпринял удивившую всех попытку наладить с ней отношения. Часто говорил, что она – его любимица. Либбигайл и впрямь была самой блестящей из его детей.
Но Трой не приехал на ее выпускной вечер, он забыл даже прислать подарок. Тем летом, перед поступлением в колледж, Либбигайл очень хотелось насолить ему, и она отправилась в Беркли якобы изучать средневековую ирландскую поэзию, но на самом деле собиралась посвящать учебе совсем немного времени. Трою очень не нравилась ее идея учиться в Калифорнии, особенно в таком радикально настроенном университете. Вьетнамская война подходила к концу. Студенты одержали победу, и пришло время праздновать ее.
Либбигайл охотно окунулась в атмосферу наркотиков и свободной любви. Она жила в трехэтажном доме вместе с группой студентов разных рас, полов и сексуальных ориентации. Комбинации менялись еженедельно, никаких правил, никакой организации не существовало. С деньгами проблем не было, поскольку большинство студентов принадлежали к состоятельным семьям. О Либбигайл знали лишь то, что она – дочка какого-то богача из Коннектикута. В те времена состояние Троя составляло примерно сто миллионов.
Будучи авантюристкой по натуре, Либбигайл попробовала все наркотики, пока не подсела на героин. Ее поставщиком был джазовый ударник по имени Тино, который каким-то образом тоже оказался членом студенческой коммуны.
Тино было под сорок, когда-то, в Мемфисе, его выгнали из старших классов, и никто не знал, каким образом он стал одним из них. Да никто этим и не интересовался.
К своему совершеннолетию Либбигайл удалось привести себя в божеский вид. Для всех детей Филана двадцать первый день рождения был особенным, ибо в этот день старик жаловал каждому свой Подарок. Трой не был сторонником опеки, когда речь шла о детях. Если к двадцати одному году они не обрели устойчивого положения в жизни, какой смысл возиться с ними? Доверительная собственность требует попечителей и адвокатов, означает постоянные сражения с бенефициариями, которые бесятся, оттого что бухгалтеры скаредничают. Нужно дать им живые деньги, решил Трой, и пусть либо тонут, либо выплывают.
Большинство Филанов очень быстро потонули.
Трой пропустил день рождения Либбигайл. Он ездил куда-то в Азию по делам. В то время он уже давно был женат на Джейни. Роки и Джина были маленькими, и Трой утратил всякий интерес к первой семье.
Либбигайл не огорчилась. Адвокаты подписали все необходимые для передачи Подарка документы, и она на неделю закатилась с Тино в какой-то манхэттенский отель, где они одурели от наркотиков.
Денег ей хватило почти на пять лет, в течение которых она успела дважды выйти замуж, сменить множество сожителей, два раза попасть под арест, трижды подолгу отсидеться в наркологических лечебницах, а также пережить автокатастрофу, которая чуть не стоила ей левой ноги.
Ее нынешним мужем был бывший Бейкер, с которым она познакомилась в лечебнице. Он весил триста двадцать фунтов, имел седую курчавую бороду, доходившую до груди, откликался на имя Спайк и в конце концов превратился во вполне добропорядочного господина. В мастерской позади их скромного дома в Лютервилле – пригороде Балтимора – он мастерил шкафы.
Адвокатом Либбигайл был тертый калач по имени Уолли Брайт. К нему-то она и направилась из кабинета Хэрка и подробно пересказала все, что тот говорил. Уолли не терял времени зря – он проворачивал бракоразводные дела даже в автобусах, курсирующих по округе. Один из разводов Либбигайл тоже вел он, а потом ему пришлось ждать около года, пока она ему заплатит. Но по отношению к ней Уолли проявил терпимость. В конце концов, она была представительницей семейства Филан и должна была когда-нибудь принести ему баснословные гонорары, которыми, если признаться честно, он не знал, как распорядиться.
В ее присутствии Уолли позвонил Хэрку Геттису и затеял телефонную склоку, которая продолжалась минут пятнадцать. Он, притопывая, плясал вокруг своего письменного стола, размахивал руками и выкрикивал оскорбления. “Я убью вас за свою клиентку!” – в какой-то момент завопил он, что произвело сильное впечатление на Либбигайл.
Закончив, Уолли ласково проводил ее до двери, поцеловал в щечку, погладил по волосам, похлопал по руке – словом, всячески суетился. Это было именно то, о чем она мечтала всю жизнь. Либбигайл не была дурнушкой; разве что чуть полновата и со следами разгульной жизни на лице, но Уолли и не таких видывал. Ему доводилось спать с гораздо худшими экземплярами. И если бы подвернулся удобный случай, он готов был сделать нужный шаг.

Глава 8

Проснувшись от звуков волнующей мелодии Шопена, доносившейся сквозь стену, Нейт увидел, что невысокая гора, видневшаяся из его окна, покрыта ковром свежевыпавшего снега. На прошлой неделе его будил Моцарт.
Кто был на позапрошлой, он не мог припомнить. Не так давно он слушал и Вивальди. Но вообще-то все тонуло у него в голове в каком-то тумане.
Как и каждое утро в течение последних четырех месяцев, Нейт подошел к окну и посмотрел на долину Шенандоа, простиравшуюся внизу. Она тоже была белым-бела, и Нейт вспомнил, что скоро Рождество.
К Рождеству он выйдет отсюда. Врачи и Джош Стэффорд обещали ему это. При мысли о Рождестве ему стало грустно. В недалеком прошлом – когда дети были маленькими и жизнь текла своим чередом – этот праздник бывал приятным. Но детей больше нет – они либо выросли, либо их забрали матери, – и теперь Нейту меньше всего на свете хотелось встречать Рождество в баре вместе с другими несчастными пьяницами, орущими рождественские гимны и притворяющимися, что им весело.
Долина была белой и неподвижной, лишь вдалеке, словно муравьи, двигались немногочисленные машины.
Предполагалось, что каждое утро десять минут он посвящает медитации – молится или выполняет упражнения по системе йогов, которым его пытались обучить здесь, в Уолнат-Хилле. Однако Нейт сделал лишь несколько приседаний, а затем отправился плавать.
На завтрак был черный кофе с булочкой, который он пил в обществе Серхио – советника, терапевта и гуру в одном лице. За прошедшие четыре месяца Серхио стал ему и другом. Он знал о никчемной жизни Нейта О'Рейли все.
– У тебя сегодня будет гость, – сказал Серхио.
– Кто?
– Мистер Стэффорд.
– Прекрасно. – Нейт приветствовал любые контакты с внешним миром, прежде всего потому, что они были очень ограниченны. Джош навещал его раз в месяц. Еще двум приятелям из фирмы приходилось проделывать трехчасовой путь на машине из округа Колумбия, чтобы встретиться с ним. Они были очень занятыми людьми, и Нейт ценил их внимание.
Смотреть телевизор в Уолнат-Хилле запрещалось из-за рекламы пива, а также потому, что во множестве фильмов и шоу выпивка и даже наркотики едва ли не прославлялись.
По той же причине сюда не поступало большинство популярных журналов. Но Нейту это было безразлично. После четырех месяцев пребывания в клинике его не волновало, что происходит в Капитолии, на Уолл-стрит или на Ближнем Востоке.
– Когда? – спросил он.
– Ближе к полудню.
– После моей тренировки?
– Разумеется.
Тренировке помешать не могло ничто. Это была двухчасовая эпопея, в течение которой он истекал потом, кряхтел и испускал дикие крики под руководством своего персонального тренера – садистки с пронзительным голосом, которую Нейт втайне обожал.
Прежде чем появился Джош, он успел отдохнуть в своем люксе, пожевать кроваво-красный апельсин и еще раз полюбоваться заснеженной долиной.
– Выглядишь отлично, – сказал Джош. – На сколько ты похудел?
– На четырнадцать фунтов, – ответил Нейт, похлопывая себя по упругому плоскому животу.
– Строен, как молодой олень. Может, и мне стоило бы тут полечиться?
– Очень рекомендую. Еда здесь полностью обезжиренная и лишенная вкуса, ее готовит шеф-повар с каким-то акцентом.
Порция занимает полблюдца: пару раз зевнул – и конец. Обед и ужин длятся минут семь, если жевать медленно.
– А ты, конечно, ожидал, что за тысячу долларов в день тебя будут кормить на убой.
– Джош, ты не принес какого-нибудь печенья или чего-нибудь в этом роде? Каких-нибудь чипсов? Наверняка припрятал что-нибудь в портфеле.
– Извини, Нейт. Я чист.
– И даже никаких карамелек?
– Извини.
Нейт съел дольку апельсина. Они сидели рядом, любуясь видом из окна. Тянулись минуты.
– Как ты? – спросил Джош.
– Джош, мне нужно вырваться отсюда. Я становлюсь роботом.
– Твой врач говорит, что надо подождать еще недельку.
– Хорошо. А что потом?
– Посмотрим.
– Что это значит?
– Это значит – посмотрим.
– Ну ладно, Джош, раскалывайся.
– Подождем и посмотрим, что будет.
– Джош, я смогу вернуться на фирму? Замолви за меня словечко.
– Не торопи события, Нейт. У тебя есть враги.
– У кого их нет? Но, черт возьми, это же твоя фирма! Твое слово там решающее.
– У тебя еще есть проблемы.
– У меня миллионы проблем, но ты не можешь выкинуть меня на улицу.
– Ну, с банкротством мы справимся. А вот обвинительный акт – это не так просто.
Да уж, непросто, от этого Нейт не мог отмахнуться. С девяносто второго по девяносто пятый год он не задекларировал около шестидесяти тысяч долларов побочных доходов.
О'Рейли швырнул апельсиновую кожуру в мусорную корзинку и спросил:
– И что же я должен делать? Днями напролет сидеть дома?
– Если повезет.
– Что ты хочешь этим сказать?
Джошу приходилось проявлять деликатность. Его друг только-только выплыл из черной дыры. Потрясений и сюрпризов следовало избегать.
– Ты считаешь, меня могут упечь в тюрьму? – спросил Нейт.
– Трой Филан умер, – вместо ответа сообщил Джош.
Нейту понадобилось несколько секунд, чтобы переключиться.
– А, мистер Филан… – сказал он.
У Нейта в фирме было свое маленькое крыло. Оно находилось в дальнем конце длинного коридора на шестом этаже. Там он вместе с еще одним адвокатом, тремя помощниками и секретарями занимался возбужденными делами против недобросовестных врачей, и до других отделов фирмы им не было дела. Нейт, разумеется, знал, кто такой Трой Филан, но юридические проблемы миллиардера никогда его не касались.
– Очень жаль, – добавил он.
– Значит, ты не слышал?
– Я здесь ничего не слышу. Когда он умер?
– Четыре дня назад. Спрыгнул с балкона.
– Без парашюта?
– Именно!
– Он не умел летать?
– Нет. И не пытался. Это произошло у меня на глазах.
Он подписал два завещания: первое – подготовленное мной, второе и последнее – написанное от руки им самим. После чего рванул к балкону и прыгнул.
– Ты сам это видел?
– Угу.
– Вот это да! Должно быть, парень был не в себе. – В голосе Нейта прозвучала ироническая нотка. Четыре месяца назад горничная мотеля нашла его самого без чувств, когда он набил живот таблетками, растворенными в роме.
– Он оставил все своей незаконной дочери, о которой я в жизни не слышал.
– Она замужем? Хорошенькая?
– Я хочу, чтобы ты ее нашел.
– Я?!
– Да.
– А что, она пропала?
– Мы не знаем, где она.
– А сколько он…
– Около одиннадцати миллиардов долларов без вычета налогов.
– Она это знает?
– Нет. Она не знает даже, что он умер.
– Но по крайней мере то, что он ее отец, ей известно?
– Не могу тебе этого сказать.
– И где же она?
– Предполагается, что в Бразилии. Она миссионерка, работает в каком-то индейском племени.
Нейт встал и принялся расхаживать по комнате.
– Когда-то я провел там неделю, – вспомнил он. – Я тогда учился в колледже или уже в юридической академии.
Было время карнавала: обнаженные девицы танцевали на Улицах Рио, повсюду оркестры играли самбу, ночи напролет на улицах веселились тысячи людей. – Его голос слегка дрогнул при воспоминании о прошлом.
– Ты поедешь не на карнавал.
– Да уж. Не сомневаюсь. Хочешь кофе?
– Да. Черного.
Нейт нажал кнопку на стене и в микрофон переговорного устройства попросил принести кофе. За тысячу долларов в день здесь предоставлялось обслуживание в номерах.
– Сколько мне понадобится времени? – спросил Нейт, снова усаживаясь перед окном.
– Трудно сказать, но думаю, дней десять. Спешки нет, а найти наследницу Филана наверняка будет трудно.
– В какой части страны она находится?
– На западе, возле боливийской границы. Организация, в которой она служит, занимается тем, что посылает людей в джунгли, где они должны нести слово Божие индейцам, живущим в каменном веке. Мы провели предварительное расследование. Похоже, для этих ребят дело чести и гордости – найти самый дикий угол на земле.
– Значит, ты хочешь, чтобы я определил это место в джунглях, потом занялся поисками нужного индейского племени, затем каким-то образом убедил индейцев, что я – дружественный адвокат из Соединенных Штатов и они должны помочь мне найти женщину, которая – не исключено – вовсе не хочет, чтобы ее нашли?
– Нечто в этом роде.
– Это может быть забавно.
– Воспринимай мое задание как приключение.
– Таким образом меня можно будет держать подальше от офиса, так ведь, Джош? В этом все дело? Отвлекающий маневр, пока ты будешь улаживать дела?
– Кто-то ведь должен туда отправиться, Нейт! Адвокат из нашей фирмы обязан встретиться с этой женщиной лично, показать ей копию завещания, растолковать все детали и выяснить, что она собирается предпринять. Ни бразильский адвокат, ни кто-либо из среднего персонала нашей фирмы этого сделать не сможет.
– Но почему именно я?
– Потому что все остальные завалены работой. Ты же знаешь нашу текучку, сам тянул эту лямку больше двадцати лет. Вся жизнь – в офисе, обед – в суде, сон – в поезде. А кроме всего прочего, это может оказаться полезным для тебя самого.
– Джош, ты пытаешься меня убрать из города? Если так, то зря тратишь время. Я завязал и абсолютно чист. Больше никаких баров, никаких вечеринок, никаких поставщиков. Я чист, Джош. И это уже навсегда.
Джош кивнул. Он надеялся, что это действительно так, но ведь Нейт бывал в клинике и прежде.
– Я тебе верю, – сказал Стэффорд, ему действительно очень хотелось верить.
Официант постучал и внес кофе на серебряном подносе.
Помолчав немного, Нейт спросил:
– А как же с моим обвинительным актом? Я ведь не имею права покидать страну, пока дело не закончено.
– Я говорил с судьей, втолковал ему, что дело наше – абсолютно неотложное. Он сказал, что ты должен вернуться через три месяца.
– Он как, ничего?
– Он – просто Санта-Клаус.
– Значит, ты думаешь, он даст мне улизнуть?
– У нас еще почти год в запасе. Давай не будем волноваться раньше времени.
Нейт сидел у маленького столика, склонившись над своим кофе, и, глядя в чашку, обдумывал предложение Стэффорда. Джош сидел напротив и по-прежнему смотрел вдаль.
– А что, если я отвечу “нет”? – спросил наконец Нейт.
Джош пожал плечами, словно это не имело никакого значения:

Предыдущая страница 5 Следующая страница


Завещание 6

– Ничего страшного. Найдем кого-нибудь другого. Но ты подумай об этом как об отпуске. Ты ведь не боишься джунглей, правда?
– Разумеется, нет.
– Тогда поезжай, развлекись немного.
– Когда ехать?
– Через неделю. Для поездки в Бразилию нужна виза, но мы потянем кое за какие ниточки. Кроме того, тебе и здесь нужно подбить бабки.
В клинике Уолнат-Хилла перед выпиской пациент должен был пройти недельный адаптационный период. В ходе лечения пациента накачивали лекарствами, полностью очищали его организм, промывали мозги и приводили в должную эмоциональную, интеллектуальную и физическую форму. Последнюю неделю перед выпиской его готовили к возвращению в нормальную жизнь.
– Неделя… – повторил Нейт, размышляя о чем-то своем.
– Да, около недели.
– И поездка займет еще десять дней.
– Я так предполагаю.
– Значит, праздник я проведу там.
– Похоже на то.
– Это замечательная идея.
– Ты не хочешь праздновать Рождество?
– Да.
– А как же твои дети?
Их у Нейта было четверо, по двое от каждой жены. Один учился в выпускном классе, еще один – в колледже, двое – в средней школе.
Он помешал кофе маленькой ложечкой и сказал:
– Ни слова, Джош. Почти четыре месяца я здесь, и ни слова ни от одного из них. – В его голосе послышалась боль, плечи вздрогнули. На миг он показался печальным и ранимым.
– Мне очень жаль, – сказал Джош.
У Джоша, конечно, были контакты с родными Нейта. Адвокаты обеих жен звонили, чтобы разнюхать насчет денег.
Старший сын Нейта заканчивал Нортвестерн, и ему нужны были деньги на продолжение учебы. Он сам позвонил Джошу, но не для того, чтобы узнать о здоровье отца, а для того, чтобы выяснить, каковы его дивиденды по акциям фирмы за прошлый год. Парень говорил вызывающе, грубо, и Джош в конце концов вспылил.
– Мне хотелось бы избежать всех этих рождественских вечеринок и поздравлений, – сказал Нейт, взяв себя в руки.
– Значит, ты поедешь?
– Там протекает Амазонка?
– Нет, это Пантанал – самая обширная на земле болотистая равнина.
– Пираньи, анаконды, аллигаторы?
– Разумеется.
– Каннибалы?
– Не больше, чем в округе Колумбия.
– Я серьезно.
– Не думаю. За одиннадцать лет, по моим сведениям, ВОМП не потеряла ни одного своего миссионера.
– А как насчет адвокатов?
– Уверен, что дикари с удовольствием полакомятся филе из одного из них. Ну же, Нейт! К чему долгие размышления? Не будь я так занят, сам бы с удовольствием прокатился. Пантанал – величайший экологически чистый заповедник.
– Никогда о нем не слышал.
– Это потому, что ты уже много лет не путешествовал. Закрылся у себя в кабинете и никуда не выходил из него.
– Если не считать лечебницы.
– Устрой себе каникулы. Посмотри мир, места, где ты никогда не бывал.
Нейт сделал несколько глотков и перевел разговор на другую тему:
– А что будет, когда я вернусь? Мой кабинет останется за мной? Я все еще партнер фирмы?
– А ты этого хочешь?
– Разумеется, – ответил Нейт после небольшой паузы.
– Ты уверен?
– А на что еще я способен?
– Не знаю, Нейт, но за последние десять лет ты четвертый раз попал в клинику. И срывы становятся все более сокрушительными. Если бы ты вышел отсюда сейчас, то отправился бы прямо в контору и на следующие полгода снова стал грозой преступно халатных врачей. Ты бы сторонился старых друзей, баров, соседей. Ничего, кроме работы, работы, работы. Очень скоро ты бы успешно провел пару громких дел, виртуозно выступил бы в суде – и так до определенной черты. Через год где-нибудь все равно обнаружилась бы трещина. Тебя нашел бы кто-нибудь из прежних дружков, какая-нибудь девица из прошлой жизни. Или неудачно подобранное жюри вынесло бы оправдательный приговор какому-нибудь врачу-преступнику. Я бы, как всегда, наблюдал за каждым твоим движением, но все равно не смог бы заметить, когда начнется падение.
– Больше никаких падений, Джош. Клянусь.
– Я слышал это от тебя и раньше. Хочу тебе верить. Но что, если демоны снова тебя настигнут, Нейт? В прошлый раз ты едва не умер.
– Больше срывов не будет.
– Следующий станет последним, Нейт. Мы устроим похороны, попрощаемся с тобой и будем наблюдать, как тебя опускают в землю. Я не хочу, чтобы это случилось.
– Этого не случится, клянусь.
– Тогда забудь о конторе. Там слишком много стрессов.
Что больше всего ненавидел Нейт в лечебнице, так это Долгие периоды молчания, медитации, как называл их Серхио. Пациентам предписывалось, словно йогам, сидеть на корточках в полутьме с закрытыми глазами и искать мира в душе. Нейт, конечно, мог все это проделывать, однако и закрыв глаза видел, как выступает в суде, сражается с Налоговым управлением США, строит козни своим бывшим женам.
Но что самое ужасное, он не был уверен в собственном будущем. Этот разговор с Джошем он проигрывал в уме сотни раз, молниеносно парируя все его доводы.
Но сейчас на ум не приходила ни одна из заготовленных остроумных реплик. Почти четырехмесячное одиночество притупило его реакцию. Он дошел до того, что выглядел жалким, вот и все.
– Нет, Джош, ты не можешь выгнать меня.
– Нейт, ты выступал в суде более двадцати лет. Это перебор. Пора переключиться на что-нибудь другое.
– Ну тогда я стану лоббистом, буду обедать с пресс-секретарями тысячи мелких конгрессменов.
– Мы найдем тебе занятие поинтереснее. Но оно будет вне зала суда.
– Повар из меня получится не слишком умелый. Я хочу выступать в суде.
– Отвечаю: нет. Ты можешь оставаться в фирме, зарабатывать кучу денег, следить за здоровьем, играть в гольф, и жизнь будет хороша при условии, что Налоговое управление не упрячет тебя за решетку.
На несколько счастливых минут Нейту удалось забыть о Налоговом управлении – и вот опять. Нейт сел, выдавил маленький пакетик меда в остывший кофе – сахар и его заменители запрещались в таком здоровом месте, как Уолнат-Хилл.
– Пара недель в бразильских болотах начинают казаться заманчивой перспективой, – признал он.
– Значит, поедешь?
– Да.
Поскольку у Нейта была масса времени для чтения, Джош оставил ему толстую папку документов, касающихся состояния Филана и его таинственной наследницы, а также две книги об индейцах, живущих в отдаленных уголках Южной Америки.
Нейт читал восемь часов подряд, даже пропустил ужин.
Ему вдруг страстно захотелось поехать туда, ведь это действительно будет настоящее приключение. Когда в десять часов к нему зашел Серхио, он, погрузившись в какой-то иной мир, сидел на постели, словно буддийский монах, скрестив ноги. Рядом были разбросаны бумаги.
– Пора мне уходить отсюда, – сказал Нейт.
– Да, пора, – согласился Серхио. – Завтра начну оформлять документы.

Глава 9

Напряжение росло по мере того, как наследники Филана все меньше общались друг с другом и все больше времени проводили в кабинетах своих адвокатов. Прошла неделя, а завещание не огласили и не было видно никаких перспектив его утверждения. Богатство маячило перед глазами, но в руки не давалось, отчего все бесились еще сильнее. Нескольких адвокатов выгнали, но наняли еще больше.
Мэри-Роуз Филан-Джекмен уволила своего потому, что он запрашивал недостаточно высокий гонорар. Ее муж, известный хирург-ортопед, имел множество деловых интересов и ежедневно общался с адвокатами. Их новым поверенным стал человек – шаровая молния по имени Грит, который за шестьсот долларов в час устроил шумное представление из своего вступления в схватку.
В предвкушении богатства наследники продолжали обрастать огромными долгами. Подписывались контракты на роскошное жилье. Приобретались новые шикарные автомобили. Нанимались консультанты для составления невероятных проектов вроде строительства закрытого стадиона для игры в поло, покупки реактивных самолетов или породистых лошадей. Все свободное от междоусобных распрей время посвящалось покупкам. Исключение составлял Рэмбл, но только потому, что был еще мал. Он предоставил все своему адвокату, который, разумеется, делал долги за своего клиента.
Снежный ком судебных тяжб зачастую начинает расти еще на пути к залу суда. Поскольку Джош Стэффорд отказывался огласить завещание и в то же время делал загадочные намеки по поводу неполной дееспособности Троя в момент его подписания, адвокаты наследников Филана в конце концов запаниковали.
Через десять дней после самоубийства Троя Хэрк Геттис отправился в окружной суд Фэрфакса, штат Виргиния, и подал петицию о том, чтобы обязать Стэффорда обнародовать последнюю волю Троя Л. Филана. С ловкостью, присущей амбициозным адвокатам, он подкупил репортера из газеты “Пост”. После подачи петиции он проговорил с журналистом целый час, кое-какие комментарии Хэрк сделал “не для печати”, кое-какие были призваны представить самого адвоката в наилучшем свете. Фотокорреспондент нащелкал несколько снимков.
Как ни странно, Хэрк подал петицию как бы от имени всех наследников Филана, перечислив их имена и адреса, словно все они были его клиентами. Вернувшись в офис, он отправил им копии по факсу. Уже через минуту все его телефонные линии раскалились добела.
Статья в “Пост” появилась на следующее утро вместе с большой фотографией Хэрка, который, нахмурившись, поглаживал бороду. Статья была даже больше, чем он рассчитывал. Он прочел ее на рассвете в кафе, после чего спешно поехал в новый офис.
Через несколько часов, сразу после девяти, окружной суд Фэрфакса просто кишел адвокатами. Они прибывали маленькими сплоченными группками, разговаривали с чиновниками скупыми фразами и старательно не замечали друг друга. Их петиции, несмотря на мелкие различия, в сущности, сводились к одному требованию: вынести официальное решение без промедления дать возможность наследникам ознакомиться с завещанием.
Дела о признании завещаний в суде округа Фэрфакс обычно поручались какому-нибудь из двенадцати судей. Дело Филана легло на стол его чести Ф. Парра Уиклиффа, тридцатишестилетнего юриста с недостатком опыта, но большими амбициями. Возможность заняться столь громким делом приятно возбуждала его.
Кабинет Уиклиффа находился в здании фэрфакского суда. Все утро он знакомился с заявлениями. Его секретарь собирал петиции и зачитывал их судье.
Когда поднятая всей этой суетой пыль немного улеглась, Уиклифф позвонил Джошу Стэффорду, чтобы представиться.
Они вежливо побеседовали несколько минут – обычные, ни к чему не обязывающие фразы. Более существенный разговор был впереди. Джош никогда не слышал о судье Уиклиффе.
– Завещание существует? – спросил наконец тот.
– Да, ваша честь. Завещание существует. – Джош очень тщательно подбирал слова. Скрывать наличие завещания по виргинским законам – преступление. Если судья хочет знать, Джош, разумеется, ответит.
– Где оно?
– Здесь, в моем офисе.
– Кто исполнитель?
– Я.
– Когда вы собираетесь вынести его на утверждение?
– Мой клиент распорядился дождаться пятнадцатого января.
– Гм-м… Есть какая-то особая причина?
Причина была проста. Трой желал, чтобы его алчные дети кутнули напоследок, прежде чем он выбьет почву у них из-под ног и соберет свою последнюю жестокую и злобную жатву.
– Понятия не имею, – ответил Джош. – Завещание написано от руки. Мистер Филан подписал его за несколько секунд до того, как прыгнуть с балкона.
– Рукописное завещание?
– Да.
– Вы при этом присутствовали?
– Да. Это долгая история.
– Вероятно, мне следует ее выслушать.
– Вероятно.
У Джоша весь день был занят. У Уиклиффа – нет, но он постарался представить дело так, будто каждая минута у него распланирована. Они договорились встретиться в офисе Уиклиффа в обеденное время и, быстро перекусив, заняться делами.
Серхио не одобрил идею путешествия Нейта в Южную Америку. После почти четырех месяцев пребывания в закрытой клинике, где двери и ворота запирались на замок и невидимая вооруженная охрана просматривала дорогу на милю вперед, где доступ к телевидению, фильмам, играм, журналам и телефону был строго ограничен, даже возвращение в привычный мир могло быть сопряжено с психологическими травмами. Что же касается поездки в Бразилию сразу после лечения в клинике, то это могло привести к более чем серьезным последствиям.
Нейту это было безразлично. Его препроводили в Уолнат-Хилл не по решению суда. Его поместил сюда Джош, и если Джош просит его сыграть в прятки в джунглях Южной Америки, значит, так тому и быть. Серхио может ругаться и стонать сколько ему заблагорассудится.
“Предвыпускная” неделя являла собой постепенный выход из ада. Безжировую диету сменила диета с низким содержанием жиров, понемногу добавлялись такие неизбежные “на воле” ингредиенты, как соль, перец, сыр и масло, – нужно же было подготовить организм к злу, царящему за пределами Уолнат-Хилла. Желудок Нейта протестовал, и он потерял за неделю еще три фунта.
– То, что ждет тебя там, внизу, будет еще хуже, – бесцеремонно заметил Серхио.
Обычно они боролись во время лечебных сеансов, это было частью курса терапии: кожа должна стать упругой, а все углы округлыми. Теперь Серхио начал отдаляться от своего пациента. Всегда трудно прощаться, поэтому Серхио постепенно сокращал время сеансов и становился все более безразличен к пациенту.
По мере приближения финала Нейт начал считать часы.
Судья Уиклифф поинтересовался содержанием завещания, но Джош вежливо отказался отвечать на этот вопрос.
Они поглощали бутерброды из магазинчика деликатесов, сидя за маленьким столиком в небольшом кабинете его чести. Закон не требовал, чтобы Джош открывал судье суть завещания, по крайней мере сейчас. И Уиклифф не мог на этом настаивать, но его любопытство было объяснимо.
– Я немного сочувствую подателям заявлений, – сказал он. – Они имеют право узнать, что там в завещании. Зачем откладывать?
– Я лишь исполняю волю своего клиента, – ответил Джош.
– Но рано или поздно вам придется огласить завещание.
– Разумеется.
Уиклифф положил свой ежедневник на стол рядом с пластиковой тарелкой и посмотрел на Джоша поверх очков.
– Сегодня двадцатое декабря. До Рождества собрать всех нет никакой возможности. Как насчет двадцать седьмого?
– Что вы имеете в виду?
– Оглашение завещания.
Эта идея ошарашила Джоша, он чуть не подавился маринованным огурчиком. Подумать только – собрать вместе всех: Филанов с их чадами и домочадцами, новыми друзьями и прихлебателями, со всеми их развеселыми адвокатами, запихнуть в зал суда и загодя позаботиться о том, чтобы о встрече узнала пресса! Продолжая жевать огурчик и заглядывая в свою маленькую черную записную книжечку, Джош едва сдерживал улыбку. Казалось, он уже слышит вздохи этих людей, стенания, видит их, шокированных, неспособных до конца поверить в то, что они услышали, и наконец разражающихся сдавленными проклятиями. Потом, вероятно, раздастся всхлип-другой, когда Филаны осознают, что учинил их обожаемый папочка.
Это будет уникальный момент в истории американского правосудия, и Джош не смог сдержаться.
– Мне двадцать седьмое вполне подходит, – сказал он.
– Отлично. Я уведомлю стороны, как только пойму, сколько их. У них куча адвокатов.
– Неудивительно, если вспомнить, что у завещателя шестеро детей и три бывшие жены: это девять адвокатских команд.
– Надеюсь, зал суда сможет вместить всех.
“Только стоя”, – чуть было не вырвалось у Джоша. Он представил себе стоящих вплотную друг к другу людей, замерших в гробовом молчании, пока открывается конверт, разворачивается листок и читаются невероятные слова.
– Предлагаю вам огласить завещание, – сказал Джош.
Уиклифф, разумеется, на это и рассчитывал. Он уже представлял упоительную сцену – это будет один из прекраснейших моментов в его жизни: оглашение завещания, касающегося распределения одиннадцати миллиардов долларов.
– Полагаю, завещание несколько спорное? – спросил судья.
– Оно опасное.
Его честь наконец улыбнулся.

Глава 10

Накануне своего самого сокрушительного срыва Нейт жил в Джорджтауне, в старом кондоминиуме, квартиру в котором купил после последнего развода. Но из-за банкротства он ее лишился, поэтому ему в буквальном смысле слова негде было провести первую ночь свободы.
Джош, как всегда, тщательно подготовил выписку О'Рейли из клиники. Он прибыл в Уолнат-Хилл в назначенный день с легкой дорожной сумкой, набитой новыми, идеально отглаженными шортами и рубашками, предназначенными для путешествия на юг. Привез также паспорт с визой, кучу наличных, массу буклетов и билетов и полный “план игры”.
Прихватил даже аптечку первой помощи.
Нейт и поволноваться не успел. Он попрощался лишь кое с кем из персонала, остальные были заняты, да и вообще здесь старались избегать прощальных церемоний. После ста сорока суток восхитительной трезвости Нейт гордо проследовал на волю через парадную дверь – чистый, загорелый, стройный, скинувший семнадцать фунтов – теперь его вес составлял сто семьдесят четыре фунта, как лет двадцать назад.
Первые пять минут Джош вел машину молча. Снег покрывал равнины, но по мере удаления от Блу-Риджа покров становился все тоньше. Было двадцать второе декабря. Радио тихо наигрывало рождественские гимны.
– Ты не мог бы его выключить? – попросил наконец Нейт.
– Что?
– Радио.
Джош нажал клавишу, и музыка, которой сам он даже не слышал, прекратилась.
– Как ты себя чувствуешь? – спросил он.
– Поверни, будь добр, к ближайшему придорожному магазину.
– Это еще зачем?
– Хочу купить упаковку пива.
– Очень смешно.
– Я готов душу заложить за большую бутылку кока-колы.
Они купили воды и арахиса в маленьком магазинчике.
Дама, восседавшая за кассой, бодро пожелала им “веселого Рождества”, но Нейт не нашел в себе сил ответить ей то же.
Они вернулись в машину, и Джош взял курс на вашингтонский аэропорт имени Даллеса, находившийся в двух часах езды от клиники.
– Ты летишь до Сан-Паулу, где тебе придется три часа ждать местного рейса до города под названием Кампу-Гранди.
– А там говорят по-английски?
– Нет. Там живут бразильцы и разговаривают по-португальски.
– Это всем известно.
– Но в аэропорту ты найдешь кого-нибудь, кто говорит по-английски.
– Насколько велик этот Кампу-Гранди?
– Полмиллиона жителей, но это не твой пункт назначения. Оттуда ты на самолете местной авиалинии отправишься в местечко, называемое Корумба – с ударением на последнем слоге. Города по пути твоего следования будут становиться все меньше.
– Как и самолеты.
– Да, у них все как у нас.
– Ты знаешь, меня почему-то полеты на местных бразильских авиалиниях не вдохновляют. Джош, помоги мне. Я нервничаю.
– Ну, если ты предпочитаешь вместо самолета тащиться шесть часов на автобусе…

Предыдущая страница 6 Следующая страница


7 Джон Гришем

– Продолжай.
– В Корумбе ты встретишься с адвокатом по имени Валдир Руис. Он говорит по-английски.
– Ты с ним беседовал?
– Да.
– И что-нибудь понял?
– В общем – да. Он очень милый человек. Работает за пятьдесят долларов в час, если ты можешь в это поверить.
– А как велик этот городок Корумба?
– Девяносто тысяч.
– Значит, там будут вода, пища и ночлег.
– Да, Нейт, у тебя там будет комната. Это больше, чем ты имеешь здесь.
– Спасибо за напоминание.
– Прости. Хочешь все переиграть?
– Хочу, но не стану. На сегодня моя задача состоит в том, чтобы убраться из этой страны, прежде чем я снова услышу очередную рождественскую песенку. Я бы согласился следующие две недели жить в норе, лишь бы не видеть глазированных снеговиков.
– Забудь о норе. Там есть вполне приличный отель.
– И что мне нужно делать с этим Валдиром?
– Он ищет проводника, который повезет тебя в Пантанал.
– На чем? На самолете? На вертолете?
– Вероятно, на пароходе. Насколько я представляю себе Местность, там нет ничего, кроме рек и болот.
– А также змей, аллигаторов и пираний.
– Ты просто трусишка. Я-то думал, тебе хочется туда поехать.
– Мне просто не терпится оказаться там, так что поезжай быстрее.
– Расслабься. – Джош показал на кейс, лежавший на заднем сиденье. – Открой, – предложил он. – Это твоя ручная кладь.
Нейт потянулся назад и взял кейс.
– Весит не меньше тонны, – улыбнулся он. – Что в нем?
– Всякие полезные вещи.
Кейс из коричневой кожи был новым, но по последней моде искусственно “состаренным” на вид и достаточно большим, чтобы вместить маленькую юридическую библиотеку.
Нейт положил его на колени и расстегнул замки.
– Игрушки, – удивился он.
– Вот тот крохотный серенький аппаратик – это современнейший цифровой телефон, – объяснил Джош с явной гордостью. – В Корумбе Валдир подключит тебя к местным линиям.
– Значит, в Бразилии и телефоны есть?
– И немало. Телекоммуникационная сеть расширяется там не по дням, а по часам. Почти у каждого – сотовый телефон.
– Несчастные люди. А это что?
– Компьютер.
– На кой черт?
– Это последняя модель. Посмотри, какой он маленький.
– Я даже буквы на клавиатуре разглядеть не могу.
– Ты можешь подсоединить его к телефону и получить сообщение по электронной почте.
– Ого! И предполагается, что я буду всем этим пользоваться в болоте под пристальными взглядами аллигаторов и змей?
– Это уж как захочешь.
– Джош, я даже в собственном офисе не пользовался электронной почтой.
– Это не для тебя, а для меня. Я хочу иметь надежную связь с тобой. Когда ты найдешь женщину, которую мы ищем, я должен узнать об этом немедленно.
– А это что?
– Это самая чудесная игрушка в твоем чемоданчике. Спутниковый телефон. Им можно пользоваться в любой точке Земли. Следи только, чтобы батарейки были заряжены – и всегда сможешь меня найти.
– Но ты сказал, у них превосходная телефонная связь.
– Не в Пантанале. Это сотни тысяч квадратных миль болот, там нет городов и очень мало людей. Как только ты покинешь Корумбу, спутниковый телефон станет твоим единственным средством связи.
Нейт открыл твердый пластиковый футляр и осмотрел маленький блестящий аппаратик.
– Сколько ты на него потратил? – спросил он.
– Я – ничего.
– Хорошо, какой ущерб он нанес состоянию Филана?
– Сорок четыре сотни долларов. Но он того стоит.
– У моих индейцев есть электричество? – спросил Нейт, просматривая руководство по эксплуатации.
– Разумеется, нет.
– Тогда каким образом я смогу заряжать батарейки?
– Там лежит запасной комплект. А потом что-нибудь придумаешь.
– Что ж, похоже, всего этого достаточно, чтобы более или менее спокойно смыться оттуда в случае необходимости.
– Абсолютно спокойно. Ты еще скажешь мне спасибо, когда попадешь туда.
– Могу я уже сейчас поблагодарить тебя?
– Нет.
– Тем не менее спасибо, Джош. За все.
– Не за что.
Они пили кофе и просматривали газеты, сидя за маленьким столиком, стоявшим напротив шумной стойки в заполненном пассажирами терминале. При этом Джош постоянно держал стойку в поле зрения, чего нельзя было сказать о Нейте: если смотреть на стойку, никак не избежать светящейся неоновой рекламы “Хайнекена”.
Мимо просеменил тощий, изможденный Санта-Клаус, выискивающий в толпе детей, чтобы одарить дешевыми подарками из своего мешка. Из музыкального автомата, стоявшего рядом со стойкой, лилось “Голубое Рождество” в исполнении Элвиса. Топот множества ног нервировал – все летели домой на рождественские каникулы.
– Ты в порядке? – спросил Джош.
– В полном. Почему ты не уходишь? Уверен, у тебя масса гораздо более важных и приятных дел.
– Я дождусь вылета.
– Послушай, Джош, я в полном порядке. Если ты думаешь, что я жду не дождусь твоего ухода, чтобы рвануть к стойке и опрокинуть стопку водки, то ошибаешься. Меня совершенно не тянет выпить. Я чист, как младенец, и очень этим горжусь.
Джош немного смутился, потому что Нейт прочел его мысли. О запоях О'Рейли ходили легенды. Если бы он сорвался, всех имеющихся в аэропорту запасов спиртного не хватило бы, чтобы удовлетворить его запросы.
– Об этом я не беспокоюсь, – соврал Джош.
– Тогда иди. Я уже большой мальчик.
Они попрощались на выходе из терминала – теплые объятия и обещания звонить чуть ли не каждый час. Нейту не терпелось занять уютное местечко в первом классе, а Джоша в офисе ждали тысячи дел.
Две небольшие меры предосторожности Джош все же втайне предпринял. Во-первых, соседние с Нейтом места в самолете были выкуплены фирмой. Место Нейта у иллюминатора, остальные – до прохода – останутся свободными. Джош не хотел, чтобы рядом с О'Рейли оказался какой-нибудь томящийся от жажды бизнесмен, беспрерывно потягивающий виски. Он выложил более чем семь тысяч долларов за каждое место, но о деньгах беспокоиться не приходилось.
Во-вторых, Джош провел долгую беседу с ответственным по обслуживанию пассажиров, объяснив тому, что Нейт проходит период реабилитации, так что никакого алкоголя в самолете подавать не будут ни при каких условиях. На тот случай, если придется убеждать Нейта, на борту имелось письмо Джоша.
Стюардесса принесла апельсиновый сок и кофе, Нейт укрылся тонким пледом и стал смотреть, глядя в иллюминатор, как внизу исчезает расползшийся вширь округ Колумбия по мере того, как самолет компании “Вариг”, поднимаясь все выше, врезается в облака.
Нейт чувствовал облегчение, оттого что вырвался – из рук Серхио, из Уолнат-Хилла, из города с его скукой и однообразием, на время избавился от хлопот, связанных с последней женой, банкротством, и может пока забыть о неприятностях с Налоговым управлением. На высоте тридцать тысяч футов он даже решил было вообще не возвращаться.
Каждый раз, выписываясь из клиники, он переживал стресс. Страх снова соскользнуть в бездну не отпускал ни на минуту. А теперь его пугало еще и то, что, пройдя через столько возвращений из ада, он чувствовал себя ветераном: мог сравнивать свои ощущения, как жен или судебные процессы. Неужели впереди всегда будет маячить перспектива возврата?
Во время ужина Нейт понял, что Джош поработал за его спиной. Спиртного в самолете не подавали. Он лишь поковырял еду как человек, который последние четыре месяца наслаждался самым великолепным в мире салатом-латуком; еще несколько дней назад он не ел никаких жиров, никакого масла, никакого сахара. И теперь меньше всего хотел заработать расстройство желудка.
Нейт быстро задремал, но был слишком утомлен, чтобы заснуть глубоко. Как вечно заваленный работой адвокат и любитель ночных возлияний, он привык обходиться коротким отдыхом. Первый месяц в Уолнат-Хилле его накачивали снотворными, и он спал по десять часов в сутки, а поскольку находился в коме, сопротивляться не мог.
Разложив свои игрушки на пустующих соседних креслах, Нейт начал изучать инструкции по их использованию.
Спутниковый телефон его заинтересовал, хотя не верилось, что существуют в мире обстоятельства, которые могут заставить его воспользоваться этой вещицей.
Взгляд Нейта упал на еще один телефонный аппарат. Это была последняя техническая новинка на воздушном транспорте: маленькое изящное приспособление, скрытое в обшивке самолета возле сиденья. Нейт взял трубку и позвонил Серхио домой. Тот ужинал, но был очень рад услышать голос Нейта.
– Ты где? – спросил он.
– В баре, – ответил Нейт тихо, так как свет в салоне был притушен, чтобы дать пассажирам возможность поспать.
– Очень смешно.
– Вероятно, я сейчас над Майами, и мне лететь еще часов восемь. Просто нашел здесь телефон и захотел его опробовать.
– У тебя все в порядке?
– Абсолютно. Ты по мне скучаешь?
– Пока нет. А ты?
– Шутишь? Я теперь свободный человек, лечу в джунгли и предвкушаю потрясающие приключения. Буду скучать по тебе позднее, ладно?
– Ладно. Но ты позвонишь, если что-нибудь случится?
– Ничего не случится, Серхио. На сей раз – ничего.
– Молодец, Нейт.
– Спасибо, Серхио.
– Не за что. Звони.
Начали показывать фильм, но никто его не смотрел. Стюардесса принесла еще кофе. Секретаршей у Нейта служила многострадальная женщина по имени Элис, которая подчищала за ним все огрехи последние десять лет. Она жила с сестрой в старом доме в Арлингтоне. Следующим он набрал ее номер. За последние четыре месяца они разговаривали только один раз.
Разговор длился почти полчаса. Элис тоже была счастлива услышать его голос и узнать, что его выписали. Она ничего не знала о его путешествии в Южную Америку, и это было немного странно, поскольку обычно она знала все. Однако сейчас Элис проявляла сдержанность, почти осторожность. Нейт как опытный адвокат почуял недоброе и ринулся в атаку, как бывало при перекрестных допросах.
Элис работала все там же, сидела за тем же столом, делала то, что прежде, но уже для другого адвоката.
– Кто он? – спросил Нейт.
– Новенький. Судебный адвокат. – Элис тщательно подбирала слова, и Нейт понял, что она была проинструктирована самим Джошем. Ну разумеется, следовало позвонить ей сразу же после того, как его выпустили.
В каком кабинете сидит новичок? Кого ему дали в помощники? Откуда он взялся? Какой у него опыт работы по делам о преследовании недобросовестных врачей? Ее приставили к нему временно?
Элис отвечала неопределенно.
– Кто сидит в моем кабинете? – спросил Нейт.
– Никто. Там никто ни к чему не притрагивался. По-прежнему по всем углам валяются папки с делами.
– А что делает Керри?
– Завален работой. Ждет тебя.
Керри был любимым помощником Нейта.
У Элис на все был готов ответ, и Нейту мало что удалось узнать. Особенно расплывчато отвечала она на вопросы о новом адвокате.
– Готовься, – сказал он, когда разговор начал затухать. – Пора мне возвращаться.
– Нейт, без тебя так скучно.
Он медленно повесил трубку, размышляя над ее словами. Что-то было не так. Джош втихаря преобразовывает фирму. Найдется ли в ней после перетасовки место для Нейта? Вероятно, найдется, но в суде ему все равно уже не выступать.
Впрочем, Нейт решил, что беспокоиться об этом будет потом. Нужно еще сделать столько звонков. Он знал одного судью, которого десять лет назад выгнали за пьянство, и хотел подробно рассказать ему о замечательном лечении в клинике. Его первая жена заслуживала, чтобы Нейт позвонил и отругал ее, но сейчас у него было не то настроение. А еще ему хотелось позвонить всем своим детям и спросить, почему они ему не писали и не пытались с ним связаться.
Но вместо этого Нейт достал из чемоданчика папку и начал изучать то, что было собрано в ней о мистере Трое Филане и его деле. Только в полночь, где-то над Карибским морем, он наконец уснул.

Глава 11

За час до рассвета самолет стал снижаться.
Нейт проспал завтрак, а когда проснулся, стюардесса принесла ему кофе.
Под крылом показался Сан-Паулу, огромный мегаполис, распластавшийся почти на восьмистах квадратных милях. Нейт смотрел на море огней и удивлялся, как в одном городе могут жить Двадцать миллионов человек.
Включили динамики. Пилот поздоровался по-португальски и долго говорил что-то, чего Нейт совершенно не понял.
Последовавший за этим якобы английский перевод не многим помог. Нейт представил, как будет передвигаться по этой стране. Языковой барьер вызвал у него легкий приступ паники, который, впрочем, тут же прошел, когда хорошенькая бразильская стюардесса на сносном английском попросила его пристегнуть ремень.
Аэропорт кишел людьми, было жарко. Нейт снял с транспортера новую дорожную сумку, на которую таможенник бросил лишь безразличный взгляд, и, зарегистрировав билет на рейс компании “Вариг” до Кампу-Гранди, снова сдал ее в багаж. Потом нашел кафетерий. При входе висело меню.
Ткнув пальцем, Нейт попросил “эспрессо”, и кассирша выбила чек. Она недовольно взглянула на его доллары, но сдачу дала: один бразильский реал равнялся одному американскому доллару. Теперь у Нейта было несколько реалов.
Стоя рядом с шумной группой японских туристов, он пил кофе. Вокруг говорили на незнакомых языках: японском, немецком, испанском на фоне звучавшего из репродуктора португальского. Нейт пожалел, что не купил разговорник – тогда бы он хоть несколько слов мог понять.
В душу потихоньку стала закрадываться тоска. В людской толпе он чувствовал себя совершенно изолированным и одиноким, он не знал здесь ни единой живой души. И там, дома, почти никто не представлял, где он находится в настоящий момент, да мало кого это вообще интересовало. Его окутывали клубы табачного дыма – толпящиеся вокруг туристы курили, – и он быстро перешел на галерею главного зала, откуда просматривался потолок, находившийся двумя этажами выше, и пол первого этажа. Нейт бесцельно слонялся среди пассажиров со своим кейсом и проклинал Джоша зато, что тот набил его столькими полезными, но тяжелыми вещами.
Вдруг он услышал, что кто-то громко говорит по-английски, и пошел в ту сторону. Неподалеку от объединенной стойки регистрации сидели в ожидании рейса какие-то бизнесмены, Нейт нашел свободное место и устроился рядом.
В Детройте шел снег, и они боялись опоздать домой к Рождеству. Они приехали в Бразилию по делам, связанным со строительством трубопровода. Очень скоро Нейт устал от их болтовни. Если он и испытывал тоску по дому, то они быстро избавили его от нее.
Теперь он скучал, пожалуй, лишь по Серхио. По окончании курса лечения Нейта на неделю перевели в отдельный домик, чтобы облегчить переход к прежней жизни. Он ненавидел это место и принятый там распорядок дня, но теперь, задним числом, видел и его преимущества. Прошедшему курс лечения действительно нужно было несколько дней, чтобы сменить ориентиры. Вероятно, Серхио был прав. Нейт позвонил ему из автомата и разбудил. В Сан-Паулу была половина седьмого, в Виргинии – только половина пятого.
Серхио не рассердился – этому его научила профессия.
На рейсе до Кампу-Гранди первого класса не было, не было и свободных мест. Нейта приятно удивило, что все пассажиры уткнулись в утренние газеты, каковых тут было множество. Ежедневные газеты выходили на такой же мелованной бумаге и имели такой же современный вид, как любая газета в Штатах. Люди поглощали новости с огромным интересом. Похоже, Бразилия вовсе не такая отсталая, как представлял Нейт. Все эти люди обучены грамоте! Самолет, выполнявший рейс 727, был чистеньким, салон, видимо, только что освежили. В карте вин не значилось ничего, кроме спрайта и кока-колы. Нейт почувствовал себя как дома.
Сидя в двадцатом ряду, он совершенно забыл об индейцах, книга о которых лежала у него на коленях, и стал любоваться видом из иллюминатора. Внизу расстилалась плодородная зеленая долина с живописными холмами, точками животноводческих ферм и пересекающимися лентами грунтовых дорог. Почва была ярко-оранжевого цвета, а дороги беспорядочно перебегали от одного маленького поселка к другому. Современных автострад здесь, похоже, не существовало.
Но вот в поле зрения появилась асфальтированная дорога, по которой сновало множество машин. Самолет стал снижаться, и пилот оповестил, что они прибыли в Кампу-Гранди. Сверху были видны высотные здания, запруженный народом городской центр, всенепременнейший футбольный стадион, множество улиц с напряженным дорожным движением. Жилые дома были покрыты красными черепичными крышами. Спасибо хорошей организации работы фирмы – У Нейта была справка, несомненно, составленная кем-то из начинающих помощников Джоша, работающих за триста Долларов в час, в которой содержались абсолютно все сведения о Кампу-Гранди, будто от этого зависел успех порученного ему предприятия. Шестьсот тысяч населения. Центр торговли скотом. Множество ковбоев. Город быстро растет.
Имеются все современные удобства. Для Нейта, впрочем, эта информация была бесполезна: он не собирался здесь останавливаться.
Для города таких размеров аэропорт оказался на удивление маленьким, но Нейт сообразил, что продолжает все сравнивать с Соединенными Штатами. Незачем больше делать это. При первом же шаге из самолета его обдало жаром – было не меньше девяноста градусов по Фаренгейту.
До Рождества оставалось два дня, а в Южном полушарии царила дикая жара. Нейт прищурился от яркого солнца и, крепко держась за поручень, стал спускаться по трапу.
В ресторане аэропорта О'Рейли заказал обед, и когда принесли заказ, он с удовольствием отметил, что блюдо выглядит вполне съедобным: сандвич с жареным цыпленком в булке, каких он никогда прежде не видел, и жареной картошкой, такой же хрустящей, какую подают в любом заведении сети быстрого питания в Штатах. Он ел медленно, наблюдая за взлетно-посадочной полосой вдали. В середине обеда двухмоторный самолет компании “Эр Панантал” приземлился и подрулил к терминалу. Из него вышли шесть человек.
Нейта внезапно охватил страх, и он прекратил жевать. В том, что тут летают самолеты, нет ничего удивительного, о них постоянно пишут и говорят по Си-эн-эн, вот только едва ли там, дома, кто-нибудь слышал о существовании этой конкретной линии.
Впрочем, самолет выглядел вполне прочным, даже не без претензии на современный дизайн, и хорошо одетая команда, похоже, состояла из профессионалов. Нейт снова задвигал челюстями. “Думай только о хорошем”, – приказал он себе.
Около часа пришлось слоняться по маленькому терминалу. В газетном киоске он купил англо-португальский разговорник и начал заучивать слова, читая рекламу и вывески. Любителей приключений приглашали в Пантанал – зону экотуризма (это понятие обозначалось английским словом).
Предлагались автомобили напрокат. Вот пункт обмена валюты, вот бар с полками, заставленными бутылками виски и разными сортами пива. При входе стояла стройная искусственная рождественская елка, украшенная лишь одной гирляндой, мерцавшей в такт мелодии какого-то бразильского рождественского гимна. Глядя на елку, Нейт против собственной воли вспомнил о детях.
Большую часть времени, пока самолет летел до Корумбы, он проспал. Маленький аэропорт в Корумбе был забит боливийцами, ожидавшими вылета в Санта-Крус. Было влажно и душно.
Нейт нашел таксиста, который ни слова не знал по-английски, но это было не важно. Нейт ткнул в название отеля “Палас” в своем дорожном расписании, и они отправились туда на старой грязной “мазде”.
Согласно еще одной записке, подготовленной для него сотрудниками Джоша, в Корумбе жили девяносто тысяч человек. Расположенный на берегу реки Парагвай, на самой границе с Боливией, городок давно считался столицей Пантанала. Возник он благодаря интенсивному торговому движению по реке, которое не прекращалось и теперь.
Сидя на заднем сиденье “мазды” и обозревая улицы через окно, Нейт пришел к выводу, что это милый ленивый городок. Улицы широкие, заасфальтированные, с множеством деревьев. Под навесами лавок сидели и болтали в ожидании покупателей торговцы. Подростки сновали между автомобилями на самокатах. За стоявшими вдоль тротуаров столиками босоногие детишки лакомились мороженым.
При приближении к деловому центру машины скопились в пробке, пришлось томиться под палящим солнцем.
Шофер бормотал что-то себе под нос, но особого нетерпения не выказывал. На его месте водитель из Нью-Йорка или Ди-Си был бы уже готов всех перестрелять.
Но это Бразилия, а она находится в Южной Америке. Часовая стрелка здесь движется медленнее. Никакой спешки.
Время не играет столь заметной роли. “Сними-ка часы”, – посоветовал себе Нейт. Однако лишь закрыл глаза и полной грудью вдохнул густой влажный воздух.
Отель “Палас” находился в самом центре города, на улице, плавно спускавшейся к волшебно сверкавшей в отдалении реке. Нейт вручил таксисту пригоршню реалов и терпеливо ждал сдачи. Потом поблагодарил его по-португальски, неуверенно произнеся: “Обригадо”, и таксист, улыбнувшись, ответил ему нечто, но Нейт этого не понял. Дверь в вестибюль была открыта, как и все прочие двери в Корумбе, выходившие на улицу.
Первое, что Нейт услышал, войдя в отель, был техасский говор. Группа рабочих-нефтяников выписывалась из отеля.
Они пили и пребывали в отличном настроении в преддверии праздников, которые собирались провести дома. Нейт сел перед телевизором и подождал, пока они отбудут.
Его номер оказался на восьмом этаже. За восемнадцать Долларов в сутки он получил комнату двенадцать на двенадцать футов, с узкой и очень низкой кроватью. Если матрас на ней и лежал, то был чрезвычайно тонок. О панцирной сетке говорить не приходилось. Еще в номере имелись стол, стул, кондиционер, маленький холодильник, набитый бутылками минеральной воды, банками колы и пива, а также чистенькая ванная с мылом и кучей полотенец. Неплохо, сказал себе Нейт. Не “Шератон”, конечно, но жить можно. В конце Концов, это ведь приключение.
В течение получаса он пытался дозвониться Джошу. Но мешал языковой барьер. Клерк за стойкой администрации понимал по-английски достаточно, чтобы связать его с оператором международной связи, но там все объяснялись только по-португальски. Он попытался воспользоваться сотовым телефоном, однако тот не был пока подключен к местной сети.
Тогда усталый Нейт, распластавшись на хлипкой маленькой кровати, уснул.
Валдир Руис был коротышкой с тонкой талией, светлокоричневой кожей и маленькой головкой, на которой красовалось лишь несколько напомаженных и зализанных назад прядей. Глаза у него были черные, обрамленные пучками морщинок – итог беспрерывного тридцатилетнего курения.
Сейчас ему было пятьдесят два года, в семнадцать он покинул дом и прожил год в Айове, где учился по программе студенческого обмена клуба “Ротари”. Жил в семье. Он очень гордился своим английским, хотя в Корумбе редко находил ему применение. Чтобы не забыть язык, Руис почти каждый вечер смотрел Си-эн-эн и другие каналы американского телевидения.
После Айовы он продолжил обучение в колледже Кампу-Гранди, а потом – в юридической академии в Рио, после чего неохотно вернулся в Корумбу, чтобы работать в юридической фирме дяди и заботиться о престарелых родителях.
Валдир вяло поднимался по лестнице своей адвокатской карьеры в Корумбе, мечтая о том, кем бы мог стать, живи он в большом городе.
Но человек он был милый и, как большинство бразильцев, жизнерадостный. Он успешно работал в маленьком офисе, где, кроме него, трудился лишь секретарь, отвечавший на телефонные звонки и печатавший на машинке.
Валдир любил дела, касающиеся всех аспектов недвижимости – прав собственности, наследования и прочего. Он никогда не выступал в суде, прежде всего потому, что суды были редкостью в бразильской юридической практике, затрагивающей вопросы недвижимости. Американский стиль бесконечных судебных разбирательств не привился на юге.
Валдира удивляло то, что делали и говорили адвокаты в передачах Си-эн-эн. Он часто задавался вопросом: зачем все эти адвокаты стараются привлечь такое внимание к своей деятельности?
Контора Валдира находилась в трех кварталах от отеля “Палас” на обширном тенистом участке земли, который его дядя приобрел десятилетия назад. Над крышей дома нависали огромные густые кроны деревьев, так что в любую жару Валдир держал окна открытыми. Ему нравилось слышать доносившийся с улицы отдаленный шум. В четверть четвертого он увидел, как незнакомый мужчина остановился перед его конторой. Мужчина определенно был иностранцем, наверняка американцем. Валдир понял, что это и есть мистер О'Рейли.

Предыдущая страница 7 Следующая страница


Завещание 8

Секретарь принес им кафесино – крепкий сладкий черный кофе, который бразильцы весь день пьют из крохотных чашечек и к которому Нейт мгновенно пристрастился. Он сидел в кабинете Валдира – они сразу же начали называть друг друга по имени – и любовался обстановкой: скрипучий вентилятор под потолком, открытые окна, аккуратные ряды пыльных папок на полках за спиной Валдира, облупившийся деревянный пол. Нельзя сказать, что в кабинете царила прохлада, но и нестерпимой жары тоже не было. Нейту показалось, что он попал в фильм, снятый лет пятьдесят назад.
Валдир позвонил в Ди-Си, связался с Джошем, перекинулся с ним парой слов и протянул через стол трубку Нейту.
– Привет, Джош, – сказал Нейт и по голосу Джоша понял, что тот испытал облегчение. О'Рейли доложил шефу, как прошло путешествие до Корумбы, особо подчеркнув, что пребывает в отличной физической форме, все еще трезв и с нетерпением ждет дальнейших приключений.
Валдир тактично углубился в какую-то папку в углу кабинета, всем своим видом давая понять, что разговор его ничуть не интересует, но ловил каждое слово. Почему это Нейт О'Рейли так гордится тем, что он трезв?
Когда разговор был окончен, Валдир достал и развернул на столе огромную навигационную карту штата, занимавшего территорию не меньше Техаса, и ткнул пальцем в Пантанал. Никаких дорог, тем более шоссейных, сотни тысяч квадратных миль болот – так говорилось в одной из многочисленных справок, которыми снабдил Нейта Джош.
Пока они изучали карту, Валдир закурил. Он проделал Некоторую работу заранее. Вдоль левого края карты, на границе с Боливией, стояло четыре красных крестика.
– Здесь живут дикие племена, – сказал он, указывая на крестики. – Гуато и ипики.
– Сколько человек они насчитывают? – спросил Нейт, склоняясь над картой и впервые осматривая ареал, который ему предстояло прочесать в поисках Рейчел Лейн.
– Точно никто не знает, – ответил Валдир, медленно и четко выговаривая слова. Он очень старался произвести впечатление на американца своим английским. – Сто лет назад их было гораздо больше. Но с каждым поколением племена сокращают свою численность.
– Они как-то связаны с внешним миром? – поинтересовался Нейт.
– Очень мало. Их культура вот уже тысячу лет не претерпевала изменений. Они торгуют немного с теми, кто плавает по реке, и у них нет никакого желания менять свою жизнь.
– Известно ли, где среди них работают миссионеры?
– Трудно сказать. Я разговаривал с министром здравоохранения штата. Я знаком с ним лично. В министерстве знают лишь, что миссионеры там есть. Беседовал я также и с представителем нашего Бюро по делам индейцев. – Валдир указал на два из четырех крестиков. – Здесь живут гуато.
Вероятно, миссионеры работают где-то среди них.
– Вы знаете их имена? – как бы между прочим спросил Нейт: согласно справке Джоша, Валдиру имя Рейчел Лейн не называли, сказали лишь, что женщина, которую они ищут, работает на ВОМП.
Валдир улыбнулся и покачал головой:
– Это было бы слишком просто. Да будет вам известно, в Бразилии работает по меньшей мере двадцать американских и канадских миссионерских организаций. Получить доступ в нашу страну нетрудно и передвигаться в ней можно совершенно свободно. Никому дела нет до того, кто куда ездит и чем занимается. Раз они миссионеры, мы считаем их хорошими людьми.
Нейт ткнул пальцем в Корумбу, затем – в ближайший к нему крестик:
– Сколько времени понадобится, чтобы добраться отсюда – сюда?
– Это зависит от того, на чем добираться. На самолете – около часа. По реке – от двух до пяти дней.
– Тогда почему не летать туда на самолете?
– Это не так просто, – ответил Валдир, доставая другую карту. Развернув, он расстелил ее поверх первой. – Вот топографическая карта Пантанала. Это фазенды.
– Что?
– Фазенды. Большие фермы.
– А я думал, там сплошные болота.
– Нет. Многие районы осушены достаточно, чтобы заниматься там животноводством. Фазенды были основаны лет двести назад и до сих пор используются пантанальцами. Подобраться по реке можно далеко не ко всем, так что здесь широко используют маленькие самолеты. Их маршруты прочерчены синими линиями.
Нейт отметил, что вблизи индейских поселений таких линий очень мало.
– Но даже если перелететь в нужный район на самолете, до индейцев оттуда придется добираться на лодке, – продолжил Валдир.
– А какие там посадочные полосы?
– Все – травяные. Иногда траву стригут, иногда – нет. Но самая большая проблема – коровы.
– Коровы?
– Да, коровы любят траву. Иногда невозможно приземлиться, потому что коровы пасутся на посадочной полосе, – пояснил Валдир без тени юмора.
– А разве их нельзя прогнать?
– Можно, если хозяева оповещены о вашем прибытии. Но там нет телефонов.
– На фазендах нет телефонов?
– Ни одного. Они совершенно изолированы.
– Значит, на самолете я в Пантанал не попаду. Тогда наймем на месте судно, чтобы искать индейцев?
– Нет. Суда, равно как и проводники, есть только в Корумбе.
Нейт внимательно разглядывал карту, особенно реку Парагвай, которая петляла и извивалась, устремляясь на север, туда, где находились индейские поселения. Где-то у этой реки, можно надеяться, не слишком далеко от нее, посреди обширных болот живет скромная слуга Божия, живет в душевном мире и покое, не рассуждая о будущем, а лишь кротко проповедуя среди своей паствы, думал Нейт. И ее ему следует отыскать.
– Я бы хотел по крайней мере полетать над этими районами, – сказал он.
Валдир снова развернул первую карту.
– Я могу найти самолет и пилота.
– А как насчет судна?
– Над этим я работаю. Сейчас сезон разлива рек, большинство судов уже зафрахтовано. Вода поднялась, в это время года движение по рекам особенно оживленное.
Как мило со стороны Троя покончить с собой в сезон разлива рек. По сведениям фирмы, дожди здесь начинаются в ноябре и продолжаются до февраля, в это время низинные районы и большинство фазенд оказываются затопленными.
– Должен вас, однако, предупредить, – сказал Валдир, закуривая очередную сигарету, – что полеты над этой местностью небезопасны. Самолеты маленькие, и если что-то случается с мотором, ну… – Он запнулся, выкатил глаза и пожал плечами, давая понять, что тогда никакой надежды нет.
– Что – ну?
– Там нет места для аварийной посадки. Один самолет полетел туда месяц назад. Его нашли на берегу реки облепленным аллигаторами.
– А что случилось с пассажирами? – спросил Нейт, страшась услышать ответ.
– Задайте этот вопрос аллигаторам.
– Давайте сменим тему.
– Еще кофе?
– Да, пожалуйста.
Валдир велел секретарю принести еще кофе, а они тем временем, подойдя к окну, стали смотреть на улицу.
– Кажется, я нашел проводника, – сказал Валдир.
– Отлично. Он говорит по-английски?
– Да, и очень хорошо. Это молодой человек, только что демобилизовался из армии. Чудесный мальчик. А его отец был шкипером здесь, на реке.
– Вот это хорошо.
Валдир подошел к столу и снял телефонную трубку. Секретарь принес Нейту еще чашечку кафесино, который он потягивал, стоя у окна. На противоположной стороне был маленький бар: три столика на тротуаре под навесом. На красном щите красовалась реклама пива “Антарктика”. За одним из столов сидели два человека в брюках и рубашках с короткими рукавами, перед каждым стоял высокий бокал с этим пивом. Картинка идеальная: жара, хорошее настроение и холодное пиво, которым наслаждаются в тени двое друзей.
У Нейта вдруг закружилась голова. Реклама пива затуманилась, картинка перед глазами то исчезала, то возникала вновь, сердце бешено колотилось, и стало трудно дышать.
Он оперся о подоконник, чтобы не упасть. Руки дрожали, поэтому чашечку пришлось поставить на стол. Валдир находился у него за спиной и, ничего не замечая, бойко тараторил в трубку по-португальски.
На лбу у Нейта выступили капельки пота. Казалось, он ощущает на языке вкус пива. Так всегда начиналось очередное падение. Пробоина в броне. Трещина в плотине. Разлом в каменной стене решимости, которую они с Серхио старательно возводили четыре месяца. Нейт сделал глубокий вдох и взял себя в руки. Минутная слабость должна исчезнуть.
Нейт знал, что она исчезнет. Он проходил это уже много раз.
Пока Валдир, повесив трубку, докладывал ему о том, что пилот не хочет никуда лететь в сочельник, Нейт схватил чашку и залпом осушил ее, потом вернулся на свое место под скрипучим вентилятором.
– Предложите ему больше денег, – сказал он.
Мистер Джош Стэффорд проинформировал Валдира, что денег на миссию О'Рейли экономить не следует.
– Он перезвонит через час, – ответил Валдир.
Нейт собрался уходить, но прежде чем покинуть офис Руиса, достал свой великолепный сотовый телефон. Валдир научил его вызывать оператора связи, говорящего по-английски. Для пробы Нейт набрал номер Серхио и услышал автоответчик. Потом он позвонил своей секретарше Элис и пожелал ей веселого Рождества.
Телефон работал отлично, и Нейт гордился собой. Поблагодарив Валдира, он вышел из кабинета. До конца дня у них еще будет возможность поговорить.
Нейт направился к реке, находившейся всего в двух кварталах от офиса Валдира, и увидел там небольшой парк. Рабочие расставляли кресла для предстоящего концерта. В середине дня влажность стояла чудовищная, рубашка Нейта пропиталась потом и прилипла к груди. Ощущение, охватившее О'Рейли в кабинете Валдира, напугало его больше, чем он хотел в этом себе признаться. Усевшись у края стола, предназначенного для пикников, Нейт стал смотреть на расстилающийся впереди великий Пантанал. Откуда ни возьмись появились подростки, предлагавшие марихуану.
Она была расфасована по маленьким пакетикам, пакетики лежали в деревянной коробочке. Нейт отмахнулся – может быть, когда-нибудь потом, в другой жизни.
Музыканты начали настраивать гитары. По мере того как солнце садилось за горы на боливийском берегу, парк наполнялся людьми.

Глава 12

Деньги сработали. Пилот все же согласился лететь, но настаивал, чтобы они отправились рано утром и вернулись в Корумбу уже к полудню: у него маленькие дети, сердитая жена и, в конце концов, сегодня сочельник. Валдир пообещал, что так и будет, успокоил его и вручил приличный задаток наличными.
Задаток получил также и Жеви, проводник, которого Валдир нанял на неделю. Двадцатичетырехлетний Жеви был не женат и поднимал тяжести своими толстенными ручищами. В вестибюль отеля “Палас” он ворвался в широкополой шляпе, хлопчатобумажных шортах, черных армейских ботинках, майке без рукавов и с торчащим из-за пояса сверкающим охотничьим ножом – видимо, на случай, если придется с кого-нибудь сдирать кожу. Стиснув руку Нейта, он потряс ее и сказал с широченной улыбкой:
– Бум диа!
– Бум диа… – ответил Нейт, стиснув зубы, – у него хрустнули пальцы. Нож тоже не укрылся от его взгляда: лезвие имело не менее восьми дюймов длины.
– Вы говорите по-португальски? – обрадовался Жеви.
– Нет. Только по-английски.
– Никаких проблем, – сказал парень, ослабив наконец свою смертельную хватку. – Я говорю по-английски. – Он произносил слова с сильным акцентом, но пока Нейт все понимал. – Выучился в армии, – с гордостью сообщил Жеви.
Он был из тех, кто мгновенно располагает к себе: взял у Нейта кейс, сказал что-то приятное девушке за стойкой администратора – та вспыхнула и приняла его слова благосклонно.
Его грузовичок представлял собой семисотпятидесятикилограммовый “форд-пикап” 1978 года – самый большой автомобиль, какой Нейту доводилось видеть в Корумбе. Похоже, машина была готова бороздить джунгли на своих широких скатах, с мощными клыками на переднем бампере и фарами, забранными густой решеткой. Кузов без крыльев был выкрашен под цвет листвы тенистого дерева. Кондиционера, разумеется, не было.
Они с ревом помчались по улицам, лишь немного притормаживая на красный свет светофоров, полностью игнорируя знаки “стоп” и распугивая автомобилистов и мотоциклистов, шарахавшихся от “танка” Жеви. То ли нарочно, то ли по недосмотру глушитель работал плохо. Мотор ревел, и Жеви, вцепившемуся в руль и напоминавшему мотогонщика, приходилось кричать. Нейт не мог разобрать ни слова. Он улыбался и кивал, как идиот, думая лишь о том, чтобы не вывалиться: упершись ногами в пол, он одной рукой крепко держался за оконную раму, другой прижимал к себе кейс. Перед каждым перекрестком у него замирало сердце.
Судя по всему, местным водителям был хорошо знаком стиль вождения, при котором правила дорожного движения, если таковые тут вообще существовали, не обязательно было соблюдать. Никаких следов аварий и тяжелых несчастных случаев тем не менее не наблюдалось. Все, в том числе и Жеви, успевали в последний момент либо остановиться, либо крикнуть, либо увернуться.
Аэропорт оказался пустым. Они припарковались у маленького терминала и прошли на бетонированную площадку, где, привязанные цепями, стояли четыре маленьких самолета. Рядом с одним возился пилот. Они с Жеви поприветствовали друг друга по-португальски. Если Нейт понял правильно, пилота звали Милтон. Он держался благожелательно, но всем видом давал понять, что предпочел бы никуда не лететь и вообще не работать накануне Рождества.
Пока бразильцы разговаривали, Нейт осмотрел самолет.
Машину давно следовало бы покрасить, и это обстоятельство его немало смутило. Если самолет такой облезлый внешне, может ли он быть намного лучше внутри? Резина шасси совсем истерлась. Под тем местом, где находился мотор, виднелись масляные пятна. Это была старая одномоторная “Сессна-206”.
Заправка заняла минут пятнадцать, и приблизительно в Десять часов утра самолет, протащившись по взлетной полосе, стартовал. Нейт достал из глубокого кармана шортов цвета хаки чудо-телефон и позвонил Серхио.
Милтона все больше беспокоила темная туча, двигавшаяся с запада на восток. Они летели на север, так что встреча казалась неизбежной. Жеви откинулся назад и прокричал:
– Ему не нравится небо вон там!
Нейту оно тоже не нравилось, но он не был пилотом. Не зная, что ответить, он просто пожал плечами.
– Понаблюдаем за ним несколько минут, – сказал Жеви.
Милтон хотел вернуться домой. Нейт хотел хотя бы сверху взглянуть на индейские поселения. У него все еще была надежда, что удастся каким-то образом долететь до Рейчел и, чем черт не шутит, умыкнуть ее в Корумбу, где они смогут пообедать в каком-нибудь симпатичном кафе и обсудить проблемы наследства ее отца. Но надежда эта была слабой и быстро угасала.
Нельзя сбрасывать со счетов и вертолет. Наследство Троя, несомненно, выдержит подобный расход. Если Жеви удастся найти нужное поселение и клочок земли, куда можно будет посадить машину, Нейт вмиг найдет вертолет.
Однако все это были лишь мечты.
Вот еще одна маленькая фазенда, расположенная вблизи реки. В иллюминаторы застучали капли дождя, и Милтон снизился до двух тысяч футов. Слева тянулась впечатляющая горная цепь, находившаяся гораздо ближе, чем река, змейкой извивавшаяся прямо под ними в густом лесу.
Неожиданно, перевалив через горные вершины, на них обрушился ураган. Небо мгновенно потемнело, ветер стал бросать “сессну” из стороны в сторону. Каждый раз, когда она резко ныряла, голова Нейта ударялась о потолок кабины. Его обуял ужас.
– Поворачиваем! – прокричал Жеви. В его голосе не было спокойствия, которое хотел бы уловить Нейт.
Лицо Милтона оставалось непроницаемым, однако хладнокровный авиатор снял солнцезащитные очки, и на лбу у него выступила испарина. Самолет заложил крутой вираж вправо, к востоку, потом к юго-востоку, но когда они завершили разворот, им открылось жуткое зрелище: небо над Корумбой было совершенно черным. О том, чтобы лететь туда, не могло быть и речи. Милтон быстро повернул на восток и что-то сказал Жеви.
– Мы не можем лететь в Корумбу! – прокричал тот Нейту. – Он хочет поискать фазенду. Мы там приземлимся и подождем, пока ураган утихнет. – Голос его звучал напряженно, и акцент стал намного заметнее.
Нейт кивнул – что еще он мог сделать? Голова, болевшая после первого сокрушительного удара о потолок, продолжала мотаться и биться. Его начало выворачивать наизнанку.
В течение нескольких минут казалось, что “сессне” удастся выйти из урагана. Самолет любого размера способен уцелеть в вихре, успокаивал себя Нейт. Он потер макушку и решил не смотреть назад, на тучи. Но теперь они наплывали со всех сторон.
Дождь молотил по обшивке. Ветер завывал. Тучи, клубясь, неслись мимо. Ураган поглотил их, самолетик швыряло вверх и вниз, из стороны в сторону. На две долгие минуты Милтон вообще потерял управление из-за вибрации.
Сейчас он был похож не на летчика, пилотирующего самолет, а на ковбоя, безуспешно пытающегося обуздать дикую лошадь.
Нейт смотрел в окно, но ничего не видел: ни воды, ни болот, ни маленьких симпатичных фазенд с длинными посадочными полосами. Вжавшись в кресло, он стиснул зубы и с огромным трудом сдерживал рвоту.
Воздушная яма – самолет менее чем за две секунды рухнул вниз на сотню футов, и у всех троих мужчин вырвался крик. Нейт очень громко воскликнул: “А, черт!” – двое других выругались по-португальски. Но их голоса утонули в ставших почти осязаемыми волнах страха.
Потом наступил очень короткий миг затишья. Милтон рванул штурвал, и самолет резко пошел носом вниз. Нейт, сидевший у него за спиной, обхватил себя руками и в первый – Бог даст и в последний – раз в жизни почувствовал себя камикадзе. Сердце неистово колотилось, желудок застрял где-то в горле. Закрыв глаза, он подумал о Серхио, о своем гуру, который в Уолнат-Хилле учил его медитировать по системе йогов. Он пытался медитировать, пытался молиться, но в падающем самолете это оказалось невозможным. Несколько секунд отделяли их от смерти.
Раскат грома, раздавшийся прямо над “сессной”, парализовал их, словно неожиданный выстрел в темной комнате. Дрожь пронзила их насквозь. У Нейта чуть не лопнули барабанные перепонки.
На высоте пятисот футов над землей Милтону удалось выровнять самолет и прекратить падение.
– Ищите фазенду! – прокричал Жеви, и Нейт с отвращением стал смотреть в иллюминатор. Земля внизу была затянута пеленой дождя. Деревья качались, по маленьким озерцам бежали белые барашки. Жеви шарил по карте, но они окончательно потерялись.
Стена дождя сокращала видимость до нескольких сотен Футов. Временами Нейт почти не видел землю. Их крохотный самолетик болтало, словно воздушный змей на ветру.
Милтон сражался с управлением, Жеви отчаянно вглядывался в землю. Бразильцы не собирались сдаваться без боя.
А Нейт уже сдался. Если земля даже не видна, как можно рассчитывать на благополучное приземление? Впереди только самое страшное. Все кончено.
Нейт не собирался торговаться с Господом Богом. Такую участь он заслужил всей своей беспутной жизнью. Сотни людей ежегодно гибнут в авиакатастрофах, чем он лучше их?
Внизу, прямо под ними, в разрыве туч сверкнула река, и Нейт вдруг вспомнил об аллигаторах и анакондах. При мысли о том, что “сессна” может упасть в болото, его обуял настоящий ужас. Он представил себя тяжелораненым, но не мертвым, цепляющимся за жизнь, пытающимся заставить проклятый спутниковый телефон работать и одновременно отбивающимся от прожорливых рептилий.
Новый раскат грома сотряс кабину, и Нейт все же решил бороться. Он обшаривал глазами землю в надежде заметить какую-нибудь фазенду. На секунду их ослепила молния. Мотор зачихал и чуть было не заглох, выровнялся и затарахтел снова. Милтон спустился до четырехсот футов – при нормальных условиях вполне допустимая высота. Слава Богу, в Пантанале не нужно опасаться гор.
Нейт потуже затянул привязной ремень, и тут его вывернуло прямо под ноги. Он не испытал при этом никакой неловкости. Ничего, кроме смертельного ужаса, он вообще уже не способен был чувствовать.
Их окутала темнота. Милтон и Жеви, пытаясь удержать самолет в горизонтальном положении, что-то кричали, их кидало из стороны в сторону, они сталкивались и терлись друг о друга плечами. Совершенно бесполезная карта была зажата у Жеви между коленями.
Ураган теперь проносился над ними. Милтон снизился до двухсот футов. Отсюда в разрывах облаков можно было видеть землю. Резкий порыв ветра ударил в борт и чуть не перевернул “сессну”. Нейт еще острее осознал, насколько они беспомощны. И тут он заметил внизу что-то белое.
– Корова! Корова! – завопил он, указывая вниз.
Жеви закричал Милтону в ухо то же самое по-португальски.
Тот, ничего не видя из-за дождя, сбросил высоту до восьмидесяти футов и чуть не чиркнул по красной крыше дома.
Жеви снова заорал – он увидел какой-то предмет справа от самолета. Посадочная полоса представляла собой грунтовую дорогу, садиться на которую было опасно даже в хорошую погоду. Но сейчас это не имело значения. Выбора не было.
Если самолет рухнет, по крайней мере рядом окажутся люди.
Они заметили дорогу слишком поздно, чтобы приземлиться по ветру, поэтому Милтон, с трудом развернув самолет, решил приземляться против ветра. Поток воздуха, ударив в “сессну” спереди, стал сносить ее в сторону от посадочной полосы.
Здесь, у самой земли, пелена дождя была такой плотной, что видимость оказалась почти нулевой. Нейт, согнувшись, старался разглядеть проклятую полосу, но не видел ничего, кроме воды, застилавшей стекла.
На высоте пятидесяти футов “сессну” стало раскачивать, словно качели, Милтон из последних сил старался вернуть ее на курс.
– Вака! Вака! – закричал Жеви. Нейт понял, что “вака” – это корова. Он тоже ее видел. Первая корова пронеслась мимо.
Далее все замелькало, словно кадры безумного фильма: мальчик с хворостиной, бегущий по густой траве, промокший до нитки и испуганный. Корова, шарахающаяся от самолета. Жеви, обхвативший себя руками, с диким взглядом и открытым от ужаса ртом.
Они плюхнулись в траву, но продолжали двигаться по инерции вперед. Это было приземление, а не падение, и на долю секунды в мозгу Нейта вспыхнула надежда, что они не погибнут. Но новый порыв ветра приподнял самолет футов на десять и снова бросил оземь.
– Вака! Вака!
Пропеллер врезался в огромную любопытную неподвижную корову. Самолет резко перевернулся, из иллюминаторов со звоном посыпались стекла, трое мужчин издали ужасный крик.
Нейт очнулся на полу, весь в крови, онемевший от ужаса, но живой. Первое, что пришло в голову: дождь продолжается. Ветер со свистом и завыванием продувал самолет насквозь. Милтон и Жеви тоже двигались, пытаясь выбраться из кресел.
Нейт высунул голову в разбитое окно. “Сессна” лежала на боку со сломанным и завернувшимся под фюзеляж крылом. Повсюду была кровь, но это оказалась кровь коровы, а Не пассажиров. Неутихающий дождь быстро смывал ее.
Мальчик с хворостиной отвел их к маленькому стойлу неподалеку от посадочной полосы. Оказавшись наконец под навесом, Милтон упал на колени и забормотал искреннюю благодарственную молитву Пречистой Деве. Нейт, глядя на него, тоже мысленно произносил нечто вроде молитвы.
Никто не получил серьезных ранений. У Милтона на лбу был неглубокий порез. У Жеви была повреждена кисть правой руки.
Потом они долго сидели на грязной мокрой земле, глядя на дождь, прислушиваясь к завыванию ветра и молча думая о том, что с ними могло случиться.

Глава 13

Хозяин коровы явился примерно через час, когда ураган начал стихать и дождь ненадолго прекратился. Мужчина был босой, в вылинявших хлопчатобумажных шортах и застиранной майке с надписью “Чикаго буллз”. Звали его Марко, и настроен этот Марко был решительно.
Отослав мальчика, он вступил в жаркий спор с Жеви и Милтоном по поводу стоимости погибшей коровы. Милтона больше заботила потеря самолета, а Жеви – сломанное запястье. Нейт, стоя у окна, размышлял о том, как это он в сочельник оказался посреди безлюдной бразильской топи, в вонючем коровнике, весь перемазанный коровьей кровью, и почему слушает, как спорят на незнакомом языке трое мужчин, и благодарит Бога за то, что остался жив. Ясного ответа на этот вопрос он дать себе не мог.
Судя по виду пасшихся неподалеку животных, цена корове-страдалице была невелика.
– Да расплатимся мы за эту проклятую животину, – сказал он Жеви.
Жеви спросил у хозяина, сколько тот хочет в качестве компенсации, и получил ответ:
– Сто реалов.
– Карточки “Америкэн экспресс” он принимает? – поинтересовался Нейт, но его шутку не оценили. – Я заплачу, – примирительно сказал он. Сто долларов. Да он заплатил бы и вдвое больше, только бы Марко успокоился.
Когда с делами было покончено, хозяин фазенды превратился в гостеприимного хозяина. Повел их в дом, где маленькая босая женщина, готовившая обед, приветствовала их широкой улыбкой. По понятным причинам в Пантанале не привыкли к гостям, а когда выяснилось, что Нейт прибыл из самих Штатов, тут же послали за детьми. У мальчика с хворостиной оказалось два брата, и мать велела им посмотреть на Нейта, потому что он – американец.
Собрав у мужчин рубашки, она замочила их в тазу, наполненном дождевой водой с мыльным порошком. Сидя за маленьким столом полураздетыми и нисколько при этом не смущаясь, они ели рис и черные бобы. Нейт гордился своими накачанными бицепсами и плоским животом. У Жеви был налитой торс солидного тяжелоатлета. Фигура бедняги Милтона свидетельствовала о быстром приближении к среднему возрасту, но его это, похоже, ничуть не волновало.
Разговаривали за обедом мало – слишком свежо было воспоминание о пережитом ужасе. Дети сидели на полу у стола, поглощали пустой рис с хлебом и не спускали глаз с Нейта.
В четверти мили от дома протекала небольшая речушка, и у Марко была моторная лодка. До реки Парагвай на ней надо плыть часов пять. Может, бензина у него даже и хватило бы, но троих лодка все равно не выдержала бы.
Когда небо расчистилось, Нейт вместе с детьми пошел к покалеченному самолету, чтобы забрать из него свой кейс. По дороге он учил их считать до десяти по-английски, они его – по-португальски. Это были славные мальчики, жутко робкие поначалу, но они тут же привязались к Нейту. Сегодня сочельник, напомнил он себе. Интересно, посещает ли Санта-Клаус Пантанал? Не было похоже, чтобы кто-то здесь ждал его.
На гладком срезе пня, росшего во дворе, Нейт аккуратно распаковал и собрал свой спутниковый телефон. Тарелка принимающей антенны имела площадь не более квадратного фута, а само устройство было размером с портативный ноутбук. Их соединял провод. Нейт включил питание, вставил карточку со своим идентификационным номером и номером программной команды, после чего стал медленно вращать антенну, пока она не поймала сигнал спутника, находившегося на высоте сотни миль над Атлантическим океаном где-то в районе экватора. Сигнал оказался мощным, Что подтвердил устойчивый зуммер. Марко и все его семейство еще теснее сгрудились вокруг Нейта. Интересно, видели они когда-нибудь обычный телефон?
Жеви выдал ему номер домашнего телефона Милтона в Корумбе. Нейт медленно нажал кнопки и, затаив дыхание, стал ждать. Если телефон не сработает, они будут вынуждены праздновать Рождество с Марко и его домочадцами. Дом маленький, Нейт подозревал, что спать ему придется в коровнике. Восхитительно.
Его план состоял в том, чтобы отправить Жеви и Марко на лодке. Сейчас почти час дня. До Парагвая пять часов пути, значит, они доберутся туда еще засветло – при условии, что хватит бензина. Там, на большой реке, им нужно будет найти помощь, что может занять несколько часов. Ну а если бензина не хватит, они сядут на мель где-нибудь в болотах. Не то чтобы Жеви с ходу категорически отверг этот план, но энтузиазма предложение Нейта ни у кого не вызвало.
Были и другие осложнения. Марко ни за что не хотел выезжать из дома так поздно. Обычно он отправлялся к Парагваю на рассвете. К тому же он не был уверен, что сможет позаимствовать бензин у соседа, жившего в часе езды от него.
– Алло, – отчетливо прозвучал женский голос, и все заулыбались.
Нейт вручил трубку Милтону, который, поприветствовав жену, начал долгий и печальный рассказ об их катастрофе. Жеви шепотом переводил Нейту. Дети завороженно слушали английскую речь.
Разговор становился все более напряженным, потом вдруг оборвался.
– Она ищет номер телефона, – объяснил Жеви. Речь шла о знакомом Милтона, пилоте.

Предыдущая страница 8 Следующая страница


9 Джон Гришем

Пообещав вернуться домой к ужину, Милтон повесил трубку.
Пилота дома не оказалось. Его жена сообщила, что он уехал по делам в Кампу-Гранди и вернется поздно. Милтон объяснил ей ситуацию, и она дала еще несколько телефонов, по которым можно было попытаться найти ее мужа.
– Скажи ему, чтобы говорил побыстрее, – сказал Нейт, набирая следующий номер. – Батарейки не вечные.
Первый номер не отвечал. А вот по второму пилот сам снял трубку, но, узнав, в чем дело, начал объяснять, что его самолет в ремонте. Тут-то сигнал и прервался.
Небо снова стало затягиваться тучами.
Нейт, не веря своим глазам, смотрел на стремительно чернеющее небо, Милтон чуть не плакал.
На сей раз дождь был недолгим. Дети радостно прыгали под холодными струями, в то время как взрослые наблюдали за ними, молча сидя на крыльце.
У Жеви созрел новый план. На окраине Корумбы находилась военная база. Он там никогда не бывал, но занимался тяжелой атлетикой вместе с несколькими офицерами оттуда. Когда небо снова расчистилось, они вернулись к пню и сгрудились вокруг телефона. Жеви позвонил другу, который нашел для него нужные номера телефонов.
У военных были вертолеты. В конце концов, ведь произошла авиакатастрофа. Когда к телефону позвали офицера, Жеви быстро рассказал ему, что произошло, и попросил помощи.
Для Нейта было мукой наблюдать, как Жеви говорит по телефону. Он не понимал ни слова, но язык жестов и мимики был весьма красноречив: улыбка, нахмуренные брови, мольба в голосе, обескураживающие паузы, потом повторение уже сказанного.
Закончив, Жеви сказал Нейту:
– Он поищет своего командира. Велел перезвонить через час.
Час показался неделей. Снова выглянувшее солнце высушило траву, но влажность воздуха оставалась чудовищной. Нейт был все еще без рубашки и ощутил, как припекает солнце.
Они перебрались в тень под деревом. Женщина потрогала развешанные на веревке рубашки. Поскольку во время последнего дождя их не сняли, они были мокрыми.
Гораздо более темная, чем у Нейта, кожа Жеви и Милтона не боялась солнечных лучей. Марко тоже не обращал внимания на жару, и они втроем отправились осматривать искореженный самолет. Нейт благоразумно остался под деревом. Полуденная духота была невыносимой. У Нейта сводило мышцы на груди и плечах, и он решил вздремнуть. Но У Мальчиков были другие планы. Нейт наконец запомнил их имена: старшего звали Луис, среднего – того, который пытался согнать корову со взлетной полосы за секунду до их падения, – Оли, а младшего – Томас. С помощью разговорника Нейт начал постепенно преодолевать языковой барьер.
“Привет. Как дела? Как тебя зовут? Сколько тебе лет? Приятный день”. Мальчики медленно выговаривали эти фразы по-португальски, чтобы Нейт слышал, как надо их произносить, затем он учил их говорить то же самое по-английски.
Жеви вернулся с картами, и они снова стали звонить. Похоже, военные готовы были помочь им. Ткнув пальцем в карту, Милтон сказал:
– Фазенда “Эсперанса”. – Жеви повторил то же самое с большим энтузиазмом, который, впрочем, испарился после того, как Милтон повесил трубку.
– Они не смогли найти командира, – перевел Жеви, стараясь, чтобы слова не звучали безнадежно. – Рождество, вы же понимаете.
Рождество в Пантанале. Девяносто пять градусов выше нуля, влажность – и того хуже. Палящее солнце при почти полном отсутствии тени. Жуки и насекомые при отсутствии противомоскитной жидкости. Веселые детишки – и никаких подарков. Никакой музыки, потому что нет электричества.
Нет ни елки, ни рождественских угощений, ни вина, ни шампанского.
“Но ведь это же приключение, – повторял себе Нейт. – Где твое чувство юмора?”
Убрав телефон в футляр, он щелкнул крышкой. Милтон с Жеви снова направились к самолету. Женщина ушла в дом.
Марко что-то делал на заднем дворе. Снова усевшись в тени, Нейт стал думать о том, как было бы хорошо, потягивая шипучку, послушать хоть один куплет “Белого Рождества”.
Вдруг появился Луис. Он вел три невероятно тощих кобылы. На одной было седло – чудовищное сооружение из кожи и дерева, покоящееся на ярко-оранжевой подстилке, которая оказалась куском старого потертого ковра. Седло предназначалось Нейту. Луис и Оли вскочили на своих неоседланных доходяг без малейшего усилия.
Нейт внимательно оглядел свою лошадь.
– Онде? – спросил он. – Куда?
Луис махнул рукой вдоль дороги. Еще за обедом Нейт понял, что она ведет к реке, где была лодка Марко.
Почему бы и нет? Это же приключение. Как еще можно убить еле тянувшееся время? Он стащил с веревки свою рубашку и взгромоздился на лошадь, умудрившись не упасть.
Как-то в конце октября Нейт с несколькими товарищами по Уолнат-Хиллу провел прекрасное воскресенье: они верхом ездили в Блу-Ридж любоваться осенними красотами.
После этого ягодицы и бедра болели у него целую неделю, зато он преодолел страх перед лошадьми. Это уже кое-что.
Нейт не без труда вставил ноги в стремена и изо всех сил натянул поводья – лошадь не могла сдвинуться с места. Мальчики с огромным любопытством наблюдали за ним, потом пустили своих коней рысью. Наконец и лошадь Нейта затрусила мелкой рысцой. При каждом ее шаге Нейта больно ударяло в промежность и болтало из стороны в сторону. Он отпустил поводья, и лошадь замедлила шаг, но все равно Нейт предпочел бы идти пешком. Мальчики сделали круг и пристроились по бокам от него.
Дорога шла через небольшой выгон и делала крутой поворот, так что дом вскоре скрылся из виду. Впереди была вода – затопленное болото, одно из тех, что Нейт во множестве видел с самолета. Мальчиков это нисколько не беспокоило – лошади проделывали этот путь много раз. Ребятишки даже не придержали коней. Вначале вода поднималась всего на несколько дюймов, потом на фут и наконец достигла стремян. Разумеется, мальчишки были босиком, кожа у них была дубленая, и они совершенно не боялись ни воды, ни того, что могло в ней оказаться. На Нейте же были любимые кроссовки фирмы “Найк”, которые вмиг промокли насквозь.
По представлениям Нейта, Пантанал должен был кишеть пираньями – маленькими злобными рыбками с острыми как бритва зубами.
Он предпочел бы вернуться, но понятия не имел, как объяснить это мальчикам.
– Луис… – сказал он, не сумев скрыть страха. Мальчики посмотрели на него совершенно беззаботно.
Когда вода дошла всадникам до груди, они поехали чуть медленнее. Еще несколько шагов – и Нейт снова увидел свои ноги. Лошади вынесли их на мель, и опять появилась дорога.
Они проехали мимо какого-то разрушенного жилища и останков когда-то окружавшего его забора. Дорога стала шире и влилась в старый тракт.
Из своего обширного справочного материала Нейт знал, что Пантанал стали осваивать двести лет назад и с тех пор здесь мало что изменилось. Люди жили на удивление изолированно. Нигде не было и намека на дома соседей. Должно быть, здесь и детей-то других нет. “А где же учатся эти мальчики? – продолжал размышлять Нейт. – Наверное, повзрослев, молодежь уезжает в Корумбу, там находит работу, женится. Или основывает свои маленькие фермы. Интересно, Умеют ли Марко и его жена читать и писать, а если умеют, Учат ли грамоте своих детей? Надо будет спросить у Жеви”.
Впереди снова показалась вода, повсюду плавали связки сгнивших деревьев. И разумеется, дорога шла прямо через топь. Сейчас ведь сезон дождей, все вокруг залито водой.
В сухое время года здешние места представляют собой сплошное месиво, но новичок по крайней мере может ездить по дороге, не опасаясь быть съеденным. “Нужно будет вернуться сюда в другой сезон”, – сказал себе Нейт без особой уверенности.
Лошади упорно двигались вперед, словно машины, не обращая внимания на воду. Полусонные мальчики мерно покачивались у них на спинах. По мере того как вода поднималась выше, движение немного замедлялось. Когда она достигла колен Нейта и он уже был готов в отчаянии окликнуть Луиса, Оли небрежно указал направо, туда, где футов на десять над водой торчали два гнилых пня. Между ними, глубоко погрузившись в воду, лежала большая черная рептилия.
– Жакарэ, – через плечо бесстрастно сообщил Оли. – Аллигатор.
Глаза у рептилии были словно подзорные трубы, и Нейт не сомневался, что они следят именно за ним. Сердце у него бешено заколотилось, ему захотелось закричать, позвать на помощь. Луис, понявший, что американец боится, обернулся и широко улыбнулся ему. Гость попытался выдавить ответную улыбку и сделать вид, что он всю жизнь мечтал увидеть подобную тварь вблизи.
Топь становилась все глубже, лошади задрали морды.
Нейт лягнул свою пятками под водой, но та никак не прореагировала. Аллигатор медленно погрузился в воду, так что над поверхностью остались только глаза, потом сделал рывок вперед, по направлению к ним, и исчез под черной водой.
Нейт выдернул ноги из стремян и подтянул колени к груди, балансируя в седле. Мальчики, захихикав, обменялись какими-то репликами. Нейту было все равно.
Наконец самое глубокое место осталось позади, вода опустилась сначала лошадям по грудь, потом до колен. Очутившись снова на более или менее сухом месте, Нейт вздохнул с облегчением, потом рассмеялся: то-то будет смеху, когда он расскажет об этом дома. У него были друзья, любившие отдыхать в экстремальных условиях, – альпинисты, любители сплавляться в резиновых лодках по бурным речным порогам, наблюдать за гориллами в естественной среде их обитания, участвовать в сафари. Они всегда старались поразить остальных рассказами о своих смертельно опасных приключениях в неизведанных уголках мира. Если бы их занесло в экологический заповедник Пантанал, да к тому же за десять тысяч долларов, они с радостью вскочили бы на пони и потащились через эти топи, всю дорогу фотографируя змей и аллигаторов.
Поскольку реки все не было видно, Нейт решил, что пора возвращаться. Он показал на часы, и Луис повернул кавалькаду назад.
Наконец удалось связаться с командующим базой. Они с Жеви минут пять предавались воспоминаниям – говорили о местах, где служили, общих знакомых. Между тем индикатор батарей мигал все чаще, что свидетельствовало о том, что они стремительно разряжаются. Нейт указал на это Жеви, и тот, спохватившись, стал быстро объяснять офицеру, что их последняя надежда – армейский вертолет.
Никаких проблем. Машина на старте, экипаж – в боевой готовности. Насколько серьезно они пострадали?
– Главным образом психологически, – ответил Жеви, глядя на Милтона.
По прикидкам пилота вертолета, до фазенды сорок минут лету.
– Дайте нам час, – попросил командир.
Милтон впервые за весь день улыбнулся.
Но прошел час, и их оптимизм начал угасать. Солнце стремительно садилось за горизонт, приближались сумерки.
О том, чтобы лететь отсюда в темноте, не могло быть и речи.
Все собрались вокруг покалеченного самолета, над которым Милтон с Жеви трудились всю вторую половину дня.
Демонтированный пропеллер и сломанное крыло лежали в траве неподалеку от самолета, покрытые ржавыми пятнами коровьей крови. Правое шасси надломилось, но его можно было не менять.
Марко с женой уже разделали коровью тушу, а ее скелет смутно белел в кустах неподалеку от дорожки.
Жеви сообщил, что Милтон собирается вернуться сюда на лодке, как только ему удастся раздобыть новое крыло и пропеллер. Нейту идея показалась абсолютно невыполнимой: как перевезти такую громоздкую вещь, как самолетное крыло, на маленькой лодочке, в которой можно плавать только по притокам Парагвая, а потом протащить его еще и через затопленные болота, которые Нейт видел во время верховой прогулки?
Впрочем, это проблема Милтона. У Нейта свои заботы.
Хозяйка принесла горячий кофе с рассыпчатым печеньем, и они, сидя в траве возле коровника, попивали его, болтая о пустяках. Трое мальчишек ни на секунду не отходили от Нейта, словно тени, – они боялись, что он исчезнет. Прошел еще час.
Первым рокочущий звук услышал младший, Томас. Он что-то сказал, потом вскочил и показал на небо рукой. Все замерли. Звук становился все громче, теперь уже никто не сомневался, что это рокот вертолетного двигателя. Выбежав на взлетно-посадочную дорожку, все уставились в небо.
Четверо солдат выскочили из приземлившейся винтокрылой машины и подбежали к ним. Нейт присел перед мальчиками на корточки и одарил каждого десятью реалами.
– Фелис Натал, – сказал он им. – Счастливого Рождества. – Потом крепко обнял, подхватил свой кейс и побежал к вертолету.
Поднимаясь в машину, Жеви и Нейт помахали рукой маленькому семейству. Милтон забыл обо всем на свете – он благодарил пилота и солдат. На высоте пятисот футов горизонт Пантанала начал отступать все дальше. На востоке стемнело.
Такая же темень стояла и над Корумбой, когда они до нее долетели через полчаса. Город был очень красив – высокие здания и маленькие дома украшали рождественские огни, дороги представляли собой цепочки огоньков бежавших по ним автомобилей. Они приземлились на военной базе к западу от города на высоком берегу Парагвая. Командир базы лично встречал их, принимая заслуженные благодарности, в которых они рассыпались. Его немало удивило, что никто из них серьезно не пострадал, и он был счастлив, что миссия военных окончилась столь успешно. В город их отправили на открытом джипе с юным рядовым первого класса в качестве водителя.
Въехав в город, тот неожиданно повернул джип на боковую улицу и остановился у небольшой кондитерской. Жеви вошел в нее и вернулся с тремя бутылками пива “Брама”.
Одну он передал Милтону, другую – Нейту.
После некоторого колебания Нейт открутил крышку и опрокинул бутылку. Пиво было холодным и потрясающе вкусным. Черт побери, в конце концов, сегодня же Рождество! А справиться с собой он как-нибудь сумеет.
Сидя на заднем сиденье джипа, мчавшегося по пыльным улицам, ощущая, как густой влажный воздух бьет в лицо, и держа в руке бутылку холодного пива, Нейт еще раз подумал о том, как ему повезло, что он остался жив.
Еще четыре месяца назад он пытался покончить с собой, а семь часов назад едва не погиб в авиакатастрофе.
Однако прошедший день не принес никаких результатов.
Нейт не приблизился к Рейчел Лейн ни на шаг.
Первая остановка была возле отеля. Пожелав всем счастливого Рождества, О'Рейли направился в свой номер, разделся и минут двадцать наслаждался душем.
В холодильнике стояли четыре банки пива. За час он выпил их все, не переставая убеждать себя, что это вовсе не начало падения и не приведет к катастрофическим последствиям, что он полностью себя контролирует. Ему удалось обмануть смерть, как же не отпраздновать такое событие, тем более накануне Рождества? Никто ничего не узнает. Он прекрасно с собой справится.
Кроме того, трезвость никогда не шла ему на пользу. Он должен сам себе доказать, что небольшое количество спиртного не может ему повредить. Никаких проблем. Пара банок пива время от времени – что тут плохого?

Глава 14

Его разбудил телефонный звонок, но потребовалось некоторое время, чтобы добраться до аппарата. Действие пива оказалось недолгим и не оставило иных последствий, кроме чувства вины, а вот приключение на “сессне” без следа не прошло. Шея, плечи, поясница сплошь посинели от кровоподтеков. На голове он нащупал по крайней мере две огромные шишки: первая – от удара, который он прекрасно помнил, вторая – от удара, которого он даже не заметил. Колени были разбиты о спинку кресла пилота. Поначалу Нейт думал, что все это незначительные Ушибы, но за ночь боль заметно усилилась. Кроме того, руки и шея обгорели на солнце.
– Веселого Рождества, – прозвучал бодрый голос в трубке. Это был Валдир. Часы показывали без малого девять.
– Спасибо, – ответил Нейт. – Вам тоже.
– Благодарю. Как вы себя чувствуете?
– Спасибо, прекрасно.
– Отлично. Жеви звонил мне вчера вечером и рассказал про аварию самолета. Милтон, должно быть, совсем спятил, если решился лететь в шторм. Больше никогда к нему не обращусь.
– Я тоже.
– Вы действительно в порядке?
– Да.
– Врач не нужен?
– Нет.
– Жеви сказал, что, по его мнению, у вас ничего серьезного.
– Я в отличной форме, просто немного ушибся.
После небольшой паузы Валдир сменил тему:
– У меня дома сегодня будет небольшая вечеринка – только домашние и несколько друзей. Не хотите присоединиться?
Приглашение прозвучало несколько натянуто, Нейт не мог понять, пытается Валдир просто проявить гостеприимство или дело в его специфической интонации.
– Это очень любезно с вашей стороны, – ответил он, – но мне нужно прочесть массу документов.
– Уверены?
– Да, благодарю вас.
– Ну ладно. У меня есть хорошие новости. Вчера мне наконец удалось арендовать судно.
– Отлично. Когда я могу ехать?
– Вероятно, завтра. Судно сейчас готовят.
– С нетерпением жду встречи с рекой, особенно после вчерашнего.
Валдир начал пространный рассказ о том, как он торговался с хозяином судна, жутким скрягой, который заломил поначалу невероятную сумму – тысячу реалов в неделю. Поладили на шестистах. Нейта цена совершенно не волновала – наследству Филана она не могла нанести сколь-нибудь заметного ущерба.
Валдир еще раз пожелал ему веселого Рождества и попрощался.
Кроссовки Нейта все еще не просохли, тем не менее он надел их, спортивные шорты и майку. Нужно попробовать совершить пробежку, а если ноги слушаться не будут, то хотя бы прогулку. Ему требовался глоток свежего воздуха и физические упражнения. Медленно обходя комнату, он заметил в мусорной корзине пустые банки из-под пива.
Об этом он подумает после. В любом случае это не начало падения и к краху привести не может. Вчера перед Нейтом промелькнула вся его жизнь, и это многое изменило. Он мог умереть. Теперь любой день для него – словно дар судьбы, нужно наслаждаться каждым мгновением жизни. Почему бы не позволить себе немного удовольствий? Время от времени глоток вина или пива. Разумеется, ничего более крепкого и никаких наркотиков.
Знакомый обман, сколько раз он это проходил!
Приняв две таблетки тайленола и намазав открытые участки кожи солнцезащитным кремом, Нейт вышел в вестибюль, где работал телевизор. Показывали какое-то рождественское представление, но никто его не смотрел. Девушка за стойкой улыбнулась и пожелала ему доброго утра. Через открытую стеклянную дверь с улицы тянуло тяжелой, липкой духотой. Нейт остановился, чтобы выпить кофе. Термос стоял на стойке, рядом – стопка маленьких картонных стаканчиков.
Два глотка – и, даже не выйдя за дверь, Нейт начал покрываться испариной. Оказавшись на тротуаре, он попытался потянуться, но мышцы ныли, а суставы были скованы. О беге не могло быть и речи, тут бы пройтись, не хромая.
Никто на него не смотрел. Магазины были закрыты, улицы пусты, как он и ожидал. Пройдя всего два квартала, он почувствовал, что рубашка прилипла к спине. Было ощущение, словно он делает зарядку в сауне.
Авенида Рондон была последней заасфальтированной улицей, тянувшейся вдоль высокого берега реки. Нейт медленно пошел по ней, слегка прихрамывая, но постепенно мышцы начали расслабляться. Он дошел до маленького парка, где был два Дня назад, двадцать третьего, когда здесь собиралась публика, чтобы послушать концерт и попеть рождественские песенки.
Несколько складных стульев все еще стояли тут. Он сел у того самого стола и стал озираться в поисках подростков, которые тогда предлагали ему марихуану.
Но вокруг не было ни души. Осторожно потирая колени, Нейт уставился на великий Пантанал, простиравшийся на многие мили вперед и терявшийся за горизонтом. Великолепное запустение. Он вспомнил мальчиков – Луиса, Оли и Томаса, – своих маленьких приятелей, у которых в карманах лежало по десять бесполезных реалов – их не на что было потратить. Для этих детей Рождество не значило ничего – такой же день, как и все прочие.
Где-то там, в этих бескрайних топях, затерялась некая Рейчел Лейн, в настоящее время – кроткая служительница Бога, но в ближайшее время ей предстоит стать одной из самых богатых женщин мира. Если он в конце концов найдет ее, интересно, как она воспримет новость? И как вообще отнесется к появлению американского адвоката, которому удалось ее выследить?
От ответов, приходивших на ум, ему становилось не по себе.
Впервые Нейт подумал, что Трой, возможно, и впрямь был безумен. Разве кто-нибудь в здравом уме отдаст одиннадцать миллиардов долларов человеку, которого совершенно не интересует богатство? Человеку, не известному абсолютно никому, в том числе и дарителю? Сидя на берегу реки над Пантаналом, в трех тысячах миль от дома, и глядя на бескрайний дикий простор впереди, Нейт особенно остро ощутил все безумие подобного поступка.
О Рейчел Лейн по-прежнему было мало что известно.
Эвелин Каннингэм, ее мать, происходила из маленького городка Дели, в Луизиане. В девятнадцать лет она переехала в Батон-Руж и поступила на службу секретаршей в компанию, занимавшуюся эксплуатацией природного газа. Компания принадлежала Трою Филану, и однажды, в очередной раз приехав сюда из Нью-Йорка, он заметил Эвелин. Очевидно, она была красивой женщиной и – в соответствии с провинциальным воспитанием – наивной. Всегда обладавший повадками стервятника, Трой моментально спланировал на нее, и через несколько месяцев Эвелин обнаружила, что беременна. Это было весной пятьдесят четвертого года.
В ноябре того же года доверенные лица из центрального офиса Троя устроили ее в Католический госпиталь в Новом Орлеане, где второго числа и появилась на свет Рейчел. Эвелин никогда не видела своего ребенка.
Задействовав множество адвокатов и оказав давление на все нужные инстанции, Трой добился, чтобы девочку быстро удочерили некий священник с женой, проживавшие в Монтане, в городке Калиспелл. У Троя в этом штате были большие связи, так как он закупал там медь и цинк.
Приемные отец и мать не знали, кто биологические родители девочки.
Эвелин не желала видеть ребенка и не хотела больше встречаться с Троем Филаном. Она взяла десять тысяч долларов и вернулась в Дели, куда, конечно, уже донеслись слухи о том, что она согрешила. Эвелин поселилась у родителей, и все трое терпеливо ждали, когда уляжется буря. С жестокостью, свойственной маленьким городкам, все, в ком нуждалась Эвелин, отвергли ее. Она редко выходила из дома, а со временем и вовсе заперлась в своей темной спальне. И там, в замкнутом мирке своего убежища, эта женщина начала тосковать по дочери.
Она писала Трою письма, но ни на одно не получила ответа. Секретарь складывал их в папки и прятал от него. Через две недели после самоубийства Троя один из детективов Джоша отыскал их в личном архиве миллиардера в его апартаментах.
Эвелин все глубже погружалась в свое горе. Сплетни стали затухать, но окончательно так и не прекратились. Когда ее родители появлялись в церкви или в булочной, на них начинали указывать пальцами, шептаться, и в конце концов они тоже превратились в затворников.
Эвелин наложила на себя руки второго ноября пятьдесят девятого года, в пятый день рождения Рейчел. Она отправилась на окраину города в машине родителей и прыгнула с моста.
Некролог и история смерти Эвелин, появившиеся в местной газете, достигли офиса Троя в Нью-Джерси, были подшиты все в ту же папку и спрятаны.
О детстве Рейчел узнать удалось очень мало. Его преподобие и миссис Лейн дважды меняли место жительства: сначала из Калиспелла переехали в Батт, потом из Батта – в Хелену. Священник умер от рака, когда Рейчел было семнадцать лет. Она была его единственной дочерью.
По причине, которую знал только сам Трой, он решил вторично вторгнуться в ее жизнь, когда она оканчивала школу. Быть может, он испытывал чувство вины. Вероятно, беспокоился о дальнейшем образовании дочери. Рейчел знала, Что она приемный ребенок, но никогда не интересовалась настоящими родителями.
Подробности неизвестны, но летом семьдесят второго Трой встретился с Рейчел. Через четыре года она окончила Университет в Монтане. Далее начинаются сплошные пробелы в ее биографии, которые не удалось заполнить, несмотря на предпринятые усилия.
Нейт подозревал, что рассказать всю правду об их отношениях могли только два человека. Один из них мертв. Другая живет где-то здесь, на берегу одной из тысячи рек, как настоящая индианка.
Он попытался пробежаться, но уже через квартал отказался от этой затеи из-за боли. Даже идти ему было довольно трудно. Мимо проехали две машины, люди, сидевшие в них, махали ему руками. Сзади послышался и стал стремительно нарастать какой-то гул. Он накрыл Нейта прежде, чем тот успел что-либо сообразить. Жеви резко нажал на тормоза рядом с тротуаром.
– Бум диа! – завопил он, перекрывая рев мотора.
– Бум диа, – кивнул в ответ Нейт.
Жеви повернул ключ зажигания – мотор заглох.
– Как вы себя чувствуете?
– Все болит. А ты?
– Никаких проблем. Девушка в отеле сказала, что вы бегаете. Давайте покатаемся.
Поездке в автомобиле с Жеви Нейт предпочел бы мучительный бег, однако сейчас улицы были почти пусты, поэтому можно было рискнуть.
Они проехали через центр. Жеви, как обычно, игнорировал сигналы светофора и знак “стоп”, не смотрел по сторонам и на бешеной скорости пролетал перекрестки.
– Я хочу показать вам судно, – бодро сказал он. Если у него что-нибудь и болело после злосчастного падения самолета, то он не подавал виду. Нейт кивнул.
На восточной окраине города, у крутого берега, имелось нечто вроде причала. Вода здесь была мутной, на поверхности растеклись пятна мазута. На волнах печально покачивались суденышки, являвшие собой жалкое зрелище, – некоторые были заброшены за негодностью много лет назад, другими пользовались крайне редко. Два из них, несомненно, предназначались для перевозки скота: их палубы были разделены на грязные деревянные загоны.
– Вот оно! – воскликнул Жеви, указывая куда-то на реку.
Припарковав машину, они спустились на берег. Здесь стояло несколько рыболовецких суденышек – маленьких, с низкой осадкой. Их хозяева то ли только что приплыли, то ли собирались отплывать, Нейт так и не понял. Жеви заорал что-то, обращаясь к двоим из них, и те ответили ему, судя по всему, какой-то шуткой.
– Мой отец был шкипером, – пояснил Жеви. – Я здесь торчал дни напролет.
– А где он теперь? – спросил Нейт.
– Он утонул во время шторма.
Так, прекрасно, мысленно отметил Нейт. Значит, ураганы настигают здесь людей как в воздухе, так и на воде.
Прогнувшийся кусок фанеры был переброшен с берега на их корабль. Они остановились, чтобы полюбоваться своим судном, носившим название “Санта-Лаура”.
– Ну, как она вам нравится? – спросил Жеви.
– Не знаю, – ответил Нейт. Это было, разумеется, лучше, чем судно для перевозки скота. На корме кто-то стучал молотком.
Даже если нанести слой свежей краски, это вряд ли существенно поможет, подумал Нейт. Судно имело по крайней мере шестьдесят футов в длину, две палубы и мостик, к которому вели ступеньки. Оно оказалось больше, чем ожидал Нейт.
– Это судно арендовано только для меня? – спросил он.
– Так точно.
– Других пассажиров не будет?
– Нет. Только вы, я и один палубный матрос, который умеет готовить.
– Как его зовут?
– Уэлли.
Фанера затрещала, но не сломалась. Когда они прыгнули на борт, судно немного осело. На носу стояли в ряд емкости с дизельным топливом и питьевой водой. Через открытую дверцу, преодолев две ступеньки, они попали в каюту, где имелось четыре койки с тонкими матрасами из поролона, застеленными белыми простынями. Потолок нависал низко, иллюминаторы были задраены. Нейта чрезвычайно огорчило отсутствие кондиционера. Каюта накалилась, словно печь.

Предыдущая страница 9 Следующая страница


Завещание 10

– Мы достанем вентилятор, – пообещал Жеви, прочитав его мысли. – Когда корабль двигается, здесь не так Душно.
В это верилось с трудом. Протискиваясь боком в узких Проходах, они обследовали все судно: кухню с раковиной и пропановой плитой, машинное отделение и, наконец, маленькую ванную комнату. В машинном отделении голый по пояс суровый мужчина, истекающий потом, смотрел на зажатый в руке гаечный ключ так, словно тот его смертельно обидел.
Жеви знал этого человека и все же умудрился сказать что-то не то – машинное отделение вмиг огласилось руганью. Нейт благоразумно ретировался на палубу, откуда увидел маленькую алюминиевую лодочку, привязанную к “Санта-Лауре”. В ней были весла и подвесной мотор, и Нейт внезапно представил, как он и Жеви мчатся в этой лодочке по вздувшейся воде, продираются сквозь водоросли и плавающие бревна и таранят аллигаторов. Приключения становились все занятнее.
Жеви засмеялся, и напряжение спало.
– Ему нужен масляный насос, – сказал он. – А магазины сегодня закрыты.
– А завтра? – поинтересовался Нейт.
– Без проблем.
– А зачем эта лодочка?
– Она может пригодиться.
По скрипучим ступенькам они взобрались на мостик, где Жеви обследовал штурвал и моторные рубильники. Позади рубки находилось маленькое открытое помещение с двумя лавками: здесь Жеви и матрос будут по очереди спать. А дальше начиналась верхняя палуба площадью около пятнадцати квадратных футов, прикрытая ярко-зеленым навесом.
Внимание Нейта привлек весьма удобный на вид гамак, натянутый вдоль палубы.
– Он ваш, – улыбнувшись, сказал Жеви. – У вас будет масса времени, чтобы поспать или почитать, лежа в нем.
– Очень мило, – заметил Нейт.
– Это судно иногда используется для перевозки туристов, преимущественно немцев, желающих полюбоваться Пантаналом.
– Ты ходил на нем капитаном?
– Да, пару раз. Несколько лет назад. Хозяин не очень приятный человек.
Нейт осторожно присел на гамак, потом медленно поднял усталые ноги и, перевалившись через край, улегся. Жеви раскачал гамак и вернулся к механику, чтобы что-то еще с ним обсудить.

Глава 15

Мечты Лилиан Филан о спокойном семейном рождественском ужине разлетелись в прах, когда поздним вечером пьяный Трой-младший заявился домой с Бифф, с которой они отчаянно ссорились. Супруги приехали на двух машинах – новеньких “порше” разных цветов. Когда Рекс, тоже подвыпивший, упрекнул старшего брата в том, что он мешает матери тихо встретить Рождество, дом наполнился криками. У Лилиан было полно народа: все четверо ее детей – Трой-младший, Рекс, Либбигайл и Мэри-Роуз – приехали со своими одиннадцатью отпрысками и кучей друзей, большинство которых Лилиан не звала.
После кончины Троя его внуки, равно как и их родители, обросли множеством новых приятелей и прихлебателей.
До появления Троя-младшего вечер проходил мило и пристойно. Никогда прежде здесь не дарили таких шикарных подарков. Не смущаясь ценой, наследники Троя накупили друг другу одежды от модных кутюрье, ювелирные украшения, электронные технические новинки и даже произведения искусства. Деньги явили образ лучшего, что они могут дать.
Всего через два дня должны были огласить завещание.
Спайк, муж Либбигайл, с которым она познакомилась в реабилитационной клинике, попытался урезонить Троя-младшего и Рекса, за что мгновенно схлопотал от первого весьма нелестную аттестацию: Трой-младший напомнил ему, что он “жирный хиппи с мозгами, съеденными ЛСД”. Это оскорбило Либбигайл, и она обозвала Бифф шлюхой. Лилиан Убежала к себе в спальню и заперлась там. Внуки со своей свитой спустились на нижний этаж, где кто-то заранее набил Холодильник пивом.
Мэри-Роуз, которую едва ли можно было назвать самой благоразумной и наименее взрывной из четырех детей Лилиан, убедила братьев и Либбигайл прекратить вопли и, словно боксеров в перерыве между раундами, развела их по Разным углам. Каждый кучковался со своей компанией: кто-то в кабинете, кто-то в гостиной. Воцарилось хрупкое перемирие.
Не пришедшие к общему соглашению адвокаты теперь работали отдельными командами, и каждая претендовала на то что наилучшим образом представит интересы своего клиента.
Они часами совещались, высчитывая, как бы урвать кусок пирога побольше. Четыре маленькие адвокатские армии – а если считать поверенных Джины и Рэмбла, то шесть, – работали в лихорадочном режиме. И чем больше времени наследники Филана проводили со своими адвокатами, тем меньше они доверяли друг другу.
Спустя час после наступления затишья появилась Лилиан. Ничего не сказав, она проследовала на кухню и стала заканчивать приготовление ужина. В фуршете был свой смысл.
Можно было есть, передвигаясь по дому, собираться группами, наполнять тарелки и возвращаться в свои безопасные уголки.
Таким образом первому семейству Филана все же удалось провести рождественский вечер относительно мирно.
Трой-младший в одиночестве ел ветчину со сладким картофелем в баре патио. Бифф ужинала с Лилиан на кухне. Рекс со своей женой-стриптизершей Эмбер наслаждались индейкой в спальне, наблюдая по телевизору за футбольным матчем. Либбигайл и Мэри-Роуз с мужьями пристроились в кабинете.
А внуки с приятелями, прихватив мороженую пиццу, вернулись вниз, где пиво лилось рекой.
Второе семейство Троя вообще не отмечало Рождество, во всяком случае, совместно. Джейни не любила праздников, поэтому отправилась в Швейцарию, куда съезжались симпатичные европейцы покататься на лыжах и себя показать. Она взяла с собой двадцативосьмилетнего тренера по бодибилдингу по имени Лэнс, который, несмотря на то что Джейни была вдвое старше его, радовался редкой возможности совершить такое путешествие.
Дочь Джейни Джина вынуждена была отправиться к родственникам мужа в Коннектикут. Обычно встречи с ними были унылыми и нудными. Но теперь обстоятельства драматическим образом изменились. Для ее мужа Коуди это было триумфальным возвращением в разрушающуюся родительскую усадьбу неподалеку от Уотербери.
Когда-то семейство Стронг разбогатело на морских перевозках, но долгие годы бездарного управления делом и беспечной траты денег привели к полному упадку предприятия.
Громкое имя и почтенная родословная все еще открывали им двери престижных учебных заведений и клубов, а брачные союзы, заключавшиеся членами семьи, по-прежнему имели громкий резонанс. Но кормушка, из которой ели слишком много поколений рода, оказалась не бездонной.
Это были высокомерные люди, кичившиеся своей фамилией, акцентом, генеалогическим древом и на первый взгляд ничуть не обеспокоенные истощением состояния. Некоторые члены семьи сделали карьеру в Нью-Йорке и Бостоне, но тратили на поддержание имения все, что зарабатывали, потому что оно было их тылом, их родовым гнездом.
Последний из Стронгов, обладавший трезвым деловым мышлением, судя по всему, предвидел конец и оформил часть состояния – очень приличную часть – как находящийся под доверительным опекунским управлением капитал, предназначенный только для получения образования. Сей акт был заверен множеством адвокатов и представлял собой закованный в броню неприкосновенный запас, чтобы никто из потомков не смог покуситься на него. Покушения имели место, но капитал выстоял, и поэтому всем юным представителям семейства Стронг до сих пор было гарантировано превосходное образование.
Женитьба Коуди на Джине Филан его семьей была расценена как мезальянс, прежде всего потому, что у Джины это был второй брак. Однако ее вхождению в клан поспособствовал тот факт, что ее отец на момент свадьбы стоил шесть миллиардов долларов. Тем не менее на нее всегда смотрели свысока, ведь она была разведена, не получила образования в одном из старейших университетов Новой Англии и, следовательно, не была достойной парой для Коуди.
Но в этот рождественский вечер все Стронги собрались, чтобы приветствовать Джину. Она никогда не видела столько приторных улыбок на лицах людей, ей неприятных, не удостаивалась стольких объятий, поцелуев в щечку и похлопываний по плечу. За эту суету она возненавидела их еще больше.
Пара стаканчиков – и у Коуди развязался язык. Мужчины собирались группками вокруг него, и наконец прозвучал сакраментальный вопрос: “Сколько?”
Коуди сделал постную мину, словно состояние уже успело ему наскучить – эту сцену он репетировал сотни раз перед зеркалом в ванной, – и сказал:
– Думаю, миллионов пятьсот.
У многих захватило дух, но кое-кто, внутренне клокоча от зависти, скорчил презрительную гримасу, потому что все они были Стронгами и прекрасно знали, что никогда не увидят ни цента из свалившегося на голову Коуди богатства.
Слово, однако, просочилось за пределы группы, и вскоре уже женщины, рассредоточенные по всему дому, оживленно перешептывались, повторяя заветное: “Полмиллиарда”. Мать Коуди, поблекшая чопорная женщина, чье лицо, когда она улыбалась, рассекалось множеством морщин, была шокирована происхождением денег.
– Это новые деньги, – презрительно сказала она дочери. Имелось в виду: новые деньги, нажитые скандальным старым козлом, сменившим трех жен и наплодившим кучу никчемных детей, ни один из которых не окончил престижного университета.
Новые, старые ли, но у младшего поколения женщин семьи Стронг эти деньги вызывали бешеную зависть. Они уже видели реактивные лайнеры, особняки на побережье, феерические приемы на дальних уединенных островах, фонды, учрежденные для племянников и племянниц, а может, и прямые подношения в виде кругленьких сумм наличными.
Деньги подтопили лед, и Стронги демонстрировали теплоту, которой никогда не проявляли в отношении “чужаков”. Невиданные прежде открытость и любовь царили на этом уютном домашнем рождественском сборище.
Во второй половине дня, когда семейство собралось за традиционным праздничным ужином, пошел снег. “Какое восхитительное Рождество!” – загалдели Стронги. А Джина ненавидела их с каждой минутой все сильнее.
Рэмбл провел праздник со своим поверенным, стоившим шестьсот долларов в час, который, впрочем, до поры скрывал счета, как умеют скрывать их только адвокаты.
Тайра, как и Джейни, уехала со своим молодым жиголо куда-то на побережье и там загорала на солнышке без лифчика, а возможно, и без всего остального, ничуть не заботясь о том, чем занимается в это время ее четырнадцатилетний сын.
Адвокат Рэмбла, Йенси, дважды разведенный холостяк, от последнего брака имел сыновей-близняшек, которым исполнилось одиннадцать. Мальчики были блестяще развить для своего возраста; Рэмбл, напротив, чрезвычайно неразвит для своего, поэтому они прекрасно находили общий язык с увлечением играли в видеоигры в спальне, в то время как Йенси в другой комнате смотрел по телевизору футбольный матч.
Его клиент должен был в день совершеннолетия получить пять миллионов, но, учитывая уровень его развития и семейные традиции, этих денег ему хватит даже на меньший срок, чем хватило другим отпрыскам Филана. Однако не судьба этих несчастных пяти миллионов заботила Йенси – столько он рассчитывал получить за защиту прав Рэмбла при разделе наследства Троя Филана.
Йенси тревожило другое. Тайра наняла новых адвокатов из очень агрессивной фирмы, имеющей связи с Капитолием и располагающей весьма большими возможностями. Тайра – всего лишь бывшая жена, а не отпрыск Троя, каковым является Рэмбл, и ее доля наверняка будет скромнее, чем доля Рэмбла.
Ее новые поверенные, разумеется, это понимали и оказывали давление на Тайру, чтобы заставить ее загнать Рэмбла в угол и наложить лапу на его часть наследства. К счастью, мать уделяла Рэмблу очень мало внимания, и Йенси умело манипулировал подростком, держа его на расстоянии от матери.
Мальчишечий смех, доносившийся из спальни, звучал для него сладкой музыкой.

Глава 16

Ближе к вечеру, утюжа тротуары, Нейт заметил маленькую лавку, которая была открыта, и вошел в надежде купить пива. Ничего, кроме банки пива, ну, может, двух. Он один, на краю света, и ему не с кем было встретить Рождество. Нейта накрывала волна одиночества и тоски, он начинал катиться вниз. Жалость к самому себе захлестывала его.
Он окинул взглядом ряды бутылок: разнообразные сорта виски, джина, водки выстроились, словно хорошенькие маленькие солдатики в ярких мундирчиках. Во рту у него вдруг пересохло, и он, закрыв глаза, вынужден был ухватиться за прилавок, чтобы не упасть. Гримаса боли перекосила его лицо при воспоминании о Серхио, Джоше и бывших женах – обо всех, кому он доставлял своими срывами столько страданий. Он был близок к обмороку, когда коротышка за прилавком что-то сказал, явно обращаясь к нему. Нейт сердито взглянул на него, прикусил губу и указал рукой на водку. Две бутылки – восемь реалов.
Каждый новый его срыв отличался от предыдущих. Некоторые начинались постепенно: стаканчик здесь, рюмочка там, щель размывалась все шире, и наконец дамбу прорывал набравший силу поток. Однажды он сам при последнем проблеске сознания приехал в центр детоксикации. Бывали случаи, когда Нейт просыпался привязанный к кровати с иглой капельницы, воткнутой в вену, ничего не помня. Последний раз горничная мотеля нашла его в номере, за который он платил тридцать долларов в день, в коматозном состоянии.
Схватив бумажный пакет, Нейт устремился в отель, старательно обходя группу потных мальчишек, гонявших мяч на тротуаре. Какие дети счастливые, подумал он. Никаких забот, никакого багажа. Сегодня игры, завтра игры…
До наступления темноты оставался час, и Корумба постепенно оживала. Открывались уличные кафе и бары, на проезжей части появилось несколько автомобилей. Войдя в вестибюль отеля, Нейт услышал звуки оркестра, игравшего на площадке возле бассейна, и на секунду ощутил искушение посидеть за столиком и послушать хоть одну песню.
Но он быстро подавил это желание и направился к себе в комнату, запер дверь и наполнил льдом высокий пластиковый стакан. Поставив бутылки рядом, он откупорил одну из них, медленно налил водку поверх льда и стал пить стакан за стаканом, пока бутылка не опустела.
Жеви ждал торговца запчастями. Тот пришел только в восемь. Солнце стояло высоко, облаков не было. Жара, как в пекле.
Масляного насоса у торговца не оказалось, по крайней мере такого, который подходил бы для дизельного мотора.
Продавец сделал два звонка, и Жеви рванул на своем ревущем пикапе на окраину Корумбы, где судоторговец держал ремонтную мастерскую, двор которой был завален останками дюжины покореженных кораблей. В цехе по ремонту моторов парень, ведавший запчастями, показал Жеви далеко не новый масляный насос, завернутый в грязную ветошь. Жеви с радостью отвалил за него двадцать реалов и покатил к реке, где припарковался у самой кромки воды.
“Санта-Лаура” была на месте. Жеви с удовлетворением отметил, что Уэлли уже прибыл. Это был матрос-новичок, не достигший и восемнадцати лет. Он, однако, уверял, что умеет готовить, водить судно, мыть и чистить его, а также выполнять любые другие работы. Жеви понимал, что мальчишка врет, но подобная бравада была обычна для парней, которые ищут работу на реке.
– Ты не видел мистера О'Рейли? – поинтересовался Жеви.
– Американца? – переспросил Уэлли.
– Да, американца.
– Нет. В глаза не видел.
Рыбак в деревянной лодке что-то крикнул Жеви, но тот был занят другими делами. По опасно прогибающимся мосткам он перешел на борт судна, в глубине которого снова слышался стук молотка. Обнаженный по пояс потный угрюмый механик, скрючившись в три погибели, сражался с мотором.
Машинное отделение представляло собой настоящую душегубку. Жеви вручил механику насос, который тот ощупал короткими пальцами-обрубками.
На судне был установлен пятицилиндровый двигатель с насосом внизу картера, располагавшегося непосредственно под кромкой скрипучего настила. Механик пожал плечами, словно покупка Жеви могла сработать лишь в случае, если произойдет чудо, потом медленно опустился на колени и, перевалив живот через коллектор, низко склонился над краем, после чего рявкнул что-то нечленораздельное, но Жеви понял и передал ему разводной ключ. Новый насос с трудом входил на место старого, и уже через минуту рубашку и шорты Жеви можно было выжимать.
Поскольку Жеви и механик прочно застряли в машинном отделении, Уэлли решил пойти и спросить, не нужен ли он им. Нет, вообще-то не нужен.
– Просто жди американца, – велел Жеви, вытирая пот со лба.
Механик, чертыхаясь, возился с разводным ключом с пола, после чего наконец объявил, что насос можно опробовать.
Запустив двигатель, он несколько минут наблюдал за давлением масла, потом улыбнулся и стал собирать инструменты.
А Жеви отправился в отель за Нейтом.
Застенчивая девушка, дежурившая в регистраторской, сказала, что сегодня не видела мистера О'Рейли. Она позвонила к нему в номер, но никто не ответил. Тогда Жеви остановил горничную, проходившую мимо, и та нехотя дала ему запасной ключ.
Дверь была заперта, но не взята на цепочку, так что Жеви открыл ее и осторожно вошел. Покрытая скомканными простынями постель была пуста. Жеви увидел бутылки. Одна, порожняя, валялась на полу, другая, наполовину полная, стояла на столе. В комнате было очень холодно: кондиционер работал на полную катушку. Парень заметил голую ногу и подошел поближе. Нейт, голый, лежал на полу между кроватью и стеной, простыня прикрывала лишь его колени. Жеви слегка толкнул его ногу – нога дернулась.
Значит, американец жив.
Жеви, что-то приговаривая, стал трясти его за плечо и наконец через несколько минут услышал глухое рычание, за которым последовало громкое и болезненное испускание газов.
Плюхнувшись на кровать, Жеви осторожно просунул руки Нейту под мышки и, оттянув от стены, подтащил к постели.
Ему удалось перевалить обмякшего американца на кровать, после чего Жеви быстро прикрыл его простыней.
Раздался еще один болезненный стон. Нейт лежал на спине, одна нога свешивалась на пол, глаза у него запали, волосы были всклокочены, дышал он медленно и затрудненно. Стоя у изножья кровати, Жеви во все глаза смотрел на него.
В проеме двери появились девушка-регистратор и горничная. Жеви махнул, чтобы они ушли, запер дверь и поднял пустую бутылку.
– Пора отправляться, – сказал он. Молчание было ему ответом.
Может, позвонить Валдиру, чтобы тот связался с американцами, пославшими несчастного алкоголика в Бразилию? Нет, позже.
– Нейт! – громко позвал Жеви. – Скажите что-нибудь!
Никакого отклика. Если О'Рейли не очнется в самое ближайшее время, придется вызвать врача. Полторы бутылки водки за одну ночь могут убить человека. Вероятно, организм Нейта отравлен, и его нужно доставить в больницу.
Жеви сходил в ванную, намочил полотенце холодной водой и обмотал им шею Нейта. Тот стал корчиться и открыл рот, видимо, пытаясь что-то сказать.
– Где я? – наконец выдавил он, едва ворочая распухшим языком.
– В Бразилии, в своем гостиничном номере.
– Я жив?
– Более или менее.
Краем полотенца Жеви протер лицо Нейта и его глаза.
– Как вы себя чувствуете? – спросил он.
– Хочу умереть, – ответил Нейт, протягивая руку к полотенцу. Нащупав конец, он засунул его в рот и начал высасывать воду.
– Я принесу вам попить, – засуетился Жеви, открыл холодильник и достал бутылку воды. – Вы можете приподнять голову?
– Нет, – простонал Нейт.
Тогда Жеви накапал воды ему на губы и язык. Несколько капель скатилось по щекам, Нейт никак не отреагировал на это.
Голова у него раскалывалась, в висках стучало, и первой мыслью было: как, черт возьми, ему удалось проснуться?
Он слегка приоткрыл правый глаз. Веки левого были по-прежнему склеены. Свет пронзил его мозг, и к горлу подкатила волна тошноты. С удивительной резвостью он перекатился на бок, встал на четвереньки, и его вырвало.
Жеви, едва успев отскочить, помчался в ванную комнату за другим полотенцем. Там он помедлил, прислушиваясь к кряхтенью и кашлю Нейта. Ему совсем не хотелось смотреть, как голый мужчина, стоящий в постели на четвереньках, выворачивает внутренности наизнанку. Он включил душ и стал смешивать горячую и холодную воду, добиваясь нужной температуры.
По соглашению с Валдиром Жеви должен был отвезти мистера О'Рейли в Пантанал, чтобы тот нашел там некую персону и препроводил ее в Корумбу. За это ему полагалась тысяча реалов. Деньги немалые, но Жеви не нанимался за них возиться с пьяным американцем, он не нянька. Судно готово. Если Нейт не в состоянии держаться на ногах, Жеви найдет себе другую работу.
Рвота у Нейта на время прекратилась, и Жеви, оттащив его в ванную комнату, поставил под душ, но, как только он его отпустил, Нейт, скрючившись, сполз на пол.
– Простите, простите, – без конца повторял он.
Жеви оставил его там – пусть хоть утонет, ему все равно – и вернулся в комнату, скомкал простыни и попытался хоть немного убрать, после чего отправился вниз за чашкой крепкого кофе.
Было почти два часа, когда Уэлли услышал рокот мотора приближающейся машины. Жеви припарковался на берегу. Американца видно не было.
Потом откуда-то снизу показалась голова. Под глазами у американца залегли темные тени, бейсболка была натянута на лоб. Открыв пассажирскую дверцу, Жеви помог мистеру О'Рейли выбраться. Уэлли, подскочив к машине, вытащил из нее сумку и кейс. Он хотел поприветствовать мистера О'Рейли, но момент оказался неподходящим: тот производил впечатление тяжело больного человека. Кожа у него страшно побледнела, он весь был покрыт испариной и слишком слаб, чтобы идти самостоятельно. Уэлли проводил их до кромки воды и помог провести американца по шаткой дощечке на борт. Жеви практически нес мистера О'Рейли на себе до самых ступенек, ведущих на мостик, потом по узкому проходу – на маленькую палубу, где того ждал гамак, в который Жеви его и закинул.
Когда они вернулись на палубу, Жеви запустил двигатель, а Уэлли отвязал концы.
– Что это с ним? – спросил парнишка.
– Пьян в стельку.
– Но еще только два часа.
– Он уже давно пьян.
“Санта-Лаура” медленно отчалила от берега и, двигаясь вверх по реке, поплыла мимо Корумбы.
Нейт видел, как город проплывает мимо. Над ним на металлической раме, покоящейся на четырех столбах, был натянут тент из плотного зеленого брезента. К двум столбам был привязан его гамак, слегка раскачивающийся в такт движению. Тошнота подкатила вновь. Нейт старался не двигаться. Ему хотелось, чтобы все вокруг замерло. Корабль медленно шел вверх по реке, на которой царил полный штиль. Не было и намека на ветер. Нейт лежал, глубоко утонув в гамаке, и пялился на темно-зеленый брезент, натянутый над головой. Он попробовал собраться с мыслями. Это оказалось трудно, потому что голова кружилась и болела. Чтобы сосредоточиться, требовалось сделать неимоверное усилие.
Перед отъездом Нейт из номера позвонил Джошу. Приложив к голове пакеты со льдом и обхватив ступнями ведро холодной воды, он набрал номер и постарался придать голосу нормальное звучание. Жеви ничего не сказал Валдиру – Валдир ничего не сообщил Джошу. Никто ничего не знал, кроме них двоих, и они решили сохранить происшествие в тайне. На судне алкоголя не держали, и Нейт поклялся оставаться трезвым до самого их возвращения. Да и как можно было бы найти выпивку в Пантанале?
Если Джош что-то и заподозрил, то голосом себя не выдал. Его сотрудники еще на рождественских каникулах, но дел у него, как всегда, по горло и так далее. Все как обычно.
Нейт сказал, что чувствует себя превосходно. Арендованное судно имеет вполне приличный вид, а теперь и последние неполадки устранены. Все с нетерпением ждут отплытия.
Когда он повесил трубку, его снова вытошнило, потом он опять постоял под душем, затем Жеви помог ему дотащиться до лифта и проволок через вестибюль.
Река сделала плавный поворот, еще один, и Корумба исчезла из виду. По мере того как пароходик набирал скорость, интенсивность движения на реке уменьшалась. Нейт видел, как бурлит в кильватере грязно-коричневая маслянистая вода. Парагвай имел здесь ширину менее сотни ярдов и стремительно сужался. Они проплыли мимо хлипкой лодочки, груженной зелеными бананами. Два сидевших в ней маленьких мальчика помахали ему.
Размеренный стук мотора и на скорости не прекратился, как надеялся Нейт, но стал глуше. Все судно вибрировало в такт этому стуку. Не оставалось ничего другого, как смириться с этим. По поверхности воды пробежал легкий ветерок. Нейт попробовал покачаться в гамаке. Тошнота прошла.
“Не думай о Рождестве, о доме, о детях, о поруганном прошлом и забудь о своих дурных привычках”, – приказал себе Нейт. Срыв не состоялся. Это судно стало его клиникой.
Жеви – его врачом. Уэлли – нянькой. В Пантанале он завяжет и больше никогда не будет пить.
Сколько же можно врать самому себе?!
Действие аспирина, который дал ему Жеви, закончилось, голова опять начала болеть. Нейт провалился в забытье и очнулся, лишь когда появился Уэлли с бутылкой воды и миской риса. О'Рейли ел рис ложкой, но руки у него так дрожали, что рис просыпался на рубашку и в гамак. Он был теплым и соленым. Нейт съел все до последней крупинки.
– Маис? – спросил Уэлли.
Нейт отрицательно покачал головой – больше не надо – и отпил воды. Потом он снова откинулся на спину и попытался заснуть.

Глава 17

После нескольких фальстартов нарушение суточного ритма, вызванное долгим перелетом, усталость и последствия выпитой водки все же сделали свое дело. Помог и рис. Нейт впал в тяжелый глубокий сон. Уэлли наведывался к нему каждый час.
– Храпит, – докладывал он Жеви, стоявшему на мостике.
Нейт спал без сновидений часа четыре, пока “Санта-Лаура” продвигалась на север, преодолевая встречный ветер и течение. Проснувшись, Нейт снова услышал размеренный стук мотора, но ему показалось, что судно стоит на месте. Он осторожно приподнялся в гамаке и, повернув голову, стал вглядываться в берег, желая убедиться, что они действительно плывут. Растительность вдоль реки была густой, а сама река – необитаемой. Позади судна пенилась струя. Задержав взгляд на одном дереве, Нейт понял наконец, что оно движется относительно судна и, следовательно, они плывут. Куда-то. Но очень медленно. Река поднялась из-за дождей, плыть по ней стало легче, но скорость движения против течения не увеличилась.
Тошнота и головная боль прекратились, однако шевелиться Нейт все еще старался осторожно. Он предпринял отважную попытку выбраться из гамака, прежде всего потому, что необходимо было облегчиться. Ему довольно быстро удалось поставить ноги на палубу, но после этого он вынужден был дать себе немного отдохнуть. И в этот момент тихо, словно мышка, появился лучезарно улыбающийся Уэлли с маленькой чашечкой кофе.
Нейт принял у него горячую чашку, погрел о нее руки, потом сделал глоток. Никогда не ощущал он запаха приятнее.
– Обригадо, спасибо, – сказал он.
– Сим, не за что, – ответил Уэлли с еще более лучезарной улыбкой.
Попивая чудесный напиток, Нейт старался не смотреть на Уэлли. Парнишка был одет в обычное для здешних матросов рванье: старые спортивные шорты, видавшую виды майку, дешевые резиновые сандалии, защищавшие его загрубевшие мозолистые ступни. Так же, как у Жеви, Валдира и прочих бразильцев, которых Нейту довелось видеть, у него были черные волосы, темные глаза и коричневатая кожа – светлее, чем у одних, темнее, чем у других, но имевшая собственный неповторимый оттенок.
“Я жив и трезв, – подумал Нейт, приканчивая кофе. – Еще раз заглянул в преисподнюю, увидел собственное мутное отражение в ее кривом зеркале, поздоровался со смертью и вот опять – сижу, дышу, я выжил, я спасся из ада. Дважды за последние три дня я прощался с жизнью, но, видно, время мое еще не пришло”.
– Маис? Еще? – спросил Уэлли, кивком указывая на пустую чашку.
– Сим, да, – ответил Нейт, протягивая ему чашку. Два шага – и мальчик скрылся из виду.
После авиакатастрофы и выпитой водки тело Нейта было словно сведено судорогой, но он заставил себя встать и без посторонней помощи постоять на палубе, правда, слегка согнув ноги в коленях и пошатываясь. Но ведь он мог уже стоять – одно это дорогого стоило. Выздоровление означало теперь лишь серию маленьких шажков, скромных побед.
Если выстраивать их последовательно, упорно, без заминок и провалов, непременно поправишься. Никаких лекарств – только здоровый образ жизни и очищение организма. А еще празднование каждой маленькой победы. Эту задачку он уже решал много раз.
В этот момент плоское дно судна наткнулось на мель, протащилось по ней, и корабль резко мотнуло в сторону.
Нейт повалился обратно в гамак, но не удержался в нем и упал на палубу. Он больно треснулся головой о деревянный настил. С трудом снова поднявшись на ноги, Нейт одной рукой ухватился за перила, другой потер ушибленную голову. Крови не было, только небольшая шишка – еще одно незначительное повреждение его многострадального организма. Зато удар окончательно привел его в чувство, и когда зрение прояснилось, он, продолжая держаться за перила, медленно пошел на крохотный скрипучий мостик, где, положив одну руку на штурвал, сидел на высоком табурете Жеви.
Характерная мимолетная бразильская улыбка – и вопрос:
– Как себя чувствуете?
– Намного лучше, – почти смущенно ответил Нейт.
Смущение было чувством, которое Нейт напрочь отбросил Много лет назад. Алкоголики, наркоманы стыда не ведают.
Они так часто бесчестят себя, что вырабатывают своего рода иммунитет против смущения.
Уэлли, балансируя, поднялся на мостик, в обеих руках держа по чашке кофе. Одну вручил Нейту, другую – Жеви, после чего уселся на узенькой скамеечке возле капитана.
Солнце начинало садиться за дальние горы на боливийском берегу. Воздух стал прохладнее и легче. Жеви нащупал майку, лежавшую на скамейке, и надел ее. Нейт опасался шторма, но река была неширокой – в случае чего они смогут пришвартовать проклятое суденышко и привязать его к дереву.
На берегу показался маленький домик, первое человеческое жилье, которое Нейт увидел после Корумбы. Там виднелись признаки жизни: лошадь, корова, каноэ, вытащенное на берег. Мужчина в соломенной шляпе, истинный пантанейро, выйдя на крыльцо, помахал им рукой.
Когда они проплыли мимо дома, Уэлли обратил внимание на густую массу чего-то зеленого, врезающегося с берега в воду.
– Жакарес, – сказал он.
Жеви равнодушно взглянул в указанном направлении.
Он повидал на своем веку миллионы аллигаторов. О'Рейли пока видел лишь одного, с высоты лошадиной спины, и теперь, наблюдая за отвратительными рептилиями, зорко следящими за ними из прибрежного ила, подумал, что любоваться ими лучше все-таки издали.
Какое-то чувство, однако, подсказывало Нейту: до окончания путешествия придется сталкиваться с этими мерзкими тварями гораздо чаще, чем ему бы хотелось. При поисках Рейчел Лейн придется пользоваться лодкой, привязанной к корме “Санта-Лауры”. Они с Жеви, плавая в ней по мелким притокам, пробираясь сквозь темные, заросшие водорослями заводи, непременно наткнутся на лежбища жакарес и прочих плотоядных гадов, с нетерпением ждущих людей, чтобы съесть их на обед.

Предыдущая страница 10 Следующая страница


11 Джон Гришем

Очень осторожно, держась за перила, Нейт предпринял попытку спуститься по ступенькам. Ему это удалось, и он побрел дальше, по узкому проходу мимо каюты и кухни, где у Уэлли на пропановой плите уже стояла кастрюля. В машинном отделении ревел дизельный мотор. Последним пунктом на пути Нейта была каюта – крохотное помещение с туалетом, грязным умывальником и болтающимся над головой душевым шлангом в углу. Облегчившись, Нейт заметил веревку и, отступив назад, потянул ее – теплая вода с коричневатым оттенком полилась из душа весьма бойко. Несомненно, вода была речной и нефильтрованной, зато источник ее – неисчерпаем. Над дверью висела проволочная корзинка для полотенца и одежды. Раздеваться, намыливаться и смывать воду пришлось одной рукой, поскольку другой нужно было тянуть веревку.
Черт, мысленно выругался Нейт. Впрочем, пользоваться этим душем ему предстоит недолго.
На кухне он заглянул в кастрюлю. Она была наполнена рисом и черными бобами. Интересно, они только этим собираются питаться? Да какое это имеет значение! В еде Нейт был неприхотлив. В Уолнат-Хилле их вообще чуть ли не голодом морили, так что аппетит у него “усох” уже давно.
Сидя на ступеньках спиной к Жеви и Уэлли, Нейт наблюдал, как на реку опускается темнота. Дикая природа готовилась ко сну. Птицы перелетали с дерева на дерево, парили низко над водой в поисках последней мелкой рыбешки на ужин. Ровный гул мотора перекрывали их пение и резкая гортанная перекличка. Всплески воды у берега означали, что аллигаторы погружаются на дно. Вероятно, тут есть и змеи – громадные анаконды, на ночь укладывающиеся в ил, но об этом Нейт предпочитал не думать. На “Санта-Л ауре” он чувствовал себя в относительной безопасности. Ветерок стал стихать, потеплело. Шторм не состоялся.
Время текло где-то в других местах, здесь же, в Пантанале, оно стояло на месте, и Нейт постепенно начинал к этому приспосабливаться. Он думал о Рейчел Лейн. Какое влияние окажут на нее деньги? Ни один человек, невзирая на глубину веры и преданность церкви, не останется прежним, получив такое состояние. Может, она уедет с ним в Штаты, чтобы управлять отцовскими капиталами? И как она прореагирует на появление выследившего ее американского адвоката?
Уэлли бренчал на старенькой гитаре, Жеви низким грубоватым голосом подпевал. Их дуэт звучал приятно, почти умиротворяюще; это была песня простых людей, которые мало заботились о завтрашнем дне, а уж о том, что случится или не случится через год, – еще меньше. Нейт им завидовал, во всяком случае, пока они пели.
Он наслаждался моментом, был счастлив, оттого что остался жив, и предвкушал приключения, которые ждали его впереди. Прошлое осталось в каком-то ином, призрачном Мире, на холодных вашингтонских улицах.
Там ничего хорошего произойти не могло. Он давно осознал, что в том мире, с хорошо знакомыми людьми, с привычной работой, с повадками, которые не раз доводили его до краха, вести чистую жизнь невозможно.
Уэлли вел соло на гитаре, которое окончательно отсекло Нейта от его прошлого. Это была старинная печальная баллада, Уэлли пел ее долго, пока река полностью не погрузилась во тьму. Жеви включил на носу судна два маленьких прожектора. Плавать по этой реке было легко. В зависимости от сезона она становилась то более, то менее полноводной, но всегда оставалась не слишком глубокой. Бороздящие ее суда были плоскодонными и имели высокую осадку, чтобы по возможности избегать мелей. Однако после наступления темноты Жеви посадил-таки “Санта-Лауру” на мель, и корабль остановился. Дав задний ход, Жеви резко бросил судно вперед и, поманеврировав таким образом минут пять, снял его с мели. “Санта-Лаура” казалась непотопляемой.
За привинченным в углу каюты неподалеку от четырех коек столом Нейт ужинал в одиночестве. Уэлли подал ему неизменный рис с бобами, а еще – вареного цыпленка и апельсин. Все это Нейт запивал холодной водой из бутылки. Над столом раскачивалась висящая на тонком проводе лампочка. Воздух в каюте был спертым и душным. Уэлли предложил Нейту спать в гамаке.
После ужина пришел Жеви с навигационной картой Пантанала. Он хотел разработать дальнейший маршрут. Преодолевать Парагвай приходилось довольно медленно, и отплыли они от Корумбы не слишком далеко.
– Вода стоит высоко, – объяснил Жеви, – назад поплывем гораздо быстрее.
О возвращении Нейт пока не задумывался.
– Никаких проблем, – ответил он.
Указав несколько направлений, Жеви сделал кое-какие подсчеты.
– Первая индейская деревня находится где-то здесь. – Он ткнул пальцем в место, до которого, по представлению Нейта, с такой скоростью плыть нужно было несколько недель.
– Гуато?
– Сим, да. Думаю, туда нужно плыть в первую очередь.
Если там ее не окажется, то, может, кто-нибудь подскажет, где искать.
– Когда мы сможем прибыть туда?
– Через два или три дня.
Нейт пожал плечами. Время для него остановилось. Наручные часы лежали в кармане. Привычка планировать дела на часы, дни, недели, месяцы вперед была давно забыта. Его судейский распорядок – великая незыблемая карта жизни – пылился в каком-нибудь дальнем ящике стола у его секретарши. Он обманул смерть, и каждый день стал для него теперь даром судьбы.
– У меня есть что почитать, – сказал он.
Жеви тут же осторожно сложил карту, собираясь уходить, и вдруг спросил:
– Вы в порядке?
– Я в полном порядке. Чувствую себя прекрасно.
Было еще много чего, чем Жеви хотел бы поинтересоваться, но Нейт не был готов изливать парню душу.
– Я в полном порядке, – повторил он. – Путешествие пойдет мне на пользу.
Еще с час он читал, сидя за столом при тусклом свете лампочки, пока не заметил, что весь взмок от пота. Тогда, собрав кучу справок Джоша, прихватив жидкость, отпугивающую насекомых, и фонарь, он осторожно выбрался на нос судна, оттуда – на капитанский мостик, где за штурвалом, сменив отдыхающего Жеви, стоял Уэлли. Опрыскав руки и ноги противомоскитным средством, Нейт забрался в гамак и стал вертеться, выбирая удобное положение. Когда ему это удалось и гамак стал размеренно покачиваться в такт движению “Санта-Лауры”, Нейт включил фонарик и снова принялся читать.

Глава 18

Вообще-то слушания по поводу оглашения завещания – дело несложное, но в данном случае существенное значение имели детали. В течение всех рождественских каникул Ф. Парр Уиклифф не мог думать ни о чем ином. Все сидячие места в зале суда будут заняты, и еще втрое больше зрителей останутся стоять, подпирая стены. Он так волновался, что накануне слушаний весь день ходил по залу судебных заседаний, прикидывая, кого куда посадить.
Пресса, разумеется, как всегда, вела себя разнузданно.
Тележурналисты хотели присутствовать в самом зале, он решительно отверг это требование. Тогда они предложили разместить камеры в коридоре, чтобы можно было снимать через стеклянные окошки в дверях. Этого он тоже не разрешил.
Газетчики намеревались сами выбрать себе места в зале, Уиклифф отказал и в этом. Они просили его об интервью, но до поры он хранил молчание.
Адвокаты также капризничали. Одни желали, чтобы слушание было совершенно закрытым, другие по понятным причинам требовали пригласить телевидение. Одни настаивали на том, чтобы до утверждения завещание хранилось за семью печатями, другие – чтобы им по факсу прислали копии для детального ознакомления. Они дергали Уиклиффа, передавали требования посадить туда-то или туда-то, выражали озабоченность тем, кого допустят в зал, а кого нет.
Уиклифф прибыл на службу рано утром. На этот день он вызвал на работу дополнительную команду помощников. Те в сопровождении его секретаря и судебного пристава прибыли в зал заседаний, где он отдавал последние указания насчет рассадки, пересчитывал стулья и проверял, как работают микрофоны. Его очень заботили детали. Кто-то сказал, что группа телевизионщиков попытается разбить лагерь в конце коридора, и он срочно отрядил человека, чтобы им помешать.
Когда с приготовлениями в зале было покончено, Уиклифф направился к себе в кабинет, чтобы заняться другими делами. Ему никак не удавалось сосредоточиться. Вряд ли в его карьере будет другой столь же волнующий день. Чисто эгоистически он рассчитывал, что завещание Троя Филана окажется скандальным и спорным, что одна из бывших семей завещателя будет обделена, а другая вознаграждена сверх меры. Или что Трой Филан лишит состояния всех своих безумных чад и обогатит кого-то совсем другого. Долгая процедура утверждения этого сенсационного завещания, несомненно, оживит заурядную карьеру Уиклиффа. Он окажется в центре урагана, который, безусловно, будет бушевать годами, ведь ставка в игре – одиннадцать миллиардов.
Уиклифф не сомневался, что именно так и будет. Один, за запертой дверью, он минут пятнадцать наглаживал свою мантию.
Первым сразу после восьми явился некий репортер, и поскольку он был пока единственным представителем прессы, на него обрушилась вся мощь системы безопасности, блокировавшая двойную дверь зала заседаний. Его грубо остановили, потребовали предъявить удостоверение личности и расписаться в списке аккредитованных журналистов, после чего велели пройти через металлоискатель. Два амбала-охранника были явно разочарованы, что сирена предупреждения не сработала. Репортер был благодарен им за то, что его не заставили раздеться догола. В зале охранник в форме проводил его по центральному проходу до второго ряда, где ему позволили наконец занять место.
Слушания были назначены на десять, но уже к девяти в коридоре перед залом собралась приличная толпа. Охрана наслаждалась обысками и бумажной волокитой. Очередь выстроилась через весь коридор.
Некоторые адвокаты родственников Филана, рассчитывавшие сразу же проникнуть в зал, пришли в страшное раздражение из-за задержки. Грубости сыпались как из рога изобилия; адвокаты и судейские помощники обменивались оскорблениями. Послали за Уиклиффом, но тот надраивал туфли и не желал, чтобы его беспокоили. Кроме того, словно невеста перед венчанием, он не хотел, чтобы гости увидели его до начала заседания. Наконец наследникам и адвокатам разрешили пройти без очереди, и это немного разрядило обстановку.
Зал суда постепенно заполнялся. Столы были расставлены в форме буквы U, кресло судьи находилось в ее разъеме, чтобы его честь мог, сидя на своем насесте, обозревать всех присутствующих: адвокатов, наследников, зрителей.
Стулья, расставленные слева, перед столом присяжных, предназначались для Филанов. С краю должен был сидеть Трой-младший, рядом – Бифф. Там они и поместились. Оба шепотом переговаривались с тремя из множества своих поверенных и отчаянно старались принять скорбный вид и при этом полностью игнорировать всех остальных. Бифф была вне себя, потому что охрана отобрала у нее сотовый телефон и она не могла прямо здесь заниматься продажей недвижимости.
Следующее место предназначалось для Рэмбла. Ради такого случая он не стал специально заниматься прической.
Однако его волосы сохранили темно-зеленый окрас – он не Мыл их недели две. Кольца победно сияли у него повсюду – в ушах, в носу и на бровях. Черная кожаная безрукавка позволяла любоваться татуировкой, коей были изукрашены его тощие руки. Рваные джинсы, старые грубые ботинки, уверенный вид. Следуя по проходу, он ловил на себе любопытные взгляды журналистов. Не отступая ни на шаг, рядом с ним суетился Йенси, его пожилой хипповатый поверенный.
Осмотревшись, Йенси быстро сообразил, какова расстановка сил в зале, и попросил, чтобы им дали места как можно дальше от Троя-младшего. Помощник судьи принял просьбу во внимание и отвел их за столик, развернутый лицом к скамье подсудимых. Рэмбл плюхнулся на стул, и на спинку упали его зеленые волосы. Зрители наблюдали за ним в ужасе – неужели это чудище вот-вот унаследует полмиллиарда долларов?
Джина Филан-Стронг с мужем Коуди и двумя адвокатами, оценив расстояние, разделяющее Троя-младшего и Рэмбла, устроились как можно дальше от обоих. Коуди был очень озабочен, серьезен и, не успев сесть, начал обсуждать с адвокатом какие-то важные бумаги. Джина глазела на Рэмбла, словно была не в силах поверить, что они с ним единокровные брат и сестра.
Стриптизерша Эмбер устроила из своего появления в зале грандиозное шоу. Она вошла сюда в чрезвычайно короткой юбке и блузке с низким декольте, лишь формально прикрывающим ее дорогостоящий бюст. Помощник, провожавший ее на место, радовался выпавшей на его долю удаче. Без умолку треща, он вел Эмбер по проходу, бесстыдно заглядывая за вырез блузки. Рекс шел следом в темном костюме, с набитым портфелем в руке, будто сегодня его еще ожидала важная работа. Его сопровождал Хэрк Геттис, по-прежнему остававшийся самым деятельным из всех адвокатов. Он привел с собой двух новых помощников: за неделю его фирма расширилась. Поскольку Эмбер и Бифф не разговаривали друг с другом, Рекс поспешно указал ему место между Рэмблом и Джиной.
Зал заполнялся, пустот оставалось все меньше. Остальным Филанам предстояло сидеть впритык друг к другу.
Мать Рэмбла, Тайра, привела с собой двух молодых людей приблизительно одного возраста. Один был в обтягивающих джинсах и расстегнутой на волосатой груди рубашке; другой, холеный, – в строгом костюме в узкую полоску. Тайра спала с одним из таких жиголо, адвокатом, занявшим место на дальнем конце стола.
Так был заполнен еще один просвет. Другой конец зала тихо гудел, полнясь сплетнями и предположениями.
– Неудивительно, что старик сиганул с балкона, – сказал один репортер другому, разглядывая родню Филана.
Внукам Троя-старшего пришлось сидеть среди публики.
Они переговаривались со своими “группами поддержки” и нервно хихикали в предвкушении того, как богатство изменит их жизнь.
Либбигайл Джетер явилась в сопровождении мужа, Спайка, и они проследовали через центральный проход, чувствуя себя не очень уютно, как и остальные, хотя свои места в зале увидели сразу. С ними приехал Уолли Брайт, адвокат, найденный по адресной книге. На Уолли был плащ в крапинку, волочившийся по полу, старые разношенные остроносые туфли и синтетический галстук, приобретенный лет двадцать назад, никак не меньше. Если бы зрителям предложили голосованием выбрать самого плохо одетого адвоката, они единогласно отдали бы пальму первенства ему. В руках у Брайта была потрепанная папка, в которой он, без сомнения, таскал бесчисленные бумаги, касавшиеся разводов и прочих незначительных дел. Почему-то Уолли никогда не покупал себе портфеля. В свое время он десятым закончил вечернюю школу.
Эта группа проследовала к самой просторной из оставшихся пустот, и как только они уселись, Брайт начал размашисто-неуклюже снимать плащ. Его рваный подол коснулся шеи одного из безымянных помощников Хэрка, серьезного молодого человека, который уже был неприятно удивлен запахом, исходившим от Брайта.
– Я бы вас попросил! – резко сказал он, пытаясь тыльной стороной ладони отстранить от себя Брайта, но промахнулся.
Его возглас прозвучал слишком громко в напряженной до предела тишине зала. Сидящие за столами, оторвавшись от “важных” дел, вмиг повернулись к ним. Здесь все ненавидели всех.
– Прошу великодушно простить меня! – с демонстративным сарказмом ответил Брайт.
Два судейских помощника мгновенно приблизились, чтобы вовремя погасить ссору, если понадобится. Но плащ без дальнейших осложнений занял место под столом, и Брайт наконец уселся рядом с Либбигайл. С другой стороны от нее сидел Спайк, поглаживая бороду и глядя на Троя-младшего так, словно больше всего на свете ему хотелось хорошенько врезать старшему сыну Филана.
Мало кто из присутствовавших полагал, что эта стычка между наследниками ушедшего в мир иной миллиардера будет последней.
Если ты умираешь, оставив одиннадцать миллиардов, людям не все равно, кому ты их завещал. Особенно когда на одно из самых крупных в мире состояний претендует свора голодных стервятников. Среди журналистов были представители и бульварной прессы, и солидных местных газет, и важнейших финансовых журналов. К половине десятого все три ряда, предназначенные Уиклиффом для журналистов, были заполнены. Репортеры с удовольствием наблюдали за колоритным сборищем: перед ними предстали одновременно все Филаны. Три художника лихорадочно делали зарисовки в блокнотах – открывшаяся перед ними панорама давала широкие возможности для вдохновенного творчества.
Больше всего их вдохновлял панк с зелеными волосами.
Джош Стэффорд появился без четверти десять. С ним были Тип Дурбан, еще два юриста из фирмы и несколько технических сотрудников. Суровые и угрюмые, они заняли места за своим столом, весьма просторным по сравнению с теми, что были предоставлены Филанам и их адвокатам. Джош положил перед собой единственную тонкую папочку, и все взгляды немедленно устремились на нее. В ней должен был находиться документ толщиной в два дюйма, тот, что был подписан старым Троем перед видеокамерами девятнадцать дней назад.
Никто не мог отвести взгляда от папки. Никто, кроме Рэмбла. По виргинским законам наследники имели право сразу получить деньги в соответствии с предварительным распределением наследства, если таковое являлось ликвидным и сомнений в уплате долгов и налогов не возникало.
Свои услуги филановские адвокаты оценивали в суммы от десяти миллионов с каждого наследника. Брайт рассчитывал получить пятьдесят, при том, что в жизни не видел больше пятидесяти тысяч одновременно.
Ровно в десять помощники заперли двери, и по какому-то невидимому знаку в этот самый момент из проема позади скамей в зале появился судья Уиклифф. Воцарилась мертвая тишина. Судья опустился в кресло – развевающаяся мантия плавно облепила его фигуру – и, улыбнувшись, сказал в микрофон:
– Доброе утро.
Зал ответил ему улыбками. К величайшему удовлетворению судьи, он был набит битком. Быстро скользнув взглядом по рядам, Уиклифф насчитал восемь вооруженных и готовых к исполнению обязанностей помощников, потом переключил внимание на Филанов: свободных мест в занимаемой ими части зала не оказалось. Кое-где их адвокаты сидели, прижимаясь друг к другу плечами.
– Всели стороны присутствуют? – спросил судья, беря в руки бумаги. – Первое заявление было получено от Рекса Филана…
Не успел он закончить фразу, как Хэрк Геттис вскочил с места и, откашлявшись, выпалил:
– Ваша честь, я Хэрк Геттис, представляю интересы мистера Рекса Филана.
– Благодарю вас. Можете сидеть. – Судья методично опросил всех сидевших за сдвинутыми столами наследников и их поверенных, а также прочих присутствующих адвокатов.
Репортеры так же быстро, как и судья, строчили в блокнотах перечислявшиеся имена. Всего шесть наследников и три бывшие жены. Все были на месте.
– Двадцать два адвоката, – подытожил Уиклифф. – Мистер Стэффорд, при вас ли завещание?
Джош встал, держа в руке совсем другую папку.
– Да, ваша честь.
– Будьте любезны, пройдите на свидетельское место.
Джош обошел вокруг столов, миновал судебных репортеров и занял место свидетеля, где, подняв правую руку, поклялся говорить только правду.
– Вы представляли интересы Троя Филана? – спросил Уиклифф.
– Да, ваша честь. В течение многих лет.
– Вы составляли для него завещание?
– Я составил их несколько.
– Вы составляли последнее завещание?
Повисла пауза, и по мере того как она затягивалась, Филаны все заметнее подавались вперед.
– Нет, я его не составлял, – наконец медленно ответил Джош, глядя на стервятников.
Слова были произнесены мягко, но прозвучали в напряженной тишине зала, словно гром. Реакция адвокатов была гораздо более быстрой, чем реакция наследников – не все из них способны были понять, что случилось. Дело принимало серьезный и неожиданный оборот. За столами снова воцарилось крайнее напряжение, в зале не слышалось ни шороха.
– Кто же составлял последнее завещание мистера Филана?
– Сам мистер Филан.
Этого не могло быть! Все они видели, как старик сидел за столом в окружении адвокатов, а психиатры – Зейдель, Фло и Тишен – напротив. Его объявили вменяемым на тот момент, а через несколько секунд после этого он взял пухлое завещание, составленное Стэффордом и одним из его помощников, подтвердил, что это и есть его последнее завещание, и подписал его.
Здесь не о чем спорить.
– О Господи! – тихо пробормотал Хэрк Геттис, но все его услышали.
– Когда он его подписал? – продолжил опрос Уиклифф.
– За несколько мгновений до смертельного прыжка.
– Оно написано от руки?
– Да.
– Он подписал его в вашем присутствии?
– Да. Есть еще два свидетеля. Акт подписания также зафиксирован на видеозаписи.
– Пожалуйста, передайте мне завещание.
Джош аккуратно вынул из папки конверт и передал его судье. Конверт был пугающе тонок. В нем не могло содержаться достаточно информации, чтобы распределить между родней Филана то, что ей по праву причиталось.
– Что, черт возьми, это значит? – прошипел Трой-младший ближайшему адвокату, но тот молчал.
В конверте лежал всего-навсего один желтый листок.
Уиклифф медленно, чтобы все видели, развернул его и несколько секунд внимательно изучал.
Филанов охватила паника, но они ничего не могли поделать. Неужели старикашка еще один, последний раз всех надул? Неужели деньги уплывут у них из рук? А может, он передумал и оставил им еще больше? Они толкали в бок своих адвокатов, но те хранили зловещее молчание.
Откашлявшись, Уиклифф сказал в микрофон:
– Я держу в руках документ на одной странице, предположительно собственноручное завещание Троя Филана.
Сейчас я оглашу его. “Последняя воля Троя Л. Филана. Я, Трой Л. Филан, находясь в здравом уме и твердой памяти, настоящим категорически отменяю все предыдущие завещания и связанные с ними распоряжения и распределяю свое наследство следующим образом.
Своим детям, Трою Филану-младшему, доктору Рексу Филану, Либбигайл Джетер, Мэри-Роуз Джекмен, Джине Стронг и Рэмблу Филану, я оставляю суммы, достаточные для покрытия их долгов, существующих на сегодняшний день. Долги, сделанные позднее сегодняшнего дня, оплачены не будут. Если кто-либо из моих детей предпримет попытку оспорить настоящее завещание, распоряжение об уплате долгов этого ребенка аннулируется”.
Последние слова услышал и понял даже Рэмбл. Джина и Коуди тихо заплакали. Рекс, поставив локти на стол, закрыл лицо руками, он оцепенел. Либбигайл, взглянув на Брайта и Спайка, воскликнула:
– Вот сукин сын!
Спайк согласился с ней. Мэри-Роуз прикрыла глаза рукой, адвокат погладил ее по колену. Муж в это время гладил ее другое колено. Только Трою-младшему удалось поначалу сохранить невозмутимость, но и его надолго не хватило.
Троим персонажам разворачивающегося действа еще предстояло выдержать удар. Ведь Уиклифф не закончил чтение завещания.
– “Моим бывшим женам – Лилиан, Джейни и Тайре – я не оставляю ничего. Они были достаточно обеспечены мной при разводах”.
Лилиан, Джейни и Тайра, вероятно, подумали: какого черта они сидят в этом зале? Неужто они и впрямь рассчитывали получить еще денег от человека, которого ненавидели? Они ловили устремившиеся на них взгляды и попытались укрыться за спинами своих адвокатов.
Репортеры испытали моментальное головокружение.
Они должны были бы делать записи, но боялись пропустить хоть слово. Некоторые не смогли сдержать улыбок.
– “Все остальное свое имущество я завещаю моей дочери Рейчел Лейн, родившейся второго ноября одна тысяча девятьсот пятьдесят четвертого года в Католическом госпитале Нового Орлеана, штат Луизиана, от ныне покойной Эвелин Каннингэм”.
Уиклифф сделал паузу, однако вовсе не для драматического эффекта. Оставалось всего два маленьких абзаца, и основной удар детям и бывшим женам Троя Филана уже был нанесен. Одиннадцать миллиардов долларов уплыли к незаконнорожденной наследнице, о существовании которой никто не подозревал. Филанов, сидевших перед ним, только что обобрали до нитки, и судья ничем не мог им помочь.
– “Исполнителем этого завещания назначаю своего поверенного в делах Джошуа Стэффорда и предоставляю ему все необходимые для этого полномочия”.
На какое-то время о Джоше все забыли. Теперь на него, сидевшего на свидетельском месте с невинным видом, словно он был всего лишь очевидцем автомобильной аварии, устремились ненавидящие взгляды. Как много было ему известно? Почему он действовал как настоящий конспиратор? Несомненно, у него была возможность предотвратить все это.
Джош с трудом сохранял невозмутимость.
– “Настоящий документ представляет собой мое собственноручное завещание. Каждое слово в нем написано моей рукой и мной подписано”. – Уиклифф опустил листок и закончил: – Завещание подписано Троем Л. Филаном в три часа дня девятого декабря одна тысяча девятьсот девяносто шестого года.
Он положил страничку на стол и оглядел зал. Шок миновал. Филаны сидели, съежившись на стульях, кто-то тер глаза или лоб, кто-то молчал, бессмысленно уставившись в стену. На какое-то время все двадцать два адвоката лишились дара речи.
Волнение пробежало по рядам зрителей, некоторые из них, как ни странно, улыбались. Ах да, это представители масс-медиа! Их подмывало тут же рвануть к телефонам и передать сенсационную новость.
Эмбер громко всхлипнула, но тут же замолчала. Она встречалась с Троем всего раз, но тот успел сделать ей грязное предложение. Ее печаль не была вызвана утратой любимого человека. Джина, как и Мэри-Роуз, тихо плакала. Либбигайл со Спайком предпочитали сыпать проклятиями.
– Не волнуйтесь, – сказал Брайт, взмахивая рукой, словно мог что-то исправить.
Бифф пялилась на Троя-младшего, и у нее окрепла мысль о разводе. После самоубийства отца Трой стал еще более грубым и надменным по отношению к ней. Она по понятным причинам это терпела, но больше не станет. Бифф предвкушала первую ссору, которую затеет, когда они выйдут из зала суда.
На благодатную почву упали и другие семена. Толстокожие адвокаты, пережив удивление и осмыслив случившееся, встряхнулись, словно утки, вылезшие из воды. Впереди замаячило большое богатство. Их клиенты сидели по уши в долгах, и возможности рассчитаться с ними не предвиделось.
Иного выхода, кроме как опротестовать завещание, не существовало. Тяжба будет длиться годами.
– Когда вы собираетесь представить завещание на утверждение? – спросил Уиклифф.
– В течение предстоящей недели, – ответил Джош.
– Очень хорошо. Можете сесть.
Джош вернулся на свое место с триумфальным видом, в то время как остальные адвокаты притворялись, что ничего страшного не случилось.
– В заседании объявляется перерыв.

Глава 19

После объявления перерыва в коридоре произошли три стычки. К счастью, пока не между Филанами. Это еще было впереди.
Толпа журналистов ждала перед выходом из зала суда, пока в самом зале многочисленные адвокаты пытались успокоить своих клиентов. Первым вышел Трой-младший, на которого вмиг набросилась стая хищников, вооруженных микрофонами, они заняли атакующую позицию. Мало того что Трой страдал от чудовищного похмелья, так он еще лишился пятисот миллионов долларов, поэтому был отнюдь не в настроении говорить об отце.
– Вы удивлены? – спросил какой-то идиот с микрофоном.
– Чертовски верно подмечено, – ответил Трой-младший, пытаясь пробиться сквозь плотную толпу репортеров.
– Кто такая Рейчел Лейн?
– Полагаю, моя сестра, – огрызнулся он.
Тощий мальчишка с неприятным лицом и тупым взглядом встал прямо на пути Троя-младшего, сунул ему в лицо диктофон и поинтересовался:
– Сколько незаконнорожденных детей было у вашего отца?
Трой-младший инстинктивно оттолкнул диктофон, который ткнулся парню прямо в переносицу, и когда тот начал заваливаться назад, нанес ему сокрушительный хук слева, пришедшийся хиляку в ухо и отправивший его в нокдаун. В испуге судейский помощник подтолкнул Троя-младшего в обратном направлении, и они быстро ретировались.
Рэмбл плюнул на другого репортера, и только напоминание коллеги о том, что мальчишка не в себе, сдержало репортера от того, чтобы дать ему сдачи.
Третья стычка случилась, когда Либбигайл и Спайк вышли из зала, предводительствуемые Брайтом.
– Никаких комментариев! – громко крикнул Брайт смыкающейся вокруг них стае. – Никаких комментариев! Пожалуйста, освободите дорогу.
Ничего не видящая от слез Либбигайл споткнулась о телевизионный кабель и повалилась, увлекая за собой оказавшегося на ее пути журналиста. Тот громко выругался, поднимаясь на четвереньки, и в этот момент Брайт лягнул его в ребра. Журналист взвыл, снова повалился на пол, заметался, пытаясь подняться, и нечаянно наступил на подол платья Либбигайл, за что та отвесила ему полноценную оплеуху. Спайк был уже готов убить беднягу, но в этот момент вмешался судейский помощник.
Помощники успешно предотвращали готовые вспыхнуть драки, неизменно принимая сторону Филанов. Они помогали осажденным наследникам и их адвокатам протолкаться через коридор, добраться до лестницы и вырваться из здания.
Адвокат Грит, представлявший Мэри-Роуз Филан-Джекмен, был поражен количеством собравшихся журналистов. Зов Первой Поправки (или его собственного примитивного понимания ее) прозвучал в его сердце, и он почувствовал неодолимое желание свободно высказаться. Обняв за плечи свою обезумевшую клиентку, он решительно прокомментировал шокирующее завещание: разумеется, оно явилось следствием помрачения рассудка завещателя. Чем иначе объяснить тот факт, что Трой Филан отписал такое огромное состояние никому не известной наследнице? Ведь его, Грита, клиентка обожала отца, была к нему сердечно привязана, боготворила его.
По мере того как Грит болтал и болтал о неземной любви отца и дочери, та наконец ухватила намек и начала громко рыдать.
Грит и сам был на грани слез. Да, они будут бороться. Они опротестуют эту чудовищную несправедливость в Верховном суде Соединенных Штатов. Почему? Потому что знают: Трой Филан, упокой Господь его душу, любил своих детей, и они отвечали ему тем же. Между ними существовала нерасторжимая связь, закаленная тяготами и трагедиями жизни, они будут бороться, поскольку их обожаемый отец просто был не в себе, когда подписывал этот чудовищный документ.
Джош Стэффорд спешил. Он тихо перебросился несколькими словами с Хэрком Геттисом и другими поверенными, пообещав послать им копии возмутительного завещания. Их разговор протекал на первый взгляд дружелюбно, но враждебность нарастала с каждой минутой. В вестибюле Стэффорда поджидал знакомый репортер из “Пост”, и Джош проговорил с ним минут десять, умудрившись ничего не сообщить. Особенно журналиста интересовали Рейчел Лейн, ее биография и связанные с ней факты. Вопросов было задано множество, но Джош не имел на них ответов.
Оставалось надеяться, что Нейт разыщет ее раньше, чем это сделает кто-то другой.
Благодаря средствам телекоммуникации и новейшим каналам связи известие о скандале мгновенно вырвалось за пределы зала суда и разнеслось со скоростью света. Репортеры схватились за свои сотовые телефоны, ноутбуки и блокноты.
Крупнейшие радиостанции начали транслировать его спустя двадцать минут после объявления перерыва в заседании суда, а через час первая круглосуточно болтающая телепрограмма запустила нескончаемый сериал с постоянными повторами, который вела в прямом эфире журналистка, обосновавшаяся перед зданием суда.
– Ошеломляющая новость пришла из… – начала она и изложила события довольно близко к фактам.
Пэт Соломон, последний, кого Трой призвал в руководство “Филан групп”, сидел в глубине зала суда. Он был главой совета директоров в течение последних шести лет – шести тихих лет процветания.

Предыдущая страница 11 Следующая страница


Завещание 12

Ему удалось выскользнуть на улицу не узнанным репортерами. Теперь в своем лимузине Пэт пытался осмыслить последний “бомбовый удар” Троя. Он не был потрясен. После двадцати лет работы с Троем ничто не могло его удивить. Реакция этих идиотов – детей Троя и их поверенных – радовала Пэта.
Однажды Соломону поручили невыполнимое: найти в компании работу, которую Трой-младший мог бы делать, не нанося фирме значительного ущерба. Это был кошмар. Испорченный, инфантильный, плохо образованный, лишенный каких бы то ни было способностей к управленческой деятельности, Трой-младший за рекордно короткий срок практически уничтожил отдел минеральных ресурсов. Тогда Соломону был дан зеленый свет на то, чтобы выгнать его.
Спустя несколько лет история повторилась с Рексом, также рассчитывавшим на благосклонность, а главное – на Деньги отца. Кончилось тем, что Рекс попытался уговорить отца уволить Соломона.
Годами остальные дети и их матери подлизывались к Трою, но этот орешек был им не по зубам. В личной жизни он потерпел полное фиаско, зато ничто не мешало отлаженной работе его обожаемой компании.
Между Соломоном и Троем никогда не было доверительных отношений. За исключением, быть может, Джоша Стэффорда, у Троя вообще не было близких друзей. Блондинки, которые делили с ним постель, заменяли ему друзей. А после того как он отошел от дел и сдал физически и интеллектуально, между директорами его компании пошли разговоры о том, кто ее унаследует. Считалось, что Трой вряд ли оставит фирму детям.
Он и не оставил, во всяком случае, тем, кто на это рассчитывал.
Совет директоров ждал Пэта на четырнадцатом этаже, в том самом зале, где Трой передал Джошу свое завещание, а потом совершил последний полет. Соломон в сочных красках и с юмором доложил коллегам о событиях, произошедших в суде. Мысль о том, что наследники Троя могут захватить контроль над компанией, заставляла членов совета поежиться. Трой-младший дал понять, что у него и его родственников достаточно голосов, чтобы собрать большинство, и что он намеревается произвести чистку и показать всем, как надо работать.
Многим было интересно узнать и о Джейни, жене номер два. Она когда-то работала в компании секретаршей, потом доросла до любовницы, затем до жены и, добравшись до вершины, стала особенно оскорбительно обращаться со служащими. Трой уволил ее.
– Выходя из зала, она плакала, – злорадно сообщил Соломон.
– А Рекс? – спросил главный финансовый директор, которого Рекс когда-то прямо в лифте выгнал с работы.
– Счастливым мальчика не назовешь. Вы ведь знаете, что он под следствием.
Они продолжали болтать о детях и женах Троя, и собрание постепенно превратилось в празднование.
– Я насчитал двадцать два адвоката, – с улыбкой сказал Соломон. – Печальное сборище.
Поскольку собрание носило неофициальный характер, отсутствие Джоша не имело значения. Глава юридического департамента объявил, что обнародованное завещание является удачей для фирмы. Беспокоило всех лишь одно – что за неизвестная наследница будет противостоять шести кретинам?
– Кто-нибудь знает, где эта женщина?
– Никто, – ответил Соломон. – Может быть, Джош?
К концу дня Джош был вынужден покинуть свой кабинет и обосноваться в маленькой библиотеке на первом этаже. Его секретарша потеряла счет звонкам, когда их количество перевалило за сто двадцать. Вестибюль был переполнен журналистами. Джош строго наказал секретарям не беспокоить его в течение часа, поэтому стук в дверь разозлил его.
– Кто там? – рявкнул он.
– Сэр, это очень срочно, – ответила из-за двери секретарша.
– Войдите.
Секретарша просунула голову в дверь ровно настолько, насколько было нужно, чтобы увидеть Джоша, и сказала:
– Звонит мистер О'Рейли.
Джош перестал тереть виски и даже улыбнулся. Оглядев комнату, он вспомнил, что в ней нет телефона. Секретарша сделала два шага внутрь, поставила перед ним переносной аппарат и тут же исчезла.
– Нейт? – сказал в трубку Джош.
– Это ты, Джош? – прозвучало в ответ. Слышимость была прекрасной, лучше, чем в большинстве автомобильных телефонов.
– Да, Нейт, ты меня слышишь?
– Слышу.
– Ты где?
– Я звоню по спутниковой связи с борта моего маленького судна. Мы плывем по Парагваю. Ты меня слышишь?
– Да, прекрасно слышу. У тебя все в порядке?
– Все прекрасно, я контролирую ситуацию, просто случилась небольшая неприятность с этой посудиной.
– Какого рода неприятность?
– Ну понимаешь, на винт намотало какую-то старую веревку, плававшую в воде, и мотор заглох. Моя команда пытается распутать винт, я ими руковожу.
– Что-нибудь узнал о женщине?
– Пока нет. Мы в двух днях ходу от нее, это в лучшем случае, к тому же сейчас нас относит назад. Я вообще не уверен, что ее удастся найти.
– Ты уж постарайся, Нейт. Сегодня утром на открытом слушании завещание было оглашено. Скоро весь мир кинется искать Рейчел Лейн.
– Я бы не очень волновался по этому поводу. Здесь она, судя по всему, надежно защищена.
– Как бы мне хотелось быть там, с тобой.
Набежавшие облака ухудшили сигнал.
– Что ты сказал? – громче переспросил Нейт.
– Ничего. Значит, ты увидишься с ней через пару дней?
– Если повезет. Мы плывем днем и ночью, но двигаться приходится вверх по реке, а сейчас сезон дождей, реки вздулись и течение очень сильное. К тому же мы не уверены, что плывем именно туда, куда нужно. Два дня – это самый оптимистичный прогноз, учитывая, что придется чинить винт.
– Значит, погода там плохая, – констатировал Джош. Говорить особо было не о чем. Нейт жив, здоров и двигается к цели.
– Жарко, как в преисподней, и дождь льет по пять раз на день. А в остальном погода прекрасная.
– А змеи?
– Видел парочку: анаконды подлиннее нашего корабля. Полно аллигаторов. А крысы величиной с собаку. Здесь их называют капиварас. Они живут у кромки воды среди аллигаторов, и когда местный народец голодает, он их убивает и ест.
– Но у вас ведь достаточно еды?
– О да! Мы доверху нагружены рисом и черными бобами. Уэлли варит их мне три раза в день.
Голос Нейта звучал звонко, чувствовалось, что приключения возбуждают его.
– Кто такой Уэлли?
– Мой матрос. В данный момент он торчит под днищем на глубине двенадцати футов и срезает веревку с винта. Я, как уже докладывал, руковожу процессом.
– Ты там держись подальше от воды, Нейт.
– Шутишь? Я стою на верхней палубе. Послушай, пора заканчивать. Батарейки разряжаются, а я не нашел способа подзаряжать их.
– Когда ты позвонишь снова?
– Постараюсь додержаться, пока не найду Рейчел Лейн.
– Хорошая мысль. Но если возникнут осложнения, звони.
– Осложнения? Зачем мне звонить тебе, Джош, в этом случае? Ты ведь все равно ни черта не сможешь сделать.
– Ты прав. Не звони.

Глава 20

Шторм обрушился на них в сумерки, когда Уэлли варил рис в кухне, а Жеви наблюдал за тем, как стремительно темнеет река. Нейт проснулся от того, что внезапный порыв воющего ветра выкинул его из подброшенного вверх гамака. Засверкали молнии, разразился гром.
Подойдя к Жеви, Нейт стал вглядываться в бездонную черноту.
– Сильный шторм, – сказал Жеви абсолютно спокойно.
“Не следует ли причалить и привязать эту посудину? – подумал Нейт. – Или хотя бы найти тихую заводь?” Жеви, судя по всему, не волновался; его невозмутимость вселяла уверенность в Нейта. Когда хлынул дождь, он отправился вниз – есть традиционный рис с бобами. Пока Нейт ел, Уэлли тихо сидел в углу каюты. Лампа над столом летала из стороны в сторону в соответствии с бросками корабля. Тяжелые дождевые капли молотили по стеклам.
Жеви, стоя на мостике, облачился в желтое, вонючее от машинного масла пончо, но дождь больно сек ему лицо. В маленькой рулевой рубке не было окон. Два маломощных прожектора изо всех сил старались пробить тьму, чтобы указывать путь, но видимость составляла не более пятидесяти футов, и ничего, кроме бурлящей воды, разглядеть не удавалось. Однако Жеви хорошо знал реку и попадал в переплеты и похуже.
Читать на судне, которое бросает из стороны в сторону, было трудно. Через несколько минут Нейта начало тошнить.
В своей сумке он нашел доходящее до колен пончо с капюшоном – Джош позаботился обо всем. Крепко держась за поручни, Нейт взобрался по ступенькам наверх, там, рядом с рубкой, уже сидел до нитки промокший Уэлли.
Река свернула на восток, по направлению к сердцу Пантанала, и теперь ветер дул им в борт. Судно резко качнуло, и Нейта с Уэлли прижало к поручням. Жеви привязался к дверце рубки, одной рукой упираясь в стенку, другой держа штурвал.
Шквалы ветра становились все мощнее, налетали один за другим с интервалами всего в несколько секунд, и какое бы то ни было продвижение “Санта-Лауры” вперед прекратилось. Шторм швырял ее как щепку. Дождь сделался тяжелым и холодным, вода стояла стеной. Жеви нашел в ящике под штурвалом мощный фонарь и дал его Уэлли.
– Ищи берег! – велел он, с трудом перекрикивая вой ветра и шум дождя.
Цепляясь за стены и поручни, Нейт побрел за Уэлли и встал рядом – ему тоже хотелось видеть место, к которому они пристанут. Но луч выхватывал из темноты только дождь, такой густой, что он казался туманом, клубящимся над поверхностью воды.
И тут им на помощь пришла молния. В ее вспышке они различили непроглядную черноту берега, оказавшегося довольно близко. Ветер нес их прямо на него. Уэлли что-то закричал, Жеви что-то крикнул в ответ. В этот момент новый порыв ветра подхватил судно и бросил его на правый борт. От резкого толчка фонарь вылетел из рук Уэлли, и они заметили, как он исчезает под водой.
Скорчившемуся на мостике, вцепившемуся в перила, насквозь промокшему и дрожащему от холода Нейту пришло в голову, что вот-вот произойдет одно из двух, причем ни того, ни другого никто не может предотвратить: либо судно перевернется, либо врежется в прибрежную трясину, кишащую рептилиями. Он не очень даже и испугался, но вдруг вспомнил о бумагах.
Бумаги не должны пропасть ни при каких обстоятельствах. Он резко встал как раз в тот момент, когда корабль в очередной раз клюнул носом, и чуть не вылетел за борт.
– Мне нужно спуститься вниз! – закричал он Жеви, намертво вцепившемуся в штурвал. Теперь, похоже, и капитан был напуган.
Повернувшись к ветру спиной, Нейт пополз по скрипучим ступенькам. Палуба была скользкой: огромная канистра перевернулась, и из нее вытекало дизельное топливо. Нейт попытался поднять ее, но это было под силу разве что двум крепким мужчинам. Он нырнул в каюту, отшвырнул в угол пончо и двинулся за кейсом, лежавшим под нижней койкой.
Новый порыв ветра застал Нейта врасплох – в этот момент он ни за что не держался – и швырнул его на стену. Ноги неким образом оказались выше головы.
Две вещи потерять нельзя ни в коем случае, подумал он.
Во-первых, бумаги, во-вторых, спутниковый телефон. И то и другое лежало в кейсе – новеньком и красивом, но отнюдь не водонепроницаемом. Прижав его к груди, Нейт улегся на койку и решил, что будет так лежать, пока “Санта-Л аура” не выберется из шторма.
Стук мотора внезапно прекратился. Нейт мысленно вознес молитву, чтобы причина была лишь в том, что Жеви намеренно заглушил его, но тут он услышал шаги прямо над собой. “Сейчас мы врежемся в берег, – мелькнула у него мысль, – и Жеви предпочел, чтобы винт при этом не работал. Ну разумеется. Нет, с двигателем ничего не могло случиться”.
Все огни погасли. Они погрузились в кромешную тьму.
Лежа в темноте на раскачивающейся из стороны в сторону койке и ожидая момента, когда “Санта-Л аура” воткнется в берег, Нейт внезапно с ужасом подумал: если Рейчел Лейн откажется официально признать себя наследницей или, напротив, примет отцовский дар, придется возвращаться сюда снова. Через месяцы, а то и годы кто-то, может, сам Нейт, будет вынужден опять плыть вверх по Парагваю, чтобы проинформировать самую богатую в мире миссионерку, что формальности завершены и она вольна распоряжаться деньгами.
Он где-то читал, что у миссионеров бывают длинные отпуска, во время которых они возвращаются в Штаты и “подзаряжают свои батарейки”. Почему бы Рейчел не взять такой отпуск, не слетать домой прямо вместе с ним и не провести там какое-то время, чтобы уладить то, что натворил ее папаша? За одиннадцать-то миллиардов уж хоть это можно сделать? Нейт непременно ей это предложит, если, конечно, ему выпадет шанс с ней познакомиться.
Удар, грохот, треск – и Нейт оказался на полу. Они врезались в прибрежные заросли.
Как и все суда в Пантанале, “Санта-Лаура” была плоскодонной яхтой, приспособленной для встречи с мелями и плавающими по реке многочисленными обломками деревьев. После окончания шторма Жеви запустил мотор и с полчаса дергал яхту взад и вперед, медленно высвобождая ее из прибрежного песка и ила. Когда это ему наконец удалось, Уэлли с Нейтом очистили палубу от сучьев и веток, а потом, обыскав все судно, убедились, что оно не взяло на борт новых пассажиров в виде змей и аллигаторов. Во время краткого отдыха за чашечкой кофе Жеви рассказал, как несколько лет назад в подобной ситуации анаконда каким-то образом пробралась на корабль и потом напала на спящего матроса.
Нейт, хоть и заявил, что рассказы о змеях его не волнуют, осмотр яхты проводил медленно и очень осторожно.
Облака рассеялись, и красивый полумесяц показался в небе над рекой. Уэлли сварил еще кофе. После недавнего шторма Парагвай, похоже, решил дать себе отдых. Река была гладкой, как стекло. Луна вела их. Она исчезала, когда Парагвай делал очередной поворот, но неизменно появлялась вновь, когда курс на север восстанавливался.
Поскольку теперь Нейт ощущал себя наполовину бразильцем, наручных часов он больше не носил. Время здесь не играло большой роли. Было поздно, вероятно, около полуночи. Значит, дождь бомбил их часа четыре.
Нейт проспал в гамаке несколько часов и проснулся, когда уже рассвело. Он увидел, что Жеви храпит на скамье в крохотном отсеке позади рубки. Полусонный Уэлли нес вахту. Нейт послал его за кофе, а сам встал за штурвал “Санта-Лауры”.
Облака снова покрыли небо, но дождь пока не собирался. По реке плыли обломки деревьев, ветки, листья и всякий мусор, оставшийся после вчерашнего шторма. Она была широка, полноводна и пустынна, поэтому Нейт, чувствуя себя бывалым шкипером, без особых опасений отправил Уэлли подремать в гамаке и принял командование яхтой на себя.
Как же мало он сейчас напоминал адвоката: босой, в рубашке с короткими рукавами, потягивающий сладкий кофе и ведущий экспедицию в самое сердце величайшей в мире топи. В былые времена он бы – с телефонными аппаратами, рассованными по всем карманам, – мчался в это время дня в какой-нибудь суд, придумывая на ходу уловки, чтобы выиграть несколько дел одновременно. По правде говоря, Нейт совершенно не тосковал по тем временам – ни один находящийся в здравом уме адвокат не скучает по залу суда, хотя ни за что на свете в этом не признается.
Судно фактически скользило по воде само собой. С помощью бинокля Нейт вглядывался в берег в поисках жакарес, змей, капиварас и считал туиуйюс – высоких белых птиц с длинными шеями и красными головами, которые были символом Пантанала. На одной из отмелей виднелась стайка таких пернатых. Птицы стояли неподвижно, наблюдая за проплывающим мимо кораблем.
Капитан и его спящая команда вели судно на север. Небо постепенно приобретало оранжевый оттенок, начинался новый день. Они углублялись все дальше и дальше в топи Пантанала, не ведая, что их ждет в конце этого путешествия.

Глава 21

Координатором южноамериканских миссий была женщина по имени Нива Колльер. Она родилась в иглу, в Ньюфаундленде, где ее родители в течение двадцати лет изучали жизнь индейцев. Сама она одиннадцать лет проработала миссионеркой в горах Новой Гвинеи, поэтому не понаслышке знала обо всех трудностях и испытаниях, с которыми сталкивались девять сотен подвижников, чью деятельность она координировала.
И она была единственной, кому было известно, что Рейчел Портер когда-то была Рейчел Лейн – незаконной дочерью Троя Филана. Окончив медицинский институт, Рейчел не раз меняла фамилию, желая навсегда избавиться от своего прошлого. Семьи у нее не было; приемные родители умерли. Никаких родственников – ни тетушек, ни дядюшек, ни двоюродных братьев и сестер. У нее был только Трой, и она отчаянно старалась сделать все, чтобы изгнать его из своей жизни. Пройдя курс обучения в ВОМП, Рейчел доверила свою тайну Ниве Колльер.
Руководство ВОМП знало лишь, что у Рейчел есть какая-то тайна, но не представляло, в чем она состоит, – так было нужно, чтобы ничто не мешало Рейчел в ее стремлении служить Богу. Она была дипломированным врачом, выпускницей духовной семинарии, преданной и смиренной служительницей Христа, желавшей посвятить себя миссионерской деятельности. И представители ВОМП поклялись никогда не разглашать никаких фактов, касающихся Рейчел, в том числе держать в секрете место ее пребывания в Южной Америке.
Сидя в своем уютном маленьком кабинете в Хьюстоне, Нива читала чрезвычайное сообщение об оглашении завещания мистера Филана. Она следила за развитием событий с самого момента его самоубийства.
Чтобы связаться с Рейчел, требовалось немало времени, Они обменивались корреспонденцией два раза в год, в марте и августе, и Рейчел обычно один раз в год звонила из автомата, когда приезжала в Корумбу, чтобы пополнить кое-какие запасы. Нива разговаривала с ней последний раз год назад. Рейчел не брала долгосрочного отпуска с девяносто второго. Тогда, пробыв в отпуске шесть недель, она прервала его и вернулась в Пантанал, признавшись Ниве, что ей совершенно не интересно в Соединенных Штатах – это больше не ее дом. Ее дом теперь среди других людей.
Судя по приводившимся в сообщении комментариям адвокатов, дело далеко еще не было завершено. Нива отложила папку в сторону и решила подождать. В нужное время, когда бы оно ни пришло, она проинформирует свое руководство о том, кто такая Рейчел.
Ей хотелось, чтобы этот момент никогда не настал. Но как спрячешь одиннадцать миллиардов долларов?
Никто не ожидал, что адвокатам будет легко договориться о месте встречи. Каждая фирма настаивала на своем выборе. Удивительным было уже то, что им так быстро удалось прийти к соглашению о необходимости встречи вообще.
В конце концов они собрались в отеле “Ритц” на Тайсон-корнер, в банкетном зале, где столы поспешно сдвинули в каре. Когда дверь закрыли, в зале оказалось почти пятьдесят человек, поскольку каждая фирма, чтобы произвести впечатление, считала своей обязанностью привести как можно больше партнеров, помощников и даже секретарей.
Напряжение казалось почти осязаемым. Никого из Филанов на встрече не было, только команды их юристов.
Хэрк Геттис призвал собрание к тишине и, проявив мудрость, начал с забавной шутки. Как и в зале суда, где люди находятся в напряжении и не ожидают веселья, неожиданная шутка вызвала громкий здоровый смех. Затем Геттис предложил, чтобы представитель каждого наследника Филана высказал свои соображения. За собой он оставил последнее слово.
Кто-то задал вопрос:
– Кого считать наследниками?
– Шестерых детей Филана, – ответил Хэрк.
– А как насчет трех жен?
– Они наследницами не являются. Они – бывшие жены.
Такой ответ привел адвокатов жен Троя в раздражение, и после бурного спора они пригрозили покинуть собрание. Тогда кто-то предложил дать слово и им. Все с этим согласились.
Грит, склочный адвокат, нанятый Мэри-Роуз Филан-Джекмен и ее мужем, призвал к объявлению войны.
– У нас нет другого выхода, кроме как опротестовать завещание, – сказал он. – Поскольку доказать, что кто-то оказывал давление на завещателя, не удастся, придется доказывать, что у старого мерзавца было помрачение рассудка. Черт побери, ведь в конце концов сиганул же он с балкона! И отдал одно из крупнейших в мире состояний никому не известной женщине. По мне – так это чистое безумие. Мы найдем психиатров, которые это подтвердят.
– А как же те трое, которые обследовали его перед прыжком? – язвительно спросил кто-то.
– Это было величайшей глупостью, – огрызнулся Грит. – Чистая подстава, и вы, коллеги, попались на удочку.
Хэрк и другие, те, кто в свое время согласился на психиатрическое освидетельствование Троя, рассердились.
– Задним умом все крепки, – осадил Грита Йенси.
Группу юристов Джины и Коуди Стронгов возглавляла дама по фамилии Лэнгхорн – высокая, толстая, в костюме от Армани. Когда-то она была профессором юриспруденции в Джорджтаунском университете, поэтому обращалась к аудитории так, словно знала все. Пункт первый: в Виргинии может быть только два повода к опротестованию завещания – давление, оказанное на завещателя, и умственная несостоятельность последнего. Поскольку никто не знает и никогда не видел Рейчел Лейн, придется признать, что она редко или совсем не встречалась с Троем Филаном. Поэтому будет трудно, если не невозможно, доказать, что эта женщина каким-то образом оказывала на него давление, когда он составлял завещание. Пункт второй: умственная несостоятельность завещателя в момент составления завещания – единственная надежда наследников. Пункт третий: о попытке доказать мошенничество следует забыть раз и навсегда. Разумеется, Филан провел их и под надуманным предлогом убедил устроить психиатрическое освидетельствование, но опротестовывать завещание на этом основании нельзя. Контракт можно было бы, а завещание нельзя. Подчиненные госпожи Лэнгхорн успели провести необходимые изыскания, к тому же у нее уже было несколько подобных дел.
Дама была безукоризненно подготовлена к разговору, написала тезисы и опиралась на поддержку множества своих сотрудников.
Пункт четвертый: оспорить результат психиатрического освидетельствования будет чрезвычайно трудно. Она изучила видеозапись. Вполне вероятно, что юристы проиграют битву, но это поражение будет хорошо оплачено. Вывод: нужно яростно атаковать завещание, но надеяться можно лишь на выгодное досудебное соглашение.
Госпожа Лэнгхорн говорила минут десять и не сказала почти ничего нового. Ее терпели лишь потому, что она была женщиной и чрезвычайно наглядно обрисовала известную схему.
Уолли Брайт, выпускник вечерней школы, выступавший следующим, явил резкий контраст миссис Лэнгхорн. Он рвал и метал, возмущаясь несправедливостью вообще. У него не было никаких записей, никаких тезисов, и, в сущности, он не знал, что скажет в следующий момент, Брайт просто сотрясал воздух и, казалось, дымился от негодования.
Два адвоката Лилиан встали одновременно, словно сиамские близнецы, сросшиеся бедрами. На обоих были черные костюмы, у обоих – бледные лица специалистов по недвижимости, которые редко видят солнечный свет. Один начинал фразу, другой заканчивал ее. Один называл папку, другой тут же извлекал ее из кейса. До некоторой степени работу этой спевшейся команды можно было назвать эффективной, поскольку они четко резюмировали все, что уже было сказано.
Вырисовывалось согласованное мнение. Бороться, поскольку: 1) терять нечего, 2) ничего другого не остается и 3) такова единственная возможность достигнуть досудебного соглашения. Не говоря уж о том, что: 4) за каждый час этой борьбы им хорошо заплатят.
Только Йенси настаивал на том, чтобы довести дело до суда. Оно и понятно. Рэмбл был единственным несовершеннолетним из наследников и не имел существенных долгов.
Распоряжение о передаче ему пяти миллионов по достижении совершеннолетия было сделано много лет назад и не могло быть аннулировано. С гарантированными пятью миллионами Рэмбл оказался в гораздо лучшем финансовом положении, чем его родственники. А раз нечего терять, почему бы не попытать счастья в суде?
Прошел час, прежде чем кто-то вспомнил наконец об оговорке, касающейся опротестования завещания, содержавшейся в самом завещании. Все, кроме Рэмбла, рисковали потерять даже то малое, что оставил им Трой, если попытаются опротестовать его последнюю волю. Этот пункт адвокаты предпочли проигнорировать. Они уже приняли решение опротестовать завещание и не сомневались, что алчные клиенты последуют их совету.
Многое осталось невысказанным. То хотя бы, что процесс обещал быть весьма обременительным. Самым мудрым и наименее разорительным способом вести его было выбрать одну, самую опытную фирму, которая выступала бы в качестве главного представителя истцов. Другим следовало отойти в тень, продолжать поддерживать своих клиентов и внимательно следить за развитием событий. Но такая стратегия требовала двух вещей – кооперации усилий и добровольного ущемления самолюбия большинства присутствовавших.
За три часа дискуссии вопрос об этом даже не поднимался.
Не выработав общего плана действий – такой план требовал координации, – адвокаты сумели все же поделить наследников таким образом, что ни в одной из фирм не пересекались интересы двух представителей клана Филана. Продемонстрировав искусство ловких манипуляций, которому не учат в университетах, но которое быстро приобретается на практике, адвокаты заставляли клиентов проводить гораздо больше времени в беседах с ними, нежели с другими наследниками – товарищами по несчастью. Доверчивость не значилась среди добродетелей Филанов или их адвокатов.
Впереди вырисовывалась долгая судебная тяжба.
Ни один из присутствующих не отважился предложить оставить все как есть. Никому и в голову не пришло уважить волю человека, своими руками сколотившего состояние, которое они собирались делить.
Когда выступления пошли по третьему, а то и по четвертому кругу, была предпринята попытка определить размеры долгов, которые имел каждый из наследников на момент смерти Троя Филана. Однако попытка эта потерпела полное фиаско из-за массы невыясненных деталей.
– Учитываются ли долги бывших жен? – спросил Хэрк, поверенный Рекса, чья жена-стриптизерша Эмбер официально владела стрип-клубами и чье имя стояло на большинстве долговых обязательств.
– Как быть с обязательствами по департаменту финансовой инспекции? – поинтересовался адвокат Троя-младшего, поскольку у того в течение последних пятнадцати лет были серьезные неприятности с налоговой службой.
– Мои клиенты не уполномочили меня разглашать финансовую информацию, – заявила миссис Лэнгхорн, положив тем самым конец обсуждению.
Впрочем, все и так знали: наследники Филана сидели по уши в долгах, обремененные всякого рода кредитами и закладами.
Как и все адвокаты на свете, поверенных Филанов очень беспокоило, как их борьба будет освещаться в средствах массовой информации. Их клиенты, конечно же, представляли собой сборище избалованных, алчных детей, отвергнутых отцом, но юристы боялись, что пресса именно так их и представит. Общественное мнение могло положить конец их надеждам.
– Предлагаю заключить контракт с пиаровской фирмой, – объявил Хэрк. Эта блестящая идея была мгновенно подхвачена всеми. Нанять специалистов, которые представили бы публике Филанов как убитых горем детей, обожавших человека, у которого при жизни не хватало на них времени, – эксцентричного волокиту, полубезумца… Да! Вот оно! Нужно сделать Троя чудовищем, а их клиентов – жертвами!
В процессе обсуждения идея расцветала все пышнее, и юристы принялись радостно обсуждать эту химеру, пока не прозвучал короткий, но существенный вопрос: кто будет оплачивать подобные услуги?
– Они ведь страшно дороги, – заметил адвокат, умудрявшийся получать шестьсот долларов в час сам и еще по шестьсот – для трех своих абсолютно бесполезных помощников.
Пар стал стремительно выходить из этого пузыря, и Хэрк попытался спасти положение: а что, если каждая фирма внесет на эти нужды свою долю? Собрание вмиг притихло. Те, кто еще недавно имел свое мнение и желал красноречиво высказаться, оказались в плену магического делового языка кратких резюме.
– Мы можем поговорить об этом позже, – поспешил “сохранить лицо” Хэрк. Можно было не сомневаться, что его предложение больше никогда не всплывет.
Потом они перешли к обсуждению темы Рейчел и ее вероятного местонахождения. Не следует ли подрядить для поисков наследницы какую-нибудь фирму, гарантирующую сохранение конфиденциальности? У каждого из адвокатов была такая на примете. Идея казалась заманчивой и привлекла гораздо больше внимания, чем заслуживала. Какому юристу не захочется представлять интересы столь богатой женщины?
Но от поисков Рейчел пришлось отказаться прежде всего потому, что адвокаты не могли договориться, что делать, когда они ее найдут. Она и сама скоро появится и – можно не сомневаться – в окружении собственных поверенных.
Собрание завершилось на мажорной ноте. Адвокаты получили друг от друга то, чего хотели, и расстались с намерением сей же час начать обзванивать своих клиентов, чтобы с гордостью доложить, какого прогресса добились в деле. Они могли без обиняков сказать им, что результатом коллективной мудрости всех поверенных Филанов явилось общее решение свирепо атаковать завещание Троя.

Глава 22

Река становилась все шире, в некоторых местах даже не видно было берегов, она поглощала мели, затапливала густые кустарники, превращала в грязевые болотца маленькие дворики домов, которые встречались на пути “Санта-Лауры” приблизительно раз в три часа. Река несла все больше мусора – водорослей, травы, сучьев и даже молодых деревьев. Но становясь шире, она набирала и силу – встречное течение теперь еще больше замедляло ход яхты.
Впрочем, никто по-прежнему не следил за временем.
Нейта вежливо освободили от обязанностей капитана после того, как “Санта-Лаура” врезалась в невесть откуда появившийся ствол дерева, которого он не заметил. Повреждения судно, к счастью, не получило, но от удара Жеви и Уэлли мигом проснулись и опрометью бросились в рубку. Нейт же вернулся на свою уютную маленькую палубу с гамаком и провел там все утро, то читая, то наблюдая за жизнью дикой природы.
Спустя некоторое время Жеви присоединился к Нейту, чтобы вместе выпить кофе.
– Ну, что вы думаете о Пантанале? – спросил он.
Они сидели рядом на скамейке, просунув руки под перила и спустив босые ноги за борт.
– Волшебное место.
– Вы бывали в Колорадо?
– Да, доводилось.
– В сезон дождей реки в Пантанале разливаются, и территория, залитая водой, равна по площади штату Колорадо.
– А ты бывал в Колорадо?
– Да. У меня там живет двоюродный брат.

Предыдущая страница 12 Следующая страница


13 Джон Гришем

– А где еще ты бывал?
– Три года назад мы с кузеном на большом автобусе фирмы “Грейхаунд” пересекли всю страну, посетили все штаты, кроме шести.
Жеви был бедным двадцатичетырехлетним бразильским парнем. Нейт – вдвое старше, и большую часть жизни он имел много денег. Тем не менее Жеви повидал в Соединенных Штатах гораздо больше, чем Нейт.
Впрочем, когда средства позволяли, Нейт всегда ездил в Европу. Его любимые рестораны находились в Риме и Париже.
– Когда дожди заканчиваются, наступает сухой сезон, и тогда в Пантанале больше заливных лугов, заводей, лагун и болот, чем можно себе представить. Здешняя природа удивительна. Тут шестьсот пятьдесят разновидностей птиц – больше, чем в Канаде и США, вместе взятых. Как минимум двести шестьдесят видов рыб. В воде живут змеи, кайманы, аллигаторы, даже гигантские выдры.
Как по заказу на опушке небольшой рощи появился зверь.
– Смотрите, олень! – сказал Жеви, указывая на него рукой. – Их здесь полно. А еще есть ягуары, гигантские муравьеды, тапиры и макаки. Пантанал кишит дикими животными.
– Ты здесь родился?
– Я сделал свой первый вздох в больнице в Корумбе, но всегда много времени проводил на этих реках. Это мой дом.
– Ты говорил, что твой отец был лоцманом?
– Да. Я начал плавать с малолетства, отец брал меня с собой и разрешал держать штурвал. К десяти годам на десяти основных реках я чувствовал себя как рыба в воде.
– Он погиб на реке?
– Да, на Такуири, это к востоку отсюда. Он вел судно с немецкими туристами, когда налетел шторм. Выжил всего один матрос.
– Когда это было?
– Пять лет назад.
Оставаясь судебным адвокатом, Нейт хотел задать еще с дюжину вопросов об этом происшествии. Ему нужны были подробности. В суде ведь всегда побеждают подробности. Но он лишь сказал:
– Прости. – И замолчал.
– Они хотят погубить Пантанал, – вновь заговорил Жеви.
– Кто?
– Многие. Например, большие компании, которые владеют крупными фермами. Они расчищают сейчас огромные территории к востоку и северу от Пантанала, чтобы и там устраивать свои фермы. Главная их культура – соя, вы называете ее бобами. Они хотят ее экспортировать. Чем больше лесов вырубают, тем больше отходов скапливается в Пантанале. Уровень вредных примесей в речной воде возрастает с каждым годом. Почва на фермах бедная, поэтому компании используют множество опылителей и удобрений. Многие большие хозяйства перегораживают дамбами реки, чтобы устраивать новые пастбища. Это нарушает цикл разлива рек. А ртуть убивает рыбу.
– Ртуть-то как сюда попадает?
– Из шахт. На севере разрабатывают золотоносные жилы. При этом сбрасывают в реки ртуть. Наша рыба глотает ртуть и дохнет. Гробят в Пантанале все. Гуиаба – город с миллионным населением на востоке. Там крупные горные разработки. Догадайтесь, куда идут сточные воды.
– А куда же смотрит правительство?
Жеви горько рассмеялся:
– Вы слышали про Гидровиа?
– Нет.
– Это гигантский канал, который должен быть прорыт через Пантанал. Предполагается, что он соединит Бразилию, Боливию, Парагвай, Аргентину и Уругвай и спасет Южную Америку. Но он высушит Пантанал. А наше правительство поддерживает проект.
Нейт чуть было не разразился гневной филиппикой насчет ответственности за экологический ущерб, но вовремя вспомнил, что на каждого соотечественника Жеви приходится самое низкое в мире количество электроэнергии, и сказал лишь:
– Но он все еще красив.
– Да, красив. – Жеви допил свой кофе. – Иногда мне кажется, что Пантанал все же слишком велик, чтобы его можно было погубить.
В этот момент они оказались в месте, где в Парагвай впадала еще одна маленькая речка. Несколько оленей бродили в воде, пощипывая листья вьющихся по деревьям растений и не обращая никакого внимания на доносившийся с реки Шум. Семь великолепных животных, два из которых были пятнистыми однолетками.
– Поблизости есть небольшая фактория, – сообщил Жеви, вставая. – Мы должны доплыть туда еще засветло.
– А что нам нужно купить?
– Вообще-то ничего. Но хозяин фактории, Фернандо, в курсе всего, что происходит на реке. Может, он знает что-нибудь и о миссионерах. – Жеви выплеснул кофейную гущу в реку и потянулся. – Иногда у него продается и пиво.
Нейт молча уставился на реку.
– Думаю, нам не стоит его покупать, – закончил Жеви и удалился.
“Я тоже так думаю”, – мысленно согласился с ним Нейт и осушил до дна свою чашку, набрав в рот гущу и крупинки нерастворившегося сахара.
Холодная коричневая бутылка “Антарктики” или “Брамы” – с этими двумя сортами он успел уже познакомиться в Бразилии – что может быть лучше? Отличное пиво. Когда-то любимым местом Нейта был студенческий бар неподалеку от Джорджтаунского университета. В его меню значилось сто двадцать сортов пива. Нейт перепробовал все.
Еще там подавали жареный арахис в вазочках, и шелуху разрешалось сплевывать на пол. Когда однокашники Нейта по юридическому факультету бывали в городе, они всегда встречались в этом баре и предавались воспоминаниям. Пиво здесь всегда было ледяным, орешки – горячими и подсоленными, а девушки – юными и весьма свободными. Этот бар находился там испокон веков, и каждый раз, попадая в клинику, именно о нем больше всего тосковал Нейт.
Он начал покрываться испариной, хотя солнце скрывали облака и дул прохладный ветерок. Забравшись в гамак, Нейт молился, чтобы уснуть и не просыпаться, пока они не покинут факторию. Пот выделялся все интенсивнее, и очень скоро рубашка пропиталась им насквозь. Нейт принялся читать книгу о традициях передачи имущества по наследству у бразильских индейцев, потом снова попытался заснуть. Но сна не было ни в одном глазу вплоть до той самой минуты, когда мотор заглушили и судно причалило к берегу. Послышались голоса, потом яхта мягко коснулась причала. Нейт осторожно выбрался из гамака и сел на скамейку.
Фактория была похожа на типичный деревенский магазинчик, только сооруженный на сваях – маленькое строение, сколоченное из некрашеных досок, с жестяной крышей и узким крыльцом, на котором, что неудивительно, праздно сидели несколько местных жителей, покуривая сигареты и попивая чай. Какая-то более мелкая речушка огибала факторию и терялась где-то в просторах Пантанала. К боковой стене цепью была прикреплена большая цистерна с горючим.
Хлипкий пирс для швартовки судов вдавался далеко в реку. Жеви и Уэлли провели яхту вдоль него со всей осторожностью, потому что течение здесь было весьма быстрым.
Поболтав с пантанейрос, сидевшими на крыльце, они вошли в открытую дверь.
Нейт поклялся, что не сделает ни шагу с корабля. Он перешел на противоположную палубу, сел на скамью и стал смотреть на полноводную реку во всей ее красе. Он решил здесь сидеть, не двигаясь с места, и никакое даже самое холодное в мире пиво не заставит его встать.
Как он уже успел убедиться, в Бразилии не существовало понятия “заглянуть ненадолго”, а особенно здесь, на реке, где люди встречались редко. Жеви приобрел тридцать галлонов дизельного топлива, чтобы возместить утечку, произошедшую во время шторма. И вот мотор наконец заработал снова.
– Фернандо сказал, есть здесь какая-то женщина-миссионерка, которая работает с индейцами, – сообщил Жеви, вручая Нейту бутылку холодной воды. Они уже отплыли от пирса.
– Где – здесь?
– Он точно не знает. Кое-какие поселения есть к северу отсюда, возле боливийской границы.
– И далеко отсюда ближайшее из этих поселений?
– К утру мы должны оказаться рядом с ним. Но только не на этом судне. Придется плыть на моторной лодке.
– Звучит весело.
– Помните Марко, фермера, чью корову убил наш самолет?
– Конечно, помню. У него трое мальчишек.
– Да. Он был здесь вчера. – Жеви указал пальцем на исчезавшую в этот момент за поворотом реки факторию. – Он приезжает сюда раз в месяц.
– А мальчики тоже с ним приезжали?
– Нет. Это слишком опасно.
Надо же, а Нейт обрадовался было, что мальчики смогли наконец потратить деньги, которые он подарил им к Рождеству. Он продолжал смотреть на факторию, пока она окончательно не скрылась из виду.
Может, на обратном пути он окрепнет настолько, что сможет сойти на берег и выпить бутылочку холодного пива.
Ну, от силы две – чтобы отпраздновать успешное путешествие. Проклиная собственную слабость, Нейт снова забрался в свой гамак. Даже здесь, посреди гигантской дикой топи, его подстерег алкогольный соблазн, и в течение нескольких часов он не мог думать ни о чем другом. Всегда одно и то же: предвкушение, страх, интенсивное выделение пота и поиск возможности напиться. Оказавшись на волосок от гибели, он избежал ее на этот раз, и теперь, когда опасность миновала, он снова предавался фантазиям о возобновлении романа с алкоголем. Двух бутылок будет достаточно, потому что нужно вовремя остановиться. Ах, эта сладкая ложь!
Нейт был клиническим алкоголиком. Неоднократно пройдя курс лечения в клинике за тысячу долларов в день, он все равно им оставался. Посещая курсы анонимных алкоголиков, собиравшихся в церкви по вторникам вечерами, он все равно оставался запойным пьяницей.
Привычка к алкоголю прочно овладела Нейтом и доводила его до отчаяния. Это он платил за проклятое судно, Жеви лишь работал на него, так что, прикажи он развернуться и плыть обратно к фактории, тот выполнил бы его распоряжение. Нейт мог бы скупить все пиво, которое было у Фернандо, загрузить его в ледник, находившийся под палубой, и потягивать “Браму” до самой Боливии. И никто не помешал бы ему.
Словно мираж, вдруг нарисовался Уэлли с чашкой свежего кофе.
– Боу козинар, – сказал он. – Иду стряпать.
Еда поможет, подумал Нейт. Пусть даже это снова будут бобы, рис и вареный цыпленок. Она отвлечет его на какое-то время.
Ел он медленно, сидя в одиночестве на темной палубе и отгоняя от лица насекомых. Поев, опрыскал себя противомоскитной жидкостью. Приступ миновал, осталась лишь легкая слабость. Теперь он не ощущал на языке вкуса пива и не чувствовал аромата жареных орешков.
Снова пошел дождь, мелкий тихий дождь без ветра и грозы. Нейт ретировался в свое спасительное убежище. Чтобы ему было чем заняться на досуге, Джош положил в сумку четыре книги. Все справки и записи Нейт уже прочел по нескольку раз. Теперь остались только эти книги. Половину самой тоненькой он уже одолел.
Устроившись поудобнее в гамаке, он вернулся к печальной истории коренных жителей Бразилии.
Когда португальский путешественник Педро Альварес Кабрал впервые ступил на землю Бразилии в апреле тысяча пятисотого года, страну населяли пять миллионов индейцев, разделявшихся на пятьсот племен. Они говорили на тысяче ста семидесяти пяти языках и представляли собой мирный народ, если не считать обычных межплеменных раздоров.
После пяти веков обращения к “цивилизации” индейское население было почти полностью истреблено. Выжили всего двести семьдесят тысяч, составлявших двести шесть племен, говоривших на ста семидесяти языках. Представители так называемых цивилизованных народов не погнушались ни одним из способов массового уничтожения: ни войнами, ни убийствами, ни рабством, ни изгнанием с насиженных мест, ни распространением неведомых индейцам болезней.
История индейцев стала историей насилия и горя. Если они проявляли миролюбие и терпимо относились к колонизаторам, их поражали неведомые заболевания – оспа, корь, желтая лихорадка, инфлюэнца, туберкулез, против которых у них не было естественного иммунитета. Если они боролись за свободу, их уничтожали куда более изощренным оружием, чем стрелы и отравленные дротики. Когда индейцы мстили и убивали чужеземцев, их превращали в невольников.
Они попадали в рабство к горнопромышленникам, владельцам ранчо и каучуковым королям. Любая группа людей, имевших достаточно ружей, увозила индейцев с земель их предков. Священники сжигали их на кострах, солдаты и бандиты охотились за ними; их женщин при желании мог изнасиловать, а потом безнаказанно убить любой достигший половой зрелости и не страдающий импотенцией европеец. На всех этапах своей истории индейцы терпели поражение, если интересы коренных жителей вступали в противоречие с интересами белых людей.
А если в течение пяти столетий постоянно испытываешь горечь поражения, то уже не ждешь от жизни ничего хорошего, и самой серьезной проблемой для некоторых уцелевших племен стал неправдоподобно высокий уровень самоубийств среди молодежи.
После многовекового геноцида правительство Бразилии наконец решило, что пора защитить “благородных дикарей”, поскольку международное сообщество осуждало массовые Убийства. Были созданы бюрократические институты и приняты соответствующие законы. Под звуки фанфар кое-какие исконные земли возвратили коренным жителям, а на карте государства очертили границы земель, в которых им якобы гарантировалась безопасность.
Но за правительством уже прочно закрепился образ врага. В тысяча девятьсот шестьдесят седьмом году результаты проверки деятельности Агентства по делам индейцев повергли большинство бразильцев в шок. Оказалось, что чиновники агентства, земельные спекулянты и владельцы ранчо – бандиты, которые либо работали на агентство, либо использовали его в своих интересах, – систематически применяли химическое и бактериологическое оружие, чтобы истреблять индейцев. В места их обитания завозилась одежда, зараженная бациллами оспы и туберкулеза. С самолетов и вертолетов на индейские деревни и земли сбрасывались вещества, зараженные смертоносными бактериями.
Владельцы ранчо и горнопромышленники в пойме Амазонки и других местах не обращали никакого внимания на границы безопасных зон, начертанные на картах.
В тысяча девятьсот восемьдесят шестом году некий владелец ранчо в Рондонии под видом инсектицида высыпал на находившиеся рядом с его владениями индейские земли токсичные химикаты. Тридцать человек умерло, но против владельца ранчо даже не было возбуждено уголовное преследование. В восемьдесят девятом году другой ранчеро с плато Мату-Гросу учредил для охотников, истребляющих вредных животных, награду за доставленные ему уши убитых индейцев. В девяносто третьем золотоискатели из Манауса напали на мирное племя только потому, что оно не желало покинуть свои законные земли. Тринадцать человек было убито, и никто не понес за это ответственности.
В девяностые годы правительство начало агрессивную кампанию за свободную эксплуатацию земель бассейна Амазонки – территории с богатейшими природными ресурсами, находящейся к северу от Пантанала. Но этим планам по-прежнему мешали индейцы. Большинство тех, кому удалось выжить, обреталось как раз в бассейне Амазонки: пятьдесят населявших джунгли племен еще имели счастье избегать контактов с “цивилизацией”.
Теперь эта самая “цивилизация” им угрожала. По мере того как горнопроходцы, лесорубы и фермеры при поддержке правительства углублялись в пойму Амазонки, опасность для индейцев возрастала все больше.
Но трагическая история индейцев была одновременно и завораживающей. Нейт читал четыре часа без перерыва, пока не перевернул последнюю страницу.
После этого он поднялся в рубку, чтобы выпить кофе с Жеви. Дождь закончился.
– Удастся нам добраться до места к утру? – спросил он.
– Думаю, да.
Лучи установленных на носу судна прожекторов ритмично поднимались и опускались в такт движению по волнам. Казалось, что корабль еле движется.
– В тебе есть индейская кровь? – спросил Нейт после некоторого колебания. Это был очень личный вопрос, и в Штатах никто не решился бы задать его.
Не отрывая взгляда от реки, Жеви с улыбкой ответил:
– В каждом из нас есть индейская кровь. Почему вы спросили?
– Я читал историю индейцев Бразилии.
– Ну и что вы о ней думаете?
– Она трагична.
– Это правда. Вы признаете, что с индейцами обращались здесь очень плохо?
– Разумеется.
– А как с ними обращаются у вас в стране?
Почему-то на ум пришел генерал Кастер. По крайней мере хоть какую-то победу индейцы одержали. И в Штатах их не сжигали на кострах, не травили химикатами, не продавали в рабство. Так ли? А как же резервации?
– Боюсь, не многим лучше, – вынужден был признать Нейт. Он не хотел вступать в дискуссию.

Глава 23

Было еще темно, когда Нейт проснулся от внезапно наступившей тишины – мотор не работал. Он ощупал левое запястье, тут же вспомнил, что давно не носит часов, и прислушался к шагам Жеви и Уэлли наверху. Они тихо разговаривали на корме.
Еще одно трезвое утро, еще один чистый День, заполненный чтением, – Нейт гордился собой. Каких-нибудь шесть месяцев назад он каждый день просыпался, едва различая предметы мутным взором, мысли у него путались, во рту ощущалась отвратительная горечь, язык был сухим, дыхание зловонным, и сакраментальный вопрос: “Зачем я это делаю?” – вновь и вновь сверлил его мозг. Его часто рвало, иногда он сам вызывал рвоту, чтобы избавиться от мерзостных ощущений. После душа перед ним неизменно вставала дилемма: чем завтракать – чем-нибудь теплым и легким, чтобы успокоить желудок, или “Кровавой Мэри”, чтобы успокоить нервы? Потом он шел на работу. Уже в восемь всегда сидел за рабочим столом, и начинался очередной день жестоких юридических баталий.
И так каждое утро. Без исключений. Перед последним срывом у него в течение нескольких недель не было ни одного трезвого утра. От отчаяния Нейт пошел к врачу, и когда тот спросил его, может ли он припомнить, когда в последний раз просыпался без похмельного синдрома, он вынужден был признать, что не может.
Он тосковал по выпивке, но не по похмелью.
Уэлли подтащил моторную лодку к левому борту “Санта-Лауры” и крепко привязал. Когда Нейт выходил на палубу, матрос и Жеви загружали лодку. Приключение переходило в новую стадию.
Небо нахмурилось – похоже, дождь опять был не за горами. Но около шести солнце наконец пробилось сквозь облачность. Нейт отметил время, так как снова вооружился наручными часами.
Пропел петух. Они остановились неподалеку от маленького фермерского домика, привязав тянувшийся от носа трос к одному из столбов, на которых когда-то покоился пирс. На западе, слева от них, в Парагвай впадала маленькая речушка.
Перегружать лодку не хотелось. Малые притоки, по которым они собирались пройти, были полноводны, берега видны не всегда. Если осадка лодки окажется слишком низкой, они могут сесть на мель или, того хуже, сломать винт. На лодке был только один мотор, запасного не имелось. Стоя на палубе и попивая кофе, Нейт разглядывал весла. “Весла пригодятся, – подумал он, – особенно если дикие индейцы или голодные звери станут преследовать нас”.
В центре лодки были аккуратно установлены пятигаллонные канистры с топливом.
– Этого хватит на пятнадцать часов плавания, – пояснил Жеви.
– Нам столько не потребуется, – с надеждой заметил Нейт.
– Лучше перестраховаться.
– Далеко отсюда поселение?
– Точно не знаю, но фермер говорит, туда четыре часа ходу.
– Он знаком с индейцами?
– Нет. Он не любит индейцев. Говорит, что никогда не видел, чтобы они плавали по реке.
Жеви упаковал небольшой тент, два одеяла, две противомоскитные сетки, два ведерка, чтобы вычерпывать дождевую воду, и свое пончо. Уэлли добавил коробку с едой и ящик воды в бутылках.
Сидя в каюте на койке, Нейт достал из кейса копию завещания, текст официального согласия, текст отказа и вложил все это в фирменный конверт конторы Стэффорда. Поскольку на судне не было ни прорезиненных пакетов, ни мешков для мусора, он завернул конверт в двенадцатидюймовый квадратный лоскут, вырезанный из подола его пончо-дождевика, скрепил швы клейкой лентой и, осмотрев дело рук своих, убедился, что пакет водонепроницаем. Потом Нейт прикрепил его лейкопластырем к майке на груди и сверху надел легкий пуловер.
В кейсе у него были еще копии документов, которые он не хотел брать с собой. Поскольку “Санта-Лаура” представлялась гораздо более надежным судном, чем их утлая лодчонка, он решил оставить на ней и спутниковый телефон.
Дважды проверив бумаги и телефон, Нейт запер кейс и оставил его на койке. Сегодня предстоит ответственный день, подумал он. В предвкушении долгожданной встречи с Рейчел Лейн Нейт немного нервничал.
На завтрак он, стоя на палубе прямо над спущенной на воду лодкой и разглядывая облака, быстро съел рогалик с маслом. В Бразилии четыре часа реально означают часов шесть, так что Нейту не терпелось поскорее отплыть. Последнее, что Жеви положил в лодку, было до блеска начищенное сияющее мачете с длинной рукоятью.
– Это для анаконд, – смеясь, пояснил он.
Нейт постарался сделать вид, что отнесся к мачете с полным равнодушием, на прощание помахал рукой Уэлли, выплеснул за борт остатки кофейной гущи и стал смотреть, как они плывут по воде, пока Жеви заводил мотор.
Было холодно, туман стелился по реке. Оглядевшись, Нейт не увидел спасательных жилетов. Вода билась о корпус лодки. О'Рейли вглядывался в туман, чтобы вовремя заметить опасность. Достаточно встретить увесистый ствол с зазубренным концом – и от лодочки останется лишь воспоминание.
Пока не добрались до устья притока, который должен был привести их к индейцам, приходилось плыть против течения. В притоке вода была гораздо спокойнее. Мотор лодки жалобно взвыл и оставил позади бурлящую струю. Парагвай быстро скрылся из виду.
На карте, которая была у Жеви, приток именовался Кабиксой. Жеви никогда прежде по нему не плавал – необходимости не было. В устье он достигал от силы восьмидесяти футов ширины, а по мере их продвижения сузился до пятидесяти. В некоторых местах приток разлился; а прибрежный кустарник был иногда здесь даже более густым, чем на Парагвае.
Нейт сверился с часами. Прошло пятнадцать минут. Он собирался постоянно фиксировать время. Подойдя к первой – первой из тысячи – развилке, Жеви сбавил ход. Речка такой же ширины ответвлялась налево, и перед капитаном встал вопрос: в каком направлении следовать, чтобы оставаться на Кабиксе?
Они взяли вправо, но поплыли уже не так резво и вскоре оказались на озере. Жеви заглушил мотор.
– Держитесь, – сказал он Нейту и, встав на канистры с топливом, стал осматривать окрестности. Лодка стояла абсолютно неподвижно. Внимание Жеви привлекла рваная линия скрабов – вечнозеленых деревьев. Он указал на нее пальцем и что-то пробормотал себе под нос.
Жеви хорошо изучил карту, да и вырос на этих реках. Все они впадали в Парагвай. Если даже они возьмут неправильное направление и заблудятся, течение в конце концов вынесет их обратно к Уэлли.
Они проплыли мимо скрабов и затопленного густого кустарника, который в сухой сезон, видимо, определял линию берега, и вскоре оказались в центре протоки, текущей под сенью смыкающихся крон. Это не было похоже на Кабиксу, но на лице капитана отражалась лишь непоколебимая уверенность.
Через час они приблизились к первому жилью – сложенной из саманных кирпичей хижине, покрытой красной черепицей. Вода поднималась над ее основанием фута на три, и не было никаких признаков присутствия живых существ – ни людей, ни животных. Жеви снизил скорость, чтобы поговорить.
– В сезон дождей в Пантанале многие перебираются на более высокие места. Грузят своих животных и детишек и уезжают на три месяца.
– Но я нигде не видел здесь “более высоких мест”.
– Их немного. Но каждый пантанейро имеет местечко, куда может уехать на сезон дождей.
– А индейцы?
– Они тоже переезжают.
– Восхитительно. Мы и так не знаем, где они живут, а они еще и переезжают.
Жеви цокнул языком и сказал:
– Мы их все равно найдем.
Они проплыли мимо хижины, в которой не было ни окон, ни дверей. Как же ее обитатели входят в дом?
Прошло еще девяносто минут. Когда они сделали очередной поворот, Нейту пришлось вспомнить об аллигаторах, так как совсем рядом оказалось их лежбище. Спины рептилий выступали над водой дюймов на шесть. Шум мотора потревожил их сон. Они забили хвостами – вода будто вскипела.
Нейт покосился на мачете – так, на всякий случай, но тут же рассмеялся над собственной глупостью.
Аллигаторы не нападали. Они просто наблюдали, как лодчонка проплывает мимо.
В следующие двадцать минут им не встретилось никаких животных. Река снова сузилась. Берега подошли так близко друг к другу, что кроны деревьев, стоящих на противоположных берегах, сомкнулись. Неожиданно потемнело. Они словно плыли сквозь туннель. Нейт посмотрел на часы. Два часа ходу от “Санта-Лауры”.
Маневрируя между заводями, они наконец увидели впереди свет. Вдали смутно виднелись горы на боливийском берегу, которые, казалось, приближались. Река стала шире, деревья разошлись в стороны, и лодка оказалась в большом озере, куда впадало около дюжины маленьких речушек. Они медленно сделали круг, потом другой – еще медленнее. Все притоки выглядели совершенно одинаково.
Жеви снова поднялся на канистры и обозрел окрестности. Нейт старался не шевелиться. На другом берегу озера в прибрежных водорослях сидел рыбак. То, что они его здесь нашли, можно было считать единственной удачей этого дня.
Рыбак терпеливо сидел в маленьком каноэ, выдолбленном из цельного ствола, надо полагать, много лет назад. На нем была рваная соломенная шляпа, скрывавшая большую часть лица. Когда их разделяло всего несколько футов и уже можно было получше рассмотреть человека, Нейт заметил, что он удит без удилища или хотя бы какой-нибудь длинной палки. Леска была просто намотана на руку.
Жеви со всеми необходимыми церемониями по-португальски приветствовал рыбака и вручил ему бутылку воды.
Нейт только улыбался, прислушиваясь к непонятным ему словам.
Если рыбак и обрадовался встрече с другими человеческими существами посреди пустынного безмолвия, то ничем этого не показал. Интересно, где мог жить этот бедолага?
Потом они с Жеви начали показывать руками в общем направлении гор, хотя к моменту, когда они закончили, человечек успел помахать во всех направлениях. Они еще немного поболтали, и Нейту показалось, что Жеви выжал из рыбака всю возможную информацию. Быть может, другого обитателя здешних мест им удастся увидеть лишь через несколько часов. При таком обилии переплетающихся речушек и заводей навигация в этих местах оказалась делом весьма трудным. Прошло всего два с половиной часа, а они уже заблудились.
Вдруг налетела туча маленьких черных москитов, и Нейт потянулся за противомоскитной сеткой. Рыбак наблюдал за ним с большим любопытством.
Попрощавшись, они отплыли, подгоняемые легким ветерком.
– Его мать была индианкой, – сообщил Жеви.
– Очень мило, – ответил Нейт, отгоняя москитов.
– В нескольких часах ходу отсюда есть маленькое поселение.
– В нескольких часах?
– Часах в трех.
Горючего у них было на пятнадцать часов, и Нейт старался считать каждую минуту. Кабикса вытекала из озера неподалеку от другого, такого же точно притока, постепенно расширялась, и вскоре их моторчик тарахтел уже в полную силу Съехав пониже, Нейт сидел на дне между коробкой с едой и канистрами, прислонившись спиной к скамье-перекладине. Там можно было укрыться от насекомых. Он начал уж было клевать носом, как вдруг мотор взревел. Лодка дернулась, потом замедлила ход. Нейт вперился взглядом в реку, боясь обернуться и посмотреть на Жеви.
До настоящего момента он не слишком задумывался о вероятной поломке двигателя. Волнений в этом маленьком путешествии и без того было достаточно. Чтобы добраться до Уэлли на веслах, потребуется несколько дней, при этом спина будет загублена навсегда. Придется спать в лодке. Еда очень скоро кончится, воду придется собирать во время дождей и отчаянно надеяться лишь на встречу с их старым приятелем-рыбаком, чтобы тот указал им дорогу к спасению.
Нейта внезапно обуял ужас.
Но в этот момент мотор снова заурчал как ни в чем не бывало, и они продолжили свой путь. Однако ситуация стала повторяться с печальной закономерностью: каждые двадцать минут, стоило Нейту задремать, как двигатель давал сбой и лодка клевала носом. Нейт начинал быстро оглядывать берега, чтобы “контролировать” дикую природу, а Жеви, ругаясь по-португальски, – возиться с дросселем, после чего на следующие двадцать минут им был обеспечен ровный ход.

Предыдущая страница 13 Следующая страница


Завещание 14

Когда пошел дождь, они остановились под деревьями в небольшой развилке речушек и пообедали сыром с соленьями и галетами.
– Этот рыбак, которого мы встретили, он знаком с индейцами? – спросил Нейт.
– Да. Приблизительно раз в месяц они приплывают к Парагваю, чтобы торговать с лодок. Там он с ними встречается.
– Ты не спросил его, не видел ли он когда-нибудь женщину-миссионерку?
– Спросил. Не видел. Вы первый американец, с которым он столкнулся в своей жизни.
– Его счастье.
Первые признаки поселения появились лишь часов в семь. Нейт заметил тоненькую струйку синего дыма, вившуюся над деревьями у подножия горы. Жеви был уверен, что они в Боливии. Они миновали затопленные территории.
В разрыве между деревьями виднелись два каноэ. Жеви направил их лодку именно туда. Нейт быстро выпрыгнул на берег – ему не терпелось размяться и почувствовать твердую почву под ногами.
– Не отходите далеко, – предупредил его Жеви, ворочая цистерны. Нейт взглянул на него, их взгляды встретились, и Жеви кивнул в сторону деревьев.
Оттуда за ними наблюдал индеец. Темнокожий мужчина, голый по пояс, в свисающей от талии соломенной юбочке. Оружия у него, судя по всему, не было. Это очень обнадежило Нейта, который поначалу сильно испугался. У индейца были длинные черные волосы, красные полосы, нарисованные на лбу, и если бы в руках он держал копье, Нейт сдался бы немедленно и без размышлений.
– Он дружелюбно настроен? – спросил Нейт, не отводя взгляда от индейца.
– Думаю, да.
– А по-португальски говорит?
– Не знаю.
– Почему ты к нему не идешь?
– Спокойнее. Не надо спешить.
Жеви вышел из лодки.
– Похож на каннибала, – прошептал он, но в этот момент Нейт шуток не воспринимал.
Они сделали несколько шагов навстречу индейцу, тот – несколько шагов навстречу им. Потом все трое остановились, сохраняя приличную дистанцию. Нейта подмывало поднять ладонь и бодренько сказать:
– Привет!
– Фала португез? – спросил Жеви, лучезарно улыбаясь.
Индеец так долго размышлял над вопросом, что стало очевидно: по-португальски он не говорит. Абориген казался молодым, вероятно, ему не было еще и двадцати и он случайно оказался у реки в тот момент, когда послышался рокот лодочного мотора.
Мужчины продолжали разглядывать друг друга с расстояния двадцати футов, Жеви взвешивал шансы. Вдруг позади индейца в кустах возникло какое-то движение, и появились три его соплеменника, к счастью, все невооруженные.
Увидев такое численное превосходство и осознав, что вторгся на чужую территорию, Нейт готов был бежать. Индейцы не казались великанами, но имели преимущество – они были у себя дома. И, судя по отсутствию приветствий и улыбок, дружелюбием они вовсе не отличались.
Вдруг из-за деревьев вышла молодая женщина и встала рядом с первым индейцем. Она тоже была темнокожей и обнаженной по пояс. Нейт старательно отводил взгляд.
– Фало, – сказала она, что означало: “Я говорю”.
Очень медленно произнося каждое слово, Жеви объяснил, что они мирные люди и хотят поговорить с вождем племени. Девушка перевела его слова мужчинам, после чего те, сгрудившись, стали что-то мрачно обсуждать.
– Некоторые хотят съесть нас немедленно, – тихо прошептал Жеви, – другие – оставить на завтра.
– Очень смешно, – так же тихо ответил Нейт.
Когда обсуждение закончилось, один из мужчин сказал что-то женщине. Та перевела чужакам, что они должны подождать здесь, у реки, пока новость об их прибытии будет должным образом передана вождю. Нейта это вполне устраивало, а вот Жеви забеспокоился. Он спросил, не живет ли среди них женщина-миссионерка.
– Вы должны ждать, – упрямо повторила девушка.
Индейцы растворились в лесу.
– Что ты об этом думаешь? – спросил Нейт, когда они остались одни. Ни он, ни Жеви ни на шаг не сдвинулись с места. Они стояли в траве, доходившей до щиколоток, не отводя взгляда от деревьев. Нейт не сомневался, что из чащи за ними наблюдают.
– Белые часто заражают их разными болезнями, – пояснил Жеви. – Вот почему они так осторожны.
– Я не собираюсь ни к кому прикасаться.
Они вернулись в лодку, и Жеви занялся прочисткой свечей зажигания. Нейт, раздевшись до пояса, стал осматривать свой водонепроницаемый пакет. Бумаги оказались сухими.
– Эти документы – для женщины? – поинтересовался Жеви.
– Да.
– Зачем? Что с ней случилось?
В данный момент строго соблюдать конфиденциальность информации, касающейся клиента, по мнению Нейта, было не столь важно. Тут, посреди Пантанала, где на расстоянии тысяч миль вокруг не было ни одного американца, можно было и поступиться правилом. Почему бы и нет? Кому может что-либо рассказать Жеви? Какой вред может быть от того, что Нейт немного посплетничает?
В соответствии со строгими инструкциями, которые Джош дал Валдиру, Жеви сообщили только, что в Америке заведено важное юридическое дело, для которого требуется разыскать Рейчел Лейн.
– Ее отец умер несколько недель назад и оставил много денег, – решился сообщить Нейт.
– Сколько?
– Несколько миллиардов.
– Миллиардов?
– Именно.
– Он был очень богат?
– Очень.
– А у него есть другие дети?
– Кажется, шестеро.
– Он и им оставил несколько миллиардов?
– Нет. Им он мало что оставил.
– А почему ей он оставил так много?
– Никто не знает. Это для всех было неожиданностью.
– Ей известно, что ее отец умер?
– Нет.
– А она его любила?
– Сомневаюсь. Она была незаконной дочерью. Похоже, она постаралась сбежать от него и от прошлого куда-нибудь подальше. Разве это не самое подходящее место? – Произнося последние слова, Нейт широким жестом обвел реку и заросли деревьев.
– Да. Это очень хорошее место, чтобы спрятаться. Он знал, где она, когда умирал?
– Неточно. Знал лишь, что она миссионерка и работает с индейцами в Пантанале.
Жеви, забыв о свече, которую держал в руке, слушал Нейта. У него было множество вопросов. Щель, по которой утекала конфиденциальная информация, становилась все шире.
– Почему же он оставил такое состояние дочери, которая его не любила?
– Может быть, потому, что был сумасшедшим. Он выбросился с балкона.
Осмыслить все услышанное сразу Жеви был не в состоянии. Прищурившись, он уставился на реку и погрузился в глубокие раздумья.

Глава 24

Индейцы принадлежали к племени гуато, испокон веков жившему в этих местах по законам предков и предпочитавшему не вступать в контакты с чужеземцами. Они на маленьких делянках выращивали растения, которыми питались, ловили рыбу в реках и охотились с луком и стрелами.
Судя по всему, народом они были осмотрительным. Через час Жеви почувствовал запах дыма, вскарабкался на дерево рядом с лодкой и с высоты сорока футов увидел крыши их хижин. Он предложил Нейту присоединиться к нему.
Нейт не лазал по деревьям лет сорок, но в данный момент другого выхода не было. Он менее проворно, чем Жеви, влез на дерево и вынужден был, обхватив рукой ствол, устроиться на хрупком суку, чтобы передохнуть.
Ему были видны крыши трех домиков – толстая солома, уложенная аккуратными рядками. Синий дымок поднимался из какого-то недоступного их взорам места между двумя из них.
Неужели он так близко подобрался к Рейчел? Может, она там, слушает рассказ своих подопечных и решает, что делать?
Может, пошлет воина привести их или сама пройдет через джунгли, чтобы приветствовать их?
– Поселение небольшое, – заметил Нейт, стараясь не шевелиться.
– Там могут быть и другие хижины.
– Как ты думаешь, что сейчас делают индейцы?
– Разговаривают, просто разговаривают.
– Слушай, мне чертовски не хочется напоминать, но пора двигаться. Мы оставили судно восемь с половиной часов назад. Я хотел бы вернуться к Уэлли, пока не стемнело.
– Какие проблемы? Назад мы поплывем по течению. И теперь я знаю дорогу. Обратно мы доберемся намного быстрее.
– Тебя ничего не беспокоит?
Жеви покачал головой, словно мысль о том, чтобы плыть по Кабиксе в темноте, его нисколько не тревожила. Нейта же она определенно пугала. Особенные опасения вызывали два озера, которые им встретились: из каждого вытекало множество речушек, которые и днем-то были похожи как две капли воды.
В его планы входило познакомиться с мисс Лейн, в общих чертах рассказать о случившемся, ознакомить с юридической стороной дела, показать завещание, ответить на основные вопросы, получить ее подпись, поблагодарить и как можно скорее завершить встречу. Его беспокоило, что время уходило, что подвесной мотор лодки чихал и что предстоял обратный путь на “Санта-Лауру”. Вероятно, мисс Лейн захочет поговорить… или не захочет. Быть может, она скажет совсем немного и предпочтет, чтобы они удалились и больше никогда не возвращались.
Спрыгнув на землю, он устроился в лодке, чтобы немного вздремнуть, но тут Жеви заметил индейцев, что-то сказал и вытянул вперед руку. Нейт посмотрел туда, куда он указывал, – в сторону леса.
Они приближались к реке медленно, шеренгой, во главе с предводителем, самым старшим из них. Он был приземистым, имел солидный живот и держал какую-то длинную палку. Не похоже, чтобы она была заостренной, во всяком случае, опасной не казалась. Конец ее был украшен симпатичными перьями, и Нейт предположил, что это церемониальный шест.
Вожак быстро смерил взглядом двух незваных гостей и обратился к Жеви.
– Зачем вы пришли? – спросил он по-португальски. Выражение его лица нельзя было назвать дружелюбным, но и агрессивности оно не выражало. Нейт продолжал изучать жезл.
– Мы ищем американскую миссионерку, женщину, – объяснил Жеви.
– Откуда вы?
– Из Корумбы.
– А он? – Все глаза устремились на Нейта.
– Он американец. Это ему нужна женщина.
– Зачем она ему нужна?
Это был первый намек на то, что индейцы, вероятно, знают, где находится Рейчел Лейн. Может, она прячется где-то там, позади, в деревне? Или стоит в лесу и подслушивает?
Жеви пустился в бурные объяснения, живописуя, как Нейт проделал огромное расстояние и чуть не расстался с жизнью. Для них, американцев, это очень важное дело, ни ему, Жеви, ни индейцам этого не понять.
– Ей грозит опасность?
– Нет, никакой.
– Ее здесь нет.
– Он говорит, что ее здесь нет, – перевел Нейту Жеви.
– Скажи ему, что он лживый сукин сын, – спокойно ответил Нейт.
– Я так не думаю, – возразил Жеви. – А вы когда-нибудь видели в здешних местах женщину-миссионерку? – обратился он к индейцу.
Тот отрицательно покачал головой.
– Слышали когда-нибудь о ней?
Ничего не ответив, индеец, прищурившись, изучающе уставился на Жеви, словно решая, можно ли доверять этому человеку. Потом последовал короткий кивок.
– Где она? – спросил Жеви.
– В другом племени.
– Где это?
Индеец сказал, что точно не знает, и стал махать рукой в разные стороны.
– Где-то там, на севере или на западе, – сказал он, указывая жезлом куда-то через Пантанал.
– Это племя – тоже гуато? – спросил Жеви.
Индеец нахмурился и затряс головой, как если бы миссионерка жила среди его неприятелей.
– Ипики, – презрительно произнес он.
– Это далеко?
– Один день.
Жеви попытался уточнить время пути, но вскоре понял, что для индейцев время не исчислялось в часах. И день не равнялся ни двадцати четырем, ни двенадцати часам. Это был просто день. Он попробовал ввести понятие полдня и добился прогресса.
– От двенадцати до пятнадцати часов ходу, – заключил он, обращаясь к Нейту.
– Это в одном из их маленьких каноэ? – шепотом спросил Нейт.
– Да.
– Значит, за сколько мы туда доберемся?
– Часа за три-четыре. Если выясним, где это.
Жеви достал две карты и расстелил их на траве. Индейцев вид карт очень заинтересовал. Они столпились вокруг своего предводителя.
Чтобы определить, куда ехать, следовало вначале установить место, где они теперь. Их ждало неприятное открытие – вожак индейцев сообщил Жеви, что река, по которой они сюда приплыли, вовсе не Кабикса. После встречи с рыбаком они где-то свернули не в ту протоку и на гуато натолкнулись просто случайно. Жеви тяжело воспринял новость и шепотом передал ее Нейту.
Нейт воспринял ее еще тяжелее. Он ведь доверил Жеви свою жизнь.
Навигационные карты мало что говорили индейцам, и Жеви пришлось, отказавшись от них, чертить свои собственные. Он начал с безымянной реки, на которой они находились, и в процессе непрерывного разговора с предводителем медленно прокладывал путь на север. Предводитель позволил вставить слово и двум молодым соплеменникам. Эти двое, объяснил он Жеви, прекрасные рыболовы и иногда доплывают до Парагвая.
– Найми их в проводники, – шепнул Нейт.
Жеви попытался, но выяснил, что эти двое в жизни не видели ипиков, не желают их видеть и вообще не понимают взаимоотношений, когда одни работают, а другие за это платят.
Кроме всего прочего, вожак не желал их отпускать.
Предстоящий путь вырисовывался медленно: от одной речки к другой, змейкой продвигаясь на север, пока вожак и двое его лучших рыбаков окончательно не разошлись во мнениях относительно того, куда следует двигаться дальше. Жеви сравнил начерченную карту с теми, что у него имелись.
– Мы нашли ее, – сказал он Нейту.
– Где?
– Вот здесь обозначено поселение ипиков, – сказал он, тыча пальцем в карту. – К югу от Порту-Инду. Если плыть вдоль гряды гор, прямо туда и приплывешь.
Нейт склонился над картой.
– И как мы туда попадем?
– Думаю, нужно вернуться на яхту и на ней плыть на север по Парагваю примерно полдня. Потом снова пересесть на лодку и на ней добираться до поселения.
Парагвай петлял в относительной близости от их цели, и идея плыть на “Санта-Лауре” показалась Нейту превосходной.
– А на моторке сколько часов плыть? – спросил он.
– Около четырех или чуть больше.
– Тогда чего мы ждем? – спросил Нейт, улыбаясь индейцам.
Жеви стал благодарить хозяев, одновременно сворачивая карты. Теперь, когда они выказали намерение уехать, индейцы решили проявить гостеприимство. Они предложили им поесть, но Жеви отказался, объяснив, что они страшно торопятся, поскольку им нужно вернуться на большую реку засветло.
Нейт одарил индейцев широкой улыбкой, пятясь к реке.
Гуато изъявили желание получше рассмотреть лодку и, стоя в воде у берега, с большим любопытством наблюдали за тем, как Жеви прилаживал мотор. Когда парень завел его, индейцы с опаской попятились.
Река, как бы она ни называлась, на обратном пути выглядела совсем иначе. Когда лодка приблизилась к первому повороту, Нейт оглянулся и увидел, что гуато по-прежнему стоят в воде.
Было почти четыре часа дня. Если повезет, они могли еще до наступления темноты миновать озера и войти в Кабиксу.
А там их ждет Уэлли с бобами и рисом. Не успев закончить в уме нехитрые подсчеты, Нейт почувствовал, что ему на лицо упали первые капли дождя.
Как выяснилось, причиной неполадок в моторе были вовсе не свечи. Через пятнадцать минут пути он заглох окончательно. Лодка дрейфовала по течению, пока Жеви удалял кожух и сражался с карбюратором с помощью гаечного ключа. Нейт спросил, не может ли он чем-нибудь помочь, и тут же получил ответ, что не может. По крайней мере в том, что касается мотора. Однако он мог взять ведро и вычерпывать дождевую воду. А также, орудуя веслом, удерживать лодку на середине реки.
Нейт сделал и то и другое. Течение продолжало нести их, хотя и гораздо медленнее, чем им бы хотелось. Дождь то прекращался, то начинался снова. Когда они достигли крутого поворота, река начала вздуваться, но Жеви был слишком занят, чтобы заметить это. Лодка увеличила скорость, и течение понесло ее на густые заросли мокрого кустарника.
– Мне нужна помощь, – сказал Нейт.
Жеви схватил весло. Он успел развернуть лодку так, чтобы при столкновении с берегом она не ударилась носом.
– Держитесь! – крикнул он, перед тем как лодка врезалась в кусты. Лианы и ветви мелькали перед глазами Нейта, он отбивался от них веслом.
Маленькая змейка упала в лодку как раз над плечом Нейта. Тот ее не заметил, а Жеви тут же подхватил веслом и выбросил в реку, предпочитая ничего не говорить спутнику.
Несколько минут они боролись с течением, а равно и друг с другом: Нейт почему-то все время греб не в том направлении, и лодка угрожающе кренилась.
Когда они вырвались из объятий кустарника и дикой природы, Жеви конфисковал оба весла и нашел Нейту другую работу: он попросил его держать пончо над мотором, Чтобы вода не попадала в карбюратор. Нейт, согнувшись наподобие ангела с распростертыми крылами и поставив одну ногу на борт, застыл от страха.
Двадцать минут они дрейфовали по маленькой речушке.
На деньги Филанаони могли скупить все новенькие сверкающие подвесные моторы в Бразилии, но вышло так, что Нейт вынужден был наблюдать, как механик-любитель пытается починить этот, который наверняка старше его самого.
Привинтив кожух на место, Жеви целую вечность возился с дросселем. Потом наконец дернул веревку стартера, и Нейт поймал себя на том, что мысленно молится. На четвертый раз чудо свершилось – мотор заурчал, хотя и не так ровно, как прежде, с перебоями и чиханием. Жеви без особого успеха пытался закрепить дроссельный трос.
– Придется плыть медленнее, – сообщил он, не глядя на Нейта.
– Прекрасно. Ведь мы не знаем, где находимся.
– Никаких проблем.
Ураган, собиравшийся над боливийскими горами, обрушился на Пантанал так же неожиданно, как тот, что чуть не угробил их в самолете. Нейт сидел на дне лодки, завернувшись в свое пончо и обозревая реку на востоке в поисках хоть какой-то знакомой вехи, когда почувствовал первые порывы ветра. Дождь усилился. Нейт медленно обернулся и посмотрел назад. Жеви уже заметил опасность, но ничего ему не сказал: небо было темно-серым, почти черным. Облака клубились прямо над землей, гор не было видно. Вода начала заливать лодку. Нейт чувствовал себя абсолютно беззащитным и беспомощным.
Спрятаться негде, ни одной укромной бухточки поблизости, а ураган вот-вот их накроет. Вокруг – одна вода, на многие мили во всех направлениях. Ориентироваться среди топей и речек можно только по верхушкам кустов и кое-где виднеющимся деревьям. Придется оставаться в лодке – иного выхода нет.
Резкий порыв ветра, налетевшего сзади, понес лодку вперед, дождь колотил по их спинам. Небо становилось все темнее. Нейту хотелось забиться под алюминиевый борт, завернуться в пончо и обнять спасательную подушку. Но вода на дне поднималась, начинали промокать их запасы, и Нейт, схватив ведро, стал вычерпывать воду.

Предыдущая страница 14 Следующая страница


15 Джон Гришем

Они добрались до развилки, которую, по убеждению Нейта, не проплывали прежде, потом – до места слияния двух рек, которые они едва увидели из-за дождя. Жеви снизил обороты, чтобы осмотреться, потом резко увеличил скорость и решительно повернул вправо, будто точно знал, куда плыть. Нейт не сомневался, что они заблудились.
Спустя несколько минут река исчезла в зарослях гнилых деревьев – весьма впечатляющая картинка. Жеви быстро развернулся. Теперь они плыли навстречу шторму, и это было ужасно. Небо окончательно почернело. Река покрылась белыми барашками.
Доплыв до развилки, они посоветовались, перекрикивая шум дождя и ветра, и выбрали другую речку.
Незадолго до наступления темноты они очутились на залитой водой равнине – временно образовавшемся озере, которое отдаленно напоминало то, на котором они встретили сидевшего в зарослях рыбака. Но теперь его не было.
Жеви выбрал протоку, одну из множества, и поплыл по ней с такой уверенностью, словно бывал в этих местах каждый день.
Небо прорезала молния, и на миг они рассмотрели все вокруг.
Дождь становился реже, шторм медленно уходил.
Жеви заглушил мотор и стал изучать берега.
– Ну, что думаешь? – спросил Нейт. Пока бушевал шторм, говорить было бессмысленно. Они заблудились, в этом сомнений не оставалось. Но Нейт не торопил Жеви это признать.
– Нужно устроить стоянку, – сказал тот скорее в порядке предположения, чем определенного плана.
– Зачем?
– Потому что надо где-то поспать.
– Мы можем спать в лодке по очереди, – предложил Нейт. – Здесь безопаснее, – добавил он с уверенностью бывалого речного проводника.
– Может быть. Но в любом случае нужно остановиться.
Если будем плыть в темноте, можем заблудиться.
Жеви направил лодку к берегу. Течение сносило их вниз, они стали обшаривать воду лучами фонарей. Две маленькие красные точки, светившиеся на поверхности, означали, что аллигатор тоже за ними наблюдает. Они привязали лодку к коряге, находившейся футах в десяти от воды.
Поужинали полупромокшими крекерами, мелкой консервированной рыбкой, какой Нейт никогда еще не пробовал, бананами и сыром.
Поскольку ветер стих, налетели москиты. Путешественники то и дело передавали друг другу средство от мошкары.
Нейт натер шею и лицо, даже веки. Крохотные насекомые были проворны, злобны и передвигались маленькими черными облачками от одного конца лодки к другому. Хоть дождь и прекратился, ни Нейт, ни Жеви не сняли своих непромокаемых пончо. Москиты старались изо всех сил, но прокусить пластик не могли.
Около одиннадцати часов небо немного прояснилось, однако луны все равно не было видно. Течение тихо раскачивало лодку. Жеви вызвался первым отстоять вахту, и Нейт постарался устроиться поудобнее, чтобы немного вздремнуть. Он положил голову на брезент и вытянул ноги, при этом пончо распахнулось и дюжина злобных москитов, ринувшись в прорезь, впилась ему в поясницу. Послышался какой-то всплеск – должно быть, крокодил. Алюминиевая лодка не была приспособлена для сна.
Да о сне не было и речи.

Глава 25

Фло, Зейделя и Тишена, психиатров, которые освидетельствовали Троя Филана несколькими неделями раньше и единодушно подтвердили – сначала в видеозаписи, потом в форме письменного заключения, – что он находится в абсолютно здравом уме, вышибли. Адвокаты Филанов обвинили их в некомпетентности, чуть ли не в том, что у них у самих с головой не все в порядке.
Нашли новых психиатров. Первым подсуетился Хэрк, он нанял врача за триста долларов в час. Его звали доктор Сабо, он отошел от регулярной практики и теперь желал продать себя в качестве эксперта. Бегло ознакомившись с описанием поведения мистера Филана, он высказал предварительное мнение, что у того был явно поврежден рассудок. Человек в здравом уме прыжка с балкона не совершит. А то, что он оставил одиннадцатимиллиардное состояние никому не известной наследнице, свидетельствует о глубоком распаде личности.
Сабо предложил поработать над делом Филана. Было заманчиво оспорить выводы первых трех психиатров. Соблазняли перспектива прославиться и деньги, которые он мог получить.
Изрядная почасовая оплата адвокатов требовала огромных расходов. Наследники не могли их себе позволить, поэтому юристы великодушно согласились упростить дело и работать под проценты. Разброс цифр был ошеломляющим, однако ни одна фирма не обнародовала своих финансовых договоренностей. Хэрк требовал сорок процентов, но Рекс отчитал его за алчность. Сошлись на двадцати пяти. Грит вытянул свои двадцать пять из Мэри-Роуз Филан-Джекмен.
Безоговорочным победителем оказался Уолли Брайт, уличный драчун, который выторговал у Либбигайл со Спайком половину.
Торопясь подать иски, никто из Филанов не задумался, правильно ли поступает. Они доверяли своим адвокатам, а кроме того, все ведь оспаривают завещания. Ни одному из них и в голову не пришло остаться в стороне. Слишком много было поставлено на карту.
Поскольку Хэрк был самым деятельным из адвокатов детей Филана, именно он привлек внимание Снида, давнего слуги Троя. В суматохе после самоубийства Троя на него никто не обратил внимания. О нем забыли и устремившись в суд. После смерти Троя он лишился работы. Но когда оглашали завещание, Снид сам явился в зал и сидел, надев темные очки и надвинув шляпу на лицо, никем не узнанный.
Покидая зал суда, он обливался слезами.
Снид ненавидел детей Филана, потому что их ненавидел сам Трой. Долгие годы он вынужден был исполнять всевозможные неприятные обязанности, чтобы защитить хозяина от его многочисленных отпрысков и бывших жен. Снид организовывал аборты, давал взятки полицейским, когда мальчишек ловили с наркотиками. Он лгал женам, чтобы защищать любовниц, а когда любовницы становились женами, бедный Снид лгал им, чтобы защитить подружек.
И в благодарность за то, что он так хорошо делал свое Дело, дети и жены называли его “шестеркой”.
А мистер Филан в благодарность за верную службу не оставил ему ничего, ни цента. Правда, пока Снид служил, ему хорошо платили, и у него были кое-какие деньги в банке, но этого недостаточно, чтобы безбедно дожить свой век. Он всем пожертвовал ради службы хозяину. Отказался от нормальной жизни, потому что мистер Филан требовал, чтобы он был Под рукой постоянно. О том, чтобы завести семью, не могло быть и речи. У него и друзей-то настоящих не было.
Мистер Филан был другом Снида, единственным человеком, которому он мог доверять.
За долгие годы Трой неоднократно обещал, что позаботится о будущем Снида. Снид точно знал, что старик упомянул его в своем завещании – сам видел бумаги. Он должен был получить миллион долларов после смерти хозяина. В то время, когда у Филана было еще только три миллиарда, Снид даже подумал: каким ничтожным на этом фоне кажется миллион. С тех пор Трой продолжал богатеть, и Снид считал, что с каждым новым завещанием его доля тоже растет.
Время от времени он словно бы невзначай, выбрав, как ему казалось, подходящий момент, интересовался этим вопросом. Но старик Филан только ругался и грозил вообще вычеркнуть его из завещания.
– Ты такой же испорченный, как мои дети, – говорил он, бывало, понося беднягу Снида.
Вот он и сполз с миллиона к нулю, и это приводило его в отчаяние. Теперь придется вступить в альянс с бывшими врагами только потому, что другого выбора ему не оставили.
Он нашел новый офис фирмы “Хэрк Геттис и партнеры” неподалеку от Дюпон-серкл. Секретарша при входе объяснила ему, что мистер Геттис очень занят.
– Я тоже, – грубо огрызнулся Снид.
Находясь столько лет рядом с Троем и имея возможность наблюдать за адвокатами, он знал, что те всегда заняты.
– Передайте ему это, – сказал он, протягивая ей конверт. – Это весьма срочно. Я буду ждать десять минут, а потом отправлюсь в другую юридическую контору.
Снид сел и уставился в пол, покрытый новым дешевым ковром. Секретарша после минутного колебания исчезла за дверью. В конверте лежала от руки написанная записка, в которой значилось: “Я работал на Троя Филана тридцать лет.
Знаю все. Малколм Снид”.
Хэрк появился немедленно, с запиской в руке, глупо улыбаясь, словно хотел произвести на Снида впечатление своим дружелюбием. Они чуть ли не бегом проследовали в большой кабинет в конце коридора, сопровождаемые секретаршей. Нет, Снид не желал ни кофе, ни чаю, ни воды, ни колы. Хэрк захлопнул дверь и запер ее.
В кабинете пахло свежей краской. Столы и полки были новыми и разнокалиберными. Ящики с папками и какой-то хлам свалены у стен – Снид все успел рассмотреть.
– Недавно въехали? – поинтересовался он.
– Пару недель назад.
Сниду совершенно не нравилось это место, не вызывал симпатии и сам адвокат в дешевом шерстяном свитере, гораздо более дешевом, чем тот, что был на Сниде.
– Значит, тридцать лет? – спросил Хэрк, не выпуская записки из рук.
– Именно так.
– А когда он прыгнул, вы тоже с ним были?
– Нет. Прыгал он один.
Фальшивый смешок, потом снова улыбка на лице адвоката:
– Я хотел спросить, присутствовали ли вы при этом?
– Да. Я почти поймал его.
– Это, наверное, было ужасно.
– Да уж.
– Вы видели, как он подписывал завещание, последнее завещание?
– Видел.
– А не видели ли вы, как он писал это проклятое завещание?
Снид отлично подготовился ко лжи. Правда ничего не стоила, потому что старик надул его. Что ему было теперь терять?
– Я много чего видел, – сказал он. – И еще больше знаю. Но я пришел сюда только за деньгами. Мистер Филан обещал, что позаботится обо мне в своем завещании. Он давал много обещаний – и все коту под хвост.
– Значит, вы в одной лодке с моим клиентом? – сказал Хэрк.
– Надеюсь, что нет. Я презираю вашего клиента и его никчемных родственников. Давайте перейдем прямо к делу.
– Я думал, мы уже перешли.
– Я всегда был рядом с Троем, видел и слышал такое, чего никто, кроме меня, не видел и не слышал.
– Значит, вы предлагаете себя в свидетели?
– Я и есть свидетель. И очень дорогой.
Их глаза на миг встретились. Послание было передано и получено.
– Закон гласит, что мнение непрофессионала относительно умственной состоятельности завещателя не может быть принято во внимание, но вы, разумеется, можете свидетельствовать об определенных действиях и поступках, которые доказывают умственное расстройство.
– Это мне известно, – оборвал его Снид.
– Он был сумасшедшим?
– Был или не был, мне это до лампочки. Я могу подтвердить и то и другое.
Хэрку пришлось сделать паузу, чтобы подумать. Поглаживая щетинистую щеку, он уставился в стену.
Снид решил помочь ему:
– Я вот как все это вижу. Ваш парень вместе со своим братом и сестрами попал в переплет. Когда им исполнилось по двадцати одному году, каждый получил по пять миллионов, и мы знаем, что они сделали с этими деньгами. Поскольку они сидят по уши в долгах, у них нет выбора, кроме как опротестовать завещание. Но никакое жюри их не пожалеет. Они – свора жадных неудачников. Выиграть такое дело будет почти невозможно. Поэтому вы и остальные судейские крючки опротестуете завещание, устроите шумное представление, о котором напишут все желтые газетенки – речь ведь идет об одиннадцати миллиардах! – но, почти не имея шансов выиграть, постараетесь достичь досудебного соглашения.
– Вы очень сообразительны.
– Нет. Просто я наблюдал за мистером Филаном тридцать лет. В любом случае условия вашего договора будут зависеть от меня. Если мои воспоминания окажутся четкими и подробными, то мой старый хозяин может лишиться рассудка в момент написания завещания.
– Значит, у вас память то появляется, то исчезает?
– Моя память будет такой, какой я захочу, и меня освидетельствованию никто подвергать не станет.
– Чего вы хотите?
– Денег.
– Сколько?
– Пять миллионов.
– Это много.
– Это ничто. Я получу их либо с одной, либо с другой стороны. Мне все равно, от кого.
– А где же я раздобуду эти пять миллионов?
– Не знаю. Я не адвокат. Думаю, вы со своими дружками придумаете какой-нибудь грязненький план.
Повисла долгая пауза. Хэрк обдумывал услышанное. У него была масса вопросов, но он подозревал, что на многие ответов не получит. Во всяком случае, сейчас.
– Другие свидетели есть? – спросил он.
– Только один. Ее зовут Николетт. Она была последней секретаршей мистера Филана.
– Что ей известно?
– Это как посмотреть. Ее можно купить.
– Вы с ней уже говорили?
– Сто раз. Мы – одна команда.
– А она сколько хочет?
– Она входит в мои пять миллионов.
– Это приемлемо. Кто-нибудь еще?
– Никого, заслуживающего внимания.
Хэрк закрыл глаза и потер виски.
– Против ваших пяти миллионов я не возражаю, – наконец сказал он. – Только я не знаю, как их вам перечислить.
– Не сомневаюсь, что-нибудь придумаете.
– Мне понадобится время. Нужно подумать.
– Я спешу. Даю вам неделю. Если откажетесь, обращусь к другой стороне.
– Другой стороны не существует.
– Не будьте в этом так уверены.
– Вы что-нибудь знаете о Рейчел Лейн?
– Я знаю все, – сказал Снид и вышел.

Глава 26

Первые проблески зари не принесли никаких сюрпризов. Лодка была привязана к дереву на берегу маленькой речушки, точь-в-точь такой же, как все те многочисленные протоки, которые они видели на пути. Тучи снова заволокли небо; дневной свет прибывал медленно.
На завтрак они съели упаковку печенья – последнее, что осталось из запасов, которыми снабдил их Уэлли. Нейт ел медленно – неизвестно, когда им удастся подкрепиться в следующий раз.
Течение было сильным, поэтому с восходом солнца они отдали лодку в его власть. Стояла тишина, ничего, кроме плеска воды, слышно не было. Экономя топливо, они откладывали момент, когда Жеви придется попробовать завести мотор.
Их внесло в залитую почти стоячей водой долину, среди которой кое-где виднелись ряды деревьев, и на какое-то время они остановились.
– Полагаю, мы заблудились, – сказал Нейт.
– Я точно знаю, где мы находимся.
– И где же?
– В Пантанале. Все эти речки впадают в Парагвай.
– В конце концов – разумеется.
– Да, в конце концов. – Жеви снял крышку кожуха с мотора и вытер влагу с карбюратора, потом приладил дроссель, проверил масло и попытался завести мотор. На пятый раз он кашлянул, зачихал, но потом снова заглох.
“Мне предстоит здесь погибнуть, – подумал Нейт. – То ли утонуть, то ли быть съеденным, то ли умереть от голода, но все равно здесь, посреди этой необъятной топи, я испущу свой последний вздох”.
И тут, к своему величайшему удивлению, они услышали крик. Голос был высоким, похожим на девичий. Видимо, спазматические хрипы мотора привлекли внимание еще одного человеческого существа. Голос доносился из густых зарослей у кромки протоки напротив. Жеви тоже закричал, и через несколько секунд они услышали ответный крик.
Из прибрежных зарослей выплыло крохотное, вручную выдолбленное из древесного ствола каноэ, управляемое подростком лет пятнадцати, не старше. Таким же самодельным веслом он загребал воду с удивительной легкостью и ловкостью.
– Бум диа, – сказал мальчик, широко улыбаясь. Его маленькое личико было коричневым и квадратным, Нейту оно показалось самым красивым из всех, которые он видел за последние годы. Он бросил мальчишке конец веревки, и они подтянули лодки друг к другу.
Завязался долгий неторопливый разговор, и через какое-то время Нейт начал нервничать.
– Что он говорит? – спросил он Жеви.
Парень перевел взгляд на Нейта, и Жеви пояснил ему:
– Американо. – Потом, обращаясь к Нейту, перевел: – Он говорит, что мы заплыли очень далеко от Кабиксы.
– Это и я мог бы тебе сообщить.
– Он говорит, что до Парагвая “полдня” пути на восток.
– Полдня – на каноэ, так?
– Нет, на самолете.
– Прекрасно. А сколько же времени понадобится нам?
– Часа четыре, чуть больше – чуть меньше.
Значит, часов пять, может, шесть. При условии, что мотор будет работать. Если придется грести, путь займет неделю.
Разговор возобновился по-португальски и шел очень неторопливо. В каноэ не было ничего, кроме мотка лески, намотанной на консервную банку, и еще одной банки с какой-то грязью, в которой, как догадался Нейт, находились черви или другая наживка. Он плохо разбирался в рыбалке.
Нейт почему-то вспомнил, как в прошлом году катался с мальчиками на лыжах в Юте. Любимым напитком его была какая-то смесь с текилой, которую он поглощал с удовольствием, пока не отключался. Похмелье длилось два дня.
Разговор Жеви с мальчишкой вдруг оживился, и они стали указывать руками в одном направлении, при этом Жеви смотрел на Нейта.
– Что такое? – спросил тот.
– Здесь неподалеку живут индейцы.
– Что значит – неподалеку?
– Час или два отсюда.
– Он может нас туда отвезти?
– Я сам знаю дорогу.
– Не сомневаюсь, но мне было бы спокойнее, если бы он нас проводил.
Это немного уязвило гордость Жеви, но при сложившихся обстоятельствах спорить ему не пристало.
– Он, вероятно, попросит за это немного денег.
– Да сколько угодно. – Если бы мальчишка знал, что может попросить сколько угодно: состояние Троя Филана против тощего маленького пантанейро. Нейт улыбнулся, представив себе это “противостояние”. Как насчет небольшой флотилии каноэ с удилищами, катушками лески и определителями глубины? Только скажи, сынок, и они – твои.
– Десять реалов, – перевел Жеви после коротких торгов.
– Отлично. – Всего за десять долларов их доставят к Рейчел Лейн.
Был выработан план. Жеви снял подвесной мотор, чтобы облегчить корму, и они принялись грести. Минут двадцать лодка следовала за мальчиком в каноэ, пока они не вошли в маленькую вздувшуюся протоку с сильным течением. Нейт поднял свое весло, перевел дух и вытер пот со лба.
Сердце у него колотилось, мышцы устали. В этот момент облака разошлись, и на небе появилось солнце.
Жеви завозился с мотором, прилаживая его на место. К счастью, он завелся и больше не глох, тем не менее они едва поспевали за мальчиком, чье каноэ с легкостью выигрывало соревнование у их натужно чихающего мотора.
Был почти час дня, когда они выплыли на более высокое место. Затопленные долины постепенно исчезли, теперь реки имели привычные очертания берегов, поросших мокрым кустарником и деревьями. Мальчик посерьезнел и, к их удивлению, с тревогой наблюдал за положением солнца.
Вон там, показал он Жеви, прямо за поворотом. Похоже было, что он боится плыть дальше. Сославшись на то, что ему нужно возвращаться, он сообщил, что здесь их покинет.
Нейт вручил мальчику деньги, они поблагодарили его, и тот, пустив каноэ по течению, быстро скрылся из виду. Они поплыли дальше, мотор работал на сниженных оборотах, с перебоями и натугой, но все же они продвигались вперед.
Река влилась в лес, ветви деревьев нависали низко над водой, соединяясь кронами и образовывая туннель, скрадывавший свет. Стало темно, неровное урчание мотора эхом отдавалось от берегов. У Нейта возникло странное ощущение, что за ними наблюдают. Он почти чувствовал направленные на них стрелы и напрягся в ожидании нападения дикарей в боевой раскраске, приученных убивать своими смертоносными дротиками любого бледнолицего.
Но первыми, кого они увидели, были дети – веселые ребятишки с коричневой кожей, плескавшиеся в воде. Туннель вывел их к поселению.

Предыдущая страница 15 Следующая страница


Завещание 16

Матери купались вместе с детьми, такие же голые, как их чада, и нисколько этим не смущавшиеся. Увидев моторную лодку, они поначалу выскочили на берег. Но Жеви заглушил мотор и, приветливо улыбаясь, вступил с ними в разговор.
Лодку медленно прибивало к берегу. Старшая девочка побежала по направлению к домам.
– Фала португез? – обратился Жеви к группе из четырех женщин и семи ребятишек. Они глазели на него, не отвечая.
Младшие прятались за спины матерей. Женщины были низкорослыми, плотными, с маленькой грудью.
– Как они настроены? – спросил Нейт.
– Это выяснится, когда появятся мужчины.
Мужчины появились через несколько минут. Трое, тоже низкорослые, плотные и мускулистые. Слава Богу, интимные места были прикрыты у них маленькими кожаными передничками.
Старший объявил, что говорит на языке Жеви, но его знания португальского можно было в лучшем случае назвать обрывочными. Нейт сидел в лодке, где чувствовал себя в относительной безопасности, а Жеви стоял на берегу, прислонившись к дереву, и пытался объясниться с индейцами. Те столпились вокруг него. Жеви был на голову выше всех мужчин.
Через несколько минут Нейт взмолился:
– Переведи, пожалуйста.
Индейцы тут же уставились на него.
– Американо, – пояснил им Жеви и снова пустился в разговоры.
– Ну что там насчет женщины? – снова привлек его внимание Нейт.
– До этого мы еще не дошли. Я пока стараюсь убедить их не зажаривать вас живьем.
– Старайся лучше.
Из поселения подтянулись другие индейцы. Их хижины виднелись ярдах в ста от берега, у кромки леса. Полдюжины каноэ были привязаны у берега. Детям происходящее начало надоедать. Они стали потихоньку отходить от матерей и подбираться к лодке, чтобы получше ее рассмотреть. Человек с белым лицом тоже интересовал их. Нейт начал улыбаться, подмигивать им и вскоре увидел ответную улыбку. Если бы Уэлли не пожадничал и не дал им с собой так мало печенья, было бы сейчас чем угостить ребятишек.
Беседа продвигалась толчками. Переговорщик с индейской стороны время от времени поворачивался к своим, чтобы доложить результаты, и его слова неизменно вызывали у них серьезную озабоченность. Их язык представлял собой набор примитивных хрюканий и щелчков, при этом губы почти не шевелились.
– Что он говорит? – волновался Нейт.
– Не знаю, – ответил Жеви.
Маленький мальчик, положив ладошку на борт лодки, изучал Нейта, зрачки у него были огромными. Вдруг очень тихо он произнес по-английски:
– Привет.
Нейт понял: они попали туда, куда надо.
Кроме него, никто мальчика не услышал. Склонившись вперед, Нейт очень ласково ответил:
– Привет.
– Пока, – сказал мальчик, не двигаясь с места. Браво, хотя бы двум английским словам Рейчел его научила.
– Как тебя зовут? – шепотом спросил Нейт.
– Привет, – повторил ребенок.
Под деревьями беседа тоже достигла определенного прогресса. Мужчины, столпившись, говорили очень оживленно, индианки хранили скромное молчание.
– Ну так что там насчет женщины? – повторил Нейт.
– Я спросил. Они не отвечают. Думаю, она здесь, но они по какой-то причине не хотят признаваться.
– Почему бы это?
Жеви нахмурился и отвел глаза. Откуда он мог знать?
Индейцы поговорили между собой еще немного, после чего начали исход – сначала мужчины, за ними женщины, потом дети. Они тянулись к поселению цепочкой и наконец исчезли из виду.
– Это ты их так напугал?
– Нет. Им нужно с кем-то посоветоваться.
Жеви вернулся в лодку, сел и приготовился вздремнуть.
Был второй час дня, в каком бы часовом поясе они ни находились. Время обеда уже прошло, и они подкрепились тем, что осталось, – отсыревшими крекерами.
За ними пришли около трех. В сопровождении небольшой группы молодых мужчин они проследовали по размытой тропе от реки к деревне, где индейцы стояли у своих хижин, молча наблюдая за происходящим. Потом по другой тропе они направились к лесу.
“Марш смерти, – подумал Нейт. – Они отведут нас в джунгли, где совершат какой-нибудь кровавый ритуал каменного века”. Он едва поспевал за Жеви, который шел размашистой уверенной походкой.
– Куда, черт возьми, мы направляемся? – тихо прошипел Нейт, словно пленник, опасающийся рассердить своих захватчиков.
– Расслабьтесь.
Лес заканчивался опушкой, они снова оказались у реки.
Вожак внезапно остановился и указал рукой вдаль. У кромки воды на солнце разлеглась анаконда – черная, с желтыми пятнами на животе. В обхвате она достигала по меньшей мере фута.
– Какой же она длины?
– Примерно двадцать футов. Вот вы наконец и увидели анаконду, – сказал Жеви.
У Нейта обмякли ноги и пересохло во рту. Раньше он лишь шутил по поводу змей. Но вид настоящей анаконды, длинной, массивной, был и впрямь завораживающим.
– Некоторые племена поклоняются змеям, – объяснил Жеви.
“Тогда чем же здесь занимаются наши миссионеры? – подумал Нейт. – Надо будет спросить у Рейчел”.
Казалось, москиты едят только его. У индейцев, видимо, против них выработался иммунитет. Не заметил он и чтобы Жеви прихлопывал на себе кровопийц. Нейт же непрерывно колотил по своей измученной плоти и расчесывал ее до крови. Жидкость против насекомых осталась в лодке вместе с плащом-пончо, мачете и всеми остальными вещами. Несомненно, ребятишки сейчас их изучают.
В течение первого получаса поход казался занимательным, потом жара и насекомые сделали его монотонным.
– Далеко еще? – поинтересовался Нейт, разумеется, не ожидая сколько-нибудь точного ответа.
Жеви спросил о чем-то у предводителя, тот что-то сказал в ответ.
– Недалеко, – перевел Жеви.
Они пересекли еще одну тропу, потом еще одну, пошире. Вскоре показались первые хижины и запахло дымом.
Остановившись ярдах в двухстах от деревни, вожак указал на затененное место у реки. Нейта и Жеви подвели к скамье, сделанной из связанных лианами стеблей тростника, и оставили под присмотром двух стражников. Остальные направились в деревню.
Время шло, стражники устали и решили вздремнуть.
Они уселись на землю, прислонившись к стволам деревьев, и вскоре уже спали.
– Думаю, сейчас можно сбежать, – сказал Нейт.
– Куда?
– Ты голоден?
– Немного. А вы?
– Нет, я сыт по горло, – ответил Нейт. – Ведь всего девять часов назад я съел целых семь тоненьких крекеров. Напомни мне задать трепку Уэлли, когда мы его увидим.
– Надеюсь, с ним все в порядке.
– А что с ним может случиться? Качается небось в моем гамаке, попивает кофеек в безопасности, в сухом месте и сытый к тому же.
Индейцы не стали бы тащить их в такую даль, если бы здесь не было Рейчел. Сидя на скамейке и глядя на крыши хижин, видневшиеся вдали, Нейт думал о ней. Ему было интересно, как она выглядит, ведь ее мать, судя по всему, была красивой женщиной. Трой Филан отличался хорошим вкусом. Как она одевается? Ипики, которых она опекала, ходили голыми. Как долго она не бывала в цивилизованных местах? Был ли он первым американцем, который посетил эту деревню?
Как она отнесется к его появлению? И к известию о наследстве?
По мере того как шло время, Нейту все более не терпелось увидеть ее.
Когда процессия выступила из деревни, оба стражника мирно спали. Жеви бросил в одного из них камешком и тихо свистнул. Парни вскочили и заняли свой пост.
Заросли вдоль тропы были высотой по колено, поэтому Нейт и Жеви видели, что к ним направляется группа индейцев и Рейчел. Посреди коричневых торсов виднелась желтая блузка и светлое лицо под соломенной шляпой. Когда расстояние между ними сократилось до сотни ярдов, Нейт смог ее рассмотреть.
– Мы нашли нашу девочку, – сказал он.
– Да, похоже, нашли.
У них было время, чтобы разглядеть друг друга. Три молодых индейца шли впереди, еще три – позади Рейчел. Она была чуть выше индейцев и держалась с элегантной непринужденностью. Выглядела так, словно вышла погулять в саду. Никто не спешил.
Нейт следил за ней очень внимательно. Она была исключительно стройной, но довольно широкой в плечах. Когда группа подошла поближе, Рейчел устремила на них взгляд.
Нейт и Жеви встали, приветствуя ее.
Индейцы остались на границе тени, падавшей от деревьев, Рейчел пошла дальше. Теперь она сняла шляпу. Волосы у нее оказались темными, с проседью, очень коротко остриженными. В нескольких футах от Нейта и Жеви она остановилась.
– Бон траде, сеньор, – сказала она, обращаясь к Жеви, потом перевела взгляд на Нейта. Глаза у нее были темно-синими, почти цвета индиго. Никаких морщин, никакой косметики. Ей было сорок два года, но выглядела она прекрасно, как человек, проживший безмятежную жизнь.
– Бон траде.
Она не протянула им руки, не назвалась. Следующий шаг должны были сделать они.
– Меня зовут Нейт О'Рейли. Я адвокат из Вашингтона.
– А вы? – обратилась она к Жеви.
– Я – Жеви Кардозо из Корумбы, его проводник.
Она с легкой усмешкой смерила взглядом обоих с головы до ног. Встреча, похоже, не была для нее неприятной. Она ей явно радовалась.
– Что привело вас сюда? – спросила она. Женщина говорила как настоящая американка, без малейшего акцента, луизианского или монтанского, – чистый английский язык жительницы Сакраменто или Сент-Луиса, без специфических особенностей интонации.
– Мы слышали, здесь хорошая рыбалка, – ответил Нейт.
Ни слова в ответ.
– Он шутит, – объяснил Жеви, словно извиняясь.
– Простите. Я ищу Рейчел Лейн. И у меня есть основания полагать, что вы и она – одно и то же лицо.
Она выслушала его с тем же выражением лица.
– Зачем вам Рейчел Лейн?
– Затем, что я адвокат и у моей фирмы к ней дело.
– Какого рода дело?
– Это я могу сообщить только ей.
– Я не Рейчел Лейн. Прошу прощения.
Жеви вздохнул, а Нейт испытал страшное разочарование. Она же замечала все: каждое движение, малейшие перемены в выражении лиц.
– Вы голодны? – спросила она.
Оба кивнули. Подозвав индейцев, она отдала им какие-то распоряжения. Потом сказала:
– Жеви, идите с этими людьми в деревню. Они вас накормят и дадут еду для мистера О'Рейли.
Присев на скамейку в сгущающейся тени, они проводили глазами удалявшихся по направлению к деревне индейцев и Жеви. Тот лишь раз обернулся, желая убедиться, что с Нейтом все в порядке.

Глава 27

Теперь, когда рядом не было индейцев, она уже не казалась высокой. И видимо, не ела ничего такого, от чего обычно поправляются женщины. Ноги у нее были длинными и стройными, обутыми в кожаные сандалии, что выглядело довольно странно здесь, где люди вообще не носили обуви. Откуда они у нее? И где она взяла эту желтую блузку с короткими рукавами и шорты цвета хаки? О, сколько у него было вопросов!
Одежда ее была простой и прилично поношенной. Если она не Рейчел Лейн, то наверняка знает, где Рейчел.
Они почти соприкасались коленями.
– Рейчел Лейн перестала существовать много лет назад, – сказала она, глядя вдаль, на деревню. – Я сохранила имя Рейчел, но отбросила фамилию Лейн. У вас, должно быть, важное дело, иначе вы сюда бы не приехали. – Она говорила медленно и тихо, тщательно взвешивая каждое слово.
– Трой умер. Три недели назад он покончил с собой.
Слегка наклонив голову и закрыв глаза, она, похоже, молилась. Длилось это недолго, затем последовала продолжительная пауза.
– Вы его знали? – наконец спросила она.
– Встречался один раз, несколько лет назад. В нашей фирме много адвокатов, лично с ним я никогда дел не вел. Нет, я его не знал.
– Я тоже. Он был моим земным отцом, и я провела много часов, молясь за него, но он всегда оставался для меня чужим.
– Когда вы виделись с ним последний раз? – Речь Нейта тоже стала более тихой и медленной. Эта женщина умиротворяюще действовала на него.
– Много лет назад, еще до поступления в колледж… Что вы обо мне знаете?
– Не много. Вы оставили мало следов.
– Тогда как вы меня нашли?
– Трой помог. Он пытался вас разыскать, но не смог. Знал лишь, что вы миссионерка ВОМП и живете где-то в этой части мира. Остальное пришлось выяснять мне.
– Откуда он это узнал?
– У него была куча денег.
– И именно поэтому вы здесь?
– Да, поэтому я здесь. Нам нужно обсудить дела.
– Должно быть, Трой что-то оставил мне по завещанию?
– Можно сказать и так.
– Я не хочу говорить о делах. Хочу просто поболтать.
Знаете, как часто мне приходится слышать английскую речь?
– Догадываюсь, что очень редко.
– Раз в год я езжу в Корумбу пополнять запас медикаментов. Там я звоню в главный офис и минут десять говорю по-английски. И меня это всегда пугает.
– Почему?
– Я нервничаю. Трубка дрожит у меня в руке. Я знаю людей, с которыми говорю, но боюсь неправильно употребить какое-нибудь слово. Иногда даже начинаю заикаться. Десять минут в год.
– Сейчас у вас все прекрасно получается.
– Я очень нервничаю.
– Расслабьтесь. Я парень простой.
– Но вы нашли меня. Час назад, когда мне сообщили, что здесь американец, я осматривала больного. Побежала в свою каморку и начала молиться. Бог дал мне силы.
– Я пришел с миром.
– Вы, судя по всему, милый человек.
“Знали бы вы все”, – подумал Нейт, а вслух сказал:
– Спасибо. Вы… э-э… сказали, что осматривали пациента.
– Да.
– А я думал, вы миссионерка.
– Я и есть миссионерка. Но и врач тоже.
Специальностью Нейта были иски к врачам. Но здесь не время и не место обсуждать преступную врачебную халатность.
– В моем досье этого нет.
– Я сменила фамилию после колледжа, еще до того, как поступила в мединститут и семинарию. Видимо, тогда мои следы и затерялись.
– Точно. Зачем вы сменили фамилию?
– Это было для меня важно, по крайней мере тогда так казалось. Теперь это уже не имеет значения.
С реки потянуло ветерком. Было почти пять. Над лесом собирались темные низкие тучи. Рейчел заметила, как он взглянул на часы.
– Мальчики принесут сюда вашу палатку. Это вполне подходящее место, чтобы переночевать.
– Спасибо, не сомневаюсь. Нам ведь здесь ничего не будет угрожать, правда?
– Правда. Господь защитит вас. Молитесь.
В тот момент Нейт был готов молиться кому угодно. Близость реки его особенно пугала. Стоило закрыть глаза, и он видел, как анаконда подползает к палатке.
– Вы ведь молитесь Богу, мистер О'Рейли, не так ли?
– Пожалуйста, называйте меня просто Нейт. Да, молюсь.
– Вы ирландец?
– Дворняга. Больше всего во мне немецкой крови. У отца были ирландские предки. Но семейные предания меня никогда не интересовали.
– К какой церкви вы принадлежите?
– К епископальной. – Католическая, лютеранская, епископальная – какая разница. Нейт не заглядывал в церковь со времен второй женитьбы.
Его духовная жизнь вообще была предметом, который он предпочел бы обойти. Он не считал знание теологии своей сильной стороной и не хотел вступать в дискуссию с миссионеркой.
– Эти индейцы мирные? – спросил он.
– В основном – да. Ипики не воины, но белым людям не доверяют.
– А как же вы?
– Я с ними уже одиннадцать лет. Меня они приняли.
– И сколько времени для этого потребовалось?

Предыдущая страница 16 Следующая страница


17 Джон Гришем

– Мне повезло: до меня здесь работала супружеская пара миссионеров. Они выучили язык и перевели Евангелие. А я врач. Мне удалось быстро завоевать их доверие, стоило лишь помочь нескольким женщинам при родах.
– Вы, кажется, прекрасно говорите по-португальски.
– Бегло. Я говорю еще и по-испански, на языке ипиков и мачигуенга.
– А это еще кто такие?
– Мачигуенга – местное племя, живущее в горах Перу. Я провела с ними шесть лет. Только начала свободно говорить на их языке, как меня отозвали.
– Почему?
– Партизанская война.
Как будто змей, аллигаторов, болезней и наводнений недостаточно, подумал Нейт.
– В деревне неподалеку от моей похитили двух миссионеров. Но Господь их спас. Через четыре года их отпустили живыми и невредимыми.
– Здесь тоже ведутся партизанские войны?
– Нет. Это Бразилия. Здесь люди мирные. Наркокурьеры встречаются, но так далеко в Пантанал никто из них не забирается.
– Кстати, интересный вопрос: как далеко мы сейчас от реки Парагвай?
– В это время года в восьми часах плавания.
– В бразильских часах?
Она улыбнулась шутке:
– Вы уже поняли, что здесь время течет медленнее. По американским меркам от восьми до десяти часов.
– Если плыть на каноэ?
– Да. У меня был когда-то подвесной лодочный мотор, но старый, и он в конце концов сдох.
– А если иметь моторку, сколько времени займет дорога?
– Часов пять, немного больше – немного меньше. Сейчас сезон дождей, и здесь легко заблудиться.
– Это я уже понял.
– Реки сливаются. Вам придется прихватить с собой одного из наших рыбаков, без проводника вы ни за что не найдете Парагвая.
– А вы ездите туда раз в год?
– Да, но в сухой сезон, в августе. Тогда прохладнее, и москитов не так много.
– Одна ездите?
– Нет, беру с собой Лако, моего индейского друга, он довозит меня до Парагвая. Когда вода на реках спадает, путь занимает около шести часов. Там я жду какой-нибудь проходящий мимо корабль, потом пересаживаюсь на рейс до Корумбы. Остаюсь в городе на несколько дней, потом ловлю попутное судно и плыву обратно.
Нейт вспомнил, что на Парагвае они встретили очень мало судов.
– Любое судно?
– Обычно такое, которое перевозит скот. Их капитаны охотно берут пассажиров.
“Она плавает на каноэ, потому что ее моторная лодка сломалась. Ездит зайцем на пароходах для перевозки скота, чтобы попасть в Корумбу – единственную точку ее соприкосновения с цивилизацией. Насколько изменят ее деньга?” – спрашивал себя Нейт. И ответа на этот вопрос не находил.
Он сообщит ей обо всем завтра, с утра, когда отдохнет, поест и у них будет много времени для обсуждения дел. На краю деревни появились мужчины, которые направлялись к ним.
– А вот и они, – сказала Рейчел. – Мы ужинаем до наступления темноты, а потом ложимся спать.
– Догадываюсь, что в темноте здесь нечего делать.
– Ничего такого, о чем мы могли бы поговорить, – быстро произнесла она, и это его позабавило.
Жеви появился в сопровождении индейцев. Один из них вручил Рейчел небольшую квадратную корзинку. Она передала ее Нейту, а тот достал из нее небольшой каравай хлеба из муки грубого помола.
– Это маниока, – объяснила Рейчел. – Наша основная пища.
И видимо, единственная, во всяком случае, на сегодняшний день. Нейт приканчивал второй каравай, когда к ним присоединились индейцы из первой деревни. Они принесли из лодки палатку, противомоскитную сетку, одеяла и воду в бутылках.
– Мы ночуем сегодня здесь, – сообщил Нейт Жеви.
– Кто сказал?
– Это самое лучшее место, – поспешила объяснить Рейчел. – Я бы предложила вам переночевать в деревне, но белому человеку для этого сначала надо попросить разрешения у вождя.
– То есть мне, – уточнил Нейт.
– Да.
– А ему, значит, такое разрешение не требуется. – Он кивнул на Жеви.
– Он же лишь ходил за пищей, не спал там. Здешние правила сложны.
Нейту это показалось забавным: примитивное племя, люди ходят без одежды, но живут по сложной системе правил.
– Я бы хотел отплыть завтра около полудня, – сказал он.
– Это тоже будет зависеть от вождя.
– Вы хотите сказать, что мы не сможем уехать, когда захотим?
– Вы отплывете тогда, когда он скажет, что вы можете это сделать. Не беспокойтесь.
– А вы с вождем в хороших отношениях?
– Мы ладим.
Она отослала индейцев в деревню. Солнце опустилось за горы. Тени от деревьев уже подбирались к ним.
Несколько минут Рейчел наблюдала, как они с Жеви сражаются с палаткой. Свернутая, она казалась совсем маленькой.
Развернутая, выглядела не многим больше. Нейт сомневался, что Жеви в ней поместится, не говоря уж о них двоих. Когда они натянули палатку на колышки, она оказалась высотой ему по пояс, края сильно скошены, и было очень сомнительно, что она способна вместить двоих взрослых мужчин.
– Я ухожу, – объявила Рейчел. – Вам здесь будет удобно.
– Обещаете? – простодушно спросил Нейт.
– Если хотите, я пришлю двух парней охранять вас.
– С нами все будет в порядке, – успокоил ее Жеви.
– Когда здешнее население просыпается? – поинтересовался Нейт.
– За час до рассвета.
– Можете не сомневаться, мы тоже к этому времени проснемся, – заверил ее Нейт, с подозрением поглядывая на палатку. – Мы можем встретиться пораньше? Нам нужно многое обсудить.
– Да. Я пришлю вам еду на рассвете. А потом мы поболтаем.
– Это будет замечательно.
– Не забудьте помолиться, мистер О'Рейли.
– Не забуду.
Рейчел ступила в тень. Еще несколько мгновений Нейт мог видеть ее силуэт на тропинке, потом все исчезло. Деревня тонула в черноте ночи.
Они несколько часов сидели на скамейке, ожидая, когда воздух станет прохладнее, оттягивая момент, когда придется залезть в душную палатку. Но выбора не оставалось. Палатка, какой бы хлипкой она ни была, защитит их от москитов и прочей летающей нечисти. А также от ползучих гадов.
Жеви рассказал о деревне, поведал несколько историй об индейцах, каждая из них кончалась чьей-нибудь смертью.
Наконец он спросил:
– Вы сказали ей про деньги?
– Нет. Скажу завтра.
– Теперь вы ее видели. Как думаете, что она обо всем этом скажет?
– Понятия не имею. Она здесь счастлива. Жестоко разрушать ее жизнь.
– Тогда отдайте деньги мне. Мою жизнь они не разрушат.
Соблюдая привычную иерархию, Нейт залез в палатку первым. Предыдущую ночь он провел, глазея в небо со дна лодки, поэтому усталость быстро сморила его.
Когда он уже храпел, Жеви медленно расстегнул “молнию” на палатке и пошарил рукой в поисках свободного места. Его спутник ничего не почувствовал.

Глава 28

После девятичасового сна, еще до рассвета, ипики проснулись, чтобы начать новый день.
Женщины развели перед хижинами огонь, потом направились вместе с детьми к реке набрать воды и помыться. Как правило, они пускались по тропе с первыми проблесками утреннего света, чтобы видеть, куда ступаешь.
По-португальски эта змея называется уруту. Индейцы называют ее бима. В прибрежных районах южной Бразилии она встречается часто, и почти всегда такие встречи кончаются для человека печально. Девочку звали Айеш, ей было семь лет, она появилась на свет при помощи белой миссионерки. Айеш шла впереди, а не позади матери, как положено, и вдруг почувствовала биму под босой ногой.
Змея укусила девочку в лодыжку, и она закричала. К тому времени как к ней подбежал отец, она была в шоке, а ее правая нога страшно распухла. Пятнадцатилетний мальчик, самый быстрый бегун племени, был отправлен к Рейчел.
Между двумя речками, сливавшимися неподалеку от места, где остановились Нейт и Жеви, располагались четыре ипикские деревушки. Расстояние от развилки рек до последней хижины было не менее пяти миль. Населяли деревни небольшие самостоятельные племена, но все они были ипиками, говорили на одном языке, имели общие традиции и привычки.
Айеш жила в третьей от развилки деревушке. Рейчел – во второй, самой большой. Гонец отыскал ее в хижине, где она провела одиннадцать лет. Она читала Священное Писание. Рейчел быстро собрала инструменты и сложила их в небольшой саквояж.
В этой части Пантанала водилось четыре разновидности ядовитых змей, у Рейчел обычно бывало противоядие против некоторых из них. Но не в этот раз. Мальчик сообщил, что Айеш укусила бима. Противоядие от ее укусов производила бразильская компания, однако во время последней поездки в Корумбу Рейчел не сумела достать его. В аптеках городка она смогла найти меньше половины необходимых лекарств.
Обув кожаные сандалии, Рейчел пустилась в путь. Лако и еще два мальчика из деревни отправились сопровождать ее. Миновав заросли травы, они углубились в лес.
По подсчетам Рейчел, население четырех деревень составляло восемьдесят шесть взрослых женщин, восемьдесят одного взрослого мужчину и семьдесят два ребенка – в общей сложности двести тридцать девять ипиков. Когда она начинала работать среди них одиннадцать лет назад, их было двести восемьдесят. Каждые несколько лет слабых уносила малярия. В девяносто первом году вспышка холеры убила двадцать человек из одной деревни. Если бы Рейчел не настояла тогда на карантине, большинства ипиков уже не было бы в живых.
С усердием ученого она записывала даты рождений, смертей, женитьб, болезней, выздоровлений. Она почти всегда была в курсе, у кого в настоящий момент есть внебрачная связь и с кем. Каждого человека в любой деревне знала по имени. Родителей Айеш она крестила в той самой реке, где они купались.
Айеш была маленькой и худенькой. Девочка могла умереть, потому что у Рейчел не было лекарства. Такие противоядия можно было легко достать в Штатах или более крупных городах Бразилии, и они не были безумно дорогими.
Скромные средства, выделяемые ВОМП, допускали такой расход. Три укола в течение первых шести часов – и смерть отступила бы. Но без лекарства у несчастного ребенка начнется изнурительная рвота, потом лихорадка, за которой последуют кома и смерть.
Прошло три года с тех пор, как ипики видели смерть от укуса змеи. И впервые за последние два года у Рейчел не оказалось противоядия.
Родители Айеш были христианами. Ей удалось обратить в свою веру около трети ипиков. Благодаря работе Рейчел и ее предшественников половина этих людей умели читать и писать.
Быстро идя за мальчиками, Рейчел молилась. Она была гибкой и крепкой. Могла пройти много миль в день и мало ела. Индейцы восхищались ее выносливостью.
Когда Нейт, расстегнув “молнию” палатки, выглянул из нее, Жеви купался в реке. На его теле еще были видны синяки, полученные в авиакатастрофе. Ночевки в лодке и на земле не способствовали заживлению ран. Нейт потянулся. Все кости болели, он ощущал каждый из сорока восьми прожитых лет. Жеви стоял по пояс в воде, которая была здесь гораздо чище, чем в остальных реках Пантанала.
“Я затерян в джунглях, – шепотом сообщил себе Нейт. – Голоден. И у меня нет туалетной бумаги”. Подведя этот плачевный итог, он осторожно наклонился и коснулся ладонями кончиков пальцев на ногах.
Но это же, черт возьми, приключение! Все адвокаты, закончив праздновать Новый год, наверняка уже включились в гонку, твердо намереваясь поставить в счет клиентам побольше рабочих часов, выиграть побольше шумных дел, сорвать побольше на накладных расходах, принести домой побольше денег. Он тоже много лет жил подобными заботами, но теперь они казались ему пустыми.
Если немного повезет, сегодня он, выпив кофе, будет спать в своем гамаке, покачивающемся на ветру. Нейт не мог припомнить, как ни старался, чтобы когда-либо прежде мечтал о черных бобах и рисе.
Завидев отряд индейцев, направляющихся к ним из деревни, Жеви вылез на берег. Оказалось, их желал видеть вождь.
– Наверное, решил позавтракать, – мрачно пошутил Жеви, когда они двинулись в деревню.
– Завтрак – это прекрасно, спроси, нет ли у них бекона и яиц, – предложил Нейт.
– Они поглощают в большом количестве мясо обезьян.
Похоже, на этот раз Жеви не шутил. На краю деревни их поджидала ватага ребятишек, мечтавших первыми взглянуть на чужаков. Нейт одарил их сдержанной улыбкой. Никогда в жизни он не ощущал еще себя таким белым, и ему хотелось им понравиться. Из первой хижины выскочили несколько обнаженных матерей. Когда они с Жеви вступили на широкую общую площадку, все уже стояли там и смотрели на них.
Повсюду виднелись потухшие костерки – завтрак был окончен. Над крышами, словно туман, клубился дымок, от которого влажный воздух казался еще более липким. Было самое начало восьмого, одуряющая жара пока не наступила.
Деревенский архитектор постарался на славу. Каждое жилище было идеально квадратным, покрыто крутой двускатной соломенной крышей, края которой опускались едва ли не до самой земли. Некоторые домишки были чуть больше других, но форма оставалась неизменной. Дома образовывали овал и все были обращены “фасадами” внутрь “городской площади”. Посреди нее возвышались четыре сооружения – два круглых и два прямоугольных, покрытых такими же крышами из толстой соломы.
Вождь ждал их. Как и следовало ожидать, его дом был самым большим в поселении. А сам он – самым крупным из индейцев. Вождь был молод, его лоб еще не пересекли морщины, и у него отсутствовал толстый живот, какие с гордостью носили остальные мужчины племени. Поднявшись, он бросил на Нейта взгляд, который поверг бы в ужас самого Джона Уэйна. Старший из воинов взялся переводить, и через несколько минут Нейта и Жеви пригласили присесть у огня, где голая жена вождя готовила завтрак.
Когда она наклонялась, ее груди, свисая вниз, раскачивались, и Нейт несколько секунд не мог заставить себя отвести взгляд. В наготе этой женщины не было ничего особенно сексуального. Поражало лишь то, что, будучи совершенно обнаженной, она абсолютно не испытывала смущения.
Где его фотоаппарат? Ребята в конторе ни за что не поверят, если он не представит доказательств.
Женщина вручила Нейту тарелку, наполненную чем-то вроде вареной картошки. Он взглянул на Жеви, тот незаметно кивнул с видом знатока индейской кухни. Вождю женщина подала тарелку последним, и когда он начал есть руками, Нейт последовал его примеру. Это был какой-то гибрид репы и красного картофеля, довольно безвкусный.
Не отрываясь от еды, Жеви вел беседу с вождем, и беседа тому явно была приятна. Жеви переводил Нейту каждую фразу.
Выяснилось, что эту деревню никогда не затапливало, хотя племя живет здесь больше двадцати лет. Почва плодородная. Они предпочитают никуда не переселяться, но время от времени земля истощается, и они вынуждены это делать.
Его отец тоже был вождем. По словам индейца, вождь – это самый мудрый, самый ловкий и самый честный из всех, и ему не дозволяется заводить внебрачные связи. Большинство других мужчин их имеют, но только не вождь.
Нейт подозревал, что других интересных занятий, кроме как побаловаться на стороне, здесь и не было.
Вождь никогда не видел реки Парагвай. Он предпочитал охоту рыбалке, поэтому больше времени проводил в лесу, а не на реке. Основам португальского его учил отец, а потом белые миссионеры.
Нейт ел, слушал и исподтишка оглядывал присутствующих, надеясь увидеть Рейчел.
Ее здесь нет, объяснил вождь. Она ушла в соседнюю деревню лечить ребенка, которого укусила змея. Когда вернется – неизвестно.
Только этого не хватало, подумал Нейт.
– Он хочет, чтобы мы провели следующую ночь здесь, в деревне, – перевел Жеви. Между тем жена вождя снова наполнила их тарелки.
– Не думал, что мы остаемся еще на одну ночь, – удивился Нейт.
– Он так говорит.
– Скажи ему, что я подумаю.
– Скажите сами.
Нейт мысленно обругал себя за то, что не взял с собой сотовый телефон. Джош, надо полагать, места себе не находит.
Они не связывались с ним уже больше недели.
Жеви сказал, видимо, нечто забавное, что в переводе на индейский превратилось в очень смешную шутку. Вождь разразился безудержным хохотом, и вскоре все уже надрывали животики. В том числе и Нейт, который не смог удержаться от смеха при виде смеющихся индейцев.
Приглашение поохотиться они отклонили. Отряд молодых индейцев повел их обратно в первую деревню, к лодке. Жеви хотел прочистить свечи зажигания еще раз и повозиться с карбюратором. Нейту ничего не оставалось, как согласиться.
Мистер Стэффорд позвонил адвокату Валдиру рано утром. Приветствия заняли всего несколько секунд.
– Я уже несколько дней не имею известий от мистера О'Рейли, – сказал Стэффорд.
– Но ведь у него есть этот чудо-телефон, – оправдываясь, заметил Валдир, словно в его обязанности входило защищать мистера О'Рейли.
– Да, есть. Потому я и беспокоюсь. Он может позвонить в любое время и из любого места.
– А в плохую погоду телефон работает?
– Нет. Боюсь, нет.
– Так у нас здесь бесконечные грозы. Сейчас же сезон дождей.
– А вы не получали известий от своего парня?
– Нет. Они поплыли вместе. Проводник прекрасный. И судно отличное. Уверен, у них все в порядке.
– Тогда почему же О'Рейли не звонит?
– Не могу сказать. Но небо не расчищается ни на минуту. Вероятно, из-за этого он и не может воспользоваться телефоном.
Они расстались на том, что Валдир немедленно сообщит, если получит какое-нибудь известие с яхты. Повесив трубку, Валдир подошел к окну и выглянул на запруженную людьми улицу. Парагвай нес свои воды прямо у подножия горы. Существовали тысячи историй о людях, отправившихся в Пантанал и никогда оттуда не вернувшихся. Эти мифы заключали в себе большой смысл.
Отец Жеви тридцать лет служил лоцманом на этих реках, а его тело так и не нашли.
Уэлли отыскал юридическую контору довольно легко.
Он не был знаком с мистером Валдиром, но знал от Жеви, что тот финансирует экспедицию.
– Это очень важно, – доказывал он секретарше. – И очень срочно.
Валдир услышал перепалку из-за двери и вышел.
– Ты кто? – спросил он.
– Меня зовут Уэлли. Жеви нанял меня матросом на “Санта-Л ауру”.
– На “Санта-Лауру”?!
– Да.
– А где Жеви?
– Все еще в Пантанале.
– А яхта?
– Затонула.
Валдир понял, что парень напуган и устал.
– Садись, – сказал он, а секретарша побежала за водой. – Расскажи мне все по порядку.
Вцепившись руками в подлокотники кресла, Уэлли быстро заговорил:
– Они уплыли в моторной лодке на поиски индейцев, Жеви и мистер О'Рейли.
– Когда?
– Не знаю. Несколько дней назад. Я остался на “Санта-Лауре”. Налетел шторм, самый большой, я такого еще не видел. Яхту оторвало от причала, вынесло на середину реки и там перевернуло. Я упал в воду, а потом меня подобрало судно, которое перевозило скот.
– Когда ты сюда прибыл?
– Всего полчаса назад.
Секретарша принесла стакан воды. Уэлли поблагодарил ее и попросил кофе.

Предыдущая страница 17 Следующая страница


Завещание 18

– Значит, корабль погиб? – уточнил Валдир.
– Да. Мне очень жаль. Но я ничего не мог сделать. Никогда в жизни не видел такого шторма.
– А где был Жеви во время шторма?
– Где-то на Кабиксе. Я за него боюсь.
Валдир прошел к себе в кабинет, закрыл дверь и снова встал у окна. Мистер Стэффорд находится за три тысячи миль отсюда. Жеви и О'Рейли в маленькой лодке могли выжить. Незачем раньше времени делать драматические заключения.
Он решил не звонить в Америку, а подождать несколько дней. Нужно дать Жеви время, он непременно вернется в Корумбу.
Индеец стоял в лодке, вцепившись ногтями в плечо Нейта. В работе мотора никаких положительных изменений не произошло. Он продолжал стрелять, чихать, сбиваться с ритма и на полных оборотах демонстрировал лишь половину мощности, которую имел, когда они покидали “Санта-Л ауру”.
Миновав первую деревушку, река сделала крутой поворот и загнулась петлей, образовывавшей почти замкнутый круг. Потом река разветвилась на два потока. Индеец указал на один из них. Минут через двадцать в поле зрения появилась их маленькая палатка. Они причалили в том месте, где Жеви купался утром, свернули свой лагерь и отправились в деревню – там их ждал вождь.
Рейчел еще не вернулась.
Поскольку она не принадлежала к племени, ее хижина стояла на отшибе, в сотне футов от овальной цепочки домов, ближе к краю леса. Она казалась меньше самого маленького из домов, и когда Жеви спросил у индейца, сопровождающего их, почему так, тот ответил: потому что у нее нет семьи.
Втроем – Нейт, Жеви и их индеец – они провели два часа под деревом на опушке леса в ожидании Рейчел, наблюдая за деревенской жизнью.
Их приятеля-индейца португальскому выучили Куперы, чета миссионеров, которая работала здесь до Рейчел. Знал он также и несколько английских слов, которые время от времени проверял на Нейте. Куперы были первыми белыми людьми, которых увидели ипики. Миссис Купер умерла от малярии, а мистер Купер уехал туда, откуда приехал.
Мужчины охотятся или ловят рыбу, объяснял гостям молодой индеец, а кто помоложе – слоняются, ищут своих девчонок. Женщины трудились в поте лица – готовили, пекли, стирали, присматривали за детьми. Но все делалось очень неторопливо. Если к югу от экватора время текло медленнее, то здесь, у ипиков, его вообще не существовало.
Двери хижин были постоянно открыты, дети бегали из одной в другую. Девушки, пока их матери хлопотали у огня, сидели в тени и придумывали себе прически.
Все были одержимы чистотой. С центральной площадки грязь выметали соломенными метлами. Пространство вокруг хижин содержалось в идеальном порядке. Женщины и дети мылись в реке три раза в день; мужчины – дважды, и всегда отдельно от женщин. Все ходили голыми, но определенные ритуалы соблюдали.
Позднее, в середине дня, мужчины собрались возле мужского дома – одного из двух прямоугольных строений в центре овальной площади. Некоторое время они занимались своими волосами – стригли и расчесывали их, потом начали бороться. Разбившись на пары, они становились лицом друг к другу, соприкасаясь пальцами ног. Задача состояла в том, чтобы бросить противника на землю. Игра велась строго по правилам, а после поединка противники непременно улыбались друг другу. Вождь разрешал все споры. Стоя в дверях своих хижин, женщины наблюдали за состязаниями без особого интереса – просто потому, что так было положено. Мальчишки подражали отцам.
А Нейт, сидя на поленнице под деревом, смотрел на происходящее словно бы из другого века и опять удивлялся тому, куда же забросила его судьба.

Глава 29

Мало кто из индейцев, столпившихся вокруг Нейта, знал, что девочку зовут Айеш, она была всего лишь ребенком и жила в другой деревне.
Однако всем было известно, что девочку укусила змея. Весь день они судачили об этом и на всякий случай своих детей держали при себе.
Ближе к обеду пронесся слух, что девочка умерла. Прибежал запыхавшийся гонец, который передал сообщение вождю, и оно в считанные минуты облетело все хижины.
Матери еще ближе притянули к себе детей.
Обед продолжался, пока на главной тропе не было замечено какое-то движение. Это возвращались Рейчел с Лако, мальчиками и несколькими мужчинами, помогавшими ей весь день. Как только она вступила в деревню, все прекратили есть, притихли и встали. Когда она проходила мимо хижин, индейцы почтительно кланялись. Некоторым Рейчел улыбалась, с другими тихо перебрасывалась парой слов, возле вождя она остановилась, что-то рассказала ему, после чего двинулась дальше, к своему домику, в сопровождении Лако, который стал заметно сильнее прихрамывать.
Мимо дерева, под которым полдня просидели Нейт, Жеви и “их” индеец, она прошла, казалось, вовсе не заметив их, во всяком случае, не глядя в их сторону. Рейчел была усталой, опечаленной, и ей хотелось поскорее очутиться в своей хижине.
– Теперь что будем делать? – спросил Нейт у Жеви. Тот перевел вопрос на португальский.
– Ждать, – последовал ответ индейца.
– Как интересно, – съязвил Нейт.
Лако пришел за ними, когда солнце уже садилось за горы.
Жеви с охранником остались доедать обед. Нейт последовал за мальчиком по тропинке к жилищу Рейчел. Та стояла в дверях, вытирая лицо полотенцем. Волосы у нее были мокрыми. Она успела переодеться.
– Добрый вечер, мистер О'Рейли, – сказала она ровным, четким голосом, не выдававшим никаких чувств.
– Привет, Рейчел. Прошу вас, называйте меня Нейтом.
– Садитесь вон там, Нейт. – Она указала на низкий пень, очень похожий на тот, на котором он просидел последние шесть часов. Он опустился на онемевшие от долгой неподвижности ягодицы и мягко сказал:
– Мне очень жаль, что с девочкой случилось такое несчастье.
– Ее призвал к себе Бог.
– Но ее бедных родителей он не призвал.
– Да. Они горюют. Это очень печально.
Она опустилась на порожек, сложив руки на коленях и печально глядя вдаль. Мальчик нес сторожевую службу у росшего неподалеку дерева, почти невидимый в его тени.
– Я бы пригласила вас в дом, – сказала Рейчел, – но здесь это не принято.
– Тут тоже неплохо.
– В это время суток в доме наедине могут оставаться только семейные пары. Таков обычай.
– Ничего не имею против.
– Вы голодны? – спросила она.
– А вы?
– Нет. Но я вообще мало ем.
– Обо мне не беспокойтесь. Нам важно поговорить.
– Простите, что сегодня так получилось. Уверена, вы меня поймете.
– Разумеется, – кивнул Нейт.
– Если хотите, у меня есть маниока и сок.
– Нет, спасибо, я действительно ничего не хочу.
– Что вы сегодня делали?
– О, мы встречались с вождем, он угостил нас завтраком, потом смотались в первую деревню, повозились с лодкой, вернулись на ней сюда, натянули палатку позади хижины вождя и принялись ждать вас.
– Вы понравились вождю?
– Очевидно, да. Он хочет, чтобы мы остались.
– А что вы думаете о моих подопечных?
– Они все голые.
– Так они ходят испокон веку.
– Сколько времени требуется, чтобы к этому привыкнуть?
– Не знаю. Несколько лет. Постепенно перестаешь замечать. Все проходит. Года три я страшно тосковала по дому, еще и сейчас бывают моменты, когда мне, например, безумно хочется поводить машину, съесть пиццу, посмотреть хороший фильм.
– Я пока даже представить себе этого не могу.
– Все дело в призвании. Я осознала себя как христианка в четырнадцать лет и уже тогда была уверена, что Господь предначертал мне быть миссионеркой. Где – этого я точно не знала, но полностью доверилась Его воле.
– И местечко Он подобрал вам у черта на рогах.
– Я получаю огромное удовольствие, слушая вашу английскую речь, но очень прошу вас не ругаться.
– Простите. Теперь мы можем поговорить о Трое?
Тень стремительно окутывала землю. Их разделяло футов десять, и они еще различали друг друга, но очень скоро темнота грозила разделить их непроницаемой стеной.
– Хорошо, – нехотя, с усталым видом согласилась Рейчел.
– У Троя были три жены и шестеро детей – по крайней мере тех, о ком мы знаем. Вы явились, разумеется, сюрпризом. Остальных шестерых он не любил, а вы, судя по всему, были ему милы. Им он не оставил практически ничего, распорядился только заплатить их долги. Все остальное завещал Рейчел Лейн, рожденной вне брака второго ноября пятьдесят четвертого года в Католическом госпитале Нового Орлеана от женщины по имени Эвелин Каннингэм, ныне покойной. Рейчел – это вы.
Слова падали, словно тяжелые капли в густом воздухе на фоне мертвой тишины. Прежде чем ответить, она, как обычно, задумалась.
– Трой и меня не любил. Мы двадцать лет с ним не виделись.
– Это не важно. Он оставил вам все свое состояние. Спросить, почему он это сделал, уже никто не сможет, потому что, подписав завещание, он тут же выпрыгнул из окна. У меня при себе копия документа.
– Я не хочу ее видеть.
– И еще у меня кое-какие бумаги, которые вы должны подписать. Можно это сделать и завтра. После этого я отправлюсь в обратный путь.
– Что за бумаги?
– Юридические документы, все – в вашу пользу.
– Вам до моей пользы дела нет. – Слова сорвались быстро и прозвучали резко, Нейт был обескуражен укором.
– Это неправда, – попытался оправдаться он.
– Правда. Вы не знаете даже, чего я хочу или что мне требуется, что я люблю или не люблю. Вы не знаете меня, Нейт, так откуда же вам знать, что в мою, а что не в мою пользу?
– Ладно, вы правы. Я вас не знаю, вы не знаете меня. Но я юридически представляю здесь вашего покойного отца.
Мне все еще очень трудно поверить, что я действительно сижу в темноте у порога хижины в индейской деревне, затерянной в топях общей площадью со штат Колорадо, и разговариваю с очень симпатичной миссионеркой, которой выпало стать самой богатой женщиной на свете. Да, вы правы, я не знаю, что вы считаете благом для себя. Но все равно очень важно, чтобы вы прочли эти бумаги и подписали их.
– Я ничего не подписываю.
– Ну перестаньте.
– Ваши бумаги меня не интересуют.
– Вы их даже не видели.
– Ладно, скажите, что в них.
– Это официальные документы. Моей фирме поручено провести утверждение завещания вашего отца. Все наследники, упомянутые в завещании, обязаны известить суд, лично или в письменной форме, что они уведомлены о процессе и им была предоставлена возможность участвовать в нем. Этого требует закон.
– А если я откажусь?
– Честно говоря, об этом я не подумал. Это такая рутинная процедура, и я никогда не слышал, чтобы кто-то отказывался выполнить ее.
– Значит, дело подлежит рассмотрению в…
– В Виргинии. Ваше дело подлежит рассмотрению в суде по делам о наследствах, независимо от того, будете ли вы лично присутствовать.
– Не уверена, что мне это нравится. Никуда я не поеду. – После этого повисла долгая пауза. На землю опустилась кромешная тьма.
Мальчик под деревом стоял неподвижно, как изваяние.
Индейцы уже разбрелись по своим хижинам, из которых время от времени доносился лишь детский плач.
– Я принесу сока, – почти прошептала Рейчел и вошла в дом.
Нейт встал, потянулся и пришлепнул нескольких москитов, покушавшихся на его нежное тело.
В доме замаячил слабенький свет. Рейчел вынесла глиняный горшочек, в котором горел огонек.
– Листья вот этого дерева, – объяснила она, ставя горшочек на землю у двери. – Мы их жжем, чтобы отгонять москитов. Садитесь поближе.
Нейт последовал ее совету. Она снова ушла в дом и вернулась с двумя чашками. Рассмотреть, что в них, в темноте было невозможно.
– Это макаюно, напоминает апельсиновый сок.
Они сидели теперь на земле, почти касаясь друг друга, прислонившись спинами к стене дома. Горшочек с курящимися листьями стоял у их ног.
– Говорите тихо, – предупредила Рейчел. – Голоса в темноте разносятся далеко, а индейцам нужно спать. Они очень любопытны и захотят узнать, что здесь происходит.
– Но они же не понимают по-английски.
– Да, но все равно будут прислушиваться.
Его тело уже несколько дней не знало мыла, и он почувствовал внезапное смущение. Сделал глоток, потом еще один.
– У вас есть семья? – спросила Рейчел.
– Были. Две. Два брака, два развода, четверо детей. Сейчас я живу один.
– Вы так легко разводились?
Нейт отпил еще немного теплой жидкости. До сих пор ему удавалось избегать тяжелой диареи, которая часто настигает иностранцев в тропических странах. Этот густой напиток, разумеется, был безвреден.
Двое американцев посреди дикой природы. У них столько тем для обсуждения, почему непременно надо говорить о разводе?
– Признаться, оба развода дались мне весьма болезненно.
– Тем не менее это происходит очень часто. Мы вступаем в брак, разводимся, встречаем кого-то другого, снова создаем семью, опять разводимся. Опять встречаем человека…
– Мы?
– Я употребила это местоимение, имея в виду так называемых цивилизованных людей. Образованных, сложных…
Индейцы развода не знают.
– Но они и моей первой жены не видели.
– Она была такой неприятной?
Нейт глубоко вздохнул и отпил еще сока. “Доставь ей удовольствие, – сказал он себе. – Ей так хочется поговорить с кем-нибудь из ее прошлой жизни”.
– Простите, – спохватилась Рейчел. – Я не хотела совать нос в ваши дела. Это невежливо.
– Она была неплохим человеком, во всяком случае, в молодости. А я много работал, еще больше пил. Постоянно пропадал если не в конторе, то в баре. Она обижалась, потом озлобилась и начала мне изменять. Ситуация вышла из-под контроля, и мы возненавидели друг друга.
Короткая исповедь закончилась, и матримониальные неприятности казались ему теперь такими ничтожными.
– А вы никогда не были замужем? – спросил он.
– Нет. – Рейчел сделала глоток. Она была левшой и, когда поднимала чашку, коснулась Нейта плечом. – Павел никогда не женился, как вы знаете.
– Какой Павел?
– Апостол Павел.
– Ах, апостол.
– Вы читаете Библию?
– Нет.
– Однажды, в колледже, я была влюблена. И хотела выйти замуж, но Господь не допустил этого.
– Почему?
– Потому что Он хотел, чтобы я жила здесь. А юноша, которого я любила, был добрым христианином, но физически слабым человеком. Стань он миссионером, он бы просто не выжил.
– Сколько еще вы намерены здесь жить?
– Я не собираюсь уезжать отсюда.
– Значит, вас похоронят индейцы?
– Наверное. Это меня не беспокоит.
– Многие миссионеры ВОМП умирают в местах своего служения?
– Нет. Большинство возвращаются домой. Но у них есть родственники, которые могут их похоронить.
– У вас было бы полно родственников и друзей, если бы вы сейчас вернулись в Америку. Вы бы стали знаменитостью.
– Это еще одна причина, по которой мне следует оставаться здесь. Тут мой дом. А деньги мне не нужны.
– Не говорите глупостей.
– Это не глупость. Деньги для меня ничего не значат. Разве вы этого еще не поняли?
– Вы даже не знаете, сколько их.
– И спрашивать не хочу. Я делала сегодня свою работу, совершенно не думая о деньгах. Так будет и завтра, и послезавтра.
– Одиннадцать миллиардов – ни больше ни меньше.
– Вы думаете, это производит на меня впечатление?
– На меня произвело.
– Потому что вы поклоняетесь деньгам, Нейт. Вы принадлежите миру, где все измеряется деньгами. Это своего рода религия.
– Да, так и есть. Но и секс очень важен.
– Ну ладно, деньги и секс. Что еще?
– Слава. Каждый хочет быть знаменитым.
– Мир, достойный сожаления. Люди живут, словно в лихорадке. Они работают не разгибая спины, чтобы зарабатывать деньги, покупать вещи и производить впечатление на других. Человек ценится по тому, чем он владеет.
– Я тоже?
– А вы как думаете?
– Наверное.
– Тогда вы живете без Бога в сердце. Вы очень одиноки, Нейт, я это чувствую. Вы не знаете Бога.
Он состроил гримасу и хотел ответить что-то в свое оправдание, но правота ее слов обезоружила его. У него не было ни сил, ни оружия, ни твердой почвы под ногами, чтобы защищаться.
– Я верую в Бога, – ответил он искренно, но без уверенности.
– Это легко сказать, – так же мягко и медленно проговорила Рейчел. – Я не подвергаю ваши слова сомнению. Но одно дело слова, другое – жизнь. Вон тому хромому мальчику, стоящему под деревом, Лако, семнадцать лет, он мал ростом для своего возраста и очень часто болеет. Его мать сказала мне, что он родился недоношенным. Лако первым подхватывает любую болезнь. Сомневаюсь, что он доживет до тридцати. Но ему это не важно. Лако крестился несколько лет назад, и духом он чище всех нас. Он весь день говорит с Богом; вероятно, молится и сейчас. Он не знает тревог, не знает страхов. Если его что-то волнует, он обращается непосредственно к Богу, и тяготы отступают.
Нейт посмотрел туда, где под деревом в темноте молился Лако, но ничего не увидел.
Рейчел продолжала:
– На земле у этого маленького индейца нет ничего, свои сокровища он хранит на небесах. Он знает, что, когда наступит его час, он перейдет в вечность, где будет пребывать рядом с Творцом. Лако богат.

Предыдущая страница 18 Следующая страница


19 Джон Гришем

– А Трой?
– Сомневаюсь, что Трой верил в Бога даже в свой смертный час. А если так, значит, он теперь горит в аду.
– Вы не можете в это верить.
– Ад – вполне реальное место, Нейт. Читайте Библию. Сейчас Трой отдал бы все свои одиннадцать миллиардов за глоток холодной воды.
Нейт не чувствовал себя достаточно подготовленным, чтобы вести теологический диспут, поэтому замолк. Рейчел не тревожила его. Время шло. В деревне заснул наконец последний младенец. Воцарились абсолютная темнота и тишина, ни звезд, ни луны на небе. Единственным источником света оставалось желтоватое пламя, колыхавшееся у их ног.
Рейчел очень легко прикоснулась к нему, трижды чуть похлопала по руке и сказала:
– Простите меня. Мне не следовало говорить, что вы одиноки. Откуда мне это знать?
– Ничего.
Она не отнимала пальцев от его руки, словно ей отчаянно хотелось касаться хоть чего-то.
– Вы ведь хороший человек, правда, Нейт?
– Нет, по существу, я нехороший человек. Делаю много дурного. Я слаб, невынослив и не хочу об этом говорить. Я сюда приехал не для того, чтобы искать Бога. Вас найти было гораздо труднее. Закон требует, чтобы я предъявил вам эти бумаги.
– Я не подписываю бумаг, и мне не нужны деньги.
– Послушайте…
– Не просите. Мое решение окончательное. Не будем больше говорить о деньгах.
– Но деньги – это единственная причина, по которой я здесь.
Она убрала руку, но наклонилась чуть ближе, теперь их колени почти соприкасались.
– Мне очень жаль, что вы зря потратили время.
В разговоре опять возникла пауза. Ему нужно было облегчиться, но его пугала мысль о том, что придется сделать несколько шагов в темноту.
Лако что-то сказал, и Нейт насторожился. Мальчик находился на расстоянии нескольких футов, но его совершенно не было видно.
– Ему нужно возвращаться домой, – сказала Рейчел, вставая. – Идите за ним.
Нейт разогнулся и медленно встал.
– Я бы хотел завтра уехать.
– Хорошо. Я поговорю с вождем.
– Вы думаете, будут осложнения?
– Вероятно, нет.
– Уделите мне завтра тридцать минут, чтобы просмотреть бумаги, я просто покажу вам копию завещания.
– Мы поговорим. Спокойной ночи.
Он почти дышал в затылок Лако, когда они в полной темноте шли по короткой тропинке к домам.
– Сюда, – послышался из темноты шепот Жеви. Ему каким-то образом удалось подвесить два гамака над порогом мужского дома. Нейт спросил, как он сумел это сделать. Жеви пообещал все объяснить утром.
Лако растворился во тьме.

Глава 30

Ф. Парр Уиклифф, сидя в зале суда, тянул время, просматривая список унылых дел, назначенных к слушанию. Джош с видеопленкой ожидал в кабинете судьи. Он мерил шагами загроможденную мебелью комнату, постоянно хватаясь за сотовый телефон. Мысли его были далеко – в другом полушарии. Нейт по-прежнему молчал.
Бодрые уверения Валдира казались хорошо отрепетированными: Пантанал – огромная территория, проводник прекрасный, судно надежное, индейцы скрываются в джунглях, они не хотят попадаться белым на глаза. Он непременно позвонит, как только получит весточку от Нейта.
Джош подумывал даже о спасательной операции. Но одна идея добраться до Корумбы казалась довольно дерзкой, а уж проникнуть в глубь Пантанала и найти на его необъятных просторах пропавшего адвоката – и вовсе фантастической. Тем не менее он мог поехать туда и сидеть возле Валдира, пока хоть что-то не станет известно.
Стэффорд работал по двенадцать часов в сутки шесть дней в неделю, а дело Филана грозило вот-вот взорваться. У
Джоша не хватало времени, чтобы пообедать, не говоря уж о поездке в Бразилию.
Он снова попытался связаться с Валдиром по сотовому – линия была занята.
Уиклифф вошел в кабинет, извиняясь за опоздание и одновременно снимая мантию. Демонстрируя свою занятость, он хотел произвести впечатление на такого могущественного адвоката, как Стэффорд.
Первую часть видеопленки они просмотрели молча. На экране возник Трой, сидящий в своей инвалидной коляске. Джош устанавливал перед ним микрофон. Напротив расположились три психиатра со списком вопросов, лежащим перед ними на столе. Освидетельствование продолжалось двадцать одну минуту и завершилось единодушным признанием дееспособности мистера Филана. Уиклифф улыбнулся.
Но вот врачи удалились. Камера, установленная прямо напротив Троя, продолжала фиксировать происходящее. Вот Трой достает свое рукописное завещание и подписывает его.
После психиатрической экспертизы прошло всего четыре минуты.
– Сейчас он прыгнет, – сказал Джош.
Камера запечатлела Троя, который вдруг оттолкнул коляску от стола и встал. Вот он исчезает с экрана, а Джош, Снид и Тип Дурбан, не веря глазам своим, какой-то миг наблюдают за этим невероятным событием, прежде чем броситься за стариком.
Отснятый материал производил весьма драматическое впечатление.
В течение следующих пяти с половиной минут камера фиксировала лишь пустую комнату и звук голосов. Затем бедный Снид плюхается на то место, где только что сидел Трой. Он явно потрясен, едва не плачет, но, взяв себя в руки, сообщает в камеру о том, чему стал свидетелем. То же самое проделывают Джош и Тип Дурбан.
Тридцать девять минут видеозаписи.
– Как они собираются это опровергнуть? – спросил Уиклифф, когда просмотр закончился. Вопрос повис без ответа. Двое наследников – Рекс и Либбигайл – уже подали заявления об опротестовании завещания.
Остальные скоро последуют их примеру. Джош разговаривал с большинством из их поверенных – все работали над составлением заявлений в суд.
– Каждая паршивая акула в этой стране желает урвать кусочек состояния Троя, – сказал Джош. – Мнений будет не счесть.
– Вас беспокоит самоубийство?
– Конечно, беспокоит. Но Филан так тщательно спланировал все, включая и собственную смерть. Он точно знал, где и как хочет умереть.
– А как насчет другого завещания? Того, толстого, которое он подписал сначала?
– Он его не подписал.
– Но я сам видел это на пленке.
– Нет. Он нацарапал там “Микки-Маус”.
Уиклифф в это время что-то записывал в своем рабочем блокноте, и его рука замерла.
– Микки-Маус? – повторил он.
– Вот как обстоит дело, судья. С восемьдесят второго по девяносто шестой год я подготовил для мистера Филана одиннадцать завещаний. Одни были длинными, другие короткими, и он столько раз распределял свое наследство, что вы даже представить себе не можете. Закон гласит, что каждое новое завещание отменяет предыдущее, каковое должно быть уничтожено. Я приносил к нему в кабинет новое завещание, и он часа два корпел над ним, вылавливая блох, после чего подписывал. Я держал его завещания у себя в конторе и всегда наряду с новым приносил предыдущее.
Когда мистер Филан подписывал последнее, мы с ним скармливали предпоследнее резательной машинке – она всегда стояла рядом с его столом. Ему чрезвычайно нравилась эта процедура. В течение нескольких месяцев он был абсолютно доволен, потом кто-нибудь из детей доводил его до бешенства, и он заводил разговор об изменении завещания. Если его наследникам удастся доказать, что он был не в себе, когда составлял последнее завещание, то не останется никакого, поскольку все предыдущие уничтожены.
– И это будет означать, что он умер, не оставив завещания, – добавил Уиклифф.
– Да, и, как вам прекрасно известно, по виргинским законам его наследство будет разделено между его детьми.
– Семью детьми. Одиннадцать миллиардов.
– Одиннадцать миллиардов – заманчивая сумма. Разве вы не станете опротестовывать завещание?
Большой шумный процесс – именно то, чего хотел Уиклифф. И он знал, что адвокаты, включая Стэффорда, на этой войне разбогатеют еще больше.
Война предполагает наличие двух сторон, а пока имелась только одна. Должен появиться человек, который будет защищать последнюю волю мистера Филана.
– О Рейчел Лейн что-нибудь стало известно? – спросил судья.
– Пока нет, но мы ее ищем. Полагаем, она миссионерка где-то в Южной Америке. Но мы ее еще не нашли. У нас там работают люди. – Джош вдруг сообразил, что употребил слово “люди” весьма неосмотрительно.
Уиклифф смотрел в потолок, погруженный в свои мысли.
– Почему он оставил одиннадцать миллиардов незаконной дочери-миссионерке?
– На этот вопрос я не могу ответить, судья. Он столько раз удивлял меня, что я устал от его выходок.
– Все это немного смахивает на безумие, не так ли?
– Да, немного странно.
– Вам о ней было известно раньше?
– Нет.
– Значит, могут появиться и другие наследники?
– Все возможно.
– Он был неуравновешенным человеком?
– Нет. Скрытным, эксцентричным, капризным, злобным как черт – да. Но он отлично понимал, что делает.
– Найдите эту женщину, Джош.
– Мы стараемся.
В переговорах участвовали только вождь и Рейчел. С того места, где сидел Нейт, под гамаком на пороге мужского дома, он мог видеть их лица и слышать голоса. Вождя тревожили тучи. Он что-то сказал, потом выслушал Рейчел, затем медленно поднял глаза к небу, словно ожидая, что оттуда внезапно грянет смерть. Нейт понял, что индеец не просто слушает Рейчел, но и ищет у нее совета.
Заканчивалась утренняя трапеза, ипики готовились приступить к дневным делам. Охотники собирались небольшими группами у мужского дома, точили стрелы и проверяли луки. Рыбаки раскладывали сети и лески. Молодые женщины взялись за метлы. Их матери отправились в поля и огороды, разбитые неподалеку от леса.
– Вождь считает, что надвигается буря, – объяснила Рейчел, когда совещание было окончено. – Говорит, вы можете ехать, но проводника он с вами не отпустит. Слишком опасно.
– А мы доедем без проводника? – поинтересовался Нейт.
– Да, – ответил Жеви, и Нейт бросил на него многозначительный взгляд.
– Это было бы неблагоразумно, – возразила Рейчел. – Реки сейчас слились, очень легко заблудиться. Даже у ипиков пропадают рыбаки во время сезона дождей.
– А когда может закончиться шторм? – спросил Нейт.
– Трудно сказать.
Нейт глубоко вздохнул. Он устал, его искусали москиты, ему до смерти надоело это приключение, и он волновался, зная, как тревожится Джош. Да и миссия пока не удалась.
Нейт не тосковал по дому, потому что ничего хорошего его там не ждало. Но ему хотелось снова очутиться в Корумбе с ее уютными кафе, симпатичными отелями и ленивыми улицами.
– Я искренне сожалею, – сказала Рейчел.
– Мне действительно надо возвращаться. В конторе ждут известий.
Рейчел слушала его, но ей это было безразлично. Какие-то озабоченные люди в вашингтонском офисе мало ее занимали.
– Мы можем поговорить? – спросил Нейт.
– Мне нужно идти в соседнюю деревню на похороны девочки. Почему бы вам не присоединиться ко мне? У нас будет масса времени для разговоров.
Лако шел впереди. Его правая нога была вывернута носком внутрь, поэтому при каждом шаге он припадал на левую, потом как бы перепрыгивал на правую. Даже смотреть на это было больно. За ним шла Рейчел, потом – Нейт, нагруженный холщовым мешком, который она ему дала. Жеви отстал, чтобы они не подумали, что он подслушивает их разговор.
Отойдя от овальной цепи хижин, они миновали брошенные квадратные делянки, заросшие чахлым кустарником.
– Ипики выращивают кое-что на маленьких участках, очищенных от деревьев, – объяснила Рейчел. Нейт шел прямо за ней, стараясь не отставать. – Почва здесь бедная, спустя несколько лет перестает родить. Они ее оставляют, как того требует природа, и углубляются дальше в лес. После довольно длительного отдыха почва восстанавливается, никакого ущерба она не претерпевает. Для индейцев земля – это все. Это их жизнь. Большую часть земли у них отняли так называемые цивилизованные люди.
– Знакомая история.
– Да, знакомая. Мы истребляем их, устраивая массовые кровопролития, заражая их болезнями, отнимая у них землю. А потом помещаем в резервации и не можем понять, почему они не чувствуют себя в них счастливыми.
Она поздоровалась с двумя обнаженными маленькими женщинами, взрыхлявшими землю неподалеку от тропы.
– У здешних женщин очень тяжелая работа, – заметил Нейт.
– Да. Но она кажется им легкой по сравнению с рождением детей.
– Я предпочитаю смотреть, как они работают.
Воздух был очень влажным, и когда они вошли в лес, Нейт уже истекал потом.
– А теперь расскажите мне о себе, Нейт, – бросила через плечо Рейчел. – Где вы родились?
– Это потребует времени.
– А вы обозначьте лишь основные вехи. Ну давайте, Нейт. Вы же хотели поговорить. У нас есть время. Дорога займет полчаса.
– Родился я в Балтиморе, у меня был младший брат, родители развелись, когда мне было пятнадцать. Учился в школе в Сент-Поле, в колледже в Хопкинсе, в юридической академии в Джорджтауне, а потом безвыездно жил в округе Колумбия.
– У вас было счастливое детство?
– Наверное. Я много занимался спортом. Отец тридцать лет работал на государственном пивоваренном заводе и всегда ходил на матчи “Орлят” и “Иволг”. Балтимор – большой город. Давайте теперь поговорим о вашем детстве.
– Если хотите. Оно у меня было несчастливым.
“Как удивительно, – подумал Нейт. – У этой бедной женщины никогда не было шанса стать счастливой”.
– Вы сами захотели стать юристом, когда выросли?
– Разумеется, нет. Ни один здравомыслящий ребенок не хочет стать юристом. Я собирался играть за “Орлят” или за “Иволг”, а может, за тех и за других.
– Вы ходили в церковь?
– Конечно. На Рождество и на Пасху.
Тропинка почти исчезла, и теперь они пробирались сквозь густые заросли. Нейт спросил:
– Змея, которая убила девочку, что она собой представляет?
– Она называется бима, но вы не беспокойтесь.
– Почему же мне не беспокоиться?
– Потому что вы в обуви. Это очень маленькая змейка, она кусает ниже лодыжки.
– А если на меня нападет большая?
– Расслабьтесь.
– А как же Лако? Он ведь не носит обуви.
– Да, но он все замечает.
– Насколько я понимаю, укус бимы смертелен?
– Он может оказаться смертельным, если у вас нет противоядия. У меня оно раньше было, и если бы вчера оно оказалось под рукой, девочка не умерла бы.
– Но если у вас будет много денег, вы сможете купить много противоядий. Уставите все полки лекарствами. Купите симпатичную моторную лодочку, которая будет возить вас в Корумбу и обратно. Построите клинику, школу, церковь и обратите в христианство весь Пантанал.
Она остановилась и резко обернулась. Их взгляды встретились.
– Я ничего не сделала, чтобы заработать эти деньги, и я не знала человека, который их заработал. Пожалуйста, не говорите мне этого больше. – Слова звучали твердо, и выражение лица было непроницаемым.
– Тогда отдайте их на нужды благотворительности.
– Они не мои, чтобы я могла их отдать.
– В таком случае деньги будут растранжирены. Миллионы уйдут на оплату услуг юристов, а то, что останется, поделят между вашими родственниками. И, поверьте мне, вам не понравится, что те с ними сделают. Вы даже представить себе не можете, сколько сердец разобьют эти люди, если получат деньги. А то, что они не смогут промотать сами, перейдет к их детям, и таким образом деньги Филана отравят и следующее поколение.
Сжав запястье Нейта, Рейчел очень медленно произнесла:
– Мне это безразлично. Я буду за них молиться.
Потом повернулась и снова зашагала. Лако успел уйти далеко вперед. Жеви едва виднелся позади. Они шли молча по полю, расположенному у ручья, потом оказались в густой роще. Лианы и ветви сплетались, образовывая плотный шатер. Воздух стал прохладным.
– Давайте отдохнем, – предложила Рейчел.
Речушка петляла в лесу, и тропинка, дно которой было выстлано голубыми и оранжевыми камнями, пересекала ее.
Рейчел опустилась на колени и плеснула водой в лицо.
– Эту воду можно пить, – сказала Рейчел. – Она течет с гор.
Нейт присел на корточки рядом и сунул руку в воду. Она была чистой и холодной.
– Это мое любимое место, – призналась Рейчел. – Я почти каждый день прихожу сюда купаться, молиться и размышлять.
– Трудно поверить, что мы в Пантанале. Слишком холодно.
– Мы сейчас на самой его границе. Отсюда недалеко до Боливийских гор. Пантанал начинается где-то рядом и простирается на восток до бесконечности.
– Я знаю. Мы перелетели его почти весь, разыскивая вас.
– В самом деле?
– Да, полет был недолгим, но вид на Пантанал сверху открывался отличный.
– И почему вы меня тогда не нашли?
– Нас завертел ураган, пришлось совершать аварийную посадку. Никогда больше и близко не подойду к маленькому самолету.
– А здесь и приземлиться негде.
Сняв туфли и носки, они погрузили ноги в воду. Сидя на прибрежных камнях, прислушивались к журчанию воды. Они были одни; ни Лако, ни Жеви не было видно.
– В Монтане, когда я была девочкой, мы жили в маленьком городке, где мой отец – приемный отец – служил священником. Неподалеку от границы городка протекал маленький ручеек вроде этого. И там было место под высокими деревьями, похожее на это, куда я приходила, опускала ноги в воду и сидела часами.
– Вы там прятались?
– Иногда.
– А теперь тоже прячетесь?
– Нет.
– Думаю, что прячетесь.

Предыдущая страница 19 Следующая страница


Завещание 20

– Нет, вы ошибаетесь. Я нашла для себя идеальное место, Нейт. Много лет назад я вручила свою судьбу Богу и следую туда, куда Он меня ведет. Вот вы считаете меня одинокой, а это неправда. Он со мной каждую минуту. Он знает мои мысли, угадывает мои желания и отводит от меня тревоги и страхи. Я живу в этом мире в полном согласии с собой.
– Такого мне еще слышать не доводилось.
– Вчера вечером вы сказали, что слабы. Что это значит?
Исповедь полезна для души, говаривал ему Серхио во время курса лечения. Если Рейчел интересно, Нейт попытается рассказать и шокирует ее правдой.
– Я алкоголик, – сказал он почти с гордостью, так, как их учили говорить в клинике. – За последние десять лет почва четыре раза уходила у меня из-под ног. И в это путешествие я отправился прямо из больницы. Не могу с уверенностью сказать, что никогда больше не буду пить. От кокаина я отказывался трижды и, хоть зарекаться не следует, могу предположить, что больше никогда к нему не притронусь.
Четыре месяца назад, пока я был в клинике, против меня возбудили дело о банкротстве. Я нахожусь сейчас также под следствием по делу об уклонении от налогов. Мои шансы угодить в тюрьму и потерять лицензию на адвокатскую деятельность – пятьдесят на пятьдесят. О двух моих разводах вы уже знаете. Обе мои бывшие жены меня терпеть не могут и отравили своей ненавистью детей. Я сделал все, чтобы искалечить себе жизнь.
Душевный стриптиз не принес ему ни удовлетворения, ни облегчения.
Рейчел выслушала его не дрогнув.
– Что-нибудь еще? – спросила она.
– О да. Я пытался покончить с собой дважды – то есть два случая я точно помню. Один раз в августе, что и привело меня в клинику. А еще – несколько дней назад, в Корумбе.
Кажется, это была рождественская ночь.
– В Корумбе?
– Да, в гостиничном номере. Упился чуть не до смерти дешевой водкой.
– Бедный вы человек.
– Согласен, я болен. Это настоящая болезнь. Я неоднократно сознавался в этом своим врачам.
– А признавались ли вы в этом когда-нибудь Богу?
– Уверен, что Он и так знает.
– Несомненно, знает. Но не может помочь, пока вы не попросите. Он всемогущ, но вы должны сами прийти к Нему, через молитву, через покаяние.
– И что будет?
– Ваши грехи будут отпущены. Душа очистится. Дурные пристрастия покинут вас. Господь простит вам все ваши отступничества, и вы заново поверуете в Него.
– А как насчет Налоговой инспекции?
– Вы обретете силы, чтобы с этим справиться. Через молитву можно преодолеть все несчастья.
Нейта и прежде пытались увещевать. Он столько раз отдавался на волю Высших Сил, что был почти готов проповедовать сам. Его наставляли священники и врачи, гуру и жрецы. Однажды, во время трехлетнего периода трезвости, он работал советником в Обществе анонимных алкоголиков. А потом сорвался.
Почему бы и Рейчел не попытаться спасти его? Разве обращать падших – не ее призвание?
– Я не умею молиться, – признался он.
Она взяла его руку и крепко сжала.
– Закройте глаза, Нейт. Повторяйте за мной: Господи милосердный, прости мне грехи мои и помоги простить тех, кто согрешил против меня.
Нейт бормотал слова и сжимал ее руку еще крепче, чем она его. Это лишь отдаленно напоминало молитву.
– Дай мне силы преодолеть искушение, дурные пристрастия и пережить суд, который мне предстоит.
Нейт продолжал мямлить, повторяя ее слова, но ритуал был мало похож на исповедь. Рейчел было легко молиться, ведь она постоянно это делала. Для него же это была какая-то странная декламация.
– Аминь, – сказала она.
Оба открыли глаза, но не отняли рук, продолжая слушать журчание воды, струящейся по камням. У Нейта было странное ощущение, будто его бремя стало легче; и в голове прояснилось, и на душе было не так тревожно.
Реальный мир все еще пугал его. Легко быть смелым в дебрях Пантанала, где мало искушений, но он прекрасно знал, что ждет его дома.
– Ваши грехи отпущены, Нейт, – сказала Рейчел.
– Которые из них? Их так много.
– Все.
– Это слишком легко. Там, дома, чересчур много соблазнов.
– Мы помолимся вечером еще раз.
– Мне нужно замаливать грехи гораздо усерднее, чем другим.
– Доверьтесь мне, Нейт. И доверьтесь Богу. Он видел людей и похуже.
– Вам я верю. А вот Бог меня беспокоит.
Она еще сильнее сжала его руку, и они долго стояли молча, наблюдая за бурлящей водой. Наконец Рейчел сказала:
– Нужно идти.
Но они не пошевелились.
– Я думал об этих похоронах, о маленькой девочке, – сказал Нейт.
– Что вас смущает?
– Мы увидим ее тело?
– Наверное. Едва ли удастся избежать этого.
– Тогда я лучше не пойду. Мыс Жеви вернемся в деревню и подождем вас там.
– Вы уверены, Нейт? Там у нас было бы много времени, чтобы поговорить.
– Я не хочу видеть мертвого ребенка.
– Понимаю.
Нейт помог Рейчел подняться, хотя она, разумеется, не нуждалась в помощи, и они продолжали держаться за руки, пока она не дотянулась до своей обуви. Как обычно, из ниоткуда материализовался Лако, и они с Рейчел вскоре скрылись в темном лесу.
Нейт нашел Жеви – тот спал под деревом. Они отправились по тропе, внимательно глядя себе под ноги, чтобы не наступить на змею, и вскоре вернулись в деревню.

Глава 31

Дождь оказался не слишком хорошим предсказателем погоды. Ураган так и не начался.
Дождь, правда, припускал дважды в этот день, пока Нейт и Жеви, борясь со скукой, подремывали в одолженных гамаках, но оба раза был кратковременным, и после него появлялось солнце, чтобы пропечь орошенную землю и сделать воздух невыносимо влажным от испарений. Даже в тени мужчины изнемогали от жары.
Как только в деревне возникало какое-то движение, они принимались наблюдать за индейцами, но и работа, и игры из-за жары затухали, едва начавшись. Когда солнце нещадно палило, ипики забирались в свои домики или укрывались в тени деревьев позади них. Когда начинался дождь, детишки выбегали поиграть на площадке. Если солнце заволакивали тучи, женщины делали вылазки к реке или принимались за повседневные дела.
Рейчел вернулась в середине дня. Они с Лако проследовали прямо к вождю и подробно рассказали о событиях в соседней деревне. Потом Рейчел подошла к Нейту и Жеви. Она очень устала и хотела немного поспать, прежде чем перейти к делу.
Придется убить еще час, подумал Нейт. Он наблюдал, как она идет к дому: гибкая и крепкая, эта женщина, вероятно, могла бы участвовать в марафоне.
– Куда это вы смотрите? – с улыбкой поинтересовался Жеви.
– Никуда.
– Сколько ей лет?
– Сорок два.
– А вам?
– Сорок восемь.
– Она была замужем?
– Нет.
– А как вы думаете, у нее вообще был мужчина?
– Почему бы тебе не спросить у нее?
– А вам?
– Мне это безразлично.
Они снова задремали, поскольку делать было нечего.
Часа через два начнутся соревнования, потом ужин, после чего стемнеет. Нейту снилась “Санта-Лаура” – жалкое суденышко с каждым мигом представлялось ему все более прекрасным. Во сне оно быстро превращалось в дорогую элегантную яхту.
Когда мужчины-индейцы начали собираться, чтобы привести в порядок волосы и подготовиться к своим играм, Нейт и Жеви хотели было удалиться, но один из самых крупных ипиков что-то прокричал им, сверкая белоснежными зубами, – похоже, приглашал их поучаствовать в состязаниях.
Нейта спасла Рейчел.
Они отправились на то же место у ручейка под деревьями и снова уселись рядом, касаясь друг друга коленями.
– Вы мудро поступили, что не пошли со мной, – сказала она устало. Видимо, сон не освежил ее.
– Почему?
– В каждой деревне есть свой знахарь, индейцы зовут его шальюн. Он готовит снадобья из трав и корней, а также вызывает духов для решения всевозможных проблем.
– А, шаман.
– Что-то в этом роде. Скорее, колдун. В сознании индейцев существует множество духов, а шальюн как бы “регулирует их движение”. В любом случае шальюны – мои противники, ведь я представляю угрозу для их религии. Они всегда настроены враждебно, преследуют тех, кто принял христианство, донимают новообращенных. Они хотели бы, чтобы я убралась отсюда, и постоянно уговаривают вождей выгнать меня.
В последней по течению реки деревне у меня была маленькая школа, где я обучала индейцев грамоте. Я занималась с верующими, но дверь была открыта для всех. Год назад здесь разразилась эпидемия малярии, три человека умерли, и тамошний шальюн убедил вождя, что это было наказанием за мою школу. Теперь она закрыта.
Нейт слушал, не перебивая. Храбрость этой женщины и прежде удивляла его, теперь же он восхищался ею. Жара и размеренный ритм жизни создавали иллюзию безоблачного мира ипиков. Чужак и заподозрить не мог, что в их душах идет такая борьба.
– Родители Айеш, умершей девочки, христиане, причем они тверды в своей вере. Шальюн распустил слух, будто мог спасти малышку, если бы ее родители позвали его. А они, разумеется, хотели, чтобы ее лечила я. Бимы водились здесь всегда, и у местных знахарей есть снадобья против их укусов. Правда, я не видела, чтобы они хоть раз помогли. Но вчера, когда девочка умерла, уже после моего ухода шальюн созвал односельчан и устроил в центре деревни целое представление. Обвинил меня в смерти ребенка и заявил, что во всем виноват мой Бог.
Речь ее лилась быстрее обычного, словно она торопилась наговориться по-английски.
– Сегодня во время церемонии погребения шальюн вместе с несколькими горлопанами начал неподалеку исполнять свои ритуалы с танцами и песнопениями. Несчастные родители девочки были полностью сломлены горем и унижением. А я даже не смогла закончить службу. – Ее голос дрогнул, и она закусила губу.
Нейт погладил ее по руке:
– Ничего, ничего, все уже позади.
Перед индейцами Рейчел не могла позволить себе заплакать. В их глазах она всегда, при любых обстоятельствах должна быть сильной, исполненной веры и мужества. Но наедине с Нейтом можно, он поймет.
Рейчел вытерла глаза и взяла себя в руки.
– Простите, – извинилась она.
– Ничего, – повторил Нейт – ему так хотелось помочь ей.
Со стороны деревни донеслись крики – начались спортивные игры. Нейт подумал: как там Жеви? Нет, он ни за что не поддастся соблазну побороться с мальчишками.
– Вам нужно уезжать, – отрешенно произнесла Рейчел, нарушив тишину. Она полностью овладела собой, голос снова звучал как обычно.
– Что?
– Да, уезжать как можно скорее. Немедленно.
– Я очень хочу уехать, но к чему такая спешка? Через три часа стемнеет.
– У меня есть основания полагать, что оставаться для вас небезопасно. Мне кажется, в той деревне я заметила сегодня кое у кого симптомы малярии. Москиты разносят ее очень быстро.
Нейт начал чесаться и готов был тотчас прыгнуть в лодку, но потом вспомнил о своих таблетках.
– Я в безопасности, – сказал он. – Принимаю хлорочто-то.
– Хлорокин?
– Да, точно.
– Когда вы начали?
– За два дня до отъезда из Штатов.
– А где сейчас ваши таблетки?
– Я оставил их на судне.
Рейчел укоризненно покачала головой.
– Их следует принимать до, во время и после путешествия, – наставительно произнесла она, словно угроза смерти уже нависла над Нейтом. – А Жеви? – спохватилась она. – Он тоже принимает таблетки?
– Жеви служил в армии. Думаю, с ним все будет в порядке.
– Я не собираюсь спорить с вами, Нейт. И я уже поговорила с вождем. Он даст вам трех сопровождающих на двух каноэ, а я пошлю с вами Лако, чтобы он переводил. Надо выбраться на реку Ксеко, тогда путь к Парагваю будет прямым.
– Сколько туда плыть?
– До Ксеко – часа четыре. До Парагвая – шесть. Вы ведь поплывете по течению.
– Похоже, вы все предусмотрели.
– Поверьте мне, Нейт. Я дважды болела малярией, никому такого не пожелаю. Второй раз я чуть не умерла.
Нейту никогда не приходило в голову, что она может умереть. С наследством Филана было достаточно забот и теперь, пока она прячется в джунглях. Но если она умрет, потребуются годы, чтобы уладить дело.
Его восхищала эта женщина. В ней было все, чего недоставало ему: сила, смелость, непоколебимая вера, умение радоваться простым вещам, убежденность в том, что она нашла свое место в жизни.
– Не умирайте, Рейчел, – сказал он.
– Смерти я не боюсь. Для истинного христианина смерть – награда. Но вы все же молитесь за меня, Нейт.
– Обещаю, что буду молиться.
– Вы хороший человек. У вас доброе сердце и ясный ум.
Просто вам нужно немного помочь.
– Знаю. Я не слишком силен.
Бумаги в непромокаемом свернутом конверте лежали у него в кармане. Он достал их.
– Ну можем мы хотя бы теперь поговорить об этом?
– Хорошо, но только в порядке одолжения вам. Поскольку вы проделали такой долгий путь, полагаю, мне следует согласиться хотя бы на эту “юридическую” беседу.
– Благодарю вас. – Он передал ей первый листок, копию рукописного завещания Троя.
Прочитав его, Рейчел спросила:
– Это официальное завещание?
– Да.
– Но оно же такое примитивное.
– Рукописные завещания имеют полную юридическую силу. Таков закон.
Она перечитала завещание еще раз. Нейт заметил тень, которая легла вдоль линии деревьев. В последнее время он стал бояться темноты.
– Трой не позаботился о других своих отпрысках? – с удивлением спросила она.
– Вы бы тоже не стали о них заботиться. Но вообще-то его едва ли можно было назвать любящим отцом.
– Помню день, когда мама рассказала мне о нем. Мне было семнадцать лет. Кончалось лето. Отец только что умер от рака, и жизнь казалась очень печальной. Трой каким-то образом разыскал меня и не отставал от матери, прося разрешения приехать. Тогда-то она и открыла мне правду о моих биологических родителях, но мне это было абсолютно безразлично. Эти люди меня не интересовали. Я никогда их не видела, и у меня не было ни малейшего желания с ними встречаться. Позднее я узнала, что моя настоящая мать покончила с собой. Что вы об этом думаете, Нейт: оба моих родителя ушли из жизни добровольно. Может, и у меня в генах что-то такое есть?
– Нет. Вы гораздо сильнее, чем были они.
– Я хотела бы умереть.
– Не говорите так. Когда вы встретились с Троем?
– Прошел год. Они с моей приемной матерью стали “друзьями по телефону”. Ему удалось убедить ее, что у него добрые намерения, и вот однажды он появился у нас в доме.
Мы выпили чаю с пирожными, и он ушел. После этого прислал мне деньги на учебу в колледже и настаивал, чтобы я поступила на работу в одну из его компаний. Вообще стал относиться ко мне по-отечески, а мне он все больше не нравился. Когда умерла моя приемная мать, я сменила фамилию и поступила в медицинскую школу. Много лет я молилась за Троя так же, как молюсь за всех заблудших людей, которых знаю. Я думала, он обо мне забыл.
– Судя по всему, нет, – заметил Нейт. Черный москит сел ему на бедро, и он прихлопнул насекомое с силой, достаточной, чтобы перешибить бревно. На коже появился красный отпечаток ладони.
Он передал ей заготовленные тексты отказа от права на наследство и официального признания своих прав на него.
– Я ничего не подпишу. Мне не нужны деньги.
– Да вы просто возьмите их и поразмышляйте.
– Вы надо мной смеетесь?
– Нет. Просто не знаю, что делать дальше.
– Не говорите никому, где я. Умоляю вас, Нейт. Пожалуйста, не выдавайте моей тайны.
– Обещаю. Но взгляните на вещи трезво. Ваша история все равно получит огласку. Если примете деньги, станете самой богатой женщиной в мире. Если отвергнете, шуму будет еще больше.
– Кому до этого есть дело?
– Простодушный вы человек! Живя здесь, вы не знаете, что такое масс-медиа. Новости идут по телевидению двадцать четыре часа в сутки, известно становится все.
– Но как меня найдут?
– Хороший вопрос. Нам повезло, потому что Трой напал на ваш след. Правда, по нашим сведениям, он никому ничего не сказал.
– Значит, мне ничто не грозит, так? Вы не скажете. И другие юристы вашей фирмы ничего не скажут.
– Это правда.
– Ведь вы попали сюда случайно, заблудившись, правда?
– Безнадежно заблудившись.
– Вы должны защитить меня, Нейт. Здесь мой дом. Здесь моя семья. Я больше не хочу убегать.

Предыдущая страница 20 Следующая страница


21 Джон Гришем

СМИРЕННАЯ МИССИОНЕРКА В ДЖУНГЛЯХ ГОВОРИТ “НЕТ” СОСТОЯНИЮ В ОДИННАДЦАТЬ МИЛЛИАРДОВ ДОЛЛАРОВ!
Неплохой заголовок. Акулы от журналистики наводнят Пантанал вертолетами и самолетами-амфибиями, чтобы заполучить сенсационный материал. Нейту было ее жаль.
– Сделаю все, что смогу, – сказал он.
– Даете слово?
– Обещаю.
Прощальное шествие возглавлял сам вождь, за ним следовали жена и дюжина мужчин, потом Жеви в сопровождении еще не менее десятка индейцев. Процессия змеилась по тропе, направляясь к реке.
– Пора, – сказала Рейчел.
– Да, кажется. Вы уверены, что плыть в темноте не опасно?
– Да. Вождь посылает с вами своих лучших рыбаков. Бог защитит вас. Молитесь.
– Буду.
– А я буду молиться за вас каждый день, Нейт. Вы хороший человек с добрым сердцем. Вы достойны спасения.
– Благодарю вас. Не хотите выйти за меня замуж?
– Я не могу.
– Разумеется, можете. Я буду заботиться о деньгах, вы – об индейцах. Мы построим хижину побольше и снимем с себя одежду.
Они рассмеялись и продолжали улыбаться, когда к ним приблизился вождь. Нейт встал, чтобы то ли поприветствовать его, то ли попрощаться с ним, и вдруг на какой-то миг у него в глазах потемнело. Откуда-то из груди поднялась и ударила в голову волна дурноты. Но в следующее мгновение зрение вернулось, и он взглянул на Рейчел – не заметила ли она.
Она не заметила. Нейт почувствовал боль под веками.
Суставы рук начало ломить.
Ипики расплылись в улыбках, и все направились к реке.
Еду погрузили в лодку Жеви и два узких каноэ, на которых предстояло плыть проводникам и Лако. Нейт поблагодарил Рейчел, которая, в свою очередь, поблагодарила вождя, и прощальная церемония завершилась – пора было отплывать.
Стоя по щиколотку в воде, Нейт нежно обнял Рейчел, похлопал по спине и сказал:
– Спасибо.
– За что?
– О, я не знаю. За то, что благодаря вам на судебных издержках будут сколочены состояния.
Она улыбнулась в ответ:
– Вы мне нравитесь, Нейт, но меньше всего меня волнуют деньги и юристы.
– Вы мне тоже нравитесь.
– Пожалуйста, не возвращайтесь.
– Об этом можете не беспокоиться.
Все ждали. Рыбаки уже спустили свои каноэ на воду.
Жеви держал весло наготове, ему не терпелось поскорее отплыть.
Поставив ногу в лодку, Нейт обернулся и сказал:
– Мы могли бы провести медовый месяц в Корумбе.
– Прощайте, Нейт. Просто скажите своим, что вы меня так и не нашли.
– Скажу. Пока. – Он оттолкнулся, прыгнул в лодку, тяжело опустился на сиденье и снова повернул голову. Лодку начало относить, он махал рукой Рейчел и индейцам. Очень скоро их фигуры на берегу слились в сплошное пятно.
Несомые течением каноэ легко скользили по воде, индейцы на удивление синхронно взмахивали веслами. Ни одного лишнего движения. Они спешили: не хотели терять времени. Мотор завелся с третьей попытки, и лодка вскоре догнала каноэ. Мотор чихнул, но не заглох. Когда они подплыли к первому повороту, Нейт оглянулся еще раз. Рейчел и индейцы стояли не шевелясь.
Его прошиб пот. Облака защищали от солнца, в лицо дул прохладный ветерок, а Нейт весь взмок. Мокрыми были даже руки и ноги. Он вытер шею и лоб, посмотрел на влагу, оставшуюся на ладони, и вместо того чтобы молиться, как обещал, пробормотал:
– О черт! Я заболел.
Пока температура была невысокой, но поднималась стремительно. От ветра становилось холодно. Нейт скрючился на сиденье и поискал глазами, что бы еще надеть. Жеви встревожился и спросил:
– Нейт, с вами все в порядке?
Нейт отрицательно покачал головой, при этом все его тело пронзила боль. Потекло из носа.
За вторым поворотом стволы деревьев стали тоньше, берег – ниже. Река расширилась и влилась в озеро, посреди которого торчали гнилые деревья. Нейт не помнил, чтобы на пути сюда они проплывали мимо этих деревьев. Значит, индейцы выбрали другой маршрут.
– Жеви, наверное, у меня малярия, – сказал Нейт хриплым голосом – в горле у него пересохло.
– Откуда вы знаете? – Жеви на секунду снизил скорость.
– Рейчел меня предупредила. Вчера она видела заболевших в другой деревне. Именно поэтому мы так поспешно отплыли.
– У вас жар?
– Да, и в глазах темнеет.
Жеви остановил лодку и что-то прокричал индейцам, которые едва виднелись впереди. Сдвинув пустые канистры от горючего и все оставшиеся пожитки, он быстро разворачивал палатку. Из-за его перемещений лодку бросало взад-вперед.
– У вас скоро начнется озноб.
– Ты болел когда-нибудь малярией?
– Нет. Но большинство моих друзей от нее умерли.
– Что?!
– Успокойтесь, это просто глупая шутка. Умирают немногие, но болеть вы будете тяжело.
Стараясь двигаться осторожно, а главное – не мотать головой, Нейт перелез через сиденье и лег на дно посреди лодки, подложив под голову свернутые постельные принадлежности. Жеви натянул над ним легкую палатку и придавил концы двумя пустыми канистрами.
Индейцы подплыли поближе, с любопытством наблюдая за происходящим. Лако что-то спросил по-португальски.
Жеви ответил. Нейт разобрал слово “малярия”. Индейцы загалдели и сорвались с места.
Теперь казалось, что лодка плывет быстрее, может, из-за того, что Нейт лежал на дне и спиной ощущал, как она скользит по воде. Время от времени сук или бревно, которых Жеви не заметил, врезались в лодку, и Нейта подбрасывало, но он не роптал. В висках стучало, и голова болела так, как никогда не болела даже во время тяжелейшего похмелья. А боль в суставах и мышцах не позволяла пошевелиться. Ему становилось все холоднее. Бил озноб.
Вдали послышался низкий рокот. Нейт подумал, что это, должно быть, гром. “Прекрасно, – мелькнула у него мысль, – это именно то, чего нам сейчас недостает”.
Дождь прошел стороной. Река повернула на запад, и Жеви увидел оранжево-желтый закат. Потом река снова повернула на восток, и они поплыли навстречу накрывающей Пантанал тьме. Дважды ипики замедляли ход каноэ, чтобы решить, по какой из проток плыть. Жеви держался в сотне футов позади от них, но с наступлением темноты сократил расстояние. Он не видел Нейта, скрытого под палаткой, но знал, как страдает его товарищ. Жеви действительно был когда-то знаком с человеком, умершим от малярии.
Через два часа после начала путешествия индейцы, миновав запутанную сеть узких проток и тихих лагун, вывели их на более широкую реку и замедлили бег своих каноэ. Требовался отдых. Лако крикнул Жеви, что теперь они в безопасности и остаток пути будет легким. Ксеко в двух часах от этого места.
Жеви спросил, смогут ли они доплыть туда одни. Нет, последовал ответ. Впереди еще несколько развилок, а кроме того, индейцы знают, где именно надо выйти в Ксеко, чтобы не попасть в разлив. Там они остановятся и немного поспят.
– Как американец? – спросил Лако.
– Плохо, – ответил Жеви.
Американец слышал голоса и понимал, что лодка остановилась. Он весь горел. Одежда и тело были мокрыми, даже алюминиевое дно лодки под ним намокло. Он лежал с закрытыми глазами. Во рту было так сухо, что больно было даже открыть его. Он услышал, что Жеви о чем-то спрашивает его по-английски, но не мог ответить. Сознание то уходило, то возвращалось.
В темноте каноэ двигались медленнее. Жеви подплыл совсем близко; иногда он зажигал фонарь, чтобы помочь проводникам рассмотреть притоки. На полуоборотах двигатель работал с каким-то постоянным завыванием. Они остановились лишь раз, чтобы поесть хлеба и выпить сока, а также немного передохнуть. Сцепив все три лодки, они дрейфовали минут десять.
Лако очень беспокоило состояние американца.
– Что я скажу миссионерке? – вздохнул он.
– Скажешь, что у него малярия, – посоветовал Жеви.
Их короткий отдых прервала сверкнувшая вдали молния. Индейцы тут же схватились за весла и стали грести еще энергичнее, чем прежде. Уже несколько часов они не видели суши. Высадиться и переждать шторм было негде.
Мотор в конце концов заглох. Жеви переключил его на последний полный бак и завел снова. Топлива хватит еще часов на шесть – достаточно, чтобы добраться до Парагвая. А там будут встречаться корабли, дома по берегам, и в конце концов они приплывут к своей “Санта-Лауре”. Жеви знал точно, где Ксеко впадает в Парагвай, и считал, что они встретятся с Уэлли на рассвете.
Снова сверкнула молния, потом еще и еще. Казалось, что с каждым разрядом проводники гребут все быстрее. Но и они начали уставать. В какой-то момент Лако ухватился за борт моторной лодки, индеец из другого каноэ – за противоположный, Жеви поднял фонарь над головой, и они стали продвигаться вперед вместе.
Деревья и кустарники стали гуще, река – шире. По обеим сторонам появились берега. Индейцы о чем-то посовещались, и когда вся их сцепка вошла в Ксеко, перестали грести.
Ипики устали и решили остановиться здесь. Уже три часа, как они должны были бы спать, подумал Жеви. Найдя подходящее место, они причалили.
Лако объяснил, что в течение многих лет помогал белой миссионерке, не раз видел больных малярией и сам трижды болел ею. Он отвел брезент от головы Нейта и потрогал его лоб.
– У него сильный жар, – сообщил он Жеви, который, стоя в иле, светил ему фонарем и мечтал поскорее снова очутиться в лодке.
– Ты ничего не можешь сделать, – сказал он, когда Лако закончил обследование. – Температура упадет, потом, через сорок восемь часов, поднимется снова. – Его беспокоило то, что у Нейта запали глаза, такого он раньше никогда не видел.
Старший проводник, указывая на темную реку, стал что-то объяснять Лако. Тот перевел Жеви, что надо держаться середины реки, не обращая внимания на маленькие притоки, и тогда через два часа он выйдет в Парагвай. Жеви сердечно поблагодарил их и оттолкнул лодку.
Температура не падала. Примерно час спустя Жеви потрогал лоб Нейта – он был горячим. Больной пребывал в полубессознательном состоянии и бормотал что-то бессвязное.
Жеви влил в рот Нейту немного воды, остальную выплеснул ему на лицо.
Ксеко была широкой, и плыть по ней не составляло труда. Вот на берегу показался первый дом. Жеви казалось, что он не видел домов целый месяц. С внезапностью молнии, стремящейся “клюнуть” сбившийся с пути корабль, в разверзшихся вдруг облаках на небе показалась луна, осветившая воду.
– Нейт, вы меня слышите? – спросил Жеви очень тихо, так что спутник едва ли мог его услышать. – Кажется, нам наконец улыбнулась удача.
Следуя по лунной дорожке, он направил лодку к Парагваю.

Глава 32

Судно называлось шаланда – плавучий башмачок тридцати футов в длину, восьми – в ширину, плоскодонный, предназначенный для перевозки грузов по Пантаналу. Жеви десятки раз приходилось водить такие суденышки.
Сначала он заметил свет, шедший из-за поворота реки, а когда услышал тарахтение дизеля, уже точно знал, что это за корабль.
Знал он и капитана, который в тот момент, когда вахтенный остановил шаланду, спал у себя в койке. Было почти три часа утра. Жеви привязал свою лодку к носу шаланды и прыгнул на борт. Пока он коротко рассказывал о своих приключениях, его угощали бананами, а матрос принес сладкого кофе.
Шаланда направлялась на север, в Порту-Инду, на армейскую базу. Капитан мог выделить Жеви пять галлонов топлива. Жеви пообещал расплатиться с ним в Корумбе. Никаких проблем. На реке все должны помогать друг другу.
Еще немного кофе, какие-то сахарные вафли. Потом Жеви поинтересовался, не встретили ли они “Санта-Лауру”.
– Она стоит в устье Кабиксы, – сказал Жеви, – там, где был старый пирс.
Матросы покачали головами.
– Там ее нет, – сказал капитан. Помощник подтвердил его слова. Они прекрасно знали “Санта-Лауру”, но на этот раз не видели ее.
– Но она должна там быть! – заволновался Жеви.
– Нет. Мы проплывали Кабиксу вчера в полдень. Никаких признаков “Санта-Лауры”.
Может, Уэлли отвел ее на несколько миль вверх по Кабиксе, искал их. Он ведь, должно быть, страшно волнуется.
Жеви готов был простить ему то, что он поменял место стоянки, но не раньше, чем отругает.
Яхта, конечно, стоит на месте, он был в этом уверен. Выпив еще кофе, он рассказал о Нейте и его малярии. В Корумбе в последнее время ходили слухи, что в Пантанале распространяется эпидемия этого заболевания. Но эти слухи Жеви слышал всегда, сколько себя помнил.
Ему в канистру отлили горючего из резервуара, стоявшего на палубе шаланды. Обычно в сезон дождей движение по течению рек было в три раза быстрее, чем против. Лодка с хорошим мотором могла доплыть до Кабиксы за четыре часа, до фактории – за десять, до Корумбы – за восемнадцать. У
“Санта-Лауры”, если они ее найдут, путь займет немного больше времени, но там у них хотя бы будут гамаки и еда.
План Жеви состоял в том, чтобы немного отдохнуть, добравшись до “Санта-Лауры”, уложить Нейта в постель и дать ему возможность связаться по сотовому телефону с Валдиром. Валдир же найдет Нейту хорошего врача в Корумбе.
Капитан снабдил Жеви еще одной пачкой вафель и бумажным стаканчиком кофе. Парень пообещал найти его в Корумбе на следующей неделе. Поблагодарив всех, он отвязал лодку.
Нейт был жив, но лежал неподвижно. Жар не спадал.
Жеви же благодаря кофе чувствовал себя гораздо бодрее.
Повозившись с дросселем, он добился того, что мотор зачихал. Когда темнота стала рассеиваться, на реку упал густой туман.
В устье Кабиксы Жеви привел лодку за час до рассвета.
“Санта-Лауры” нигде не было. Он пришвартовался у старого пирса и пошел искать владельца единственного в поле зрения дома. Тот оказался в хлеву, доил корову. Он узнал Жеви и поведал тому печальную историю о шторме, который погубил яхту. Это был самый страшный шторм, какой ему довелось видеть на своем веку. Разразился он посреди ночи, поэтому хозяин почти ничего не видел, но ветер дул с такой силой, что жена с ребенком спрятались под кровать.
– Где она затонула?
– Не знаю.
– А что с парнем?
– Уэлли? Не знаю.
– Вы больше ни с кем не разговаривали? Может, кто-нибудь другой видел его?
С тех пор как Уэлли пропал во время шторма, он разговаривал только с теми, кто проплывал по реке. Хозяин был настроен мрачно и сделал предположение, что Уэлли мертв.
Нейт же был все еще жив. Теперь жар у него существенно уменьшился. Проснувшись, он ощупал себя и убедился в этом. Хотелось пить. Пальцами он разлепил себе веки и увидел вокруг лишь воду, кустарник на берегу и крестьянский дом вдали.
– Жеви, – позвал он слабым хриплым голосом, сел и несколько минут пытался сфокусировать зрение. Это ему никак не удавалось. Жеви не отвечал. Болело все – мышцы, суставы, кровь стучала в висках. Шею и грудь покрыла зудящая сыпь, которую Нейт стал остервенело скрести, пока не расцарапал кожу. От запаха, исходившего от собственного тела, его тошнило.
Фермер с женой провожали Жеви на берег. У них не оказалось ни капли горючего, и это вызвало у гостя раздражение.
– Как вы, Нейт? – спросил он, забираясь в лодку.
– Умираю, – слабо выдохнул тот.
Жеви ощупал его лоб, потом осторожно потрогал сыпь на груди.
– Жар у вас прошел.
– Где мы?
– На Кабиксе. Но Уэлли здесь нет. Наш корабль затонул во время шторма.
– Везение продолжается, – заметил Нейт и поморщился от боли, которая стрельнула в голову. – А где Уэлли?
– Не знаю. Продержитесь до Корумбы?
– Предпочитаю умереть.
– Ложитесь, Нейт.
Они отплыли от берега, на котором безответно махали им вслед фермер с женой.
Нейт решил немного посидеть. Ветер приятно овевал лицо. Но очень скоро ему снова стало холодно. По груди побежали мурашки, и он осторожно залез обратно под брезент, заставил себя помолиться за Уэлли, однако через несколько секунд забылся. Он никак не мог поверить, что подхватил малярию.
Хэрк продумал обед во всех деталях. Его устроили в кабинете ресторана отеля “Хэй-Эдамс”. На столе стояли устрицы и яйца-пашот, икра и семга, шампанское и коктейли “Мимоза”. К одиннадцати все были в сборе и тут же набросились на “Мимозу”.
Хэрк заверил их, что эта встреча чрезвычайно важна. Провести ее нужно в конфиденциальной обстановке, потому что он нашел свидетеля, который поможет им выиграть дело.
Были приглашены только адвокаты детей Филана.
Жены пока не опротестовали завещание, да и не особенно рвались сделать это. У них было слишком мало шансов на успех. Судья Уиклифф намекнул адвокату одной из бывших супруг Филана, что не расположен благосклонно смотреть на их участие в деле.
Обоснованно или необоснованно, но шестеро детей, не теряя времени, опротестовали завещание. Все шестеро очертя голову бросились в драку, имея одинаковые претензии: подписывая последнее завещание, Трой Филан страдал душевным расстройством.
На обеде было разрешено присутствовать не более чем двум адвокатам от каждого претендента на наследство, а лучше – по одному. Хэрк представлял Рекса в одиночестве.
Уолли Брайт тоже был один, он защищал интересы Либбигайл. У Рэмбла вообще имелся только один адвокат – Йенси. Грит отстаивал позицию Мэри-Роуз. Миссис Лэнгхорн, бывший профессор юриспруденции, была адвокатом Джины и Коуди. Трой-младший после смерти отца успел сменить три юридические фирмы. Его теперешние поверенные работали в фирме, насчитывавшей четыре сотни сотрудников.
Как новички в этом тесном содружестве, они представились:
Хемба и Хэмилтон.
Закрыв дверь, Хэрк коротко изложил присутствующим биографию Малколма Снида, человека, с которым встречался теперь чуть ли не каждый день.
– Он служил у мистера Филана тридцать лет, – серьезно говорил Хэрк, – и, вероятно, помогал ему писать последнее завещание. Он, похоже, может засвидетельствовать, что в тот момент старик был явно не в себе.
Новость удивила адвокатов. Хэрк несколько секунд наблюдал за их счастливыми лицами, потом продолжил:
– Но он может и сказать, что ничего не знал о рукописном завещании и что мистер Филан в день смерти был в абсолютно здравом уме.
– Сколько он хочет? – без обиняков спросил Уолли Брайт.
– Пять миллионов долларов. Десять процентов сейчас – остальное после достижения соглашения.
Гонорар Снида ничуть не обескуражил адвокатов. На кону ведь такая ставка! В сущности, его претензии можно было даже назвать скромными.
– У наших клиентов денег, разумеется, нет, – сказал Хэрк. – Поэтому, если мы хотим купить его показания, придется позаботиться о деньгах самим. Если за каждого из наших клиентов будет внесено по восемьдесят пять тысяч, мы сможем подписать соглашение с мистером Снидом. Уверен, что с помощью его показаний мы либо выиграем дело, либо заключим выгодное соглашение.
Суммы, которыми располагали присутствующие, колебались в очень широком диапазоне. На счете конторы Уолли Брайта не было ничего. У него самого – только долги. На другом конце спектра находилась фирма, где работали Хемба и Хэмилтон. Партнеры – владельцы этой компании зарабатывали по миллиону в год.
– Вы предлагаете, чтобы мы оплатили ложные показания? – надменно спросил Хэмилтон.
– Мы не знаем, ложные ли они, – ответил Хэрк. Он подготовился к любому вопросу. – И никто не знает. Мистер Снид находился наедине с мистером Филаном. Других свидетелей нет. Правда будет такой, какой захочет сделать ее мистер Снид.
– Это звучит сомнительно, – добавил Хемба.
– У вас есть идея получше? – огрызнулся Хэрк. Он приканчивал четвертую “Мимозу”.
Хемба и Хэмилтон представляли крупную фирму и не привыкли пачкать руки в грязи. Не то чтобы они или им подобные были чужды коррупции, но их клиентами являлись солидные корпорации, которые использовали для официального подкупа лоббистов, когда речь шла о заключении выгодных правительственных контрактов, и прятали деньги в швейцарских банках на счетах зарубежных тиранов – все с помощью своих доверенных адвокатов. Они, естественно, смотрели сверху вниз на неэтичные сделки.
– Не уверен, что наш клиент на это пойдет, – заявил Хэмилтон.
– Ваш клиент будет прыгать от радости, – возразил Хэрк. Разговоры об этике применительно к Трою-младшему были смешны. – Мы знаем его лучше, чем вы. Вопрос в том, согласитесь ли вы.
– Вы предлагаете, чтобы мы, адвокаты, авансировали свидетелей пятьюстами тысячами долларов? – уточнил Хемба.
– Именно, – подтвердил Хэрк.
– На это наша фирма никогда не согласится.
– Тогда вашу фирму скоро отставят, – встрял Грит. – Имейте в виду, что она – четвертая за последний месяц.
Приходилось признать, что Трой-младший уже пригрозил им увольнением. Респектабельные адвокаты притихли и стали слушать. Речь опять держал Хэрк:
– Чтобы избавить всех от необходимости представлять деньги наличными, я нашел банк, который готов выдать кредит в пятьсот тысяч долларов на год. Единственное, что потребуется от нас, – это поставить подписи под векселем. Я уже это сделал.
– Я тоже подпишу эту чертову бумажку! – воскликнул Брайт. Он проявил бесстрашие, потому что ему нечего было терять.
– Позвольте мне кое-что прояснить, – вступил Йенси. – Мы сначала платим Сниду, а потом он дает показания, так?

Предыдущая страница 21 Следующая страница


Завещание 22

– Так.
– Не можем ли мы сначала услышать его версию показаний?
– Его версия требует определенной работы. В этом и состоит вся прелесть соглашения. Как только мы ему заплатим, он наш. Мы сможем заказать ему такие показания, какие нам нужны. Помните: других свидетелей не существует. Есть, правда, еще секретарша…
– А она сколько стоит? – спросил Грит.
– Она входит в счет Снида.
Кому еще выпадал шанс сорвать процент с самого крупного состояния в стране? Адвокаты быстро произвели подсчеты в уме. Немного риска сейчас – зато золотая жила потом.
Миссис Лэнгхорн удивила всех, заявив:
– Я буду рекомендовать своей фирме принять эти условия. Но все должно быть сделано в строжайшей тайне.
– В строжайшей, – повторил Йенси. – Мы все рискуем.
Нас могут исключить из гильдии адвокатов и даже отдать под суд. Подкуп свидетеля с намерением получить от него ложные показания – преступление.
– Вы не учитываете главного, – возразил Грит. – Никаких ложных показаний быть не может. Их истинность определяется Снидом, и только им одним. Если он скажет, что помогал писать завещание и в тот момент старик был недееспособен, кто сможет опровергнуть его слова? Сделка безупречна. Я подпишу вексель.
– Итак, нас уже четверо, – подвел итог Хэрк.
– Я тоже подпишу, – кивнул Йенси.
Хемба и Хэмилтон колебались.
– Мы должны обсудить вопрос в фирме, – ответил за обоих Хэмилтон.
– Полагаю, парни, излишне напоминать, что все должно быть сугубо конфиденциально, – сказал Брайт. Это прозвучало комично: уличный драчун, выпускник вечерней школы, наставляет законников, съевших в своем деле собаку.
– Вы правы, излишне, – язвительно заметил Хемба. – Вам не стоит нас поучать.
– Поторопитесь, – предупредил их Хэрк. – Мистер Снид пригрозил, что долго ждать не будет и охотно заключит сделку с противоположной стороной.
– Кстати, о противоположной стороне, – подхватила миссис Лэнгхорн. – О ней что-нибудь стало известно? Мы все опротестовываем завещание. Должен же кто-то его защищать. Где Рейчел Лейн?
– Судя по всему, она прячется, – сказал Хэрк. – Джош заверил меня, что они знают, где она, находятся с ней в контакте и она поручит адвокатам защищать ее интересы.
– В деле об одиннадцати миллиардах?! Не сомневаюсь, – усмехнулся Грит.
Несколько минут все размышляли над этой суммой, так и сяк деля ее на шесть частей и высчитывая собственный процент. Пять миллионов, запрошенных Снидом, представлялись в этом свете вполне скромным требованием.
Жеви и Нейт добрались до фактории поздним утром. Мотор работал из рук вон плохо и пожирал огромное количество горючего. Фернандо, владелец магазина, качался в гамаке под навесом крыльца, спасаясь от изнуряющего солнца. Он был немолод – потрепанный рекой ветеран, знававший отца Жеви.
Вдвоем с Жеви они помогли Нейту выбраться из лодки.
У того опять поднялась температура, ноги были ватными.
Они осторожно, шаг за шагом, прошли по узкому пирсу и поднялись на крыльцо. Когда Нейта уложили в гамак, Жеви коротко рассказал Фернандо о событиях прошедшей недели. Фернандо знал все, что происходит на реке.
– “Санта-Лаура” затонула, – подтвердил он. – Был сильный шторм.
– А Уэлли вы не видели? – спросил Жеви.
– Видел. Его подобрало судно, перевозящее скот. Они останавливались здесь. Он мне все и рассказал. Уверен, что теперь Уэлли уже в Корумбе.
Услышав, что Уэлли жив, Жеви почувствовал облегчение.
Гибель яхты, однако, огорчала его. “Санта-Лаура” считалась одним из лучших судов во всем Пантанале. И она затонула в тот момент, когда он, Жеви, нес за нее ответственность.
Во время разговора Фернандо поглядывал на Нейта, который едва ли слышал их и уж наверняка ничего не понимал.
Судя по всему, он и не старался прислушиваться – ему было сейчас все равно.
– Это не малярия, – сказал Фернандо, подойдя к Нейту и ощупывая пальцами сыпь на его груди. Жеви тоже подошел к гамаку и посмотрел на друга. Волосы у того спутались и взмокли, глаза были закрыты, глазницы провалились.
– А что же это? – спросил он.
– При малярии не бывает такой сыпи. Это лихорадка денге.
– Лихорадка денге?
– Да. Она похожа на малярию – при ней бывает такая же высокая температура и сильный озноб, мышцы и суставы становятся слабыми. Передается она так же, как малярия, через укус москита. Такая сыпь бывает только при денге.
– Мой отец однажды болел этой лихорадкой. Это было очень тяжело.
– Тебе нужно как можно скорее доставить его в Корумбу.
– Вы не одолжите мне свой мотор?
Лодка Фернандо была пришвартована под ветхим строением. Ее мотор казался не таким проржавленным, как мотор Жеви, и в нем было на пять лошадиных сил больше. Они засуетились, переставляя моторы, заполняя баки горючим, и спустя час беднягу Нейта вынули из гамака и водворили обратно в лодку, под брезент палатки. Он был слишком слаб, чтобы понимать, что происходит.
Была почти половина третьего. Корумба находилась в девяти-десяти часах ходу от фактории. Жеви оставил Фернандо номер телефона Валдира. Иногда, очень редко, здесь проплывали корабли, оснащенные радиосвязью. Если вдруг один такой окажется здесь, Фернандо свяжется с Валдиром и сообщит ему новости.
Жеви запустил мотор и, счастливый оттого, что у него снова есть лодка, которая может быстро скользить по воде, направил ее в Корумбу. За кормой вскипела пенная струя.
Денге могла привести к смерти. Отец Жеви болел очень тяжело, целую неделю горел в лихорадке и страдал от ужасающей головной боли, почти ничего не видел. У него так сильно болели глаза, что мать много дней держала его в темной комнате. Отец был крепким, закаленным матросом, и когда Жеви слышал, как тот стонет, словно ребенок, ему казалось, что отец умирает. Врач навещал его постоянно, и в конце концов лихорадка отступила.
Из палатки высовывались только ноги Нейта, больше Жеви не видел ничего, но надеялся, что его друг не умрет.

Глава 33

Один раз Нейт проснулся, но ничего не увидел.
Проснулся во второй раз – было по-прежнему темно. Он хотел попросить у Жеви воды, хоть глоток, и, может, кусочек хлеба. Но голоса не было. Чтобы Жеви его услышал, пришлось бы приложить усилия и пошевелиться, потому что мотор очень громко ревел. Но тело было сковано, суставы не разгибались. Его словно припаяли к алюминиевому дну лодки.
Рейчел лежала рядом под вонючим тентом палатки, ее колени были плотно сдвинуты и касались его колен так же, как там, на берегу ручья под деревьями. Легкое прикосновение женщины, чье тело истосковалось по невинным плотским ощущениям. Как давно она никого не обнимала, не похлопывала по плечу? Разумеется, Рейчел никогда не прикасалась ни к одному из ипиков-мужчин.
Нейту хотелось поцеловать ее, хотя бы в щеку, потому что она со всей очевидностью много лет не знала ласки.
“Рейчел, когда вы в последний раз целовались? – хотелось спросить ему. – Вы ведь были влюблены. Была ли та любовь только платонической?”
Но он не решился задать ей эти вопросы, они говорили лишь о каких-то неизвестных им людях. Когда-то у нее была учительница музыки, от зловонного дыхания которой клавиши слоновой кости на пианино желтели. А у него был тренер по лакроссу, парализованный ниже пояса из-за спинномозговой травмы, которую получил во время соревнований.
В приходе, к которому она принадлежала, забеременела одна девочка, и отец проклял ее с амвона. Неделю спустя девочка покончила с собой. А у него брат умер от лейкемии…
Нейт погладил ее по колену – ей это, похоже, доставило удовольствие. Но дальше он не пошел. Не следовало позволять себе лишнего с миссионеркой.
Рейчел пришла, чтобы спасти его от смерти, поскольку сама дважды болела малярией. Температура то поднималась, то падала, ледяной холод сковывал живот, потом медленно отступал. Волнами накатывала тошнота. За этим следовали часы полного забытья. Она гладила его по руке и уверяла, что он не умрет. Наверное, она всем это говорит, подумал Нейт.
Смерть казалась ему сейчас избавлением.
Ощущение прикосновения вдруг исчезло. Он открыл глаза, потянулся к Рейчел, но ее не было.
Жеви дважды слышал, как Нейт начинал бредить. Он каждый раз останавливал лодку, заглядывал в палатку, вливал в рот Нейту немного воды и осторожно поливал его взмокшие волосы.
– Мы уже почти доплыли, – повторял он снова и снова. – Мы почти на месте.
Когда появились первые огни Корумбы, глаза Жеви наполнились слезами. Сколько раз он видел эти огни, возвращаясь из плавания по северному Пантаналу, но никогда они не казались ему такими желанными. Сейчас он пересчитывал мерцающие на склоне горы фонарики, пока они все не слились у него перед глазами.
Было почти одиннадцать часов вечера, когда Жеви выпрыгнул из лодки и вытащил ее на берег, покрытый потрескавшимся цементом. Причал был пуст. Жеви побежал вверх по склону к телефонной будке.
Валдир в пижаме смотрел телевизор и курил последнюю вечернюю сигарету, не обращая внимания на ворчание жены, когда зазвонил телефон. Он поднял трубку, не вставая с места, но уже в следующий момент вскочил как ошпаренный.
– Что случилось? – заволновалась жена, когда он стремительно побежал в спальню.
– Жеви вернулся! – бросил он через плечо.
– Кто такой Жеви?
Пробегая мимо нее на обратном пути, он сказал:
– Я еду к реке.
Ей это было совершенно безразлично.
Из машины он позвонил своему приятелю-врачу, который только что лег спать, и уговорил его немедленно приехать в больницу.
Жеви шагал вдоль причала взад и вперед. Американец сидел на камне, опустив голову на колени. Не говоря ни слова, они осторожно уложили его на заднее сиденье и рванули вперед – только гравий полетел из-под колес.
– Когда он заболел? – спросил Валдир по-португальски.
Жеви сидел рядом на переднем сиденье и тер глаза, стараясь отогнать сон. Последний раз он спал, когда они были еще у индейцев.
– Не знаю, – ответил он. – Все дни слились. Это лихорадка денге. При ней сыпь появляется на четвертый или пятый день, а у него она уже два дня.
Они мчались через центр города, не обращая внимания на знаки и светофоры.
– Вы нашли женщину?
– Да.
– Где?
– Где-то близко к горам. Думаю, это Боливия. В дне езды от Порту-Инду.
– На карте селение обозначено?
– Нет.
– Как же вы ее нашли?
Ни один бразилец никогда в жизни не признается, что заблудился, тем более проводник. Это нанесло бы ущерб его самолюбию, а возможно, и деловой репутации.
– Мы были в зоне разлива рек, там карты бесполезны. Я нашел рыбака, который нам помог. Как Уэлли?
– С Уэлли все в порядке. А вот корабль затонул.
– Я никогда не видел таких штормов. Мы попадали в них трижды.
– Что сказала женщина?
– Не знаю. Я с ней почти не говорил.
– Она удивилась, когда вас увидела?
– Не похоже. Она вообще совершенно невозмутима. Но, думаю, ей наш друг понравился.
– Как прошла их встреча?
– Узнаете у него.
Нейт лежал на заднем сиденье и ничего не слышал, а Жеви, судя по всему, был не в курсе, поэтому Валдир прекратил расспросы.
Когда они прибыли в больницу, на обочине у ворот уже ждала каталка. Они переложили на нее Нейта и последовали за санитаром по тротуару. Воздух все еще был горячим.
На ступеньках крыльца, покуривая, тихо беседовали медсестры и ординаторы в белых халатах. Кондиционеров в больнице не было.
Врач, приятель Валдира, оказался деловитым и бесцеремонным. Всю писанину он отложил на завтра. Провезя Нейта по длинному коридору, они вкатили его в маленькую смотровую, где доктору стала помогать сонная медсестра. Жеви и Валдир из угла наблюдали, как они раздели его догола, потом сестра протерла его спиртом и марлевыми салфетками. Доктор тем временем осматривал сыпь – она покрывала шею и грудь. Все тело испещряли следы укусов, некоторые из них оказались до крови расчесанными. Измерили температуру, кровяное давление, пульс.
– Похоже на лихорадку денге, – минут через десять объявил врач и принялся быстро диктовать сестре список назначений. Та его почти не слушала, поскольку и так отлично знала, что делать. Перво-наперво она принялась мыть Нейту голову.
Больной что-то пробормотал, явно не обращаясь ни к кому из присутствовавших. Глаза у него были по-прежнему закрыты. Должно быть, ему казалось, что он дома, в сточной канаве позади бара.
– У него очень высокая температура, – сказал доктор. – Он бредит. Начнем вводить антибиотики и обезболивающие через капельницу, как можно больше питья, позднее – дать немного поесть.
Медсестра наложила Нейту толстую марлевую повязку на глаза и закрепила за ушами пластырем. Нащупав вену, она поставила ему капельницу, после чего достала из шкафа желтый халат и надела на него.
Доктор снова измерил температуру.
– Скоро начнет падать, – сказал он медсестре. – Если нет, звоните мне домой. – Он взглянул на часы.
– Спасибо, – сказал Валдир.
– Я осмотрю его рано утром, – вместо ответа сообщил врач и вышел, оставив их в смотровой.
Жеви жил на окраине города, где дома были маленькими, а тротуары отсутствовали. Пока Валдир вез его туда, он дважды засыпал.
Миссис Стэффорд дома не было, она отправилась в Лондон побродить по антикварным лавкам. Джош проснулся не сразу. Он снял трубку только после двенадцатого звонка.
Светящееся табло на часах показывало два часа двадцать минут.
– Это Валдир, – сообщили на другом конце провода.
– Ах да, Валдир! – Джош провел пальцами по волосам и моргнул. – Надеюсь, новости хорошие?
– Ваш парень вернулся.
– Слава Богу!
– Но он очень болен.
– Что?! Что с ним?
– Лихорадка денге, что-то вроде малярии. Ее переносят москиты. Она здесь редко встречается.
– Я думал, ему от всего сделали прививки. – Джош вскочил, согнулся в поясе и взъерошил волосы.
– От денге нет вакцины.
– Но он ведь не умрет?
– О нет! Он уже в больнице. У меня есть приятель, отличный врач, он считает, что с вашим приятелем все будет хорошо.
– Когда я смогу поговорить с Нейтом?
– Возможно, завтра. Сейчас у него высокая температура, он без сознания.
– Он нашел женщину?
– Да.
“Молодец, парень!” – мысленно воскликнул Джош, вздохнул с облегчением и сел на постель. Значит, она действительно там.
– Дайте мне номер его телефона в палате.
– У них в палатах нет телефонов.
– Но палата хоть отдельная? Послушайте, Валдир, деньги для нас не проблема. Пообещайте, что ему будет обеспечен достойный уход.
– Он в хороших руках. Но больница не такая, как те, к которым вы привыкли.
– Может, мне прилететь?
– Если хотите. Но необходимости нет. Больницу вы переделать все равно не сможете. Важно, что у него отличный врач.
– Сколько он там пробудет?
– Несколько дней. Утром мы будем знать больше.
– Валдир, позвоните мне завтра как можно раньше. Мне нужно поговорить с ним сразу же, как только это будет возможно.
– Хорошо, я позвоню пораньше.
Джош пошел на кухню, выпил воды со льдом, потом принялся расхаживать по комнате. В три часа, сдавшись, сварил себе кофе и отправился в контору, находившуюся в том же доме на первом этаже.
Поскольку пациент был богатым американцем, лекарств не жалели. В его вены закачали лучшие медикаменты, какие были в аптеке. Жар немного спал, потоотделение прекратилось. Исчезла боль, унесенная потоком влитых в него новейших американских обезболивающих.
Конец ночи ему предстояло провести в палате с пятью больными. Ему повезло, что глаза у него были закрыты повязкой и он спал, потому что он не мог видеть ни открытых ран старика, который дергался в конвульсиях на соседней койке, ни безжизненного высохшего тела существа, занимавшего кровать напротив. И не чувствовал вони, стоявшей в палате.

Глава 34

Хотя у Рекса Филана никогда не было капитала, записанного на его собственное имя, и большую часть жизни он находился на “финансовой привязи”, он имел удивительный дар точно просчитывать ситуацию. Это было тем немногим, что он унаследовал от отца.
Ему, единственному из Филанов, хватило терпения и сообразительности прочесть все шесть заявлений об опротестовании завещания Троя. Закончив чтение, он понял, что все шесть юридических фирм в основном дублируют друг друга. Некоторые абзацы были заимствованием из предыдущих или последующих заявлений.
Шесть фирм вели одно сражение, и каждая хотела урвать кусок пирога побольше. Пора было навести некоторый порядок в семейных делах. Рекс решил начать с брата, Троя-младшего. Это было легче всего, поскольку его адвокаты цеплялись за свою этику.
Братья договорились встретиться втайне от всех, поскольку их жены ненавидели друг друга и так можно было избежать скандала. Рекс сказал Трою-младшему по телефону, что пора зарыть томагавк в землю. Этого требуют их экономические интересы.
Они решили позавтракать в загородном кафе. Поговорив несколько минут о футболе и прочей ерунде, перешли к делу.
Рекс рассказал историю со Снидом.
– Это очень серьезно! – воскликнул он. – Его показания в буквальном смысле могут либо положительно решить, либо окончательно разрушить наше дело. – Рекс продолжил излагать факты и наконец дошел до векселя, который собирались подписать их адвокаты – все, кроме адвокатов Троя-младшего. – Твои поверенные все портят, – заявил он мрачно.
– Этот сукин сын хочет пять миллионов? – Трой-младший никак не мог поверить в то, что сообщил ему брат.
– Здесь есть о чем подумать. Снид может сказать, что был рядом с отцом, когда тот писал завещание. Сейчас ему нужно заплатить лишь пятьсот тысяч. А потом мы сможем его прижать.
Это понравилось Трою-младшему. А смена юридической фирмы его не смущала. Его самого немного пугала фирма Хембы и Хэмилтона. Четыре сотни сотрудников. Мраморные вестибюли. Ценные картины на стенах. Кто-то же оплачивает их хороший вкус.
Рекс возобновил прессинг.
– Ты читал все шесть заявлений? – спросил он.
Пробуя клубнику, Трой покачал головой. Он не читал даже того, которое было подано от его имени. Хемба и Хэмилтон изложили ему суть, и он подписал, не читая.
– А я прочел их, медленно и внимательно. Они все одинаковые. У нас шесть юридических фирм, которые делают одно и то же. Это абсурд.
– Я об этом тоже думал, – с готовностью кивнул Трой-младший.
– И все шесть надеются разбогатеть, когда дело будет улажено. Твои сколько получат?
– А сколько ты заплатишь Хэрку Геттису?
– Двадцать пять процентов.
– Мои запросили тридцать. Сошлись на двадцати. – В его голосе послышалась нотка гордости, потому что здесь он Рекса обскакал.
– Давай подсчитаем, – продолжал Рекс. – Предположим, мы наняли Снида, он говорит все, что нам нужно, мы нанимаем своих психиатров, расшевеливаем это болото, и наступает момент делить состояние. Допустим, каждый из наследников получает свои, ну я не знаю, скажем, двадцать миллионов. У нас с тобой – сорок. Пять получит Хэрк, четыре – твои ребята. Это девять, у нас остается тридцать один.
– Меня это устраивает.

Предыдущая страница 22 Следующая страница


23 Джон Гришем

– Меня тоже. Но если мы исключим из расклада твоих ребят и объединимся, тогда Хэрк обойдется нам дешевле. Ти Джей, нам не нужно такое количество адвокатов. Они только и ждут, когда можно будет запустить руку в наш карман.
– Я ненавижу Хэрка Геттиса.
– Прекрасно. Дело с ним буду иметь я. Тебе не обязательно дружить с ним.
– А почему бы не выгнать его и не нанять моих орлов?
– Потому что это Геттис нашел Снида. Потому что это он нашел банк, готовый дать кредит, чтобы купить Снида.
Потому что Хэрк готов сейчас же подписать вексель, а твои орлы боятся запачкать руки. Это трудное дело, Ти Джей. И
Хэрк это понимает.
– Он кажется мне хитрым ублюдком.
– Да! Но это наш хитрый ублюдок. Если мы объединимся, его доля снизится с двадцати пяти до двадцати процентов. Если удастся привлечь и Мэри-Роуз, он получит семнадцать с половиной. А если прибавить и Либбигайл – то всего пятнадцать.
– Либбигайл никогда не согласится.
– Шанс всегда есть. Если мы будем говорить с ней втроем, может, она и прислушается.
– А как насчет этого бандита, ее мужа? – простодушно спросил Трой-младший, забыв, что разговаривает с братом, женатым на разудалой стриптизерше.
– Мы уговорим их вместе. Давай решим вопрос между собой, а потом поедем к Мэри-Роуз. У нее в адвокатах этот Грит, он не кажется мне слишком умным.
– Вообще-то ссориться нет смысла, – грустно согласился Трой-младший.
– Тем более что это будет стоить кучу денег. Пора заключить перемирие.
– Мама будет нами довольна.
Рейчел с Лако и еще одним его соплеменником по имени Тен сидели на берегу Ксеко, скрючившись, под односкатным соломенным навесом, ожидая окончания шторма. Крыша была худой, и ветер задувал в прорехи, бросая в лица брызги дождя.
Каноэ было привязано у их ног, они вытащили его на берег после часа чудовищной борьбы со штормом. Одежда Рейчел промокла насквозь, но дождь, к счастью, был теплым. Индейцы одежды не носили, если не считать набедренной повязки и кожаного “фартучка”, прикрывавшего гениталии.
Когда-то у Рейчел была деревянная лодка со стареньким мотором. Она принадлежала Куперам, ее предшественникам.
Когда было горючее, она плавала в ней по реке между четырьмя селениями ипиков. В Корумбу она добиралась на ней за два долгих дня, обратный путь занимал четыре.
Но мотор в конце концов сломался, а на новый не было денег. Каждый год, представляя свой скромный бюджет в ВОМП, она слезно молила выделить средства на новый мотор или хотя бы на уже использовавшийся, но работающий.
Рейчел присмотрела один в Корумбе за триста долларов. Но миссионерские бюджеты везде ограничены. Выделяемых ей денег хватало только на медикаменты и религиозную литературу. Молитесь, говорили ей. Возможно, на будущий год…
Она безропотно принимала это. Когда Господь сочтет, что ей необходимо иметь новый мотор, тот у нее будет. Не ее дело беспокоиться об этом.
Не имея лодки, Рейчел ходила из деревни в деревню пешком. Хромой Лако почти всегда сопровождал ее. Один раз в год, в августе, она уговаривала вождя дать ей каноэ и проводника для поездки на Парагвай. Там она ждала какое-нибудь судно, перевозящее скот, или шаланду, направляющуюся на юг. Два года назад ждать пришлось три дня. Она спала в хлеву на маленькой фазенде у реки и за эти три дня подружилась с хозяевами. Позднее они благодаря ей приняли христианство.
Завтра она сможет у них остановиться и подождать попутного судна, идущего в Корумбу.
Ветер завывал все сильнее. Они с Лако держались за руки и молились – не за собственное спасение, а за здоровье их друга Нейта.
Завтрак мистеру Стэффорду принесли в кабинет – овсянку и фрукты. Он отказался выходить куда бы то ни было, и его секретарям пришлось срочно переносить шесть ранее назначенных встреч. В десять ему подали булочку с кофе.
Стэффорд позвонил Валдиру и узнал, что того нет в конторе, у него встреча где-то на другом конце города. У Валдира есть сотовый телефон. Почему он не звонит?
Помощник принес справку на двух страничках о лихорадке денге, выуженную из Интернета, и, сказав, что ему нужно бежать в суд, поинтересовался, нет ли у мистера Стэффорда других медицинских вопросов. Мистер Стэффорд не был расположен шутить.
Пережевывая булочку, он читал справку. Она была напечатана прописными буквами с двойным интервалом, текст занимал полторы страницы. Лихорадка денге – вирусная инфекция, распространенная повсюду в тропических регионах.
Разносится москитами, которые называются эдес и кусаются преимущественно в дневное время. Первым симптомом заболевания является чувство усталости, сопровождающееся внезапными приступами тяжелой головной боли, стремительно поднимается температура, начинаются интенсивное потоотделение, тошнота и рвота. По мере возрастания жара начинают болеть мышцы икр и спины. Денге иногда называют костоломкой лихорадкой из-за чудовищных болей в мышцах и суставах. После этого появляется сыпь. Приступ лихорадки длится сутки или около того, каждый последующий приступ протекает тяжелее предыдущего. Примерно через неделю болезнь отступает. Против денге не существует вакцины, а равно и эффективного способа лечения. Чтобы вернуться в нормальное состояние, больному обычно требуется месяц отдыха. Пища допустима только жидкая.
Это было описание легкой формы лихорадки. Однако денге может перейти в геморрагическую форму, осложненную кровотечениями, или в форму, характеризующуюся шоковым синдромом. Обе эти формы не исключают летального исхода, особенно у детей.
Джош был готов послать за Нейтом в Корумбу самолет мистера Филана. На борту будут врач, медсестра и все, что может понадобиться для лечения.
– На проводе мистер Валдир, – сообщила по селектору секретарша.
Валдир звонил из больницы.
– Я только что был у мистера О'Рейли, – произнес он четко и медленно. – Его состояние удовлетворительное, но он еще не полностью пришел в сознание.
– Он может говорить? – спросил Джош.
– Пока нет. Ему дают обезболивающие лекарства.
– У него хороший врач?
– Лучший. Это мой друг. Он постоянно наблюдает за мистером О'Рейли.
– Спросите у него, когда можно будет забрать мистера О'Рейли домой. Я пошлю в Корумбу частный самолет с врачом.
На противоположном конце провода послышался приглушенный разговор.
– Еще не скоро, – доложил Валдир. – Когда он выйдет из больницы, ему потребуется длительный отдых.
– А когда он выйдет из больницы?
Снова обмен репликами с врачом.
– Доктор не может пока точно сказать.
Джош покачал головой и выбросил остатки булочки в мусорную корзину.
– Вы сами говорили с мистером О'Рейли? – недовольно спросил Джош.
– Нет, – ответил Валдир. – Он спал.
– Послушайте, мистер Валдир, мне очень важно побеседовать с ним как можно скорее, вы меня поняли?
– Да, но вам придется потерпеть.
– Позвоните мне днем. – Джош шваркнул трубку и принялся ходить по кабинету.
Неблагоразумно было посылать неокрепшего Нейта в тропики. Это казалось удобным – отправить его куда-нибудь подальше недельки на две, занять чем-нибудь, пока фирма уладит его собственные запутанные дела. Кроме Нейта, существовали еще четверо младших партнеров, которых Джош лично взял на работу, сам всему обучил и к которым прислушивался даже в вопросах руководства фирмой. Одним из них был Тип, и он был единственным, кто поддерживал Нейта.
Остальные трое считали, что Нейт должен уйти.
Секретаршу Нейта уже назначили на другую должность.
Его кабинет в последнее время занимал один из стремительно делающих карьеру помощников. Говорили, он чувствует себя там как дома.
Если лихорадка денге не одолеет беднягу Нейта, то его будет поджидать дома Налоговая инспекция.
В середине дня капельница наполовину опустела, но никто не удосужился проверить ее. Еще через несколько часов Нейт проснулся. Голова была легкой, не болела, температура спала. Тело было оцепеневшим, но не потным. Он ощутил на глазах толстую марлевую повязку, пластырь, которым она была прикреплена, и по некотором размышлении решил осмотреться.
Нейт медленно отодрал пластырь от виска вместе с волосами, проклиная того, кто так плотно прилепил клейкую ленту, и отвел повязку в сторону – она повисла на левом ухе.
Первое, что он увидел, была стена, покрытая отшелушившейся уныло-желтой вылинявшей краской. В левой руке торчала игла капельницы, поэтому он стал отлеплять пластырь пальцами правой. Из другой комнаты доносились голоса и звук шагов. Рядом кто-то стонал низким, ровным, болезненным голосом. Свет не горел, но сквозь занавешенное окно проникали солнечные лучи. Краска на потолке тоже потрескалась и отслоилась, вокруг больших черных щелей собралась пыль и паутина. Скрипучий вентилятор, свисавший с потолка в самом центре, раскачивался при вращении.
Потом внимание Нейта привлекли две старые, шишковатые, покрытые шрамами и мозолями от пяток до кончиков пальцев ступни. Когда Нейт осторожно приподнял голову, он увидел, что они принадлежат ссохшемуся человечку, чья кровать стояла почти впритык к его собственной. Сосед казался мертвым.
Стоны доносились с койки, стоявшей у окна. Их издавал бедолага, такой же маленький и скукоженный, как первый.
Он сидел в центре постели, поджав ноги и крепко обхватив себя руками, похожий на шар, и пребывал в трансе от боли.
Дышать было трудно от застоявшегося одуряющего запаха человеческой мочи, испражнений и какого-то вонючего антисептика. Сестры смеялись где-то в коридоре. Кроме кровати Нейта, в комнате находилось еще пять коек – раскладушек на колесиках, расставленных без какой бы то ни было логики.
Третий его сосед лежал у двери. На нем не было ничего, кроме мокрой пеленки, и все его тело было изъедено открытыми красными язвами. Он тоже казался мертвым, Нейт надеялся, что так оно и есть. Для его же блага.
Никаких кнопок экстренного вызова медсестры не существовало, равно как не было и внутреннего телефона, позвать на помощь можно было лишь заорав во все горло, но он боялся разбудить мертвых. Что, если они поднимутся и захотят с ним познакомиться?
Нейту хотелось убежать – спустить ноги на пол, выдрать иглу из вены и рвануть на свободу. На улице станет легче.
Там не может быть такой концентрации болезней. Где угодно лучше, чем в этом лепрозории.
Но ноги были словно колоды. Как ни старался Нейт поднять их – каждую по очереди, – они едва шевелились.
Он снова опустил голову на подушку, закрыл глаза и подумал, не заплакать ли ему. “Я в больнице, в стране третьего мира, – повторял он себе снова и снова. – Это не Уолнат-Хилл за тысячу долларов в день с полами, сплошь устланными коврами, понатыканными на каждом шагу кнопками, душами и врачами, летящими на помощь по первому зову”.
Мужчина, изъеденный язвами, что-то забормотал, и Нейт сполз пониже под простыню. Потом осторожно взял повязку, водворил ее на место и приклеил пластырем еще крепче, чем прежде.

Глава 35

Снид прибыл на встречу, имея при себе контракт, составленный им самим, без помощи каких бы то ни было адвокатов. Прочтя его, Хэрк вынужден был признать, что Снид неплохо справился с задачей. Документ назывался “Контракт об обеспечении экспертносвидетельских услуг”. Эксперты обычно высказывают мнения. От Снида же требовались факты. Но Хэрку было безразлично, что в бумаге. Он подписал ее и вручил Сниду заверенный чек на полмиллиона долларов. Снид взял его осторожно, проверил каждое слово, потом сложил и сунул во внутренний карман пиджака.
– Итак, с чего начнем? – с улыбкой поинтересовался он.
Нужно было обговорить очень многое, а поскольку остальные адвокаты детей Филана тоже жаждали присутствовать, у Хэрка времени оставалось лишь для “базовой грунтовки”.
– Если коротко, – начал он, – нас интересует, каково было душевное и умственное состояние старика в утро его смерти.
Снид заерзал, стал морщить лоб и закатывать глаза, изображая напряженную работу мысли. Он искренне хотел сказать то, что нужно, и чувствовал себя так, словно находился на старте заезда с призовым фондом в четыре с половиной миллиона долларов.
– Старик был явно не в себе, – заявил он наконец. Слова повисли в воздухе в ожидании одобрения.
Хэрк кивнул. Пока все правильно.
– Это было его обычное состояние?
– Нет. В последние дни жизни он находился в более или менее здравом рассудке.
– Сколько времени вы проводили с ним?
– Все двадцать четыре часа в сутки.
– Где вы спали?
– Моя комната находилась в конце коридора, но у мистера Филана был звонок, услышав который я приходил в любое время. Иногда он просыпался среди ночи и требовал сока или таблетку.
– Кто еще с ним жил?
– Никто.
– С кем еще он общался?
– Ну разве что с Николетт, своей секретаршей. Он ее обожал.
– Он с ней спал?
– Эта информация может помочь?
– Да.
– Тогда могу сказать, что они трахались, как кролики.
Хэрк не сдержал улыбки. Сообщение о том, что Трой спал со своей последней секретаршей, никого не могло удивить.
Потребовалось не много времени, чтобы найти общий язык со Снидом.
– Послушайте, мистер Снид, вот что нам нужно: причуды, небольшие странности, отклонения от нормы, необычные высказывания и поступки, которые, взятые вместе, складывались бы в общую картину, способную убедить любого, что у мистера Филана с головой не все было в порядке. У вас есть время. Сядьте и все запишите. Побольше деталей. Поговорите с Николетт, убедитесь в том, что он с ней спал, послушайте, что она скажет.
– Она скажет все, что нам нужно.
– Отлично. Тогда хорошенько отрепетируйте свои показания, чтобы адвокаты противоположной стороны не смогли под них подкопаться, чтобы нигде не было зазора, в который можно было бы вклиниться.
– А кому вклиниваться-то?
– Кому? Вы уверены, что нет какого-нибудь водителя лимузина, горничной, бывшей любовницы или еще одной секретарши, которые смогут опровергнуть ваши свидетельства?
– Все эти люди, разумеется, существуют, но никто из них не жил на четырнадцатом этаже – только мистер Филан и я.
Он был очень одиноким человеком. И отнюдь не нормальным.
– Тогда как же ему удалось так здорово обвести трех психиатров?
Снид надолго задумался.
– А вы как думаете? – наконец спросил он.
– Ну, я полагаю, что мистер Филан предвидел, сколь трудной будет для него психиатрическая экспертиза, и попросил вас подготовить для него список вероятных вопросов. Возможно, вы с ним потратили целое утро на то, чтобы он усвоил некоторые простые вещи: дату, которую он сам не смог бы назвать, имена его детей, которые он постоянно забывал, колледжи, в которых они учились, имена их жен и мужей и так далее. Потом вы отрепетировали ответы на вопросы о его здоровье. После вы часа два втолковывали ему сведения о его имуществе, структуре “Филан групп”, компаниях, которыми он владел, о его приобретениях в сфере недвижимости и цене акций. Поскольку он уже давно полагался в основном на вас в части финансовой информации, вы постепенно в достаточной мере овладели предметом. Старика эта репетиция, разумеется, сильно утомила, но вы твердо решили привести его в форму, перед тем как выкатить в коляске к врачам. Ведь так все и было?
Сниду страшно понравилась эта версия. Он был потрясен способностью адвоката с ходу придумать такую замечательную ложь.
– Да, да, именно так все и было! И поэтому мистеру Филану удалось запудрить мозги психиатрам.
– Тогда поработайте над этой версией, мистер Спид. Чем больше вы будете работать над своими показаниями, тем лучшим свидетелем окажетесь. Адвокаты противоположной стороны будут стараться подловить вас. Запишите все, чтобы постоянно иметь под рукой письменный вариант показаний.
– Эта идея мне нравится.
– Даты, время, места, происшествия, странности – все, мистер Снид. И то же самое касается Николетт. Пусть и она все запишет.
– Она плохо пишет.
– Так помогите ей. Словом, это ваша забота, мистер Снид. Хотите получить остальные деньги – заработайте их.
– Сколько у меня времени?
– Мы хотим снять ваши показания на видео через несколько дней. Выслушаем ваш рассказ, подкинем несколько острых вопросов, потом просмотрим ваше представление. Уверен, кое-что придется подправить. Мы дадим вам дополнительные инструкции и, вероятно, повторим видеозапись. Когда все будет безупречно, вас можно будет считать подготовленным к выступлению в суде.
Снид заторопился. Он хотел положить деньги в банк и купить новую машину. Николетт тоже нужна была машина.
Во время обхода ночной ординатор заметил, что капельница опустела. Письменная инструкция на обратной стороне капсулы гласила, что вливание следует делать непрерывно, поэтому он направился в больничную аптеку, где студентка, подрабатывающая в качестве провизора, приготовила новую смесь и, зарядив, вернула капсулу ординатору. По больнице уже распространился слух о богатом американском пациенте.
Не просыпаясь, Нейт получил новую дозу лекарств, в которых уже не было надобности.
Когда Жеви пришел к нему утром, до завтрака, Нейт все еще пребывал в полусне, а его глаза по-прежнему прикрывала марлевая повязка – он предпочитал темноту.
– Здесь Уэлли, – шепотом сообщил Жеви.
Дежурная медсестра помогла ему выкатить кровать Нейта из палаты и вывезти ее в маленький, залитый солнцем дворик. Там она отлепила пластырь и сняла с его глаз повязку. Нейт не дрогнув вынес болезненную процедуру и медленно открыл глаза. Жеви, лицо которого находилось от него всего в нескольких дюймах, сказал:
– Отечность спала.
– Привет, Нейт! – послышался голос Уэлли. Он склонился над кроватью с другой стороны.
Медсестра оставила их одних.
– Привет, Уэлли, – ответил Нейт. Он говорил глухо, медленно, низким голосом. У него кружилась голова, но он был счастлив. Ему ли было не знать, как чувствует себя человек, одурманенный наркотиком.
Пощупав его лоб, Жеви объявил:
– Температура тоже спала.
Бразильцы улыбнулись друг другу – они наконец почувствовали облегчение от того, что не угробили американца во время путешествия в Пантанал.
– Что с тобой случилось? – спросил Нейт, обращаясь к Уэлли и стараясь говорить так, чтобы его речь не была похожа на речь пьяного, у которого заплетается язык. Жеви перевел вопрос на португальский. Уэлли вмиг оживился и начал долгое повествование о шторме и гибели “Санта-Лауры”.
Жеви останавливал его каждые полминуты, чтобы переводить на английский. Стараясь держать глаза открытыми, Нейт слушал, но смысл рассказа время от времени ускользал от него.
Тут-то к ним и присоединился Валдир. Он тепло поприветствовал Нейта, порадовался тому, что тот уже сидит в кровати и выглядит гораздо лучше. Потом достал сотовый телефон и, нажимая кнопки, сказал:
– Вы должны поговорить с мистером Стэффордом. Он очень беспокоится.
– Я не уверен, что… – Нейт запнулся, сознание поплыло.
– Эй, держитесь! У аппарата мистер Стэффорд, – сказал Валдир, вручая ему трубку и подтыкая под спину подушку.
Нейт взял трубку и сказал:
– Привет.
– Нейт! – взволнованно воскликнул Джош. – Это ты?
– Джош…
– Нейт, скажи мне сейчас же, что ты не собираешься умирать. Прошу тебя, скажи!
– Я в этом не уверен, – ответил Нейт.
Валдир деликатно прижал трубку поплотнее к его уху и помог держать.
– Говорите громче, – шепнул он.
Жеви и Уэлли отошли в сторону.
– Нейт, ты нашел Рейчел Лейн? – прокричал Джош.
Нейт несколько секунд собирался с духом. Он наморщил лоб, стараясь сконцентрироваться, и наконец ответил:
– Нет.
– Что?!!
– Ее зовут не Рейчел Лейн.
– А как, черт возьми, ее зовут?
Нейт напряженно задумался, его охватила страшная усталость. Он откинулся на подушку, стараясь вспомнить фамилию. Может, она ему ее так и не назвала?
– Я не знаю, – пробормотал он, едва шевеля губами. Валдир еще крепче прижал трубку к его уху.
– Но это та самая женщина? Нейт, не молчи!
– О да! Здесь все в порядке, Джош, расслабься.
– Ну и что с ней?
– Она очаровательна.
Джош колебался всего несколько мгновений, но времени терять было нельзя.
– Это замечательно, Нейт. Она подписала бумаги?
– Я не могу вспомнить ее фамилию.

Предыдущая страница 23 Следующая страница


Завещание 24

– Бумаги она подписала?
Повисла долгая пауза. Казалось, Нейт задремал. Валдир слегка потряс его за плечо.
– Она мне действительно очень понравилась, – вдруг довольно отчетливо сказал Нейт. – Очень.
– Ты немного не в себе, Нейт, да? Тебе вкатили слишком много обезболивающих?
– Ага.
– Послушай, Нейт, позвони мне, когда у тебя в голове прояснится, ладно?
– У меня нет телефона.
– Позвони по телефону Валдира. Нейт, пожалуйста, позвони.
Нейт кивнул, глаза у него закрылись.
– Я предложил ей выйти за меня замуж, – сказал он в трубку, после чего окончательно отключился.
Валдир, забрав трубку, отошел подальше и попытался описать мистеру Стэффорду состояние Нейта.
– Мне не нужно прилететь прямо сейчас? – уже в третий или четвертый раз спросил Джош.
– В этом нет необходимости. Прошу вас проявить терпение.
– Валдир, поставьте его на ноги.
– С ним все хорошо.
– Нет, не все. Перезвоните мне.
Тип Дурбан вошел в помещение, когда Джош стоял у окна и взирал на привычную городскую панораму. Тип закрыл дверь, сел и спросил:
– Что он сказал?
Не отрываясь от окна, Джош ответил:
– Что нашел ее, что она очаровательна и что он сделал ей предложение. – В его голосе не было никакой иронии.
Тем не менее Типу сообщение показалось смешным. В отношении женщин Нейт был всеяден, особенно в перерывах между браками.
– Как он?
– Его накачали обезболивающими. Валдир сказал, что температура упала и выглядит он гораздо лучше.
– Значит, он не умрет?
– Судя по всему, нет.
Дурбан захихикал:
– Ох уж этот Нейт! Ни одной юбки не пропустит!
Джош обернулся, вид у него был изумленный.
– Так это же прекрасно, – сказал он. – Нейт банкрот. Ей всего сорок два года, вероятно, она много лет не видела белого мужчины.
– Нейт бы не смутился, даже если бы она была страшна как смертный грех. Ведь она самая богатая женщина в мире.
– Теперь, поразмыслив, я нахожу, что это неудивительно. Я ведь и хотел оказать ему услугу, посылая в Бразилию.
Но мне в голову не могло прийти, что он попытается соблазнить миссионерку.
– Ты думаешь, это ему удалось?
– Кто знает, чем они там в джунглях занимались.
– Сомневаюсь, – подумав, возразил Тип. – Мы знаем Нейта, но не знаем ее. А здесь требуется обоюдное согласие.
Джош присел на край стола. Все еще потрясенный, он улыбался, уставившись в пол.
– Ты прав. Я не уверен, что она польстится на Нейта.
Слишком тяжелый у него багаж.
– Она подписала бумаги?
– До этого мы еще не дошли. Наверняка подписала, а может, он ей их оставил.
– Когда Нейт возвращается?
– Как только сможет передвигаться.
– Не будь в этом так уверен. Ради одиннадцати миллиардов он может захотеть поболтаться там подольше.

Глава 36

Когда доктор пришел осмотреть своего больного, тот храпел в тенистом уголке двора. Нейт полусидел, рот его был открыт, голова свесилась набок, повязки на глазах не было. Его друг дремал, сидя рядом на земле. Врач пощупал лоб пациента, убедился, что температуры нет.
– Сеньор О'Рейли! – громко позвал он, похлопывая Нейта по плечу. Жеви тут же вскочил – врач не говорил по-английски.
Доктор велел вернуть больного в палату, но когда Жеви перевел это Нейту, он взмолился, чтобы его оставили здесь.
Жеви перевел. Он видел соседей Нейта, видел их открытые язвы, конвульсии, видел больных, умирающих на койках, стоявших в коридоре, и поклялся врачу, что будет сидеть рядом с другом до самой темноты. Доктор сдался. Ему, собственно, было все равно.
На противоположном конце двора высилось сооружение из цемента с решетками из толстых железных прутьев. Время от времени через них во двор выглядывали больные.
Выйти из своей клетки они не могли. В зарешеченном проеме появился какой-то крикун и устроил скандал из-за того, что Нейт с Жеви находятся во дворе. У него была коричневая кожа в пятнах, пегие рыжие волосы, и он казался безумцем, кем, впрочем, и был. Ухватившись за решетку, он просунул голову между прутьями и начал орать. Голос у него был пронзительный и эхом отдавался не только во дворе, но и в больничных коридорах.
– Чего он хочет? – спросил Нейт. Крики ненормального разбудили его и немного привели в чувство.
– Не могу разобрать ни слова. Он сумасшедший.
– Они держат меня в больнице с умалишенными?
– Да. Простите. Это ведь маленький город.
Вопли становились все громче. Из больничного корпуса, в котором находилась палата Нейта, вышла медсестра и велела больному замолчать. Тот перевел взгляд на нее и заорал еще истошнее, что заставило ее тут же ретироваться.
Затем псих снова сосредоточил внимание на Нейте и Жеви.
Вцепившись в решетку так, что побелели суставы, он начал прыгать и визжать.
– Бедный парень, – сказал Нейт.
Визг перешел в завывание. Через несколько минут беспрерывного воя и безумной пляски больной наконец привлек внимание санитара, который подошел откуда-то из глубины отделения и попытался увести его. Сумасшедший уходить не желал, началась потасовка. В присутствии свидетелей санитар проявлял осторожность, хотя был настроен решительно.
Когда он попытался оттянуть бедолагу от решетки, обхватив его со спины, у того начались конвульсии.
В конце концов санитар сдался и исчез. Стянув штаны, крикун начал мочиться сквозь решетку наружу, громко хохоча и направляя струю в сторону Нейта и Жеви, которые, к счастью, находились вне пределов досягаемости. Воспользовавшись тем, что безумец временно оторвал руки от решетки, санитар подобрался к нему сзади, сделал захват и утащил.
Как только они исчезли из виду, крики тут же прекратились.
Когда представление, которое, судя по всему, повторялось изо дня в день, закончилось и во дворе снова воцарилась тишина, Нейт сказал:
– Жеви, забери меня отсюда.
– Что вы имеете в виду?
– Забери меня отсюда. Я чувствую себя прекрасно. Температуры нет, силы возвращаются. Давай уйдем.
– Мы не можем уйти, пока доктор вас не отпустит. И потом, у вас же вот это. – Он указал на иглу капельницы, торчащую в левой руке Нейта.
– Это ерунда, – ответил Нейт, мигом выдернув иглу и оттолкнув штатив с капельницей.
– Вы не знаете, что такое денге. Мой отец болел этой лихорадкой.
– Но она уже позади, я это чувствую.
– Нет, лихорадка всегда возвращается, и возвращается в еще худшем виде. Гораздо худшем.
– Я не верю. Жеви, пожалуйста, отвези меня в отель. Там мне будет хорошо. Я заплачу тебе за то, что ты побудешь со мной, а если случится новый приступ, ты дашь мне таблетки. Жеви, прошу тебя.
Жеви стоял у изножья кровати и пугливо озирался по сторонам – нет ли поблизости кого-нибудь, кто понимает по-английски.
– Ну я не знаю, – нерешительно сказал он.
– Я дам тебе двести долларов, чтобы ты нашел какую-нибудь одежду и отвез меня в отель. И буду платить по пятьдесят долларов в день за то, чтобы ты присматривал за мной, пока я не оклемаюсь.
– Дело не в деньгах, Нейт. Я же ваш друг.
– И я твой друг, Жеви. А друзья должны помогать друг другу. Я не могу вернуться в ту палату. Ты ведь видел этих несчастных людей. Они гниют и умирают, ходят под себя. Там пахнет разлагающейся человеческой плотью. Медсестрам на это наплевать. Врачи не обращают на несчастных никакого внимания. И еще этот сумасшедший дом. Жеви, забери меня отсюда. Я тебе хорошо заплачу.
– Ваши деньги утонули вместе с “Санта-Лаурой”.
Это немного охладило пыл Нейта. Он совсем забыл о “Санта-Лауре” и своих пожитках – одежде, деньгах, паспорте и кейсе со всеми прибамбасами и официальными бумагами. После расставания с Рейчел у него было всего лишь несколько светлых периодов в интервалах между приступами лихорадки, и в это время он думал о жизни и смерти. Он ни разу не вспомнил о порученном ему запутанном деле и своем имуществе.
– Жеви, я могу достать кучу денег. Выпишу из Штатов.
Пожалуйста, помоги мне.
Жеви знал, что от денге умирают редко. Сейчас состояние Нейта казалось удовлетворительным, но лихорадка могла вернуться новым жестоким приступом.
– Ладно, – сказал он, озираясь по сторонам. Никого поблизости не было. – Я вернусь через несколько минут.
Нейт закрыл глаза. Пропажа паспорта его огорчила. К тому же у него не было теперь денег, а также одежды и зубной щетки. Не было ни спутникового, ни сотового телефона, ни телефонной карты. Да и дома дела обстояли ненамного лучше. После банкротства он мог рассчитывать лишь на взятый напрокат автомобиль, одежду, кое-какую мебель и деньги, спрятанные от Налоговой инспекции. Небольшая квартирка в Джорджтауне перешла другому съемщику, пока он лежал в клинике, так что по возвращении у него не будет даже дома. Не говоря уж о семье. Двоим старшим детям было на него наплевать. Двух младших, от второго брака, мать увезла куда-то далеко. Он не видел их уже шесть месяцев и даже на Рождество почти не вспоминал о них.
В день своего сорокалетия Нейт выиграл крупное дело на десять миллионов долларов, возбужденное против врача, не сумевшего диагностировать рак. Это был самый крупный успех в его карьере. Когда два года спустя с опротестовываниями приговора было покончено, фирма получила в качестве гонорара более четырех миллионов. Доход Нейта в тот год составил полтора миллиона. Но миллионером он побыл всего несколько месяцев, пока не купил новый дом. Меха, бриллианты для женщин, машины, путешествия и кое-какие сомнительные инвестиции съели остальное. Потом он начал встречаться со студенткой, употреблявшей кокаин, и вскоре у него произошел тяжелый срыв. Два месяца он провел взаперти, в клинике. Его вторая жена ушла с деньгами, потом вернулась, но уже без них.
Да, когда-то он был миллионером, а теперь мог лишь догадываться, как жалко выглядит, лежа в этом дворе – больной, одинокий, сломленный.
Задание Джоша найти Рейчел заставило его на время собраться. Погоня возбуждала его. Теперь все позади, и он снова на лопатках. Нейт вспомнил Серхио, клинику, свои дурные пристрастия и все те невзгоды, которые ожидают его впереди. Снова темнота и миражи.
Он не мог провести остаток жизни, плавая по Парагваю на шаландах с Жеви и Уэлли, вдали от выпивки, наркотиков, женщин и судебных преследований. Придется возвращаться. Придется снова встретиться лицом к лицу со старыми проблемами.
Пронзительный крик вернул его к действительности – псих снова вцепился в решетку.
Жеви откатил кровать под навес, потом провез по коридору в главный вестибюль. Там он остановился перед каморкой уборщицы и помог Нейту выбраться из постели. О'Рейли качало от слабости, но он был полон решимости удрать. В каморке он сорвал с себя халат, натянул старые спортивные трусы, красную майку, резиновые шлепанцы, какие носили тут все, бейсболку и пластмассовые очки от солнца. Хотя теперь Нейт выглядел, как настоящий бразилец, он абсолютно себя таковым не ощущал.
Нейт потерял сознание, когда поправлял на голове бейсболку. Жеви услышал, как он ударился о дверь, быстро открыл ее и увидел, что Нейт лежит на полу в окружении разбросанных ведер и швабр. Подхватив под мышки, он перетащил его обратно на кровать и прикрыл простыней.
Нейт открыл глаза и спросил:
– Что случилось?
– Вы потеряли сознание, – последовал ответ.
Кровать куда-то ехала, Жеви толкал ее, идя у изголовья.
Так они миновали двух медсестер, которые не обратили на них никакого внимания.
– Это была плохая идея, – сказал Жеви.
– Иди, не мешкай.
Жеви остановил кровать перед дверью, ведущей на улицу.
Нейт выбрался из нее, почувствовал, что снова вот-вот потеряет сознание, но все-таки заставил себя сделать несколько шагов. Жеви перекинул его отяжелевшую руку себе через плечи и, вцепившись в нее, буквально потащил Нейта на себе.
– Не волнуйтесь, – все время повторял он. – Идите медленно, как ни в чем не бывало.
Никто в регистратуре на них даже не взглянул, больные тоже не вмешивались. Курившим на крыльце медсестрам и ординаторам эта парочка не показалась странной. Солнце ударило Нейту в глаза, и он тяжело повис на своем спутнике. Они перешли улицу и добрались до того места, где стоял массивный “форд” Жеви.
На первом же перекрестке они чудом избежали смерти.
– Ты не мог бы ехать помедленнее? – сердито сказал Нейт. Все его тело покрылось потом, в желудке что-то перекатывалось.
– Простите, – сказал Жеви и значительно сбавил скорость.
Комплиментами и посулами хорошо заплатить Жеви уговорил девушку-регистраторшу отеля “Палас” предоставить им двухкомнатный номер.
– Мой друг болен, – шепнул он ей, кивая на Нейта, вид которого вполне соответствовал его утверждению. Жеви не хотелось, чтобы девушка неправильно их поняла, к тому же у них не было багажа.
Едва войдя в номер, Нейт рухнул на кровать. Побег лишил его последних сил. Жеви включил телевизор и нашел программу, по которой показывали повтор футбольного матча, но через несколько минут смотреть футбол ему надоело, и он вернулся в вестибюль, чтобы продолжить флирт с девушкой.
Нейт дважды пытался вызвать оператора международной телефонной связи. Он смутно припоминал, что говорил с Джошем по телефону, и догадывался, что разговор не был окончен.
На второй раз он услышал пулеметную очередь португальских слов. Попытавшись объясниться по-английски, он различил слова “телефонная карта”, повесил трубку и заснул.
Доктор позвонил Валдиру. Валдир обнаружил грузовичок Жеви, припаркованный у отеля “Палас”, и нашел его самого, потягивающего пиво в баре у бассейна.
Присев на корточки на краю бассейна, Валдир с явным раздражением спросил:
– Где мистер О'Рейли?
– В номере наверху, – ответил Жеви и сделал еще глоток.
– Почему он здесь?
– Потому что захотел уйти из больницы. Разве можно его за это упрекнуть?
Валдиру лишь однажды довелось лежать в больнице, когда ему делали операцию. Это было в Кампу-Гранди, в четырех часах езды отсюда. Ни один нормальный человек, у которого есть деньги, никогда добровольно не согласился бы лечь в больницу в Корумбе.
– Как он?
– Кажется, нормально.
– Не отходи от него.
– Я на вас больше не работаю, мистер Валдир.
– Да, но вопрос с кораблем еще не закрыт.
– Я не могу поднять корабль. И не я его затопил. Это сделал шторм. Чего вы от меня хотите?
– Я хочу, чтобы ты присмотрел за мистером О'Рейли.
– Ему нужны деньги. Вы можете сделать так, чтобы ему их прислали?
– Наверное.
– И паспорт. Ведь все его вещи утонули.
– Твое дело присматривать за ним. Об остальном позабочусь я.
Ночью температура поднималась постепенно, приближая момент, когда приступ лихорадки должен был разразиться с новой силой. Его визитной карточкой можно было считать бисеринки пота, собравшиеся аккуратными рядками поверх бровей, и намокшую от пота подушку. Пока Нейт спал, лихорадка медленно закипала, томилась, готовясь взорваться. Она посылала вперед волны мелкой дрожи и озноба, охватывавшего все тело, но Нейт так устал, и в его организме скопилось столько химии, что он ни разу не проснулся.
Лихорадка уже давила ему на веки, и когда он попытался открыть глаза, то чуть не закричал от боли, но во рту пересохло – проклятая денге высосала из него все соки.
Нейт застонал. В висках стучало так, словно они были наковальнями, по которым бил кузнечный молот. Сделав над собой усилие и все же открыв глаза, Нейт понял, что умирает. Он лежал в луже пота, лицо горело, суставы ног и рук скрючились от боли.
– Жеви… – прошептал он. – Жеви!
Жеви включил ночник, стоявший на тумбочке между кроватями, и Нейт застонал еще громче:
– Выключи!
Жеви побежал в ванную комнату и зажег лампу там, чтобы свет не падал Нейту на лицо. На случай повторного приступа он купил воду в бутылках, лед, аспирин, градусник и болеутоляющие. Жеви думал, что хорошо подготовился к новой атаке болезни.
В течение часа он постоянно измерял Нейту температуру. Она поднялась до ста двух градусов, [По Фаренгейту. Примерно сорок градусов по Цельсию] когда больного бил озноб, кровать ходила под ним ходуном. В перерывах между приступами озноба Жеви впихивал в рот Нейту таблетки и вливал воду, обтирал ему лицо мокрым полотенцем. Нейт страдал молча, ожесточенно стиснув зубы, словно это могло успокоить боль. Он твердо решил перенести приступ в относительном комфорте гостиничного номера. Каждый раз, когда ему хотелось закричать, он вспоминал ужасающую обстановку больничной палаты.
В четыре часа утра температура поднялась до ста трех градусов, и Нейт начал терять сознание.
Когда ртутный столбик поднялся до отметки “сто пять”, Жеви понял, что его друг вот-вот впадет в шок. Но запаниковал он даже не от показаний градусника, а от того, что пот стал капать с простыни на пол. Нет, его друг уже достаточно настрадался. В больнице найдутся лекарства получше.
Жеви разыскал швейцара, спавшего на третьем этаже, и они вместе втащили Нейта в лифт, потом проволокли через пустой вестибюль и положили в кабину грузовика. Жеви позвонил Валдиру в шесть часов утра, тот еще спал.
Как следует выбранив Жеви, он согласился позвонить доктору.

Глава 37

Доктор руководил лечением по телефону, лежа в постели: наберите в капельницу побольше всякого добра, всадите иглу в вену и постарайтесь найти палату поприличнее. Но все палаты были переполнены, поэтому Нейта оставили в холле мужского отделения подле заваленного всяким хламом стола, который назывался здесь сестринским постом. Тут он был под постоянным присмотром. Жеви попросили удалиться. Ему ничего не оставалось, как ждать.
На следующее утро, когда поднялась обычная суета, появился санитар с ножницами. Он разрезал спортивные трусы, красную майку, и, пока заменял их знакомым желтым халатом, Нейт минут пять лежал совершенно голый. Никто из проходивших мимо на него даже не посмотрел; Нейту и подавно все было безразлично. Тряпки, которые пару минут назад были трусами и майкой, выбросили, так что у Нейта теперь снова не было никакой одежды.
Если его слишком сильно трясло или он слишком громко стонал, находившиеся поблизости врач, медсестра или ординатор чуть поворачивали вентиль капельницы и увеличивали подачу медикаментов, если начинал слишком громко храпеть – уменьшали.
Когда в отделении умер больной раком, кровать Нейта ввезли в ближайшую палату и поставили между рабочим, которому только что оторвало ногу, и мужчиной, умирающим от почечной недостаточности. Врач наведывался к нему за этот день дважды. Температура колебалась между ста двумя и ста четырьмя градусами. Около полудня пришел Валдир, хотел поговорить, но Нейт не проснулся. Валдир доложил обстановку мистеру Стэффорду, которому не понравилось то, что он услышал.
– Врач говорит, это нормальное течение болезни, – говорил Валдир, стоя со своим сотовым телефоном в коридоре больницы. – Мистер О'Рейли поправится.
– Валдир, не дайте ему умереть! – прорычал из Америки Джош.
Деньги уже были отправлены телеграфом. Паспорт вот-вот должны были оформить.
И снова капельница опустела, а этого никто не заметил.
Час проходил за часом, действие лекарств постепенно заканчивалось. Была середина ночи, за окном стояла кромешная тьма, на соседних койках никто не шевелился, когда Нейт наконец высвободился из пут комы и подал первые признаки жизни. Своих соседей он почти не видел. Дверь была открыта, и из коридора струился слабый свет. Не было слышно ни голосов, ни чьих-то шагов.
Потрогав свой промокший до нитки халат, Нейт понял, что под ним снова ничего нет. Он протер провалившиеся глаза и попытался распрямить скрюченные ноги. Лоб был огненным. Хотелось пить, и он не мог вспомнить, когда в последний раз ел. Опасаясь разбудить соседей, он не двигался. Рано или поздно медсестра, надо полагать, зайдет сама.
Простыни промокли насквозь, поэтому, когда снова начался озноб, согреться не было никакой возможности. Трясясь от холода, Нейт тер себя руками. Когда дрожь прошла, он попытался уснуть и до рассвета действительно немного подремал. В висках стучало так, что он, закрывшись подушкой и сжавшись в комок, заплакал.
В темноте появился женский силуэт, медленно двигавшийся от кровати к кровати. Он остановился возле Нейта.
Женщина наблюдала, как Нейт барахтается под простыней, слышала его стоны, приглушенные подушкой. Потом осторожно тронула за руку.
– Нейт, – прошептала она.
При обычных обстоятельствах он бы испугался. Но теперь галлюцинации постоянно преследовали его. Опустив подушку на грудь, он попытался рассмотреть фигуру, стоявшую подле кровати.
– Это я, Рейчел, – прошептала женщина.
– Рейчел? – так же шепотом, тяжело дыша, ответил он и сделал движение, чтобы сесть. – Рейчел?

Предыдущая страница 24 Следующая страница


25 Джон Гришем

– Я здесь, Нейт. Бог послал меня защитить вас.
Он протянул руку, чтобы коснуться ее лица, но она перехватила ее и поцеловала в ладонь.
– Вы не умрете, Нейт, – сказала Рейчел. – У Бога в отношении вас другие намерения.
Нейт не мог вымолвить ни слова. Глаза постепенно привыкли к темноте, и теперь он видел ее.
– Это вы? – неуверенно произнес он. – Или снова видение?
Голова опустилась на подушку, мышцы расслабились, ноги и руки распрямились. Не выпуская ее руки, Нейт снова закрыл глаза. Пульсация в веках затухала. Жар откатывал от лица. Лихорадка утрачивала силу, и он стал медленно погружаться в глубокий сон, вызванный не лекарствами, а изнеможением.
Ему снились ангелы – девушки в белых одеждах, качающиеся на облаках над его головой. Они прилетели, чтобы спасти его, и теперь тихо пели гимны, которых он никогда прежде не слышал, но почему-то они казались ему знакомыми.
Нейт покинул больницу в середине следующего дня, вооруженный наставлениями врача и сопровождаемый Жеви и Валдиром. От лихорадки и сыпи не осталось и следа – лишь небольшая слабость в суставах и мышцах. Нейт настаивал, чтобы его отпустили, и доктор наконец сдался. Он был рад избавиться от беспокойного пациента.
Прежде всего они остановились возле ресторана, где Нейт съел огромную тарелку риса и такую же – вареной картошки.
Стейков и котлет в отличие от Жеви он избегал. Они оба со времени своего путешествия еще не избавились от чувства голода. Валдир пил кофе, курил и наблюдал, как они едят.
Никто не видел, чтобы Рейчел входила в больницу или выходила из нее. Нейт по секрету сообщил о ее визите Жеви, и тот порасспросил сестер и санитарок. После обеда, оставив Нейта с Валдиром, Жеви отправился бродить по городу в поисках Рейчел. Спустившись к реке, побеседовал с матросами приплывшего последним скотовоза. Там ее не видели. Не видели ее и рыбаки. Казалось, никто не заметил белой женщины, приплывшей из Пантанала.
Оставшись в кабинете Валдира один, Нейт набрал номер Стэффорда, который вспомнил не без труда. Джоша выдернули с какого-то совещания.
– Нейт, говори! Как ты себя чувствуешь?
– Лихорадка прошла, – сказал Нейт, качаясь в разболтанном кресле Валдира. – Чувствую себя прекрасно. Немного ослабел и устал, но чувствую себя отлично.
– Звучит превосходно. Я хочу, чтобы ты поскорее вернулся.
– Дай мне еще пару дней.
– Я посылаю за тобой самолет, он вылетит сегодня вечером.
– Нет. Не нужно, Джош. Я вернусь, когда сам захочу.
– Ладно. Тогда расскажи мне о женщине.
– Мы ее нашли. Она незаконная дочь Троя Филана, но ничуть не интересуется деньгами.
– И как же тебе удалось уговорить ее принять их?
– Джош, эту женщину вообще нельзя уговорить. Я старался, но у меня ничего не вышло, я сдался.
– Послушай, Нейт, от таких денег не отказываются. Уверен, что тебе удалось воззвать к ее благоразумию.
– Ничуть, Джош. Она – самый счастливый человек, какого мне когда-либо доводилось видеть, и желает провести остаток жизни среди своих подопечных. Именно там хочет видеть ее Бог.
– Но она подписала бумаги?
– Ничего подобного.
Повисла долгая пауза, Джош переваривал услышанное.
– Ты шутишь, – сказал он наконец тихо, так что в Бразилии его едва было слышно.
– Ничуть. Прости, шеф. Я сделал все, что мог, чтобы убедить ее подписать бумаги, но она была непреклонна и сказала, что никогда их не подпишет.
– Она прочла завещание?
– Да.
– А ты назвал ей сумму?
– А как же! Она живет одна в хижине с дырявой крышей, ест простую пищу, носит простую одежду, у нее нет никаких телефонов и факсов, и она нисколько по ним не тоскует.
– Это непостижимо.
– Я тоже так думал, но я там был.
– Она образованна?
– Она врач, Джош, дипломированный врач. И еще имеет диплом духовной семинарии. Говорит на пяти языках.
– Врач?
– Да, но о судебных преследованиях врачей, проявивших преступную халатность, мы не говорили.
– Ты сказал, она очаровательна.
– Я так сказал?
– Да, два дня назад по телефону. Думаю, ты был под действием медикаментов.
– Был. Но она действительно очаровательна.
– Значит, она тебе понравилась?
– Мы подружились. – Не было смысла сейчас сообщать Джошу, что Рейчел приехала в Корумбу. Нейт надеялся вскоре разыскать ее и попробовать еще раз обсудить вопрос о наследстве Троя. – Это было настоящее приключение. Мягко выражаясь.
– Я спать не мог, так волновался за тебя…
– Успокойся. Я пока не развалился.
– Я перевел тебе пять тысяч. Они у Валдира.
– Спасибо, шеф.
– Позвони завтра.
Валдир пригласил его пообедать, но Нейт отказался. Он взял деньги и пешком отправился в город. Первую остановку сделал у магазина одежды, где купил себе белье, шорты в стиле сафари, гладкие белые майки и туристские ботинки.
Пройдя со своим новым гардеробом четыре квартала до отеля, он устал и проспал два часа.
Жеви не нашел никаких следов Рейчел. Он вглядывался в прохожих на шумных улицах, говорил со знакомыми на реке, однако никто о ней не слышал. Жеви прошелся по всем гостиницам в центре города, пофлиртовал со всеми регистраторшами, но ни одна из них не видела белой американки сорока двух лет, путешествующей в одиночестве.
К концу дня Жеви был почти уверен, что она привиделась Нейту. При лихорадке денге бывают галлюцинации, люди видят бог знает что, слышат голоса, начинают верить в привидения, особенно по ночам. Но он не прекращал поисков.
Нейт тоже, поспав и поев, принялся бродить по городу.
Шел медленно, стараясь держаться в тени и не выпуская из рук бутылку с водой. Остановился на крутом берегу реки, откуда на сотни миль вперед простирался Пантанал во всем своем великолепии.
Усталость быстро одолела его, и он побрел обратно в отель, чтобы еще немного отдохнуть. Проснулся Нейт от того, что в дверь постучал Жеви. Они договорились встретиться в семь и поужинать. Был уже восьмой час, и, войдя в комнату, Жеви стал сразу озираться в поисках пустых бутылок от спиртного. Нигде не было видно ни одной.
Они поели жареных цыплят в уличном кафе. Вечер был оживленным: повсюду играла музыка, гудели машины. Семейные пары с маленькими детьми покупали мороженое и расходились по домам. Подростки бродили ватагами без всякой определенной цели. Бары выставили столики на улицы. Молодые мужчины и женщины переходили из одного в другой. На улицах было тепло и безопасно, казалось, никто не боялся получить по физиономии или попасть в перестрелку.
За соседним столиком какой-то мужчина потягивал “Браму” из коричневой бутылки. Нейт следил за каждым его глотком.
После десерта они с Жеви распрощались, договорившись встретиться рано утром и продолжить поиски. Жеви пошел в одну сторону, Нейт – в другую. Он был отдохнувшим, бодрым, валяться в постели ему надоело.
В двух кварталах от реки улицы стали менее многолюдными. Магазины были закрыты, свет в домах не горел, машины встречались редко. Впереди Нейт заметил огни небольшой часовенки. “Вот где она должна быть!” – едва не воскликнул он.
Дверь часовни была широко открыта, так что с тротуара Нейт мог видеть ровные ряды деревянных скамей, пустую кафедру, сцену распятия, изображенную на стене, и спины нескольких верующих, склонившихся в молитве и размышлении. Тихо играл орган, и Нейта потянуло войти. Он остановился в дверях и насчитал пять человек молящихся, все сидели порознь, никто даже отдаленно не напоминал Рейчел.
Скамья перед органом была пуста, музыка лилась из репродуктора.
Можно подождать, у него полно времени, вероятно, Рейчел появится позже. Нейт вошел, сел в заднем ряду и стал разглядывать изображение сцены распятия: Его ногти, впившиеся в ладони, меч, вонзившийся Ему в бок, искаженное в агонии лицо.
Неужели Его действительно убили таким изуверским способом? Когда-то давно, в своей презренной бездуховной жизни, Нейт читал основные истории из жизни Христа: непорочное зачатие, Рождество, хождение по водам, еще какие-то чудеса…
Потом предательство Иуды, суд Пилата, распятие, воскресение и, наконец, вознесение на небеса.
С улицы зашли еще трое богомольцев. Молодой человек с гитарой появился через боковую дверь и проследовал прямо к амвону. Было половина десятого. Юноша тронул струны и запел, его лицо просветлело. Маленькая скромная женщина, сидевшая через ряд от Нейта, стала негромко хлопать в ладоши и подпевать.
Может, песня привлечет Рейчел? Или она молится в настоящем храме с деревянными полами и витражами на окнах, где люди в застегнутых на все пуговицы одеждах читают Библию на современном языке?
Закончив петь, юноша прочел что-то, видимо, отрывок из Евангелия, и стал проповедовать. Он говорил по-португальски, но на удивление медленно. Нейта заворожила его тихая плавная речь. И хоть не понимал ни слова, он попытался повторять фразы. Потом мысли его улетели далеко.
Тело Нейта очистилось от болезни и медикаментов. Он был сыт и бодр, снова стал самим собой, таким, каким был очень давно, и это вдруг подействовало на него угнетающе.
Настоящее, рука об руку с будущим, вернулось. Здесь, в часовне, тревоги, которые покинули его, когда он сидел на берегу ручья с Рейчел, навалились снова. И как же ему было нужно, чтобы сейчас она оказалась рядом, взяла его за руку и помолилась вместе с ним!
Сердясь на себя за слабость, Нейт перебирал в уме свои невзгоды. Дома его ждали демоны – хорошие и плохие друзья, любимые места и привычки, нагрузки, которых он больше не мог выдерживать. К сожалению, нельзя прожить всю жизнь только с такими людьми, как Серхио, в дорогой клинике. И нельзя жить, слоняясь по улицам.
Юноша молился, закрыв глаза и воздев руки к небу. Нейт тоже закрыл глаза и произнес имя Бога. Бог ждал.
Вцепившись обеими руками в спинку передней скамьи, Нейт тихо бормотал список своих прегрешений, перечислял все свои слабости, недостатки, пристрастия, дурные поступки. Он исповедовался, истово обнажая перед Богом свою жизнь как сплошное долгое поражение. Он не скрывал ничего, сбрасывал с души бремя настолько тяжкое, что оно способно было раздавить и троих мужчин. Когда он наконец закончил, в глазах стояли слезы.
– Я грешен, Господи, – прошептал он. – Помоги мне, прошу Тебя.
Так же стремительно, как лихорадка покинула его тело, тяжесть свалилась с его души. Одним легким мановением руки Он отвел камень от сердца. Нейт вздохнул с облегчением, хотя его пульс бешено стучал.
Снова послышались звуки гитары. Нейт открыл глаза, смахнул со щеки слезу, но увидел не юношу с гитарой на амвоне, а лицо умирающего на кресте Иисуса, искаженное смертной мукой. Лицо Иисуса, умирающего за него.
Нейт услышал голос, зовущий его откуда-то из глубины часовни, и пошел по проходу между скамьями. Этот голос, однако, смущал его, он испытывал множество противоречивых чувств, слезы вмиг высохли.
“Почему я плачу при звуках музыки, которой не понимаю, в какой-то маленькой часовне, в городе, которого больше никогда не увижу?” Вопросы настойчиво звучали в голове, но ответы ускользали.
Одно дело получить отпущение своих ужасающих грехов от Бога и действительно почувствовать облегчение. Совсем другое, гораздо более трудное, – стать Его последователем.
Продолжая слушать музыку, Нейт становился все беспокойнее. Бог не может снизойти до него. Он, Нейт О'Рейли, – пьяница, наркоман, бабник, плохой отец, скверный муж, алчный адвокат, мошенник, укрывающийся от уплаты налогов…
У него кружилась голова. Песня кончилась, юноша приготовился начать следующую. Нейт повернулся и поспешно вышел из часовни. Прежде чем повернуть за угол, он оглянулся в надежде увидеть Рейчел, но убедился лишь в том, что Бог никого не послал за ним.
Ему нужно было с кем-то поговорить. Он знал, что Рейчел в Корумбе, и страстно желал найти ее.

Глава 38

Деспачанте – особая реалия бразильской жизни. Никакое деловое предприятие, банк, адвокатская фирма, медицинский центр или физическое лицо, располагающее деньгами, не может функционировать без услуг деспачанте.
Он – незаменимый помощник. В стране, где бюрократия глубоко укоренена и оплела все сферы жизни, деспачанте – человек, который знает всех городских чиновников, всех судейских крючкотворов и служащих таможни.
Он прекрасно разбирается в устройстве бюрократической машины и знает, как ее подмазать. Ни один официальный документ в Бразилии невозможно получить, не отстояв длиннющей очереди, и деспачанте стоит в них за вас. За небольшой гонорар он по восемь часов ждет, чтобы пройти техосмотр вашего автомобиля, и прикрепляет готовый сертификат на ветровое стекло вашей машины, пока вы трудитесь в конторе. Он проголосует за вас по доверенности, положит деньги в банк, упакует ваш багаж, отправит почту – список его услуг бесконечен.
Конторы деспачанте выставляют свою вывеску в окнах, как врачи и адвокаты. Их телефоны есть в “Желтых страницах”. Профессия не требует специальной подготовки – достаточно иметь бойкий язык, терпение и нахальство.
Деспачанте Валдира в Корумбе знал весьма влиятельного, имеющего связи в высших сферах коллегу в Сан-Паулу, который за две тысячи долларов взялся быстро сделать Нейту новый паспорт.
Следующие несколько дней Жеви каждое утро проводил на реке, помогая другу ремонтировать его шаланду. Он внимательно присматривался ко всему, что там происходит, прислушивался к разговорам, но так ничего и не узнал о Рейчел и к полудню пятницы уже был уверен, что ее в Корумбе не было, во всяком случае, в последние две недели. Жеви знал всех рыбаков, капитанов и матросов, а те обожали поболтать.
Если бы американка, живущая среди индейцев, вдруг объявилась в городе, им бы наверняка это стало известно.
Нейт не оставлял поисков до конца недели. Он бродил по улицам, наблюдал за толпой, справлялся в отелях и уличных кафе, вглядывался в лица, но не встретил никого, даже отдаленно напоминающего Рейчел.
В последний день, проходя мимо конторы Валдира, Жеви зашел, чтобы забрать паспорт Нейта. Они попрощались, как старые друзья, и договорились вскоре встретиться. Впрочем, оба понимали, что этого никогда не случится. В два часа Жеви отвез Нейта в аэропорт. Они просидели в ожидании посадки с полчаса, наблюдая за тем, как единственный самолет разгружают и готовят к новому рейсу. Жеви хотел уехать в Штаты, и для этого ему требовалась помощь Нейта.
– Мне нужна будет работа, – сказал он.
Нейт слушал его сочувственно, хотя не был уверен, что у него самого все еще есть работа.
– Посмотрим, что можно сделать, – пообещал он.
Они говорили о Колорадо, о западном побережье, о местах, где Нейт никогда не бывал. Жеви обожал горы, и теперь, проведя две недели в Пантанале, Нейт прекрасно его понимал. Когда настало время прощаться, они тепло обнялись. По раскаленному асфальту Нейт направился к самолету с маленькой спортивной сумкой, в которой уместился весь его гардероб.
Прежде чем прибыть в Кампу-Гранди, маленький турбовинтовой самолет на двадцать посадочных мест приземлялся дважды. В Кампу-Гранди часть пассажиров пересели на самолет, вылетавший в Сан-Паулу. Дама, сидевшая рядом с Нейтом, изучив карту вин, заказала пиво. Нейт видел банку менее чем в десяти дюймах от себя. “Нет, больше – никогда”, – мысленно произнес он, закрыл глаза, попросил Бога укрепить его в этом решении и заказал кофе.
Самолет на Вашингтон отправлялся в полночь. В аэропорт имени Даллеса он должен был прибыть в девять часов следующего утра. Поиски Рейчел удерживали Нейта вдали от дома почти три недели.
Он не знал, есть ли у него еще машина. Ему негде было жить, и не было средств, чтобы снять новое жилье. Но волноваться не стоило. Джош наверняка обо всем позаботится.
Самолет снижался, пробивая облака, с высоты девяти тысяч футов. Нейт не спал – он пил кофе, с ужасом представляя себе родные улицы. Они были сейчас холодными и белыми – земля покрыта тяжелым снежным покровом. В течение нескольких минут, пока они летели над городом, это казалось даже красивым, но потом Нейт вспомнил, как ненавидит зиму. На нем были тонкие брюки, дешевые кроссовки на босу ногу и якобы фирменная тенниска, за которую он заплатил шесть долларов в аэропорту Сан-Паулу.
Придется где-нибудь скоротать ночь, скорее всего в гостинице. Впервые после четвертого августа, той самой ночи, которую Нейт изо всех сил старался забыть, ночи, явившейся нижней точкой долгого постыдного падения, когда он чуть не умер в пригородном мотеле, он впервые окажется в Ди-Си без присмотра.
Когда они подруливали к терминалу, вокруг сновали снегоочистители. Взлетно-посадочные полосы были мокрыми, а снегопад продолжался. Выйдя из самолета в переходной “рукав”, Нейт ощутил резкий порыв ветра и вспомнил о влажной жаре Корумбы. Джош ждал его у багажного транспортера и, разумеется, держал предусмотрительно прихваченное для него пальто. Его первыми словами были:
– Ты ужасно выглядишь!
– Спасибо. – Нейт схватил пальто и надел его.
– Ты тощий, как жердь.
– Если хочешь потерять пятнадцать фунтов, поищи нужного москита.
Они двигались к выходу в плотной толпе, все теснили и толкали друг друга. Ближе к узким воротцам в зал очередь вытянулась и уплотнилась еще больше.
– Вижу, ты путешествуешь налегке, – сказал Джош, указывая на маленькую сумку Нейта.
– Это все мои земные пожитки, – мрачно пошутил О'Рейли.
Стоя на краю тротуара, он успел окоченеть, пока Джош подгонял машину. Метель мела всю ночь, ей даже присвоили статус снежной бури. Сугробы вдоль домов достигали двух футов.
– А в Корумбе вчера было девяносто три градуса жары, – сказал Нейт, когда они отъехали от аэропорта.
– Не хочешь ли сказать, что скучаешь?
– Скучаю. Вдруг понял, что скучаю.
– Послушай, Гейл в Лондоне. Ты можешь остановиться на пару дней у нас.
В доме Джоша можно было разместить пятнадцать человек.
– Конечно, Джош, спасибо. Где моя машина?
– В моем гараже.
Ну разумеется.
– Спасибо, Джош.
– Твою мебель я сдал на хранение в небольшой склад.
Одежда и личные вещи упакованы и лежат в машине.
– Спасибо. – Нейт вовсе не был удивлен.
– Как ты себя чувствуешь?
– Прекрасно.
– Послушай, Нейт, будь со мной откровенен. Я читал о лихорадке денге. После нее требуется месяц полного отдыха.
Месяц. Это было началом борьбы за будущее Нейта в фирме. “Отдохни еще месяцок, старина. Наверняка ты еще слишком слаб, чтобы работать”. Нейт все знал наперед. Но никакой борьбы не будет.
– Я еще немного слаб, только и всего, – ответил он. – Я целые дни спал, пил много жидкости.
– Какого рода жидкости?
– Берешь быка за рога?
– Как всегда.
– Я чист, Джош. Не напрягайся. Никаких срывов.
Это Джош слышал много раз. Разговор получился немного более резким, чем хотели оба, поэтому потом некоторое время они ехали молча. Дорога была свободной.
Пока они не спеша двигались к району Джорджтаун, “понтиак” наполовину обледенел. В пробке на Чейн-бридж Нейт деловито сообщил:
– Джош, я не собираюсь возвращаться в контору. С этим покончено.
Джош внешне никак не прореагировал. Возможно, он был расстроен, потому что от него уходил старый друг и отличный юрист. Возможно, радовался, потому что отныне у него не будет причин для постоянной головной боли и волнений. А возможно, Джош остался равнодушным, потому что увольнение Нейта все равно было неизбежно. История с уклонением от уплаты налогов рано или поздно привела бы к лишению лицензии. Так что Джош лишь спросил:
– Почему?
– По многим причинам. Ну, скажем, я просто устал.
– Большинство юристов перегорают за двадцать лет.
– Вот я и перегорел.
И хватит об этом. Нейт все уже для себя решил, и Джош не собирался его переубеждать. Через две недели начинались игры за Суперкубок, а “Редскинз” в нем не участвовали. Разговор был переведен на футбол – так обычно делают мужчины, когда хотят уйти от трудных тем.
Даже покрытые толстым слоем снега улицы казались Нейту зловещими.
Стэффорды владели огромным домом в Уэсли-Хайтс, на северо-западе Ди-Си. Были у них еще коттедж на берегу залива и дача в Мэне. Четверо детей выросли и разъехались кто куда. Миссис Стэффорд предпочитала путешествовать, тогда как ее муж – работать.
Нейт достал из багажника машины кое-какие теплые вещи, потом с удовольствием принял горячий душ. В Бразилии напор воды казался слабее. И душ в его гостиничном номере никогда не был горячим, равно как и холодным. Кусочки мыла были меньше. Он сравнивал с Бразилией все, что видел вокруг. С улыбкой вспомнил душ на “Санта-Лауре”, веревку над унитазом, как он дернул ее – а тепловатая речная вода полилась ему на голову. Он оказался крепче, чем думал; приключение вообще многому его научило.
Неспешно выполняя привычный ритуал, он побрился и почистил зубы. Все-таки во многих отношениях приятно оказаться дома.
Кабинет Джоша на первом этаже был больше, чем тот, что он имел в конторе, но так же завален бумагами. Они встретились там, чтобы выпить кофе. Пора было доложить о проделанной работе. Нейт начал с неудачной попытки разыскать Рейчел на самолете, рассказал о катастрофе, об убитой корове, о трех мальчиках и унылом Рождестве в Пантанале. Очень подробно поведал о прогулке верхом и встрече с любопытным аллигатором. О спасительном вертолете. О рождественском кутеже умолчал; это рассказывать было ни к чему. Он описал Жеви, Уэлли, “Санта-Л ауру” и поездку на север. Вспомнил, что, когда они с Жеви на своей моторной лодке заблудились, он испугался, но предаваться страху было некогда. Здесь, в условиях цивилизованной безопасности, их блуждания показались куда более ужасающими.
Джош был потрясен. Он хотел извиниться за то, что послал Нейта в такое жуткое место, но тот явно считал свою поездку волнующим приключением. По мере продолжения рассказа аллигаторы становились все крупнее, а к одинокой анаконде, гревшейся на солнце у реки, присоединилась другая, плававшая якобы вокруг их лодки.
Нейт описал индейцев, их наготу и легкую диету, их размеренную жизнь, вождя, который не разрешал им уезжать.
И Рейчел. В этом месте его отчета Джош взял блокнот и начал делать записи. Нейт подробно обрисовал ее облик: от тихого голоса, неторопливой речи до сандалий и походных ботинок, а также ее хижину и медицинский саквояж. Поведал историю о девочке, умершей от укуса змеи. И вдруг осознал, как же мало Рейчел ему о себе рассказала.
С дотошностью старого судебного крючка Нейт изложил все, что ему удалось узнать о ней во время своего визита. Дословно передал то, что она сказала о деньгах и своем к ним отношении.
О возвращении из Пантанала Нейт рассказал то немногое, что помнил, а ужас лихорадки денге постарался сгладить.
Он выжил, и это само по себе казалось ему удивительным.
Горничная принесла обед: суп и горячий чай. Съев несколько ложек, Джош задумчиво произнес:
– Итак, что мы имеем? Если она отказывается принять деньги, согласно воле Троя, то они снова становятся частью его состояния. Однако, если завещание по той или иной причине признают недействительным, будет считаться, что Трой вообще не оставил завещания.
– Как это оно может быть признано недействительным, если психиатры обследовали его за несколько минут до прыжка?
– Нашлось много других хорошо оплаченных психиатров, имеющих иное мнение. Неприятная история. Все его предыдущие завещания уничтожены. Если в один прекрасный день выяснится, что Трой умер, не оставив имеющего законную силу завещания, его дети, все семеро, разделят наследство поровну. А поскольку Рейчел не желает принимать свою долю, ее деньги будут поделены между шестью остальными детьми.
– Каждый из этих идиотов получит по миллиарду?
– Около того.

Предыдущая страница 25 Следующая страница


Завещание 26

– А каковы шансы опротестовать завещание?
– Они не очень велики. Я считаю наши шансы более предпочтительными, однако все может измениться.
– А зачем бороться за признание завещания недействительным, если Рейчел отказалась от наследства? – спросил Нейт.
– По трем причинам, – быстро ответил Джош. Он уже проанализировал все варианты и выработал план, который собирался изложить Нейту. – Первое, и самое важное: мой клиент оставил имеющее законную силу завещание. Я, как его душеприказчик, не имею выбора и должен защищать это завещание. Второе: я знаю, как мистер Филан относился к своим детям. Его приводила в ужас сама мысль о том, что они могут наложить лапу на его деньги. Полностью разделяя его мнение, с содроганием думаю о том, что случится, когда каждый из них отхватит по миллиарду. И третье: всегда остается шанс, что Рейчел передумает.
– На это не рассчитывай.
– Послушай, Нейт, она всего лишь человек. Бумаги остались у нее. Пройдет несколько дней, и она задумается.
Прежде мысль о богатстве не приходила ей в голову, но в какой-то момент она вспомнит о том, сколько добра можно сделать на эти деньги. Ты ей все объяснил насчет опеки и благотворительных фондов?
– Мне слишком хорошо известно, что это такое, Джош.
Если помнишь, я сам участвовал в тяжбах.
– Нейт, мы должны защищать завещание мистера Филана всеми силами. Но Рейчел нужен доверенный представитель.
– Нет, не нужен. Ей все это безразлично.
– Тяжба не может начаться, пока у Рейчел нет адвоката. – Джош многозначительно посмотрел на него.
Нейт мало подходил на роль главного стратега. Закрыв глаза, он сказал:
– Ты, должно быть, шутишь.
– Нет. Более того, откладывать дело дальше нельзя. Трой умер месяц назад. Судье Уиклиффу не терпится узнать, где Рейчел Лейн. Подано шесть исков об опротестовании завещания. Пресса все вынюхивает и обо всем трубит на весь свет. Если просочится хоть какая-то информация об отказе Рейчел от наследства, мы утратим контроль над событиями.
Филаны и их адвокаты окончательно обезумеют. Судья утратит интерес к поддержке завещания Троя.
– Значит, я должен стать ее адвокатом?
– Иного выхода нет, Нейт. Если ты решил уйти, вольному воля, но это последнее дело ты должен взять на себя.
Просто сядь за стол и подумай, как защитить ее интересы.
Всю черновую работу проделаем мы.
– Но здесь есть конфликт интересов: я ведь партнер твоей фирмы.
– Это конфликт незначительный, потому что наши интересы совпадают. Мы имеем общую цель: защитить завещание. Мы сидим по одну сторону стола. Формально можно заявить, что ты ушел из фирмы в августе прошлого года.
– А это, в сущности, правда.
Оба вдруг осознали эту печальную мысль. Джош пил чай, не сводя глаз с Нейта.
– Мы пойдем к Уиклиффу и заявим, что ты нашел Рейчел, что сейчас она не может присутствовать лично и не определила еще, как поступить, но хочет, чтобы ты защищал ее интересы.
– Значит, мы солжем судье?
– Это ничтожная ложь, Нейт, и он нас за нее только поблагодарит, потому что мечтает начать процесс, но не может этого сделать, пока нет никакого отклика от Рейчел. А лгать буду я.
– Джош, я должен уехать из города. Не могу здесь больше оставаться, – сказал Нейт и рассмеялся. – А где я, собственно, могу оставаться?
– Куда ты поедешь?
– Не знаю. Я так далеко вперед не заглядываю.
– У меня есть идея.
– Не сомневаюсь.
– Поезжай в мой коттедж в Чесапикском заливе. Зимой мы там не живем. Это в двух часах езды отсюда. Можешь приезжать сюда, когда понадобится, и останавливаться у нас.
Повторяю, Нейт, мы должны закончить это дело.
Некоторое время Нейт созерцал книжные полки. Еще двадцать четыре часа назад он ел бутерброд на скамейке в Корумбе, наблюдая за пешеходами и надеясь увидеть Рейчел. Он поклялся больше никогда добровольно не переступать порога суда.
Но приходилось признать, что в плане Джоша были сильные стороны. Лучшего клиента, разумеется, представить себе невозможно. Дело никогда не будет передано в суд. А учитывая, какие деньги поставлены на кон, он на несколько месяцев обеспечит себе безбедное существование.
Джош доел суп и перешел к следующему пункту:
– Я предлагаю тебе гонорар десять тысяч долларов в месяц.
– Это щедро, Джош.
– Думаю, позволительно выжать такую сумму из наследства старика. Поскольку накладных расходов не предвидится, это поможет тебе снова встать на ноги.
– Пока…
– Точно, пока мы будем улаживать дела с налоговым ведомством.
– Что слышно от моего судьи?
– Я ему звоню иногда. На прошлой неделе мы вместе обедали.
– Значит, вы – приятели?
– Мы давно знаем друг друга. Нейт, забудь о тюрьме.
Правительство удовольствуется большим штрафом и приостановкой действия твоей лицензии на пять лет.
– Спасибо, Джош. – Нейт снова начал уставать. Ночной перелет, разрушительные последствия пребывания в джунглях, интеллектуальный турнир с Джошем. Он мечтал лишь о мягкой теплой постели в темной комнате.

Глава 39

Воскресным утром, в шесть часов, Нейт снова принял горячий душ – третий раз за последние двадцать четыре часа – и начал готовиться к скорому отъезду. Стоило провести всего одну ночь в городе, и ему уже смертельно хотелось убраться подальше. Коттедж на берегу залива манил его. Ди-Си был его домом в течение двадцати шести лет, но, приняв решение уехать, Нейт хотел как можно быстрее осуществить его. Не имея дома, уезжать было легко.
Джоша он нашел на первом этаже, тот сидел за столом у себя в кабинете и разговаривал по телефону с клиентом из Таиланда о кредите под залог месторождения природного газа.
Предстоящий отъезд волновал Нейта. Судебные преследования врачей были нудным делом, без которого он прекрасно мог обходиться. Не будет он скучать и по стрессам, неизбежным при работе в такой влиятельной фирме. В свое время он уже сделал карьеру и познал успех, который не принес ему ничего, кроме несчастья. Именно этот успех и поверг его в бездну.
Теперь, когда угроза тюремного заключения отодвинулась, он сможет насладиться новой жизнью.
Нейт отправился в путь на машине с багажником, набитым теплой одеждой, прочие пожитки остались в гараже у Джоша. Снег прекратился, но сугробы все еще громоздились вдоль улиц. Дорога была скользкой, улицы – пустыми, и он еле полз по Вашингтону до Чеви-Чейз, пока не выехал на Белтуэй, где лед и снег были расчищены.
Один, в арендованном автомобиле, он снова почувствовал себя американцем и вспомнил Жеви в его дребезжащем ненадежном “форде”. Интересно, сколько бы он выдержал на Белтуэй? Вспомнил он и Уэлли, бедняка, семья которого вообще не имела машины. По приезде Нейту предстояло написать несколько писем, и он решил, что среди них непременно будут письма друзьям в Корумбу.
Взгляд Нейта случайно упал на телефон. Он снял трубку – телефон работал: Джош, разумеется, позаботился о том, чтобы абонентская плата вносилась своевременно. Нейт позвонил Серхио домой, и они поболтали минут двадцать. Серхио пожурил Нейта за то, что тот так долго не звонил: он беспокоился. Нейт объяснил ему, что в Пантанале телефонная связь весьма затруднена, а кроме того, все пошло не так, как он рассчитывал, приключения продолжаются: тюрьмы пока удалось избежать, но он бросает прежнюю работу.
Серхио никогда не спрашивал его, трезв ли он. Голос Нейта звучал бодро и сомнений не вызывал. Нейт дал Серхио номер телефона коттеджа, и они договорились в ближайшем будущем вместе пообедать.
Потом он позвонил старшему сыну в Эванстон, что на северо-западе, и оставил сообщение на автоответчике. Интересно, куда мог ускакать в воскресенье в семь утра двадцатитрехлетний студент? Не на утреннюю мессу, это уж точно. Нейт и не хотел этого знать. Что бы ни делал его сын, он никогда не падет так низко, как его отец. Дочери Нейта был двадцать один год, она время от времени, с перерывами, училась в Питте. Последний раз они разговаривали о плате за обучение, это было за день до того, как Нейт с бутылкой рома и полной сумкой таблеток обосновался в номере мотеля.
Номер ее телефона Нейт потерял.
Их мать после развода с Нейтом выходила замуж дважды. Она была чрезвычайно неприятной особой, которой он звонил лишь в случае крайней необходимости. Нужно подождать пару дней – вдруг номер найдется, ну а если нет – придется связаться с бывшей супругой, чтобы узнать телефон их дочери.
Позднее Нейт намеревался предпринять тяжелую поездку на запад, в Орегон, чтобы повидаться с двумя младшими детьми. Их мать тоже успела выйти замуж после развода с ним – что характерно, опять за юриста, но, безусловно, ведущего исключительно здоровый образ жизни. Нейт постарается наладить с ними хоть какие-то отношения. Он еще не знал, как это сделать, но поклялся, что непременно предпримет попытку.
В Аннаполисе он остановился, чтобы позавтракать в придорожном кафе, послушал, как компания завсегдатаев бурно обсуждала погоду, и стал просматривать “Пост”, начав с заголовков и колонок новостей. Ничего интересного он в газете не нашел.
Одежда висела на нем как на вешалке, поэтому он съел яичницу из трех яиц с беконом и несколько пирожных. Компания завсегдатаев наконец пришла к непрочному согласию, что снег скоро возобновится.
Нейт проехал по мосту, перекинутому через бухту. Шоссе на восточном берегу Чесапикского залива было расчищено плохо. “Ягуар” дважды заносило, и Нейт сбросил скорость. Эта машина была у него уже год, и он не помнил, когда истекает срок аренды. Всю бумажную работу выполняла за него секретарша. Что касалось автомобиля, то Нейт указывал лишь, какой цвет выбрать. Теперь он решил как можно скорее избавиться от “ягуара” и купить на распродаже подержанный практичный автомобиль с приводом на четыре колеса. Когда-то, в его адвокатском прошлом, ему казалось важным иметь престижную машину. Теперь в этом не было необходимости.
В Истоне он свернул на шоссе номер 33 местного значения, покрытое двухдюймовым слоем снега. Нейт ехал по колее, проложенной другими автомобилями, и вскоре стали попадаться маленькие сонные деревушки с пестрящими парусниками бухточками. Берега залива покрывал толстый снежный покров, вода казалась темно-синей.
Население городка Сент-Майкл составляло тринадцать тысяч человек. Короткий отрезок шоссе, пролегавший через город, разумеется, назывался Мейн-стрит. По обеим сторонам тянулись магазины и мастерские, старые дома, тесно прилепившиеся друг к другу, сохранились настолько хорошо, что прямо просились на открытку.
Всю жизнь Нейт слышал о Сент-Майкле. Там был морской музей, проводился устричный фестиваль, в его бухту заходило множество судов, так как городские жители обожали проводить выходные в причудливых маленьких пансионатах, десятками облеплявших берег. Нейт проехал мимо почты и небольшой церквушки, настоятель которой в этот момент как раз очищал ступеньки крыльца от снега.
Коттедж Джоша находился на Грин-стрит, в двух кварталах от Мейн-стрит, фасад его выходил на север, и из окон открывался вид на бухту. Дом был построен в викторианском стиле – с двуглавым фронтоном и верандой, опоясывающей его с трех сторон, – и выкрашен в синевато-серый цвет с бело-желтой отделкой. Небольшой палисадник перед домом и подъездная аллея были завалены двухфутовыми снежными сугробами по самую входную дверь. Нейт припарковался у обочины и с трудом пробрался к крыльцу, утопая в снегу по колено. Открыв дверь, он включил свет и прошел в глубину дома. В кладовке у черного входа разыскал пластмассовую лопату.
Он провел восхитительный час, расчищая крыльцо, подъездную дорожку и тротуар перед домом, вплоть до того места, где оставил машину.
Дом, разумеется, был обставлен стильной мебелью, удобно устроен и сиял чистотой. Джош сказал, что горничная приходит убирать каждую среду. Миссис Стэффорд проводила здесь две недели весной и одну – осенью. Джош за последние восемнадцать месяцев ночевал здесь лишь трижды.
В доме были четыре спальни и четыре ванные комнаты. Ничего себе коттедж!
А вот кофе Нейт не нашел, и это оказалось первым огорчением за весь день. Он запер дверь и отправился в город.
Тротуары были чистыми, но мокрыми от тающего снега.
Если верить градуснику, висевшему в витрине парикмахерской, температура составляла тридцать пять градусов. Магазины и мастерские были закрыты. Проходя мимо них, Нейт изучал витрины. Вдали зазвонили церковные колокола.
Согласно врученному Нейту буклету, пастором здесь был отец Фил Ланкастер, низенький жилистый человечек с очками в толстой роговой оправе на носу. Ему могло быть от тридцати пяти до пятидесяти лет. Паству, явившуюся на одиннадцатичасовую службу, представляли десятка два стариков, остальных, надо полагать, испугала погода.
Церковь была прелестной: сводчатый потолок, пол и скамьи из темного дерева, четыре витражных окна… Отец Фил Ланкастер, облаченный в черную сутану, приветствовал пришедших в церковь Святой Троицы, где все они, похоже, чувствовали себя как дома. Голос у пастора был высокий и сильный – микрофона не требовалось, слова он произносил немного в нос. Святой отец возблагодарил Бога за снег и зиму, за смену времен года как свидетельство того, что Господь, как заведено, контролирует ход жизни.
Потом все пели гимны и молились. Во время проповеди пастор заметил нового прихожанина, сидевшего в предпоследнем ряду. Они улыбнулись друг другу, и на миг Нейт испугался, что его пригласят подойти поближе и присоединиться к остальным.
Проповедь была посвящена вдохновению – странный выбор темы, если учесть средний возраст собравшихся. Нейт с трудом заставлял себя прислушиваться, внимание рассеивалось, мысли улетали к маленькой часовенке в Корумбе с открытыми дверями, высоко расположенными окнами, тяжелым горячим воздухом, умирающим на кресте Иисусом и юношей с гитарой.
Чтобы не обидеть Фила, Нейт старательно сосредоточивал взгляд на расплывчатом световом пятне над кафедрой за его спиной. Слава Богу, что у священника были такие толстые стекла в очках – с его зрением он не мог заметить отсутствие у Нейта интереса к проповеди.
Сидя в маленькой теплой церквушке и чувствуя себя наконец в безопасности после своего великого приключения – в безопасности от лихорадок и штормов, от соблазнов Ди-Си, от дурных привычек и духовного угасания, – Нейт вдруг осознал, что впервые, сколько себя помнит, пребывает в состоянии душевного покоя. Он ничего не боялся. Бог вел его, куда – Нейт пока еще не понимал, но страшно ему не было.
“Будь терпелив”, – напомнил он себе и зашептал молитву.
Он благодарил Бога за то, что тот спас ему жизнь, молился за Рейчел, зная, что и она молится за него.
От ощущения безмятежности на его лице заиграла улыбка. Закончив молиться, он открыл глаза и увидел, что Фил улыбается ему.
Вытянувшись в цепочку, прихожане подходили к пастору, провожавшему их, стоя у дверей, и, получив благословение, выражали восхищение прекрасной проповедью, перекидывались несколькими словами насчет приходских новостей. Очередь двигалась медленно, таков был ритуал.
– Как ваша тетушка? – спрашивал Фил одного из своих прихожан и внимательно выслушивал подробную информацию о течении тетушкиной болезни. – Как ваше бедро? – спрашивал у другого. – Как вам понравилась Германия? – обменивался рукопожатием с третьим и, слегка наклонившись вперед, не упускал ни единого слова из их ответов. – Добро пожаловать в церковь Святой Троицы! – Священник с таким воодушевлением пожал руку Нейту, что тот подумал: уж не является ли он первым за много лет новым лицом в этом храме?
– Я – Нейт О'Рейли, – представился Нейт и добавил: – Из Вашингтона, – словно это могло помочь получше узнать его.
– Нам было очень приятно, что вы провели это утро с нами, – ответил Фил. Его большие глаза лучились за стеклами очков. Теперь, с близкого расстояния, были видны морщины вокруг его глаз, и Нейт понял, что священнику ближе к шестидесяти. Серых прядей в волосах было гораздо больше, чем рыжих.
– Я остановился на несколько дней в коттедже Стэффордов, – пояснил Нейт.
– Да-да, очень милый дом. Когда вы приехали?
– Сегодня утром.
– Один?
– Да.
– Тогда вы непременно должны с нами пообедать.
Такое гостеприимство смутило Нейта.
– Спасибо, но…
Фил расплылся в улыбке:
– Нет-нет, я настаиваю. Когда идет снег, моя жена готовит жаркое из ягненка. Оно уже на плите. Зимой у нас так мало гостей. Прошу вас, мой дом прямо здесь, за церковью.
Нейт оказался в руках человека, за воскресным столом которого обедали, наверное, в разное время сотни людей.
– Нет, поверьте, я просто проходил мимо и…
– Вы доставите нам большое удовольствие. – Фил уже тащил Нейта за руку обратно к кафедре. – Чем вы занимаетесь в Вашингтоне?
– Я адвокат, – ответил Нейт. Дать более подробный ответ было слишком сложно.
– Что привело вас в наши края?
– Это долгая история.
– Замечательно! Мы с Лорой обожаем длинные истории.
Будем обедать долго и рассказывать друг другу истории. Мы прекрасно проведем время.
Его энтузиазму было трудно противиться. Бедняга истосковался по новым людям. “Почему бы и нет?” – подумал Нейт. В коттедже есть было нечего, а все магазины, похоже, закрыты.
Пройдя мимо кафедры, они вышли через заднюю дверь.
Лора как раз выключала свет на крыльце.
– Это мистер О'Рейли из Вашингтона, – громко представил Нейта Фил. – Он любезно согласился отобедать с нами.
Лора улыбнулась и пожала Нейту руку. У нее были короткие седые волосы, но она выглядела минимум на десять лет моложе мужа. Если гость и застал ее врасплох, она ничем этого не выдала. У Нейта сложилось впечатление, что для них это вовсе не редкое событие.
– Пожалуйста, называйте меня просто Нейтом, – попросил он.
– Хорошо, Нейт, – сказал Фил, разоблачаясь на ходу.
Жилье пастора примыкало к церкви и выходило фасадом на боковую улицу. Они осторожно прошли по снегу.
– Как тебе понравилась моя проповедь? – спросил у жены Фил, когда они поднялись на крыльцо.
– Она была превосходна, дорогой, – ответила та безо всякого выражения. Нейт улыбнулся: видимо, Фил задавал ей этот вопрос каждое воскресенье в течение многих лет, на этом же месте, в это же время, и получал один и тот же ответ.
Все колебания Нейта относительно обеда у священника исчезли, как только он вошел в дом: густой чудесный аромат тушеного ягненка проник даже в гостиную. Пока Лора накрывала на стол, Фил ворошил раскаленные угли в камине.
В узенькой столовой, зажатой между кухней и гостиной, стол был накрыт на четыре персоны.
– Мы очень рады видеть вас у себя, – сказал Фил, когда они сели за стол. – Я предчувствовал, что сегодня у нас будет гость.
– А это место для кого? – спросил Нейт, кивая на пустой стул.
– По воскресеньям мы всегда накрываем стол на четверых, – ответила Лора, но прервала дальнейшие объяснения, поскольку все взялись за руки и Фил прочел короткую молитву, снова возблагодарив Бога за смену времен года и за пищу, которую он им послал, закончив словами:
– …и да не дай нам забыть о нуждах и желаниях других.
Эти слова пробудили в Нейте неясные воспоминания. Он слышал их много, много лет назад.
Передавая друг другу блюда, они вели обычную светскую беседу. О погоде: когда шла служба, термометр показывал около сорока градусов. О прихожанах: сегодня снегопад многим из них помешал прийти. О здоровье: на полуострове разразилась эпидемия гриппа. Нейт сделал комплимент по поводу прекрасного в своей простоте интерьера церкви. Хозяева поведали, что живут в Сент-Майкле уже шесть лет. Вскоре после начала обеда Лора сказала:
– Для января у вас прекрасный загар. Вы ведь не в Вашингтоне его приобрели?
– Нет. Я только что вернулся из Бразилии. – Его собеседники, перестав жевать, подались вперед. Приключение возвращалось. Проглотив полную ложку жаркого, густого и вкусного, Нейт начал повествование.
– Прошу вас, ешьте, – каждые пять минут говорила Лора.
Нейт брал в рот кусочек мяса, жевал, потом продолжал рассказ.
Рейчел в нем называлась лишь “дочерью клиента”. Штормы с каждой минутой становились все более жестокими, змеи удлинялись, корабль уменьшался, а индейцы оказывались все менее дружелюбными, а уж когда Нейт стал переходить из часовни в часовню, у Фила загорелись глаза.
Второй раз по возвращении Нейт рассказывал историю своих странствий. Если не считать небольших преувеличений, факты он излагал точно. Это был превосходный сюжет для рассказа, и хозяева получили его длинную и богатую подробностями версию.
Сменив посуду, Лора подала на десерт шоколадные пирожные с орехами. Нейт с Жеви как раз прибывали в первое поселение ипиков.
– Она удивилась, увидев вас? – спросил Фил, когда Нейт описал вышедшую им навстречу из деревни процессию индейцев, возглавляемую белой женщиной.
– Не очень, – ответил он. – Похоже, она знала, что мы появимся.
Нейт очень старался, описывая индейцев и их культуру, но ему не хватало слов, чтобы создать достаточно живописный образ увиденного. В паузах он съел два пирожных и подобрал крем с тарелки кусочком бисквита.
Потом пили кофе. Для Фила с Лорой воскресный обед был скорее возможностью поговорить, чем поесть. Интересно, кто был последним счастливцем, сподобившимся быть приглашенным к ним на угощение и беседу?
Смягчить подробности ужасной болезни было трудно, но Нейт постарался описать ее в шутливом тоне: пара дней в больнице, много лекарств – и вот он уже снова на ногах.
Когда рассказ был закончен, посыпались вопросы. Фил хотел знать о миссионерке все – ее вероисповедание, приверженность вере, особенности работы с индейцами. Сестра Лоры прожила пятнадцать лет в Китае, работала там в приходской больнице, и это стало новой темой для разговора.
Было уже почти три часа, когда Нейт собрался уходить.
Его хозяева с удовольствием сидели бы за столом или в гостиной у камина до самой темноты, продолжая беседу, но ему нужно было идти. Он поблагодарил их за гостеприимство, и когда, обернувшись на пороге, махал им рукой на прощание, ему показалось, что он знаком с ними много лет.
Понадобился час, чтобы обойти весь Сент-Майкл. Улочки были узкими, вдоль них стояли столетние дома. Все было на своих местах, никаких бродячих собак, пустырей и заброшенных зданий. Даже снег здесь сгребали по-особому аккуратно, чтобы проезжую часть и тротуары сделать идеально чистыми, но никому из соседей не создавать при этом никаких неудобств.
Нейт решил без крайней необходимости не уезжать из Сент-Майкла. Будет жить в коттедже до тех пор, пока Джош вежливо не выставит его, станет копить деньги, а когда дело Филана завершится, постарается как-нибудь зацепиться здесь.
Неподалеку от бухты он наткнулся на небольшую кондитерскую, которая уже закрывалась, купил кофе, консервированный суп, крекеры и овсяные хлопья на завтрак. На прилавке красовалась батарея всевозможных сортов пива. Нейт улыбнулся, порадовавшись, что для него это уже позади.

Глава 40

Грит получил уведомление об увольнении по факсу и электронной почте. Его прислала Мэри-Роуз рано утром в понедельник после выходных, проведенных в напряженных дискуссиях с братьями.
Грит не намерен был уходить мирно. Он послал ей ответный факс, к которому прилагался счет на восемьдесят восемь тысяч восемьсот долларов. Этот счет должен был заменить проценты от соглашения или любого иного благоприятного решения. Но Грит жаждал большого куска пирога, существенную часть того, что получит его клиентка, те самые двадцать пять процентов, которые она вынуждена была ему пообещать. Он уже привык к мысли, что через несколько месяцев тяжбы наследство Филанов будет поделено между его детьми. Бросить по двадцать миллионов каждому из шестерых и посмотреть, как они набросятся на них, словно голодные псы, как от филановского богатства не останется ни крошки. Двадцать миллионов его клиентки означали пять – для него самого, и Грит вынужден был признаться, что давно обдумал, как их потратить.
Он позвонил в офис Хэрка, чтобы выложить тому все, что он о нем думал, но ему сказали, что мистер Геттис в настоящий момент очень занят.
Мистер Геттис теперь представлял троих из четырех наследников первой семьи Троя. Его процент упал сначала с двадцати пяти до двадцати, а потом до семнадцати с половиной.
Но в денежном выражении ожидания были огромными.
Мистер Геттис вышел в свою совещательную комнату в начале одиннадцатого и поздоровался с оставшимися адвокатами Филанов, собравшимися на важное совещание.
– У меня есть сообщение, – бодро начал он. – Мистер Грит более в деле не участвует. Его бывшая клиентка Мэри-Роуз Филан-Джекмен попросила меня представлять ее интересы, и, хорошенько обдумав ее просьбу, я решил согласиться.
Его слова падали на стол, словно маленькие бомбочки.
Йенси теребил свою жалкую бороденку, пытаясь понять, какие методы принуждения были применены, чтобы вырвать женщину из щупальцев Грита. Для себя он, однако, опасности не видел. Мать Рэмбла чего только не перепробовала, чтобы передать дела сына другому адвокату, но парень ненавидел мать.
Миссис Лэнгхорн была удивлена, особенно когда узнала, что Хэрк только что заполучил в клиенты и Троя-младшего, но, пережив короткий шок, успокоилась. Ее клиентка, Джина Филан-Стронг, терпеть не могла своих старших сводных братьев и сестер. Разумеется, она никогда не согласится иметь с ними общего адвоката. Тем не менее нужно будет пригласить ее на ужин и профилактически вправить мозги.
У Уэлли Брайта от новости побагровел затылок. Хэрк устроил облаву на клиентов, навязывая им свои услуги. Из первой семьи осталась только Либбигайл, но если Геттис попытается увести и ее, он его убьет.
– Держитесь подальше от моей клиентки, поняли? – громко и угрожающе сказал он. Все присутствующие замерли.
– Расслабьтесь.
– Расслабиться? Черта с два! Как мы можем расслабиться, когда вы крадете у нас клиентов?
– Я не крал миссис Джекмен. Она сама мне позвонила, я с ней не связывался.
– Знаем мы, какую игру вы ведете, Хэрк. Мы не идиоты, – сказал Уэлли, окидывая взглядом коллег. Разумеется, себя никто из них идиотом не считал, а вот насчет Уэлли у них уверенности не было.

Предыдущая страница 26 Следующая страница


27 Джон Гришем

Однако, когда пригласили войти Снида, внимание присутствующих моментально переключилось на него. Хэрк представил его присутствующим. Бедный Снид был похож на человека, поставленного перед расстрельной командой.
Он робко пристроился у краешка стола, на него были направлены две видеокамеры.
– Это только репетиция, – ободрил его Хэрк. – Не напрягайтесь.
Адвокаты достали блокноты с заготовленными вопросами и придвинулись поближе к Сниду.
Хэрк встал у него за спиной, похлопал по плечу и сказал:
– После того как вы изложите свои показания, адвокаты противоположной стороны первыми получат право допросить вас. Так что в течение последующего часа или около того считайте нас своими врагами. Хорошо?
Хэрк взял блокнот и начал задавать очень простые вопросы: когда и где Снид родился, кто его близкие, где учился – чтобы помочь ему расслабиться. Потом перешел к первым годам службы у мистера Филана и задал тысячи вопросов, которые, казалось, не имели никакого отношения к делу.
После этой разминки миссис Лэнгхорн, вооружившись дубинкой, стала молотить Снида по голове вопросами о семьях Филана, его женах, детях, разводах, любовницах. Снид считал, что все это грязь, которую не стоит ворошить, но адвокаты, похоже, придерживались иного мнения на этот счет.
– Вы знали о существовании Рейчел Лейн? – спросила Лэнгхорн.
Снид запнулся, потом сказал:
– Об этом я не думал. – Это означало: помогите мне ответить на вопрос.
Хэрк был горазд сочинять версии, он пришел на помощь Сниду:
– Я полагаю, вы знали о мистере Филане все, особенно о его женщинах и их отпрысках. Старик поверял вам все. Его незаконной дочери было десять или одиннадцать лет, когда вы начали работать у него. Он пытался связаться с ней много лет, но она не хотела иметь с ним ничего общего. Думаю, это больно ранило мистера Филана, поскольку он был человеком, который привык получать все, что хотел, а когда Рейчел отвергла его, боль обернулась злостью. Видимо, он ее смертельно ненавидел. Таким образом, то, что он оставил ей все свое состояние, можно считать проявлением безумия.
Все адвокаты одобрительно закивали.
– Вам следует предоставить ему всю информацию о Рейчел Лейн, – посоветовал Брайт.
Снид повторил в камеру все, что сочинил Хэрк, и проявил при этом изрядный талант развивать тему. Когда он закончил, адвокаты не скрывали удовлетворения.
Когда Сниду задавали вопрос, на который он затруднялся ответить, он говорил:
– Ну, об этом я еще не думал. – И адвокаты приходили ему на помощь.
Хэрк, который, судя по всему, заранее предполагал, что Снид в определенных вопросах окажется слаб, всегда был наготове. Нередко, однако, и остальные предлагали собственные сюжеты, желая продемонстрировать, что и они не лыком шиты.
Так, нить за нитью, они ткали полотно, на котором вырисовывалась картина явного безумия мистера Филана в момент написания последнего завещания.
Три часа они натаскивали Снида, потом еще два часа, не отпустив даже на обед, с помощью перекрестного допроса испытывали его на прочность, издевались, называли лжецом.
В какой-то момент миссис Лэнгхорн чуть не довела его до слез, и когда он уже совершенно выдохся и готов был упасть, наконец отпустили домой, снабдив видеозаписями и инструкциями и велев тщательно изучать их снова и снова.
Судья Уиклифф наслаждался обедом у себя в кабинете.
Джош, как обычно, прихватил лишь сандвичи, чай со льдом и, развернув пакет, пристроился на краешке стола. Приступив к еде, они поговорили о своей занятости, а потом быстро перешли к наследству Филана. Должно быть, что-то произошло, иначе Джош не позвонил бы.
– Мы нашли Рейчел Лейн, – сказал Стэффорд.
– Замечательно! Где? – На лице Уиклиффа было написано явное облегчение.
– Она взяла с нас обещание никому этого не открывать.
– Она в Штатах? – Судья забыл о своем изысканном обеде.
– Нет. Она в очень отдаленном уголке земли и вполне довольна жизнью.
– Как вы ее нашли?
– Рейчел Лейн нашел ее адвокат.
– А кто ее адвокат?
– Парень, который раньше работал в моей фирме, был одним из младших партнеров. Его зовут Нейт О'Рейли. Он уволился в августе прошлого года.
Уиклифф, прищурившись, обдумывал услышанное.
– Какое совпадение! Она нанимает адвокатом бывшего сотрудника фирмы, услугами которой пользовался ее отец.
– Это не совпадение. Как душеприказчик мистера Филана я был обязан найти ее и послал на поиски Нейта О'Рейли.
Тот нашел ее, а она наняла его в адвокаты. Все очень просто.
– Когда она объявится?
– Не уверен, что она захочет присутствовать на процессе лично.
– Как насчет заявления о готовности вступить в права наследства или отказе от него?
– Они скоро прибудут. Мисс Лейн – женщина вдумчивая, и, честно говоря, я даже не знаю, каковы ее планы.
– Джош, но мы имеем иски об опротестовании завещания. Война уже развязана. Ждать больше нельзя.
– Судья, у нее есть официальный представитель. Ее интересы будут защищены. Давайте приступим: начнем и посмотрим, что предложит противоположная сторона.
– Я могу с ней поговорить?
– Это невозможно. Она миссионерка, работает у черта на рогах, в другом полушарии. Вот все, что я могу вам сообщить.
– Я хочу видеть мистера О'Рейли.
– Когда?
Уиклифф прошел к рабочему столу и открыл ежедневник.
Он ведь такой занятой человек! Вся его жизнь расписана на много недель вперед: судебные слушания, мировые соглашения, поездки… Остальные дела записывала секретарша.
– Как насчет среды?
– Отлично. Примерно во время обеда? Встретимся втроем, без протокола.
– Договорились.
Адвокат О'Рейли намеревался все утро читать и писать.
Однако все его планы нарушил звонок пастора.
– Вы заняты? – спросил отец Фил. Его громкий голос резонировал в трубке.
– Не очень, – ответил Нейт. Он сидел в глубоком кожаном кресле у камина, укрыв ноги пледом, потягивая кофе и почитывая Марка Твена.
– Я в церкви, в полуподвале, кое-что перестраиваю. Мне нужен помощник, и я подумал, что вы, быть может, скучаете, ведь в Сент-Майкле заняться почти нечем, особенно зимой. Сегодня снова ожидается снег.
Нейт вспомнил жаркое из ягненка. Там еще много осталось.
– Буду через десять минут, – сказал он.
Полуподвал находился под алтарем. Осторожно спускаясь по шатким ступенькам, Нейт слышал стук молотка. Это было длинное узкое помещение с низким сводом. Перестройка началась давно, но конца ей не было видно. Пастор хотел устроить вдоль стен несколько маленьких комнат, оставив открытое пространство в центре. Фил стоял между двумя козлами для пилки дров с рулеткой в руке. Его плечи были покрыты мелкой стружкой. Фланелевая куртка, джинсы, ботинки – в таком виде он мог сойти за плотника.
– Спасибо, что пришли, – сказал Фил, широко улыбаясь.
– Вам спасибо – я скучал, – ответил Нейт.
– Я собираюсь накладывать сухую штукатурку, – объяснил отец Фил. – Это легче делать вдвоем. Раньше мне помогал мистер Фуква, но ему уже восемьдесят лет, и спина у него уже не та.
– Что вы строите?
– Шесть классных комнат для изучающих Библию. А пространство в середине будет общей комнатой. Я начал два года назад. Наш бюджет не позволяет особо развернуться по части новых проектов, поэтому делаю все своими руками.
Это позволяет держаться в форме.
Отец Фил уже давно не был в форме.
– Скажите мне, что делать, – попросил Нейт, – но не забывайте, что я всего лишь адвокат.
– Честную работу приходится делать не так уж часто? – пошутил пастор.
– Вот именно.
Они взялись за края большого облицовочного щита так называемой сухой штукатурки и положили его на полу возле классной комнаты, которую предстояло отделывать. Щит имел размеры четыре на шесть футов, и когда они поднимали его, чтобы приладить на место, Нейт понял, что это действительно работа как минимум для двоих. Фил кряхтел, морщил лоб, высовывал кончик языка и, когда щит занял наконец свое место, сказал:
– Теперь просто придерживайте его.
Нейт прижал две стороны щита, а Фил быстро приколотил две другие гвоздями. Теперь, когда щит держался сам, он последовательно приладил к соответствующим отверстиям еще шесть гвоздей и, забив их, полюбовался результатами своего труда. Потом взял рулетку и стал измерять участок для следующего щита.
– Где вы этому научились? – спросил Нейт, с интересом наблюдая за его работой.
– Это у меня в крови. Иосиф ведь был плотником.
– Кто это?
– Отец Иисуса.
– Ах, тот Иосиф.
– Нейт, вы читали Библию?
– Немного.
– Вы должны ее читать.
– Я бы очень хотел.
– Если не возражаете, я могу вам помочь.
– Благодарю.
Фил нацарапал нужные размеры на щите, который предстояло приладить следующим. Он измерял его тщательно, несколько раз перепроверяя результат. Вскоре Нейт понял, почему работа движется так медленно: Фил не спешил и очень верил в бодрящий эффект перерывов на кофе.
Через час они поднялись наверх, прошли в кабинет пастора, где было градусов на десять теплее, чем в полуподвале. Фил сварил кофе на спиртовке, налил две чашки и стал просматривать книги на полках.
– Вот замечательное руководство для молящихся, мое любимое, – сказал он, осторожно снимая книгу с полки и передавая Нейту.
Это было скромное издание в твердом, хорошо сохранившемся переплете. Фил обращался с книгами очень аккуратно. Потом он отобрал еще одну и тоже вручил Нейту.
– А это путеводитель по Библии для занятых людей.
Тоже очень хороший.
– А почему вы решили, что я занятой человек?
– Но вы же вашингтонский адвокат, не так ли?
– В прошлом – да, но теперь решил отойти от дел.
Фил сложил пальцы подушечка к подушечке и посмотрел на Нейта так, как умеют смотреть только священники.
Его взгляд говорил: “Ну-ну, продолжайте. Я слушаю вас и готов помочь”.
И Нейт поведал ему о некоторых своих невзгодах, прошлых и настоящих, сделав особый упор на следствии по делу об уклонении от налогов и вероятности утраты лицензии.
Тюрьмы, похоже, удастся избежать, но придется заплатить огромный штраф, на который у него нет денег.
Тем не менее, когда говорил о будущем, Нейт не казался несчастным. В сущности, он чувствовал облегчение от того, что расстается со своей профессией.
– И чем вы собираетесь заняться? – спросил Фил.
– Понятия не имею.
– Вы верите в Бога?
– Думаю, да.
– Тогда не волнуйтесь. Он укажет вам путь.
Они проговорили долго, подошло время обеда, так что можно было снова насладиться жарким из ягненка. Лора присоединилась к ним позже. Она вела занятия в детском саду и на обеденный перерыв имела всего минут тридцать.
Часа в два они вернулись в полуподвал и снова приступили к работе. Наблюдая за тем, как работает Фил, Нейт пришел к выводу, что тот не сможет закончить свой труд до конца жизни. Иосиф, наверное, действительно был прекрасным плотником, но место отца Фила – на кафедре проповедника. Он по нескольку раз измерял каждый участок стены, размышлял, потом принимался измерять снова. Каждый отделочный щит подвергался той же процедуре. Наконец, сделав столько карандашных пометок, что они могли бы свести с ума любого архитектора, Фил с огромным волнением брал в руки электропилу и обрезал щит, после чего они переносили его на свободное место, поднимали и прикрепляли. Щит всегда оказывался идеально пригнанным, и каждый раз Фил испытывал огромное облегчение.
Две классные комнаты, похоже, были полностью облицованы, и их можно было красить. К концу дня Нейт решил, что завтра станет маляром.

Глава 41

Два дня приятных трудовых усилий мало что изменили в облике холодного полуподвала церкви Святой Троицы. Но кое-какая отделка и покраска все же была выполнена, выпито немало кофе, съедено наконец жаркое из ягненка, а главное – заложен фундамент дружбы.
Во вторник вечером, когда зазвонил телефон, Нейт как раз отскребал краску с пальцев. Это был Джош, возвестивший возвращение в реальный мир.
– Судья Уиклифф желает видеть тебя завтра, – сказал он. – Я уже давно пытаюсь с тобой связаться.
– Чего он хочет? – спросил Нейт. В предвкушении неприятностей его голос звучал нарочито бесцветно.
– Наверняка у него есть вопросы о твоей новой клиентке.
– Джош, я очень занят: перестраиваю, крашу и покрываю сухой штукатуркой стены – словом, работы по горло.
– Неужели?
– Да, я перестраиваю полуподвал местной церкви. Время очень дорого.
– Не знал, что ты обладаешь подобными талантами.
– Джош, приезжать обязательно?
– Думаю, да, приятель. Ты ведь взялся за это дело. Я уже сообщил судье. Ты нужен здесь, старик. Приезжай ко мне в контору к одиннадцати.
– Джош, я не хочу видеть контору – боюсь неприятных воспоминаний. Давай встретимся в суде.
– Отлично. Будь там в полдень. В кабинете судьи Уиклиффа.
Нейт подкинул полено в камин и долго смотрел, как снежинки кружатся над крыльцом. Он мог принять соответствующий вид, вести положенные речи, мог произносить слова “ваша честь” и “с позволения уважаемого суда”, мог выкрикивать протесты и вытягивать показания из свидетелей. Он мог проделывать все то, что делали миллионы его коллег, но адвокатом себя больше не считал. Те времена, слава Богу, остались позади.
Еще раз он может все это повторить, но только один, последний. Он пытался убедить себя в том, что это необходимо для блага его клиентки, для Рейчел, прекрасно понимая, что ей это абсолютно безразлично.
Нейт все еще не написал ей, хотя давно думал об этом.
Чтобы написать полстранички Жеви, ему понадобилось два часа тяжкого труда.
Проведя три дня среди снегов, он скучал по влажной жаре улиц Корумбы со столиками кафе и баров, выставленными на тротуары, с неторопливым повседневным укладом, который словно бы внушал: куда спешить, все можно отложить до завтра. Снег усиливался. Возможно, приближается новая снежная буря, подумал Нейт, на дорогах образуются заносы, тогда не придется никуда ехать.
Опять сандвичи, опять чай со льдом. В ожидании судьи Уиклиффа Джош выкладывал все это на стол.
– Вот судебные иски, – сказал он, пододвигая Нейту солидную папку. – А вот письменное объяснение ответчицы. – Он передал ему тонкую папку. – Ты должен как можно быстрее прочесть и подписать его.
– А письменное объяснение душеприказчика существует? – поинтересовался Нейт.
– Будет готово завтра. А вот объяснение Рейчел Лейн готово, оно здесь, и тебе осталось лишь поставить подпись.
– Джош, все-таки в этом есть что-то неправильное. Я представляю суду объяснение на протестные иски от имени своей клиентки, которая об этом понятия не имеет.
– Пошли ей копию.
– Куда?
– На единственный контактный адрес – во Всемирную организацию миссионеров, работающих в племенах, в Хьюстон, штат Техас. Адрес есть в деле.
Нейт обреченно качал головой, просматривая подготовленные Джошем бумаги. Он чувствовал себя пешкой на этой шахматной доске. Объяснение лица, представляющего завещание на утверждение суда, то есть Рейчел Лейн, состояло из четырех страниц и опровергало утверждения, содержавшиеся в шести исках. Пока Джош говорил по сотовому телефону, Нейт изучал эти иски.
Если собрать воедино все претензии истцов, они сводились к одному простому вопросу: понимал ли Трой Филан, что делает, когда писал свое последнее завещание? Суд превратится в цирк: адвокаты будут выпытывать у психиатров всякие медицинские подробности. Служащие, бывшие служащие, старые подружки, швейцары, горничные, шоферы, пилоты, телохранители, врачи, проститутки – все, кто провел в обществе Троя хотя бы пять минут, будут найдены и призваны в свидетели.
Нейту очень не хотелось в этом участвовать. Когда эта война подойдет к концу, папки с материалами дела будут занимать целую комнату.
Судья Уиклифф, появившись в половине первого, как всегда, изобразил страшную занятость и, снимая на ходу мантию, извинился за вынужденное опоздание.
– Вы – Нейт О'Рейли, – улыбнулся он, протягивая руку.
– Да, судья, рад с вами познакомиться.
Джош оторвался наконец от телефона, и они, усевшись вокруг маленького столика, приступили к еде.
– Джош сообщил мне, что вы нашли самую богатую в мире женщину, – сказал Уиклифф, смакуя свой обед.
– Да. Около двух недель назад.
– И можете мне сказать, где она находится?
– Она просила меня этого не делать. Я обещал.
– Но в положенное время она объявится, чтобы присутствовать лично?
– В этом не будет необходимости, – возразил Джош. Разумеется, у него в портфеле лежала подробнейшая справка обо всем, что касается юридического обоснования отсутствия наследницы на суде по делу о наследстве. – Поскольку ей ничего не известно об умственном состоянии мистера Филана, она не может выступать в качестве свидетельницы.
– Но она – одна из сторон, – заметил Уиклифф.
– Да, но ее отсутствие будет санкционировано, мы сможем вести дело и без нее.
– Кем санкционировано?
– Вами, ваша честь.
– В нужный момент я подам соответствующее ходатайство, – подхватил Нейт, – с просьбой к суду разрешить вести процесс в ее отсутствие.
“Умница, Нейт!” Джош улыбнулся ему через стол.
– Об этом поговорим позже, – сказал Уиклифф. – Меня гораздо больше беспокоит представление в суд всех необходимых документов. Излишне напоминать, что истцам не терпится начать процесс.
– Душеприказчики завещателя представят свое объяснение завтра, – поспешил заверить Джош. – Мы готовы к сражению.
– А наследница?
– Над ее объяснением я еще работаю, – неопределенно ответил Нейт, словно трудился над документом уже много дней. – Но думаю, завтра тоже смогу его представить.
– То есть вы к началу процесса готовы?
– Да, сэр.

Предыдущая страница 27 Следующая страница


Завещание 28

– Когда можно ожидать получения от вашей клиентки согласия вступить в права наследства?
– Этого я не могу сказать точно.
– А я формально не могу начать слушания, пока не получу его.
– Да, понимаю. Уверен, что оно поступит. Но почта там работает очень медленно.
Джош снова улыбнулся своему ставленнику.
– Вы действительно нашли ее, ознакомили с копией завещания, объяснили все, что от нее требуется, и она согласилась, чтобы вы представляли ее интересы?
– Да, сэр, – ответил Нейт, но только потому, что вынужден был это сделать.
– Вы готовы подтвердить это письменным заявлением, которое будет приобщено к делу?
– Это немного необычное требование, не так ли? – вклинился Джош.
– Вероятно, но раз мы начинаем процесс, не имея на руках подписанного Рейчел Лейн согласия вступить в права наследства, я хочу иметь хоть какой-то документ, свидетельствующий о том, что контакт с ней состоялся и она в курсе дела.
– Хорошая идея, судья, – сказал Джош. – Нейт подпишет такое заявление.
Нейт кивнул и откусил большой кусок сандвича в надежде, что с полным ртом ему не придется произносить лживые заверения.
– Она была близка с Троем? – поинтересовался Уиклифф.
Прежде чем ответить, Нейт очень долго жевал.
– Мы ведь беседуем здесь без протокола, не так ли?
– Разумеется. Мне просто хочется посплетничать. Да, и от этой сплетни будет зависеть успех или провал дела.
– Не думаю, что они были очень близки. Она не видела его несколько лет.
– А как она отнеслась к сообщению о завещании в ее пользу?
По тону Уиклиффа было ясно, что для него это действительно лишь треп, и Нейт понял: судье хочется узнать как можно больше подробностей.
– Она удивилась. Мягко выражаясь, – сухо сообщил он.
– Да уж наверное! Спросила – сколько?
– В конце концов – да. Похоже, она была ошеломлена.
– Она замужем?
– Нет.
Джош понял, что расспросам о Рейчел не будет конца. А это опасно. Уиклифф пока не должен знать, что Рейчел совершенно не интересуют деньги. Если судья будет продолжать копать, а Нейт – откровенно отвечать ему, что-то может невольно просочиться.
– Вы знаете, судья, – сказал он, мягко переводя разговор на другую тему, – это совсем несложное дело. Процесс не будет бесконечным. Они желают его поскорее закончить.
Мы хотим того же. Почему бы не ускорить сбор документов и не назначить дату суда?
Быстрый процесс по делу о наследстве был вещью неслыханной, ведь адвокаты получали почасовую оплату. Зачем же торопиться?
– Это интересно, – удивился Уиклифф. – Что у вас на уме?
– Устройте итоговую встречу как можно скорее. Соберите всех адвокатов, заставьте каждого обнародовать список предполагаемых свидетелей и документов. Отведите тридцать дней для сбора показаний под присягой и назначьте суд не позднее чем через три месяца.
– Но это очень сжатые сроки.
– В федеральном суде мы это делаем сплошь и рядом. И срабатывает. Парни, представляющие противоположную сторону, ухватятся за это, потому что их клиенты сидят на мели.
– А вам это зачем, мистер О'Рейли? Вашей клиентке тоже хочется поскорее заполучить деньги?
– А вам бы не хотелось, судья? – уклончиво ответил Нейт.
Все рассмеялись.
Когда Гриту наконец удалось преодолеть все кордоны телефонной защиты Хэрка, его первыми словами были:
– Я пойду к судье.
Хэрк нажал кнопку записи на своем аппарате и сказал:
– Добрый день, Грит.
– Я могу рассказать судье правду о том, что Снид продал свои показания за пять миллионов долларов. Все его слова – ложь.
Хэрк рассмеялся негромко, так, чтобы только Грит его слышал, и заметил:
– Вы не можете этого сделать, Грит.
– Это почему же?
– Вы плохо соображаете. Слушайте, Грит, и слушайте внимательно. Во-первых, вы подписали вексель наравне со всеми, поэтому несете такую же ответственность, как и мы.
Во-вторых, и это самое важное, вы узнали о Сниде потому, что были поверенным Мэри-Роуз, значит, обязаны молчать.
Если вы разгласите хоть какую-то информацию, полученную в силу своих профессиональных отношений с ней, это будет означать, что вы выдали тайну, доверенную вам клиентом.
Она подаст на вас жалобу, и вас исключат из гильдии адвокатов. Я лишу вас лицензии, Грит, запомните.
– Вы мерзавец, Геттис. Вы украли у меня клиента.
– Если бы ваш клиент был вами доволен, зачем бы стал искать другого адвоката?
– Имейте в виду, я так просто не сдамся.
– Не делайте глупостей.
Грит швырнул трубку на рычаг. Хэрк несколько секунд наслаждался произведенным эффектом, потом вернулся к работе.
Нейт не спеша ехал по городу. Пересек Потомак, миновал мемориал Линкольна. Снежинки бились в ветровое стекло, но снежная буря так и не разразилась. Стоя перед светофором на Пенсильвания-авеню, он посмотрел в зеркало заднего вида и заметил здание, зажатое между дюжиной других таких же, – дом, в котором он провел большую часть последних двадцати трех лет. Окно его кабинета на шестом этаже было едва различимо.
Когда он въехал в Джорджтаун, ему стали попадаться знакомые заведения – бары, кабачки, притончики, где он провел столько долгих бессмысленных часов в компании людей, которых он уже не помнил. Повернув по Висконсин-стрит на север, он увидел бар, в котором когда-то подрался с однокашником по колледжу, бывшим еще более пьяным, чем он сам. Ссору начал тот подлец. Бармен выгнал их выяснять отношения на улицу. На следующее утро Нейт явился в суд с лицом, залепленным пластырем.
Где-то здесь было и маленькое кафе, в котором он когда-то купил достаточное количество кокаина, чтобы убить себя.
Нарки [Агенты Федерального бюро по наркотикам и опасным медикаментам] накрыли кафе, когда он находился на излечении. Два его приятеля – биржевых брокера – отправились в тюрьму.
В гараже Стэффорда Нейт загрузил багажник дополнительным количеством теплых вещей и поспешно уехал.
В кармане у него лежал чек на десять тысяч долларов – гонорар за первый месяц. Налоговая инспекция требовала шестьдесят тысяч в погашение задолженности. Штраф составит столько же, а то и больше. Второй жене он задолжал около тридцати тысяч алиментов. Пока он лечился под руководством Серхио, долги его росли.
Опись имущества в связи с признанием его банкротом всех долгов не покрыла. Следовало признать, что его финансовое будущее беспросветно. Младшие дети обходились ему ежемесячно в три тысячи каждый. Старшие, если учесть плату за обучение, жилье и питание, стоили не меньше. Деньги Филана, которые он получит, разойдутся за несколько месяцев. Процесс рано или поздно состоится. И когда дело будет решено, Нейт предстанет перед федеральным судьей, будет признан виновным в уклонении от уплаты налогов и лишится лицензии.
Отец Фил наставлял его не тревожиться о будущем. Бог сам обо всем позаботится.
И Нейт в который раз задался вопросом: не получает ли Бог больше, чем просит?
Поскольку писать ни на чем, кроме своих фирменных блокнотов с большим интервалом между строками и широкими полями, Нейт не мог, он взял такой блокнот и попытался начать послание к Рейчел. У него был адрес ВОМП в Хьюстоне. На конверте он напишет: “Конфиденциально. Передать лично в руки”. Адресует его Рейчел Лейн и сопроводит пометкой: “Всем, кого это может касаться”.
Ведь кто-нибудь в ВОМП знает, кто она и где находится. Быть может, кому-нибудь даже известно, что Трой Филан был ее отцом. И вероятно, этот кто-то уже пошевелил мозгами и догадался, что теперь она богатая наследница.
Нейт допускал, что Рейчел может связаться с ВОМП.
Она ведь была в Корумбе, раз приходила в больницу. Естественно было предположить, что она позвонила в Хьюстон и сообщила кому-нибудь о встрече с ним.
Она говорила о годовом бюджете, который назначает ей ВОМП. Значит, у них должен быть канал связи с ней.
Нейт поставил дату и написал: “Дорогая Рейчел…”
Около часа, созерцая огонь в камине, он искал слова. Наконец начал абзац с описания снега. Скучает ли она по снегу, которого, наверное, не видела с детства? Каким он был в Монтане? За окном сейчас белым-бело.
Ему ужасно не хотелось писать, что он действует как ее адвокат, но стоило ему перейти к делам, и писать стало легче. Нейт как можно проще объяснил, что происходит и как продвигается дело.
Потом рассказал об отце Филе, о церкви, о полуподвале.
О том, что изучает Библию и это ему очень нравится. О том, что молится за нее.
Письмо заняло три страницы, и Нейт ужасно собой гордился. Дважды перечитав его, он решил, что его можно отправить. Если оно каким-нибудь образом дойдет до Рейчел, она, несомненно, будет читать его много раз, не обращая ни малейшего внимания на стилистические погрешности.
Нейт мечтал увидеть ее снова.

Глава 42

Одной из причин медленного прогресса в перестройке церковного полуподвала было то, что по утрам отец Фил любил подольше поспать.
Лора говорила, что по будням уходит из дома в детский садик в восемь утра и чаще всего оставляет пастора мирно почивающим под ворохом одеял. “Я сова, – объяснял Фил, оправдываясь, – и люблю по ночам смотреть старые черно-белые фильмы”.
Поэтому, когда в пятницу он позвонил в полвосьмого утра, Нейт очень удивился.
– Вы видели “Пост”? – спросил Фил.
– Я не читаю газет, – ответил Нейт. Он покончил с этой привычкой, когда лежал в клинике.
Пастор, напротив, прочитывал ежедневно пять газет.
Они были для него прекрасным источником тем для проповедей.
– Думаю, сегодня вам стоит в них заглянуть, – сказал он.
– Зачем?
– Там написано про вас.
Нейт обул ботинки и, пройдя два квартала до кофейни на Мейн-стрит, купил “Метро”, на первой странице которой красовалась статья о загадочной наследнице Троя Филана.
Газеты сообщали, что накануне вечером была завершена подача документов, и она, действуя через своего адвоката, некоего мистера Нейта О'Рейли, вступила в тяжбу с теми, кто опротестовал завещание ее отца в окружном суде Фэрфакса. Поскольку о ней самой никто ничего толком не знал, газеты вовсю судачили о ее адвокате.
Мистер О'Рейли до недавнего времени был партнером юридической фирмы Стэффорда, а некогда – известнейшим судебным адвокатом. Он покинул фирму в августе прошлого года. В октябре оказался под следствием в связи с банкротством. В ноябре ему было предъявлено обвинение. Дело об уклонении от уплаты налогов еще не завершено. Налоговая инспекция считает, что он скрыл налогов на сумму шестьдесят тысяч долларов. Неизвестно зачем газеты упоминали также, что он был дважды разведен. И уж чтобы унизить его окончательно, статью сопроводили отвратительной фотографией, сделанной несколько лет назад. На ней он был снят в баре со стаканом в руке. Нейт разглядывал свое изображение: блестящие глаза, темные – видимо, раскрасневшиеся от выпивки – щеки, глуповатая улыбка. Он стоял в окружении людей, обществом которых, судя по всему, наслаждался. Отвратительно, но то было в другой жизни.
Разумеется, статья была бы неполной без пересказа поразительной истории жизни самого Троя – три жены, семеро детей, одиннадцать миллиардов, оставшихся после его смерти, и, наконец, прыжок с четырнадцатого этажа.
Комментария мистера О'Рейли получить не удалось ввиду невозможности найти последнего. Мистер Стэффорд заявил, что ему нечего сказать. Адвокаты наследников Филана, похоже, уже так много наговорили журналистам, что их больше ни о чем не спрашивали.
Сложив газету, Нейт вернулся в коттедж. Было половина девятого. До возобновления строительных работ в полуподвале оставалось полтора часа.
Итак, теперь гончим известно его имя, но напасть на его след будет нелегко. Джош устроил так, что вся корреспонденция Нейта приходила на адрес почтового отделения в Ди-Си. У Нейта был теперь другой номер телефона, зарегистрированный на имя Натана Ф. О'Рейли, поверенного в суде.
На звонки отвечала секретарша в офисе Джоша, которая затем передавала сообщения ему.
В Сент-Майкле только пастор и его жена знали, кто он.
Для остальных он был богатым юристом из Балтимора, который приехал сюда писать книгу.
Желание спрятаться, оказывается, заразительно. Вероятно, и Рейчел когда-то подхватила эту инфекцию.
Копии письменного объяснения ответчицы, Рейчел Лейн, были разосланы всем адвокатам детей Филана. Юристов это потрясло. Значит, она и в самом деле жива и полна решимости бороться. Хотя выбор поверенного несколько озадачивал. Репутация О'Рейли была известна: квалифицированный адвокат с проблесками гениальности, не способный, однако, выдерживать сильное давление. Но так же, как судья Уиклифф, они понимали, что за веревочки дергает Джош Стэффорд.
Адвокаты детей Филана встретились в пятницу утром у миссис Лэнгхорн, в деловом квартале Пенсильвания-авеню, в современном здании, зажатом среди других, очень похожих друг на друга. Это была фирма средней руки, в которой работали сорок человек и которая не могла привлечь клиентов высшего класса. Тем не менее миссис Лэнгхорн была дамой весьма амбициозной, о чем свидетельствовала броская, даже кричащая обстановка конторы, которую она возглавляла.
Поверенные договорились встречаться раз в неделю, по пятницам, в восемь, чтобы обсуждать ход дела и вырабатывать общую стратегию. Идея принадлежала миссис Лэнгхорн. Она понимала, что роль миротворца ей придется взять на себя: мужчины любят задирать носы друг перед другом и драться. А ставка слишком высока, поэтому никак нельзя допустить, чтобы истцы, сидящие по одну сторону стола, пыряли друг друга в бок ножами.
Казалось, что взаимные наскоки наследников прекратились. Ее клиенты, Джина и Коуди, наконец успокоились. Йенси, судя по всему, держал Рэмбла на коротком поводке. Уолли Брайт практически жил у Либбигайл и Спайка. У Хэрка было теперь три клиента – Трой-младший, Рекс и Мэри-Роуз, – и он, похоже, остался доволен таким урожаем.
Заботой номер один для них был Снид. Они провели несколько часов, просматривая видеозапись его первой репетиции, потом каждый приготовил длинный список замечаний и предложений по усовершенствованию спектакля.
Адвокаты беззастенчиво фабриковали ложь. Йенси, когда-то бывший вдохновенным сценаристом, фактически написал для Снида пятидесятистраничный сценарий, изобиловавший эпизодами, способными убедить любого, что Трой был клиническим идиотом.
Второй заботой была Николетт, секретарша. Они несколько дней работали над видеозаписью ее выступления – кое-что должна была сказать именно она. Брайт придумал, что старика якобы хватил удар в то время, как он занимался с ней сексом за несколько часов до встречи с психиатрами – это должны были подтвердить оба, и Снид и Николетт, – и после удара он утратил способность трезво мыслить. Идея показалась соблазнительной и была встречена одобрительно, но породила бурную дискуссию о результатах вскрытия.
Пока никто этих результатов не видел. Бедолагу расплющило о камни, и можно было предположить, что у него были чудовищные черепно-мозговые травмы. Могло ли вскрытие показать, что покойный пережил апоплексический удар незадолго до самоубийства?
Третьей заботой были их собственные эксперты. Эксперт Грита демонстративно вышел из команды вместе с адвокатом, поэтому теперь их осталось четверо – по одному от каждой фирмы. Договорились отрепетировать и выступления психиатров, при этом как следует помучив их, чтобы быть уверенными, что они не дрогнут под натиском адвокатов противной стороны.
Еще одна забота – другие свидетели. Нужно было найти людей, которые соприкасались со стариком в последние дни. в этом должен был помочь Снид.
Последним пунктом обсуждения было явление Рейчел Лейн и ее адвоката.
– В деле не содержится ни единого документа, подписанного ею лично, – сказал Хэрк. – Она отшельница. О том, где она, не известно никому, кроме ее адвоката. Чтобы найти ее, понадобился месяц. Она ничего не подписала. Формально суд не может даже открывать слушания. У меня нет сомнений, что эта женщина не желает выходить из тени.
– Так же, как любой человек, сорвавший крупный выигрыш в лотерее, – вставил Брайт.
– А что, если она не хочет брать деньги? – предположил Хэрк.
Все замерли.
– Но это же безумие! – выпалил Брайт. Его слова повисли в воздухе без ответа, словно он сморозил чушь.
Хэрк продолжил:
– Это лишь предположение, но и его следует учитывать. По виргинским законам отказ от завещанного наследства может быть отклонен. Тогда доля отказавшегося остается неприкосновенной вплоть до определения условий последующего имущественного права. Если завещание будет опротестовано и не всплывут какие-нибудь другие наследники, тогда семь детей Троя Филана разделят деньги поровну. А если Рейчел Лейн не захочет принять и эту долю, состояние разделят только наши клиенты.
Все стали лихорадочно производить в уме подсчеты.
Одиннадцать миллиардов, минус налоги на наследство, разделить на шесть. Теперь вычисляем соответствующий процент и получаем солидный куш. Семизначные гонорары превращаются в восьмизначные.
– Это несколько преждевременно, – задумчиво произнесла миссис Лэнгхорн.
– Я в этом не уверен, – возразил Хэрк, намекая, что знает больше, чем говорит. – Согласие вступить в права наследства – простейший документ. Неужели мы поверим, что мистер О'Рейли совершил путешествие в Бразилию, нашел там Рейчел Лейн, рассказал ей о Трое, был нанят в качестве адвоката, но не смог получить подпись под простеньким документом, который является для суда основанием начать процесс? Там что-то произошло.
– В Бразилию? – первым опомнился Йенси.
– Да. Он только что вернулся из Бразилии.
– Откуда вам это известно?
Хэрк медленно протянул руку и достал из папки несколько листков.
– У меня очень хороший сыщик, – сказал он. В комнате царила напряженная тишина. – Вчера, получив, так же как и вы, копию письменного объяснения ответчицы, я позвонил своему детективу. Через три часа он сообщил мне: двадцать второго декабря Нейт О'Рейли вылетел из аэропорта имени Даллеса в Сан-Паулу. Оттуда – в Рио-Гранде, а потом прибыл в маленький городок, который называется Корумба. Там он оставался почти три недели, потом вернулся в Вашингтон.
– Может, он просто проводил там отпуск? – пробормотал Брайт, он был заинтригован, как и все остальные.
– Я в этом сомневаюсь. Последнюю осень О'Рейли провел в клинике. Он выходил из запоя, когда Трой покончил с собой. Его выписали из клиники двадцать второго, и в тот же день он улетел в Бразилию. Эта поездка преследовала только одну цель: найти Рейчел Лейн.
– Как вы все это раскопали? – спросил потрясенный Йенси.
– Это было не так уж трудно. Особенно то, что касается сведений о его перелетах. Любой хакер может с легкостью добыть эту информацию.
– А как вам удалось узнать про клинику?
– Осведомители.
Повисла долгая пауза, все переваривали услышанное.
Они одновременно и презирали Хэрка, и восхищались им.
Он всегда располагал сведениями, которых они добыть не могли, но теперь они были в одной команде.
– Эту информацию мы будем держать про запас, – сказал Хэрк. – А пока бесстрашно бросимся вперед и яростно опротестуем завещание. Не станем даже указывать на нелегитимность участия Рейчел Лейн в процессе. Но если она так и не появится лично и не пришлет официального заявления, это будет означать, что она не желает принимать наследство.
– Я в это никогда не поверю, – заявил Брайт.
– Потому что вы – адвокат.
– А вы кто?
– Тоже адвокат, но не такой жадный. Верите вы или нет, Уолли, но в мире есть люди, для которых деньги не являются единственной жизненной мотивировкой.
– Их человек двадцать, – вставил Йенси. – И все они – мои клиенты.
Смех немного разрядил обстановку.

Глава 43

Конверт был коричневый, размером немного больше, чем обычные официальные конверты.
Кроме хьюстонского адреса представительства ВОМП, на нем отчетливым черным шрифтом значилось: “Для Рейчел Лейн, миссионерки, работающей в Южной Америке.
Лично и сугубо конфиденциально”.
Его вручили клерку, отвечавшему за корреспонденцию.
Тот несколько минут внимательно изучал конверт, потом отправил наверх, инспектору. Письмо путешествовало все утро, пока, по-прежнему нераспечатанное, не легло на стол Нивы Колльер, координатора южноамериканских миссий.
Она недоверчиво осмотрела его – никто не знает, что Рейчел Лейн – миссионерка ВОМП. Никто, кроме нее, Нивы Колльер.
Очевидно, никто из тех, в чьих руках побывало сегодня письмо, не связал имя адресата с газетной шумихой о наследстве Филана. Было утро понедельника, сотрудники еще не раскачались после выходных.
Нива заперла дверь. В конверте было письмо с шапкой “Всем, кто может иметь к этому отношение” и конверт поменьше с сургучной печатью. Нива прочла письмо вслух, потрясенная тем, что кто-то хоть отчасти осведомлен о том, кто такая Рейчел Лейн.
“Всем, кто может иметь к этому отношение.
Вложенное письмо предназначено Рейчел Лейн, одной из ваших миссионерок, работающей в Бразилии. Убедительно прошу переслать его адресату, не вскрывая.
Я встречался с Рейчел Лейн две недели назад. Нашел ее в Пантанале, где она живет в племени ипиков, как вам известно, уже одиннадцать лет. Мой визит был связан с ведущимся в настоящее время судебным разбирательством.
К вашему сведению, у Рейчел Лейн все в порядке. Я обещал ей, что ни при каких условиях никому не раскрою ее местонахождение. Она не желает, чтобы ее тревожили по каким бы то ни было юридическим делам, и я дал ей такое обещание.
Единственное, что ей необходимо, – это деньги на новую лодку с подвесным мотором, а также дополнительные средства на приобретение медикаментов. Я с удовольствием пошлю в адрес вашей организации чек, покрывающий эти расходы. Пожалуйста, сообщите ваши указания по этому поводу.
Мне придется и впредь писать Рейчел Лейн, хотя я не имею представления о том, как к ней попадает корреспонденция. Был бы чрезвычайно признателен вам, если бы вы подтвердили получение этого письма и передачу его Рейчел Лейн. Заранее благодарю”.
Под письмом стояла подпись “Нейт О'Рейли”. В самом низу был напечатан номер телефона в Сент-Майкле, штат Мэриленд, и адрес юридической фирмы в Вашингтоне.
Связь с Рейчел была очень простой. Дважды в год, первого марта и первого августа, ВОМП отправляла бандероли в почтовое отделение в Корумбе. В бандероли вкладывали медикаменты, христианскую литературу и все, что ей требовалось. С почтовым отделением было заключено соглашение, что августовскую бандероль они хранят у себя тридцать дней и, если за ней в течение этого срока никто не придет, отправляют обратно в Хьюстон. Но такого ни разу не случилось. Каждый год в августе Рейчел совершала поездку в Корумбу, во время которой звонила в представительство и в течение десяти минут практиковалась в английском. Потом забирала свою бандероль и возвращалась к ипикам. В марте, после сезона дождей, бандероль отправляли на какой-нибудь шаланде вверх по реке и оставляли на фазенде неподалеку от устья Ксеко, откуда ее рано или поздно забирал Лако. Мартовские бандероли обычно бывали меньше августовских.
За все одиннадцать лет Рейчел ни разу не получала личных писем через ВОМП.
Нива переписала номер телефона и адрес в блокнот и спрятала письмо. Она перешлет его приблизительно через месяц вместе с остальными вещами для Рейчел.
Они работали почти час, обрезая щиты сухой штукатурки размером два на четыре фута для следующей классной комнаты. Весь пол был покрыт стружкой. У Фила она застряла даже в волосах. Визг пилы постоянно стоял в ушах.

Предыдущая страница 28 Следующая страница


29 Джон Гришем

Пришло время пить кофе. Привалившись спинами к стене, они уселись на пол возле обогревателя, и Фил налил в чашки крепкого кофе из термоса.
– Вы вчера пропустили превосходную проповедь, – сказал он с усмешкой.
– На какую тему?
– О прелюбодеянии.
– Думаю, для вашей паствы это не очень актуальная тема.
– Я читаю эту проповедь раз в год, но постоянно обновляю ее.
– И когда у кого-нибудь из ваших прихожан в последний раз были проблемы в этом плане?
– Пару лет назад. Одна из наших относительно молодых прихожанок заподозрила, что у ее мужа роман с другой женщиной в Балтиморе. Он ездил туда по делам каждую неделю, и она заметила, что он возвращается оттуда другим человеком. Более энергичным, жизнерадостным. Два-три дня он пребывал в приподнятом настроении, а потом снова превращался в обычного брюзгу. Женщина была убеждена, что он влюбился.
– А что оказалось на самом деле?
– Он посещал хироманта.
Фил рассмеялся своим кудахтающим смехом, который был очень заразителен и смешил лучше любого анекдота. Отсмеявшись, они стали в унисон отпивать кофе. Через некоторое время Фил спросил:
– Нейт, в той, прежней, жизни у вас были проблемы с адюльтером?
– Никогда. Никаких проблем, это был мой образ жизни. Я кидался на каждую движущуюся мишень. Любая хоть чуть-чуть привлекательная женщина была для меня потенциальным объектом короткой интрижки. Я был при этом женат, но мне не приходило в голову, что я совершаю прелюбодеяние. Для меня это не было грехом, только игрой. Я был глупым щенком, Фил.
– Мне не следовало спрашивать.
– Ну почему же – исповедь исцеляет душу. Я стыжусь того, каким я был. Женщины, выпивка, наркотики, бары, драки, разводы, брошенные дети – я был невыносим. Мне хотелось забыть обо всем этом, но теперь я считаю важным помнить, как далеко это меня тогда завело.
– У вас впереди еще много хороших лет, Нейт.
– Надеюсь. Только не совсем понимаю, что мне делать.
– Будьте терпеливы. Бог укажет вам.
– Разумеется, при нынешних обстоятельствах я мог бы еще долго работать здесь.
Фил улыбнулся, но не заквохтал, как обычно.
– Читайте Библию, Нейт, и молитесь. Бог нуждается в таких людях, как вы.
– Да уж…
– Поверьте мне. Мне самому понадобилось десять лет, чтобы уразуметь Божью волю. Я очень долго метался, а потом остановился и прислушался. И Он постепенно привел меня к тому, что я стал священником.
– Сколько лет вам тогда было?
– Я поступил в семинарию в тридцать шесть.
– Вы, наверное, были там самым старшим?
– Нет. Там не редкость люди за сорок.
– И сколько там нужно учиться?
– Четыре года.
– Это хуже, чем на юридическом.
– Да нет, было вовсе не плохо. В сущности, я получил удовольствие.
– Не могу сказать того же о годах своей учебы.
Они поработали еще часок, потом настало время обеда.
Снег наконец растаял. Поблизости находился ресторанчик, где подавали крабов, Фил очень любил там бывать, а Нейту хотелось угостить его обедом.
– Красивая машина, – сказал Фил, пристегивая ремень.
Стружка сыпалась с его плеч на безукоризненно гладкую кожаную обивку “ягуара”. Нейту было на это наплевать.
– Это престижная адвокатская машина. Разумеется, арендованная – у меня нет наличных, чтобы заплатить за нее. Восемьсот долларов в месяц.
– Жаль.
– Я был бы рад избавиться от нее и взять маленький “блейзер” или что-то в этом роде.
По выезде из города шоссе номер 33 сузилось. Вскоре они уже мчались по берегу бухты.
Когда зазвонил телефон, Нейт лежал в постели, но не спал. Было только десять, а в Уолнат-Хилле он привык засыпать в одиннадцать. Этой привычки путешествие в южные края не нарушило. Время от времени он все еще испытывал приступы усталости – отголосок лихорадки.
Теперь было трудно поверить, что большую часть жизни он работал до девяти-десяти часов вечера, потом ужинал и пил в баре до часу ночи. Одно воспоминание об этом вызывало чувство усталости.
Поскольку звонили Нейту здесь редко, он быстро схватил трубку, уверенный, что случилась какая-то неприятность. Прозвучал женский голос:
– Мистера О'Рейли, пожалуйста.
– Это я.
– Добрый вечер, сэр. Меня зовут Нива Колльер, я получила от вас письмо для нашего друга в Бразилии.
Одеяло мгновенно отлетело прочь – Нейт вскочил с кровати.
– Вы получили мое письмо?
– Получили. Я прочла его сегодня утром и пошлю Рейчел адресованное ей письмо.
– Замечательно! А как она получает корреспонденцию?
– Я пересылаю ее в Корумбу в определенное время года.
– Благодарю вас. Я бы хотел еще написать ей.
– Это прекрасно, но прошу вас, не ставьте на конверте ее имя.
Нейт вспомнил, что в Хьюстоне сейчас девять часов. Значит, она звонит из дома. Более чем странно. Голос звучал любезно, но напряженно.
– Что-нибудь случилось? – спросил он.
– Нет, если не считать того, что до сих пор никто не знал, кто такая Рейчел Лейн. Никто, кроме меня. Теперь, после вашего визита, в мире существуют два человека, знающих, кто она и где находится.
– Она взяла с меня слово хранить ее тайну.
– Ее было трудно найти?
– Можно и так сказать. Во всяком случае, беспокоиться, что ее разыщет кто-нибудь еще, незачем.
– Но как вам это удалось?
– Это сделал ее отец. Вы знаете о Трое Филане?
– Да. Я смотрю телевизор.
– Прежде чем оставить этот мир, он проследил ее путь до Пантанала. Как он это сделал, понятия не имею.
– У него были возможности.
– Да, были. Мы знали лишь приблизительно, где она может находиться, я отправился туда, нанял проводника, мы заблудились и нашли ее. Вы хорошо ее знаете?
– Не уверена, что вообще существует человек, который хорошо знает Рейчел. Я разговариваю с ней раз в год, в августе, она звонит мне из Корумбы. Пять лет назад она брала отпуск, мы с ней как-то обедали вместе. Но все равно я не могу сказать, что хорошо ее знаю.
– От нее в последнее время не было известий?
– Нет.
И тем не менее две недели назад Рейчел была в Корумбе. Он точно знал: она приходила к нему в больницу, разговаривала с ним, притрагивалась к нему, а потом исчезла вместе с его лихорадкой. Но она не позвонила в офис. Странно.
– У нее все в порядке, – повторил Нейт. – У индейцев она чувствует себя как дома.
– Зачем вы ее искали?
– Кто-то должен был ее найти. Вы понимаете, что сделал ее отец?
– Пытаюсь.
– Необходимо было уведомить об этом Рейчел, а я оказался единственным в нашей конторе человеком, у которого в тот момент не было других дел.
– И теперь вы ее представляете?
– Вы внимательно следите за событиями, не так ли?
– У нас не просто праздный интерес. Она – одна из нас, и при этом, скажем так, она вне досягаемости.
– Ну, это преувеличение.
– Что она собирается делать с отцовским наследством?
Нейт потер глаза и сделал паузу, чтобы сбить накал беседы. Милая дама на другом конце провода преступила черту, видимо, даже не заметив этого.
– Мне бы не хотелось, чтобы мои слова прозвучали резко, мисс Колльер, но я не имею права обсуждать с вами это.
– Разумеется. Я и не собиралась выпытывать. Просто не знаю, что должна делать ВОМП в этой ситуации.
– Вы не должны вмешиваться, пока Рейчел не попросит вас об этом.
– Понимаю. Значит, я буду просто следить за развитием событий.
– Не сомневаюсь, что процесс будет в них широко освещаться.
– Вы упомянули о кое-каких вещах, в которых она нуждается.
Нейт рассказал Ниве Колльер историю девочки, которая умерла из-за отсутствия противоядия.
– В Корумбе Рейчел не может достать все необходимое. Мне бы хотелось послать ей медикаменты.
– Благодарю вас. Направьте деньги в ВОМП на мое имя, об остальном я позабочусь. У нас по всему миру работают четыре тысячи таких Рейчел, а наш бюджет весьма ограничен.
– Остальные такие же удивительные, как она?
– Да. Они ведь избраны Богом.
Они договорились поддерживать связь. Нейт мог писать сколько угодно, Нива обещала пересылать все его письма в Корумбу. А если кто-то из них получит от Рейчел весточку, они непременно сообщат об этом друг другу.
Вернувшись в постель, Нейт мысленно прокручивал весь разговор снова и снова. Но самым интересным представлялось то, что осталось за рамками беседы. Рейчел узнала от него, что ее отец умер и оставил ей огромное наследство.
Позднее она тайком пробралась в Корумбу, потому что Лако сообщил ей о тяжелой болезни Нейта. А потом так же тайно отбыла, не позвонив в ВОМП и не обсудив с ними вопрос о деньгах.
Когда он прощался с ней на берегу реки, он был уверен, что деньги ее нисколько не интересуют. Теперь он укрепился в своем мнении.

Глава 44

Процесс дачи показаний под присягой, напоминавший многодневные скачки, стартовал в окружном суде Фэрфакса семнадцатого февраля. Дело происходило в комнате для свидетелей, которую судья Уиклифф зарезервировал за собой на две последние недели месяца.
Предстояло опросить как минимум пятнадцать человек, а адвокаты никак не могли договориться относительно места и времени. Тогда-то Уиклифф и взял бразды правления в свои руки. Показания будут снимать по порядку: один свидетель за другим, час за часом, день за днем, пока не опросят всех. Адвокаты продемонстрировали чудеса изворотливости и отменили на эти две недели все прочие дела, потому что важнее запутанного дела Филана ничего не было.
Для Нейта перспектива провести две недели в комнате, забитой адвокатами и терзаемыми ими свидетелями, была испытанием, сравнимым разве что с адскими муками. Если его клиентке не нужны деньги, какое ему дело до того, кто их получит? Однако настроение его несколько изменилось, когда он познакомился с наследниками Филана.
Первым был Трой Филан-младший. Секретарь суда привел его к присяге, однако он со своими бегающими глазками и рдеющими щеками за несколько минут утратил какое бы то ни было доверие присутствующих. Видеокамера, установленная на противоположном от свидетельского места конце стола, была направлена прямо на него.
Персонал Джоша заготовил для Нейта сотни вопросов, которыми он должен был атаковать Троя-младшего. Полдюжины помощников, которых Нейт никогда в глаза не видел, проделали огромную работу. Но он мог бы легко справиться с задачей и сам, без какой бы то ни было подготовки, экспромтом.
Когда Нейт представился Трою-младшему, тот ответил ему нервной улыбкой и посмотрел на него, как приговоренный на палача, словно хотел спросить: “Это будет не очень больно?”
– Находитесь ли вы в настоящий момент под действием каких-либо запрещенных препаратов, препаратов, назначенных вам врачом, или алкоголя? – любезно начал Нейт, что привело в раздражение всех адвокатов. Только Хэрк понял, в чем дело, поскольку имел не меньший, чем у Нейта, опыт участия в подобных опросах.
Улыбка исчезла с лица Троя-младшего.
– Нет, – огрызнулся он. Голова у него разламывалась с похмелья, но он был трезв.
– И вы отдаете себе отчет в том, что поклялись говорить лишь правду?
– Да.
– Вы понимаете, что значит давать ложные показания под присягой?
– Конечно, понимаю.
– Кто из этих людей представляет ваши интересы? – спросил Нейт, небрежно махнув рукой в сторону сгрудившихся в конце стола юристов.
– Хэрк Геттис.
Высокомерие мистера О'Рейли снова вызвало раздражение, на сей раз у всех, не исключая Хэрка. Значит, Нейт не потрудился даже узнать, кто из адвокатов какого клиента представляет. Его пренебрежительное отношение к коллегам было оскорбительно.
За первые две минуты Нейту удалось создать напряженную атмосферу, которая не изменилась в течение всего дня.
Не было никаких сомнений, что он абсолютно не верит Трою-младшему и что тот, вероятно, находится-таки под воздействием либо лекарств, либо спиртного.
– Сколько раз вы состояли в браке?
– А вы? – снова огрызнулся Трой и посмотрел на своего адвоката, ища поддержки.
Хэрк сидел, уткнувшись в бумаги.
Нейт сохранял полное хладнокровие. Можно было представить, что говорили адвокаты детей Филана за его спиной.
Впрочем, ему это было безразлично.
– Позвольте мне кое-что объяснить вам, мистер Филан, – сказал он без малейшего раздражения. – Я буду говорить медленно, а вы слушайте внимательно. Я – адвокат, вы – свидетель. Это вам понятно?
Трой медленно кивнул.
– Я задаю вопросы, вы отвечаете. Это тоже понятно?
– Ага.
– Думаю, вам не составит труда отвечать на мои вопросы, если вы будете внимательно их слушать. Договорились?
Трой снова кивнул.
– Вы все еще в замешательстве?
– Нет.
– Отлично. Если у вас снова возникнут сомнения, вы имеете полное право посоветоваться со своим адвокатом. Я могу продолжать?
– Я все понял.
– Прекрасно. Давайте попробуем еще раз. Сколько раз вы были женаты?
– Два.
Через час они покончили с женами, детьми и разводами Троя-младшего. Тот вспотел и не чаял дождаться конца допроса. Уставившись в бумаги, адвокаты отпрысков Троя-старшего мечтали о том же. Однако Нейт не спешил. Он сделал вид, что смотрит в список вопросов, приготовленный для него помощниками Джоша. На самом деле он умел сдирать кожу с любого свидетеля, просто глядя ему в глаза и медленно переходя от вопроса к вопросу. Для него не существовало незначительных подробностей. В какой школе, в каком колледже училась ваша первая жена, каково было ее первое место работы? Был ли брак с вами ее первым браком? Расскажите о ее профессиональной деятельности. Давайте поговорим о разводе. В каком размере вы платили алименты?
Выплачивали ли вы все сполна?
По большей части это были бесполезные вопросы, которые задавались не с целью получения информации, а скорее для того, чтобы разозлить свидетеля, создать у него впечатление, что в любой момент скелет может вывалиться из шкафа, дать понять, что раз он начал этот процесс, то заслужил пытку.
К обеденному перерыву они добрались до профессиональной деятельности свидетеля. Когда Нейт расспрашивал Троя-младшего о службе в разных компаниях, принадлежавших его отцу, тот вертелся как уж на вилах. Существовали десятки свидетелей, которые могли при необходимости опровергнуть его утверждения о собственной плодотворной деятельности. При каждом упоминании нового места работы Нейт требовал называть имена всех сослуживцев и начальников. Капкан был расставлен. Хэрк предчувствовал, что он вот-вот захлопнется, и попросил объявить перерыв. Выйдя в коридор со своим клиентом, он проинструктировал его насчет необходимости говорить правду.
Вторая часть опроса была еще более жесткой. Нейт расспрашивал свидетеля о пяти миллионах долларов, полученных на совершеннолетие. Все адвокаты сидели, словно окаменевшие.
– Это было так давно, – неприязненно ответил Трой-младший. После четырехчасового прессинга Нейта О'Рейли он был готов к тому, что следующий раунд будет еще более тяжелым.
– И все же постарайтесь вспомнить, – с безмятежной улыбкой настаивал Нейт. Казалось, он нисколько не устал.
Ему столько раз приходилось проделывать подобное, что создавалось впечатление, будто он сам хочет поскорее покончить с мелочами.
Играл он великолепно, хотя ему было отвратительно находиться здесь и мучить людей, которых он надеялся никогда больше не увидеть.
– Каким образом вы получили эти деньги?
– Они были переведены на мой банковский счет.
– Вы имели к нему доступ?
– Да.
– Кто-нибудь еще имел доступ к вашему счету?
– Нет. Только я.
– Как вы снимали деньги со счета?
– Выписывал чеки.
И немалые. Его первой покупкой стала новая модель “мазерати”, темно-синяя. Об этой проклятой машине они говорили минут пятнадцать.
Получив отцовские деньги, Трой-младший больше не вернулся в колледж. Нельзя сказать, что нашлось учебное заведение, которое оплакивало бы такую потерю. Нейт бомбардировал Троя-младшего вопросами о всех местах его службы, постепенно извлекая на поверхность факты, доказывавшие, что девять лет Трой-младший практически не работал. Играл в гольф и регби, с удовольствием покупал машины, год провел на Багамах, год – на горнолыжном курорте в Вейле, сменил неправдоподобное количество женщин, прежде чем первый раз женился в возрасте двадцати девяти лет, и вообще исповедовал в жизни Большой стиль, пока не кончились деньги.
Тогда блудный сын приполз на коленях к отцу и попросил устроить его на службу.
К концу дня Нейт начал понимать, в какой хаос превратит этот человек собственную жизнь и жизнь окружающих, если наложит липкую лапу на наследство Филана. Эти деньги его просто убьют.
В четыре часа Трой-младший попросил отпустить его до завтра. Нейт отказался. Во время объявленного перерыва судье Уиклиффу была послана записка. Пока ждали ответа, Нейт впервые заглянул в вопросы, подготовленные сотрудниками Джоша.
Ответ судьи гласил, что опрос свидетелей следует продолжать.
Через неделю после самоубийства Троя Джош заключил договор с детективным агентством, которому поручил выяснить о наследниках Филана все. Пока свидетель курил в коридоре, Нейт бегло ознакомился с собранной информацией.
– На какой машине вы сейчас ездите? – спросил он, когда заседание возобновилось и расследование приняло новое направление.
– На “порше”.
– Когда вы ее приобрели?

Предыдущая страница 29 Следующая страница


Завещание 30

– Некоторое время назад.
– Постарайтесь ответить поточнее. Когда вы купили эту машину?
– Пару месяцев назад.
– До или после смерти отца?
– Не помню. Думаю, до.
Нейт взял со стола какую-то бумагу.
– В какой день умер ваш отец?
– Дайте вспомнить. В понедельник, кажется, девятого декабря.
– Вы купили свой “порше” до или после девятого декабря?
– Я уже сказал: кажется, до.
– Опять неверный ответ. В среду, десятого декабря, ездили ли вы в Арлингтон, в фирму “Ирвин моторс” и приобрели ли там черный “Порше-каррера-турбо-911” за девяносто тысяч долларов? – спросил Нейт, глядя в листок, который держал перед собой.
Трой-младший нервно заерзал и посмотрел на Хэрка, который лишь пожал плечами, словно говорил: “А что я могу сделать? Отвечайте на вопрос. У него ведь в руках документ”.
– Да, – нехотя признал Трой.
– Не покупали ли вы в тот же день других автомобилей?
– Покупал.
– Сколько?
– В общей сложности два.
– Два “порше”?
– Да.
– И заплатили за оба приблизительно сто восемьдесят тысяч долларов?
– Что-то в этом роде.
– Как вы расплатились за них?
– Я еще не расплатился.
– Значит, эти машины были подарком “Ирвин моторе”?
– Не совсем. Я купил их в кредит.
– Значит, вы кредитоспособны?
– Да, во всяком случае, для “Ирвин моторе”.
– Они требуют рассчитаться с ними?
– Можно так сказать.
Нейт взял еще какие-то бумаги со стола.
– На самом деле они предъявили иск с требованием вернуть им либо деньги, либо машины, не так ли?
– Да.
– Давайте подведем итоги. Десятого декабря, на следующий день после смерти отца, вы отправились в “Ирвин моторе” и купили два дорогостоящих автомобиля на условиях своего рода кредита, но и теперь, спустя два месяца, не внесли в счет его погашения ни цента, поэтому продавец автомобилей возбудил против вас дело. Правильно?
Свидетель молча кивнул.
– И это не единственное судебное преследование, в котором вы выступаете в качестве ответчика?
– Нет, – обреченно признал Трой-младший.
Нейту стало почти жаль его.
Компания по продаже мебели предъявила ему иск за невыплату взносов. “Америкэн экспресс” требовала с него более пятнадцати тысяч. Банк возбудил дело против него через неделю после того, как в газетах появилась история завещания Филана. Трой-младший уговорил их предоставить ему ссуду в двадцать пять тысяч под залог всего лишь его имени. У Нейта были копии всех исков, и он подробно стал расспрашивать о каждом из них в отдельности.
В пять часов снова был поднят вопрос о том, чтобы закончить опрос на сегодня. Судье опять послали записку. На сей раз он явился лично и поинтересовался, как идет дело.
– Когда вы предполагаете закончить с этим свидетелем? – спросил он Нейта.
– Конец уже виден, – ответил тот, не сводя глаз с Троя-младшего, который пребывал в трансе и мечтал только о том, чтобы все это закончилось и он смог выпить.
– Тогда работайте до шести, – решил судья.
– Можно нам завтра начать в восемь? – спросил Нейт так, словно речь шла об увеселительной морской прогулке.
– В половине девятого, – постановил судья и отбыл.
Последний час Нейт терзал Троя-младшего вопросами по разным поводам. Свидетель не мог понять, куда клонит адвокат, и лишь слепо следовал за ним.
Сколько денег он истратил с девятого по двадцать седьмое декабря, когда было оглашено завещание? Что купил жене на Рождество и как расплатился за подарок? Что подарил детям? Возвращаясь к пяти миллионам: вложил ли он хоть какую-то часть этих денег в акции или облигации?
Сколько заработала Бифф за прошлый год? Почему опеку над детьми получил ее первый муж? Сколько адвокатов нанял и уволил свидетель после смерти отца? И так далее, и тому подобное.
Ровно в шесть Хэрк встал и объявил, что дальнейший опрос свидетеля откладывается до завтра. Через десять минут Трой-младший уже был за две мили от суда в баре отеля.
А Нейт спал в гостевой комнате у Стэффордов. Миссис Стэффорд была дома, но он ее не видел. Джош вылетел по делам в Нью-Йорк.
На следующий день опрос свидетеля начался вовремя.
Декорации не изменились, хотя адвокаты выглядели менее официально. Трой-младший надел красный хлопчатобумажный свитер.
Нейту хорошо были знакомы следы похмелья на его лице – красные глаза, опухшие веки, лихорадочный румянец, багровый нос, бисеринки пота над бровями. Такое лицо много лет было по утрам у него самого. Борьба с похмельем стала тогда такой же рутиной, как душ и чистка зубов. Принять кое-какие таблетки, запить их как можно большим количеством воды и черным кофе. Если ты идиот, должен быть вынослив.
– Вы отдаете себе отчет в том, что по-прежнему находитесь под присягой, мистер Филан? – начал Нейт.
– Отдаю.
– Находитесь ли вы под действием наркотических веществ или алкоголя?
– Нет, сэр, не нахожусь.
– Чудесно. Вернемся к девятому декабря, дню смерти вашего отца. Где вы находились, когда проходило его освидетельствование психиатрами?
– В том же здании, в зале заседаний вместе со своей семьей.
– И полностью наблюдали ход освидетельствования, не так ли?
– Да.
– В зале было установлено два цветных монитора, правильно? Оба двадцатишестидюймовые.
– Если вы так говорите… Я их не измерял.
– Но вы их, несомненно, могли видеть, так?
– Да.
– У вас нет проблем со зрением?
– Нет, я хорошо вижу.
– И у вас была понятная причина внимательно наблюдать за отцом.
– Да, я наблюдал внимательно.
– Хорошо ли вы слышали его?
– Да.
Адвокаты понимали, куда клонит Нейт. Это был неприятный для них аспект дела, но обойти его было невозможно.
Каждому из шести свидетелей-наследников предстояло пройти через это.
– Стало быть, вы видели и слышали все, что происходило во время освидетельствования?
– Да.
– Вы ничего не пропустили?
– Ничего.
– Из трех проводивших освидетельствование психиатров вами был нанят мистер Зейдель, правильно?
– Правильно.
– Кто его нашел?
– Адвокаты.
– Вы доверили выбор психиатра своим адвокатам?
– Да.
Минут десять Нейт пытал Троя-младшего на предмет того, как именно был выбран доктор Зейдель, и в процессе выяснения получил то, что ему было нужно: Зейдель был выбран потому, что у него великолепные рекомендации и большой опыт.
– Вы были довольны им? – спросил Нейт.
– Наверное.
– Было ли что-нибудь, что вам не понравилось в поведении мистера Зейделя?
– Ничего такого я не помню.
Трой-младший медленно приближался к краю пропасти, признав, что его удовлетворил ход освидетельствования, удовлетворили действия Зейделя, а также выводы, сделанные тремя психиатрами.
– Когда впервые после освидетельствования вы усомнились в том, что ваш отец находился в здравом уме? – спросил Нейт.
– Когда он прыгнул.
– Десятого декабря?
– Именно.
– Значит, сомнения посетили вас сразу же?
– Да.
– Что ответил вам доктор Зейдель, когда вы поделились с ним своими сомнениями?
– Я не говорил об этом с ним.
– Не говорили?
– Нет.
– Сколько раз вы разговаривали с доктором Зейделем в период между десятым и двадцать седьмым декабря, когда было оглашено завещание?
– Не припоминаю, чтобы я с ним разговаривал.
– Вы с ним вообще не встречались?
– Нет.
– И не звонили к нему в офис?
– Нет.
– Видели ли вы его после двадцать седьмого декабря?
– Нет.
Теперь, когда Нейт подвел свидетеля к краю пропасти, надо было его подтолкнуть.
– Почему вы уволили мистера Зейделя?
В какой-то степени Трой-младший был готов к этому вопросу.
– Об этом вам лучше спросить моих адвокатов, – сказал он, надеясь, что Нейт на какое-то время отстанет от него.
– Я говорю сейчас с вами, мистер Филан. И именно вас спрашиваю, почему был уволен доктор Зейдель?
– Вам придется узнать об этом у моих адвокатов. Это часть нашей стратегии.
– Ваши адвокаты обсуждали с вами вопрос об увольнении доктора Зейделя?
– Не могу вспомнить.
– Вы одобряете то, что доктор Зейдель больше не работает на вас?
– Разумеется, одобряю.
– Почему?
– Потому что он совершил ошибку. Послушайте, мой отец был мастером водить людей за нос. Он блефовал в течение всего осмотра, так же, как делал это всю свою жизнь, а потом взял да прыгнул с балкона. Он обманул Зейделя и остальных. Они попались на его удочку, а на самом деле у него съехала крыша.
– Потому что он прыгнул?
– Да, потому что прыгнул, потому что отдал все деньги какой-то никому не известной наследнице, потому что не предпринял ничего, чтобы защитить свое состояние от налогов на наследство, потому что он уже давно был сумасшедшим.
– Но три психиатра признали, что он в здравом уме.
– Да, и совершили непростительную ошибку. Он прыгнул. Здоровые люди не выбрасываются из окон.
– А если бы ваш отец подписал другое, длинное завещание и после этого выбросился с балкона, вы бы тоже считали его сумасшедшим?
– Тогда мы бы здесь не сидели.
Это был единственный момент в двухдневном марафоне, когда Трой-младший попался на провокацию. Нейт знал, что сейчас нужно двигаться дальше, а к этому моменту вернуться позднее.
– Давайте поговорим о “Рустер иннз”, – объявил он, и плечи Троя-младшего опустились дюйма на три. Это было одно из предприятий, приведших его к банкротству, только и всего. Но Нейту нужны были все детали. Одно банкротство влекло за собой другое. Очередной провал тут же вызывал вопросы о следующем сомнительном предприятии.
В сущности, у Троя-младшего была грустная жизнь.
Хотя сочувствовать ему было трудно, Нейт понимал, что у бедолаги никогда не было отца. Он мечтал об отцовском внимании, но не имел его. Джош говорил, что Трой-старший испытывал злорадное удовольствие, когда его дети в очередной раз проваливались.
На второй день Нейт отпустил свидетеля в половине шестого. Следующим был Рекс. Он весь день прождал в коридоре и, узнав, что в этот день его не будут допрашивать, очень расстроился.
Джош вернулся из Нью-Йорка, и они с Нейтом встретились за ранним ужином.

Глава 45

Большую часть дня, когда Нейт О'Рейли изничтожал Троя-младшего, Рекс провел в коридоре суда, не отнимая от уха своего сотового телефона. У него был достаточно большой опыт участия в судебных разбирательствах, поэтому он успел усвоить, что суд – это прежде всего ожидание: ожидание адвокатов, судей, свидетелей, экспертов, ожидание назначения даты вызова в суд, ожидание своей очереди давать показания. Рекс презирал Нейта уже тогда, когда, подняв правую руку, клялся говорить правду.
И Хэрк, и Трой-младший предупредили его о том, что ему предстоит: этот адвокатишка влезет под кожу и будет гноиться там, как фурункул.
Как и в предыдущий раз, Нейт начал с раздражающих вопросов и в течение десяти минут добился того, что атмосфера в комнате накалилась. Вот уже три года Рекс был объектом пристального внимания ФБР. Банк, инвестором и директором которого был Рекс, обрушился в девяностом.
Вкладчики потеряли деньги, кредиторы, отдававшие собственность в залог, – свою собственность. Разбирательство длилось не первый год, и конца ему видно не было. Президент банка уже сидел в тюрьме, и все считали, что скоро за ним последует Рекс. В этом деле хватало грязи, и Нейт без труда растянул допрос на несколько часов.
Забавы ради он постоянно напоминал Рексу, что тот дает показания под присягой. Вполне вероятно, что пленку будут просматривать в ФБР.
Только в середине дня Нейт перешел наконец к стрип-барам. Рексу принадлежало шесть таких заведений, оформленных на имя жены, в районе Форт-Лодердейла. Он купил их у человека, которого убили в перестрелке. Пройти мимо такой темы было грешно. Нейт переползал от одного бара к другому – “Леди Удача”, “Лолита”, “Клуб Тиффани” и так далее – и по каждому задавал сотни вопросов. Спрашивал о девочках-стриптизершах: откуда они, сколько зарабатывают, употребляют ли наркотики, какие именно, прикасаются ли во время представления к посетителям и прочее, прочее, прочее.
Наконец он поинтересовался:
– Не работала ли в одном из этих заведений ваша нынешняя жена?
Верным был бы ответ “да”, но Рекс просто не мог вымолвить это слово. Шея у него побагровела, и в течение нескольких мгновений казалось, что он набросится на Нейта.
– Она была там бухгалтером, – процедил он сквозь зубы.
– Танцевала ли она когда-нибудь обнаженной?
Снова пауза – Рекс впился пальцами в край стола.
– Разумеется, нет, – последовал ответ. Это была ложь, что отлично знали все присутствовавшие.
Нейт полистал какие-то бумаги, видимо, в поисках документа, опровергающего ответ свидетеля. Все напряженно следили за ним, почти ожидая, что он извлечет сейчас на свет фотографию Эмбер в чисто символических трусиках и туфлях на высоком каблуке.
В шесть снова был объявлен перерыв до завтра, до следующего раунда пыток. Когда видеокамера была отключена и секретарь суда убирал оборудование, Рекс остановился в дверях, ткнул пальцем в Нейта и грозно произнес:
– Ни слова больше о моей жене, вы поняли?
– Это невозможно, Рекс. Все ваше имущество записано на ее имя. – Нейт помахал у него перед носом какими-то бумагами, давая понять, что располагает документами, подтверждающими этот факт.
Хэрк за руку вытащил своего клиента из зала.
Около часа Нейт сидел в одиночестве, делая пометки, листая бумаги и мечтая о том, чтобы поскорее оказаться в Сент-Майкле на крыльце коттеджа с видом на бухту. Ему захотелось позвонить Филу.
“Это твое последнее дело, – неустанно напоминал он себе, – и ты делаешь это для Рейчел”.
К середине следующего дня адвокаты Филанов уже обсуждали вопрос о том, сколько дней займут показания Рекса: три или четыре. По приговорам об аресте и отторжении имущества Рекс был должен более семи миллионов долларов, однако кредиторы ничего не могли взыскать с него. Нейт разложил на столе все эти приговоры, тщательно изучил их, потом вернул в папку. Они могли и не понадобиться, но могли и пригодиться. Выматывающая неторопливость допроса раздражала всех, кроме Нейта, которому удавалось неизменно сохранять полное хладнокровие.
Для дневного раунда он избрал тему самоубийства Троя и событий, предшествовавших ему, придерживаясь той же тактики, которую применял при опросе Троя-младшего.
Было очевидно, что Рекса Хэрк к этому подготовил. Ответы свидетеля на вопросы о докторе Зейделе были заученными, но убедительными. Рекс придерживался выработанной стратегии: троица психиатров ошиблась, так как через несколько минут после обследования отец прыгнул с балкона.
Другой уже знакомой темой стала провальная служба Рекса в “Филан групп”. Еще два мучительных часа были посвящены растранжиренным пяти миллионам, полученным Рексом от отца на совершеннолетие.
В половине шестого Нейт вдруг заявил, что у него все, и вышел из зала.
Два свидетеля за четыре дня. Видеозапись зафиксировала нравственный стриптиз двоих мужчин, и, надо сказать, зрелище было не из привлекательных. Адвокаты Филанов, рассевшись по машинам, отправились домой.
Их клиенты были испорченными детьми, выросшими без отцовского внимания, выброшенными в жизнь с солидными банковскими счетами в возрасте, когда молодые люди еще не умеют обращаться с деньгами. При этом от них ожидали жизненного успеха. Они сделали неправильный выбор, но вина за это ложилась прежде всего на самого Троя. Такова была общая стратегия, выработанная адвокатами Филанов.

Предыдущая страница 30 Следующая страница


31 Джон Гришем

Либбигайл ввели в зал в пятницу утром. Она была острижена почти под ежик: дюймовый хохолок на макушке и прилизанные бачки. Шея и запястья обвешаны дешевой бижутерией. Когда Либбигайл подняла руку, чтобы произнести клятву, комната наполнилась звоном.
На Нейта она смотрела с ужасом, так как братья уже поведали ей о том, что он делает со свидетелями.
Но была пятница, Нейт мечтал поскорее убраться из города. Улыбнувшись свидетельнице, он начал с легких вопросов: дети, работа, замужества. Минут тридцать все шло очень мило, но потом он стал углубляться в ее прошлое и в какой-то момент внезапно спросил:
– Сколько раз вы лечились в клиниках от алкоголизма и наркозависимости? – Вопрос шокировал ее, поэтому Нейт добавил: – Я, например, четыре, так что не смущайтесь.
Его простодушие обезоружило Либбигайл.
– Вообще-то я не помню, – ответила она. – Но в течение шести лет я ничего не употребляю.
– Превосходно, – похвалил Нейт как наркоман наркомана. – Тем лучше для вас.
Начиная с этого момента они разговаривали так, словно, кроме них, в зале никого не было. Нейту приходилось все же “копать”, но он постоянно извинялся за это. Он спросил ее о пяти миллионах, и она без тени юмора поведала ему историю, изобиловавшую облегчающими жизнь наркотиками и осложняющими ее мужчинами. В отличие от братьев Либбигайл обрела наконец опору в жизни. Этой опорой стал Спайк, бывший байкер, тоже излечившийся от наркомании.
Они живут в небольшом домике в пригороде Балтимора.
– Что бы вы сделали, если бы получили шестую часть отцовского наследства? – спросил Нейт.
– Купила бы кучу разных вещей, – ответила она. – Так же, как и вы. Как и всякий другой. Но на этот раз я буду распоряжаться деньгами по-умному.
– А что бы вы купили в первую очередь?
– Самый большой “харлей” в мире для Спайка. Потом дом получше, но все же не квартиру в жилом доме. – По мере того как она тратила несуществующие деньги, глаза у нее разгорались.
Ее Нейт допрашивал менее двух часов. Следующей была ее сестра Мэри-Роуз Филан-Джекмен, которая тоже смотрела на Нейта так, словно он был вампиром. Из пяти взрослых детей Филана Мэри-Роуз единственная по-прежнему состояла в первом браке, хотя была второй женой своего мужа.
Одета она была со вкусом, ее драгоценности производили достойное впечатление.
После первых вопросов выяснилось, что она, так же как остальные, училась с большими перерывами, но никогда не исключалась из учебных заведений, не подвергалась арестам и не употребляла наркотиков. Получив пять миллионов, жила в течение трех лет в Тоскане, потом два года – в Ницце. В двадцать восемь вышла замуж за врача, родила двух дочерей, одной из которых сейчас семь лет, другой – пять. Было неясно, сколько у нее осталось денег из этих пяти миллионов, так как инвестициями занимался муж, однако Нейт вычислил, что они на исходе. Согласно разысканиям Джоша, Мэри-Роуз с мужем имели солидный дом с множеством припаркованных на подъездной аллее иностранных автомобилей и квартиру во Флориде. Предполагаемый доход доктора составлял три четверти миллиона долларов в год. Двадцать тысяч он ежемесячно вносил в банк в погашение ущерба от провалившегося предприятия по спекулятивной скупке акций автомоечного бизнеса в северной Виргинии.
У доктора была также квартира в Александрии, где жила его любовница. Мэри-Роуз и ее мужа редко видели вместе.
Но эту тему Нейт решил опустить. Он вдруг заторопился, но постарался, чтобы никто этого не заметил.
Рэмбл, ссутулясь, вошел в зал после обеденного перерыва в сопровождении своего адвоката Йенси. На сей раз волосы у парня были огненно-красными, в тон прыщам. На лице не осталось живого места: бесчисленные кольца, серьги, какие-то заклепки сверкали и обезображивали его. Воротник черной кожаной куртки был поднят а-ля Джеймс Дин, длинные серьги, касаясь его, позвякивали.
Нескольких вопросов оказалось достаточно, чтобы понять: внешний облик парня соответствует его непроходимой глупости. Поскольку он пока не имел возможности разбазарить свои деньги, Нейт оставил его в покое. Выяснил лишь, что школу Рэмбл посещает от случая к случаю, живет один в нижнем этаже материнского дома, никогда нигде не работал и не зарабатывал денег, любит играть на гитаре и собирается стать рок-звездой. Его новая группа, как и следовало ожидать, называлась “Дьявольские обезьяны”, но он не был уверен, что они станут выпускать диски именно под этим названием. Спортом он не занимался, никогда не видел, как выглядит церковь изнутри, с матерью старался общаться как можно реже и все то время, когда не спал и не играл на гитаре, предпочитал смотреть Эм-ти-ви.
Чтобы вылечить этого несчастного ребенка, нужен миллиард долларов, подумал Нейт. На него он потратил менее часа.
Джина была последней на этой неделе свидетельницей.
Через четыре дня после смерти ее отца они с мужем Коуди подписали купчую на дом, стоивший три миллиона восемьсот тысяч долларов. Когда Нейт огорошил ее этим вопросом сразу же после принесения присяги, она стала заикаться, что-то невнятно бормотать и беспомощно искать глазами своего адвоката миссис Лэнгхорн, для которой эта информация оказалась неожиданностью.
– Как вы собирались расплатиться за дом? – поинтересовался Нейт.
Ответ был очевиден.
– У нас есть деньги, – задиристо сказала Джина, тем самым вложив оружие в руки Нейта.
– Что ж, давайте поговорим о ваших деньгах, – с улыбкой предложил он. – Вам тридцать лет. Девять лет назад вы получили пять миллионов долларов, не так ли?
– Да.
– Сколько у вас осталось?
Она долго молчала. Ответить было не так просто. Коуди заработал в свое время немало денег. Кое-что они вложили, много потратили, все так перепуталось, что, взглянув на их баланс, нельзя было точно сказать: от пяти миллионов осталась такая-то сумма. Нейт бросил ей конец веревки, и она медленно затягивала петлю на своей шее.
– Сколько денег сегодня на счетах у вас и вашего мужа? – спросил он.
– Мне нужно проверить.
– Пожалуйста, назовите приблизительную цифру.
– Шестьдесят тысяч долларов.
– Какой недвижимостью вы владеете?
– Только домом.
– Во сколько оценивается ваш дом?
– Я его не оценивала.
– Ну приблизительно.
– Триста тысяч.
– А сколько вы должны выплатить по ипотеке?
– Двести тысяч.
– Какова приблизительная стоимость ценных бумаг, которыми вы владеете?
Джина что-то нацарапала на бумажке и, закрыв глаза, ответила:
– Около двухсот тысяч долларов.
– У вас есть еще какие-нибудь существенные доходы?
– Вообще-то нет.
Нейт произвел собственные подсчеты:
– Таким образом, через девять лет от пяти миллионов осталось триста – четыреста тысяч долларов. Так?
– Не может быть. То есть я хочу сказать, что это… так мало.
– Теперь еще раз поясните нам, как вы собирались расплачиваться за дом?
– Из зарплаты Коуди.
– А как насчет наследства вашего покойного отца? Его вы во внимание не принимали?
– Ну, в какой-то степени.
– Продавец дома потребовал у вас оплаты через суд, не так ли?
– Да, но мы подали встречный иск.
Джина отвечала уклончиво, лгала, бойко выдавала полуправду, и Нейт подумал, что она может оказаться наиболее опасным противником. Они прошлись по рискованным коммерческим предприятиям Коуди, и вскоре стало очевидно, куда ушли деньги. Миллион он потерял, играя на фьючерсах медных рудников в девяносто втором году. Полмиллиона вложил в “Сноу-пэкт чикенз” и потерял все. Ферма по разведению шелкопряда в Джорджии унесла еще шестьсот тысяч.
Джина и Коуди были двумя великовозрастными детьми, живущими на чужие деньги не по средствам и мечтающими где-нибудь сорвать куш.
Ближе к концу опроса Джина заявила, что ее интерес к наследству отца не имеет никакого отношения к деньгам, она обожала его, и если бы он был в здравом рассудке, то позаботился бы о своих детях. Он же все отдал чужому человеку, и это свидетельствует о его психическом расстройстве.
Она здесь только для того, чтобы спасти репутацию отца.
Нейт оставил ее хорошо отрепетированную речь без внимания. Было пять часов, и он устал от борьбы.
Медленно двигаясь из-за пробки на дороге по направлению к Балтимору, он думал о наследниках Филана. Окунувшись в их жизнь, Нейт испытывал замешательство. В какой-то мере он им сочувствовал: их воспитали, не внушив ни малейшего представления о моральных ценностях, и их пустые жизни вращались исключительно вокруг денег.
Но Нейт твердо знал, чего хотел Трой, когда карябал свое последнее завещание. Большие деньги в руках его детей породят хаос и многих ввергнут в несчастья. Он оставил состояние Рейчел, которая была в этом абсолютно не заинтересована, исключив из списка наследников остальных детей, потому что знал – их большие деньги окончательно погубят.

Глава 46

Как вечно заваленный делами городской профессионал, Нейт был чужд ритуалу “посиделок”. Фил, напротив, практиковал его постоянно. Если кто-то из прихожан заболевал, само собой разумелось, что он навещал больного и долго сидел с его родственниками. Если кто-то умирал, он скорбел у одра с вдовой. Если сосед, проходя мимо, останавливался возле их дома, они с Лорой всегда приглашали его войти, независимо от времени суток, и долго сидели, болтая о том о сем. Иногда они просто молча сидели вдвоем на крыльце в качалке. Два престарелых прихожанина привыкли, что раз в неделю Фил непременно заходил посидеть с ними часок у камина. Поболтать было приятно, но вовсе не обязательно. Достаточно было просто сидеть и наслаждаться тишиной.
Нейт быстро приобщился к этому ритуалу. Вот и теперь они с Филом расположились на ступеньках особняка Джоша в толстых свитерах и перчатках, попивали горячее какао, которое Нейт сварил в микроволновке, и смотрели на тихую бухту и ритмично набегавшие волны в открытом озере.
Разговор то оживлялся, то затухал, но большей частью они молчали. Фил знал, что его другу тяжело далась прошедшая неделя. Нейт уже многое поведал ему о запутанном деле Филанов, так как у них установились приятельские отношения.
– Я собираюсь попутешествовать, – тихо сообщил Нейт. – Поедете со мной?
– Куда?
– Мне нужно повидаться с детьми. Двое моих младших, Остин и Энджела, живут в Сейлеме, Орегон. Сначала, пожалуй, отправлюсь туда. Старший сын оканчивает колледж на северо-западе, в Эванстоне, и еще у меня дочь в Питсбурге.
Это будет приятное путешествие.
– Сколько времени оно займет?
– Недели две. Я буду все время за рулем.
– Когда вы видели их в последний раз?
– Дэниела и Кейтлин, детей от первого брака, – больше года назад. Младших в прошлом году, в июле, возил на игры с участием “Ореолз”. Тогда я напился и не помню, как добрался обратно в Арлингтон.
– Вы по ним скучаете?
– Конечно. Честно говоря, я никогда не уделял им достаточно времени и слишком мало о них знаю.
– Вы ведь много работали.
– Да, но пил еще больше. Меня вечно не было дома. А в те редкие периоды, когда мог взять отпуск, я отправлялся с приятелями в Вегас, играл в гольф или занимался подводной охотой на Багамах и никогда не брал с собой детей.
– Этого уже не изменишь – что было, то было.
– Да, не изменишь. Почему бы вам со мной не поехать?
Мы могли бы говорить часами.
– Благодарю вас, но я не могу уехать. У меня уже выработалась некая инерция труда там, в полуподвале, ее нельзя терять.
Чуть раньше в этот же день Нейт заглянул в полуподвал.
Прогресс был налицо.
Единственный сын Фила двадцати с чем-то лет был бродягой, бросил колледж, перебрался на западное побережье.
Лора как-то проговорилась, что они понятия не имеют, где он сейчас.
– Думаете, ваше путешествие будет успешным? – спросил Фил.
– Не знаю, чего от него можно ожидать. Просто хочу обнять своих ребятишек и извиниться перед ними за то, что был плохим отцом.
– Я бы этого не делал. Они и сами знают, что вы были плохим отцом. Но поехать нужно, необходимо сделать первый шаг к ним.
– Я так позорно провалился перед своими детьми…
– Не стоит все время посыпать голову пеплом, Нейт. Вы имеете право забыть о своем прошлом. Бог уже забыл о нем.
Апостол Павел убивал христиан, прежде чем стал одним из них. Всему есть прощение. Покажите своим детям, какой вы теперь.
Маленькая рыбацкая лодка отплывала от берега кормой вперед, потом развернулась и устремилась в открытое озеро.
Она была единственным пятнышком на его поверхности, и они наблюдали за ней с восторженным интересом. Нейт вспоминал Жеви и Уэлли, которые, должно быть, сейчас плывут по реке на какой-нибудь шаланде, груженной продуктами и прочими товарами. Под мерный стук мотора они углубляются в Пантанал. Жеви наверняка стоит у штурвала, а Уэлли бренчит на гитаре.
Позднее, спустя много времени после ухода Фила, Нейт, усевшись у камина, принялся сочинять новое письмо Рейчел.
Поставив дату: двадцать второе февраля, воскресенье, он написал: “Дорогая Рейчел, я только что провел отвратительную неделю с вашими братьями и сестрами”.
Он подробно описывал их всех, начав с Троя-младшего и через три страницы закончив Рэмблом. Был абсолютно честен, рассказывал об их недостатках и о том вреде, который они могут причинить себе и другим, если получат деньги. Не скрыл и своего сочувствия к ним.
Сообщил, что прилагает к письму чек на пять тысяч долларов для покупки моторной лодки и медикаментов и может прислать еще, а также о том, что, получив наследство, она будет иметь два миллиона долларов в день, и предложил подумать, сколько добрых дел можно совершить на эти деньги.
Отстранив докторов Фло, Зейделя и Тишена, Хэрк Геттис и прочие заговорщики совершили грубую ошибку. Выгнав врачей, они их смертельно оскорбили и нанесли невозместимый материальный ущерб.
Новая команда психиатров получила в свое распоряжение свежесфабрикованные показания Снида, на которых она должна была строить свои выводы. У Фло, Тишена и Зейделя этой информации не было. Когда в понедельник Нейт приступил к их опросу, он придерживался со всеми троими одной линии. Первым был Зейдель, которому Нейт показал видеозапись освидетельствования мистера Филана, после чего спросил, видит ли доктор основания для изменения своего мнения. Зейдель, как и ожидалось, ответил, что не видит.
Запись велась перед самым самоубийством. Восьмистраничное заключение было написано через несколько часов по настоянию Хэрка и прочих адвокатов Филанов. Нейт попросил Зейделя огласить это заключение.
– Есть ли у вас основания изменить что-либо в документе? – спросил он.
– Нет, – ответил Зейдель, глядя на Хэрка.
– Сегодня двадцать четвертое февраля, прошло более двух месяцев после проведенного вами обследования мистера Филана. Считаете ли вы и сегодня, что он находился в здравом уме и, следовательно, подписанное им завещание имеет с медицинской точки зрения официальную силу?
– Да, считаю, – кивнул Зейдель, одарив Хэрка злорадной улыбкой.
Фло и Тишен тоже улыбнулись, довольные тем, что могут сокрушить адвокатов, которые сначала наняли, а потом вышвырнули их. Нейт показал видеозапись и им, задал те же вопросы и получил одинаковые ответы. Каждый вслух прочел свое заключение перед видеокамерой. К четырем часам понедельничный раунд был завершен.
Ровно в половине девятого во вторник в комнату был введен Снид. На нем был темный костюм с галстуком-бабочкой, придававший ему неуместно глубокомысленный вид.
Адвокаты тщательно обдумали его наряд. Они лепили образ и программировали этого свидетеля в течение нескольких недель, но бедолага все равно боялся ненароком сболтнуть лишнее. Каждое слово, каждый слог должны были быть на своем месте, а сам он должен был вызывать полное доверие.
Предполагалось, что он, и только он один, знает правду, и было жизненно важно, чтобы его показания звучали безупречно правдоподобно.
Джош знал Снида много лет. Мистер Филан нередко говорил, что хочет избавиться от этого слуги. Из одиннадцати завещаний, подготовленных для него Джошем, Малколм Снид упоминался только в одном. Согласно тому завещанию, ему полагался миллион долларов. Однако этот пункт был вычеркнут из завещания при ближайшей переделке по той причине, что Снид очень уж назойливо интересовался, сколько получит после смерти хозяина.
Снид всегда был слишком озабочен деньгами, и наличие его имени в списке свидетелей со стороны истцов могло означать только одно – деньги. Ему заплатили за показания, и Джош это знал. Стоило понаблюдать за Снидом последние две недели: новенький “рейндж-ровер”, квартира, только что снятая в доме, где арендная плата превышала восемьсот долларов в месяц, туристическая поездка в Рим первым классом.
Сидя перед видеокамерой, Снид чувствовал себя весьма непринужденно, словно позировал здесь уже целый год. Всю субботу и половину воскресенья он провел в конторе Хэрка, где его снова пытали. Он часами смотрел видеофильмы со своим участием в качестве главного персонажа, исписал десятки страниц своими фантастическими сочинениями о последних днях Троя Филана, а также отрепетировал свою сцену со шлюхой Николетт.
Адвокаты предвидели вопросы о деньгах. Если его спросят, не получал ли он денег за свои показания, следовало сказать “нет”. Это было нетрудно. Никаких неприятностей не ожидалось. Ему просто нужно было забыть о получении пятисот тысяч и ожидании еще четырех с половиной миллионов в случае благоприятного исхода дела, а также о существовании контракта, заключенного с адвокатами истцов.
Лгал же он насчет мистера Филана, почему бы не соврать и насчет денег?
Представившись, Нейт громко и отчетливо спросил:
– Мистер Снид, сколько вам заплатили за ваши показания?
Снидовские наставники предполагали, что вопрос будет поставлен по-другому: “Вам заплатили?” Тогда он ответил бы: “Конечно, нет!” Но услышав конкретный вопрос “сколько?”, он растерялся, не смог найти быстрого ответа, и это его погубило. Хватая ртом воздух и выпучив глаза, он смотрел на Хэрка, который сидел, неестественно выпрямившись, и пялился в никуда остекленевшим взглядом мертвого оленя.
Снида предупредили, что у мистера О'Рейли есть свои домашние заготовки и что, задавая вопрос, он заранее знает ответ. В течение нескольких мучительных минут, пока Снид колебался, Нейт смотрел на него, сурово нахмурившись, слегка склонив голову набок и держа в руке какие-то бумаги.
– Ну же, мистер Снид, я знаю, что вам заплатили.
Сколько?
Снид хрустнул пальцами так, словно хотел сломать их.
Капельки пота выступили в складках кожи на лбу.
– Ну… я… мне не…
– Бросьте, мистер Снид. Вы купили новый “рейндж-ровер” в прошлом месяце?
– Ну… да, если…
– И сняли квартиру с двумя спальнями в Палм-Корт?
– Снял.
– И только что вернулись из десятидневного тура в Рим, не так ли?
– Так.
Он знает все! Адвокаты Филанов съежились на своих стульях, словно старались спрятаться.
– Так сколько же вам заплатили? – сердито повторил вопрос Нейт. – И не забывайте, что вы под присягой!
– Пятьсот тысяч долларов! – выпалил Снид.
Нейт смотрел на него, не веря своим глазам. Даже секретарь суда застыл от ужаса.
Лишь некоторым из адвокатов удалось сделать тихий выдох. Как бы ни был ужасен этот момент, дальнейшее развитие событий могло быть еще хуже. Вдруг Снид запаникует и признается, что ему обещано пять миллионов?
Впрочем, это уже было не важно. И того факта, что они заплатили свидетелю полмиллиона, было вполне достаточно, чтобы проиграть дело.
Нейт порылся в бумагах, как будто искал какой-то документ. У всех в ушах еще звенела названная Снидом цифра.
– Если я правильно понял, вы уже получили эти деньги? – спросил Нейт.
Потрясенный Снид выдавил:
– Да.
Не давая ему опомниться, Нейт быстро задал следующий вопрос:
– Полмиллиона сейчас и сколько – потом?
Изо всех сил стараясь вернуться к заготовленной лжи, Снид тут же ответил:
– Ничего.
– Вы в этом уверены? – настаивал Нейт. Он блефовал.
С таким же успехом он мог бы спросить Снида, не был ли тот осужден за осквернение или разграбление могил.
Игра шла по-крупному, и Снид устоял.
– Конечно, уверен, – сказал он с видом оскорбленного достоинства.
– Кто заплатил вам эти деньги?
– Адвокаты наследников мистера Филана.
– Кем подписан чек?
– Он пришел из банка, уже заверенный.
– Вы настаиваете на том, что это они заплатили вам за ваши показания?
– Думаю, можно так сказать.
– Это вы к ним пришли с предложением или они – к вам?
– Я пришел к ним.
– Зачем вы это сделали?
Адвокаты детей Филана вздохнули с облегчением и заскребли перьями.

Предыдущая страница 31 Следующая страница


Завещание 32

Снид положил ногу на ногу и с умным видом уставился в камеру:
– Потому что я был с мистером Филаном в последние часы перед его смертью и знал, что старик был не в своем уме.
– Как долго он был не в своем уме?
– Весь день.
– Когда проснулся, он уже был сумасшедшим?
– Когда я подавал ему завтрак, он не мог вспомнить моего имени.
– И как же он вас называл?
– Никак, просто бормотал что-то.
Не обращая внимания на адвокатов, Нейт оперся локтем о стол. Это был настоящий поединок, и он наслаждался. Он-то знал, к чему ведет дело, а вот бедняга Снид – нет.
– Вы видели, как он прыгнул с балкона?
– Да.
– Как упал и ударился о землю?
– Да.
– Вы стояли рядом, когда три психиатра проводили обследование?
– Да.
– И это было в половине третьего дня, правильно?
– Да, насколько я помню.
– Значит, он был безумен весь день, так вы утверждаете?
– Боюсь, да.
– Как долго вы работали у мистера Филана?
– Тридцать лет.
– Вы знали о нем все, не так ли?
– Столько, сколько один человек может знать о другом.
– Значит, вы знали и его адвоката, мистера Стэффорда?
– Да, я видел его много раз.
– Мистер Филан доверял мистеру Стэффорду?
– Полагаю, да.
– А я думал, вы знали это точно.
– Я уверен, что он доверял мистеру Стэффорду.
– Сидел ли мистер Стэффорд рядом с ним во время обследования?
– Да, сидел.
– Каким, по вашему мнению, было душевное состояние мистера Филана во время освидетельствования?
– Он был нездоров, не понимал, где находится и что делает.
– Вы в этом уверены?
– Уверен.
– Кому вы об этом сказали?
– Это было не мое дело.
– Почему?
– Меня бы уволили. Часть моих обязанностей состояла в том, чтобы держать язык за зубами.
– Вы знали о том, что мистер Филан собирается подписать завещание, согласно которому его состояние будет поделено. В то же время вы знали, что он не в своем уме, но ничего не сказали его адвокату, человеку, которому он доверял?
– Это было не мое дело.
– А после того как он покончил с собой, вы кому-нибудь об этом сказали?
– Никому.
– Почему?
Снид набрал воздуху в легкие и снял ногу с ноги. Ему казалось, что он все делает как надо.
– Это было бы вмешательством в частную жизнь, – серьезно произнес он. – Я считал, что у нас с мистером Филаном очень доверительные отношения.
– До определенного времени. До того момента, как вам предложили полмиллиона, не так ли?
Снид не сразу нашелся с ответом, и Нейт бросился в атаку:
– Вы продаете не только свои показания, но и свои доверительные отношения с мистером Филаном, ведь правда, мистер Снид?
– Я пытаюсь предотвратить несправедливость.
– Как благородно. А если бы вам не заплатили, вы бы сделали то же самое?
Снид с трудом выдавил неуверенное “да”, и Нейт разразился хохотом. Он смеялся громко и долго, глядя сначала на мрачные лица адвокатов, всячески старавшихся отвернуться или пониже опустить головы, потом – на Снида, после чего встал и, расхаживая вдоль своего конца стола, стал приговаривать: “Какое благородство!”
Отсмеявшись, Нейт заглянул в свои записи и продолжил:
– Мистер Филан умер девятого декабря. Его завещание было оглашено двадцать седьмого декабря. В этом интервале вы говорили кому-нибудь, что он был не в своем уме, когда подписывал завещание?
– Нет.
– Разумеется, нет. Вы ждали оглашения завещания, а затем, убедившись, что вы в нем не упомянуты, решили пойти к адвокатам и заключить с ними сделку, не так ли, мистер Снид?
– Нет, – ответил свидетель, но Нейт проигнорировал его ответ.
– Мистер Филан был психически больным человеком?
– Я не специалист в этой области.
– Но вы сказали, что он был не в своем уме. Это было его перманентное состояние?
– Бывало по-разному.
– И как долго “бывало по-разному”?
– Уже несколько лет.
– Сколько лет?
– Лет десять. Но это лишь мое предположение.
– За последние четырнадцать лет жизни мистер Филан написал одиннадцать завещаний, согласно одному из них он оставлял вам миллион долларов. Вам тогда приходило в голову сказать кому-либо, что он повредился рассудком?
– Это было не мое дело.
– Он когда-нибудь консультировался у психиатра?
– Насколько мне известно, нет.
– Вы никогда не советовали ему обратиться за помощью к профессионалам?
– Это было не моим делом – предлагать ему подобные вещи.
– Если бы вы нашли его на полу в припадке, то сказали бы кому-нибудь, что он, вероятно, нуждается во врачебной помощи?
– Разумеется, сказал бы.
– Если бы вы увидели, что он харкает кровью, сказали бы кому-нибудь об этом?
– Да.
Перед Нейтом на столе лежала толстая справка об имуществе мистера Филана. Он открыл наугад какую-то страницу и спросил Снида, что ему известно о “Ксион дриллинг”.
Снид усиленно пытался вспомнить, но мозг его был так перегружен всяческими сведениями, что он не смог. А о “Делстар коммюникейшнз”? Лицо Снида снова исказила гримаса, но он ничего не мог сообразить.
Пятая из названных Нейтом компаний вызвала какие-то смутные воспоминания. Снид гордо сообщил, что эта компания ему известна. Нейт задал массу вопросов о продажах, имуществе, доходах и финансовой статистике. Ни один ответ Снида не был правильным.
– Насколько хорошо вы информированы об имуществе мистера Филана? – Этим вопросом Нейт постоянно перемежал барахтанья Снида. Потом перешел к структуре “Филан групп”. Снид запомнил основы, но подробности удержать в голове не сумел. Он не мог назвать фамилии ни одного менеджера среднего звена, не знал имен бухгалтеров компании.
Нейт безжалостно бомбардировал свидетеля вопросами, на которые тот не мог ответить. К концу дня, когда Снид был вымотан до предела, Нейт между тысячным и тысяча первым вопросом о финансах вдруг совершенно неожиданно спросил:
– Вы подписывали контракт с адвокатами на получение пятисот тысяч?
Простого “нет” было бы вполне достаточно, но Снид был застигнут врасплох. Он запнулся, посмотрел на Хэрка, потом на Нейта, снова листавшего бумаги, словно искал среди них копию контракта. Снид не лгал вот уже два часа, и теперь ему было трудно перестроиться.
– Ну конечно, нет, – заикаясь произнес он наконец, но его ответ никого не мог убедить.
Нейт видел, что он лжет, однако настаивать не стал. Существовали иные способы раздобыть этот контракт.
Адвокаты собрались в темном баре, чтобы зализать свои раны. Когда они приняли по паре порций горячительных напитков, неубедительное выступление Снида представилось им еще более провальным. Конечно, к суду его можно будет еще поднатаскать, но то, что он признал получение денег, отныне будет черным пятном лежать на всех его показаниях.
Откуда О'Рейли мог это узнать? Он с такой уверенностью говорил о том, что Сниду заплатили.
– Это Грит, – предположил Хэрк.
“Грит”, – мысленно повторили остальные. Разумеется, Грит переметнулся.
– Вот что вы наделали, украв у него клиентов, – после долгой паузы сказал Уолли Брайт.
– Заткнитесь! – рявкнула миссис Лэнгхорн.
Хэрк слишком устал, чтобы спорить. Он допил свой виски и заказал еще. За этими мучительными опросами адвокаты Филанов совершенно забыли о Рейчел. Между тем в деле все еще не было официального подтверждения ее участия в процессе.

Глава 47

Опрос секретарши Николетт длился всего восемь минут. Она сообщила свое имя, адрес, перечислила места службы, и адвокаты на противоположном конце стола устроились на стульях поудобнее, приготовившись смаковать подробности сексуальных эскапад мистера Филана. Николетт было двадцать три года, и ее квалификация ограничивалась стройным телом, прелестной грудью, смазливым личиком и песочного цвета волосами. Все с нетерпением ждали, когда она начнет свой многочасовой секс-рассказ.
Перейдя прямо к делу, Нейт спросил:
– Вы когда-нибудь занимались сексом с мистером Филаном?
Она попыталась изобразить смущение, но в конце концов ответила утвердительно.
– Сколько раз?
– Я не считала.
– В течение какого времени?
– Как правило, минут десять.
– Нет, я спрашиваю, как долго длилась ваша связь. В каком месяце она началась и в каком окончилась?
– О, я вообще работаю в фирме всего пять месяцев.
– То есть приблизительно двадцать недель. Сколько раз в неделю – в среднем – вы имели сексуальные отношения с мистером Филаном?
– Думаю, раза два.
– Значит, всего – сорок раз?
– Вероятно. Похоже, это довольно много.
– Не для меня. Мистер Филан при этом раздевался?
– Разумеется, мы оба раздевались.
– Значит, он бывал полностью нагим?
– Да.
– На его теле были какие-либо отметины?
Когда плетешь сложную паутину лжи, зачастую упускаешь простейшие вещи. Именно это случилось с адвокатами.
Поглощенные сочинением своего фантастического сюжета, они проморгали несколько важных фактов. Хэрк и компания имели все возможности расспросить любую из жен Троя Филана – Лилиан, Джейни, Тайру – и узнать, что у того на правом бедре чуть ниже пояса было круглое красное родимое пятно величиной с серебряный доллар.
– Не припоминаю, – ответила Николетт.
Ответ поначалу удивил Нейта, но он тут же сообразил, что в нем нет ничего неожиданного. Одинаково легко можно было поверить и в то, что Трой спал со своей секретаршей, как делал это последние лет десять со всеми ее предшественницами, и в то, что Николетт лжет.
– Никаких отметин? – повторил вопрос Нейт.
– Нет.
Адвокаты Филанов замерли от страха. Неужели и вторая их свидетельница бесславно провалится?
– Больше у меня вопросов нет, – сказал Нейт и вышел из комнаты, чтобы принести себе еще кофе.
Николетт беспомощно смотрела на адвокатов. Они сидели, уставившись в стол и размышляя о том, где именно могло быть родимое пятно у Троя Филана.
После того как Николетт разрешили уйти, Нейт пустил по столу снимки вскрытия, не произнеся при этом ни слова, – нужды не было: сухонькое тело старого Троя лежало на столе в морге, на нем не было живого места, и только большая круглая родинка отчетливо выделялась на бедре.
Остаток среды и весь четверг Нейт опрашивал четырех новых психиатров, нанятых адвокатами. Их показания были предсказуемы, совершенно одинаковы и сводились к тому, что люди, находящиеся в здравом уме, с балкона не прыгают.
Эти врачи были не такими компетентными, как Фло, Тишен и Зейдель. Двое из них пребывали на пенсии и пробавлялись тем, что время от времени выступали в судах в качестве экспертов. Один преподавал в непрестижном государственном колледже. Четвертый подрабатывал в маленькой адвокатской конторе где-то в пригороде.
Но им заплатили не за то, чтобы они произвели на суд сильное впечатление, а просто за то, чтобы замутили воду.
Все знали: Трой Филан был эксцентричен и чудаковат. Четыре эксперта считали, что он не был дееспособен для подписания завещания. Три – что был. Следовало лишь путать карты и надеяться, что адвокаты, поддерживающие правомочность завещателя, в конце концов сдадутся и пойдут на соглашение. Если же нет, оставалось ожидать, что присяжные не сумеют продраться сквозь медицинскую терминологию и разобраться в противоречивых мнениях экспертов.
Новые эксперты получили кругленькие суммы за то, чтобы стоять насмерть, поэтому Нейт и не пытался сдвинуть их с мертвой точки. На своем веку он допросил слишком много врачей, чтобы понимать: спорить с ними на профессиональные темы бессмысленно. Вместо этого он подробно остановился на вопросах, касающихся их компетентности и опыта.
Показав им видеозапись психиатрической экспертизы, попросил дать критический анализ действий коллег.
Когда в конце четверга объявили перерыв, были собраны показания пятнадцати свидетелей. Следующий раунд назначили на конец марта. Уиклифф рассчитывал начать судебное разбирательство в середине июля.
Покинув город, Нейт направился на запад через Виргинию, потом повернул на юг и поехал через долину Шенандоа. После девяти дней труднейшего марафона по чужим судьбам он не хотел ни о чем думать. В какой-то момент собственной жизни, вследствие утомительной работы и дурных пристрастий, он потерял стыд и скромность, научился лгать, мошенничать, вводить людей в заблуждение, скрывать факты, травить и загонять в угол наивных свидетелей.
И теперь, оставшись наедине с самим собой в машине, мчавшейся по ночной дороге, он испытал чувство стыда. Ему было жалко детей Филана, жалко Снида, ничтожного человечка, который просто старался выжить. Пожалел он и о том, что с такой яростью атаковал новых экспертов.
Чувство стыда было мучительным, но одновременно радовало Нейта. Значит, что-то человеческое в нем осталось.
Около полуночи он остановился в дешевом мотеле неподалеку от Ноксвилла. На Среднем Западе, в Канзасе и Айове, шел сильный снег, поэтому, вооружившись атласом автомобильных дорог и лежа в постели, он наметил путь через Юго-Запад.
Вторую ночь Нейт провел в Шони, Оклахома; третью – в Кингмене, Аризона; четвертую – в Реддинге, Калифорния.
Его дети от второго брака, Остин и Энджела, двенадцати и одиннадцати лет, учились в седьмом и шестом классах соответственно. Последний раз он виделся с ними в июле, за три недели до своего последнего срыва, возил их на игры “Ореолз”. То приятное путешествие в конце концов обернулось отвратительной сценой. Нейт надрался, выпив во время матча шесть банок пива – дети считали, поскольку мать велела им это делать, – и в таком состоянии два часа вел машину из Балтимора в Арлингтон.
В то время их мать со своим вторым мужем Тео как раз собирались переезжать в Орегон. Нейту предстояла долгая разлука с детьми, поездка должна была стать трогательным прощанием, но закончилась скандалом, Нейт вернулся домой, весь заклеенный пластырем: на подъездной аллее к дому на глазах у детей он подрался со своей бывшей женой. Тео чуть не избил его черенком метлы. Нейт проснулся в своей машине, припаркованной на стоянке у “Макдоналдса”.
Они познакомились за четырнадцать лет до того. Кристи, тогда директриса частной школы в Потомаке, была членом жюри присяжных, Нейт на том суде выступал в качестве адвоката. На второй день слушаний она пришла в короткой черной юбке, и слушания застопорились. Через неделю состоялось их первое свидание. Три года Нейт не пил – срок достаточно долгий, чтобы успеть жениться и родить двоих детей. Когда дамба дала течь, Кристи испугалась и хотела бежать. Когда плотину прорвало, она, схватив детей, уехала-таки от него и не возвращалась в течение года. Они сохраняли свой брак еще десять мучительных лет.
Теперь Кристи работала в школе в Сейлеме, где у Тео была небольшая адвокатская фирма. Нейт никогда не сомневался, Кристи с детьми уехала из Вашингтона из-за него, и не мог винить их за то, что они постарались спрятаться от него на другом конце страны.
Подъезжая к Медфорду, что в четырех часах от Сейлема, он позвонил ей в школу из машины. Пришлось ждать минут пять: наверняка Кристи, запершись у себя в кабинете, все это время пыталась сообразить, что делать. Наконец ответила:
– Алло.
– Кристи, это я, Нейт, – сказал он, поймав себя на том, что пытается говорить с той же интонацией, как много лет назад.
– Ты где? – спросила она так, словно приготовилась к неминуемому нападению.
– Возле Медфорда.
– В Орегоне?
– Да. Я хочу повидаться с детьми.
– Ну… Когда?
– Сегодня вечером, завтра – я не спешу. Ехал не торопясь, любовался окрестностями. У меня нет определенного плана.
– Ну разумеется, Нейт. Думаю, мы это устроим. Но дети очень заняты, ты же понимаешь: школа, занятия балетом, футбол.
– Как они?
– Прекрасно. Спасибо, что спросил.
– А ты? Как ты поживаешь?
– Отлично. Мне нравится Орегон.
– У меня тоже все в порядке. Спасибо, что спросила. Я трезв и здоров, Кристи, честное слово. Я наконец покончил и с пьянством, и с наркотиками. Кажется, я брошу адвокатскую практику, но у меня действительно все в порядке.
Она слышала это много раз.
– Очень хорошо, Нейт, – ответила Кристи, тщательно обдумывая каждое слово.
Они договорились поужинать вместе на следующий день. У нее было достаточно времени подготовить детей, прибрать в доме, и Тео мог решить, как ему вести себя в этой ситуации. Чтобы отрепетировать встречу и предусмотреть пути к отступлению.
– Я не помешаю вам, – пообещал Нейт на прощание.
Тео решил задержаться на работе и тем избежать неприятной встречи. Нейт крепко обнял Энджелу, за руку поздоровался с Остином. Он заранее поклялся себе не разглагольствовать о том, как они выросли. Кристи целый час без дела околачивалась у себя в спальне, чтобы дать возможность отцу заново познакомиться с детьми.
Он не стал каяться перед ними в том, чего уже не мог изменить. Они просто сидели на полу в гостиной и разговаривали о школе, балете, футболе. Сейлем был намного меньше Вашингтона, и дети прекрасно прижились в этом городке, у них появилось множество друзей, им нравились школа и учителя.

Предыдущая страница 32 Следующая страница


33 Джон Гришем

На ужин, продолжавшийся около часа, подали салат и спагетти. Нейт рассказывал о бразильских джунглях, где он искал свою клиентку. Судя по всему, Кристи читала не те газеты и ничего не знала о деле Филана.
Ровно в семь Нейт сказал, что ему пора: детям нужно делать уроки и завтра рано вставать в школу.
– Папа, у меня завтра футбольный матч, – сообщил Остин, и у Нейта замерло сердце. Он уже не помнил, когда его последний раз называли папой.
– Это у нас в школе, – добавила Энджела. – Ты сможешь прийти?
Вся его бывшая семья затаив дыхание переглядывалась в ожидании ответа. Нейт не знал, что сказать.
Неловкость разрядила Кристи:
– Я тоже там буду, мы сможем поговорить.
– Разумеется, я приду! – с облегчением воскликнул Нейт. Дети обняли его на прощание. Вспоминая на обратном пути эту сцену, он решил, что Кристи захотела понаблюдать за ним два дня подряд, чтобы убедиться – он действительно не пьет. Ей хорошо были известны все признаки похмелья.
Нейт пробыл в Сейлеме три дня. С гордостью понаблюдал, как его сын играет в футбол, напросился еще раз на ужин, но только при условии, что и Тео будет дома. Пообедал с Энджелой и ее друзьями в школе.
Но пора было уезжать. Детям нужно возвращаться к обычной размеренной жизни. Кристи устала притворяться, что между ними никогда ничего плохого не было. А Нейт привязался к детям и пообещал, что будет звонить, писать по электронной почте и что они скоро снова увидятся.
Из Сейлема Нейт уезжал с тяжелым сердцем. Как можно было опуститься настолько, чтобы потерять такую чудесную семью? Он почти не помнил, какими были его дети в раннем возрасте – ни их детских игр, ни маскарадных костюмов на Хэллоуин, ни рождественских каникул, ни прогулок по молу. Теперь они были почти взрослыми, и их воспитывал другой человек.
Свернув на восток, Нейт влился в поток автомобилей.
Пока Нейт ехал по Монтане, размышляя о Рейчел, Хэрк Геттис подал прошение об исключении из дела ее письменного объяснения по поводу опротестования завещания другими наследниками. Прошение было подано седьмого марта. Прошло почти три месяца со дня смерти Троя Филана, около двух – с того момента, как Нейт О'Рейли формально стал защищать интересы Рейчел Лейн, три недели после предоставления суду документов, до слушаний оставалось четыре месяца, а у суда все еще нет официально заверенных подписью ответчицы полномочий участия в процессе ее адвоката. В деле вообще нет ни одного документа, подписанного ею лично, резонно указывал Геттис.
Хэрк называл Рейчел в своем прошении не иначе как “фантомной стороной” процесса и утверждал, что он и его коллеги сражаются с тенью. Если женщина претендует на одиннадцать миллиардов долларов, то она могла хотя бы подписать согласие на вступление в права наследства, как предписывает закон. Если уж она нашла возможность нанять адвоката, то, несомненно, в состоянии вручить ему официальные полномочия.
Время, конечно, работало на прочих наследников. Каждая новая неделя, проходившая без ответа от Рейчел, укрепляла их во мнении, что мисс Лейн не заинтересована в исходе процесса. Во время утренних совещаний по пятницам адвокаты просматривали записи свидетельских показаний и вырабатывали стратегию поведения на суде. Но большую часть времени они посвящали догадкам о том, почему Рейчел никак официально не обозначает свое участие в деле. Забавное предположение, что она не хочет вступать в права наследства, волновало их несказанно. Оно было абсурдно, тем не менее всплывало каждую пятницу.
Недели складывались в месяцы, а победительница лотереи не спешила получить выигрыш.
Была еще одна существенная причина оказывать давление на адвокатов, защищающих последнюю волю Троя Филана. Называлась она Снид. Хэрк, Йенси, Брайт и Лэнгхорн, просматривая показания своей “звезды” и выучив их уже наизусть, все больше сомневались, что он сможет убедить присяжных.
Проблема со Снидом была очевидна. Он лгал, а лжецов в суде в конце концов разоблачают. После неубедительного бормотания Снида на предварительном опросе адвокаты боялись выпускать его на слушания. Стоило еще пару раз публично уличить его во лжи – и дело можно считать проигранным.
Прокол с родинкой сделал абсолютно бесполезной в качестве свидетельницы и Николетт.
Дети Филана особого сочувствия не вызывали. Кроме Рэмбла, производившего самое отталкивающее впечатление, все они получили по пять миллионов в качестве стартового капитала. Ни один из членов жюри не мог заработать такую сумму за всю жизнь. Можно было, конечно, упирать на то, что отпрыски Троя выросли без отца, но половина будущих присяжных тоже наверняка происходят из неполных семей.
Исход битвы между адвокатами всегда трудно предсказать, но в данном случае у поверенных Филанов существовали особо веские основания для опасений. Нейт О'Рейли более двадцати лет успешно кромсал в суде врачей. Четверо докторов, призванных защищать интересы истцов, не смогут выдержать его безжалостного перекрестного допроса.
Чтобы не доводить дело до суда, нужно добиваться соглашения. И здесь у противника есть слабое место. Отсутствие интереса к процессу со стороны Рейчел Лейн очевидно, и в этом, безусловно, шанс других детей Филана.
Джош с восхищением просматривал прошение об исключении из дела письменного объяснения Рейчел. Он обожал юридические маневры, уловки и тактические хитрости, и когда кто-нибудь, пусть даже противник, находил удачный ход, молча аплодировал. Все в прошении Хэрка Геттиса было безупречно – время подачи, обоснованность, блестящая аргументация.
Позиции противника слабы, однако их проблемы – ничто по сравнению с теми, которые стоят перед Нейтом. У
Нейта нет клиента. Им удавалось скрывать это в течение двух месяцев, но больше времени не осталось.

Глава 48

Дэниел, его старший сын, настоял на том, чтобы они встретились в пабе. Нейт, пройдя два неосвещенных квартала от кампуса, нашел условленное место на улице, вдоль которой по обеим сторонам тянулись бары и клубы. Музыка, блестящие наклейки пивных бутылок, однокашники, перекликающиеся друг с другом через улицу, – как все это знакомо! Таким же еще несколько месяцев назад был для него Джорджтаун, но теперь вся эта бесшабашная гульба его ничуть не трогала. Год назад Нейт тут же присоединился бы к бражникам, орал бы так же, как они, и чувствовал бы себя снова двадцатилетним, способным кутить ночь напролет.
Дэниел ожидал его за столиком в тесной кабинке бара в обществе девушки. Оба курили. Перед ними стояло по бутылке с длинным-длинным горлышком. Отец и сын пожали друг другу руки, поскольку более теплое приветствие могло бы поставить молодого человека в неловкое положение.
– Это Стеф, – представил Дэниел свою подружку. – Она манекенщица, – небрежно добавил он, чтобы дать отцу понять, с какими высококлассными женщинами встречается.
Нейт надеялся, что им удастся провести хоть часа два наедине. Однако, судя по всему, надежде этой не было суждено осуществиться.
Первое, что бросилось ему в глаза в облике Стеф, была серая губная помада, толстым слоем покрывавшая ее полные капризные губы, которые, как ему показалось, чуть не лопнули, когда она одарила его дежурной полуулыбкой. Девушка была достаточно тощей и плоской, чтобы сойти за модель.
Ее руки напоминали сухие веточки. А ноги, хоть Нейт их и не видел, наверняка росли прямо из подмышек, и на щиколотках, без сомнения, красовались татуировки.
Нейту она сразу не понравилась, и, похоже, он ей тоже.
Можно представить, что наговорил ей о нем Дэниел.
Год назад Дэниел окончил колледж в Гриннеле, а следующий год провел в Индии. Нейт не видел его тринадцать месяцев: не приехал на выпускной вечер, не послал ни открытки, ни подарка, не потрудился поздравить даже по телефону, так что за столом и без манекенщицы было бы напряженно.
– Хочешь пива? – спросил Дэниел, когда поблизости оказался официант. Вопрос был жестоким – короткий прицельный выстрел, имевший целью причинить боль.
– Нет, воды, пожалуйста, – спокойно ответил Нейт.
Дэниел окликнул официанта и, пока тот не подошел, ехидно поинтересовался:
– Все еще в завязке?
– В окончательной, – улыбнулся в ответ Нейт, стараясь хладнокровно отражать удары сына.
– Что, с прошлого лета так и не развязывал?
– Нет. Давай поговорим о чем-нибудь другом.
– Дэн говорил, вы лечились в клинике, – подала голос Стеф, выпуская дым через ноздри. Нейта потрясло, что она, оказывается, может складывать слова в предложения. Речь у нее была замедленной, а взгляд – пустым.
– И не раз. Что еще он вам рассказывал?
– Я тоже была в клинике, – сказала она. – Но только однажды. – Стеф, казалось, гордилась своим опытом, хотя и сожалела, что он пока недостаточен. Две пивные бутылки, стоявшие перед ней, были пусты.
– Очень мило, – не глядя на нее, ответил Нейт.
Он не мог притвориться любезным. А ведь пару месяцев назад девушке наверняка предстоял бы новый серьезный роман.
– Как учеба? – спросил Нейт, оборачиваясь к Дэниелу.
– Какая учеба?
– Ну в аспирантуре.
– Меня выгнали. – Ответ прозвучал резко и вызывающе. Парень был явно раздражен. Нейт припомнил, как слышал что-то о его исключении, только не мог сообразить, когда и почему это произошло. Принесли воду.
– Ребята, вы уже поели? – спросил он.
Оказалось, что Стеф вообще не ест, а Дэниел не голоден.
Нейт в отличие от него умирал от голода. Он окинул зал взглядом. Где-то в другом углу курили травку. Это было одно из тех буйных местечек, которые он так любил в не столь далекой прежней жизни.
Дэниел закурил новую сигарету – “Кэмел” без фильтра, самый надежный возбудитель рака, существующий на табачном рынке, – и выпустил густое облако сизого дыма в дешевый светильник в виде пивной бутылки, висевший над ними. Парень был зол и на взводе.
Девушка присутствовала на их встрече по двум причинам. Во-первых, при ней уменьшалась вероятность откровенной грубости, а то и драки. Нейт догадывался, что сын готов наброситься на него за то, что он не помогает ему после исключения из аспирантуры. Видимо, удерживало его лишь то, что он считал отца слабаком и боялся, как бы тот не отдал концы. Присутствие Стеф заставляло его сдерживать гнев и не позволяло слишком распускать язык.
Вторая причина состояла в том, что в присутствии Стеф встречу можно было сократить до минимума.
Пятнадцати минут хватило, чтобы понять это.
– Как мать? – спросил Нейт.
Дэниел выдавил улыбку:
– Прекрасно. Я виделся с ней на Рождество. А тебя нигде не было.
– Я ездил в Бразилию.
Мимо прошла девица в обтягивающих джинсах. Стеф оглядела ее с ног до головы, и в ее глазах впервые мелькнул проблеск интереса. Девушка была еще более тощей, чем сама Стеф. Занятно, как они добиваются такой худобы?
– А что у тебя в Бразилии?
– Клиентка. – Нейту уже надоело рассказывать о своих приключениях.
– Мама говорила, у тебя неприятности с Налоговой инспекцией.
– Уверен, твою мать это радует.
– Не без того. Впрочем, ей, кажется, все равно. Тебя посадят?
– Нет. Нельзя ли поговорить о чем-нибудь другом?
– В этом-то и загвоздка, папа. Нам с тобой не о чем говорить, кроме прошлого, а туда мы возвратиться не можем.
Стеф, повернувшись к Дэниелу, демонстративно закатила глаза, словно говоря: “Ну, может, хватит?”
– За что тебя исключили? – спросил Нейт, мечтая, чтобы все это поскорее закончилось.
– За разное. Это скучно.
– У него кончились деньги, – пришла на помощь Стеф, со всей доступной ей доброжелательностью взглянув на Нейта.
– Это правда? – Нейт обращался к Дэниелу.
– Это одна из причин.
Первым побуждением Нейта было достать чековую книжку и решить проблемы сына. Так он прежде всегда и поступал. Быть отцом для него означало покупать, покупать, покупать. Если не можешь жить с детьми, откупись. Но Дэниелу уже двадцать три, он окончил колледж, таскался с такими вот “мисс Булимиями”, как эта, и ему пора было усвоить: либо учись плавать – либо тони.
К тому же нынешний банковский счет Нейта не сравнишь с прежним.
– Так даже лучше, – сказал он. – Поработай немного. Это поможет тебе снова почувствовать вкус к учебе.
Стеф не могла с этим согласиться. У нее были два приятеля, которых исключили из университета, и оба они окончательно опустились. Пока она болтала, Дэниел отодвинулся в угол кабинки и принялся за третью бутылку. Нейту многие читали лекции о вреде алкоголя, и он по себе знал, что все это – пустой звук.
Прикончив четвертую бутылку, Стеф окончательно опьянела, и продолжать разговор было бессмысленно. Нейт нацарапал на салфетке свой номер телефона в Сент-Майкле и отдал салфетку Дэниелу.
– По этому телефону меня можно будет найти еще месяца два. Позвони, если понадоблюсь.
– Пока, пап, – ответил Дэниел.
– Береги себя.
Нейт вышел на холодную улицу и побрел к озеру Мичиган.
Через два дня он был в Питсбурге, где ему предстояла третья, и последняя, встреча. Однако она так и не состоялась. Дважды поговорив по телефону с Кейтлин, дочерью от первого брака, он все понял. Сначала они договорились встретиться в половине восьмого перед входом в гостиничный ресторан и вместе поужинать. Кейтлин жила в двадцати минутах езды от гостиницы. Но в восемь тридцать она сообщила ему на пейджер, что у ее подруги, попавшей в автокатастрофу, дела очень плохи и надо побыть с ней в больнице.
Нейт предложил пообедать вместе на следующий день.
Кейтлин ответила, что это вряд ли удастся, потому что у подруги тяжелая черепно-мозговая травма, она находится на искусственном жизнеобеспечении и ее нельзя оставлять, пока не станет лучше. Видя нежелание дочери встречаться с ним, Нейт спросил, где находится больница. Сначала Кейтлин сказала, что не знает, потом, что не знает точно, а потом, подумав, заявила, что ему не стоит приезжать, поскольку она все равно не сможет отойти от постели больной.
Нейт обедал у себя в номере за столиком у окна с видом на центр города. Ковыряя вилкой в тарелке, он размышлял, почему дочь не хочет его видеть. Может, у нее кольцо в носу?
Или татуировка на лбу? Или она вступила в какую-нибудь секту и обрилась наголо? Поправилась на сто фунтов или похудела на пятьдесят? А может, она беременна? Или просто его ненавидит?
Сидя в гостиничном номере, в городе, где у него не было знакомых, и вспоминая ошибки прошлого, он хотел себя пожалеть.
Нейт схватил телефонную трубку и принялся звонить.
Сначала отцу Филу, чтобы узнать, как дела в Сент-Майкле.
Фил оказался простужен, а поскольку на улице было холодно, Лора не позволяла ему спускаться в полуподвал и работать там. “Прекрасно, – подумал Нейт, – несмотря на всю неопределенность моего будущего, есть все-таки что-то, что в ближайшее время останется неизменным: работа в полуподвале церкви Святой Троицы”.
Потом он позвонил Серхио, как делал каждую неделю, просто чтобы поболтать. Демоны надежно заперты в клетке, и ему на удивление легко удается держать себя в руках. У него в номере есть мини-бар, но он к нему даже не подходит.
Следующий звонок – в Сейлем. Они мило поболтали с Энджелой и Остином. Удивительно, насколько охотно в отличие от старших разговаривали с ним младшие дети.
В заключение Нейт позвонил Джошу.
– Ты должен немедленно вернуться, Нейт, – сказал тот. – У меня есть план.

Глава 49

На первый тур мирных переговоров Нейта не пригласили. На то было несколько причин.
Во-первых, организатором встречи выступал Джош, она происходила на его территории.
Нейту пока удавалось обходить стороной свою бывшую контору, и он хотел, чтобы так было и впредь. Во-вторых, адвокаты Филанов считали Джоша и Нейта союзниками, что было чистой правдой. Но поскольку Джош претендовал на роль миротворца и посредника, то чтобы завоевать доверие одной стороны, следовало демонстративно игнорировать другую, хотя бы недолго. Его план состоял в том, чтобы встречаться с Хэрком и компанией, потом с Нейтом, потом снова с Хэрком и так в течение нескольких дней, если понадобится, пока не будет достигнута договоренность, устраивающая всех.
После долгих взаимных приветствий и ни к чему не обязывающих реплик Джош попросил внимания. Нужно обсудить довольно много вопросов. Адвокатам тоже не терпелось приступить к делу.
Иногда соглашения достигаются во время перерывов в бурных судебных дискуссиях за несколько минут, если свидетель заикается или исполнительный директор хочет возбудить новое мучительное дело. Но иногда процесс обсуждения может длиться месяцами, постепенно приближаясь к моменту открытия слушаний. Адвокаты Филанов мечтали о быстром соглашении, и встреча в кабинете Джоша казалась первым шагом на пути к этой цели. Они искренне верили, что вот-вот станут миллионерами.
Джош дипломатично начал с констатации факта, что дело, которое они ведут, весьма тонкое. Как адвокат Троя он ничего не знал о планах своего клиента достать из рукава новое завещание и ввергнуть всех в хаос, но – нравится им это или нет – завещание имеет юридическую силу. Он провел два часа с мистером Филаном накануне его кончины – они заканчивали работу над очередным завещанием – и готов под присягой подтвердить, что мистер Филан был в абсолютно здравом уме. Готов он также подтвердить и то, что в течение этих двух часов Снида с ними не было.
Психиатры, проводившие обследование, были тщательно отобраны детьми и бывшими женами Филана, а также их адвокатами и имеют безукоризненную репутацию. Те четверо, которых наняли теперь, – чокнутые. Их рекомендации сомнительны. Джош считает, что битву выиграют первые три.
Уолли Брайт надел свой лучший костюм, но это мало его изменило. Он слушал Джоша, прикусив нижнюю губу, чтобы не сболтнуть лишнего, и что-то черкал в блокноте лишь потому, что так делали остальные. Не в его характере было сидеть и спокойно выслушивать подобные пренебрежительные слова, даже от такого видного адвоката, как Джош Стэффорд. Но за деньги он был готов на все. За прошлый месяц, февраль, его маленькая контора получила доход от гонораров всего две тысячи шестьсот долларов, а истратила на накладные расходы, как обычно, четыре. Домой Уолли не принес ничего. Разумеется, почти все время он посвятил делу Филана.
Подводя итог свидетельским показаниям их клиентов, Джош продемонстрировал виртуозное искусство хождения по тонкому льду.
– Я просмотрел видеозаписи их опросов, – грустно сказал он. – Честно говоря, думаю, что все они, за исключением Мэри-Роуз, произведут на присяжных удручающее впечатление.
Адвокаты довольно спокойно проглотили это замечание, в конце концов, они здесь не в суде, а лишь договариваются относительно соглашения.
Джош не стал задерживаться на этой теме.
– Теперь перейдем к Сниду, – продолжил он. – Запись его опроса я тоже видел и признаюсь откровенно: если вы вызовете его в суд в качестве свидетеля, это будет непростительной ошибкой с вашей стороны. С моей точки зрения, это может даже закончиться обвинением в противозаконных действиях.
Брайт, Хэрк, Лэнгхорн и Йенси еще ниже склонились над своими блокнотами. Для них имя Снида звучало теперь как ругательство, и они старались спихнуть друг на друга вину за отвратительно проведенную операцию. Ночей не спали, натаскивали дурака. Потеряли полмиллиона долларов, а он оказался совершенно бесполезен.
– Я знаю Снида более двадцати лет, – продолжил Джош и нарисовал словесный портрет дворецкого как слуги, обладающего весьма скромными достоинствами, довольно ненадежного, от которого мистер Филан давно хотел избавиться. Адвокаты верили каждому его слову.
Джош умудрился смешать их главного свидетеля с грязью, даже не упомянув о том, что тот был куплен за пятьсот тысяч долларов, чтобы сочинить для суда откровенную ложь.
То же и с Николетт. Она лгала за компанию со своим приятелем.
Других свидетелей найти не удалось. Были какие-то обиженные сотрудники, но они не желали выступать в суде. А если бы и согласились, их показания нельзя было считать непредвзятыми.
– Ваши шансы невелики, – подвел итог Джош. – Все будет зависеть от присяжных.
О Рейчел Лейн он говорил так, словно знал ее много лет.
Подробностей в его рассказе было мало, зато обобщений предостаточно, так что создавалось впечатление близкого знакомства. Рейчел представала как одинокая женщина, которая живет очень простой жизнью в другой стране и мало что понимает в юридических тонкостях. Она ненавидит любую конфронтацию, а Трою была ближе, чем многие могут себе представить.
Хэрк хотел было спросить, знаком ли с ней Джош, видел ли он ее хоть раз и слышал ли ее имя до того, как прочел завещание. Но здесь было не время и не место для междоусобиц. Деньги вот-вот будут выложены на стол, а Хэрку причиталось семнадцать с половиной процентов.
Миссис Лэнгхорн разузнала все что можно о Корумбе и еще раз подивилась, что может делать в таком месте сорокадвухлетняя американка. Между ней и Хэрком, поскольку они оба играли на месте защитников в своей команде, сложились конфиденциальные отношения. Они часто говорили о том, что неплохо бы дать некоторым репортерам ниточку, способную привести к Рейчел Лейн. Уж те-то ее нашли бы в Корумбе, выкурили оттуда, и мир наконец узнал бы, что она собирается делать с деньгами. Если, как они надеялись, деньги ей не нужны, их клиенты могут рассчитывать на всю сумму.
Впрочем, это было рискованно, и они пока только обсуждали такую возможность.
– Что Рейчел Лейн собирается делать со всеми этими деньгами? – спросил Йенси.
– Я пока точно не знаю, – ответил Джош так, словно они с Рейчел ежедневно обсуждали эту тему. – Вероятно, оставит себе немного, а остальное отдаст на благотворительность.
Если хотите знать мое мнение, я полагаю, что Трой именно поэтому ей все и завещал.
В комнате воцарилась долгая пауза. Мечты медленно скукоживались. Рейчел Лейн действительно существует и не собирается отказываться от денег.
– Почему она не объявляется? – наконец спросил Хэрк.
– Понимаете, чтобы ответить на подобный вопрос, нужно знать эту женщину. Для нее деньги ничего не значат. Она не ожидала, что будет упомянута в завещании отца. И вдруг узнает, что он оставил ей миллиарды. Она все еще в шоке.
Снова повисло долгое молчание, адвокаты что-то записывали в блокнотах.
– Если будет необходимость, мы готовы подать апелляцию в Верховный суд, – напомнила миссис Лэнгхорн. – Она отдает себе отчет в том, что тяжба может длиться годами?
– Отдает, – ответил Джош. – И это одна из причин, по которой она готова рассмотреть возможность заключения соглашения.
Это уже был прогресс.
– И какова наша отправная точка? – поинтересовался Брайт.
Вопрос был трудный. На одном конце стола лежало одиннадцать миллиардов долларов. Более половины уйдет на уплату налога, останется пять. На другом находились наследники Филана – все, кроме Рэмбла, полные банкроты.
Кто сделает первый ход? Сколько он будет стоить? Десять миллионов на каждого? Или сто?
Джош обдумал и это.
– Давайте начнем с завещания, – сказал он. – Если принять за данность, что оно имеет юридическую силу, то в нем ясно сказано: любой из наследников, который сделает попытку опротестовать завещание, лишается всего. Это относится к вашим клиентам. Поэтому вам следует начинать с нуля. Далее. В завещании сказано, что каждый из ваших клиентов получает сумму, достаточную для того, чтобы покрыть долги, имевшиеся у них на день смерти мистера Филана. – Джош взял следующий лист из своих заготовок и несколько секунд изучал его. – У Рэмбла Филана долгов пока нет. Долги Джины Филан-Стронг на девятое декабря составляли четыреста двадцать тысяч долларов. Долги Либбигайл и Спайка – около восьмисот тысяч. Мэри-Роуз и ее мужа-врача – девятьсот тысяч. Трой-младший покрыл большую часть долгов в результате банкротства и распродажи имущества, однако остался должен еще сто тридцать тысяч. Рекс, как вы знаете, в этом соревновании оказался победителем: он и его очаровательная жена Эмбер на девятое декабря имели общий долг, равняющийся семи и шести десятым миллиона долларов. С этими цифрами все ясно?
Да. Эти цифры были точны. Но адвокатов заботила другая.
– Нейт О'Рейли встречался со своей клиенткой. Чтобы прийти к полюбовному соглашению, Рейчел Лейн предлагает каждому из наследников по десять миллионов, – сообщил Джош.
Никогда еще адвокаты не считали так быстро. У Хэрка три клиента. Семнадцать с половиной процентов составят пять миллионов двести пятьдесят тысяч. Джина и Коуди согласились выплатить миссис Лэнгхорн двадцать процентов, что даст ее маленькой фирме два миллиона долларов. Столько же получит Йенси с санкции суда, поскольку Рэмбл пока несовершеннолетний. А Уолли Брайт, забияка, наскребающий на жизнь тем, что устраивает быстрые разводы прямо где-нибудь на скамейке у автобусной остановки, согласно недобросовестному контракту, который он заключил с Либбигайл и Спайком, получит половину от десяти миллионов.
Уолли отреагировал первым. Хотя сердце у него замерло и горло перехватило, он умудрился с металлом в голосе заявить:
– Моя клиентка ни при каких условиях не согласится на сумму менее пятидесяти миллионов.
Остальные закивали, хмурясь и делая вид, что несказанно оскорблены сделанным им ничтожным предложением, хотя мысленно уже прикидывали, как истратят деньги.
Уолли Брайт вряд ли мог и написать-то сумму пятьдесят миллионов, правильно расставив нули. Но бросить кость, словно завсегдатай Лас-Вегаса, сумел.
Еще до начала встречи они договорились: если речь зайдет о деньгах, не соглашаться на меньшее, чем полсотни миллионов. До встречи эта гипотетическая сумма представлялась не такой уж большой. Теперь же и десять миллионов, зато реально лежавшие на столе, казались хорошей добычей.
– Это составит около одного процента от всего наследства, – сказал Хэрк.
– Можно вести счет и так, – согласился Джош. – Вообще существует много способов вести счет. Но я бы предпочел начать с нулевой отметки, на которой вы сейчас находитесь.
Однако Джошу было необходимо сохранить их доверие.
Немного поиграли цифрами, потом он сказал:
– Нет, лично я, если бы представлял одного из ваших клиентов, взял бы десять миллионов.
Все замерли в ожидании продолжения.
– Рейчел Лейн – женщина не жадная. Думаю, Нейту удалось бы уговорить ее на двадцать миллионов.
Гонорары удваивались: более десяти миллионов Хэрку, четыре – Лэнгхорн и Йенси, у бедняги Уолли, которому теперь светили десять, внезапно скрутило живот, и он, попросив извинить его, стремительно выбежал.
Нейт с удовольствием раскрашивал дверь, когда запищал его сотовый телефон. Джош велел ему постоянно держать эту чертову штуку при себе.
– Если это меня, попросите оставить номер, – сказал отец Фил, вымерявший в этот момент какой-то сложный угол.
Звонил Джош.
– Все складывается как нельзя лучше, – объявил он. – Я остановился на двадцати миллионах каждому, они хотят пятьдесят.

Предыдущая страница 33 Следующая страница


Завещание 34

– Пятьдесят? – не веря своим ушам, воскликнул Нейт.
– Да, но мысленно они уже делят двадцать. Уверен, что по крайней мере двое из них сейчас торгуются с дилером, продающим “мерседесы”.
– Интересно, кто истратит свои деньги раньше – клиенты или адвокаты?
– Я бы поставил на адвокатов. Послушай, я только что разговаривал с Уиклиффом. Он собирает нас в среду в три часа у себя. Нам нужно до этого все решить.
– Не могу больше ждать, – сказал Нейт, закрывая крышку телефона. – Пора выпить кофе. – Они уселись на полу, привалившись спинами к стене, и стали потягивать теплый кофе с молоком.
– Они требовали пятьдесят? – спросил Фил. Теперь он был полностью в курсе дела. После того как они вдвоем проработали столько дней, у них почти не осталось секретов друг от друга. Беседа была для них важнее прогресса в работе.
Фил – исповедник, Нейт – адвокат, оба привыкли хранить чужие тайны, поэтому все, что здесь говорилось, останется между ними.
– Это неплохая точка отсчета, – ответил Нейт. – Но получат они намного меньше.
– Вы думаете, все можно уладить?
– Конечно. В среду мы встречаемся с судьей. Он их додавит.
– И когда вы отбываете?
– Наверное, в пятницу. Хотите поехать со мной?
– Я не могу себе этого позволить.
– Ерунда, можете. Моя клиентка оплатит вам дорогу. А вы будете моим духовным поводырем во время этой поездки. Деньги – не проблема.
– Это было бы неправильно.
– Бросьте, Фил. Я покажу вам Пантанал. Вы познакомитесь с моими друзьями – Жеви и Уэлли. Покатаемся на пароходе.
– Судя по вашим рассказам, это прогулка не из приятных.
– Она не опасна. Пантанал посещают множество туристов. Это колоссальный экологический заповедник. Серьезно, Фил, если вам интересно, я все устрою.
– У меня даже паспорта нет, – сказал Фил, прихлебывая кофе. – И потом, у меня столько работы…
Нейт собирался отсутствовать около недели, и ему приятно было думать, что полуподвал по его возвращении останется таким же, каков он сейчас.
– Миссис Синклер умрет со дня на день, – тихо сказал Фил. – Я должен быть здесь.
Весь приход уже месяц ждал кончины миссис Синклер “со дня на день”. Фил боялся отлучиться даже в Балтимор, и Нейт понимал, что за границу он уехать не решится.
– Значит, вы опять собираетесь с ней встретиться? – спросил священник.
– Да, собираюсь.
– Волнуетесь?
– Не знаю. Просто очень хочу ее увидеть, но не уверен, что она хочет видеть меня. Она там счастлива и не желает иметь ничего общего с внешним миром. Ей будет неприятно снова обсуждать юридические проблемы.
– Тогда зачем настаивать?
– Потому что терять мне нечего. Если она вновь откажется от денег, мы вернемся в ту же точку, где находимся сейчас. И противная сторона получит все.
– Это будет кошмаром.
– Да. Трудно найти людей, менее способных управлять большими деньгами, чем наследники Филана.
– Разве вы не могли объяснить это Рейчел?
– Я пытался. Но она не захотела даже слушать.
– Значит, она не изменит своего решения?
– Нет. Никогда.
– И ваше путешествие – пустая трата времени?
– Боюсь, что так. Но надо все же попытаться.

Глава 50

За исключением Рэмбла все наследники Филана настаивали, чтобы во время встречи с судьей находиться если не в зале, то где-то рядом. У них у всех, равно как и у каждого из их адвокатов, были сотовые телефоны.
И адвокаты, и наследники потеряли сон.
Не так уж часто человеку выпадает шанс оказаться миллионером. Наследникам Филана такой шанс выпадал второй раз в жизни, и они поклялись его не упустить. Третьего не будет.
В ожидании окончания встречи они мерили шагами коридоры суда, нервно курили на улице перед входом, грелись, сидя в машинах на стоянке, без конца поглядывали на часы, пытались читать газеты.
Нейт и Джош сидели с одной стороны стола. На Джоше, разумеется, был дорогой темный костюм, Нейт надел хлопчатобумажную рубашку с пятнами белой краски на воротнике. Никакого галстука. Джинсы и туристские ботинки завершали ансамбль.
Сначала Уиклифф обратился к адвокатам Филанов. Он сообщил им, что отклонил прошение об изъятии из дела объяснений Рейчел Лейн, по крайней мере пока. На кону стояло слишком много денег, чтобы исключать ее из участия в процессе. Мистер О'Рейли прекрасно справляется с обязанностью представителя ее интересов, поэтому тяжба будет разбираться и далее, как положено по закону.
Целью нынешней встречи является попытка заключить полюбовное соглашение, о чем всегда мечтает каждый судья.
Уиклифф по-прежнему грезил долгим, шумным судебным процессом, на котором мог бы продемонстрировать высокое судейское искусство, но никогда бы в этом не признался, поскольку его долг состоял в том, чтобы искать пути примирения сторон и всячески подталкивать их к этому.
Его честь ознакомился со всеми исковыми заявлениями, объяснениями, прочими документами и просмотрел от начала до конца все видеозаписи опроса свидетелей. Сделав короткое резюме, он со всей серьезностью сообщил Хэрку, Брайту, Лэнгхорн и Йенси, что, по его мнению, шансов у них не много.
Они выслушали его спокойно, поскольку для них это не было неожиданностью. Деньги лежали на столе, и им не терпелось заграбастать их. “Можете оскорблять сколько хотите, ваша честь, – твердили они себе, – только дайте поскорее притронуться к деньгам”.
С другой стороны, продолжал Уиклифф, никогда нельзя заранее знать, как поведет себя жюри. Он говорил так, словно ему каждый день приходилось вести заседания суда присяжных, что не соответствовало действительности, о чем адвокатам было отлично известно.
Потом он попросил Джоша коротко изложить, к чему они пришли во время двусторонней предварительной встречи, состоявшейся двумя днями раньше.
Джош был краток. Истцы хотели получить по пятьдесят миллионов каждый. Рейчел, единственный крупный бенефициарий в этом деле, предлагает по двадцать только ради достижения согласия, хотя и не признает правомочности претензий истцов.
– Разница весьма существенная, – заметил Уиклифф.
Нейту было скучно, однако он старательно изображал заинтересованность. В конце концов, речь шла о соглашении по делу об одном из крупнейших в мире наследств. Джош сделал ему внушение по поводу внешнего вида, но Нейту было все равно.
Как было бы забавно внезапно встать, подумал он, и заявить, что Рейчел Лейн не предлагает ни цента, чтобы достичь соглашения, и посмотреть, какой кавардак поднимется в зале. Несколько секунд они будут сидеть, словно парализованные, после чего накинутся на него, как голодные псы.
Когда Джош закончил свою речь, Хэрк обратился к присутствующим. По ходу дела он что-то записывал и теперь время от времени заглядывал в свои заметки. Сначала он признал, что развитие дела пошло не по тому плану, который они наметили. Их клиенты оказались не на высоте в качестве свидетелей. Новые психиатры – не такими квалифицированными и респектабельными, как три предыдущих. Снид не вызывал доверия. Откровенность и искренность мистера Геттиса были восхитительны.
Вместо того чтобы вникать в юридические тонкости, он остановился на людях. Признал, что их клиенты, дети Филана, на первый взгляд производят не слишком благоприятное впечатление, но если разобраться и получше узнать их, станет ясно, что они не виноваты, поскольку были испорчены воспитанием: богатые наследники, выросшие в роскоши, присматривали за ними лишь няньки, которые постоянно менялись, отец ими совершенно не интересовался, так как всегда либо находился где-то далеко, в Азии, покупая там заводы, либо жил у себя в офисе с очередной секретаршей.
Хэрк, по его утверждению, не собирался порочить покойного, но мистер Филан был тем, кем он был. Матери же истцов представляли собой весьма странное собрание жен, однако следует учитывать, что им пришлось пережить тот ад, которым обернулась жизнь с Троем.
Дети Филана были лишены преимуществ нормальной семьи. Их не научили тому, чему обычные дети с младых ногтей учатся у своих родителей. Их отец был великим бизнесменом, и они мечтали заслужить его одобрение, однако не имели ни малейшего шанса. Матерей интересовали лишь клубы, бракоразводные процессы и покупки, и в этом они весьма преуспели. Вся забота отца о том, чтобы обеспечить детям стартовые жизненные позиции, состояла в том, чтобы наделить каждого пятью миллионами долларов на совершеннолетие. Но деньги не заменяют мудрости, родительского руководства и любви, которые были так нужны им в детстве.
И дети Филана блестяще продемонстрировали, что не были готовы к ответственности за свалившееся на них богатство.
Оно произвело разрушительное воздействие на их жизни, хотя, разумеется, это кое-чему их научило. Теперь, по прошествии многих лет, дети Филана осмыслили прошлые ошибки, поняли, как глупо промотали свои средства. Представьте себе, каково это – в один печальный день проснуться и обнаружить, как это случилось с Рексом в возрасте тридцати двух лет, что ты сломлен, лишился семьи и вот-вот угодишь в тюрьму за невыплату алиментов. Представьте себе, каково просидеть в камере одиннадцать дней в ожидании, пока твой брат, тоже сломленный и разведенный, уговаривает вашу мать выкупить тебя оттуда. Рекс говорит, что за решеткой старался вспомнить, куда же ушли деньги.
У детей Филана жизнь была не сахар. Многие раны они нанесли себе сами, но вину за это большей частью несет их отец.
И последним проявлением пренебрежения с его стороны явилось это рукописное завещание. Они никогда не смогут понять той злобы, с которой отец отринул их от себя в детстве, коварно покарал, когда они стали взрослыми, и вычеркнул из завещания.
В заключение Хэрк сказал:
– Хорошо ли, плохо ли это для них, но они Филаны – кровь и плоть Троя, и, безусловно, имеют право на свою долю отцовского наследства.
Когда он закончил и сел, в комнате воцарилась тишина.
Это был крик души, который не мог не тронуть ни Джоша, ни Нейта, ни даже судью Уиклиффа. Прочувствованная речь не имела шансов произвести впечатление и на присяжных, поскольку следовало смириться с тем, что клиентам Геттиса не следует доводить дело до суда, но в данный момент и в данном месте маленькая операция Хэрка была проведена блестяще.
Распоряжался деньгами Нейт – в этом и состояло его участие в игре. Он мог часами торговаться, давить, блефовать и добиваться уступок, отщипывая по нескольку миллионов от состояния Троя, но был просто не в настроении заниматься этим. Раз Хэрк выстрелил в открытую, он сделает то же самое.
– Каково ваше окончательное предложение? – спросил он Хэрка.
– Не уверен, что у нас есть окончательное предложение.
Думаю, пятьдесят миллионов на каждого – разумная сумма. Конечно, она кажется огромной, но, с другой стороны, следует учитывать и размер наследства. После вычета налогов это составит лишь пять процентов от оставшихся денег.
– Пять процентов – не очень много, – ответил Нейт и замолчал, дав возможность каждому помучиться вопросом, что стоит за этими словами. Только Хэрк смотрел на него.
Остальные склонились над своими блокнотами, приготовив ручки для подсчетов.
– Разумеется, не очень, – сказал Хэрк.
– Моя клиентка согласится на пятьдесят миллионов, – заявил Нейт. В этот момент его клиентка наверняка разучивала псалмы с детьми в тени деревьев у реки.
Первым побуждением Уолли Брайта, только что получившего двадцать пять миллионов, было кинуться и поцеловать Нейту ноги. Но он, глубокомысленно нахмурив брови, стал делать какие-то заметки, которых никогда в жизни не смог бы разобрать.
Джош в отличие от судьи Уиклиффа, несомненно, сразу понял, что произошло: его плутоватые противники уже произвели расчеты, соглашение состоялось, никакого суда не будет. Судье пришлось изобразить удовлетворение.
– Ну что ж, – сказал он наконец. – Значит, можно считать, что мы достигли соглашения?
Только по привычке адвокаты Филанов, собравшись вокруг Хэрка, в последний раз якобы устроили совещание. Они старались что-то говорить шепотом, но говорить было не о чем.
– Мы согласны, – объявил Хэрк, разбогатевший на двадцать шесть миллионов.
Джош тем временем набросал проект соглашения. Все начали ставить подписи, но тут адвокаты вдруг вспомнили о своих клиентах, попросили извинения и, доставая сотовые телефоны, устремились в коридор. Трой-младший и Рекс ожидали, стоя у автомата с прохладительными напитками на первом этаже. Джина и Коуди читали газеты в пустом зале заседаний. Спайк и Либбигайл сидели в своем стареньком пикапе на улице. Мэри-Роуз – в “кадиллаке” на стоянке.
Рэмбл находился дома, у себя в комнате, за запертой дверью, с наушниками на голове, а в сущности – в другом мире.
Соглашение не будет признано действительным до тех пор, пока Рейчел Лейн, одобрив, не подпишет его. Адвокаты Филанов хотели, чтобы все хранилось до поры в строгой тайне. Уиклифф согласился опечатать дело. Спустя час все было закончено, наследники и их адвокаты подписали соглашение.
Подписал его и Нейт.
Осталось поставить еще одну, последнюю подпись. Нейт сообщил, что ему понадобится несколько дней, чтобы получить ее.
“Если бы они только знали”, – думал он, покидая здание суда.
В пятницу днем Нейт и пастор выехали из Сент-Майкла на “ягуаре” адвоката. Священник сидел за рулем, ему нужно было освоиться с машиной. Нейт дремал на пассажирском месте. Когда они переезжали через мост, он проснулся и зачитал Филу, желавшему знать все подробности, окончательный текст соглашения.
“Гольфстрим-IV”, принадлежавший компании “Филан групп”, ждал в вашингтонском аэропорту имени Даллеса.
Самолет был изящным, сверкающим и достаточно большим, чтобы перенести двадцать человек в любой уголок мира.
Никаких проблем. Все, что пожелает мистер О'Рейли. Салон был обшит деревом и кожей, в нем стояли мягкие диваны, кресла с откидными спинками, стол для совещаний, несколько телевизоров. Нейт предпочел бы путешествовать, как все нормальные люди, но Джош настоял.
Нейт проводил взглядом отъезжавшего Фила и взошел на борт. Через девять часов он будет в Корумбе.
Текст соглашения постарались сделать кратким. Джош заставлял их переписывать документ много раз. Если Рейчел проявит хоть малейшее желание подписать его, она должна без труда понять его суть. Нейт, разумеется, объяснит ей все, что потребуется, но он знал, что в таких делах она не станет проявлять большого терпения.
За неимением более продуктивной идеи было решено, что на деньги, которые она получит по завещанию отца, согласно его последней воле, будет учрежден фонд – Фонд Рейчел. Основной капитал в течение десяти лет будет оставаться неприкосновенным, на благотворительные цели разрешалось в течение этого периода использовать только проценты и новые поступления. Через десять лет в добавление к этому в ход можно будет пускать по пять процентов основного капитала ежегодно на усмотрение попечителей. Ежегодные выплаты должны направляться на разнообразные благотворительные цели, в первую очередь – на деятельность ВОМП. Однако цели эти определялись так вольно, что попечители могли тратить деньги практически на любое богоугодное дело. Основной попечительницей назначалась Нива Колльер из ВОМП, ей же доверялось взять себе в помощь двенадцать других попечителей. Попечители организуют опекунский совет, который будет вести все дела и отчитываться перед Рейчел по ее требованию.
Если Рейчел пожелает, она может не дотрагиваться до денег. Фонд будет учрежден с помощью адвокатов, которых выберет сама ВОМП.
Требовалась только подпись, один короткий росчерк – Рейчел Лейн – или как там она себя теперь называла. Один на документе об учреждении фонда, другой на соглашении – и дело о наследстве Филана можно официально закрыть.
Нейт сможет двигаться дальше, решать собственные проблемы, лечиться и пытаться перестроить жизнь. Ему не терпелось начать.
Если же она откажется подписать эти два документа, Нейту понадобится ее подпись на отказе от наследства. Она имеет право отклонить отцовский дар, но должна официально уведомить об этом суд.
Ее отказ сделает наследство Троя бесполезным. Оно станет неуправляемым. Активы не найдут достойного применения, и результат окажется точно таким же, как если бы Трой умер, не оставив завещания. По закону наследство будет поровну разделено между шестью его детьми.
Как она к этому отнесется? Нейту хотелось думать, что Рейчел будет счастлива увидеться с ним, но он не был в этом уверен. Он вспомнил, как она махала ему рукой, когда лодка отплывала от берега. Она стояла между своими индейцами и прощалась с ним навсегда. Рейчел не желала, чтобы внешний мир еще когда-либо вторгался в ее жизнь.

Глава 51

Когда “Гольфстрим” подруливал к маленькому терминалу колумбийского аэропорта, Валдир уже ждал Нейта. Был час ночи, на бетонированной площадке перед ангарами стояло лишь несколько маленьких самолетов. Взглянув на них, Нейт подумал: “Интересно, вернулся ли Милтон из Пантанала?”
Они встретились, как старые друзья. Валдир подивился здоровому виду Нейта. Когда они расставались, того качало после перенесенной лихорадки и он напоминал живой скелет.
Из аэропорта они поехали на “фиате” Валдира с опущенными стеклами, теплый вязкий воздух овевал лицо. Пилоты следовали за ними в такси. На пустынных пыльных улицах не было видно ни единого человека. Они остановились возле отеля “Палас”. Валдир вручил Нейту ключ.
– Комната двести двенадцать, – сказал он. – Я заеду в шесть.
Нейт поспал часа четыре и, когда утреннее солнце сверкнуло между домами, уже ждал Валдира на тротуаре. Небо было ясным, это Нейт отметил в первую очередь. Сезон дождей закончился месяц назад. Приближался прохладный период, хотя в Корумбе дневная температура вообще редко опускалась ниже семидесяти пяти градусов.
В его тяжелом рюкзаке лежали документы, фотоаппарат, новый спутниковый телефон, новый сотовый телефон, пейджер, целая кварта совершеннейшего из известных науке противомоскитных средств, небольшой подарок для Рейчел и две смены белья и одежды. Ноги и руки на сей раз были закрыты длинными рукавами и брюками из толстой ткани защитного цвета. Ему было не очень удобно и довольно жарко в таком наряде, зато эту амуницию никакой москит не прокусит.
Ровно в шесть приехал Валдир, и они отправились в аэропорт. Город медленно оживал.
Валдир нанял вертолет в одной транспортной компании Кампу-Гранди за тысячу долларов в час. Он управлялся двумя пилотами, мог взять на борт четырех пассажиров и имел дальность полета триста миль.
Пилоты вместе с Валдиром изучили взятую у Жеви карту Ксеко с притоками. Теперь, когда паводок спал, по Пантаналу было гораздо легче плавать и летать. Реки и озера вернулись в свои берега. Фазенды снова стояли на суше, и их можно было отыскать на картах.
Укладывая в вертолет свой рюкзак, Нейт старался не вспоминать о последнем полете над Пантаналом. Теория вероятностей на его стороне: возможность вторично попасть в катастрофу была минимальна.
Валдир предпочел остаться, пообещав всегда иметь под рукой телефон. Он не любил летать, особенно на вертолетах и особенно над Пантаналом. Когда они оторвались от земли, небо было безоблачным и чистым. Нейт пристегнулся ремнями и надел шлем. Из Корумбы они летели вдоль течения Парагвая.
Рыбаки снизу махали им. Мальчишки, стоя по колено в воде, задирали головы и провожали их взглядами. Они пролетели над груженной бананами шаландой, направлявшейся на север, в том же направлении, куда летели они. Другая раскачивающаяся на волнах шаланда следовала на юг.
Привыкнув к вибрации и покачиванию вертолета, Нейт стал прислушиваться к переговорам пилотов на португальском языке. Он вспомнил “Санта-Лауру” и свое похмелье, от которого страдал, когда они отплывали из Корумбы.
Вертолет поднялся на две тысячи футов и выровнялся.
Через тридцать минут полета Нейт увидел внизу факторию Фернандо на берегу реки.
Его поразило, как сильно меняется Пантанал в различные времена года. Этот край по-прежнему представлял собой бесконечную череду топей, лагун и разбегающихся во все стороны извилистых речушек, но теперь, когда наводнение отступило, был гораздо более зеленым.
Они зависли над Парагваем. Небо, за которым с опаской наблюдал Нейт, оставалось синим и чистым. Он хорошо помнил аварию самолета в тот сочельник: грозовые тучи заклубились тогда над горами в одну секунду.
Совершая спиралевидные круги, они опустились до тысячи футов. Пилоты стали показывать руками вниз, видимо, заметив отмеченное на карте место. Нейт разобрал слово “Ксеко” и увидел вливающийся в Парагвай приток. Он сам, конечно, ничего не помнил об этой реке. Во время первой встречи с ней он лежал на дне лодки, скрючившись под брезентом, и мечтал умереть. Они повернули на запад и, удаляясь от Парагвая, последовали за изгибами Ксеко, бежавшей к боливийским горам. Теперь пилоты сосредоточили внимание на земле. Они искали сине-желтую шаланду.
А там, внизу, Жеви услышал отдаленный рокот вертолета и быстро выпустил оранжевую осветительную ракету. То же сделал и Уэлли, Ракеты взвились, оставляя за собой хвост серебристо-голубого дыма, и через несколько минут показался вертолет. Кружась, он стал медленно снижаться.
Жеви и Уэлли заранее с помощью мачете расчистили площадку в густом кустарнике в пятидесяти ярдах от берега. Еще месяц назад вся эта земля находилась под водой. Раскачиваясь и ныряя, вертолет осторожно приземлился.
Когда лопасти винта замерли, Нейт выпрыгнул и сердечно обнялся со старыми друзьями. Он не видел их больше двух месяцев, и то, что он снова здесь, казалось всем троим невероятным.
Но время было дорого. Нейт боялся шторма, темноты, наводнений и москитов и желал отплыть как можно скорее.
Они отправились к шаланде, пришвартованной у берега. К ней была привязана длинная свежевыкрашенная моторная лодка, которой, судя по всему, предстояло первое боевое крещение. На корме сверкал новенький подвесной мотор.
Все это было подарком от душеприказчиков Филана. Жеви и Нейт поспешно прыгнули в лодку, попрощались с Уэлли и пилотами и отплыли.
Индейские поселения в двух часах ходу, объяснил Жеви, перекрикивая бойкий рокот мотора. Они с Уэлли прибыли сюда вчера днем. Река стала слишком мелкой даже для шаланды, поэтому они пришвартовались к берегу в месте, где можно было расчистить площадку для вертолета. Потом на моторной лодке предприняли вылазку, почти доплыв до первого поселения. Жеви узнал окрестности, но повернул назад, чтобы индейцы их не заметили.
Если они не смогут найти Рейчел, он вернется на вертолете в Корумбу, спокойно поужинает с Валдиром, поспит в нормальной постели и вернется сюда на следующий день. В конце концов, если потребуется, душеприказчики могут и купить этот чертов вертолет.
Но Жеви казался абсолютно уверенным в успехе, что, впрочем, было не новостью. Мощный мотор тащил их вперед, нос лодки ритмично то погружался в воду, то выныривал на поверхность. Какое же счастье иметь мотор, ревущий непрерывно и равномерно!
Пантанал снова очаровал Нейта; аллигаторы, шарахающиеся на мелководье от их стремительно несущейся лодки, птицы, кружащие над водой и камнем падающие за добычей, великолепное запустение… Они углубились слишком далеко, здесь не было фазенд – только люди, которые населяли эти места испокон веков. Их-то Нейт и искал.
А сутки назад он еще сидел на крыльце коттеджа, укрывшись пледом, потягивая кофе, наблюдая за кораблями в бухте и ожидая звонка отца Фила, который должен был сообщить, что пора спускаться в их любимый полуподвал. Нейту хватило часа, чтобы опять привыкнуть к месту, где он теперь оказался.
Река казалась незнакомой. Когда они в прошлый раз наткнулись на ипиков, они не понимали, где находятся, были напуганы, голодны, промокли насквозь и целиком полагались на подсказку рыбака. Вода стояла высоко, и ничего приметного видно не было.
Нейт наблюдал за небом так, словно с него могли вот-вот посыпаться бомбы. Дергался при первом же появлении чего-то, что можно было принять за зарождающееся вдали облако.
Но следующий поворот реки вызвал неясное воспоминание – вероятно, они уже близко к месту назначения. Интересно, улыбнется ли она, увидев его, обнимет ли, захочет ли посидеть в тени и поболтать по-английски? Возможно ли, что она скучает по нему или хотя бы думает иногда о нем? Передали ли ей его письма? Сейчас середина марта, бандероли уже должны быть доставлены. Получила ли она новую лодку и медикаменты?
А может, она убежит? Вступит в заговор с вождем и попросит его защитить ее, навсегда избавить от назойливого американца? Удастся ли Нейту хотя бы увидеть ее?
Он будет тверд, гораздо тверже, чем в прошлый раз. Не его вина, что Трой составил такое смехотворное завещание, не его вина, что Рейчел – незаконная дочь Троя. Она тоже ничего не может изменить, и он просит ее лишь о разовом сотрудничестве.
Пусть либо согласится на учреждение фонда, либо подпишет отказ от наследства. Без ее подписи он не уедет.
Рейчел может сколько угодно поворачиваться спиной к миру, но все равно останется дочерью Троя Филана. Нейт вслух репетировал свои аргументы. Жеви не мог его слышать за ревом мотора.
Он расскажет ей о ее родственниках. Нарисует чудовищную картину того, что может произойти, если они получат наследство. Перечислит чудесные дела, которые она сможет совершить, если просто подпишет согласие на учреждение фонда. Он тренировался и тренировался.
Лес вдоль берегов стал гуще, деревья склонялись к реке, касаясь друг друга кронами. Нейт узнал этот тоннель.
– Вон там. – Жеви указал вперед и вправо, туда, где они в прошлый раз заметили плескавшихся в воде детишек. Он снизил обороты, и они подплыли к первому поселению, но не увидели ни одного индейца. Когда хижины скрылись из виду, река разделилась на два более узких рукава.
Местность была знакомой, и они уверенно углублялись в лес, следуя за изгибами реки, образовывавшей почти замкнутые петли. Сквозь листву время от времени можно было разглядеть горы вдали. Во втором поселении они остановились у дерева, под которым спали в первую ночь тогда, в январе, вышли на берег там, где стояла Рейчел, прощаясь с ними, и где лихорадка уже посылала ему первые сигналы. Скамейка, связанная из полых стеблей тростника, была на прежнем месте.
Пока Жеви привязывал лодку, Нейт вглядывался в деревню. По дорожке к ним бежал молодой индеец. Видно, в деревне услышали рокот их мотора.
Индеец немного знал португальский, но он лишь молча, жестами, показал им, чтобы они оставались на месте, у реки.
Если он их и узнал, то ничем этого не показал и казался испуганным.
Делать было нечего, Нейт и Жеви уселись на скамью и стали ждать. Было почти одиннадцать часов. У них накопилось множество тем для разговоров.
Они вспомнили прошлый приезд Нейта, как они бежали из Пантанала на лодке с мотором, взятым взаймы у Фернандо, об ужасе, пережитом в больнице, о том, как искали Рейчел в Корумбе.
– Говорю же вам, – настаивал Жеви, – я слышал все, что говорилось тогда на реке. Никакой женщины там не было. Она не приходила в больницу. Вам все это привиделось, дружище.
Нейт не собирался спорить. Он и сам уже сомневался.
Хозяин “Санта-Лауры” постарался ославить Жеви на весь город, поскольку корабль затонул в тот момент, когда Жеви нес за него ответственность. Но все прекрасно понимали, что такое шторм. Впрочем, хозяин был человеком недалеким.
Как и предполагал Нейт, вскоре разговор коснулся будущего Жеви в Соединенных Штатах. Парень уже подал документы на визу, но ему требовались спонсор и работа. Нейт кивал, вилял, уворачивался, что приводило его приятеля в замешательство. Нейту не хватало смелости признаться, что он и сам скоро окажется в положении человека, вынужденного искать работу.
– Посмотрим, что можно будет сделать, – сказал он.
У Жеви в Колорадо жил двоюродный брат, но тот тоже не имел работы.
Москит кружил над ладонью Нейта. Первым побуждением было прихлопнуть его, но он сдерживался, хотел убедиться, насколько эффективно его противомоскитное суперсредство. Устав наблюдать за целью, насекомое вдруг метнулось к тыльной стороне ладони Нейта, но в двух дюймах от нее замерло, совершило резкий бросок в сторону и исчезло. Нейт улыбнулся.
Повторная лихорадка денге обычно вызывает сильное кровотечение, всегда протекает гораздо тяжелее, а зачастую заканчивается летальным исходом. Нейт О'Рейли вовсе не желал оказаться ее жертвой.
Разговаривая, они смотрели на деревню, и Нейт отмечал все передвижения, которые там происходили. Он надеялся вот-вот увидеть Рейчел. Она уже наверняка знала о приезде белого.
Но догадывается ли она, что это вернулся Нейт? А вдруг индеец его не узнал и Рейчел напугана тем, что ее нашел кто-то еще?
Потом они увидели медленно направляющегося к ним вождя. Он нес свой длинный церемониальный шест, и его сопровождал индеец, которого Нейт тут же узнал. Они остановились в добрых пятидесяти футах от скамьи. Индейцы не улыбались, можно было сказать даже, что вождь смотрел на них весьма неприязненно.
– Что вам нужно? – спросил он по-португальски.
– Скажи, что мы хотим повидаться с миссионеркой, – попросил Нейт. Жеви перевел.
– Зачем? – последовал второй вопрос.
Жеви объяснил, что американец проделал невероятно долгий путь, пока прибыл сюда, поскольку ему очень нужно увидеть эту женщину.

Предыдущая страница 34 Следующая страница


35 Джон Гришем

– Зачем? – повторил вождь.
Им необходимо обсудить очень серьезные вопросы, которых ни Жеви, ни вождю не понять. Это очень важно, иначе американец не приехал бы.
Нейт помнил вождя как жизнерадостного, всегда готового рассмеяться человека со взрывным темпераментом. Теперь его лицо было бесстрастным. Хоть он и стоял довольно далеко, было видно, какой тяжелый у него взгляд. Когда-то он настаивал, чтобы они присели у его очага и разделили с ним трапезу. Теперь не хотел даже приблизиться к ним. Что-то случилось. Что-то изменилось.
Вождь велел им ждать и медленно побрел обратно в деревню. Прошло полчаса. Теперь Рейчел уже точно знала, кто они, вождь сам ей сказал об этом. Но она по-прежнему не выходила им навстречу.
Облако наползло на солнце, Нейт пристально посмотрел на него. Облако было легким и белым, ничуть не страшным, но все равно напугало Нейта. Услышь он сейчас гром, сколь угодно отдаленный, – тут же сорвался бы с места. Сидя в лодке, они перекусывали.
Довольно скоро они услышали свист. Вождь шел из деревни один. Нейт и Жеви двинулись ему навстречу. Футов сто они прошагали за ним по тропе, потом индеец свернул с нее и повел их по другой тропинке, огибавшей хижины сзади. Нейт рассмотрел площадку в центре деревни – она была пустынна, там не играл ни один ребенок, ни одна девушка не мела дорожку перед домом, ни одна женщина не готовила еду, не чистила посуду. Не было слышно ни звука. Лишь сизый дымок вился над потухшими очагами.
Потом он увидел лица в окнах и маленькие головки, высовывавшиеся из дверей. За ними наблюдали. Вождь явно не хотел проводить их по деревне, словно они были заразными.
Потом он свернул на третью тропу, ведущую в лес. Выйдя на опушку, они очутились напротив хижины Рейчел.
Ее самой нигде не было видно. Миновав входную дверь, индеец провел их к боковой стене, где в густой тени деревьев они увидели могилы.

Глава 52

Одинаковые белые кресты были аккуратно вырезаны из дерева, тщательно отполированы и связаны лианами. Кресты были маленькими – не более фута в высоту, они торчали из свежевзрыхленной земли на дальнем конце погребальных холмиков. Никаких надписей не было, узнать, когда умерли похороненные здесь люди и кто они, не представлялось возможным.
В густой тени было темно. Нейт положил свой рюкзак на землю между холмиками и опустился на него. Вождь заговорил тихо и быстро.
– Женщина лежит слева. Справа – Лако. Они умерли в один день, около двух недель назад, – переводил Жеви. – После того как мы уехали, малярия унесла десять жизней.
Вождь начал долгое повествование, он говорил не останавливаясь, не давая возможности Жеви переводить. Нейт слушал, но не слышал. Он смотрел на аккуратный, идеально прямоугольный холмик черной земли слева, любовно обложенный очищенными от листьев ветками. Под ним покоилась Рейчел Лейн, самая отважная женщина из всех, кого он когда-либо знал, потому что она совершенно не боялась смерти. Она даже призывала ее, потому что в душе у нее царили мир и покой. Теперь душа ее была с Богом, а тело навеки осталось с людьми, которых она любила.
И искалеченное болезнями тело Лако лежало рядом.
Шок, поразивший Нейта в первую минуту, прошел. С одной стороны, смерть ее была трагична, с другой – нет. Она не была юной женой и матерью, оставившей безутешных родных.
У нее не было многочисленных друзей, которые оплакивали бы ее кончину. Только горстка людей на этой ставшей ей родной земле будет знать, что она умерла.
Зная Рейчел, Нейт понимал: она не желала, чтобы кто-либо горевал о ней. Не одобрила бы слез, и Нейт не уронил ни единой. Несколько минут он смотрел на ее могилу, не веря своим глазам, но потом осознал, что Рейчел действительно умерла. Она не была его другом, Нейт едва знал ее. Причина, по которой он ее искал, была сугубо эгоистической. Он нарушил ее уединение, и она просила его не возвращаться.
Но сердце у него разрывалось. С тех пор как покинул Пантанал, он постоянно думал о ней. Видел во сне, чувствовал ее прикосновение, слышал голос, вспоминал ее мудрость. Она научила его молиться и дала надежду. Она была первым за последние годы человеком, увидевшим в нем что-то хорошее.
Он никогда не встречал таких людей, как Рейчел Лейн, и теперь ему очень ее недоставало.
Вождь замолчал.
– Он говорит, нам нельзя здесь долго оставаться, – тронул Нейта за плечо Жеви.
– Почему? – не отводя взгляда от могилы, спросил тот.
– Духи винят нас за то, что деревню поразила малярия.
Эпидемия совпала с нашим первым приездом. Они не рады нам.
– Скажи ему, что их духи – сборище клоунов.
– Он хочет вам что-то показать.
Нейт медленно встал и повернулся лицом к вождю. Чтобы войти в дом Рейчел, им пришлось пригнуться. Пол был грязным. Помещение состояло из двух комнат. В передней стояла неправдоподобно примитивная мебель: стул из стеблей тростника, связанных лианами, и диванчик на пеньках вместо ножек; подушку заменяла солома. Вторая комната служила кухней и спальней. Рейчел спала в гамаке, как все индейцы. Под гамаком, на маленьком столике, стояла пластмассовая коробка, в которой когда-то хранились лекарства.
Вождь указал на коробку и начал что-то говорить.
– Там лежит что-то, оставленное для вас, – перевел Жеви.
– Для меня?
– Да. Она знала, что умирает, и попросила вождя охранять ее хижину. А если приедет американец, просила отдать ему эту коробку.
Нейт боялся прикоснуться к коробке. Вождь взял ее и передал ему. Нейт вернулся в первую комнату и сел на диван.
Вождь и Жеви вышли.
Его письма, видимо, до нее не дошли, по крайней мере в коробке их не было. Там лежали бразильское удостоверение личности – документ, который в этой стране имеют все, кроме индейцев, три письма из ВОМП, которые Нейт не стал читать, потому что на дне коробки увидел ее завещание.
Оно лежало в белом официальном конверте. На месте, предназначенном для обратного адреса, была написана какая-то бразильская фамилия, а над ней аккуратными печатными буквами: “Завещание Рейчел Лейн”.
Нейт вскрыл конверт.
“Я, Рейчел Лейн-Портер, дитя Божье, принадлежащая миру Его, гражданка Соединенных Штатов Америки, будучи в здравом уме и твердой памяти, изъявляю настоящим свою последнюю волю.
1. У меня нет предшествующих завещаний, которые нуждались бы в отмене. Это мое первое и последнее завещание.
Каждое слово здесь написано моей рукой, таким образом, этот документ представляет собой мое рукописное завещание.
2. В моем распоряжении находится рукописное завещание моего отца, Троя Филана, датированное девятым декабря одна тысяча девятьсот девяносто шестого года, в соответствии с которым он передал мне основную часть своего наследства.
3. Я не отказываюсь от своей доли его наследства. Но не хочу и принимать его. Какой бы ни была причитающаяся мне сумма, я передаю ее для учреждения фонда.
4. Средства фонда должны быть использованы на следующие цели: а) на продолжение деятельности Всемирной организации миссионеров, работающих в племенах; б) на проповедь Евангелия в отдаленных уголках мира; в) на защиту прав коренных народов Бразилии и всей Южной Америки; г) на то, чтобы кормить голодных, лечить больных, давать кров бездомным и спасать детей.
5. Назначаю моего друга Нейта О'Рейли управляющим фондом и предоставляю ему для этого все официальные полномочия. Также назначаю его своим душеприказчиком и исполнителем моей последней воли.
Подписано в шестой день января одна тысяча девятьсот девяносто седьмого года в городе Корумба, в Бразилии.
Рейчел Лейн-Портер”.
Нейт перечитывал листок снова и снова. На другом листке текст был напечатан на машинке на португальском языке. С ним можно было повременить.
Он сидел, уставившись в грязный пол у себя под ногами.
Воздух в комнате был затхлым и неподвижным. Кругом стояла тишина, из деревни не доносилось ни звука. Ипики продолжали прятаться от белого человека с его проклятием.
Может, следует вымести грязь? Оставить дом чистым и прибранным? Что будет, когда пойдет дождь и вода хлынет через дырявую соломенную крышу? Наверное, он скоро сгниет и обратится в прах? На рукодельных полках напротив стояли книги: Библия, молитвенник, труды по теологии.
Полки висели немного неровно – одна была сдвинута относительно другой на пару дюймов вправо.
Здесь был ее дом в течение одиннадцати лет.
Нейт еще раз перечитал завещание. Шестого января.
День, когда он вышел из корумбийской больницы. Рейчел не приснилась ему. Она действительно возложила на него руку и сказала, что он не умрет. А потом написала это завещание.
Нейт пошевелился, и солома под ним зашелестела. Когда Жеви, сунув голову в хижину, сказал: “Вождь хочет, чтобы мы поскорее уехали”, – он словно очнулся ото сна.
– Прочти это, – попросил Нейт, протягивая Жеви два листка бумаги. Второй лежал сверху. Жеви сделал шаг вперед, чтобы не загораживать свет, проникающий через дверь, не спеша прочел и сказал:
– Здесь подписи двух людей. Первая – адвоката, который свидетельствует, что Рейчел Лейн-Портер подписала завещание в его кабинете в Корумбе, что она при этом находилась в здравом уме и прекрасно отдавала себе отчет в том, что делает. Его подпись официально заверена человеком, который по-английски называется… как он называется?
– Нотариусом.
– Да, нотариусом. А вторая подпись, вот здесь, внизу, это подпись секретарши адвоката. Ее подпись тоже заверена нотариусом. Что все это значит?
– Я тебе потом объясню.
Они вышли на свет. Вождь стоял, скрестив руки на груди, – его терпение подходило к концу. Нейт достал из рюкзака фотоаппарат и начал снимать хижину Рейчел и могилы. Пока он приседал вокруг могилы Рейчел, Жеви держал завещание.
Потом он держал завещание, а Жеви фотографировал. Вождь не согласился сняться вместе с Нейтом. Он вообще старался находиться от них как можно дальше, лицо его было суровым, и Жеви боялся, что индеец вот-вот взорвется.
Они отыскали тропу, ведущую через лес, в обход деревни. Перед тем как войти в лес, Нейт в последний раз оглянулся на хижину. Он хотел бы забрать ее с собой, каким-нибудь образом снять с места, погрузить в самолет и отвезти в Штаты, а там хранить как музейный экспонат, чтобы миллионы людей, которым помогут деньги Рейчел, могли прийти к этой бедной хижине и поблагодарить ее. И могилу бы перенести. Она достойна мавзолея.
Но это было последним, чего пожелала бы сама Рейчел.
Жеви и вождь уже скрылись из виду, поэтому Нейт заторопился.
Никого ничем не заразив, они добрались до реки. Вождь что-то буркнул Жеви, когда они садились в лодку.
– Он говорит, чтобы мы больше никогда не возвращались, – перевел Жеви.
– Скажи, что на этот счет он может не волноваться.
Жеви не стал переводить, а только запустил мотор и отчалил от берега.
Вождь, не дожидаясь их отплытия, повернул обратно.
Интересно, подумал Нейт, тоскует ли индеец по ней? Ведь она прожила здесь одиннадцать лет, оказала на него заметное влияние, но не смогла обратить. Оплакивает ли он ее кончину или испытывает облегчение от того, что его боги и духи теперь отпущены на волю? Что станется после ее смерти с ипиками, принявшими христианство?
Он вспомнил о деревенских шаманах-знахарях, настроенных против Рейчел. Они-то празднуют ее смерть. И травят обращенных ею. Ей довелось много бороться на своем веку, теперь она покоится с миром.
Заглушив мотор, Жеви стал грести веслом. Течение было медленным. Нейт не спеша достал спутниковый телефон и пристроил на сиденье. Под ясным небом сигнал оказался мощным, и через две минуты Нейт уже говорил с секретаршей Джоша, которая тут же бросилась разыскивать шефа.
– Нейт, скажи мне, она подписала эту чертову доверенность?! – с места в карьер заорал в трубку Джош.
– Не кричи так, Джош. Я прекрасно тебя слышу.
– Прости. Скажи, она подписала?
– Она подписала документ о передаче наследства в доверительную собственность, но не нашу бумагу. Она умерла, Джош.
– Не может быть!
– Тем не менее так и есть. Она умерла две недели назад. т малярии. И оставила рукописное завещание, так же как ее отец.
– Оно у тебя?!
– Да. В целости и сохранности. Рейчел все передала в фонд. А я назначен распорядителем фонда и ее душеприказчиком.
– Завещание имеет законную силу?
– Думаю, да. Оно написано от руки, подписано, проставлена дата, факт составления завещания заверен адвокатом из Корумбы и его секретаршей.
– Похоже, оно действительно.
– И что теперь будет? – спросил Нейт. Он так и видел Джоша, с закрытыми глазами стоящего у письменного стола, и не сомневался, что в голове Джоша рождается новый план.
– Ничего не будет. Завещание Троя действительно. Его требования соблюдены.
– Но она мертва.
– Наследство Филана перешло к ней. Такие случаи бывают нередко, например, если один из супругов погибает в автокатастрофе, а другой умирает следом за ним. Наследство переходит от одного к другому.
– А что же с остальными наследниками?
– Соглашение остается в силе. Они получают свои деньги или то, что от них останется после выплаты гонораров адвокатам. Эти наследники сейчас – счастливейшие в мире люди, если не считать их адвокатов, разумеется. Им не на что нападать. У тебя в руках два правомочных завещания. Похоже, ты становишься карьерным опекуном.
– У меня есть самые широкие полномочия.
– У тебя есть нечто гораздо большее. Прочти-ка мне, что там написано.
Нейт порылся в рюкзаке, достал и очень медленно прочел завещание слово за словом.
– Давай скорее домой, – сказал Джош.
Жеви тоже прислушивался к каждому слову, хотя делал вид, что наблюдает за рекой. Когда Нейт отключил связь и отложил телефон, он спросил:
– Теперь деньги ваши?
– Нет. Будет учрежден фонд.
– Что за фонд?
– Ну, представь себе крупный банковский счет. Он лежит в банке, хорошо защищенный, а владельцу капают проценты. И распорядители фонда решают, на что истратить эти проценты.
Жеви все еще не понял. Он задавал массу вопросов, однако сейчас было не время для ликбеза по американской системе юриспруденции, касающейся завещаний, наследств и фондов.
– Поехали, – сказал Нейт.
Мотор снова взревел, и они помчались, следуя за изгибами реки и поднимая за собой высокую волну.
Шаланду они отыскали в середине дня. Уэлли ловил рыбу. Пилоты играли в карты на корме. Нейт снова позвонил Джошу и попросил его отозвать самолет из Корумбы. Он сам вернется домой, когда сочтет нужным.
Джош возражал, но это было единственное, что он мог.
Кутерьма, поднятая из-за наследства Филана, улеглась. Теперь особой спешки действительно не было.
Нейт отослал пилотов, велев им по возвращении связаться с Валдиром.
Команда шаланды наблюдала, как вертолет исчезал в небе, словно гигантское насекомое. Жеви стоял у штурвала.
Уэлли устроился внизу, перед лодкой, спустив ноги в воду.
Нейт добрался до койки и попытался вздремнуть. Но рядом находился дизель, и его размеренный стук мешал уснуть.
Корабль был втрое меньше “Санта-Лауры”, даже койки здесь оказались короче. Нейт лежал на боку и смотрел на проплывающий мимо берег.
Почему-то он точно знал, что с алкоголизмом покончено навсегда, так же как и с наркотиками, что демоны, которые управляли его жизнью, навечно заперты в клетку. Рейчел Лейн увидела в нем что-то хорошее. Откуда-то узнала, что он в поиске. И поняла его зов, обращенный к самому себе.
Бог подсказал ей.
Жеви разбудил его уже затемно.
– Полная луна, – сказал он.
Они уселись на носу, Уэлли занял место у штурвала у них за спиной. Корабль шел вдоль лунной дорожки, следуя изгибам Ксеко, петлявшей на своем пути к Парагваю.
– Это тихоходное судно, – сказал Жеви. – До Корумбы будем плыть два дня.
Нейт улыбнулся. Он не возражал, чтобы этот путь занял целый месяц.

Послесловие автора

Пантанал – регион Бразилии, славящийся невероятной красотой природы и неизменно привлекающий многочисленных туристов.
Надеюсь, мое описание дает о нем некоторое представление и читатели не будут думать, что там есть только топи, полные опасностей.
Пантанал вовсе не таков. Это экологическая жемчужина, которой можно любоваться без всякого риска для жизни. Я побывал в Пантанале дважды и надеюсь побывать еще.
Карл Кинг, мой друг, баптистский миссионер, работающий в Кампу-Гранди, возил меня в глубинку Пантанала. Мы провели там четыре восхитительных дня, считая аллигаторов, фотографируя дикую природу, озираясь в поисках анаконд, поедая черные бобы с рисом и рассказывая друг другу захватывающие истории. От всего сердца благодарю Карла Кинга за это чудесное приключение.
Выражаю благодарность также Рику Картеру, Джин Макдейд, Пенни Пинкале, Джонатану Хэмилтону, Фернандо Катта-Прете, Брюсу Сэнфорду, Марку Смирнову и Эстелл Лоренс. И, как всегда, огромное спасибо Дэвиду Джернетту за то, что он тщательно поработал над рукописью, отчего книга стала лучше.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Гришем - Биография

Джон Гришем

На основную страницу

Биография

Родился в Джонсборо, штат Арканзас. В 1967 году семья переехала в Саутхэйвен (Миссисиппи). Учился последовательно в Высшей школе Саутхэйвена, Северо-Западном колледже, кливлендском университете, старквилльском университете штата Миссисиппи. Последняя перемена учебного заведения была связана с тем, что Гришэм бросил бейсбол и занялся экономикой. Он хотел "взрослеть и учиться". По окончании курса в 1977 он продолжил обучение в оксфордском университете штата Миссисиппи, специализируясь сначала по налоговому, затем уголовному законодательству. В 1981 открыл собственный офис в Саутхэйвене. Занимался преимущественно уголовной адвокатурой и делами о нарушении личной неприкосновенности. В 1983 занимал выборную должность. Литературной деятельностью увлексяв 1984, спустя три года вышла первая книга - "Время убивать". Вторая книга, "Фирма", в течение 47 недель оставалась в списке бестселлеров, а права на экранизацию приобрел Голливуд за 600 000 долларов. В настоящее время Гришэм опубликовал 9 романов, 7 из которых экранизировано. Джон Гришэм и его жена Рене Джонс живут в Оксфорде (Миссисиппи) и Шарлоттсвилле (Вирджиния). У них двое детей: Ти (сын) и Ши. Издает журнал The Oxford American.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 11)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 12)
  • Глава 22 (Страница 12)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 14)
  • Глава 25 (Страница 15)
  • Глава 26 (Страница 15)
  • Глава 27 (Страница 16)
  • Глава 28 (Страница 17)
  • Глава 29 (Страница 18)
  • Глава 30 (Страница 19)
  • Глава 31 (Страница 20)
  • Глава 32 (Страница 21)
  • Глава 33 (Страница 22)
  • Глава 34 (Страница 22)
  • Глава 35 (Страница 23)
  • Глава 36 (Страница 24)
  • Глава 37 (Страница 24)
  • Глава 38 (Страница 25)
  • Глава 39 (Страница 26)
  • Глава 40 (Страница 26)
  • Глава 41 (Страница 27)
  • Глава 42 (Страница 28)
  • Глава 43 (Страница 28)
  • Глава 44 (Страница 29)
  • Глава 45 (Страница 30)
  • Глава 46 (Страница 31)
  • Глава 47 (Страница 32)
  • Глава 48 (Страница 33)
  • Глава 49 (Страница 33)
  • Глава 50 (Страница 34)
  • Глава 51 (Страница 34)
  • Глава 52 (Страница 35)
  • Послесловие автора (Страница 35)


Джон Гришем

Завещание

Перевод И. Дорониной

 Читать книгу

Аннотация

Странное завещание эксцентричного миллиардера выглядело несколько необычно и почти комично. Почти, пока его многочисленные наследники буквально не вцепились друг другу в горло. Пока немолодой, циничный, крепко пьющий адвокат не решился представлять интересы законной наследницы и не отправился на поиски своей клиентки в болотистые топи Бразилии.

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Сканирование книги: tymond
Исправление ошибок: tymond
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel