Джон Гришем - Вердикт

1 Джон Гришем

Уже не впервые я выражаю признательность моему другу Уиллу Дентону, живущему теперь в Билокси, штат Миссисипи, за многочисленные находки и огромное количество рассказанных им историй, которые и легли в основу этой книги; а также его милой жене Люси за гостеприимство, оказанное мне во время моего пребывания на побережье.
Благодарю также Глена Ханта из Оксфорда, Марка Ли из Литл-Рока, Роберта Уоррена из Бог-Читто и Эстеллу, обратившую мое внимание на такое количество ошибок, какое я и представить себе не мог.

ГЛАВА 1

Лицо Николаса Истера было почти скрыто за демонстрационным стендом, заставленным новейшими радиотелефонными аппаратами. К тому же он смотрел не в направленный на него объектив скрытой камеры, а куда-то влево, вероятно, на покупателя или на группу ребятишек, нависавших над прилавком с новейшими электронными играми из Азии. Хотя снимок был сделан с расстояния сорока ярдов и фотографу мешало множество прохожих на улице, отделявшей его от объекта, фотография вышла четкая, на ней было запечатлено миловидное мальчишеское, с резко выраженными чертами лицо. Истеру двадцать семь лет, это известно наверняка. Очков не носит. Никаких колечек в носу, стрижка строгая. Ничего, что позволило бы заподозрить его в принадлежности к безумному племени фанатов-компьютерщиков, которые работали в магазине за пятерку в час. В досье сказано, что он служил здесь четыре месяца, а также что он – студент-заочник, хотя в радиусе трехсот миль не удалось обнаружить колледжа, в списках которого он числился. На этот счет он лгал, тут сомнений не было.
Это и понятно, ведь их разведка работала безупречно. Если бы парень действительно учился, они бы знали, где, как давно, чему он учился и хорошо ли, плохо ли. Уж они-то знали бы все. Он был служащим отдела компьютеров в торговом центре. Ни больше ни меньше. Может быть, он собирался куда-нибудь поступить. А может быть, бросил учебу, но ему нравилось называть себя студентом-заочником. Вероятно, так он чувствовал себя увереннее, это давало ощущение того, что у него есть цель в жизни, да и звучало солидно.
Но он не был студентом, ни сейчас, ни в обозримом прошлом он никаким студентом не был. Так можно ли ему доверять? Всю эту информацию люди, собравшиеся в комнате, обсудили уже дважды, дважды останавливались на его имени в сводном списке, в то время как на экране высвечивалась фотография Истера. И почти пришли к общему мнению, что ложь его была невинной.
Он не курил – в магазине курение было строго запрещено,– но видели (не на снимке), как он ел тако в кафе 'Фуд гарден' в обществе коллеги, которая, потягивая лимонад, выкурила две сигареты. Судя по тому, что Истера это не раздражало, он не был ревностным противником курения.
Лицо на фотоснимке было худое, загорелое, губы слегка растянуты в улыбке. Белая рубашка с воротом без пуговиц на уголках, форменный красный пиджак, как у всех продавцов, элегантный полосатый галстук. Опрятный, поддерживающий хорошую форму служащий. Фотограф притворился покупателем, который ищет некое редкое техническое устройство, и сумел поговорить с Николасом. Тот произвел на него впечатление знающего, услужливого, обаятельного молодого человека с хорошей речью. В визитной карточке на его груди значилось: 'Помощник управляющего', однако такие же визитки носили еще два служащих, находившихся одновременно с ним в торговом зале.
На следующий день после того, как был сделан снимок, привлекательная девушка в джинсах вошла в магазин и, делая вид, что разглядывает витрину, закурила.. Николас Истер оказался к ней ближе других продавцов, или 'помощников управляющего', или кем он там был. Он подошел к женщине и вежливо попросил ее погасить сигарету. Она притворилась, что ее это расстроило, даже обидело, и попыталась его спровоцировать на ссору. Однако он по-прежнему тактично и терпеливо объяснял даме, что в магазине приняты строгие правила, запрещающие курение. Она может покурить где-нибудь в другом месте. 'Вас раздражает курение?' – спросила девушка, выпуская дым. 'Не во мне дело,– ответил он. – Курение раздражает хозяина магазина'. И он снова попросил ее погасить сигарету. Она объяснила, что хочет купить новый приемник, и попросила его принести пепельницу. Николас достал из-под прилавка пустую жестянку из-под воды, взял у покупательницы окурок и загасил его. Минут двадцать они беседовали о приемниках, так как женщина никак не могла сделать выбор. Она бессовестно флиртовала, и он явно воодушевился. Расплатившись за радиоприемник, она оставила ему свой телефон. Он обещал позвонить.
Вся сцена продолжалась двадцать четыре минуты и была записана на маленький диктофон, спрятанный в ее сумочке. Пленку тоже прослушали дважды, пока на экране светилась фотография Истера, которую изучали собравшиеся юристы и эксперты. Письменный отчет о посещении магазина был приложен к делу – шесть страниц, в которых описывались все подробности, включая обувь (старые 'найковские' туфли), запах изо рта (коричная жвачка), манеру речи (уровень студента колледжа) и то, как он взял в руку сигарету. По мнению автора доклада, а она была опытна в таких делах, он никогда не курил.
Приятный тембр его голоса, профессиональное умение уговорить покупателя и вести легкую беседу им понравились. Он казался весьма сообразительным и не был табаконенавистником. Не идеальный присяжный, но присмотреться стоит. Проблема заключалась в том, что им было слишком мало известно об Истере – потенциальном присяжном заседателе, значившемся в списке кандидатов под номером пятьдесят шесть. Очевидно, сюда, на побережье, он прибыл меньше года назад, и они понятия не имели откуда. Его прошлое тонуло в неизвестности. В Билокси, в восьми кварталах от здания городского суда, он снял квартирку с одной спальней – у них имелась фотография дома – и поначалу работал официантом в казино на берегу. Быстро вырос до крупье-банкомета в 'блэк джек', но через два месяца ушел из казино.
Вскоре после тога, как в Миссисипи были официально разрешены азартные игры, вдоль побережья в мгновение ока выросло с дюжину подобных заведений, весьма способствовавших процветанию региона. Сюда в поисках работы потянулись люди со всех концов, и было естественно предположить, что Николас Истер приехал в Билокси за тем же, за чем прибыли и десять тысяч других искателей заработка. Единственной странностью казалось то, что он моментально по прибытии зарегистрировался как избиратель.
Ездил он на 'фольксвагене-битл' 1969 года выпуска – фотоснимок автомобиля сменил на экране портрет самого Истера. Подумаешь! Самая подходящая машина для двадцатисемилетнего одинокого якобы студента-заочника. Никаких наклеек на бампере. Ничего, что указывало бы на политические пристрастия, общественную позицию или любимую спортивную команду. Нет и пропуска на стоянку колледжа. Даже выцветшей эмблемы казино. Машина не говорила о своем хозяине ничего, насколько они могли понять. Ничего, кроме того, что он – почти нищий.
Проектором управлял, давая большую часть объяснений, Карл Нассмен, адвокат из Чикаго,– он оставил практику и открыл собственную консультацию по подбору жюри присяжных. При известном везении Карл Нассмен и его сотрудники могли помочь отобрать оптимальный состав жюри. Они собирали все данные, делали фотографии, записи голосов и подсылали к кандидату в нужный момент блондинок в обтягивающих джинсах. Карл и его коллеги балансировали на грани законности и этических норм, но поймать их было невозможно. В конце концов, что незаконного или неэтичного в том, чтобы фотографировать предполагаемых присяжных? Полгода назад они провели интенсивный телефонный опрос в округе Гаррисон, месяца через два – еще один, спустя месяц еще, чтобы выяснить, каковы настроения в обществе относительно доходов от продажи табака, и на основании этого представить модель идеального жюри присяжных. Они не упускали ни единой возможности что-то сфотографировать, порыться в чужом грязном белье. У них было досье на каждого, кто гипотетически мог бы войти в жюри.
Карл нажал на кнопку, и снимок 'фольксвагена' сменился невыразительным снимком многоквартирного дома с облупившейся краской, дома, находящегося где-то неподалеку, в котором жил Николас Истер. Щелчок – и на экране снова портрет.
– Выходит, у нас только три фотографии, относящиеся к номеру пятьдесят шестому,– сказал Карл с ноткой растерянности в голосе, оборачиваясь к фотографу – одной из бесчисленных своих ищеек. Тот объяснил, что ему никак не удавалось подкрасться к парню, оставаясь при этом незамеченным. Фотограф сидел на стуле у дальней стены лицом к длинному столу, за которым собрались юристы, эксперты и их полулегальные помощники. Ему все это порядком надоело; улизнуть бы, думал он, ведь пятница, семь часов вечера! А на экране только пятьдесят шестой, впереди еще сто сорок. Выходные обещали быть ужасными. Надо выпить.
Полдюжины юристов в мятых сорочках с закатанными рукавами делали бесконечные заметки в блокнотах, время от времени бросая взгляды на Николаса Истера, чье лицо светилось на экране. Эксперты в самых разных областях – психиатры, социологи, графологи, профессора-юристы и так далее – шуршали бумагами и колошматили компьютерные распечатки. Они не знали, что делать с Истером. Он был лжец и скрывал свое прошлое, но по документам и по фотографии подходил.
А может, он не лгал? Может, в прошлом году он учился в каком-нибудь дешевом колледже в восточной Аризоне, который они просто пропустили?
'Дайте парню отдохнуть',– подумал фотограф, но просто молчал. Среди этих образованных и высокооплачиваемых шишек он был последним, чье мнение кого-то интересовало. Разговаривать – не его дело.
Карл откашлялся, еще раз взглянув на фотопортрет, и сказал:
– Номер пятьдесят семь.
На экране высветилось потное лицо молодой мамаши, и по крайней мере двое из находившихся в комнате рассмеялись.
– Трейси Уилкс,– объявил Карл, словно Трейси была их старой приятельницей. Все стали передавать друг другу бумаги. – Тридцать три года, замужем, двое детей, муж – врач.
Будучи членом двух загородных, двух спортивных и кучи прочих клубов, Карл выдергивал эти сведения из памяти, одновременно орудуя кнопками проектора. Вместо красного лица Трейси на экране возник снимок, запечатлевший ее во время бега трусцой по тротуару: великолепный розово-черный эластичный спортивный костюм, новенькие кроссовки 'Рибок', белый козырек от солнца, нависающий над последним словом солнцезащитной оптики, красующимся на носу, длинные волосы, собранные в аккуратный 'конский хвостик'. Перед собой толкает коляску с грудным ребенком, специально приспособленную для подобных пробежек мамаши. Трейси трудится, можно сказать, в поте лица. Стройная и загорелая, она не так худа, как порой кажется. Имеет кое-какие дурные привычки. Следующий снимок: Трейси в своем 'мерседесе-фургоне' с детьми, из каждого окна выглядывает собачья морда. А вот Трейси загружает багажник продуктами. Трейси в спортивных тапочках и плотно облегающих шортах с видом человека, вознамерившегося сохранить атлетическую форму до конца жизни. Ей нетрудно будет осуществить свое намерение, потому что она буквально загоняет себя всякого рода деятельностью, у нее минутки нет, чтобы хотя бы оглянуться по сторонам.
Карл прокрутил фотографии дома Уилксов: массивный трехэтажный загородный особняк всем своим видом просто кричал, что в нем живет преуспевающий доктор. На этих снимках Карл долго не задержался, самое интересное он приберег напоследок: Трейси, опять насквозь пропотевшая, сидит в парке под деревом в безлюдном местечке, рядом в траве лежит ее изысканный велосипед, и она курит!
Фотограф глуповато ухмыльнулся. Это была его лучшая работа – сделанный с расстояния ста ярдов снимок докторской жены, украдкой пускающей дым. Он понятия не имел, что она курит, просто сам остановился покурить у пешеходного мостика, как вдруг она пронеслась мимо. Он почти час слонялся по парку, пока не увидел, как она остановилась и полезла в 'бардачок', пристегнутый к седлу велосипеда.
При виде Трейси, сидящей под деревом, все на минуту повеселели. Карл заметил:
– Можно с уверенностью сказать, что номер пятьдесят семь мы берем. – Он сделал пометку на листке бумаги и отхлебнул кофе из бумажного стаканчика. Конечно, он возьмет Трейси Уилкс! Кому не хочется иметь в составе жюри жену доктора, когда адвокаты истца требуют миллионы? Карл, будь его воля, все жюри составил бы из докторских жен, да где ж их набрать столько! А то, что она балуется сигаретами,– всего лишь маленькая компенсация за множество ее достоинств.
Пятьдесят восьмым номером оказался рабочий с верфи в Инголсе, из Пасагулы – пятидесятилетний белый мужчина, разведенный, профсоюзный деятель. Карл дал на экран снимок его 'форда-пикапа' и приступил к изложению сведений, когда дверь открылась и в комнату вошел мистер Рэнкин Фитч. Карл осекся. Юристы подтянулись и, внимательнейшим образом разглядывая 'форд', бешено застрочили в своих блокнотах, словно опасались никогда больше не увидеть подобного автомобиля. Консультанты тоже изобразили сумасшедшую активность, с серьезнейшим видом делая какие-то записи – только бы не смотреть на вошедшего.
Фитч вернулся. Фитч был в комнате.
Он медленно прикрыл за собой дверь, сделал несколько шагов по направлению к столу и обвел взглядом всех сидевших за ним. Набрякшие мешки под его потемневшими глазами обвисли. Глубокие морщины, пересекавшие лоб, сошлись вместе. Массивная грудь тяжело вздымалась и опускалась, в течение нескольких минут казалось, что Фитч – единственный, кто вообще дышит в этой комнате. Он размыкал уста, лишь чтобы есть и пить, иногда – чтобы говорить, но никогда – чтобы улыбнуться.
Фитч, по своему обыкновению, сердился, в этом не было ничего нового, потому что враждебное выражение не сходило с его лица даже во время сна. Вопрос лишь в том, будет ли он ругаться, угрожать, даже бросаться предметами или злоба будет безмолвно кипеть в нем? С Фитчем этого никогда нельзя знать заранее. Он остановился у края стола между двумя молодыми адвокатами, что состояли младшими партнерами в фирме и получали за это кругленькие жалованья, выражавшиеся в шестизначных цифрах. Они были здесь у себя – здание принадлежало их фирме. Фитч, напротив, был чужаком из Вашингтона, незваным гостем, чье рычание и гавканье вот уже месяц оглашало помещения фирмы, но ни один из молодых адвокатов не посмел поднять на него глаза. – Какой номер? – спросил Фитч у Карла.
– Пятьдесят восьмой,– поспешно и услужливо ответил Карл.
– Вернитесь к пятьдесят шестому,– приказал Фитч. Карл быстро защелкал кнопками, пока на экране снова не возникло лицо Николаса Истера. За столом кипела бумажная работа.
– Что вы узнали? – спросил Фитч.
– Ничего нового,– глядя в сторону, ответил Карл.
– Замечательно, поздравляю! О ком еще из ста девяноста шести человек вы по-прежнему ничего не знаете?
– О восьми.
Фитч сердито запыхтел и медленно покачал головой; все замерли в ожидании вспышки ярости. Однако Фитч, глядя на Карла, несколько секунд медленно гладил свою тщательно подстриженную пегую козлиную бородку, давая улечься гневу, а потом сказал:
– Будете работать до полуночи, завтра начнете в семь утра. То же самое в воскресенье,– после чего развернул кругом свое коротенькое толстое тело и вышел.
Хлопнула дверь. Атмосфера значительно разрядилась, и все – адвокаты, консультанты, Карл – как по команде посмотрели на часы. Только что им приказали провести тридцать девять из предстоящих пятидесяти трех часов в этой комнате, пялясь на увеличенные снимки, которые они уже сто раз видели, запоминая имена, даты рождения и факты жизни почти двух сотен людей.
И ни у кого не появилось ни малейшего сомнения в том, что все они сделают в точности то, что им велено. Ни малейшего.
Фитч направился по лестнице на второй этаж, там его поджидал личный шофер, огромный мужчина по имени Хосе. Хосе носил черную куртку, черные сапоги; как у героев вестернов, и черные солнцезащитные очки, которые он снимал только когда принимал душ и спал. Фитч без стука распахнул очередную дверь и прервал совещание, которое шло уже несколько часов. Четверо адвокатов со своими помощниками просматривали видеозапись допроса первого свидетеля истца. Изображение на экране замерло через секунду после того, как Фитч ворвался в комнату. Он коротко переговорил с одним из адвокатов и вышел. Хосе сопровождал его, они прошли через узкий зал библиотеки и оказались в другом коридоре. Там Фитч ворвался еще в одну дверь и напугал еще одну компанию адвокатов.
Фирма 'Уитни, Кейбл и Уайт', в которой работали восемьдесят юристов, была крупнейшей на побережье залива. Отбор сотрудников осуществлял сам Фитч, благодаря чему фирма зарабатывала миллионы на гонорарах. Но за это сотрудникам приходилось терпеть тиранию и беспардонность Рэнкина Фитча.
Удостоверившись, что все, кто находится в здании, отдают себе отчет в том, что он здесь, на месте, и со страхом в любой момент ждут его внезапного появления, Фитч отбыл. Он стоял на тротуаре, вдыхая теплый октябрьский воздух, и ждал Хосе. На верхнем этаже банка, расположенного в трех кварталах отсюда, светилось множество окон. Враг не дремал. Там были адвокаты истца, они склонялись над столами в разных кабинетах, встречались с экспертами, рассматривали фотографии, то есть делали приблизительно то же самое, что и его люди. В понедельник судебный процесс начнется с отбора присяжных, и Фитч знал, что неприятель тоже потеет над именами, лицами и тоже пытается разузнать, кто же такой Николас Истер и откуда он взялся. И Рамон Каро, и Лукас Миллер, и Эндрю Лэмб, и Барбара Ферроу, и Долорес де Бо... Кто все эти люди? Только в таком болоте, как Миссисипи, еще можно найти столь допотопный список кандидатов в присяжные. Перед тем Фитч организовывал защиту по восьми делам, в восьми разных штатах, где все делалось на компьютерах, все списки были тщательно проверены и где, получая список от клерка, не нужно было беспокоиться, что кто-нибудь из поименованных в нем окажется покойником.
Невидящим взглядом уставившись на огни вдалеке, он подумал: как, интересно, эти прожорливые акулы будут делить деньги, если им посчастливится выиграть дело? Да они ни за что на свете не смогут поделить между собой эту чертову тушу. Суд покажется легкой стычкой по сравнению с тем, что начнется потом, когда они вцепятся друг другу в глотки, если вердикт будет в их пользу и они получат все трофеи.
Фитч ненавидел их. Он сплюнул на тротуар и зажег сигарету, крепко зажав ее в толстых пальцах.
Хосе подал к кромке тротуара взятый напрокат сияющий автомобиль с затемненными стеклами. Фитч привычно уселся на переднее сиденье. Когда они проезжали мимо банка, Хосе тоже взглянул на освещенные окна вражеского логова, но не произнес ни слова, потому что хозяин не любил болтовни. Они миновали здание суда Билокси и полузаброшенный дешевый магазин, где у Фитча и его подчиненных был потайной офис с полами, покрытыми свежей стружкой, и дешевой мебелью, взятой в аренду. Потом они повернули на запад, въехали на шоссе номер 90, ведущее к побережью, и влились в плотный поток автомашин. По пятницам вечерами казино заполняли люди, проигрывавшие здесь деньги, нажитые днем в бакалейных лавках, и лелеющие честолюбивые надежды отыграться в следующий раз. Машина с трудом выбралась из Билокси. Они проехали порт, Лонг-Бич и Пасс-Кристиан. Затем свернули в сторону от побережья и скоро оказались на пропускном посту неподалеку от лагуны.

ГЛАВА 2

Дом на берегу в стиле модерн был построен с размахом, но без учета прибрежного местоположения. Белый волнорез уходил далеко в стоячую, заросшую водорослями бухту, при этом до ближайшего песчаного пляжа было не менее двух миль. Привязанная к волнорезу, на воде покачивалась двадцатифутовая рыбачья лодка. Дом арендовали у некой сомнительной личности из Нового Орлеана: срок – три месяца, оплата наличными, никаких вопросов. Его временно использовали как убежище, потайное местечко, где при необходимости мог переночевать кое-кто из весьма важных людей.
На террасе, нависавшей высоко над водой, четыре джентльмена коротали время за выпивкой и беседой в ожидании гостя. Хотя в сфере бизнеса они обычно были непримиримыми врагами, сегодня эти мужчины сыграли партию в гольф, после чего насладились креветками и устрицами на гриле. Теперь вот сидели и выпивали, глядя на черную воду далеко внизу. Им было ненавистно то, что приходится терять вечер пятницы здесь, на побережье залива, вдали от своих семей.
Но именно здесь назревало предприятие жизненной важности, оно требовало временного перемирия и делало пребывание на побережье едва ли не приятным. Все четверо были представителями советов директоров больших частных корпораций. Активы каждой из этих корпораций, игравших огромную роль на Нью-йоркской фондовой бирже, превышали 500 миллионов долларов. Наименее крупная из них в прошлом году провернула сделки на шестьсот миллионов, самая крупная – на миллиард. Все они имели рекордные прибыли, огромные дивиденды, счастливых держателей акций и советы директоров, зарабатывавших своей деятельностью миллионы.
Каждая представляла собой некий конгломерат различных дочерних подразделений, которые давали солидную прибавку к бюджету; назывались они весьма невыразительно, к примеру, 'Трелко' или 'Смит Грир', для того чтобы отвлечь общественное внимание от того факта, что на самом деле выходили за рамки обычных компаний, торгующих табаком. Каждая из этих компаний, составлявших Большую четверку, как называли ее в финансовых кругах, вела свое происхождение от табачных брокеров, еще в XIX веке обосновавшихся в Каролине и Виргинии. Они делали сигареты – на долю этих четырех корпораций приходилось девяносто восемь процентов всех сигарет, продававшихся в Соединенных Штатах и Канаде. Производили они также кукурузные хлопья и краски для волос, но, копнув глубже, нетрудно было обнаружить, что основную прибыль давали им сигареты. Фирмы сливались, меняли названия, предпринимали всевозможные усилия, чтобы обелить себя в глазах общественности, 'о часть потребителей, врачи и даже политики подвергали Большую четверку обструкции и поливали ее грязью. А теперь за них принялись адвокаты и родственники умерших от рака легких. Стали утверждать, что их продукция является причиной рака легких, и требовать от них огромные денежные компенсации. Уже состоялось шестнадцать процессов, Большая четверка табакопроизводителей выиграла их все, но давление росло. Стоит суду присяжных присудить какой-нибудь вдове несколько миллионов, и плотина будет прорвана. Судебные обвинители станут неуправляемы, раззвонят повсюду, что есть прецедент, и будут подбивать курильщиков и родственников умерших курильщиков возбуждать все новые и новые дела.
Обычно эти мужчины говорили на другие темы, но сейчас виски развязало им языки. Они исходили злобой. Опершись на перила террасы и глядя на воду, они на чем свет ругали адвокатов и американское гражданское право. Каждая из компаний тратила миллионы на подкуп неких людей в Вашингтоне, пытавшихся инициировать пересмотр гражданского законодательства, с тем чтобы корпорации, подобные этим табачным монстрам, оказались освобожденными от судебной ответственности. Требовался щит, способный оградить их от нападок предполагаемых жертв. Но пока ничего не получалось. И вот они маются здесь, в этом захудалом Миссисипи, в ожидании очередного процесса.
Для борьбы с возросшим давлением со стороны судов Большая четверка создала общий денежный фонд, который назывался просто Фондом. Он не имел официального статуса, никому не был подотчетен. Его как бы и не существовало вовсе. Предназначался он для применения самых радикальных мер: чтобы нанимать самых лучших и наименее щепетильных адвокатов, самых ловких экспертов и консультантов – наиболее изощренных в подборе присяжных. Полномочия тех, кто распоряжался Фондом, были безграничны. Одержав шестнадцать побед в суде, они почти обрели уверенность, что Фонд всесилен. Каждая компания отстегивала в Фонд ежегодно по три миллиона и 'водила' эти деньги по счетам до тех пор, пока они, не оставив никаких следов, не оседали в Фонде. Ни один бухгалтер, ни один аудитор, ни один распорядитель ни разу не 'поймал' этих 'левых' денег.
Управлял Фондом Рэнкин Фитч – человек, которого они дружно презирали, но к которому тем не менее прислушивались. При необходимости они даже повиновались ему. Сейчас они ждали именно его, собравшись по первому его зову. Они вообще расходились и собирались по его команде. Покуда он выигрывал дела, они, смиряя гордыню, оставались у него на побегушках. Фитч без потерь вывел их уже из восьми процессов. Кроме того, в двух разбирательствах он инсценировал процессуальные нарушения, что, разумеется, было недоказуемо.
На террасе появился помощник с подносом, он принес коктейли, смешанные в соответствии со вкусом каждого из присутствующих. Едва мужчины успели поднять стаканы, как кто-то произнес: 'Фитч приехал'. Как по команде, все четверо быстро опорожнили стаканы с крепкими напитками, поставили их на стол и перешли внутрь берлоги, пока Хосе парковал машину перед парадным входом. Помощник принес Фитчу минеральную воду без льда – тот не пил, хотя в былые годы осушил целую реку спиртного. Фитч не стал благодарить помощника, он даже не заметил его присутствия; пройдя к ложному камину, он остановился там, ожидая, пока все четверо рассядутся вокруг него на диванах. Еще один помощник отважился приблизиться к нему с тарелкой оставшихся жареных креветок и устриц, но Фитч сделал ему знак убираться. Ходили слухи, что иногда он все же ест, но никому не удавалось застать его за этим процессом. Результат был налицо: толстая, колышущаяся грудь и смазанная линия талии, обвисший подбородок под эспаньолкой, грузность фигуры. При этом Фитч одевался в темные костюмы, никогда не расстегивал на людях пиджак и умел носить свою тушу с непередаваемой важностью.
– Краткая информация,– произнес он, сочтя, что дал достаточно времени боссам, чтобы устроиться. – Команда работает без перерывов, включая и выходные. В настоящий момент отбираются кандидаты в присяжные. Состав защитников уже определен. Свидетели проинструктированы, все эксперты на месте. Никаких неожиданных осложнений пока не возникло.
Наступила пауза, длившаяся ровно столько, сколько было необходимо, чтобы убедиться, что Фитч пока закончил.
– А как насчет присяжных? – спросил Д. Мартин Дженкл, самый нервный из компании. Он возглавлял 'Ю. таб.', так прежде называлась фирма 'Юнион табако', до того как ее переименовали в 'Пинекс' в соответствии с рекомендацией маркетингового исследования. В нынешнем процессе 'Вуд против 'Пинекса' Дженкл был основной мишенью. Компания 'Пинекс' являлась третьей по значимости из четырех компаний, объем ее продаж составлял два миллиарда в год. Она также была держательницей самых больших наличных резервов четверки. Сроки заседаний суда оставались неопределенными. При малейшем невезении присяжным могла вскоре открыться картина состояния финансов фирмы – аккуратненькие колонки цифр, подтверждающие излишек наличности в восемьсот миллионов долларов.
– Мы работаем над списком,– ответил Фитч. – Недостаточной остается информация о восьми кандидатах. Четверо из них могут оказаться умершими или уехавшими. Четверо остальных живехоньки, и в понедельник ожидается их прибытие в суд.
– Одного негодяя достаточно, чтобы все жюри оказалось испорченным,– сказал Дженкл. До того как поступить в 'Ю. таб.', он работал юрисконсультом в одной луисвилльской корпорации и всегда напоминал Фитчу, что разбирается в законах лучше трех остальных коллег.
– Мне это прекрасно известно,– огрызнулся Фитч.
– Нам нужно знать об этих людях все.
– Мы делаем все возможное. Что ж поделаешь, если здесь списки гораздо более устаревшие, чем в других штатах.
Дженкл сделал порядочный глоток и уставился на Фитча. В конце концов, Фитч лишь хорошо оплачиваемый головорез, его положение и близко нельзя сравнить с положением представителя совета директоров крупнейшей компании. Назови его как угодно – советником, агентом, подрядчиком,– суть не меняется, он работает на них. Да, сейчас он наделен некоторыми особыми полномочиями, это он нажимает на кнопки, потому-то и расхаживает с таким важным видом и постоянно гавкает, однако, черт побери, по сути дела, он всего-навсего пусть и незаурядный, но мошенник. Эти мысли Дженкл держал при себе.
– Вы доверяете этим адвокатам? – спросил он в который раз.
– Мы уже обсуждали это,– ответил Фитч.
– Если я сочту нужным, обсудим еще.
– Почему вы так волнуетесь насчет наших адвокатов? – спросил Фитч.
– Потому что... Ну, потому что они здешние.
– Понимаю. И вы полагаете, что было бы разумнее привезти сюда адвокатов из Нью-Йорка, чтобы они имели дело с местным жюри? Или, может быть, из Бостона?
– Нет, просто... Ну они же никогда не выступали по табачным делам.
– На побережье прежде не рассматривалось никаких табачных дел. Вы чем-то недовольны?
– Просто они меня беспокоят, вот и все.
– Мы наняли самых лучших из местных юристов,– сказал Фитч.
– А почему они согласились работать за такую ничтожную плату?
– Ничтожную? На прошлой неделе вас беспокоили большие расходы. Теперь – то, что наши адвокаты мало запросили. Вы уж решите как-нибудь, чего вы хотите.
– В прошлом году в Питсбурге мы платили адвокатам по четыреста баксов в час. Здесь ребята работают за двести. Меня это настораживает.
Фитч перевел взгляд на Лютера Вандемиера, представителя 'Трелко', и спросил:
– Я, может быть, чего-то не понимаю? Он это серьезно? Речь идет о пяти миллионах, а он боится, что я прикарманиваю копейки. – Фитч махнул рукой в сторону Дженкла. Вандемиер улыбнулся и взял стакан.
– В Оклахоме вы потратили шесть миллионов,– сказал Дженкл.
– И мы выиграли дело. Не помню, чтобы после вынесения вердикта были какие-то жалобы.
– Я и сейчас не жалуюсь. Я просто высказываю сомнение.
– Великолепно! Я сейчас поеду в офис, соберу всех адвокатов и сообщу им, что мои клиенты недовольны счетами. Я им скажу: 'Слушайте, ребята, я знаю, что вы на нас наживаетесь, но этого недостаточно. Мои клиенты желают, чтобы вы требовали больше. Давайте! Вы, парни, скромничаете'. Как, по-вашему, хорошая идея?
– Успокойтесь, Мартин,– сказал Вандемиер. – Суд еще не начался. Уверен: прежде чем мы отсюда уедем, наши собственные адвокаты еще попьют нашей кровушки.
– Да, но это не такой процесс, как прежние. Мы все это знаем. – Дженкл запнулся, подняв ко рту стакан. У него были проблемы с выпивкой, из четверых – только у него. Полгода назад компания, избегая огласки, заставила его лечиться, но сейчас, накануне процесса, напряжение оказалось для него слишком сильным. Фитч, сам бывший алкоголик, понимал, что Дженкл на грани. А через несколько недель ему предстояло выступать в качестве свидетеля.
Как будто у него, Фитча, и без того мало забот – теперь вот еще обуза, не дать Д. Мартину Дженклу 'развязать'. Фитч ненавидел его за слабоволие.
– Полагаю, адвокаты истца хорошо подготовились,– заметил другой представитель совета директоров.
– Нетрудно догадаться. – Фитч пожал плечами. – И их немало.
По последним подсчетам, восемь. Восемь крупнейших фирм страны, занимающихся гражданскими правонарушениями, скинулись по миллиону, чтобы финансировать этот показательный процесс против табакопроизводителей. Они нашли истицу – вдову некоего Джекоба Л. Вуда и прекрасную арену для битвы – побережье залива в штате Миссисипи, где действует миленький гражданский кодекс и где присяжные имеют обыкновение проявлять сострадание. Судью, правда, выбирали не адвокаты истицы, но и они сами вряд ли смогли бы найти лучшего – Его честь Фредерик Харкин до того, как инфаркт усадил его в судейское кресло, выступал адвокатом по судебным искам.
Нынешнее дело не было обычным делом против производителей табака, и все присутствовавшие отдавали себе в этом отчет.
– Сколько они потратили?
– У меня нет доступа к этой информации,– ответил Фитч. – По слухам, их казна может оказаться не столь богатой, как они пытаются это представить, вероятно, у них есть проблемы со сбором начальной суммы. Но они уже затратили миллионы. И существует около дюжины потребительских обществ, готовых ринуться в бой на их стороне.
Дженкл сгрыз свой лед, затем допил все до последней капли. Это был уже четвертый стакан. В комнате с минуту стояла тишина: Фитч ждал, стоя у камина, остальные разглядывали ковер.
– Как долго будет продолжаться процесс? – спросил наконец Дженкл.
– От четырех до шести недель. Отбор присяжных здесь проходит быстро. Вероятно, к среде жюри будет составлено.
– В Аллентауне суд шел три месяца,– напомнил Дженкл.
– Здесь не Канзас. Вы что, хотите, чтобы вся эта бодяга длилась три месяца?
– Нет, я просто... – печально начал Дженкл, но осекся.
– Сколько еще нам придется проторчать здесь? – спросил Вандемиер, инстинктивно взглянув на часы.
– Мне все равно. Можете уезжать хоть сейчас, а можете ждать, пока утвердят состав жюри. У вас у всех ведь есть эти огромные самолеты. Будет нужно – я найду вас. – Фитч поставил свой стакан с водой на каминную доску, обвел взглядом комнату и вдруг решил, что ему больше делать здесь нечего. – Что-нибудь еще?
Ни слова в ответ.
– Отлично.
Выходя из парадной двери, он сказал что-то Хосе и отбыл. Оставшиеся молча разглядывали шикарный ковер. Их тревожил понедельник. Их тревожило и многое другое.
Дженклу, у которого слегка дрожали руки, наконец удалось зажечь сигарету.

* * *

Уэндел Pop заложил основу своего состояния, выиграв процесс по делу о гибели двух рабочих при пожаре на буровой вышке компании 'Шелл', расположенной здесь, в заливе. Его навар составил два миллиона, и он сразу возомнил себя адвокатом, с которым следует считаться. Удачно вложил деньги, взял еще несколько дел и к сорока годам имел боевую адвокатскую фирму и репутацию мастера судебных скандалов. Потом наркотики, развод и кое-какие неудачные инвестиции на время разрушили его благополучие. В пятьдесят он проверял права собственности и защищал магазинных воришек, как тысячи других адвокатов. Когда на побережье поднялась волна так называемых асбестовых дел, Уэндел вовремя оказался на месте. Тогда-то он снова сорвал банк и поклялся, что его-то уж никогда не потеряет. Он основал фирму, оборудовал ряд шикарных офисов и даже завел молодую жену. Завязав с выпивкой и таблетками, Pop направил свою незаурядную энергию на защиту граждан, пострадавших от американских корпораций. Второе восхождение в элиту судебной адвокатуры произошло даже быстрее первого. Он отрастил бороду, смазывал волосы бриллиантином, сделался радикалом и с огромным успехом читал лекции.
С Селестой Вуд, вдовой Джекоба Вуда, он познакомился через молодого адвоката, который готовил завещание для Джекоба, уже знавшего, что он умирает. Джекоб Вуд скончался в возрасте пятидесяти одного года после почти тридцати лет бешеного курения – он выкуривал по три пачки в день. К моменту кончины он работал инспектором по производству на кораблестроительном заводе и зарабатывал сорок тысяч в год.
Менее честолюбивый адвокат не увидел бы в этом случае ничего необычного – еще одна из бесчисленного множества жертв курения. Однако Pop втерся в круг людей, которые вынашивали план самого грандиозного из когда-либо имевших место судебных процессов. Все они были специалистами по делам об ответственности за качество продукции и в свое время сделали миллионы на жертвах неудачных имплантаций, защитных экранов и асбеста. Теперь они снова уже несколько раз встречались, чтобы обсудить возможности вернуться к разработке богатейшей жилы американского гражданского законодательства. Ни один легально произведенный товар в мире не убил столько людей, сколько убили их сигареты. А у производителей табачных изделий такие бездонные карманы, что деньги на дне их начинают плесневеть.
Pop первый вложил в дело миллион, постепенно к нему присоединились еще семь коллег. Без каких бы то ни было усилий они быстро заручились поддержкой Специальной комиссии по изучению вредного влияния табака, общества 'За мир без курения', Фонда борьбы с курением и множества других групп потребителей и надзирателей за производством. Был создан совет для возбуждения дела о смерти Вуда, и неудивительно, что Уэндел Pop стал его председателем и будущим куратором адвокатов истицы. Максимально раздувая шумиху, группа Рора еще четыре года назад начала представлять в окружной суд округа Гаррисон, штат Миссисипи, иски на табачные корпорации.
Согласно сведениям, которые получил Фитч, дело 'Вуд против 'Пинекса' было пятьдесят пятым из аналогичных дел. Тридцать шесть не были приняты к производству по разным причинам. Шестнадцать были доведены до суда, но закончились в пользу табачных компаний. По двум присяжные не смогли вынести единогласного решения. Ни одно не кончилось миром. Ни единого пенни ни разу не было выплачено истцам табачными компаниями.
Энтузиазм Рора основывался на том, что ни в одном из предыдущих пятидесяти четырех дел на стороне истца не были задействованы такие мощные силы и никогда истца не представляли адвокаты, располагающие достаточными суммами денег, чтобы участвовать в игре на равных.
С этим Фитч спорить не мог.
Долгосрочная стратегия Рора была простой и гениальной. Пусть не все сто миллионов курильщиков страдают раком легких, но таких достаточно много, чтобы обеспечить его работой до пенсии. Нужно выиграть всего только одно дело, а потом можно будет спокойно наблюдать паническое бегство врага. Любой неквалифицированный рабочий, любая горюющая вдова будут готовы подать иск по делу о раке легких, якобы явившемся следствием курения. Рору и его людям останется лишь выбирать. Pop руководил работой из офиса, расположившегося на последних трех этажах старого здания банка неподалеку от суда. Поздним вечером в пятницу он открыл дверь одного из неосвещенных кабинетов и остановился у дальней стены, наблюдая, как Джонатан Котлак из Сан-Диего управляет проектором. Котлак отвечал за отбор кандидатов в присяжные, хотя Рору самому предстояло провести собеседования. Длинный стол посередине был заставлен кофейными чашками и завален скомканными бумагами. Осоловевшими глазами сидевшие за ним люди смотрели на очередную фотографию, светившуюся на экране.
Нелле Роберт (произносится как 'Робэр'), сорок шесть лет, разведена, однажды подверглась изнасилованию, работает кассиршей в банке, не курит, имеет излишний вес, согласно концепции Рора, должна быть исключена из списка. Никогда не берите в жюри толстых женщин. Ему было наплевать на возражения экспертов по подбору жюри присяжных, ему было все равно, что думает Котлак. Pop никогда не включал в состав кандидатов толстых женщин. Особенно одиноких. Они обычно прижимисты и лишены сострадания.
Pop уже запомнил все имена и лица, с него хватит. Его уже тошнит от изучения их, досье. Выскользнув из комнаты, Pop протер глаза и пошел вниз по лестнице своего шикарного офиса в конференц-зал, где комитет по документам работал над составлением тысяч бумаг под руководством Андрэ Дюрона из Нового Орлеана. В общей сложности около сорока человек трудились в столь поздний час предвыходного дня в конторе Уэндела X. Рора.
Просматривая документы, подготовленные средним юридическим персоналом. Pop переговорил с Дюроном, после чего покинул зал и поспешил в следующий кабинет. Уровень адреналина в его крови явно повышался.
Адвокаты табачных магнатов равно усердно работали на той же самой улице в то же самое время.
Ничто не сравнится с волнением, которое овладевает адвокатом в преддверии большого судебного процесса.

ГЛАВА 3

Главный зал суда Билокси располагался на третьем этаже, широкая мозаичная лестница вела на залитую солнцем площадку-крыльцо перед входом. Стены были только что выкрашены белой краской, а свежевымытый пол сиял.
В понедельник к восьми часам утра перед широкими деревянными дверьми, ведущими в здание суда, начала собираться толпа. Особняком в сторонке теснилась небольшая группка удивительно похожих друг на друга молодых мужчин в темных костюмах. Ухоженные, с напомаженными, коротко остриженными волосами, почти все – в роговых очках, у многих из-под сшитых на заказ пиджаков виднелись подтяжки. Это были аналитики-финансисты с Уолл-стрит, специализирующиеся на акциях табачных предприятий и посланные на Юг, чтобы отслеживать развитие процесса 'Вуд против 'Пинекса' на его начальной стадии.
В центре площадки собралась и с каждой минутой росла более многочисленная, но не столь сплоченная группа людей, каждый из которых неловко держал в руках листок бумаги – вызов в суд в качестве кандидата в присяжные. Немногие среди них были лично знакомы, но они узнавали друг друга по этим повесткам, и между ними легко завязывался разговор – перед входом в зал суда слышался тихий, взволнованный гул голосов. Группа в темных костюмах оставалась неподвижной и молчаливой – они разглядывали вероятных присяжных.
Третья группа суровых людей в мундирах охраняла вход. Не менее семи судебных охранников были отряжены для поддержания порядка в день открытия суда: двое стояли у входной двери с металлоискателями в руках, еще двое занимались бумажной работой за столом регистрации. Ожидался полный сбор. Остальные трое, потягивая кофе из бумажных стаканчиков, наблюдали за тем, как собирается толпа.
Стражи открыли двери зала суда ровно в восемь тридцать, проверили повестку каждого присяжного, обыскали каждого с помощью металлоискателя, а публике объявили, что ей придется немного подождать. Это относилось также к аналитикам и журналистам.
С учетом складных стульев, которые окружали постоянные места – обитые мягкой тканью скамьи,– зал вмещал около трехсот человек. За барьером вскоре соберутся еще человек тридцать юристов, участвующих в процессе. Эти рассядутся за столами. Всенародно избранный секретарь суда снова проверила все повестки, улыбнулась каждому кандидату, а с несколькими, с которыми была лично знакома, даже обнялась, после чего, словно умелый пастух, загнала 'свое стадо' на предназначенные для них места. Звали ее Глория Лейн, обязанности секретаря суда в округе Гаррисон она исполняла последние одиннадцать лет и ни за что не упустила бы возможности покрасоваться на подмостках обещавшего стать самым громким за все время ее службы судебного разбирательства: ей предстояло разводить участников по местам, сличать имена и лица, пожимать руки, политиканствовать и наслаждаться всем этим. Помогали Глории три подчиненные ей более молодые женщины. К девяти часам все присяжные сидели на положенных местах соответственно номерам и прилежно заполняли очередные анкеты.
Не хватало лишь двоих. Эрнст Дьюли, по слухам, переехал во Флориду, где, как говорили, умер. О местопребывании миссис Телле Гейл Райдхаузер вообще ничего не было известно. Она зарегистрировалась в качестве избирателя в 1959 году, но последний раз участвовала в голосовании, когда Картер победил Форда. Глория Лейн объявила, что двое присяжных признаются несуществующими. Слева от нее ряды с первого по двенадцатый занимали 144 кандидата в присяжные, остальные 50 сидели справа в тринадцатом – шестнадцатом рядах. Глория отдала распоряжение вооруженному охраннику, и в соответствии с письменным указом судьи Харкина сорок человек зрителей были допущены в зал. Они расселись в задних рядах.
Присяжные быстро заполнили анкеты, помощницы Глории Лейн собрали их, а вскоре после десяти в зал неторопливо вошел и первый из множества юристов, участвующих в процессе. Юристы появлялись не через центральную дверь, а из двух дверей, находившихся позади судейской скамьи, которые вели в лабиринты маленьких кабинетов и прочих служебных помещений. Все без исключения были одеты в темные костюмы, у всех был суровый вид, и все старались украдкой поглазеть на присяжных, при этом напуская на себя равнодушие и тщетно пытаясь показать, что они заняты более важными делами: кто-то листал бумаги, кто-то шепотом совещался с коллегами. Юристы медленно расселись за своими столами. Справа был стол представителей истицы. Защита сидела с другой стороны. У них за спинами вплотную друг к другу и к деревянному барьеру, отделявшему юристов от публики, стоял ряд пустых стульев. Больше за барьером не было ни пяди свободного места.
Семнадцатый ряд пустовал, тоже по указанию Харкина, в восемнадцатом сидевшие плотной шеренгой ребята с Уолл-стрит изучали спины присяжных. За ними расположились несколько репортеров, затем – местные адвокаты и зеваки. Рэнкин Фитч в заднем ряду делал вид, что читает газету.
Юристы продолжали прибывать. Затем свои места в тесном промежутке между барьером и столами юристов по обеим сторонам зала заняли консультанты по отбору присяжных и тут же приступили к выполнению своей неприятной работы: изучать лица ста девяноста четырех незнакомых людей. Они делали это по двум причинам: во-первых, потому, что именно за это им платили немалые деньги, во-вторых, потому, что предполагалось, будто они способны раскусить человека, читая по его лицу, как по открытой книге. Они напряженно всматривались, как кто-то скрещивает руки на груди, нервно покусывает ноготь, подозрительно, по-птичьи склоняет набок голову или делает какой-то жест, который якобы с головой выдает человека и его потаенные предубеждения.
Время от времени они что-то корябали на бумажках и снова погружались в молчаливое созерцание лиц. На потенциального присяжного под номером пятьдесят шесть, Николаса Истера, смотрели особенно внимательно. Он сидел в середине пятого ряда, одетый в накрахмаленную рубашку цвета хаки с пуговками на воротничке, симпатичный молодой человек. Истер рассеянно поглядывал вокруг, но мысли его были сосредоточены на книге в мягкой обложке, которую он принес, чтобы скоротать время. Никому другому не пришло в голову принести с собой книгу.
Все стулья за барьером, отделявшим суд от публики, постепенно заполнились. Не менее шести экспертов защиты изучали подергивания лицевых мышц и геморроидальные корчи наблюдаемых. Со стороны истицы таких экспертов было всего четверо.
Большинству гипотетических присяжных не нравилось, что их столь бесцеремонно разглядывают, и от неловкости они минут пятнадцать тоже сердито рассматривали своих наблюдателей. Потом кто-то из юристов, видимо, пошутил с коллегами, и их смех немного разрядил обстановку. Юристы шепотом сплетничали между собой, но кандидаты в присяжные боялись произнести даже слово.
Последним, кто появился в зале суда, был, разумеется, Уэндел Pop, причем, как обычно, прежде чем увидеть, его услышали. Поскольку он не носил темных костюмов, на нем была одежда, которую он обычно надевал в первый день судебного процесса: серый вельветовый пиджак спортивного покроя, не сочетающиеся с ним серые широкие брюки, белый жилет, голубая сорочка и пестрый красно-желтый галстук. Pop рявкнул на одного из охранников, который расхаживал перед местами, занимаемыми адвокатами защиты, и проигнорировал остальных. Затем громко сказал что-то своему коллеге – адвокату истицы и, завладев таким образом вниманием суда, уставился на потенциальных присяжных. Это были его люди. Это было его дело, дело, которое он выпестовал в своем родном городе, и потому имеет полное право вести себя в своем суде как хозяин и рассчитывать на солидарность земляков. Они знают друг друга и вместе добьются справедливости.
Его появление ошеломило экспертов защиты. Им, конечно, подробнейшим образом объяснили, что представляет собой Уэндел Pop, но никто из них никогда его не видел. На лицах кандидатов в присяжные, многие из которых лично знали Рора, расцвели улыбки. Продолжая наблюдать за залом, эксперты заметили, что при появлении этой знакомой многим фигуры люди расслабились. Pop был местной легендой. Фитч с заднего ряда мысленно послал ему проклятие.
Наконец в десять тридцать судебный пристав, стремительно появившийся в дверях, возгласил: 'Встать, суд идет!' Триста человек повскакали со своих мест, приветствуя Его честь Фредерика Харкина, поднявшегося на возвышение и усевшегося на судейскую скамью. После этого он попросил сесть всех остальных.
Для судьи он был достаточно молод – всего пятьдесят. Демократ. Сначала губернатор назначил его исполнять обязанности судьи вместо предшественника, выбывшего до окончания срока, потом его выбрали на этот пост всеобщим голосованием. Поскольку прежде он выступал в суде в качестве адвоката истцов, считалось, что теперь он делает то же самое, но уже на судейском месте, хотя на самом деле это было вовсе не так. Просто защитники обвиняемого хитроумно распространяли подобный слух. В действительности Харкин прежде работал практикующим юристом в небольшой конторе, которая не имела на своем счету громких судебных побед. Работал он добросовестно, но страстью его всегда оставалась политика, и в политические игры на местном уровне он играл весьма искусно. Ему посчастливилось с новым назначением: теперь он зарабатывал восемьдесят тысяч долларов в год – гораздо больше, чем когда практиковал.

1 Следующая страница


Вердикт 2

Вид зала, заполненного таким множеством правомочных избирателей, греет душу любого выборного должностного лица, и Его честь не смог сдержать широкой улыбки, приветствуя присяжных в своей вотчине, словно они пришли сюда добровольно. Однако по окончании приветственной речи улыбка медленно сползла с его лица – он дал понять, что пришел черед серьезных дел. Ни особая теплота, ни чувство юмора не были свойственны Харкину, он быстро принял деловой вид. Это было вполне уместно.
Перед ним за столами на предназначенных для них местах весьма тесно разместились юристы. Были официально зарегистрированы команды истицы – восемь человек и ответчика – девять. Четыре дня тому назад Харкин распорядился расставить в зале соответствующее количество стульев для обеих. Когда жюри будет отобрано и процесс начнется, только по шесть человек с каждой стороны получат возможность сидеть, держа ноги под столом. Другим предстояло занять места на стульях, которые пока что оккупировали эксперты по отбору присяжных. Оставят свободные места, разумеется, для истицы – Селесты Вуд и ответчика – представителя 'Пинекса'. Места за столами были оснащены по минимуму – лишь письменные принадлежности да небольшой свод правил, которые Его честь лично составил специально по этому случаю.
Судебное преследование началось еще четыре года назад, развивалось весьма бурно, как со стороны обвинения, так и со стороны защиты, так что теперь дело насчитывало одиннадцать пухлых томов. Каждая из тяжущихся сторон уже истратила миллионы. Суд обещал продлиться не меньше месяца. В настоящий момент в зале суда собрались некоторые из самых блестящих юридических умов и самых важных персон в стране. Фреду Харкину предстояло править этой непростой компанией твердой рукой.
Включив микрофон, стоявший перед ним на столе, он коротко изложил суть дела для сведения присутствующих: должны же они знать, зачем они здесь. Суд, объяснил Харкин, вероятно, продолжится несколько недель, присяжные не будут изолированы. Существуют определенные официальные ограничения для статуса присяжного, продолжил он. Не попал ли случайно в списки кто-нибудь старше шестидесяти пяти лет? Поднялось шесть рук. Судья удивленно посмотрел на Глорию Лейн, та лишь пожала плечами – дескать, такое всегда случается. Этим шестерым сообщили, что они могут покинуть зал суда. Пятеро из них немедленно так и поступили. Консультанты вычеркнули их имена в своих списках. Осталось 189. Адвокаты мрачно записали что-то в своих бумагах.
– Так. А теперь – есть ли среди присутствующих незрячие? – спросил судья. – Я имею в виду клинически слепых.
Это был напрасный вопрос, кое-кто даже улыбнулся. Где это видано, чтобы слепой согласился быть включенным в списки присяжных? Зачем ему это нужно?
Тем не менее где-то ближе к середине седьмого ряда медленно поднялась рука. Присяжный номер шестьдесят три, некий мистер Херман Граймз, пятидесяти девяти лет, программист-компьютерщик, белый, женат, детей не имеет. Это еще, черт возьми, что за штучки? Неужели никто не знал, что этот человек слеп? Эксперты по обе стороны заерзали. В деле Хермана Граймза имелось несколько снимков его дома и один или два, где был запечатлен он сам на крыльце этого дома. Он жил в здешних местах около трех лет, но в его анкете не содержалось упоминаний о каких бы то ни было физических недостатках.
– Встаньте, пожалуйста, сэр,– попросил судья.
Мистер Херман Граймз медленно поднялся. Одет он был обычно, руки держал в карманах, на носу у него сидели нормальные на вид очки. По его виду никак нельзя было предположить, что он слеп.
– Будьте любезны, назовите ваш номер,– обратился к нему судья. В отличие от адвокатов и их консультантов он не был обязан запоминать все возможные сведения о каждом присяжном.
– Э-э, шестьдесят три.
– И ваше имя, пожалуйста. – Харкин просматривал лежавшую перед ним компьютерную распечатку.
– Херман Граймз.
Харкин нашел имя, потом поднял голову и оглядел море лиц в зале.
– Имеется ли у вас официальное врачебное заключение?
– Да, сэр.
– В таком случае, мистер Граймз, в соответствии с нашими законами вы освобождаетесь от обязанностей присяжного. Я разрешаю вам покинуть зал.
Херман Граймз не шелохнулся. Незряче уставившись куда-то, он лишь спросил:
– Почему?
– Простите?
– Почему я должен уйти?
– Потому что вы незрячий.
– Это я знаю.
– Ну и... Видите ли, слепой человек не может быть присяжным,– сказал Харкин, взглянув направо, потом налево. – Я разрешаю вам идти, мистер Граймз.
Херман Граймз колебался, обдумывая ответ. Зал затих. Наконец Граймз произнес:
– Кто сказал, что слепой не может быть присяжным?
Харкин уже потянулся к своду законов. Его честь тщательно подготовился к процессу. Он прекратил слушания в суде уже месяц назад и заперся в своем кабинете, досконально изучая предварительное производство по делу, представленные суду документы, относящиеся к делу законы и новейшие правила судебной процедуры. Он поднял списки присяжных, участвовавших в процессах, состоявшихся за период его пребывания на посту судьи,– самые разные составы жюри по самым разным делам. Ему казалось, что он ничего не упустил. Как же он мог позволить заманить себя в западню в первые же десять минут после начала процесса на глазах у битком набитого зала?
– Вы хотите воспользоваться своим правом, мистер Граймз? – спросил он как можно беззаботнее, продолжая листать страницы свода законов и поглядывая на цвет адвокатуры, собравшейся перед ним.
Чувствовалось, что в мистере Граймзе вскипает враждебность.
– Нет, вы объясните мне, почему слепой не может быть присяжным? Если есть такой закон, то это дискриминационный закон, и я подам жалобу. Если такого закона нет, а просто так принято – тем более.
Не приходилось сомневаться, что мистер Граймз не новичок в судебных тяжбах.
По одну сторону барьера сидели двести обыкновенных обывателей, которых закон принудил явиться в суд. По другую – восседал сам закон в лице судьи, возвышавшегося над остальными, множество надутых адвокатов, зарывшихся носами в бумаги, клерков, приставов и судебных исполнителей. Им всем противостоял 'призванный' мистер Херман Граймз, нанесший вдруг мощный удар по истеблишменту. Его коллеги-'призывники' наградили его цоканьем языков и смешками, но ему, похоже, было наплевать.
Адвокаты улыбались так же, как и будущие присяжные, ерзали на стульях и почесывали затылки, потому что никто не знал, что делать. 'Такого еще не бывало',– слышалось из их рядов.
В законе сказано, что слепой может быть освобожден от обязанностей присяжного. Увидев слово 'может' в книге, судья решил успокоить мистера Граймза и решить вопрос позднее. Не хватало, чтобы ему предъявили судебную претензию в его собственном суде. Существуют иные возможности исключить Граймза из состава жюри. Харкин посоветуется с адвокатами.
– Поразмыслив, я решил, что вы будете прекрасным присяжным, мистер Граймз,– сказал он. – Садитесь, пожалуйста.
Херман Граймз кивнул, улыбнулся и вежливо ответил:
– Благодарю вас, сэр.
Как это он собирается работать со слепым присяжным? – думали эксперты, наблюдая, как Граймз садится. Откуда знать, что у него на уме? Чью сторону он примет? Широко известно, что в игре без правил люди с физическими недостатками чаще всего сочувствуют истцу, так как им ближе обиженный и ущемленный. Но бывают и исключения.
Рэнкин Фитч в последнем ряду скосился вправо, тщетно пытаясь перехватить взгляд Карла Нассмена, который уже получил миллион двести тысяч долларов за то, чтобы подобрать идеальный состав жюри. Нассмен на законном основании сидел вместе со своими экспертами, вглядываясь в лица будущих присяжных и делая вид, будто он прекрасно знал, что Херман Граймз слеп. Фитч нисколько не сомневался, что на самом деле он понятия об этом не имел: незначительный факт, ускользнувший от внимания его разведки. Что еще ускользнуло от ее внимания? – спрашивал себя Фитч. Он шкуру спустит с Нассмена, как только начнется перерыв.
– Итак, дамы и господа,– продолжил судья. Теперь, когда непредвиденная угроза обвинения в дискриминации миновала, голос его стал вдруг резче, в нем послышалось требование без задержки двигаться вперед. – Мы приступаем к формированию жюри присяжных, на это потребуется время. Участие в процессе в качестве присяжного связано с определенными физическими нагрузками, которые кому-то могут оказаться не под силу. Мы не хотим пугать вас, но если вы не уверены, что можете выдержать, следует об этом заявить. Начнем с первого ряда.
Когда Глория Лейн встала в проходе перед первым рядом, человек лет шестидесяти поднял руку, потом встал и прошел через вертящуюся дверцу барьера. Пристав провел его на свидетельское место и отодвинул в сторону микрофон. Судья сдвинулся поближе к этому человеку и склонился к нему так, чтобы тот мог шептать ему на ухо. Два адвоката – по одному от каждой стороны – встали вплотную к свидетельскому месту и закрыли их от взоров зрителей Судебный пристав примкнул к ним, после чего судья деликатно спросил вышедшего мужчину, что у него за проблема.
У того оказалась грыжа позвоночника, о чем свидетельствовала справка от врача. Мужчине было позволено покинуть зал, что он и сделал весьма поспешно.
К полудню, когда Харкин уходил на обеденный перерыв, уже тринадцать человек получили освобождение по медицинским противопоказаниям. Все устали. В половине второго предстояло возобновить процедуру и еще долго заниматься тем же самым.
Николас Истер вышел из суда один и, миновав шесть кварталов, зашел в 'Бургер Кинг', где заказал сандвич-гигант и колу. Он уселся в уголке возле окна, понаблюдал за носившимися на площадке для игр детьми, просмотрел 'Ю-эс-эй тудей' и начал медленно есть – у него было впереди полтора часа.
Блондинка, с которой он познакомился в торговом центре, на сей раз была не в обтягивающих джинсах, а в мешковатых спортивных шортах, свободной майке и новеньких кроссовках 'Найк'. Через плечо у нее висела небольшая спортивная сумка. Проходя мимо его столика с подносом в руках, она узнала его.
– Николас? – с деланным сомнением произнесла она. Истер взглянул на девушку – кажется, они где-то встречались. Но имени он не помнил.
– Вы меня не помните,– сказала она, мило улыбнувшись. – Две недели назад я выбирала в вашем отделе...
– Да, помню,– подхватил он, мельком бросив взгляд на ее красиво загорелые ноги. – Вы выбирали клавишный радиоприемник.
– Правильно. Зовут меня Аманда. Если не ошибаюсь, я оставила вам свой телефон. Вы его потеряли?
– Не хотите ли присесть?
– Спасибо. – Она без колебаний уселась за столик и принялась за жареную картошку.
– Я не потерял ваш телефон,– сказал Николас,– просто...
– Не важно. Уверена, что вы не раз звонили. У меня сломан автоответчик.
– Нет. Я не звонил. Но собирался.
– Ну конечно,– сказала она, хихикая. У нее были великолепные зубы, которые она с удовольствием ему продемонстрировала. Волосы, собранные в 'конский хвостик'. Почти не растрепана и не расслаблена, что странно для человека, только что бегавшего трусцой. И на лице – ни капельки пота.
– Что вы здесь делаете? – спросил он.
– Иду на аэробику.
– И перед аэробикой едите жареную картошку?
– Почему бы нет?
– Не знаю. По-моему, это неразумно.
– У меня недостаток углеводов в организме.
– А, понимаю. А вы курите перед аэробикой?
– Иногда. Вы поэтому мне не позвонили? Потому что я курю?
– Не совсем.
– Ну же, Николас! Я выдержу. – Она по-прежнему улыбалась и старалась быть игривой.
– Ну хорошо, меня это действительно смущает.
– Понятно. Вы никогда не встречались с курильщицами?
– Насколько помню, нет.
– А почему?
– Может, потому, что не хочу дышать чужим дымом. Не знаю. Я об этом не задумывался.
– Вы сами никогда не курили? – Она отправила в рот еще одну картофелинку, внимательно наблюдая за ним.
– Курил, конечно. Кто же из мальчишек не пробовал? Когда мне было десять, я свистнул пачку 'Кэмела' у водопроводчика, что-то починявшего у нас в доме. Выкурил всю пачку за два дня, мне стало плохо, и я решил, что умираю от рака. – Он откусил кусочек сандвича.
– И на этом все закончилось?
Некоторое время он, усердно жуя, думал, а потом произнес:
– Кажется, да. Во всяком случае, не припоминаю, чтобы когда-либо еще взял в руки сигарету. А почему вы начали курить?
– По глупости. Пытаюсь бросить.
– Это хорошо. Вы еще слишком молоды.
– Благодарю. Постойте-постойте, вы хотите сказать, что, если я брошу курить, вы мне позвоните?
– Возможно, я позвоню вам в любом случае.
– Это я уже слышала,– заметила она, поддразнивая его видом ослепительно сверкающих зубов. Потом долго пила и наконец спросила:
– А могу ли я поинтересоваться, что вы здесь делаете?
– Ем сандвич. А вы?
– Я же вам сказала: иду в гимнастический зал.
– Ах да. А я шел мимо – у меня дела в городе – и почувствовал, что проголодался.
– Почему вы работаете в компьютерном отделе?
– Вы хотите спросить, почему я трачу жизнь на то, чтобы за ничтожную плату работать в торговом центре?
– Не совсем так, но приблизительно.
– Я учусь.
– Где?
– Нигде. Я сейчас перехожу из одного учебного заведения в другое.
– А какое было последним?
– Северотехасский университет.
– А где будет следующее?
– Возможно, южномиссисипский.
– А что вы изучаете?
– Компьютеры. Вы задаете много вопросов.
– Но это ведь невинные вопросы, не так ли?
– В общем, да. А где вы работаете?
– Я не работаю. Я только что развелась с богатым мужем. Детей нет. Мне двадцать восемь лет, я одинока и хочу оставаться одинокой, но не прочь встречаться с кем-нибудь время от времени. Почему вы мне не позвонили?
– Насколько богатым?
На это она лишь рассмеялась и посмотрела на часы.
– Мне нужно идти. Занятия начинаются через десять минут. – Она встала и взяла сумку, не потрудившись убрать поднос. – Увидимся.
И уехала в маленьком 'БМВ'.

* * *

Оставшиеся больные быстренько получили освобождение, и к трем часам количество присяжных сократилось до 159. Судья Харкин объявил перерыв на пятнадцать минут, а вернувшись на судейскую скамью, приступил к следующему этапу формирования жюри. Он прочел впечатляющую лекцию о гражданской ответственности и пригласил всех имеющих немедицинские противопоказания заявить о них. Первым оказался затюканный служащий некоей корпорации, который, сев на свидетельское место, жалобно объяснил судье, двум адвокатам и судебному приставу, что он работает на крупную компанию по восемьдесят часов в неделю и, если придется заседать в суде, потеряет кучу денег, любое его отсутствие на работе оборачивается для него огромными потерями. Судья велел ему вернуться на место и ждать решения.
Второй была женщина средних лет, сославшаяся на то, что неофициально содержит домашний детский сад. 'Я присматриваю за детьми,– сдерживая слезы, прошептала женщина,– это все, что я могу делать. Я зарабатываю двести долларов, в неделю и бываю занята с утра до вечера. Если я буду заседать в жюри, придется нанимать себе смену. Родителям это не понравится, кроме того, я не могу себе позволить платить кому-то. Я разорюсь'.
Предполагаемые присяжные с большим интересом проводили взглядами женщину, проследовавшую по проходу мимо своего ряда и покинувшую зал. Видимо, ей удалось убедить судью. Затюканный служащий заволновался.
К половине шестого освобождение получили одиннадцать человек, шестнадцать других не сумели разжалобить судью и вернулись на свои места. Судья велел Глории Лейн раздать еще одну, более длинную анкету, а оставшимся кандидатам – заполнить ее к девяти часам утра следующего дня. После этого он отпустил их, строго предупредив, что обсуждать обстоятельства дела с кем бы то ни было запрещено.
После дневного перерыва Рэнкин Фитч не вернулся в зал суда. Он пошел в свой офис, располагавшийся на той же улице. В списках студентов Северотехасского университета никакого Николаса Истера не значилось. Блондинка записала их разговор в 'Бургер Кинге', и Фитч прослушал его дважды. Это была его идея подстроить 'случайную' встречу. Идея рискованная, но она сработала. Блондинка летела сейчас обратно в Вашингтон. Ее автоответчик в Билокси оставался включенным и должен был оставаться, пока не будет сформировано жюри. Если Истер позвонит, в чем Фитч сомневался, он блондинки дома не застанет.

ГЛАВА 4

Вопросы в анкете были такими: 'Курите ли вы сигареты? Если да, сколько пачек в день? Если да, то как давно вы курите? Если да, хотите ли бросить? Испытывали ли вы когда-либо табакозависимость? Страдал ли кто-нибудь из ваших родственников или знакомых от заболеваний, непосредственно связанных с курением? Если да, то кто? (Укажите, пожалуйста, имя человека, характер заболевания, а также успешным ли было его лечение.) Верите ли вы, что курение может стать причиной: а) рака легких, б) сердечно-сосудистых болезней, в) гипертонии, г) ни одной из перечисленных болезней, д) всех перечисленных болезней?'
Третья страница трактовала о более общих предметах: 'Каково ваше мнение о создании фонда для лечения больных, пострадавших в результате курения, на средства налогоплательщиков? Каково ваше мнение по поводу отчисления бюджетных средств для субсидирования фермеров, выращивающих табак? Каково ваше мнение о необходимости запрета курения во всех общественных местах? Какие права, по вашему мнению, следует предоставить курильщикам?' Для каждого из ответов было оставлено много места. На странице четвертой перечислялись имена семнадцати юристов, официально участвовавших в нынешнем процессе, а также еще восьмидесяти, которые имели к ним хоть какое-нибудь отношение по службе. 'Знакомы ли вы лично с кем-нибудь из этих юристов? Представлял ли когда-либо кто-нибудь из них ваши интересы? Участвовали ли вы в любом качестве в судебном разбирательстве, в котором участвовал один из них?' Нет. Нет. Нет. Николас быстро ставил прочерки. На пятой странице имелся список предполагаемых свидетелей. Шестьдесят два человека, включая Селесту Вуд, вдову и истицу. 'Знакомы ли вы с кем-нибудь из этих людей?' Нет.
Истер налил себе еще одну чашку растворимого кофе и положил два пакетика сахара. Вчера вечером он целый час просидел над этой анкетой и вот уже час сидит над ней с утра. Солнце только начало всходить. На завтрак у Николаса был банан и черствая булочка-бейгел, прожевывая которую, он размышлял над вопросами и уставшей рукой аккуратно вписывал ответы печатными буквами, потому что его скоропись разобрать было почти невозможно. Он представлял себе, как уже сегодня вечером целая комиссия графологов с той и другой стороны будет корпеть над его анкетой, интересуясь не столько тем, что в ней написано, сколько тем, как он выводит свои буковки. Он хотел показать, что аккуратен и вдумчив, умен и открыт, способен слушать во все уши и решать вопросы справедливо, то есть что он – именно такой арбитр, какой им требуется.
Истер специально проштудировал три книги обо всех тонкостях графологии.
Он вернулся к вопросу о субсидиях табакопроизводителям как к ключевому. Ответ был готов, поскольку он много думал об этом предмете, но хотел выразиться как можно яснее. Или, наоборот, неопределеннее. Быть может, тогда он не выдаст своих чувств, но и не вызовет настороженности ни у одной из сторон. Многие из этих вопросов уже задавались во время слушания дела 'Симмино' в прошлом году в пенсильванском городе Аллентауне. Николас выступал тогда под именем Дэвид, Дэвид Ланкастер, студент-заочник кинематографического колледжа с настоящей черной бородой и фальшивыми очками в роговой оправе. Тогда он работал в магазине видеотехники. Прежде чем вернуть анкету на второй день, он сделал копию. То дело было аналогично этому, но хотя занималась им сотня юристов, ни один из них не участвовал в нынешнем процессе. Только Фитч присутствовал неизменно.
Тогда Николас, он же Дэвид, прошел первые два этапа отбора, но до него оставалось еще четыре ряда, когда жюри оказалось полностью укомплектованным. Он сбрил бороду, выбросил фальшивые очки и через месяц уехал из города.
Складной карточный столик, за которым он сидел, дрожал под его рукой. Истер заполнял анкету в своем обеденном уголке – столик и три разнокалиберных стула. В крохотной каморке справа от него стояли хлипкое кресло-качалка, телевизор на деревянном штативе и пыльный диван, купленный на блошином рынке за пятнадцать долларов. Возможно, он мог бы позволить себе снять более приличное жилье, но аренда означала предоставление документов и оставляла следы. А были люди, которые буквально рылись в его мусоре, чтобы выяснить, кто он есть.
Интересно, где сегодня вынырнет эта блондинка – разумеется, с сигаретой наготове, жаждущая втянуть его в очередной банальный разговор о курении. О том, чтобы позвонить ей, он и не думал, но узнать, чью сторону она представляет, хотелось. Вероятно, табачные компании, больно уж она походила на тот тип агентов, который так любил использовать Фитч.
Из своих занятий юриспруденцией Николас знал, что вступать в прямой контакт с потенциальным присяжным было для этой блондинки, как и для любого другого нанятого с подобной целью агента, нарушением этики. Знал он так же и то, что у Фитча достаточно денег, чтобы заставить блондинку бесследно исчезнуть отсюда. В следующий раз она могла появиться во время другого процесса как, скажем, рыжеволосая любительница садоводства с совсем иной легендой. Есть вещи, которые невозможно разоблачить.
В спальне прямо на полу лежал широченный матрас, приобретенный на том же блошином рынке. Картотечная тумба служила комодом. Одежда была разбросана по полу.
Временное жилье Истера имело вид места, предназначенного для того, чтобы, использовав его несколько месяцев, незаметно покинуть однажды среди ночи – что он и собирался сделать. Он жил здесь уже полгода, и это был его официальный адрес, во всяком случае, именно его Истер указал при регистрации в избирательной комиссии и получении местных водительских прав. В четырех милях отсюда у него было жилье получше, но он не рисковал появляться там, чтобы его не заметили.
Итак, он беспечно жил в нищете – один из множества студентов, временно отошедших ют занятий, не обладающих никаким имуществом и не обремененных особыми обязанностями. Он был почти уверен, что ищейки Фитча не заходили пока в его квартирку, но не обольщался на этот счет, поэтому в доме все было хоть и бедно, но тщательно продумано: они ничего не должны здесь разнюхать.
К восьми он закончил заполнять анкету и еще раз все проверил. Та анкета, в деле 'Симмино', была написана обычным почерком и в совершенно ином стиле. Истер практиковался в писании печатными буквами несколько месяцев и был уверен, что опознать его по почерку никто не сможет. Там было триста потенциальных присяжных, здесь – двести, почему кто-то должен заподозрить, что он входил в обе компании?
Отодвинув наволочку, которой было занавешено кухонное окно, Истер внимательно оглядел стоянку машин перед домом на предмет обнаружения фотографов или иных наблюдателей. Три недели назад он заметил одного, прятавшегося за колесом пикапа.
Сегодня ищеек не было. Он запер дверь и пешком отправился в суд.

* * *

Глория Лейн на второй день процесса гораздо успешнее справлялась со своим 'стадом'. Оставшиеся в наличии 148 потенциальных присяжных сидели в правой половине зала плотной группой по двенадцать человек в каждом из двенадцати рядов и еще четверо – в проходе на приставных стульях.
Так ими легче было руководить. Анкеты собрали у них при входе в зал, быстро отксерокопировали и роздали представителям обеих сторон. К десяти часам эксперты, запершись в комнатах без окон, проанализировали ответы.
По другую сторону прохода кучка хорошо воспитанных ребят-финансистов, репортеры, зеваки и прочие присутствующие глазели на юристов, продолжавших изучать лица присяжных. Фитч тихонько продвинулся к первому ряду, поближе к своей команде, по обе стороны которой сидели подхалимы в элегантных костюмах, готовые незамедлительно выполнить любой его приказ. Судья Харкин в этот вторник был настроен по-деловому: рассмотрение немедицинских апелляций он закончил менее чем за час. Еще шесть человек были освобождены, осталось 142.
Наконец настало время прений сторон. Уэндел Pop, одетый, как и накануне, в вельветовый спортивный пиджак и белый жилет с тем же красно-желтым галстуком, подошел к барьеру, чтобы обратиться к аудитории. Он громко клацнул искусственными зубами, развел руки и широко, но мрачно улыбнулся. 'Добро пожаловать',– драматически произнес он, словно событию, которое должно было последовать, предстояло навеки остаться в памяти потомков. Он представился сам, представил членов своей команды, после чего попросил встать истицу, Селесту Вуд. Представляя ее будущим присяжным, он ухитрился дважды упомянуть слово 'вдова'. На маленькой пятидесятипятилетней женщине было скромное черное платье, темные чулки, темные туфли, которые, впрочем, скрывал барьер. Она улыбалась жалостной, исполненной боли улыбкой, словно бы все еще была в трауре, хотя муж ее скончался четыре года назад. Она чуть было не вышла замуж снова – Уэндел едва успел предотвратить это событие, узнав о нем в последний момент. Вы можете любить своего избранника сколько угодно, объяснил он вдове, но тихо, так, чтобы никто об этом не знал, и вам не следует выходить замуж до окончания процесса. Фактор сострадания. Вы должны выглядеть скорбящей.
Фитч знал о несостоявшемся бракосочетании, но понимал, что шанса сделать это достоянием жюри у него нет.
Представив всю свою команду, Pop коротко изложил суть дела. Его повествование вызвало живой интерес судьи и адвокатов защиты. Они затаив дыхание ждали, перейдет ли Pop невидимую грань, отделяющую фактическую сторону дела от аргументации. Он ее не перешел, но ему доставляло удовольствие держать их в напряжении.
Затем последовало пространное воззвание к присяжным – быть честными, открытыми и не бояться поднимать свои робкие ручки и откровенно высказывать любые, даже малейшие сомнения. Иначе как они, участники процесса, узнают, что думают и чувствуют будущие присяжные? 'Разумеется, мы не можем догадаться об этом, просто глядя на вас', – сказал Pop, в очередной раз блеснув белоснежными зубами. В этот момент в зале находилось как минимум восемь человек, отчаянно пытавшихся уловить и истолковать каждую поднятую бровь и каждый искаженный в гримасе рот.
Не давая слушателям передышки, Pop взял в руки бумаги, лежавшие перед ним на столе, заглянул в них и продолжил:
– Итак, среди вас есть люди, которым уже доводилось исполнять обязанности присяжных. Пожалуйста, поднимите руки.
Около дюжины человек послушно подняли руки. Pop всех их окинул изучающим взглядом и остановился на сидевшей в переднем ряду ближе всего к нему женщине.
– Миссис Милвуд, если не ошибаюсь?
Женщина, зардевшись, кивнула. Все без исключения либо уже глазели на миссис Милвуд, либо искали ее взглядом.
– Насколько мне известно, вы были членом жюри присяжных несколько лет назад? – приветливо спросил Pop.

Предыдущая страница 2 Следующая страница


3 Джон Гришем

– Да,– откашлявшись и стараясь говорить громко, ответила та.
– Какого рода дело тогда рассматривалось? – продолжал расспрашивать Pop, хотя знал все в мельчайших подробностях – семь лет назад, в этом же самом суде, при другом судье, истец проиграл. Копию того дела он получил несколько недель назад и даже поговорил с адвокатом истца, своим приятелем. Он начал с этой дамы и с этого вопроса, чтобы успокоить аудиторию, показать, насколько это безопасно и безболезненно – поднять руку и разрешить все проблемы.
– Дело об автокатастрофе,– ответила женщина.
– Где вы заседали? – с искренним видом поинтересовался Pop.
– Здесь же.
– Вот как? В этом самом суде? – Pop изобразил удивление, однако адвокаты защиты прекрасно знали, что оно наигранное. – Пришли ли тогда присяжные к единому мнению?
– Да.
– И каков же был вердикт?
– Мы ему ничего не присудили.
– Ему – это истцу?
– Да. Мы сочли, что он на самом деле не пострадал.
– Понимаю. Вам понравилось заседать в жюри?
Она подумала несколько секунд.
– В общем, да, хотя, знаете ли, масса времени тратилась впустую, когда адвокаты начинали пререкаться о том о сем.
Широкая улыбка.
– Да, это мы любим. Не было ли в том деле чего-нибудь такого, что могло бы послужить препятствием к вашему участию в этом процессе?
– Вроде бы нет.
– Благодарю вас, миссис Милвуд. – Ее муж когда-то служил бухгалтером в маленькой окружной больнице, которая вынуждена была закрыться после того, как суд признал персонал виновным в преступной небрежности. Поэтому обвинительные приговоры подсознательно вызывали у миссис Милвуд неприятие. Джонатан Котлак, ответственный за окончательный подбор жюри со стороны истицы, давно уже исключил ее имя из списка желательных присяжных.
Однако адвокаты защиты, сидевшие в десяти футах от Кот-лака, рассматривали ее как весьма подходящего кандидата. Джоуэн Милвуд могла стать для них счастливой находкой.
Pop начал задавать аналогичные вопросы другим ветеранам присяжной службы, и процедура приобрела монотонный характер. Затем он затронул щекотливую тему реформы гражданского законодательства и предложил ряд беспорядочных вопросов о правах жертвы, поверхностных судебных разбирательствах и суммах страхования. Вокруг некоторых из них завязались небольшие дискуссии, но неприятностей удалось избежать. Подходило время обеда, и аудитория на время утратила интерес к происходящему. Судья Харкин объявил часовой перерыв, охранники очистили зал.
Однако адвокаты остались. Глория Лейн со своими помощницами раздала им пакеты с едой – маленькие сандвичи на непропеченном хлебе и красные яблоки. Обед должен был проходить 'без отрыва от производства'. Двенадцать ответивших на вопросы кандидатов следовало обсудить и принять по ним решения. Его честь был готов выслушать доводы. Всем подали кофе или чай со льдом – по желанию.
Использование анкет значительно облегчало подбор жюри. Пока Pop задавал вопросы в зале суда, десятки людей в других местах изучали письменные ответы и вычеркивали имена из своих списков. У одного кандидата сестра умерла от рака легких. У семи других были друзья или родственники, страдавшие от серьезных заболеваний, которые эксперты считали вероятным результатом курения. Почти половина ответивших на анкету либо продолжали курить, либо в прошлом были заядлыми курильщиками. Большинство курящих признались, что хотели бы бросить.
Сведения были проанализированы, внесены в компьютеры, и к середине второго дня судебных заседаний все получили распечатки и внесли в них поправки. Объявив в половине пятого об окончании второго дня заседаний, судья Харкин снова приказал очистить зал, и работа над списками продолжилась. Почти три часа юристы изучали и дебатировали письменные ответы кандидатов. К концу дня еще тридцать одно имя было исключено из списков. Глории Лейн надлежало немедленно обзвонить этих новых 'отставников' и сообщить им радостную весть.
Харкин был решительно настроен закончить отбор присяжных в среду. Он утвердил в общих чертах расписание выступлений на четверг и даже намекнул на вероятность субботнего заседания.
В восемь часов вечера он выслушал еще одно поспешное и едва ли плодотворное предложение и распустил всех домой. Адвокаты 'Пинекса' собрались у Фитча в конторе 'Уитни, Кейбл и Уайт', где их ожидали все те же холодные сандвичи и масляные чипсы. Фитч требовал работы, и пока утомленные адвокаты медленно накладывали еду на бумажные тарелочки, два помощника раздавали им копии актов графологической экспертизы. Ешьте побыстрее, командовал Фитч, будто кому-нибудь могло прийти в голову смаковать подобную пищу. Список сократился до 111 человек, и окончательный отбор должен был начаться на следующий день.
Утром солировал Дурвуд Кейбл, или Дурр, как его называли на всем побережье, откуда он за шестьдесят один год своей жизни, в сущности, никуда не уезжал. Как старший партнер компании 'Уитни, Кейбл и Уайт' сэр Дурр был по зрелом размышлении выбран Фитчем руководителем бригады юристов, которым предстояло отстаивать интересы 'Пинекса' в суде. Адвокат, потом судья и теперь снова адвокат, Дурр за последние тридцать лет жизни в основном занимался изучением присяжных и их опросом. В суде он чувствовал себя как рыба в воде, потому что суд – это подмостки: никаких телефонов, никакого уличного движения, никаких снующих взад-вперед секретарей. У каждого своя роль, все следуют сценарию, и каждый адвокат – звезда. Дурр и двигался, и говорил весьма многозначительно, но при этом ничто не укрывалось от его пытливых серых глаз. Если его противник Уэндел Pop был шумным, общительным и грешил против вкуса, Дурр всегда оставался застегнутым на все пуговицы и церемонным. Неизменный темный костюм, довольно смелый золотистый галстук, классическая белая рубашка, приятно контрастировавшая с его темным, загорелым лицом. Дурр был фанатичным рыболовом и проводил многие часы в открытом море на своей яхте под солнцем Проплешина у него на макушке стала бронзовой.
Был период, когда в течение шести лет подряд Дурр не проиграл ни одного дела, но потом Pop, его недруг, а временами друг, обставил его на два миллиона в деле трех откатчиков.
Дурр подошел к барьеру и серьезно посмотрел в лица ста одиннадцати сидевших перед ним людей. Он знал, где живет каждый из них, сколько у него детей и внуков, если таковые имеются. Скрестив руки на груди и задрав подбородок – этакий профессор-меланхолик, он произнес приятным, глубоким голосом:
– Меня зовут Дурвуд Кейбл, и я представляю компанию 'Пинекс', старейшую компанию, которая вот уже девяносто лет производит сигареты.
Да, вот так, он вовсе не стыдится этого! Речь о 'Пинексе' продолжалась десять минут, и Дурр произнес ее мастерски, сумев смягчить образ компании, представить своего клиента как нечто теплое и пушистое, почти симпатичное.
Покончив с этим, он бесстрашно окунулся в проблему выбора. Если Pop напирал на пагубность привычки к курению, то Кейбл посвятил свое время свободе выбора.
– Нужно ли кого-либо убеждать в том, что при злоупотреблении сигареты могут представлять потенциальную опасность? – спросил он и увидел, как большинство присутствующих согласно закивали головами. Кто же станет с этим спорить? – Прекрасно. Но раз это общеизвестный факт, следует признать, что курящий сознает опасность того, что он делает. – Снова кивки, но руки пока никто не поднял.
Дурр изучал лица, особенно остававшееся загадкой лицо Николаса Истера, сидевшего теперь в третьем ряду, восьмым от прохода. После всех пертурбаций Истер не был уже кандидатом номер пятьдесят шесть. Теперь он носил порядковый номер тридцать два и с каждым новым отсевом продвигался все выше в списке. Его лицо не выражало ничего, кроме всепоглощающего внимания.
– Это очень важный вопрос,– медленно произнес Кейбл, и его слова эхом отозвались в тишине зала. Направив на аудиторию указующий перст, без малейшего, впрочем, оттенка агрессивности, Кейбл спросил:
– Есть ли в этом зале хоть один человек, который сомневается, что существуют курильщики, не осознающие опасности курения?
Он ждал, как рыболов, наблюдая и чуть-чуть подергивая удочку, пока наконец не клюнуло: в четвертом ряду медленно поднялась рука. Кейбл улыбнулся и сделал шаг вперед.
– Ага, вы, если не ошибаюсь, миссис Татуайлер? Встаньте, пожалуйста.
Если ему действительно нужен был доброволец, то радость его оказалась преждевременной. Миссис Татуайлер была худенькой маленькой дамой шестидесяти лет с очень сердитым лицом. Она встала, вытянувшись в струнку, высоко задрала подбородок и сказала:
– У меня к вам вопрос, мистер Кейбл.
– Конечно, пожалуйста.
– Если всем известно, что сигареты вредны, почему ваш клиент продолжает производить их?
Кое-кто из коллег миссис Татуайлер хихикнул. Все взоры устремились на Дурвуда Кейбла. Он, никогда не отступавший ни при каких обстоятельствах, продолжал улыбаться.
– Отличный вопрос,– громко сказал он. Отвечать на него Кейбл вовсе не собирался. – Вы полагаете, миссис Татуайлер, что производство сигарет следует вообще запретить?
– Да.
– Даже если есть люди, которые желают воспользоваться своим правом курить?
– Сигареты вредны, мистер Кейбл, вы это знаете.
– Благодарю вас, миссис Татуайлер.
– Производители начиняют сигареты никотином, к которому люди привыкают, и рекламируют свою продукцию, как безумные, желая продать ее как можно больше.
– Благодарю вас, миссис Татуайлер.
– Я еще не закончила,– громко сказала она, вцепившись в спинку передней скамьи; теперь она казалась даже выше ростом. – Производители сигарет всегда отрицали, что в сигаретах есть вредные добавки. Это ложь, и вы это знаете. Почему они не сообщают об этом на этикетках?
Выражение лица Дурра ничуть не изменилось. Он терпеливо ждал, затем вполне приветливо спросил:
– Вы закончили, миссис Татуайлер?
Она хотела еще многое сказать, но вдруг ей пришло в голову, что здесь не место для подобных речей.
– Да,– ответила она почти шепотом.
– Благодарю вас. Ответы, подобные вашему, чрезвычайно важны для принятия решения при отборе жюри. Большое вам спасибо. Вы можете сесть.
Она оглянулась, словно ожидая, что кто-нибудь поддержит ее, но осталась в одиночестве и тяжело рухнула на свое место. С тем же успехом она могла вообще покинуть зал суда.
Кейбл быстро перешел к менее болезненным темам. Он задавал множество вопросов и предоставил своим экспертам-наблюдателям обширный материал для изучения. Закончил он в полдень, как раз к обеденному перерыву. Харкин попросил всех вернуться к трем, но адвокатам велел пообедать быстро и быть на месте через сорок пять минут.
В час дня в пустом и запертом зале суда Джонатан Котлак сообщил сгрудившимся за своими столами адвокатам, что 'истица согласна на включение в жюри номера первого'. Это никого не удивило. Каждый записал что-то на своей распечатке, в том числе и Его честь, который после небольшой паузы спросил:
– Защита?
– Защита согласна.
Тоже неудивительно. Номером первым была Рикки Коулмен, молодая мать двух детей, которая никогда не курила и работала регистраторшей в больнице. Котлак со своей командой отобрали ее по письменным ответам, поставив седьмой в десятке желательных присяжных. Они основывались на том, что она имела отношение к лечению больных, окончила колледж и здесь, в зале, проявляла искренний интерес ко всему происходящему. У команды защиты она прошла под шестым номером, и рейтинг ее мог бы подняться даже выше, если бы не ряд неприятных моментов.
– Это было нетрудно,– пробормотал себе под нос судья Харкин. – Пойдем дальше. Присяжный номер два, Реймонд Си Ламонетт.
Мистер Ламонетт был первым стратегическим объектом схватки. Ни одна из сторон не желала видеть его в жюри, его рейтинг у обеих команд составлял всего 4, 5. Он дымил, как паровоз, но отчаянно мечтал бросить. Его письменные ответы были абсолютно бесполезны, так как разобрать их возможным не представлялось. Эксперты обеих команд, наблюдая за ним, пришли к выводу, что он ненавидит всех адвокатов и все, что с ними связано. Много лет назад его сбил чуть не насмерть пьяный водитель, но тяжбу против него мистер Ламонетт проиграл.
По правилам каждая из сторон имела право на несколько безапелляционных отводов присяжных, то есть без указания причин. Учитывая важность рассматриваемого дела, судья Харкин предоставил каждой из сторон по десять таких возможностей против обычных четырех. Обе стороны хотели забаллотировать мистера Ламонетта, но каждая желала сделать это руками противника, чтобы сохранить за собой право отвода десяти еще менее желательных кандидатов.
Право первого выбора за истцом. После небольшой заминки Котлак сказал:
– Истица отводит номер два.
– Истица использовала одну из десяти возможностей безапелляционного отвода,– объявил Харкин и сделал пометку в блокноте. Маленькая победа защиты, одержанная благодаря решению, принятому в последнюю секунду,– Дурр Кейбл тоже был готов заявить отвод.
Истица отвела номер третий, жену служащего корпорации, а также номер четвертый. Последовали и другие стратегические отводы, в результате чего первый ряд оказался практически опустошенным. Почти такая же участь постигла ряд второй, где из двенадцати человек лишь пять прошли сквозь сито отводов, причем два отвода последовали со стороны суда. Когда дело дошло до третьего ряда, семь присяжных уже были утверждены. На восьмом месте здесь сидел 'великий неизвестный', Николас Истер, кандидат в присяжные под номером тридцать два, которому было уделено много внимания и который казался вполне приятным молодым человеком, однако заставлял обе стороны нервничать.
Уэндел Pop, который занял место Котлака, проводившего срочное совещание с экспертом по поводу двух лиц из четвертого ряда, заявил отвод номеру двадцать пятому. Это был девятый отвод истицы. Последний приберегался для сильно напуганного и пользующегося дурной славой республиканца, сидевшего в четвертом ряду, если, конечно, они дойдут до четвертого ряда. Защита отклонила двадцать шестого и лишилась тем самым своего восьмого шанса. Кандидаты под номерами двадцать семь, двадцать восемь и двадцать девять были утверждены. Тридцатый номер отведен по обоснованной взаимной просьбе, не лишившей ни одну из сторон оставшихся возможностей на отвод без объяснения причин. Дурр Кейбл обратился к судье с просьбой прервать ведение протокола, так как появилась необходимость кое-что обсудить в частном порядке. Pop казался слегка озадаченным, но не возражал. Секретарь перестал писать. Кейбл вручил краткое резюме Рору и Его чести судье Харкину. Понизив голос, он сказал:
– Ваша честь, из некоторых источников нам стало известно, что присяжный номер тридцать, Бонни Таюс, регулярно употребляет наркотический препарат ативан. Она никогда не лечилась, не подвергалась аресту и никогда не признавала своей наркозависимости. Разумеется, не призналась она в этом и заполняя анкету, и в ходе устного опроса. Ей удается жить тихо и незаметно, сохранять работу и мужа, хотя он у нее уже третий.
– Как вы это узнали? – спросил Харкин.
– Посредством проведенного нами весьма широкого опроса всех потенциальных присяжных. Уверяю вас, Ваша честь, с миссис Таюс ни в какой нелегальный контакт мы не входили.
Это Фитч разузнал. Второй муж миссис Таюс жил в Нэшвилле и работал на круглосуточной мойке трейлеров и тракторов. За сотню наличными он с радостью выложил все, что знал о своей бывшей.
– Что вы думаете об этом, мистер Pop? – спросил Его честь. Не колеблясь ни секунды, Pop солгал:
– У нас тоже есть такая информация, Ваша честь,– и послал ехидный взгляд Джонатану Котлаку, который, в свою очередь, переадресовал его другому адвокату, ответственному за группу, в которую входила Бонни Таюс. Они потратили на работу, связанную с отбором жюри, миллион долларов, а эти дармоеды упустили такой важный факт.
– Прекрасно. Присяжный номер тридцать исключается по определенной причине. Возобновите ведение протокола. Присяжный номер тридцать один.
– Вы позволите нам прерваться на несколько минут, Ваша честь? – попросил Pop.
– Да. Но только очень ненадолго.
Итак, отработано тридцать номеров. Десять присяжных утверждены. Девять отведены истицей, восемь – ответчиком, три – судом. Непохоже, что дело дойдет до четвертого ряда, поэтому Pop, у которого остался в запасе лишь один отвод без объяснения причин, указал на присяжных с номера тридцать первого по тридцать шестой и шепотом спросил у сгрудившихся вокруг него помощников: 'Который самый поганый?' Все единодушно ткнули пальцами в номер тридцать четыре – это была огромная злобная белая тетка, которой они боялись с самого первого дня. Звали ее Уайлда Хейни, и месяц тому назад все они поклялись не допустить Ужасную Уайлду в жюри. Посовещавшись еще немного, решили согласиться на номера тридцать один, тридцать два, тридцать три и тридцать пять. Не сказать чтобы все они были такими уж безупречными, но все же лучше, чем Ужасная Уайлда.
Чуть поодаль тесно сгрудилась другая группа, армия Кейбла решила отвести тридцать первого, согласиться на тридцать второго, оспорить тридцать третьего, поскольку им был слепой мистер Херман Граймз, принять тридцать четвертую – миссис Уайлду Хейни и, если будет нужно, отвести номер тридцать пять.

* * *

Николас Истер, таким образом, стал одиннадцатым членом жюри присяжных в процессе 'Вуд против 'Пинекса'. Когда в три часа судебное заседание возобновилось после перерыва, судья Харкин начал оглашать имена отобранной дюжины присяжных. Они по очереди проходили через дверцу в барьере и занимали предназначенные им места в ложе. У Николаса было место номер два в переднем ряду. В свои двадцать семь лет он был одним из двух самых молодых заседателей. В жюри вошли девять белых, три черных, семь женщин, пять мужчин, один слепой. Три Дублера сидели в углу ложи на скрепленных между собой стульях с мягкой обивкой. В половине пятого все пятнадцать человек встали и произнесли клятву присяжных. Затем все полчаса выслушивали строгие наставления судьи Харкина присяжным, адвокатам и тяжущимся. Любой контакт с присяжными во время процесса будет сурово караться денежными штрафами, вероятно даже, что сам процесс будет признан недействительным в силу нарушения процедуры, а барристеру будет грозить исключение из корпорации, а то и смерть.
Харкин запретил присяжным обсуждать с кем бы то ни было ход процесса и обстоятельства дела, даже с супругами и друзьями, потом широко улыбнулся и на прощание пожелал всем приятного вечера, выразив надежду увидеть всех утром ровно в девять.
Адвокатам тоже хотелось бы пойти домой. Но у них еще была работа. Когда в зале остались одни адвокаты и служащие суда, Его честь сказал:
– Джентльмены, вы представили свои ходатайства. Теперь мы должны их обсудить.

ГЛАВА 5

Отчасти из скуки и любопытства, отчасти из интуитивного подозрения, что кто-нибудь увяжется за ним, Николас Истер прошмыгнул в незапертую заднюю дверь здания суда в половине девятого, поднялся по черной лестнице, которой редко кто пользовался, и проник в узкий коридор позади зала заседаний. Большинство учреждений в округе начинали работу в восемь, поэтому на первом этаже уже слышались голоса и звук шагов. Но на втором было почти тихо. Истер заглянул в зал – там никого еще не было. Папки с документами, уже доставленные, в беспорядке лежали на столах. Адвокаты, вероятно, пили кофе в задней комнате и, перекидываясь шутками, готовились к схватке.
Истер хорошо знал расположение помещений. Три недели назад, получив долгожданную повестку, он пришел сюда, чтобы осмотреться. Зал в тот момент был пуст, и ему удалось тщательно изучить все проходы и помещения, окружающие его. Тесные судейские кабинеты, комнату, где адвокаты, сидя на столах, заваленных старыми журналами и свежими газетами, потягивали кофе, комнаты без окон, уставленные складными стульями, где ожидали вызова свидетели, камеру, где содержались опасные преступники в наручниках в ожидании приговора, и, разумеется, комнату жюри.
Интуиция не подвела его в то утро. Грузную женщину лет шестидесяти с челкой, нависающей над серыми глазами, облаченную в синтетические брюки и старые кроссовки, звали Лу Дэлл. Она сидела в коридоре возле входа в комнату присяжных, читала потрепанный любовный роман и ждала, когда кто-нибудь вступит в ее владения. Завидев Истера, она вскочила с места, схватила листок, на котором сидела, и сказала:
– Доброе утро. Чем могу быть полезна?
Все ее лицо представляло собой сплошную огромную улыбку, но взгляд был недобрым.
– Николас Истер,– представился он, протягивая руку навстречу ее рукопожатию. Она крепко сжала его руку, мстительно тряхнула ее и отыскала имя в своем списке. Затем одарила Николаса еще более широкой улыбкой и сказала:
– Добро пожаловать в комнату присяжных. Вы впервые участвуете в суде?
– Да.
– Входите. – Она почти втолкнула его в комнату. – Кофе и пончики там. – Она потащила его за руку в угол. – Я сама их испекла,– похвасталась она, протягивая корзинку с масляными черными булочками. – Это своего рода традиция. Я всегда приношу их в первый день судебного заседания и называю своими 'присяжными пончиками'. Возьмите.
На столе стояло несколько подносов с аккуратно разложенной сдобой разных сортов. Из двух кофейников поднимался пар. Пластиковые тарелочки, стаканчики, ложечки, вилки, сахар, сливки и разные сладости. Посредине стола красовались 'присяжные пончики'. У Николаса не было выбора, он взял один.
– Я пеку их уже восемнадцать лет,– сказала женщина. – Когда-то я добавляла в них изюм, но от изюма пришлось отказаться. – Она закатила глаза, словно собиралась поведать ужасно скандальную историю.
– Почему же? – вынужденно спросил Николас.
– Потому что от изюма пучит. А в зале бывает слышен любой звук. Понимаете, что я имею в виду?
– Догадываюсь.
– Кофе?
– Я сам, спасибо.
– Прекрасно. – Она развернулась и указала на стопку бумаг в центре длинного письменного стола. – Это инструкции, разработанные судьей Харкином. Он просил каждого присяжного ознакомиться с ними и поставить свою подпись. Потом я соберу листочки.
– Благодарю вас.
– Если понадоблюсь, я в коридоре у входа. Я всегда там сижу. На время этого процесса они собираются поставить рядом со мной охранника, представляете? Отвратительно. Наверное, какого-нибудь болвана, который шагу не может ступить без ружья. Впрочем, это будет, кажется, самый громкий процесс из всех, какие здесь когда-либо слушались. Я имею в виду, из гражданских процессов. Что касается уголовных, то вы вообразить себе не можете, что здесь бывает. – Она взялась за дверную ручку и дернула ее на себя. – Итак, я рядом, любезнейший, если понадоблюсь.
Дверь закрылась, и Николас остался с пончиком в руке. Он осторожно откусил кусочек. Отруби и сахар, больше почти ничего. Истер вспомнил о звуках, раздающихся порой в зале суда, бросил пончик в мусорную корзину и налил себе черного кофе в пластиковый стаканчик. Если они собираются держать его здесь от четырех до шести недель, неплохо было бы позаботиться о настоящих чашках. А кроме того, раз округ расщедрился на пончики, значит, может позволить себе и бейгели с круассанами.
Кофе не декофеинизирован, отметил Николас. Кипятка для чая он нигде не увидел – ну а если кто-то из его новых друзей не пьет кофе? Хотелось бы, чтобы обед оказался получше. Он не станет есть салат из тунца шесть недель подряд.
Вокруг стола, занимавшего середину комнаты, аккуратно стояли двенадцать стульев. Толстый слой пыли, покрывавший здесь все три недели назад, исчез, помещение выглядело убранным, готовым к использованию. На одной стене висела большая доска, на бортике которой лежали тряпки для стирания и новенькие кусочки мела. Три больших – от пола до потолка – окна на противоположной стене выходили на лужайку, все еще зеленую и свежую, хотя лето окончилось месяц тому назад. Николас остановился у окна, наблюдая за пешеходами, сновавшими по тротуарам.
В инструкциях судьи Харкина содержалось несколько указаний и множество запретов. 'Соберитесь и выберите председателя. Если вы не сможете этого сделать, уведомьте Его честь, и он с радостью назначит кого-нибудь. Постоянно носите красно-белые значки присяжных. Их раздаст Лу Дэлл. Приносите с собой что-нибудь почитать на случай временных простоев. Не смущайтесь спрашивать обо всем, что вам неясно. Не обсуждайте между собой обстоятельств дела до тех пор, пока не последует распоряжение Его чести. Не обсуждайте обстоятельств дела ни с кем другим. Абзац. Не покидайте без разрешения здание суда. Не пользуйтесь без разрешения телефоном. Обеды будут подавать в комнате присяжных. Меню будет раздаваться каждый день перед началом заседаний. Немедленно сообщайте, если с вами или с кем-нибудь, кто вам известен, попытаются вступить в контакт в связи со слушаемым делом. Немедленно ставьте в известность суд обо всем подозрительном, что вы увидите, услышите или заметите, независимо от того, связано или не связано это с исполнением ваших обязанностей присяжного'.
Странные инструкции, во всяком случае, эти две последние. Но Истер знал подробности табачного дела в восточном Техасе. Там дело рассыпалось через неделю после начала слушаний потому лишь, что обнаружили таинственных людей, снующих по городку и предлагающих крупные суммы денег родственникам присяжных. Людей этих так и не поймали, и никто никогда не узнал, на какую из сторон они работали, несмотря на взаимные гневные обвинения. Трезвые наблюдатели склонялись к тому, что это дело рук ребят из табачных компаний. Было похоже, что жюри присяжных симпатизировало именно ответчику, и защита с восторгом встретила объявление о том, что рассмотрение дела прекращается в связи с допущенными в ходе его нарушениями закона.
Хотя доказать это было невозможно, Николас не сомневался, что за всем этим маячил призрак Рэнкина Фитча. И был уверен, что Фитч не задумываясь переметнется на сторону его новых друзей.
Николас поставил подпись под своим экземпляром инструкций и оставил его на столе. В коридоре послышались голоса: Лу Дэлл встречала нового присяжного. Дверь резко распахнулась, и первым, постукивая перед собой палкой, вошел мистер Херман Граймз. Жена шла рядом, не прикасаясь к нему, она осматривала комнату и тихо описывала ее мужу: 'Длинная комната, двадцать пять на пятнадцать, вытянута перед тобой, в центре стол, вокруг него – стулья, ближайший стул в восьми футах от тебя'. Он внимательно слушал, поворачивая голову в направлении тех объектов, о которых она рассказывала. Позади нее в дверном проеме стояла, вытянув руки по швам, Лу Дэлл, она сгорала от нетерпения накормить слепого присяжного своим пончиком.
Николас сделал несколько шагов навстречу и представился, потом схватил протянутую Херманом руку, и они обменялись любезностями. Поприветствовав также миссис Граймз, Истер повел Хермана к столу, налил ему стаканчик кофе со сливками, положил сахар, размешал и стал описывать пончики и булочки, нанося тем самым упреждающий удар по Лу Дэлл, замешкавшейся в дверях. Херман не был голоден.
– У меня есть любимый слепой дядюшка,– сообщил Николас к сведению всех троих,– почту за честь, если вы позволите мне помогать вам, пока будет продолжаться суд.
– Я вполне способен справиться сам,– с оттенком возмущения сказал Херман, но его жена, не сдержав благодарной улыбки, подмигнула и кивнула Николасу в знак согласия.
– Нисколько в этом не сомневаюсь,– ответил Николас,– но я знаю, что есть масса мелочей... Просто я хотел бы быть вам полезным.
– Благодарю вас,– после короткой паузы сказал Граймз.
– Благодарю вас, сэр,– эхом отозвалась его жена.
– Я буду снаружи, если понадоблюсь,– сказала Лу Дэлл.
– Когда мне за ним прийти? – спросила миссис Граймз.
– В пять. Если заседание закончится раньше, я позвоню. – Отбарабанив инструкции, Лу Дэлл закрыла дверь.
Глаза Хермана закрывали темные очки. Шевелюра была темной и густой, хорошо напомаженной, он начинал седеть.
– Нужно выполнить еще кое-какие бумажные формальности,– сказал Николас, когда они остались одни. – Сядьте на стул, который стоит перед вами, я прочту вам правила.
Херман нащупал стол, поставил на него свой кофе, затем пошарил рукой в поисках стула, ощупал его кончиками пальцев, определил нужное направление движения и сел. Николас взял в руки листок с инструкциями и начал читать.
После того как целые состояния были истрачены на отбор присяжных, мнения уже ничего не стоили. У каждой стороны было свое. Эксперты защиты поздравили себя с тем, что подобрали такое прекрасное жюри, хотя в большей степени это была заслуга легиона юристов, работавших круглые сутки. Дурр Кейбл видывал и худшие составы жюри, но случались и гораздо более удобоваримые. Впрочем, он давно понял, что все равно совершенно невозможно предсказать заранее, как поведет себя жюри, каким бы оно ни казалось на первый взгляд. Фитч радовался, разумеется, настолько, насколько мог себе позволить, хотя не переставал ворчать и злобствовать по всякому поводу. В жюри вошли четыре курильщика. Он верил, хотя и не высказывался об этом вслух, что побережье залива с его многочисленными казино и кабаками, где прислуживали обнаженные до пояса официантки, а также в силу его близости к Новому Орлеану было не худшим местом для нынешнего процесса, так как славилось терпимостью к греховным утехам.
На другой стороне улицы Уэндел Pop также объявил своим помощникам, что доволен составом жюри. Особенно их радовало неожиданное включение в него мистера Хермана Граймза – первого на чьей бы то ни было памяти слепого присяжного. Мистер Граймз настоял на том, что может исполнять обязанности присяжного ничуть не хуже 'всех этих зрячих', и пригрозил подать в суд, если к нему будут относиться не так, как к остальным. Его безоглядная вера в суд согревала души Рора и компании, о присяжном с таким физическим недостатком адвокаты истца могли лишь мечтать. Защита возражала против Граймза, выдвигая все мыслимые и немыслимые доводы, напирая на то, что он не сможет увидеть вещественные доказательства. Судья Харкин разрешил адвокатам деликатно расспросить об этом самого мистера Граймза, и тот заверил их, что в состоянии составить адекватное представление о вещественных доказательствах, если получит их толковое описание. Тогда судья Харкин постановил выделить специального секретаря, который будет составлять такие письменные описания. Затем файл с описанием вещественных доказательств будет сбрасываться на компьютер мистера Граймза, оснащенный шрифтом Брайля (для слепых), и мистер Граймз сможет знакомиться с материалами по вечерам. Мистер Граймз остался весьма доволен таким решением и прекратил жалобы на дискриминацию. Защита немного повеселела, лишь узнав, что слепой присяжный в свое время курил много лет и теперь не испытывает никаких неудобств, находясь в обществе курящих.
Таким образом, обе стороны высказали осторожное удовлетворение составом жюри. Никаких радикалов. Ни у кого из присяжных не выявлено особых предубеждений. Все имеют среднее образование, двое окончили колледжи, еще трое продолжают учиться. Судя по письменным ответам Истера, он окончил среднюю школу, но что касается его учебы в колледже, это по-прежнему оставалось загадкой.
Однако теперь, готовясь к первому дню судебных слушаний, обе стороны были озабочены главным вопросом, который они мечтали бы разгадать. Тысячи раз просматривая документы и фотографии, они спрашивали себя снова и снова: 'Кто станет лидером?'
В каждом жюри есть свой лидер, и вердикт зависит от него. Обнаружится ли он (она?) сразу или будет оставаться в тени до тех пор, пока не начнется обсуждение? Пока этого не знали и сами присяжные.
Ровно в десять судья Харкин внимательно осмотрел зал и пришел к выводу, что все на своих местах. Он тихонько стукнул молоточком – шепот стих. Все были готовы приступить к делу. Судья кивнул Питу, своему многолетнему судебному приставу в бледно-коричневой униформе, и просто сказал: 'Приведите жюри'. Все взоры устремились на дверь позади судейской скамьи. Первой появилась Лу Дэлл, она вела свою стайку, как наседка цыплят. Присяжные проследовали в ложу и заняли каждый свое место. Трое дублеров уселись на складных стульях. С минуту присяжные устраивались, поправляли мягкие сиденья, клали сумочки и бумажные папки на пол – потом застыли неподвижно и тут заметили, что весь зал уставился на них.
– Доброе утро,– сказал Его честь громким голосом, широко улыбаясь. Большинство присутствующих в ответ кивнули головами. – Уверен, вы нашли комнату присяжных и выполнили формальности. – Пауза. Судья зачем-то поднял пятнадцать листков, подписанных присяжными, которые раздала, а потом собрала у них Лу Дэлл. – Выбрали ли вы председателя? – спросил судья.
Все двенадцать дружно кивнули.
– Отлично. Кто же он?
– Это я, Ваша честь,– произнес Херман Граймз, сидевший в первом ряду, и на мгновение у всех участников процесса со стороны ответчика – адвокатов, консультантов, представителей корпораций – случился сердечный спазм. Затем они медленно и глубоко вздохнули, ничем не выдав иных чувств, кроме величайшей любви и нежности по отношению к слепому присяжному, ставшему лидером жюри. Наверное, остальные одиннадцать просто пожалели парня.
– Очень хорошо,– сказал Его честь, почувствовав облегчение оттого, что жюри оказалось в состоянии принять такое решение без видимых признаков неприязни. Ему доводилось быть свидетелем куда более драматических ситуаций. Однажды жюри, состоявшее наполовину из белых, наполовину из черных, так и не сумело само выбрать председателя. Впоследствии они шумно ссорились и по поводу меню.
– Полагаю, вы ознакомились с моими письменными инструкциями,– продолжил судья и пустился в подробнейшие объяснения того, что уже изложил в письменной форме, причем лекцию свою повторил дважды.
Николас Истер сидел в первом ряду на втором месте слева. На его лице застыла маска абсолютной беспристрастности, но под монотонное жужжание судейского голоса он начал потихоньку разглядывать остальных 'игроков'. Едва заметно повернув голову, он обвел глазами зал. Адвокаты, сидя за столами вплотную друг к другу и готовые, словно ястребы, вмиг наброситься на жертву, беззастенчиво рассматривали присяжных. Разумеется, это им надоест, и весьма скоро.
Во втором ряду позади группы юристов, представляющих ответчика, сидел Рэнкин Фитч. Его толстая физиономия с жалкой бороденкой почти утыкалась в плечи сидящего впереди человека Он пытался делать вид, что игнорирует предупреждения Харкина и абсолютно не интересуется присяжными, но Николас хорошо знал, что это не так. Ничто не ускользало от внимания Фитча.
Год и два месяца назад Николас видел его в Аллентауне, штат Пенсильвания, в зале суда, где слушалось дело 'Симмино'. Тогда он выглядел почти так же, был так же толст и мрачен. Видел он его и на тротуаре перед зданием суда в Оклахоме, в городке Броукен-Эрроу, во время слушания там дела 'Глейвина'. Этих двух возможностей понаблюдать за Фитчем было вполне достаточно. Николас отдавал себе отчет в том, что Фитч уже знает: Николас никогда не учился ни в одном колледже северного Техаса. Разумеется, никто из присяжных не беспокоит Фитча больше, чем он, Николас, и на то есть основания.

Предыдущая страница 3 Следующая страница


Вердикт 4

Два ряда за спиной Фитча занимали одетые в официальные темные пиджаки, как две капли воды похожие друг на друга ребята со злобными лицами. Николас знал, что эти озабоченные парни – с Уолл-стрит. Судя по утренним газетам, рынок решил не реагировать на выборы жюри. Акции 'Пинекса' оставались стабильными: восемьдесят зеленых за штуку. Это вызвало у Николаса лишь улыбку. Если бы он сейчас вскочил и крикнул: 'А знаете ли вы, что истица получит миллионы?', 'пиджаки' тут же бросились бы к двери, а к обеду акции 'Пинекса' рухнули бы пунктов на десять.
Остальные три компании – 'Трелко', 'Смит Грир' и 'Конпэк' – тоже пока стояли стабильно.
В первых рядах сидели обособленными группками какие-то несчастные люди. Николас не сомневался, что это эксперты по работе с присяжными. Теперь, когда жюри укомплектовано, они приступили к следующему этапу своей деятельности – наблюдению. Им выпал тяжкий жребий вслушиваться в каждое слово каждого свидетеля и пытаться предсказать, как воспримет его жюри. Если будет замечено, что кто-то из свидетелей производит слабое, а то и неблагоприятное впечатление на присяжных, его или ее следовало незамедлительно 'выполоть' из свидетельской 'грядки' и отправить домой. А чтобы возместить ущерб, нанесенный этим свидетелем, нужно было выпустить на сцену другого, более сильного. В этой их способности, однако, Николас не был уверен. Он много всего прочел об экспертах по работе с присяжными, даже посещал соответствующий семинар в Сент-Луисе, где адвокаты, имеющие большой опыт судебных баталий, рассказывали леденящие кровь истории о суровых приговорах, но все равно не был уверен, что эти эксперты, исполнявшие роль 'лезвия ножа', на самом деле не служили лишь для отвода глаз.
Считалось, будто они способны оценить присяжного по одним лишь внешним проявлениям, какими бы незначительными они ни были, и по тому, что он говорит. Николас снова незаметно улыбнулся. Что, если он приставит палец к носу и будет сидеть в таком положении минут пять? Как, интересно, они истолкуют это с точки зрения языка жестов?
Остальных зрителей он не смог идентифицировать. Несомненно, среди них есть какое-то количество репортеров и, как обычно, скучающих местных адвокатов, а также прочих завсегдатаев судов. Жена Хермана Граймза сидела ближе к задним рядам, светясь гордостью оттого, что ее муж избран на столь высокую должность. Судья Харкин перестал бубнить и указал на Уэндела Рора, который медленно встал, застегивая пиджак, в очередной раз сверкнул своими белоснежными искусственными зубами в сторону присяжных и важно проследовал к кафедре, чтобы произнести, как он объяснил, свое вступительное слово, в котором он обрисует присяжным дело в общих чертах. В зале воцарилась полная тишина.
Они собираются доказать, начал Уэндел Pop, что сигареты вызывают рак легких и, конкретней, что покойный мистер Джекоб Вуд, милейший человек, заработал рак легких в результате тридцати лет курения сигарет 'Бристолз'.
Сигареты убили его, торжественно заявил Pop, подергав жиденькую седенькую бородку. Голос у него был скрипучий, но он отлично управлял им, с помощью соответствующих модуляций добиваясь нужного драматического эффекта. Pop был актером, опытным актером. Небрежно завязанный галстук, клацающий зубной протез и не сочетающиеся друг с другом предметы одежды были призваны создать образ 'своего парня', такого же, как все. Да, он не идеален. Пусть адвокаты ответчика в своих безупречных темных костюмах с дорогими шелковыми галстуками свысока разговаривают с присяжными. Pop не таков. Для него присяжные – товарищи.
Но как доказать, что сигареты вызывают рак легких? Существует масса способов. Во-первых, они пригласят сюда самых знаменитых в стране специалистов-онкологов. Эти выдающиеся ученые уже на пути в Билокси, они сядут вместе с присяжными и недвусмысленно объяснят, опираясь на обширные статистические данные, что сигареты действительно вызывают рак легких.
Кроме того – Pop не смог скрыть злорадной улыбки,– истица представит суду людей, работавших прежде в табачной индустрии. Придется вытащить грязное белье на свет Божий прямо здесь, в зале суда. Ожидаются страшные разоблачения.
Короче, адвокаты истицы докажут, что естественные канцерогены, пестициды, радиоактивные частицы и асбестоподобные волокна, содержащиеся в сигаретном дыме, вызывают рак легких.
К этому моменту мало кто в зале суда сомневался не только в том, что Pop сможет это доказать, но и в том, что это не составит ему ни малейшего труда. Он сделал паузу, подергал края галстука-бабочки всеми десятью пухлыми пальцами и заглянул в свои записи. Затем начал очень торжественно рассказывать о покойном Джекобе Вуде: обожаемый отец и глава семейства, трудяга, примерный католик, член церковной футбольной команды, ветеран. Курить начал, будучи совсем еще ребенком, не осознавая, как и многие в подобном возрасте, всей опасности этой привычки. Любимый дедушка. И так далее.
В какой-то момент Pop даже переусердствовал в театральности, но быстро понял это. Он коротко коснулся возмещения убытков. Нынешний процесс – грандиозный процесс, объявил он, процесс, значение которого выходит за рамки данного дела. А следовательно, истица потребует, разумеется, большую сумму денег и вправе рассчитывать на их получение. Речь ведь идет не только о конкретных убытках – об экономических потерях, связанных с кончиной Джекоба Вуда, и о моральном ущербе, понесенном семьей, лишившейся его любви и заботы.
Речь идет о назидательном значении той кары, какой заслуживает ответчик.
Pop еще немного поговорил о назидательности. Несколько раз он даже, казалось, терял нить, и большинству присяжных стало ясно, что именно этой стороне дела он придает настолько важное значение, что позволяет себе даже несколько отклониться от конкретики.
Судья Харкин письменно уведомил каждую из сторон, что отводит на вступительную речь не более часа. Как только выступающий превысит отведенный лимит времени, сообщалось в том же письменном послании, он будет безжалостно остановлен на полуслове. Хотя Pop и страдал от обычной адвокатской болезни многословия, он четко знал установленную судьей границу, которую нельзя переходить, и уложился в пятьдесят минут, закончив торжественным призывом к справедливости, поблагодарив присяжных за внимание, улыбнувшись и, перед тем как сесть на место, еще раз клацнув искусственными зубами.
Пятьдесят минут, которые нужно просидеть без малейшего движения и звука, кажутся часами, судья Харкин хорошо знал это, поэтому объявил пятнадцатиминутный перерыв, после которого со вступительной речью должен был выступить адвокат ответчика.

* * *

Дурвуд Кейбл уложился менее чем в тридцать минут. Он хладнокровно и рассудительно заверил присяжных: у 'Пинекса' есть собственные специалисты – врачи и ученые, которые доходчиво объяснят им, что как таковые сигареты не вызывают рака легких. Он не удивится, если поначалу присяжные отнесутся к этому скептически, и просит их лишь проявить терпение и широту взгляда. Сэр Дурр говорил без каких бы то ни было бумажек, словно ввинчивая каждое слово в сознание присяжных. Он обводил взглядом первый ряд, потом, чуть подняв глаза, скользил по второму, впитывая любопытное внимание каждого в отдельности. Его честный голос и взгляд действовали почти гипнотически. Этому человеку хотелось верить.

ГЛАВА 6

Первый кризис разразился во время обеденного перерыва. Судья Харкин объявил его в десять минут первого. Зал сидел неподвижно, пока жюри покидало свою ложу. Лу Дэлл ждала в узком коридоре, сгорая от нетерпения затолкать членов жюри в комнату присяжных. 'Рассаживайтесь,– сказала она,– обед будет через минуту. Пока можете выпить свежего кофе'. Как только все двенадцать человек оказались в комнате, она закрыла их и отправилась проверить, все ли в порядке у трех дублеров, содержавшихся в отдельной комнатушке неподалеку от зала, а убедившись, что везде все в порядке, вернулась на свой пост и уставилась на Уиллиса, придурочного охранника, которого поставили здесь с заряженным пистолетом в пристегнутой к поясу кобуре кого-то там охранять.
Присяжные медленно бродили по комнате, некоторые потягивались и зевали, другие продолжали знакомиться друг с другом. Разговоры в основном крутились вокруг погоды. Некоторые явно чувствовали себя неловко, что и неудивительно для тех, кто неожиданно оказался запертым в комнате с совершенно незнакомыми людьми, при том что делать им было, в сущности, нечего, только обед маячил впереди как главное событие. Чем же их будут кормить? Безусловно, еда должна быть приличной.
Херман Граймз занял место во главе стола, которое, как он считал, подобало председателю, и вскоре увлекся беседой с Милли Дапри, милой дамой лет пятидесяти, имевшей, как оказалось, слепого приятеля. Николас Истер представился Лонни Шейверу, единственному чернокожему мужчине в составе жюри, который явно тяготился своими обязанностями присяжного. Шейвер управлял одним из бакалейных магазинов, входивших в региональную торговую сеть, и среди чернокожих сотрудников компании занимал самое высокое положение. Он нервничал, был скован и никак не мог расслабиться. Его приводила в ужас мысль о том, что придется оторваться от магазина на целые четыре недели.
Прошло минут двадцать, обеда все не несли. Ровно в половине первого Николас громко спросил:
– Эй, Херман, где же наш обед?
– Я – всего лишь председатель жюри,– с улыбкой ответил Граймз во внезапно наступившей тишине.
Николас подошел к двери, открыл ее и подозвал Лу Дэлл.
– Мы голодны,– сказал он.
Она медленно отложила книгу в бумажной обложке и, взглянув на одиннадцать остальных присяжных, сказала:
– Обед сейчас прибудет.
– Откуда же он следует? – спросил Николас.
– Из закусочной О’Рейли, это здесь, за углом. – Лу Дэлл не поняла шутки.
– Послушайте, мы сидим здесь взаперти, словно цыплята в курятнике,– сказал Николас,– не имея возможности, как нормальные люди, пойти пообедать сами. Не понимаю, почему нам не доверяют и не разрешают пройтись по улице и пообедать в свое удовольствие без разрешения судьи? – Он сделал шаг навстречу Лу Дэлл и увидел заплясавшие в ее глазах серые искорки. – Нельзя ли сделать так, чтобы обед не превращался для нас в ежедневную борьбу?
– Да, конечно.
– Пожалуйста, позвоните и узнайте, где наш обед, или я буду вынужден поговорить с судьей Харкином.
– Хорошо.
Дверь закрылась, Николас пошел к кофейнику.
– Вы не думаете, что были излишне резки? – заметила Милли Дапри. Остальные слушали, не вмешиваясь в разговор.
– Возможно. Если так, прошу меня извинить. Но если мы не будем высказывать все начистоту, они о нас вообще забудут.
– Она здесь ни при чем,– сказал Херман.
– Ее обязанность – заботиться о нас. – Николас пересек комнату и сел рядом с Граймзом. – Вы отдаете себе отчет в том, что во время процессов такого рода присяжным обычно разрешается, как нормальным людям, ходить обедать? Почему, как вы думаете, мы обязаны носить эти значки присяжных?
Все стали собираться вокруг них.
– Вы, кажется, разбираетесь в судебных делах? – спросила через стол Милли Дапри.
Николас пожал плечами, давая понять, что разбирается куда лучше, чем может сказать:
– Я немного знаком с этой системой.
– Откуда? – поинтересовался Херман,
Николас сделал паузу, чтобы произвести впечатление.
– Я два года учился в юридическом колледже. – Пока остальные переваривали эту весьма интересную информацию, он сделал большой глоток кофе.
Рейтинг Истера среди коллег моментально подскочил. Он уже зарекомендовал себя как дружелюбный и участливый, благовоспитанный и умный человек. Теперь он вырос в их глазах еще и как знаток законов.
До двенадцати сорока пяти обед так и не прибыл. Тогда Николас резко оборвал разговор и снова открыл дверь. Лу Дэлл стояла в коридоре, нервно поглядывая на часы.
– Я послала туда Уиллиса,– поспешно объяснила она. – Он должен вернуться с минуты на минуту. Мне очень жаль, что так получилось.
– Где здесь мужской туалет?
– За углом справа,– сказала она и с некоторым облегчением указала направление рукой.
Не задерживаясь возле туалета, Истер тихо спустился по черной лестнице и вышел из здания суда. Пройдя два квартала по Лэмьюз-стрит, он зашел в Старый рынок – пешеходный торговый квартал, расположившийся на месте бывшего делового центра Билокси. Истер отлично ориентировался в этом районе – его дом был всего в полумиле отсюда. Ему нравились кафе и закусочные, которых было множество в Старом рынке. Имелся здесь и отличный книжный магазин.
Повернув налево, он вскоре вошел в большое белое здание, где находился известный местный ресторан 'Мэри Маханиз' – любимое место встреч городской общественности во время слушаний в суде. Истер прорепетировал этот путь неделю назад и даже отобедал в непосредственной близости от столика почтенного Фредерика Харкина.
Сейчас он вошел в ресторан и спросил у первой встретившейся ему официантки, обедает ли еще судья Харкин. Да. А где? Она показала, и Николас быстро прошел через бар и маленький вестибюль в обеденный зал, залитый солнечным светом и украшенный множеством живых цветов. Народу было много, Его честь сидел за столиком на четверых. Харкин увидел Истера, и вилка с насаженной на нее мясистой жареной креветкой застыла у него в руке на полпути ко рту. Он узнал в Николасе одного из присяжных, к тому же на груди у него красовался красно-белый значок.
– Простите, что беспокою вас, сэр,– сказал Николас, останавливаясь у края стола, уставленного тарелками с горячим хлебом, аппетитными салатами, закусками, а также большими стаканами чая со льдом. Глория Лейн, секретарь суда, тоже онемела от изумления. Вторая женщина за столом была помощницей секретаря, третья – судебным делопроизводителем Харкина.
– Что вы здесь делаете? – спросил Харкин. К его нижней губе пристал крохотный кусочек козьего сыра.
– Я здесь по поручению жюри.
– Что случилось?
Николас наклонился поближе, чтобы не устраивать сцены.
– Мы голодны,– сказал он сквозь зубы. Четверо напряженных людей за столом отчетливо уловили гнев в его словах. – Пока вы, уважаемые господа, наслаждаетесь здесь отличной едой, мы сидим в четырех стенах в ожидании 'комплексного обеда', который почему-то никак не доберется до нас. Позвольте со всем уважением заметить вам, сэр, что мы голодны. И весьма расстроены.
Вилка Харкина с силой ударилась о тарелку, креветка соскочила с нее и шлепнулась на пол. Он швырнул на стол салфетку, бормоча себе под нос что-то совершенно неразборчивое. Взглянув на женщин, составлявших ему компанию, судья поднял брови и сказал:
– Что ж, пойдемте разберемся.
Женщины вскочили, и все пятеро, вихрем пронесясь через обеденный зал, выскочили из ресторана.
Когда Николас с судьей Харкином и тремя женщинами, пройдя по коридору, появились в комнате присяжных, Лу Дэлл и Уиллиса нигде не было видно. Стол оставался пустым – никакой еды. На часах – пять минут второго. Присяжные замолчали и уставились на Его честь.
– И вот так уже почти час,– сказал Николас, махнув рукой в сторону пустого стола. Если поначалу присяжные удивились, увидев судью Харкина, то через несколько мгновений удивление сменилось гневом,
– Мы имеем право рассчитывать на то, чтобы с нами обращались достойно,– раздраженно сказал Лонни Шейвер, и это окончательно добило судью.
– Где Лу Дэлл? – спросил он, обращаясь к трем сопровождавшим его женщинам.
Все три посмотрели на дверь, через которую как раз в этот момент ворвалась Лу Дэлл. Увидев Его честь, она застыла как вкопанная. Харкин посмотрел ей прямо в лицо.
– Что здесь происходит? – сдерживая ярость, спросил он.
– Я только что звонила в ресторан,– ответила она, запыхавшись; от страха лицо ее покрылось испариной. – Произошло какое-то недоразумение. Они говорят, что кто-то им позвонил и сказал, будто обед откладывается до половины второго.
– Эти люди умирают от голода,– сообщил Харкин, словно Лу Дэлл еще этого не знала. – До половины второго?
– Там в ресторане что-то напутали. У них что-то с телефоном.
– Какой ресторан?
– О’Рейли.
– Напомните мне поговорить с хозяином.
– Да, сэр.
Судья переключил внимание на присяжных.
– Приношу вам свои извинения. Это больше не повторится. – Он помолчал немного, взглянул на часы и мило всем улыбнулся. – А пока я приглашаю вас всех отобедать вместе со мной в 'Мэри Маханиз'. – И, повернувшись к своему делопроизводителю, распорядился:
– Позвоните Бобу Махани и скажите, чтобы он приготовил для нас дальний кабинет.
На обед подали закуску из крабов, свежие устрицы и знаменитое фирменное блюдо Махани – суп из стручков бамии. Это был звездный час Николаса Истера. Покончив с десертом уже после половины третьего, они неспешно отправились вместе с судьей Харкином в суд. К тому моменту, когда присяжные заняли свои места, готовые продолжить работу, все присутствующие уже знали историю их восхитительного обеда.
Нил О’Рейли, хозяин закусочной, позднее предстал перед судьей и поклялся на Библии, что ему позвонила какая-то молодая дама, представилась помощницей секретаря суда и велела доставить обед для присяжных ровно в половине второго.

* * *

Первым свидетелем на процессе выступал покойный Джекоб Вуд – была показана видеозапись, сделанная за несколько месяцев до его кончины. Перед присяжными установили два монитора с двадцатидюймовыми экранами, еще шесть расставили по всему залу. Установку завершили, пока присяжные праздновали свою победу в 'Мэри Маханиз'.
Джекоб Вуд, обложенный подушками, полулежал, судя по всему, на больничной кровати. На нем была белая майка без рисунков, ноги прикрывала простыня. Он был худ, изможден, бледен, вдоль тонкой шеи спускалась кислородная трубка, конец которой был вставлен в нос. Кто-то дал ему команду начинать, и он, глядя в объектив камеры, назвал свои имя и адрес Голос у него был скрипучий и больной. Он страдал еще и от эмфиземы легких.
Хотя его окружали адвокаты, на экране был он один. Время от времени за кадром между адвокатами возникали какие-то стычки, но Джекоб, казалось, этого не замечал. В пятьдесят один год он выглядел на все семьдесят и явно находился при смерти.
Побуждаемый адвокатом Уэнделом Рором, он поведал всю свою биографию, начиная с рождения, что заняло почти целый час. Детство, начальная школа, друзья детства, дом, служба в морском флоте, женитьба, работа, дети, привычки, новые друзья, путешествия, отдых, внуки, перспективы пенсии. Следить за рассказом несчастного поначалу представлялось весьма захватывающим занятием, но вскоре присяжные осознали, что жизнь его столь же скучна, как и их собственная. К тому же плотный обед начал оказывать свое действие, и они заерзали на своих местах. Веки у них отяжелели, и восприятие притупилось. Даже Херман, который, слыша лишь голоса, должен был воображать себе лица, заскучал. К счастью, судья тоже стал испытывать послеобеденную истому и спустя час двадцать минут объявил короткий перерыв.
Четверым присяжным-курильщикам требовался перекур, и Лу Дэлл радостно сопроводила их в маленькую квадратную комнату с открытым окном возле мужского туалета, которую обычно использовали для содержания малолетних правонарушителей, ожидавших вызова в суд. 'Если вы и после этого суда не бросите курить, значит, что-то здесь не так',– неловко пошутила она. Ни один из четверых не улыбнулся. 'Простите',– извинилась Лу Дэлл и закрыла за собой дверь. Джерри Фернандес, тридцативосьмилетний торговец автомобилями, неудачно женатый и сильно задолжавший в казино, зажег первую сигарету и дал прикурить трем женщинам, вышедшим вместе с ним. Все четверо глубоко затянулись и выпустили в окно густые клубы дыма. 'За Джекоба Вуда',– словно тост, произнес Джерри. Женщины хранили молчание, они были слишком поглощены курением.
Председатель, мистер Граймз, уже прочел им краткую, но энергичную лекцию о недопустимости обсуждения обстоятельств дела, он этого не потерпит, сказал он, потому что судья Харкин без устали сурово требует от него этого. Но сейчас Хермана в комнате не было, а Джерри распирало любопытство.
– Интересно, старина Джекоб пытался когда-нибудь бросить курить? – спросил он, не обращаясь ни к кому конкретно.
Сильвия Тейлор-Тейтум, свирепо затянувшись своей длиннющей тонкой сигаретой в стиле 'эмансипэ', ответила: 'Не сомневаюсь, что скоро мы это узнаем',– и выпустила столб голубоватого дыма через свой длинный острый нос. Джерри обожал прозвища и про себя уже нарек ее Пуделихой из-за чрезвычайно узкого лица, острого вытянутого вперед носа и густых курчавых седеющих волос, разделенных пробором строго посередине и падающих на плечи тяжелыми прядями. Ростом не меньше шести футов, угловатая, она отпугивала людей неизменно хмурым выражением лица. Пуделиха словно бы предупреждала, чтобы ее не трогали.
– Интересно, кто будет следующим? – сказал Джерри, пытаясь завязать разговор.
– Наверное, все эти доктора,– ответила Пуделиха, глядя в окно.
Две остальные дамы продолжали курить молча, и Джерри сдался.

* * *

Женщину звали Марли, во всяком случае, так она предпочитала называть себя в данный период жизни. Тридцать лет, короткие темные волосы, карие глаза, рост средний, стройная, одежда очень простая, рассчитанная на то, чтобы не обращать на себя внимание. Марли шикарно выглядела в обтягивающих джинсах и мини-юбках, она вообще шикарно выглядела – в одежде или без, но в настоящий момент стремилась к тому, чтобы ее никто не замечал. Она дважды до сих пор посещала здание суда – один раз две недели назад, когда присутствовала на другом процессе, второй – во время отбора присяжных уже для нынешних слушаний. Она прекрасно здесь ориентировалась: знала, где находится кабинет судьи и где судья обедает, знала имена адвокатов истицы и ответчика, всю эту информацию не так уж легко было раздобыть. Она прочла материалы дела, ей было известно, в каком отеле прячется во время слушаний Рэнкин Фитч.
В перерыве, проскочив мимо металлодетектора у главного входа, она шмыгнула в задний ряд зала суда. Зрители разминались, а адвокаты, собравшись группами, что-то обсуждали. В углу она увидела Фитча, болтавшего с двумя мужчинами, которых она сочла консультантами. Он ее не заметил. В зале находилось человек сто.
Прошло несколько минут. Она внимательно следила за дверью позади судейской скамьи и, когда из нее вышел судебный пристав с чашкой кофе в руках, поняла, что вот-вот появится судья. Тогда она достала из сумочки конверт, выждала минуту, приблизилась к охраннику, стоявшему у входной двери, мило улыбнулась ему и сказала:
– Не могли бы вы сделать мне одолжение?
Он почти было улыбнулся ей в ответ и тут заметил конверт:
– Попытаюсь.
– Я должна бежать. Не передадите ли вы это вон тому джентльмену в углу? Мне не хочется мешать ему.
Охранник обернулся в указанном ею направлении и спросил:
– Которому?
– Вон тому грузному человеку с бородкой в темном костюме. В этот момент из-за судейской скамьи появился бейлиф и провозгласил:
– Встать, суд идет!
– Как его зовут? – понизив голос, спросил охранник. Она вручила ему конверт и ткнула пальцем в имя, написанное на нем.
– Рэнкин Фитч. Благодарю вас. – И, похлопав охранника по руке, исчезла.
Фитч склонился к кому-то, сидевшему в зале, и что-то ему шепнул, а затем, когда в свою ложу начали входить присяжные, стал пробираться к выходу. На сегодня он увидел достаточно. Обычно после того, как жюри бывало сформировано, Фитч проводил в зале суда не много времени. У него были иные способы наблюдать за ходом процесса.
Охранник остановил его у двери и вручил конверт. Увидев свое имя, написанное печатными буквами, Фитч насторожился. Он был неизвестной, безымянной тенью, ни с кем не знакомился и жил под псевдонимом. Его базирующаяся в федеральном округе Колумбия фирма называлась 'Западноарлингтонское товарищество' – название максимально невыразительное и никому ничего не говорящее, он сам такое придумал. Никто не знал его имени – кроме, разумеется, подчиненных, клиентов и нескольких нанятых им адвокатов. Фитч взглянул на охранника и, даже не буркнув 'спасибо', отступил в проход. Не веря глазам своим, он уставился на депешу. Без сомнения, почерк женский. Он медленно вскрыл конверт и достал из него единственный листок белой бумаги. Посредине аккуратными печатными буквами было написано: 'Дорогой мистер Фитч, завтра присяжный номер два, мистер Истер, наденет серый пуловер с красным воротом, вельветовые брюки цвета хаки, белые носки и коричневые кожаные туфли со шнурками'.
Шофер Хосе неторопливо вышел из-за фонтана и, словно послушный сторожевой пес, встал рядом с хозяином. Фитч перечитал записку, перевел невидящий взгляд на Хосе. Затем вернулся к входной двери, открыл ее и попросил охранника на минуту выйти.
– Что случилось? – спросил тот. Ему надлежало стоять внутри зала у двери, а он не привык нарушать приказы.
– Кто вам это дал? – спросил Фитч настолько любезно, насколько умел.
Два других охранника с металлоискателями с интересом наблюдали за ними.
– Женщина. Я не знаю, как ее зовут.
– Когда она это вам вручила?
– Перед тем как вы направились к выходу. Минуту назад. Услышав это, Фитч быстро огляделся по сторонам:
– Вы ее где-нибудь видите?
– Нет,– ответил охранник, пошарив взглядом.
– Вы можете ее описать?
Он был копом, а у копов должна быть развита наблюдательность.
– Конечно. Под тридцать. Рост – пять футов шесть или семь дюймов. Короткая стрижка. Брюнетка. Карие глаза. Чертовски любезная. Стройная.
– Во что она одета?
Он не заметил, но признаться в этом не захотел.
– Ну... светлое платье, вроде бы бежевое, хлопковое, на пуговицах спереди.
Фитч выслушал, поразмыслил немного и спросил:
– Что она вам сказала?
– Ничего особенного. Просто попросила вручить вам это. Потом ушла.
– В манере речи не было ничего необычного?
– Нет. Послушайте, я должен вернуться на свой пост.
– Да, конечно. Спасибо.
Фитч в сопровождении Хосе спустился по ступенькам и обошел все коридоры первого этажа. Затем они вышли на улицу и обошли здание суда, покуривая и делая вид, что просто дышат воздухом.

* * *

Видеопоказания Джекоба Вуда записывались два с половиной дня. Исключив из записи все препирательства адвокатов, процедуры, которые проводили с больным медсестры, и свидетельства, не имеющие отношения к делу, судья Харкин сократил запись до двух часов тридцати одной минуты.
Но присяжным казалось, что они смотрят ее уже несколько дней. До определенного момента было интересно слушать личные признания бедолаги-курильщика, но вскоре стало жалко, что Харкин не урезал запись еще больше. Джекоб начал курить 'Редтопс' в возрасте шестнадцати лет, потому что все его приятели курили именно 'Редтопс'. Вскоре курение вошло в привычку, и он за день выкуривал по две пачки. Женившись после демобилизации из Морфлота, он отказался от 'Редтопс', потому что жена уговорила его перейти на сигареты с фильтром. Она хотела, чтобы он вообще бросил курить. Он не мог, но перешел на 'Бристолз', потому что считалось, будто в них содержание смолы и никотина ниже. К двадцати пяти годам он выкуривал по три пачки в день. Это он очень хорошо помнил, так как именно тогда родился их первый ребенок и Селеста Вуд предупредила его, что, если он не бросит курить, внуков ему не видать. Она отказывалась покупать ему сигареты, и Джекоб делал это сам. В среднем у него уходило по два блока в неделю, двадцать пачек, но зачастую приходилось докупать пачку-другую.
Он отчаянно хотел бросить, как-то не курил целые две недели, но однажды ночью, не вытерпев, вскочил и закурил снова. Несколько раз он снижал норму, сначала до двух пачек в день, потом до одной, а потом незаметно для самого себя возвращался к своим трем. Он ходил к врачам и гипнотизерам, пробовал иглоукалывание и никотиновую жвачку. Ничего не помогало. Он не смог бросить курить даже после того, как у него обнаружили эмфизему, а затем и рак легких.
Большую глупость трудно себе представить, и теперь, дожив до пятидесяти одного года, он поплатился за нее жизнью. Прошу вас, взывал он сквозь приступы кашля, если вы курите, остановитесь!
Джерри Фернандес и Пуделиха переглянулись.
Вспоминая о том, что он теряет в жизни, Джекоб заговорил невыносимо печально: жена, дети, внуки, друзья, рыбалка на островах и так далее. Селеста, сидевшая рядом с Рором, тихо заплакала, а вскоре и третий номер, Милли Дапри, соседка Николаса, стала вытирать глаза бумажным носовым платком.

Предыдущая страница 4 Следующая страница


5 Джон Гришем

Наконец первый свидетель произнес свои последние слова, и экраны погасли. Его честь поблагодарил присяжных за отличную работу в первый день слушаний и выразил надежду, что завтрашний окажется не менее плодотворным. Потом, посерьезнев, пустился в суровые наставления, напоминая, что обсуждать обстоятельства дела нельзя ни с кем, даже с супругами. И что еще важнее, если кто бы то ни было каким бы то ни было способом попытается вступить в контакт с присяжным, следует немедленно проинформировать об этом суд. Он вдалбливал им все это добрых десять минут, после чего распустил наконец до девяти часов утра.

* * *

Фитч и прежде подумывал о том, чтобы осмотреть квартиру Истера, но теперь это стало необходимостью. Он послал в дом, где жил Николас, Хосе и сыщика по имени Дойл. Истер в этот момент, разумеется, был заперт в ложе присяжных и разделял страдания Джекоба Вуда. За ним внимательно следили два человека Фитча на случай, если слушание будет неожиданно прервано.
Хосе остался в машине у телефона и наблюдал за входной дверью, за которой скрылся Дойл. Дойл поднялся на один лестничный пролет и увидел дверь с номером 312 в конце слабо освещенного коридора. Из соседних квартир не доносилось ни звука. Все были на работе.
Он подергал разболтавшуюся дверную ручку, затем просунул в замочную скважину восьмидюймовую пластмассовую пластинку. Замок щелкнул, и ручка повернулась. Дойл тихонько толкнул дверь, приоткрыл ее дюйма на два и подождал, не включится ли сигнализация. Ничего. Дом был старый и дешевый, то, что в нем не оказалось никакой сигнализации, Дойла не удивило.
Через мгновение он уже был внутри. С помощью миниатюрного фотоаппарата со встроенной вспышкой он быстро снял кухню, каморку-гостиную, ванную и спальню. Крупным планом сфотографировал журналы на дешевом журнальном столике, книги, собранные в стопки на полу, лазерные диски на крышке проигрывателя и разбросанную повсюду одежду. Стараясь ничего не трогать, он нашел в гардеробе серый пуловер с красной отделкой и запечатлел его тоже. Открыл холодильник, сфотографировал его содержимое, затем проделал то же самое с комодом, сделал снимок пространства под раковиной.
Квартирка была маленькой и дешево обставленной, но хозяин, судя по всему, старался держать ее в чистоте. Кондиционер то ли был выключен, то ли не работал. Дойл сфотографировал термостат. Он находился в квартире менее десяти минут, но успел отснять уже две пленки и прийти к заключению, что Истер действительно жил один. Никаких следов пребывания другого человека, особенно женщины, не наблюдалось.
Дойл тщательно запер дверь и удалился. Через десять минут он уже входил в офис Фитча.

* * *

Николас ушел из суда пешком. По дороге случайно он остановился у закусочной О’Рейли в Старом рынке, где купил полфунта копченой индейки и коробочку гарнира из макарон. Не спеша дошел до дома, наслаждаясь солнечным светом после целого дня, проведенного в помещении. В угловом магазинчике купил бутылку холодной минеральной воды и выпил ее на ходу. Понаблюдал за чернокожими ребятишками, отчаянно сражавшимися в баскетбол на автомобильной стоянке перед церковью. Нырнул в тенистый небольшой сквер и на минуту почти потерял из виду свою тень. Однако, когда, потягивая воду из горлышка, он вынырнул из сквера с другой стороны, сомнения в том, что за ним следят, рассеялись полностью. Одна из ищеек Фитча, маленький азиат Пэнг в бейсбольной кепочке, почти ударился в панику, когда его подопечный вошел в сквер. Николас наблюдал за ним сквозь шеренгу высоких самшитовых кустов.
Подойдя к своей двери, Николас отодвинул щиток и набрал четырехзначный код. Крохотный красный огонек сменился зеленым, и он отпер дверь.
Камера наблюдения была спрятана в вентиляционном отверстии прямо над холодильником и давала полную панораму кухни и гостиной, видна была также дверь в спальню. Николас проследовал прямо к компьютеру и через несколько секунд уже знал, что, во-первых, никто не пытался его включить и, во-вторых, что ровно в 4.52 произошло НВК – незаконное вторжение в квартиру.
Он глубоко вздохнул, огляделся и решил внимательно все обследовать, хотя и предполагал заранее, что не обнаружит видимых следов вторжения. Дверь выглядела так же, как утром: ручка разболтанна, при желании легко открывается, если посильнее нажать. Кухня и гостиная оставались в точности такими, какими он оставил их. Единственные сколько-нибудь ценные вещи, какие у него были,– стереопроигрыватель, лазерные диски, телевизор и компьютер никто не трогал. В спальне он не обнаружил следов ни грабежа, ни какого-нибудь иного преступления. Вернувшись к компьютеру, Николас затаив дыхание ждал появления картинки. 'Пролистав' целый ряд файлов и найдя наконец нужную программу, он остановил видеозапись, которая велась скрытой камерой, нажал кнопку обратной перемотки и остановил перемотку, когда хронометр показал 4.52. Вот так! На черно-белом шестнадцатидюймовом мониторе приоткрылась входная дверь. Объектив тут же автоматически нацелился на нее. Вошедший подождал, не включится ли сигнализация. Нет. Потом дверь открылась шире, и в комнату вошел человек. Николас остановил запись и внимательно вгляделся в лицо на мониторе. Он никогда прежде не видел его.
Николас снова пустил запись, и человек, поспешно достав из кармана фотоаппарат, начал все фотографировать. Он сунул нос во все углы, ненадолго исчез за дверью спальни, где продолжил, видимо, свою съемку. С минуту разглядывал компьютер, но не прикоснулся к нему. Николас улыбнулся: в его компьютер все равно никто не мог бы войти. Этот болван не сумел бы даже включить его в сеть.
Человек пробыл в квартире девять минут тринадцать секунд. Николас мог лишь теряться в догадках, почему он пришел именно сегодня. Легче всего было предположить, что Фитч точно знал: пока идет заседание суда, квартира будет пустой.
В этом визите не было ничего страшного, Николас ожидал его. Он просмотрел запись еще раз, посмеялся про себя и переписал ее в память компьютера.

ГЛАВА 7

Когда на следующее утро Николас Истер вышел из дому и окинул взором автостоянку, в микроавтобусе, оборудованном для наблюдения за объектом, сидел сам Фитч. Согласно логотипу на дверце, фургон принадлежал водопроводчику, здесь же зеленой краской по трафарету был начертан фиктивный номер телефона.
– Вот он,– объявил Дойл, и все вскочили с мест. Фитч схватил окуляр, быстро навел его через тонированное боковое окно и выругался.
– Что там? – спросил Пэнг, кореец-техник, который накануне следил за Николасом.
Фитч прильнул к круглому окну, открыв рот:
– Черт меня побери! Серый пуловер, брюки цвета хаки, белые носки и коричневые кожаные туфли.
– Тот самый пуловер, что на фотографии?
– Да.
Пэнг нажал кнопку на портативной рации и предупредил наблюдательный пункт, находившийся в двух кварталах от них. Истер идет пешком, двигается в направлении суда.
В том же угловом магазине-закусочной Николас взял большую чашку черного кофе, купил газету и минут двадцать, сидя на обычном месте и потягивая кофе, просматривал новости. Сквозь темные очки, красовавшиеся у него на носу, он наблюдал за всеми, кто проходил мимо.
Фитч проследовал прямо к себе в офис вместе с Дойлом, Пэнгом и бывшим агентом ФБР по фамилии Свенсон.
– Необходимо найти девицу,– снова и снова повторял Фитч. Был разработан план, согласно которому один человек должен был постоянно находиться в зале и сидеть в заднем ряду, другой снаружи, на верхней лестничной площадке, третий – возле автоматов с водой на нижнем этаже и еще один с рацией – на улице. После каждого перерыва им следовало меняться постами. Всем роздали весьма неопределенное описание внешности девицы. Фитч решил, что будет сидеть точно на том же месте, на котором сидел накануне, и делать то же, что делал.
Свенсон, специалист по наружному наблюдению, сомневался, что эта суета к чему-нибудь приведет.
– Не сработает,– сказал он.
– Почему? – поинтересовался Фитч.
– Потому что она вас увидит. Она что-то хочет сообщить, следовательно, следующий шаг сделает сама.
– Может быть. Но мне нужно знать, кто она?
– Расслабьтесь. Она вас найдет.
Фитч спорил с ним почти до девяти часов, потом проворно побежал в суд. Дойл поговорил с охранником и убедил его показать им девушку, если та вдруг появится.

* * *

В пятницу Николас выбрал Рикки Коулмен, чтобы поболтать за кофе и круассаном. Это была привлекательная тридцатилетняя женщина, замужняя, мать двоих детей, работала она регистратором в частной больнице в районе порта и была фанатом здоровья: не признавала ни кофеина, ни алкоголя, ни, разумеется, никотина. Свои соломенные волосы стригла коротко, под мальчика, а ее очаровательные голубые глаза сквозь очки в изящной оправе выглядели даже еще красивее. Потягивая апельсиновый сок, она сидела в углу и читала 'Ю-эс-эй тудей', когда заглянувший в комнату Николас заговорил с ней:
– Доброе утро Мы, кажется, вчера официально не познакомились?
Она улыбнулась, что делала всегда легко и охотно, и протянула руку:
– Рикки Коулмэн.
– Николас Истер. Рад познакомиться.
– Спасибо за вчерашний обед,– вспомнила она и рассмеялась.
– Не за что. Можно присесть? – Он кивнул в сторону складного стула, стоявшего рядом с ней.
– Конечно. – Она опустила газету на колени.
Все двенадцать присяжных были уже в сборе и, разбившись на группки, болтали кто о чем. Херман Граймз в одиночестве восседал за столом, на своем любимом председательском месте, обеими руками держа чашку с кофе и, без сомнения, прислушиваясь, не обсуждает ли кто-нибудь сюжетов, связанных с судом Лонни Шейвер тоже в одиночестве сидел за столом, просматривая распечатки со своего служебного компьютера. Джерри Фернандес вышел покурить с Пуделихой.
– Ну, как вам нравится быть присяжным? – спросил Николас.
– Не так уж интересно.
– Не пытался ли кто-нибудь подкупить вас вчера вечером?
– Нет. А вас?
– Увы. Это очень плохо, судья Харкин будет страшно разочарован, если никто не попытается нас подкупить.
– Почему он все время напоминает о недозволенности контактов?
Николас чуть-чуть, не слишком близко, склонился к ней. Она тоже слегка приблизилась к нему и скосила взгляд на председателя, словно тот мог их видеть. Обоим доставляла удовольствие приватность беседы. Как это нередко случается между двумя физически привлекательными людьми, они почувствовали взаимное притяжение, возникло нечто вроде невинного флирта.
– Потому что прежде такое случалось, и не раз,– почти шепотом объяснил Николас.
От кофейного стола послышался смех. Миссис Глэдис Кард и миссис Стелла Хьюлик вычитали что-то забавное в местной газете.
– Что 'случалось'? – спросила Рикки.
– Подкуп присяжных в 'табачных' делах. В сущности, это случается почти всегда и обычно бывает делом рук защиты.
– Не понимаю,– сказала Рикки. Она всему верила и хотела получить как можно больше информации от парня, который два года проучился на юриста.
– По стране уже прокатилась целая волна таких дел, но табачным компаниям еще ни разу не был вынесен обвинительный приговор. Они тратят на это многие миллионы, потому что не могут позволить, чтобы был создан прецедент. Стоит им проиграть один раз – и начнется обвал. – Николас сделал паузу, осмотрелся и отхлебнул кофе. – Вот почему они используют всевозможные грязные трюки.
– Например?
– Например, предлагают деньги членам семей присяжных. Или распространяют слухи, что покойный, кем бы он ни был, имел четырех подружек, бил жену, крал вещи у друзей, посещал церковь только по случаю отпеваний, а сын у него – гомосексуалист.
Она недоверчиво подняла брови. Тогда он продолжил:
– Это правда, юристы хорошо это знают. И судье Харкину это прекрасно известно, поэтому-то он так настойчиво нас и предупреждает.
– А разве этим людям нельзя помешать?
– Пока не удавалось. Они очень ловки, находчивы, совершенно бесчестны и не оставляют никаких следов. Кроме того, они располагают миллионами. – Он помолчал, давая ей возможность рассмотреть себя. – Они досконально изучили каждого из нас еще до того, как нас выбрали в жюри.
– Не может быть!
– Именно так. Для больших процессов это рутинная процедура. По закону им запрещено вступать в прямые контакты с кем-либо из кандидатов в присяжные, но они знают множество обходных путей. Вероятно, они фотографировали ваш дом, машину, детей, мужа, место вашей работы. Могли беседовать с вашими сослуживцами или установить подслушивающие устройства в вашем кабинете или там, где вы обычно обедаете. Вы никогда ничего и не узнаете.
Она поставила свой стакан с апельсиновым соком на подоконник.
– Но это же, наверное, незаконно, или неэтично, или представляет собой какое-то иное нарушение.
– Нарушение. Но им все сходит с рук, потому что вы ведь ни о чем не догадываетесь.
– Но вы-то догадываетесь.
– Да. Я видел фотографа в машине возле моего дома. И они посылали женщину в магазин, где я работаю, чтобы спровоцировать меня на споры относительно запрета курения. Я знаю все, что они делают.
– Так вы же сказали, что прямые контакты запрещены?
– Конечно. А кто утверждает, что они играют честно? Совсем наоборот. Они нарушают все возможные правила, чтобы одержать победу.
– А почему вы не рассказали об этом судье?
– Потому что все это было безобидно и потому что я знаю все, что они делают. Теперь я – член жюри присяжных и контролирую каждый их шаг.
Максимально разбередив ее любопытство, Николас решил, что дальнейшие разоблачения следует приберечь на потом. Он взглянул на часы и резко поднялся.
– Думаю, надо сбегать в заведение для мальчиков, пока нас не позвали в зал.
Лу Дэлл ворвалась в комнату, едва не сорвав дверь с петель.
– Пора! – строго сказала она. И при этом весьма напоминала воспитателя детского лагеря, пользующегося гораздо меньшим авторитетом, чем ему кажется.
Народу в зале по сравнению с предыдущим днем поубавилось чуть ли не вдвое. Пока присяжные рассаживались, подкладывая под себя для удобства мягкие подушки-сиденья, Николас оглядел присутствующих. Как и следовало ожидать, Фитч сидел на том же месте, на сей раз притворяясь, будто читает газету и на жюри ему в высшей степени наплевать, в том числе и на то, как одет Истер. Он внимательно изучит все это потом. Репортеров почти не было, хотя время от времени кто-нибудь из них появлялся, а затем снова исчезал. Типам с Уолл-стрит, казалось, уже порядком все надоело: все они были молоды, только что со студенческой скамьи, и на Юг их послали как новобранцев – у их боссов нашлись дела поважнее. Миссис Херман Граймз занимала то же место. Интересно, будет ли она сидеть здесь все дни напролет, внимательно слушать все, что происходит, чтобы быть готовой в любую минуту помочь мужу бросить жребий? – подумал Николас.
Он не сомневался, что рано или поздно увидит человека, вторгшегося в его квартиру, может быть, не сегодня, но в какой-то момент судебного процесса – наверняка. Пока что его в зале не было.
– Доброе утро,– произнес судья Харкин, обращаясь к жюри, после того как все успокоились. Участники процесса дружно улыбались судья, служащие суда, даже адвокаты, прекратившие перешептываться, одарили присяжных фальшивыми улыбками. – Надеюсь, все чувствуют себя хорошо. – Судья сделал паузу, чтобы убедиться, что все пятнадцать голов неловко, но утвердительно кивнули. – Отлично. Госпожа секретарь жюри уведомила меня, что все готовы работать весь день – Забавно было представить себе Лу Дэлл в качестве 'госпожи'.
Его честь взял со стола листок с вопросами, которые члены жюри скоро возненавидят, откашлялся и принял серьезный вид.
– Итак, дамы и господа – члены жюри, я задам вам ряд вопросов, очень важных вопросов, и хочу, чтобы вы ответили на них максимально ответственно. Я также обязан напомнить, что если вам есть что сообщить, но вы не сделаете этого, причем абсолютно честно, то навлечете на себя обвинение в неуважении к суду, которое карается тюремным заключением.
Он дал время всем присутствующим осознать серьезность своего предупреждения. Присяжные невольно почувствовали себя заранее виноватыми. Убедившись, что слова его до всех дошли, судья начал задавать вопросы: пытался ли кто-нибудь обсуждать с вами обстоятельства дела? Не поступило ли вам каких-нибудь странных телефонных звонков с момента окончания вчерашнего вечернего заседания? Не заметили ли вы, чтобы кто-нибудь наблюдал за вами или за членами вашей семьи? Не слышали ли вы каких-нибудь сплетен или слухов относительно чего или кого бы то ни было, имеющих отношение к процессу? Об адвокатах? О свидетелях? Не пытался ли кто-нибудь вступить в контакт с вашими друзьями или членами вашей семьи на предмет разговора о нынешнем процессе? Не задавал ли вам кто-нибудь из ваших друзей или членов семьи вопросов, связанных со вчерашним заседанием? Не видели ли вы или не получали каких бы то ни было письменных материалов, в которых каким-то образом упоминалось бы нечто, связанное с процессом?
После каждого вопроса судья делал паузу и вопросительно обводил взглядом всех присяжных, затем с явным разочарованием возвращался к своему списку.
Именно атмосфера ожидания, сопровождавшая этот опрос, более всего удивила присяжных. Адвокаты буквально впились в их лица, уверенные, что какой-нибудь чертов ответ все же последует. Даже служащие, обычно занятые перекладыванием бумаг, вещественных доказательств или массой не имеющих отношения к процессу дел, застыли в ожидании: кто же из присяжных сделает признание? Сердитый взгляд и взлетающие после каждого вопроса брови судьи Харкина словно бы бросали вызов честности каждого присяжного. Их молчание он, похоже, считал не чем иным, как ложью.
Закончив, он тихо произнес: 'Благодарю вас', и по залу пронесся вздох. Присяжным показалось, что они пережили вооруженное нападение. Судья отхлебнул кофе из высокого стакана и улыбнулся Уэнделу Рору:
– Вызовите вашего следующего свидетеля, адвокат.
Pop встал – большое коричневое пятно на мятой белой рубашке, галстук, как всегда, набок, поношенные, день ото дня становящиеся все более грязными туфли. Он кивнул и тепло улыбнулся присяжным, и они не удержались от ответной улыбки.
Специальному человеку из группы роровских экспертов было поручено записывать все, связанное с одеждой присяжных. Если кто-нибудь из пяти присяжных-мужчин наденет ковбойские сапоги, у Рора наготове стояла пара таких старых сапог. Даже две – с острыми носами и с круглыми. В нужный момент он наденет кроссовки. Один раз, вслед за каким-то присяжным, он уже их надевал. Судья, не Харкин, другой, даже сделал ему реприманд по этому поводу в перерыве. Pop объяснил, что у него болят ноги, и даже предъявил справку от врача. Он мог надеть вельветовые брюки цвета хаки, плетеный галстук, синтетический спортивный пиджак, ковбойский пояс, белые носки, дешевые мокасины (либо до блеска начищенные, либо потрепанные). Его эклектичный гардероб был подобран так, чтобы всегда соответствовать одежде тех, кто вынужден сидеть в зале суда и по шесть часов в день слушать его.
– Мы вызываем доктора Милтона Фрике. – объявил он. Доктор Фрике произнес клятву, сел на свидетельское место, и бейлиф приколол ему микрофон. Вскоре всем стало ясно, что он большой ученый: множество дипломов об окончании всевозможных учебных заведений, сотни публикаций в журналах, семнадцать книг, многолетний преподавательский опыт, десятилетия исследований в области воздействия курения на организм человека. Это был маленький мужчина с совершенно круглым лицом, в черных роговых очках. На вид – гений. Рору понадобился почти час, чтобы представить поразительный список свидетельств его высочайшей квалификации. Когда наконец ни у кого не осталось сомнений в том, что Фрике – настоящий эксперт, Дурр Кейбл выразил свое пренебрежительное отношение к нему, заявив: 'Признаем, что в своей области доктор Фрике сведущ'. Это должно было прозвучать отрезвляюще.
Область интересов доктора Фрике действительно вот уже много лет сводилась к исследованию воздействия табакокурения на организм человека, этому занятию он посвящал по десять часов в сутки. Фрике был директором Научно-исследовательского института последствий курения в Рочестере, Нью-Йорк. Присяжные узнали, что Pop нанял его еще до кончины Джекоба Вуда и что он присутствовал при вскрытии, проведенном через четыре часа после смерти мистера Вуда, во время которого сделал несколько снимков.
Pop подчеркивал, что имеются фотографии, которые присяжным будут, без сомнения, продемонстрированы, но делать это не спешил, он хотел извлечь как можно больший эффект из присутствия в суде выдающегося специалиста по химии и фармакологии курения. Фрике вел себя как настоящий профессор. Он популярно описывал скучнейшие научные и медицинские процессы, избегал высоких слов и старался, чтобы присяжные поняли то, что он хотел до них донести. Свидетель был убедителен и ничуть не скован.
Когда судья Харкин объявил перерыв, Pop сообщил суду, что доктор Фрике останется в зале до конца дня.
Обед уже ждал присяжных, его подавал сам мистер О’Рейли, который принес свои искренние извинения за то, что случилось накануне.
– Бумажные тарелки и пластмассовые вилки? – сказал Николас, когда присяжные рассаживались за столом. Сам он не сел. Мистер О’Рейли посмотрел на Лу Дэлл.
– Ну и что? – спросила она.
– А то, что мы специально оговорили, что хотим есть на настоящих тарелках и пользоваться настоящими вилками. Разве не так? – Голос его начинал звенеть, и некоторые присяжные смущенно отвернулись. Они просто хотели есть.
– Что плохого в бумажных тарелках? – нервно спросила Лу Дэлл, ее челка затряслась.
– Они впитывают жир, не так ли? Становятся масляными и оставляют следы на столе, понимаете? Вот почему я особо просил, чтобы тарелки были настоящими и вилки тоже. – Он взял белую пластмассовую вилку, переломил пополам и выбросил в мусорную корзину. – И что бесит меня больше всего, Лу Дэлл, так это то, что в этот самый момент судья Харкин, адвокаты, их клиенты, свидетели, служащие суда, зрители – все, кто имеет отношение к процессу, обедают в хорошем ресторане, пьют из настоящих стаканов, едят на настоящих тарелках, настоящими вилками, которые не переламываются пополам.
И заказывают хорошую еду из весьма богатого меню. Вот что меня бесит. А мы, присяжные, самые главные действующие лица этого проклятого процесса, торчим здесь взаперти, словно первоклашки, ожидающие, пока им принесут печенье с лимонадом.
– Эта еда очень хорошая,– сказал в свое оправдание мистер О’Рейли.
– Думаю, вы немного преувеличиваете,– заметила, обращаясь к Николасу, миссис Глэдис Кард, чопорная маленькая дама с седыми волосами и сладким голосом.
– Тогда ешьте свой мокрый сандвич и не вмешивайтесь,– весьма грубо огрызнулся Николас.
– Вы что, каждый раз за обедом собираетесь валять дурака? – обратился к Николасу Фрэнк Херрера, отставной полковник откуда-то с Севера. Херрера был невысок, но осанист, с маленькими ручками и, как выяснилось, собственным мнением по любому поводу. Он один по-настоящему огорчился из-за того, что не его избрали председателем жюри.
Джерри Фернандес уже окрестил его Наполеоном. Наполеоном для бедных. Или Полковником Замедленного Действия.
– Вчера вы, кажется, не возражали,– парировал Николас.
– Давайте есть. Я умираю от голода,– сказал Фернандес, разворачивая свой сандвич.
Несколько присяжных последовали его примеру. Над столом поплыл запах жареных цыплят и чипсов. Поставив на стол коробочки с салатом-пастой, мистер О’Рейли сказал:
– Я с удовольствием принесу в понедельник настоящие тарелки и вилки. Никаких проблем.
– Благодарю вас,– тихо сказал Николас и сел.

* * *

Дело не представляло особой сложности. Двое друзей разработали детальный план во время обеда в клубе '21' на Пятьдесят второй улице, длившегося три часа. Лютер Вандемиер, сотрудник администрации 'Трелко', и его бывший протеже Лэрри Зелл, работавший теперь в 'Листинг фудз', в общих чертах обговорили его по телефону, теперь им надо было встретиться наедине, чтобы уточнить все без чужих ушей. Вандемиер изложил тревожные события, случившиеся в последние часы в Билокси, не скрывая своей озабоченности. 'Трелко', конечно, не была непосредственной ответчицей, но под угрозой оставалась вся табачная индустрия, и Большая четверка стояла насмерть. Зелл это знал. Он работал на 'Трелко' семнадцать лет и давно возненавидел всех судейских адвокатов.
В Пенсаколе существовала небольшая компания продовольственных магазинов 'Хэдли бразерз', которая только что случайно приобрела несколько магазинов на побережье штата Миссисипи. Один из них находился в Билокси, и его управляющим был сообразительный чернокожий по имени Лонни Шейвер. Лонни Шейвер как раз оказался членом жюри присяжных там, в Билокси. Вандемиер хотел, чтобы 'Суперхаус', гораздо более крупная торговая компания Джорджии и Каролины, за любую цену купила 'Хэдли бразерз'. А 'Суперхаус' была наряду с двадцатью или около того другими торговыми компаниями подразделением 'Листинг фудз'. Это будет небольшая сделка – люди Вандемиера провели их уже немало,– которая обойдется 'Листинг фудз' не более чем в шесть миллионов. 'Хэдли бразерз' – компания частная, поэтому сделка останется незамеченной. В прошлом году 'Листинг фудз' заработала два миллиарда, что ей шесть миллионов! В кассе компании восемьдесят миллионов наличными, и у нее почти нет долгов. А чтобы подсластить пилюлю, Вандемиер пообещал, что года через два 'Трелко' тихонько перекупит 'Хэдли бразерз', если Зелл захочет от нее избавиться.
Никаких подозрений возникнуть не должно. 'Листинг' и 'Трелко' ничего общего между собой не имеют. 'Листинг' давно владеет множеством других торговых сетей. 'Трелко' официально не вовлечена в тяжбу. Просто дружеский уговор между двумя старыми приятелями.
Позднее, разумеется, нужно будет перетряхнуть персонал 'Хэдли бразерз' – обычная перестройка, сопровождающая любую смену владельца или новацию, как это ни назови. Вандемиер передаст Зеллу кое-какие инструкции, которые следует спустить по цепочке, чтобы требуемое давление достигло Лонни Шейвера.
И сделать это нужно быстро. Предполагается, что суд продлится всего четыре недели. Через несколько часов первая из них уже истечет.
Вздремнув немного в своем кабинете в центре Манхэттена, Лютер Вандемиер позвонил в Билокси и оставил сообщение для Рэнкина Фитча: перезвонить ему в Хэмптонз после выходных.
Офис Фитча находился в задней части пустовавшего магазина грошовой лавки, закрывшейся много лет назад. Арендная плата была невелика, места для парковки машин – полно, никто не обращал внимания на этот дом, и находился он в двух шагах от суда. В офисе было пять больших комнат, наспех отделанных некрашеными фанерными панелями. На полах все еще лежала свежая стружка. Мебель, очень дешевую, взяли напрокат, она состояла в основном из складных столов и пластмассовых стульев.
Флуоресцентные лампы излучали яркий свет. Внешнюю дверь укрепили и оборудовали надежной сигнализацией. Два вооруженных охранника несли круглосуточное дежурство.
Если на отделку помещения затратили копейки, то на оборудование ничего не пожалели. Все было уставлено компьютерами и мониторами. По полу везде беспорядочно тянулись провода от факсов, ксероксов и телефонов. Фитч располагал новейшими достижениями техники и специалистами, умевшими ими управлять.
В одной из комнат на стене висели большие фотопортреты пятнадцати присяжных. У другой стены стояли принтеры. К третьей была прикреплена огромная таблица. Один из сотрудников как раз вносил какие-то новые сведения в графу 'Глэдис Кард'. В заднюю комнату, самую маленькую, сотрудникам низших рангов вход был заказан, хотя все знали, что в ней происходит. Дверь автоматически запиралась изнутри, и ключ от нее имел только Фитч. Это была просмотровая, без окон, с огромным экраном на стене и полудюжиной удобных кресел. В пятницу вечером Фитч с двумя экспертами сидели там в темноте, уставившись на экран. Эксперты предпочитали не вступать в разговоры с Фитчем, и Фитч, похоже, тоже не был расположен к беседе. Полная тишина.
Съемка производилась камерой 'Юмара XLT-2', крохотным аппаратом, умещавшимся где угодно. Диаметр объектива – полдюйма, вес камеры – менее фунта. Благодаря искусству одного из мальчиков Фитча она находилась сейчас в потрепанном коричневом кожаном кейсе, стоявшем в зале суда на полу под столом адвокатов защиты, за ним бдительно наблюдал Оливер Макэду, вашингтонский адвокат – единственный чужак, выбранный Фитчем заседать вместе с Кейблом и остальными. В обязанности Макэду входило вырабатывать стратегию, улыбаться присяжным и снабжать Кейбла документами. Истинная его задача, о которой знали лишь Фитч и несколько его сотрудников, состояла в том, чтобы каждый день приходить в зал заседаний вооруженным для боевых действий всевозможными приспособлениями, в том числе двумя большими, абсолютно одинаковыми коричневыми кейсами, в одном из которых находилась видеокамера, и садиться приблизительно на одно и то же место. Каждое утро он первым из адвокатов защиты появлялся в зале, ставил чемодан так, чтобы объектив оказался направленным на ложу жюри, затем быстро звонил Фитчу по сотовому телефону.
Во время судебных заседаний по залу бывало разбросано до двадцати кейсов: большинство сосредоточивалось под адвокатскими столами, но несколько всегда стояло возле секретарских мест, несколько – под стульями, на которых сидели юристы рангом пониже, несколько оказывалось прислоненными даже к барьеру, словно кем-то забытые. Хотя все они отличались друг от друга цветом и размером, в общем выглядели приблизительно одинаково, в том числе и кейсы Макэду. Один из них он время от времени открывал, чтобы извлечь из него какие-нибудь бумаги, но другой, в котором находилась камера, был заперт так, что открыть его можно было, лишь взорвав замок. Стратегия Фитча была проста – если по какой-либо немыслимой причине камера привлечет чье-то внимание, Макэду в суете, которая поднимется, просто подменит чемоданы, и тогда – да поможет ему Бог.
Разоблачение было маловероятно. Камера работала бесшумно, так что человеческое ухо не могло уловить сигнал. Чемоданчик стоял в непосредственной близости от множества ног, и порой его сдвигали или даже сбивали, но настройка была чрезвычайно простой. Макэду нужно было лишь найти тихое местечко и позвонить Фитчу. Они довели систему до совершенства во время процесса 'Симмино' в Аллентауне в прошлом году.
Технология была изумительной: крохотный объектив панорамировал всю ложу присяжных, посылая цветное изображение пятнадцати лиц в маленькую просмотровую Фитча, где весь день дежурили два консультанта, внимательно изучавшие малейшее подергивание мышц и каждый зевок.
В зависимости от того, что происходило в ложе присяжных, Фитч в конце дня наставлял Дурра Кейбла, на что должна обратить внимание его бригада. Ни Кейбл, ни местные адвокаты защиты понятия не имели о камере.
В пятницу днем, во время драматического допроса свидетеля, камера, как всегда, работала. Жаль, что она была наведена только на ложу присяжных. Японцам следует усовершенствовать свое изобретение, с тем чтобы камера могла, оставаясь внутри запертого чемодана, сама менять угол наблюдения и останавливаться на наиболее интересных объектах. Имевшаяся в наличии камера, увы, не могла показать увеличенные фотографии сморщенных, почерневших легких Джекоба Вуда, но присяжные их, безусловно, видели. Когда Pop и доктор Фрике разыграли свой сценарий до конца, все присяжные без исключения, в ужасе разинув рты, застыли, уставившись на свидетельство кошмарных последствий курения, медленно убивавших Джекоба Вуда в течение более тридцати пяти лет.
Pop идеально отхронометрировал сценарий: когда доктор Фрике в пятнадцать минут шестого заканчивал свои показания и на стенде перед свидетельским местом появились две большие фотографии, настала пора объявлять перерыв на выходные. Последним зрительным образом, который будет неотступно преследовать присяжных в течение двух дней и навсегда запечатлится в их памяти, будет изображение обуглившихся легких на белой простыне, извлеченных из мертвого тела.

ГЛАВА 8

Истер сделал так, чтобы проследить за ним в выходные не составляло никакого труда. Покинув в пятницу здание суда, он пошел в закусочную О’Рейли, где между ним и мистером О’Рейли состоялся тихий разговор. Можно было видеть, что оба они улыбаются. Истер накупил полную сумку еды и большую бутылку воды, потом проследовал прямо домой и весь вечер никуда не выходил. В субботу в восемь часов утра он поехал в свой торговый центр, где отработал двенадцатичасовую смену, продавая компьютеры и приспособления к ним. Обедал он со своим коллегой – подростком Кевином в закусочной на открытом воздухе, ели тако и жареные бобы. Никаких видимых контактов с девицей, которая хотя бы отдаленно напоминала ту, что они искали, замечено не было. Вернувшись домой после работы, он никуда больше не выходил.
Воскресенье принесло приятный сюрприз. В восемь часов утра он вышел из дома и поехал в гавань, где стояли яхты. Там он встретился не с кем иным, как с Джерри Фернандесом. Последний раз их видели, когда они отплывали в тридцатифутовой рыбацкой лодке вместе с еще двумя мужчинами – предположительно, друзьями Джерри. Восемь с половиной часов спустя они вернулись с обгоревшими лицами, большим холодильным ящиком, набитым морской рыбой неопознанных пород, и полной лодкой пустых банок из-под пива.
Рыбалка была главным среди известных увлечений Николаса. А Джерри стал первым среди его новых друзей.
Девушка как сквозь землю провалилась, у Фитча почти не осталось надежды найти ее. Видимо, терпения ей было не занимать, и это само по себе сводило с ума. Первый шаг, сделанный ею, почти наверняка был началом пути, по которому она должна сделать и второй, и третий. Но ожидание казалось мукой.
Впрочем, Свенсон, бывший агент ФБР, был уверен, что в течение предстоящей недели она непременно даст о себе знать. План ее действий, что бы он собой ни представлял, был рассчитан на продолжение контакта.
Ждать пришлось всего лишь до утра понедельника, она объявилась за тридцать минут до начала заседаний. Адвокаты уже прибыли и, сбившись маленькими группками, заговорщически о чем-то шептались. Судья Харкин в своем кабинете разбирался с чрезвычайным обстоятельством, возникшим в ходе расследования уголовного дела. Присяжные собирались в своей комнате. Фитч пребывал у себя в 'бункере' в полной боевой готовности. Его помощник, молодой человек по имени Конрад, ас по части микрофонов, проводов, звукозаписи и всевозможных высокотехнологичных средств наблюдения, появившись на пороге открытого кабинета, сообщил:
– Там звонят по телефону, вероятно, вам это будет интересно. Фитч, уставившись на Конрада, как обычно, моментально проанализировал ситуацию. Все телефонные звонки, даже звонки от его доверенного секретаря в Вашингтоне, поступали на пульт и переключались на его аппарат по внутренней системе связи,
– А в чем дело? – спросил он с явной настороженностью.

Предыдущая страница 5 Следующая страница


Вердикт 6

– Она говорит, что у нее для вас новое сообщение.
– Имя?
– Она не назвалась. Она вообще разговаривает очень робко, но уверяет, что это весьма важно.
Фитч еще повременил, уставившись на мигающий сигнал одного из своих телефонных аппаратов.
– Можешь предположить, как она узнала наш номер?
– Нет.
– Можешь засечь, откуда она звонит?
– Да. Только дайте нам минуту времени, подержите ее на линии.
Фитч нажал кнопку на аппарате и снял трубку.
– Да? – произнес он со всей любезностью, на какую был способен.
– Это мистер Фитч? – спросила она весьма бодро.
– Да. А вы кто?
– Марли.
Имя! Он выждал секунду. Все телефонные разговоры автоматически записывались на пленку, позднее он сможет проанализировать запись.
– Доброе утро, Марли. А фамилия у вас есть?
– Да. Присяжный номер двенадцать, Фернандес, войдет в зал суда минут через двадцать, в руке у него будет 'Спорте иллюстрейтид' за 12 октября с портретом Дэна Марино на обложке.
– Понятно,– медленно проговорил он, делая вид, что записывает. – Что-нибудь еще?
– Нет. Пока все.
– А когда ждать следующего вашего звонка?
– Не знаю.
– Как вы узнали номер телефона?
– Без труда. Так не забудьте, номер двенадцать, Фернандес. – Послышался щелчок, она повесила трубку. Фитч нажал другую кнопку, потом двузначный код. Динамик, которым был снабжен аппарат, воспроизвел весь разговор.
Тем временем Конрад уже вбегал в кабинет с компьютерной распечаткой.
– Звонок сделан из автомата в порту, установленного в магазине 'Все для дома'.
– Какой сюрприз! – сказал Фитч, хватая пиджак и подтягивая галстук. – Как понимаешь, я бегу в суд.

* * *

Николас дождался, пока большинство его коллег либо расселись за столом, либо стояли поблизости, и, когда наступила небольшая пауза в общей беседе, громко произнес:
– Ну что, пытались кого-нибудь преследовать или подкупить за эти выходные?
Смешки и гримасы. Признаний не последовало.
– Мой голос, разумеется, не продается, но сдается в аренду. – Фернандес повторил финал анекдота, услышанного накануне во время рыбалки от Николаса. Всем, кроме Хермана Граймза, это показалось смешным.
– Почему он постоянно читает нам лекции? – спросила Милли Дапри, явно обрадованная тем, что кто-то сломал наконец лед, и сгорающая от желания посплетничать. Остальные подтянулись поближе и слегка склонили головы к центру образовавшейся группы, чтобы услышать, что думает по этому поводу бывший студент-юрист. Рикки Коулмен осталась сидеть в углу с газетой в руках. Она это уже слышала.
– Такие процессы проводились и раньше,– нехотя объяснил Николас. – И тогда случались неприятности с присяжными.
– Не думаю, что мы можем это обсуждать,– прервал его Херман Граймз.
– Почему? Это не принесет никому никакого вреда. Мы же не обсуждаем свидетельские показания или доказательства. – Возражение Николаса звучало авторитетно.
Херман колебался.
– Судья не велел вообще говорить о процессе,– возразил он, надеясь, что кто-нибудь его поддержит. Таких не нашлось. Арена осталась за Николасом, и он продолжил:
– Расслабьтесь, Херман. Речь ведь не идет о показаниях или о вещах, которые нам все равно предстоит обдумать. Речь о... – для пущей важности он сделал вид, что колеблется, затем все же сказал:
– о тайном давлении на жюри.
Лонни Шейвер отложил распечатки накладных и ведомостей из своего магазина и придвинулся поближе к столу. Рикки тоже прислушалась. Джерри Фернандес все это слышал вчера на рыбалке, но и он не мог преодолеть искушения.
– Процесс над табакопроизводителями, очень похожий на нынешний, проходил лет семь назад в округе Квитмен, здесь, в Миссисипи, выше по реке. Может быть, кто-нибудь из вас его помнит. В качестве ответчика тогда выступала другая компания, но некоторые 'игроки' в обеих 'командах' были те же, что и здесь. И во время того процесса, как перед выборами жюри, так и после начала слушаний, имели место возмутительные попытки воздействовать на присяжных. Судья Харкин, разумеется, обо всем этом слышал, поэтому он так внимательно за нами следит. За нами следит множество людей.
Милли быстро обвела взглядом комнату и спросила:
– Кто?
– Обе стороны. – Николас решил играть честно, ибо в срыве предыдущих процессов были и вправду виноваты обе стороны. – И та и другая нанимают так называемых консультантов по отбору присяжных, они съезжаются со всей страны, чтобы помочь составить идеальное жюри. Идеальное – это, конечно же, не такое, которое будет работать честно и беспристрастно, а такое, которое вынесет нужный вердикт. Они начинают наблюдать за нами еще до того, как нас выбрали. Они...
– А как они это делают? – перебила его миссис Глэдис Кард.
– Ну, фотографируют наши дома и квартиры, наши машины, наших соседей, места службы, детей и их велосипеды, даже нас самих. Это все еще в пределах законности и этики, но на самой грани. Они также анализируют общественное мнение, проверяют такие вещи, как полицейские досье и сведения об уплате налогов,– словом, делают все, чтобы узнать о нас как можно больше. Они могут даже побеседовать с нашими друзьями, сослуживцами и соседями. Теперь это обычная практика, когда речь идет о крупных делах.
Все одиннадцать человек слушали во все уши, не отрывая глаз от Николаса и стараясь вспомнить, не замечали ли они каких-нибудь незнакомцев, прячущихся за углами с видеокамерами.
Николас отхлебнул кофе и продолжил:
– Когда жюри сформировано, они меняют приемы. Количество объектов наблюдения сокращается с двух сотен до пятнадцати человек, поэтому наблюдать за нами теперь гораздо легче. На протяжении всего процесса каждая из сторон держит в зале целую группу консультантов, которые неотступно наблюдают за нами и пытаются предугадать наши реакции. Обычно они занимают два первых ряда, хотя часто передвигаются по залу.
– А вы их знаете? – недоверчиво спросила Милли.
– Имен я, разумеется, не знаю, но этих людей нетрудно опознать. Они всегда хорошо одеты и не сводят с нас глаз.
– А я думал, эти ребята – репортеры,– сказал Отставной Полковник Фрэнк Херрера. Проигнорировать такой разговор было выше его сил.
– А я ничего не заметил,– сказал Херман Граймз, и все, даже Пуделиха, улыбнулись.
– Понаблюдайте за ними сегодня,– предложил Николас. – Они обычно сидят за спинами своих уважаемых адвокатов. У меня отличная идея. Там есть женщина, которая почти наверняка является консультантом защиты. Ей около сорока, грузная, с густыми короткими волосами. До сих пор она каждое утро садилась в первом ряду позади Дурвуда Кейбла. Давайте выйдем и все дружно уставимся на нее. Все двенадцать человек. Будем просто очень пристально ее разглядывать и понаблюдаем за тем, как она пытается нас 'разгадать'.
– И я тоже? – спросил Херман.
– Да, Херм, и вы тоже. Просто поверните голову приблизительно в направлении десятичасовой стрелки, если ориентироваться по циферблату часов, и делайте вид, что смотрите на нее так же, как мы.
– Зачем нам играть в какие-то игры? – возразила Сильвия Тейлор-Тейтум – Пуделиха.
– А почему бы и нет? Что нам еще делать в предстоящие восемь часов?
– Мне идея нравится,– сказал Джерри Фернандес. – Может быть, они хоть после этого перестанут на нас глазеть?
– И как долго нужно смотреть? – спросила Милли.
– Ну, хотя бы, пока судья Харкин будет зачитывать нам свое предупреждение об уважении к суду. Это займет минут десять.
Все более или менее охотно согласились с Николасом. Лу Дэлл вошла точно в девять, и все покинули комнату присяжных. Николас держал в руках два журнала, одним из которых был 'Спорте иллюстрейтид' от 12 октября. Он шел рядом с Джерри Фернандесом до самого входа в зал, а когда присяжные начали гуськом проходить через дверь, он словно бы невзначай повернулся к своему новому приятелю и сказал:
– Хочешь что-нибудь почитать?
Журнал уперся Фернандесу в живот, и он машинально взял его, сказав:
– Конечно, спасибо. Они вошли в зал.
Фитч ожидал увидеть журнал в руках у Фернандеса, но все же испытал шок. Он проводил взглядом номера двенадцатого, пробиравшегося на свое место во втором ряду. По пути сюда он взглянул на обложку журнала в газетном киоске неподалеку от суда и знал, что на ней в аквамариновом свитере изображен Марино, номер тринадцатый, с занесенной над головой кегельной клюшкой, изготовившийся к удару.
Впрочем, удивление вскоре сменилось озабоченностью. Эта девушка, Марли, работает снаружи, но в паре с кем-то, кто работает внутри жюри. Вероятно, в жюри есть не один, а два, три или даже четыре человека, которые поддерживают тайный контакт с ней. Это Фитчу было все равно – чем больше, тем лучше. Эти люди выходят на сцену, и он готов начать работать с ними.
Консультант носила фамилию Джинджер, она была из чикагской фирмы Карла Нассмена, участвовала уже в десятках процессов. Обычно она полдня проводила в зале суда, пересаживаясь во время перерывов с места на место и немного меняя внешность – то снимая очки, то сбрасывая жакет. Она была опытным профессионалом-физиономистом, ничто не проходило мимо ее взгляда. Пока жюри занимало свои места, Джинджер сидела в первом ряду позади адвокатов защиты, в нескольких футах от нее один из ее коллег просматривал газету.
Ожидая, когда судья Харкин обратится к присяжным с приветствием, что он не замедлил сделать, она смотрела на жюри. Большинство присяжных кивнули и улыбнулись судье, после чего все двенадцать, включая слепого, уставились прямо на нее. Человека два улыбались, остальные казались весьма озабоченными.
Джинджер отвела взгляд.
Судья Харкин упорно продвигался по своему нелегкому пути: один зловещий вопрос следовал за другим – но очень скоро он заметил, что внимание жюри приковано к одному лицу в зале.
Присяжные дружно уставились в одну точку.
И тут Николас едва не издал победный клич: ему несказанно повезло. В левой стороне зала, позади адвокатов ответчика, сидело около двадцати человек, и позади Джинджер, двумя рядами дальше, он увидел массивную фигуру Рэнкина Фитча. Если смотреть из ложи присяжных, он находился точно на той же линии, что и Джинджер, и с расстояния пятнадцати футов было почти невозможно точно определить, на кого именно уставилось жюри – на Джинджер или на Фитча.
Джинджер, разумеется, считала, что они смотрят на нее. Она достала какие-то бумаги и начала их просматривать, в то время как ее коллега-сосед поспешно пересел подальше.
Под взглядами двенадцати пар глаз Фитч почувствовал себя так, словно оказался раздетым. Капельки пота начали стекать у него между лопатками. Судья продолжал задавать вопросы. Несколько адвокатов тревожно оглянулись, чтобы увидеть, что происходит у них за спинами.
– Продолжайте смотреть,– тихо, почти не разжимая губ, скомандовал Николас.
Уэндел Pop тоже через плечо взглянул назад. Джинджер сделала вид, что завязывает шнурки на туфлях. Присяжные продолжали смотреть в одну точку.
Неслыханное дело, чтобы судья вынужден был просить присяжных не отвлекаться. У Харкина, правда, бывали такие случаи, но обычно речь шла о каком-нибудь бедолаге, который, утомившись от свидетельских показаний, впадал в сон и начинал сопеть. Поспешно закончив зачитывать перечень вопросов, Харкин громко сказал:
– Итак, дамы и господа, вернемся к показаниям доктора Милтона Фрике.
Джинджер внезапно понадобилось выйти в дамскую комнату, и, пока доктор Фрике входил в боковую дверь и занимал свое свидетельское место, она выскочила из зала.
Кейбл вежливо сообщил, что в порядке перекрестного допроса имеет честь почтительно задать доктору Фрике лишь несколько вопросов. Он не собирается спорить с ученым по научным проблемам, но хочет обратить внимание жюри на некоторые незначительные детали. Фрике признал, что не все виды поражения легких мистера Вуда могут быть отнесены к последствиям почти тридцатилетнего курения сигарет 'Бристолз'. Многие годы Джекоб Вуд работал в одном помещении с другими курильщиками. Можно ли отрицать, что некоторые виды поражения его легких могли оказаться результатом вдыхания дыма от их сигарет?
– Но причина все равно в курении,– напомнил доктор Фрике.
Кейбл с готовностью согласился.
А как насчет загрязнения воздуха? Возможно ли, что и загрязненность воздуха усугубила тяжелое состояние мистера Вуда? Доктор Фрике признал, что да, несомненно.
Кейбл задал опасный вопрос, и ученый не хотел заострять на нем внимание.
– Доктор Фрике, если рассматривать все возможные причины болезни легких Вуда – непосредственное курение, вдыхание дыма чужих сигарет, загрязнение воздуха и прочие, не упомянутые здесь,– можете ли вы сказать, какой именно процент поражения является следствием именно курения сигарет 'Бристолз'?
Доктор Фрике подумал немного и сказал:
– Очень значительный.
– Насколько значительный – шестьдесят процентов, восемьдесят процентов? Пристало ли такому ученому, как вы, давать столь приблизительный ответ?
Не пристало, Кейбл это понимал. Он держал наготове двух экспертов, готовых представить контрдоказательства, если Фрике выйдет за рамки и ударится в слишком абстрактное теоретизирование.
– Боюсь, более точный ответ дать невозможно,– ответил Фрике.
– Благодарю вас. И последний вопрос, доктор. Какой процент курильщиков страдает от рака легких?
– Это зависит от того, на какие исследования опираться.
– Вы лично можете это определить?
– Я располагаю довольно достоверными сведениями.
– Тогда ответьте на вопрос.
– Около десяти процентов.
– У меня больше нет вопросов.
– Доктор Фрике, вы свободны,– сказал Его честь. – Мистер Pop, пожалуйста, вызовите своего следующего свидетеля.
– Доктор Роберт Бронски.
В тот момент, когда свидетели проходили друг мимо друга перед судейской скамьей, Джинджер прошмыгнула обратно в зал и села в заднем ряду, как можно дальше от ложи жюри. Фитч воспользовался коротким перерывом, чтобы уйти. Выйдя на крыльцо, он подозвал Хосе, и они заспешили прочь от здания суда в свою грошовую лавку.
Бронски тоже был высокообразованным исследователем в области медицины, удостоенным почти стольких же званий и опубликовавшим почти столько же трудов, сколько Фрике. Они хорошо знали друг друга, поскольку вместе работали в Рочестерском исследовательском центре. Pop с наслаждением представил присутствующим его великолепный послужной список. После того как все признали Бронски экспертом, тот обратился к клиническим проблемам.
Табачный дым чрезвычайно сложен по составу, к настоящему моменту в нем обнаружено до четырех тысяч составляющих. Шестнадцать известных науке канцерогенов, четырнадцать алкалоидов и множество иных веществ, обладающих биологической активностью, входят в его состав. Табачный дым – это смесь газов, находящихся в воздушно-капельном состоянии. Когда человек вдыхает его, около пятидесяти процентов дыма попадает ему в легкие, а часть капелек задерживается на стенках бронхов. Два адвоката из команды Рора быстро установили в центре зала стенд, и доктор Бронски, покинув свидетельское место, проследовал к нему, чтобы продолжить лекцию. Первая таблица представляла компоненты табачного дыма. Бронски не стал перечислять их все, поскольку в этом не было нужды: каждое название звучало устрашающе, а собранные вместе, они производили и вовсе убийственное впечатление.
На следующей таблице были собраны все известные канцерогены, и Бронски кратко охарактеризовал каждый из них. В дополнение к этим шестнадцати, сказал он, постукивая кончиком указки по левой ладони, в табачном дыме могут быть и другие, еще не опознанные. Вероятно также, что два или несколько из здесь приведенных, взаимодействуя, могут усиливать вероятность возникновения рака.
На канцерогены ушло все утро. С каждой новой таблицей Джерри Фернандес и прочие курильщики чувствовали себя все хуже и хуже, а Сильвия Пуделиха к обеденному перерыву была близка к помешательству. Неудивительно, что, прежде чем сесть за стол вместе с остальными, они отправились в 'курильную нору', как называла ее Лу Дэлл, чтобы успокоиться.
Обед поспел вовремя, и, очевидно, критика была учтена: на столе стояли фарфоровые тарелки, а чай со льдом был разлит в стеклянные стаканы. Некоторым мистер О’Рейли предлагал сделанные специально по их заказу сандвичи, для остальных открывал судки с дымящимися овощами и пастой. Николас никакой благодарности не выказал.
Фитч с двумя консультантами находился в просмотровом зале, когда она позвонила снова. Конрад нервно постучал в дверь, хотя без особого разрешения Фитча запрещалось даже приближаться к залу.
– Это Марли. Четвертая линия,– прошептал Конрад, и Фитч на мгновение застыл от этой новости. Потом быстро прошел по коридору в свой кабинет.
– Засеки,– приказал он Конраду.
– Мы готовы.
– Не сомневаюсь, что это опять будет автомат.
Фитч нажал кнопку '4' на аппарате и, сняв трубку, сказал:
– Алло!
– Мистер Фитч? – произнес уже знакомый голос.
– Да.
– Вы знаете, почему они на вас так смотрели?
– Нет.
– Я скажу вам завтра.
– Скажите сейчас.
– Нет. Потому что вы засекаете звонок. И если вы будете продолжать засекать мои звонки, я перестану вам звонить.
– Хорошо, я распоряжусь прекратить.
– И вы думаете, что я вам поверю?
– Чего вы хотите?
– Позже, Фитч. – Она повесила трубку.
Фитч снова прослушал разговор, ожидая, пока ему принесут информацию о том, откуда произведен звонок. Конрад подтвердил, что звонили опять из автомата, на сей раз расположенного в торговом центре 'Готье', что в тридцати милях от них.
Фитч упал в массивное вращающееся кресло и с минуту глядел в стену.
– Сегодня ее в зале не было,– тихо произнес он вслух, дергая себя за бородку. – Откуда же она могла знать, что они на меня глазели?
– Кто глазел? – поинтересовался Конрад. В его обязанности не входило присутствие в суде. Он вообще никогда не покидал лавку. Фитч рассказал ему о странном эпизоде, случившемся утром.
– Так кто же ей сообщил? – спросил Конрад.
– В том-то и вопрос.

* * *

Вторая половина дня была посвящена никотину. С половины второго до трех, а потом с половины четвертого до окончания заседания в пять часов присяжные узнали о никотине больше, чем хотели: это яд, содержащийся в табачном дыме. В каждой сигарете от одного до трех миллиграммов никотина, и у курильщиков, которые вдыхают дым, вроде Джекоба Вуда, до девяноста процентов никотина остается в легких. Большую часть лекции доктор Бронски провел стоя, указывая на разные части тела, красочно изображенные в натуральную величину на плакате, прикрепленном к стенду. Он подробно объяснил, как никотин вызывает сужение кровеносных сосудов в конечностях, в результате чего происходит повышение давления, учащается пульс и затрудняется сердечная деятельность. Никотин также исподволь, сложным образом воздействует на кишечный тракт. Он может вызывать тошноту и рвоту, особенно у начинающих курильщиков. Секреция слюнных и желчных желез сначала стимулируется, а потом подавляется. Никотин действует как стимулятор и на центральную нервную систему. Бронски был методичен, но искренен, одна-единственная сигарета в его изображении превращалась в смертельную дозу яда.
Но худшим свойством никотина является его способность вызывать привыкание. Последний час – опять-таки хитро спланированный Рором – был потрачен на то, чтобы убедить присяжных в том, что к никотину очень легко привыкают – это известно науке уже четыре десятка лет.
Содержание никотина легко менять в процессе изготовления сигарет.
Если – Бронски подчеркнул слово 'если' – уровень никотина в сигаретах повысить, курильщик, естественно, гораздо быстрее станет зависим. А чем больше курильщиков, попавших в такую зависимость, тем больше продается сигарет.
Это был прекрасный заключительный аккорд для завершения дня.

ГЛАВА 9

Во вторник утром Николас появился в комнате присяжных пораньше, когда Лу Дэлл варила первый кофейник декофеинизированного кофе и раскладывала по блюдам свежие рогалики и пончики. На столе сверкал новенький кофейный сервиз – результат деятельности Николаса: он объявил, что терпеть не может пить кофе из пластмассовых стаканчиков. К счастью, его поддержали в этом двое коллег. Список претензий без проволочек был утвержден судьей Харкином.
Как только Николас вошел в комнату, Лу Дэлл поспешила закончить свои дела. Он улыбнулся и любезно поприветствовал ее, но она не забыла их предыдущих стычек. Николас налил себе кофе и развернул газету.
Как и предполагал Николас, отставной полковник Фрэнк Херрера прибыл в самом начале девятого, почти за час до требуемого срока, с двумя газетами в руках, одной из которых была 'Уолл-стрит джорнэл'. Он хотел побыть в комнате один, но вымученно улыбнулся Николасу.

Предыдущая страница 6 Следующая страница


7 Джон Гришем

– Привет, полковник,– тепло приветствовал его Николас. – Вы сегодня рано.
– Так же, как и вы.
– Да, мне не спалось. Все снились никотин и черные легкие. – Газета Николаса была открыта на спортивной странице.
Херрера размешал сахар в чашке и сел за стол напротив Николаса.
– Во время службы в армии я курил десять лет,– сообщил он. Даже сидя за столом, он сохранял военную выправку: грудь колесом, подбородок кверху. – Но я осознал необходимость бросить.
– Есть люди, которым это не удается. Например, Джекоб Вуд.
Полковник презрительно фыркнул и раскрыл газету. Для него расставание с вредной привычкой было всего лишь вопросом силы воли. Если голова решила, тело подчинится. Перевернув страницу, Николас спросил:
– А зачем, собственно, бросать?
– Потому что это вредно. Не нужно быть гением, чтобы это понять, знаете ли. Сигареты убивают. Это известно каждому.
Если бы Херрера был столь же безапелляционен, отвечая на две предварительные анкеты, он бы не сидел сейчас здесь. Николас прекрасно помнил те вопросы. То, что Херрера чувствовал себя теперь так уверенно, могло означать лишь одно: он хотел войти в жюри. Отставной военный, которому, вероятно, надоел гольф, осточертела жена, которому хотелось заняться чем-нибудь новым и у которого, вероятно, на что-то был зуб.
– Значит, вы думаете, что сигареты следует запретить по закону? – спросил Николас. Этот вопрос он тысячу раз задавал, стоя перед зеркалом, и отрепетировал свою реакцию на любой ответ.
Херрера медленно отложил газету и долго пил кофе.
– Нет. Я думаю, что человек должен сам соображать, насколько опасно курить по три пачки в день в течение тридцати лет. Чего он ждал, черт возьми? Что запас здоровья беспределен? – Полковник говорил с сарказмом, и не оставалось сомнений, что он вошел в жюри с вполне определенными намерениями.
– Когда вы пришли к такому выводу?
– Вы что, тупой? Нетрудно сосчитать.
– Если таковы ваши убеждения, то вы наверняка не высказывали их открыто во время voir dire?
– Что такое voir dire?
– Процедура отбора присяжных. Нам ведь задавали именно такие вопросы. Не припоминаю, чтобы вы тогда говорили нечто в этом роде.
– И не собирался.
– Но вы были обязаны.
Херрера покраснел: этому парню, Истеру, известны законы, по крайней мере лучше, чем остальным. Вероятно, он поступил неосмотрительно, и не исключено, что Истер может донести на него и вышибить из жюри. Быть может, его могут даже арестовать, отправить в тюрьму и наложить крупный штраф.
Но потом полковника осенило: им ведь не разрешается обсуждать обстоятельства дела, не так ли? Как же Истер сможет донести на него судье без риска самому попасть в беду? Херрера немного расслабился.
– Постойте-постойте, вы собираетесь стоять насмерть за такой приговор, чтобы множество людей оказались сурово наказанными?
– Нет, мистер Херрера, в отличие от вас я еще не решил. Мы пока выслушали трех свидетелей, все свидетельствовали в пользу истицы, нам предстоит услышать еще много другого. Я подожду, пока обе стороны представят свои аргументы, и лишь потом постараюсь разобраться. Полагаю, именно так мы обещали действовать.
– Да, конечно, я тоже. Меня, знаете ли, можно убедить. – Он вдруг с преувеличенным интересом стал просматривать газету.
Дверь резко распахнулась, и в комнату, постукивая перед собой палкой, вошел мистер Херман Граймз в сопровождении супруги и Лу Дэлл. Николас привычно встал, чтобы налить ему чашку кофе, это стало уже традицией.

* * *

Фитч сидел, уставившись на телефоны, до девяти. Она сказала, что, вероятно, позвонит сегодня.
Она не только играет в какую-то игру, но, похоже, и соврет – недорого возьмет. У него не было ни малейшего желания снова оказаться под прицелом глаз присяжных, поэтому он запер свой кабинет и отправился в просмотровый зал, где в темноте сидели два эксперта, наблюдая за искаженной картинкой зала суда: кто-то сбил ногой чемодан Макэду, и камера сместилась футов на десять в сторону. Присяжные номер один, два, семь и восемь выпали из поля зрения, а Милли Дапри и Рикки Коулмен были видны лишь наполовину.
Жюри к этому времени сидело в своей ложе уже минуты две, и Макэду, прикованный к месту, не мог воcпользоваться своим сотовым телефоном. Он не знал, что чья-то лапа сбила под столом не тот чемодан. Фитч выругался, глядя на экран, и, вернувшись в кабинет, нацарапал записку. Он отдал ее хорошо одетому посыльному, который тут же бросился в суд под видом одного из юных служащих и незаметно подсунул записку на стол адвокатов защиты.
Камера сдвинулась влево, и на экране снова появилось жюри в полном составе. Однако Макэду толкнул чемодан чуть сильнее, чем требовалось, и срезал половину Джерри Фернандеса и Энджелы Уиз, присяжной номер шесть. Фитч снова выругался. В первом же перерыве надо вызвать Макэду на связь.
Доктор Бронски, отдохнувший, был готов ко второму дню углубленных объяснений механизма разрушительного действия табачного дыма. Покончив с канцерогенами, содержащимися в нем, и с никотином, он собирался перейти к следующим составным, представляющим медицинский интерес,– к отравляющим веществам раздражающего действия.
Pop подавал товар лицом: Бронски пикировал на зал с научной высоты. В табачном дыму содержится множество компонентов: аммиак, сложные эфиры, альдегиды, фенолы, кетоны – все они оказывают раздражающий эффект на слизистую оболочку. Бронски снова покинул свидетельское место и подошел к новому плакату, на котором была изображена схема верхней части человеческого тела и голова. Присяжные могли видеть дыхательные пути, гортань, бронхи и легкие. В этой части тела под воздействием табачного дыма начинает усиленно вырабатываться секреция слизистой. В то же самое время табачный дым замедляет отделение слизи, подавляя деятельность ресничного покрова бронхиальных путей.
Бронски оказался большим мастером, не избегая медицинской терминологии, делать свою речь понятной для непосвященных и абсолютно доходчиво объяснил, что происходит в бронхах, когда курильщик вдыхает дым. Две другие большие диаграммы были установлены перед судейской скамьей, и Бронски со своей указкой перешел к ним. Он объяснил присяжным, что дыхательные пути выстланы изнутри тонкой пленкой, снабженной тончайшими, похожими на волоски волокнами, которые называют ресничками. Они пребывают в синхронном волнообразном движении и способствуют выводу слизи на поверхность пленки. Именно благодаря движению этих ресничек легкие очищаются буквально от всех шлаков, которые попадают в них в процессе дыхания.
Курение, разумеется, катастрофически нарушает этот процесс. Убедившись, насколько возможно, в том, что присяжные поняли действие этого механизма, Бронски и Pop быстро перешли к объяснению того, как курение нарушает процесс фильтрации и разрушает таким образом всю дыхательную систему. Лекция о слизи, оболочках и ресничном покрове продолжалась.
Первым открыто зевнул Джерри Фернандес, сидевший в заднем ряду. Вечер понедельника он провел в казино, где, наблюдая футбольный матч по телевизору, выпил больше, чем намеревался. Он выкуривал две пачки в день и прекрасно отдавал себе отчет в том, что курение вредно для здоровья. Тем не менее сейчас ему требовалось покурить.
За ним начали позевывать и другие, и судья Харкин отправил их на долгожданный двухчасовой обеденный перерыв.
Идея прогулки по центру Билокси принадлежала Николасу, в понедельник он изложил ее в письме на имя судьи Он написал, что абсурдно держать их взаперти в маленькой комнате целый день, не давая возможности подышать свежим воздухом. Едва ли им грозило нападение или посягательство со стороны тайных злоумышленников, если они пройдутся по улице. Приставьте к нам Лу Дэлл с Уиллисом, дайте им в помощь еще одного сонного охранника, обозначьте маршрут, скажем, шесть – восемь кварталов, запретите присяжным, как обычно, разговаривать с кем бы то ни было и дайте расслабиться полчаса после обеда – это будет способствовать пищеварению. Идея показалась безобидной, и по зрелом размышлении судья Харкин выдал ее за свою. Однако Николас показал письмо Лу Дэлл, и к концу обеда она объяснила присяжным, что благодаря стараниям мистера Истера, написавшего письмо судье, им предоставлена прогулка. В конце концов, это такая скромная просьба – позволить им погулять без уздечки.
Было не жарко, воздух свеж и прозрачен, деревья только начинали желтеть. Лу Дэлл и Уиллис шли впереди, четверо курильщиков – Фернандес, Пуделиха, Стелла Хьюлик и Энджела Уиз – плелись в хвосте, наслаждаясь глубокими затяжками и протяжно выдыхая дым. К черту Бронски с его слизистыми оболочками, к черту Фрике с его устрашающими снимками почерневших легких Вуда. Вот она, свобода. Солнечный свет, морской воздух – идеальная обстановка для курения.
Фитч послал Дойла и местного сыщика по имени Джо Бой сфотографировать их всех с безопасного расстояния.
Во второй половине дня Бронски истощился. Куда девался его талант просто излагать сложное? Присяжные теперь даже не старались внимательно следить за его речами. Искусные и, судя по всему, весьма дорогие картинки и диаграммы со всеми частями человеческого тела, названиями компонентов и ядов смешались в кучу. Не требовалось даже советоваться с высококвалифицированными и баснословно высокооплачиваемыми консультантами, чтобы понять, что присяжным все это надоело и что Pop попал в ловушку, от которой не застрахован ни один адвокат,– он перестарался.
Его честь пораньше, в четыре часа, объявил об окончании заседаний, сославшись на то, что суду необходимо проделать некоторую работу, не требующую участия присяжных. Он отпустил жюри с обычными строгими наставлениями и предупреждениями, которые они почти уже выучили наизусть. Присяжные с восторгом улизнули.
Лонни Шейверу было особенно необходимо уйти пораньше. Он отправился прямиком в свой супермаркет, находившийся в десяти минутах езды, припарковал машину на служебной стоянке позади здания и быстро прошел внутрь через складские помещения, втайне надеясь застукать нерадивого кладовщика, прикорнувшего возле ящиков с салатом-латуком. Кабинет Шейвера находился наверху, над молочным и мясным отделами, и с помощью двустороннего зеркала он мог наблюдать за большей частью нижнего зала.
В торговой сети, состоявшей из семнадцати магазинов, Лонни был единственным чернокожим управляющим. Он зарабатывал сорок тысяч долларов в год, имел медицинскую страховку и неплохие виды на пенсию. В ближайшие три месяца он ожидал повышения. Ему также дали понять, что в будущем он может рассчитывать на должность управляющего региональной сетью, если хорошо зарекомендует себя на нынешнем посту. Компания заинтересована в том, чтобы продвинуть чернокожего служащего, сказали ему, однако все эти договоренности были сугубо устными.
Кабинет Лонни был постоянно открыт, и в нем всегда находился кто-нибудь из полудюжины подчиненных. Встретившийся помощник управляющего, поздоровавшись, кивком указал на дверь, ведущую в большую комнату, которая служила для всего – для празднования дней рождения, для собраний служащих, приема начальников.
– У нас гости,– нахмурившись, сообщил помощник.
– Кто там? – помешкав немного, глядя на закрытую дверь, спросил Лонни. – Начальство. Хотят вас видеть.
Лонни постучал в дверь, одновременно открывая ее. В конце концов, здесь он хозяин. Трое мужчин в рубашках с закатанными по локоть рукавами сидели за дальним концом стола, заваленного кипами документов и компьютерных распечаток. Они смущенно встали.
– Лонни, рад видеть вас,– сказал Трой Хэдли, сын одного из владельцев, единственный знакомый среди присутствовавших. Поздоровавшись за руку, Трой поспешно представил остальных. Их звали Кен и Бен, фамилий Лонни с первого раза не запомнил. Было задумано так, что Лонни сядет в кресло, которое Хэдли охотно освободил, а Кен и Бен окажутся по обе стороны от него.
Явно нервничая, Трой приступил к беседе:
– Ну как присяжная служба?
– Да ну ее!
– Правильно. Послушайте, Лонни, вот зачем мы приехали. Бен и Кен из компании 'Суперхаус', она владеет широкой сетью магазинов, и отец с дядей по целому ряду причин решили продать свою торговую сеть 'Суперхаусу'. Всю сеть, целиком. Все семнадцать магазинов и три склада.
Лонни заметил, что Кен и Бен внимательно наблюдают за ним, поэтому постарался выглядеть абсолютно невозмутимым, даже слегка пожал плечами, словно бы говоря: 'Ну и что?' На самом деле это было для него малоприятной неожиданностью.
– Почему? – сумел выдавить он.
– Причин много, назову две главные. Моему отцу шестьдесят восемь лет, а Эл, как вы знаете, только что перенес операцию. Это первая причина. Вторая состоит в том, что 'Суперхаус' предлагает честную цену. – Он потер руки, показывая, что не может позволить себе потерять такие деньги. – Самое время продать компанию, Лонни,– вот так, просто и откровенно.
– Я удивлен, никогда не думал...
– Вы правы. Сорок лет в торговом бизнесе – от родительской овощной лавки до торговой сети, охватывающей пять штатов и имевшей в прошлом году шестимиллионный оборот. – Потуги Троя на сентиментальность были абсолютно неубедительны. И Лонни знал почему. Трои, безмозглый болван, сынок богатых родителей, только и умеет что играть в гольф, делая при этом вид, будто именно он хозяин компании, который может продвинуть, а может и выгнать любого коленкой под зад. Его отец и дядя вынуждены продать компанию потому, что в ближайшие годы бразды правления окажутся в руках Троя и сорок лет тяжкого труда и экономии пойдут коту под хвост: все будет спущено на спортивные яхты и недвижимость на побережье.
В наступившей паузе Бен и Кен продолжали изучать Лонни. Одному из них было лет сорок пять: немодно стриженный, с батареей шариковых ручек, торчащих из нагрудного кармана. Вероятно, это Бен. Другой – помоложе, с узким лицом, на вид типичный исполнитель: хорошо одет, взгляд тяжелый. Лонни понял, что теперь его черед что-нибудь сказать.
– Этот магазин будет закрыт? – почти с отчаянием спросил он.
Услышав вопрос, Трой аж подскочил.
– Иными словами, вы хотите знать, что будет с вами? Что ж, позвольте мне заверить вас, Лонни, что я дал вам самую лестную рекомендацию, коей вы действительно заслуживаете, и энергично советовал оставить вас на нынешней должности. – То ли Бен, то ли Кен едва заметно кивнул. Трой потянулся за плащом. – Однако теперь это уже не мне решать. Я отхожу в сторонку, чтобы вы, ребята, могли все обговорить между собой. – И, не дав никому опомниться, Трой исчез.
Почему-то его поспешный уход вызвал улыбки на лицах Кена и Бена.
Лонни поинтересовался:
– У вас есть визитки?
– Конечно. – Оба достали из карманов визитные карточки и пустили их через стол. Тот, что постарше, был Бен, помоложе – Кен.
Главным был Кен. Он начал:
– Несколько слов о нашей компании. Мы базируемся в Шарлотте, имеем восемьдесят магазинов в обеих Каролинах и Джорджии. 'Суперхаус' является подразделением 'Листинг фудз', корпорации, штаб которой располагается в Скарсдейле и которая в прошлом году имела оборот в два миллиарда долларов. Это частная компания. Быть может, вы о ней слышали. Я – вице-президент по управлению 'Суперхаусом', Бен – региональный вице-президент. Мы стремимся к распространению на юг и запад, и покупка 'Хэдли бразерз' представляется нам в этом смысле перспективной идеей. Вот почему мы здесь.
– Итак, теперь вы владельцы магазина?
– Да, во всяком случае, на настоящий момент. – Кен посмотрел на Бена, словно приглашая его дополнить ответ.
– И какие же у вас планы относительно меня? – спросил Лонни.
Они почти одновременно смущенно поерзали, Бен достал из кармана одну из своих авторучек, Кен продолжил:
– Видите ли, мистер Шейвер, вы должны понять...
– Пожалуйста, называйте меня Лонни.
– Конечно, Лонни. Когда происходит смена владельца, не обойтись без перетряски в системе. Так принято. Какие-то места закрываются, какие-то открываются, штатное расписание перетряхивается.
– Как насчет моего места? – настойчиво повторил свой вопрос Лонни. Он чуял недоброе и хотел поскорее обрести определенность.
Кен задумчиво взял какие-то бумаги и сделал вид, что читает.
– Ну что ж,– сказал он, листая документы,– у вас солидный послужной список.
– И очень хорошие рекомендации,– подхватил Бен.
– Мы бы хотели оставить вас на прежнем месте, во всяком случае, пока.
– Пока? Что это значит?
Кен медленно положил бумаги на стол и всем корпусом подался вперед:
– Будем совершенно откровенны, Лонни. Мы видим для вас перспективу в нашей компании.
– А это гораздо более солидная компания, чем та, на которую вы работаете сейчас,– добавил Бен. Фирма работала слаженно. – У нас более высокое жалованье, больше льгот, возможность стать акционером, перспективы.
– Лонни, нам с Беном стыдно признаться, что среди сотрудников руководящего звена нашей компании нет ни одного афроамериканца. Мы, так же как наши хозяева, хотели бы изменить это положение немедленно. Вы могли бы нам помочь.
Лонни внимательно вглядывался в их лица и едва сдерживался, чтобы не задать множество распиравших его вопросов В мгновение ока от пропасти маячащей впереди безработицы он перескочил к подножию сияющей вершины процветания.
– Но у меня нет диплома. Существуют ограничения для...
– Никаких ограничений,– возразил Кен. – Вы отучились в колледже два года и при необходимости можете закончить образование. Наша компания оплатит ваше обучение.
Лонни невольно улыбнулся, и от облегчения, и от привалившей удачи. Однако решил проявить осторожность, ведь он имел дело с незнакомцами.
– Я слушаю вас,– сказал он.
У Кена были заготовлены ответы на все вопросы.
– Мы познакомились с персоналом 'Хэдли бразерз' и должны сказать, что большинству сотрудников высшего и среднего управленческого звена вскоре придется искать работу в другом месте. Мы отобрали лишь вас и еще одного молодого управляющего из Мобайла. Нам хотелось бы, чтобы вы оба как можно скорее приехали на несколько дней в Шарлотту, познакомились с нашим персоналом, с компанией, и мы бы обговорили перспективы. Должен вам заметить, что, если вы хотите сделать карьеру, не следует оставаться в Билокси навсегда. Нужно быть мобильнее.
– Я к этому стремлюсь.
– Мы так и думали. Когда вы сможете прилететь?
Перед мысленным взором Лонни вспыхнул суровый образ Лу Дэлл, захлопывающей дверь за присяжными. Он глубоко вздохнул и с огорчением произнес:
– К сожалению, сейчас я привязан к суду: я – присяжный. Полагаю, Трой вам сказал.
Казалось, это озадачило Бена и Кена.
– Но это же продлится всего пару дней, не так ли?
– Нет. Процесс рассчитан на месяц, и сейчас идет лишь вторая неделя.
– Месяц?! – Бен подхватил реплику, как профессиональный актер. – А что это за процесс?
– Вдова умершего курильщика судится с табачной компанией.
Их реакция была одинаковой и не оставляла никаких сомнений в том, как они относятся к подобным процессам.
– Я пытался увильнуть,– сказал Лонни, стараясь смягчить ситуацию.
– Иск об ответственности за произведенную продукцию?
– Что-то в этом роде.
– И это будет продолжаться еще три недели? – переспросил Бен.
– Так они говорят. Угораздило же меня влипнуть,– пробормотал Лонни.
Наступила долгая пауза, во время которой Бен распечатал пачку сигарет 'Бристолз' и закурил.
– Ох уж эти иски,– с горечью произнес он. – Чуть ли не каждую неделю какой-нибудь олух, который оступился и упал, винит в этом пролитый уксус или раздавленный виноград и подает на нас в суд. В прошлом месяце в Роки Маунтин на какой-то вечеринке лопнула бутылка газировки. Догадайтесь, где они ее купили? И кому предъявили иск на десять миллионов? Нам и бутылке. Ответственность за произведенную продукцию. – Бен глубоко затянулся, потом, выпустив дым, начал грызть ноготь.
Он кипел.
– Или та семидесятилетняя старуха в Афинах, которая подала на нас в суд за то, что якобы вывихнула позвоночник, потянувшись за банкой полироли, которая стояла в магазине на верхней полке. Ее адвокат заявил, что ей причитается за это пара миллионов.
Кен выразительно смотрел на Бена, словно хотел остановить его, но тот, видимо, был неуправляем, когда речь заходила о столь животрепещущем предмете.
– Вонючие адвокатишки,– сказал он, выпуская дым через ноздри. – В прошлом году мы заплатили больше трех миллионов по этим чертовым искам – деньги, выброшенные на ветер из-за алчных, рыщущих повсюду адвокатов.
– Ну хватит,– сказал Кен.
– Прошу прощения.
– Может быть, можно приехать в выходные? – с надеждой спросил Лонни. – Со второй половины пятницы до позднего вечера воскресенья я свободен.
– Я как раз об этом подумал. Вот что мы сделаем. В субботу утром мы пришлем за вами один из своих самолетов, заберем вас с женой в Шарлотту, устроим вам большой тур по управлению и познакомим с боссами. Большинство из них работают и по субботам. Можете приехать в ближайшие выходные?
– Конечно.
– Заметано. Я организую самолет.
– Вы уверены, что у вас не будет неприятностей в суде? – спросил Бен.
– Насколько я могу предвидеть – нет.

ГЛАВА 10

Более недели процесс размеренно продвигался вперед, а в среду вдруг произошел сбой. Защита ходатайствовала перед судом о запрете выступления свидетеля доктора Хайло Килвана, представленного как эксперт в области статистики онкологических легочных заболеваний из Монреаля. В связи с этим ходатайством разыгралось небольшое сражение. Уэндела Рора и его команду бесила тактика защиты, которая пыталась отвести каждого эксперта, приглашенного обвинением. Защита и впрямь весьма преуспела за минувшие четыре года в проволочках и попытках блокировать все, что предпринималось от имени истицы. Pop утверждал, что Кейбл и его клиент снова создают искусственные препятствия, и обратился к судье Харкину с требованием применить за это санкции против защиты. Взаимные требования санкций и крупных денежных штрафов не прекращались с самого первого дня после возбуждения дела. Как обычно бывает во время рассмотрения крупных гражданских дел, 'война санкций' занимала столько же времени, сколько и работа по существу.
Pop топал ногами и метал громы и молнии перед пустой ложей присяжных, напоминая, что это уже семьдесят первая попытка защиты – 'я сосчитал их!' – изъять доказательства из рассмотрения.
– Защита ходатайствовала об исключении свидетельств других заболевших вследствие курения, об изъятии доказательств, имеющих предупредительный или рекламный характер, доказательств, основанных на эпидемиологических и статистических теоретических исследованиях, о запрете ссылаться на изобретения, которыми ответчик не пользуется, об изъятии более поздних претензий-, результатов тестирования сигарет, отчетов о результатах биопсии, свидетельств о привыкании к табаку, были ходатайства о...
– Я видел все эти ходатайства, мистер Pop,– прервал его судья Харкин, поскольку Pop, похоже, был намерен перечислить их все.
Pop пропустил это мимо ушей:
– Мало того, Ваша честь, кроме семидесяти одного – да, я сосчитал их, семидесяти одного! – ходатайства об исключении доказательств, защита восемнадцать раз обращалась с ходатайствами об отсрочке слушаний.
– Я это прекрасно знаю, мистер Pop. Пожалуйста, говорите по существу.
Pop подошел к своему заваленному бумагами столу и взял из рук поверенного толстую папку.
– И каждая претензия защиты, разумеется, сопровождается вручением вот этих чертовых томов. – Он с громким стуком швырнул папку на стол. – У нас нет времени все это читать, как вы знаете, мы слишком заняты подготовкой к судебным заседаниям. У них же, напротив, целая армия юристов, получающих почасовую оплату, и, пока мы выступаем в суде, они придумывают новые идиотские претензии, изложение каждой из которых будет, без сомнения, весить шесть фунтов и, разумеется, отнимет у нас кучу времени.
– Нельзя ли перейти к делу, мистер Pop?
Pop его не слышал.
– Поскольку мы не имеем возможности все это прочесть, мы, Ваша честь, просто взвешиваем все эти папки и коротко отвечаем следующее: 'Вот вам меморандум-ответ на четыре с половиной фунта очередных бессмысленных претензий ответчика. Покорнейше просим принять его'.
Теперь, когда присяжных в зале не было, все напрочь забыли об улыбках и куртуазном поведении. Лица всех участников были напряжены. Даже делопроизводители выглядели раздраженными.
Хваленая выдержка Рора лопнула, впрочем, он давно уже научился пускать ее в ход только тогда, когда это было выгодно. Его непостоянный приятель Кейбл сохранял дистанцию, но отнюдь не держал язык за зубами. Обе стороны доставили зрителям удовольствие наблюдать их почти ничем не обузданную свару. В половине десятого Его честь велел Лу Дэлл сообщить присяжным, что он заканчивает рассмотрение ходатайства и заседание вскоре возобновится, он надеется, что в десять часов Поскольку это был первый случай, когда присяжных, уже готовившихся выйти в ложу, попросили задержаться, они отнеслись к этому спокойно: снова разбились на группки и продолжали болтать о том о сем, как всегда делают люди, вынужденные чего-то ждать. Группы образовались по половому, не по расовому принципу: мужчины скопились в одном конце комнаты, женщины – в другом. Курильщики то и дело бегали покурить. Лишь Херман Граймз оставался на своем посту во главе стола, двумя пальцами печатая что-то на своем компьютере-лэптопе для слепых. Он желал дать понять, что все утро корпел над описаниями диаграмм Бронски.
В углу комнаты Лонни Шейвер, выгородивший там себе с помощью трех складных стульев выездной кабинет, тоже сидел, склонившись над лэптопом. Он анализировал отчетность своего супермаркета – ведомости, накладные, сотни других данных – и был счастлив, что никто его не трогает. Не то чтобы он выказывал недружелюбие – просто был занят.
Фрэнк Херрера за столом неподалеку от брайлевского компьютера прилежно изучал биржевые котировки в 'Уолл-стрит джорнэл' и время от времени перебрасывался репликами с Джерри Фернандесом, который, устроившись тут же напротив, просматривал таблицу субботних игр студенческих команд. Единственным мужчиной, наслаждавшимся женским обществом, был Николас Истер. На сей раз он тихонько обсуждал дело, которое они слушали, с Лорин Дьюк, огромной жизнерадостной негритянкой, работавшей секретаршей на Кислерской военно-воздушной базе. Как присяжный номер один, она сидела рядом с Николасом, и у них выработалась привычка перешептываться во время заседаний, мешая почти всем остальным.
Лорин в свои тридцать пять лет была разведена, имела двух детей и хорошую службу, по которой ничуть не скучала. Она призналась Николасу, что могла бы хоть год не ходить на работу, всем на это наплевать. Он рассказал ей жуткие истории о кознях, которые табачные компании строили во время предыдущих процессов, и сообщил, что за два года занятий юриспруденцией хорошо изучил судебные прецеденты, связанные с табачными делами. Необходимость бросить учебу он объяснил финансовыми трудностями. Их голоса тихо рокотали где-то на уровне ушей Хермана Граймза, который в этот момент был поглощен своим лэптопом.

Предыдущая страница 7 Следующая страница


Вердикт 8

Время шло, в десять часов Николас открыл дверь и оторвал Лу Дэлл от ее потрепанного любовного романа. Она понятия не имела, когда судья наконец пошлет за ними, и ничего сделать не могла.
Николас сел за стол и начал обсуждать стратегию действий с Херманом. Несправедливо в случае подобного простоя держать их здесь взаперти. Николас считал, что в таких случаях им должны разрешать под эскортом покидать здание и совершать утреннюю прогулку взамен послеобеденной. Было решено, что Николас изложит эту просьбу, как всегда, письменно и во время обеденного перерыва передаст судье Харкину.

* * *

В половине одиннадцатого они наконец вошли в зал, атмосфера которого все еще была накалена после недавней баталии. Первым, кого увидел Николас, был тип, проникший в его квартиру. Он сидел в третьем ряду, со стороны ответчика, в одной рубашке, но при галстуке, развернув перед собой газету, касавшуюся спинки впереди стоящего кресла. Человек был один, он, не таясь, смотрел на рассаживавшихся присяжных. Николасу достаточно было пару раз пристально взглянуть на него, чтобы убедиться, что это именно тот тип.
При всей своей хитрости и коварстве Фитч иногда делал глупости. Посылать этого головореза в суд было рискованно, а выгод особых не сулило. Что он мог увидеть и услышать такого, чего не увидели бы и не услышали дюжина адвокатов, полдюжины консультантов и куча соглядатаев Фитча, которые постоянно околачивались здесь?
Хотя появление этого человека в зале суда и удивило Николаса, но он предвидел такую возможность и заранее обдумал, как поступить в этом случае. Вообще-то у него было заготовлено несколько планов действия, в зависимости оттого, где именно вынырнет этот парень. То, что он вынырнул в суде, удивительно, но Николас размышлял не более секунды: необходимо, чтобы судья Харкин узнал, что один из тех самых разбойников, о которых он твердит им с утра до вечера, как раз сидит сейчас в зале, притворяясь случайным зевакой. Харкин должен запомнить его лицо, потому что позднее ему предстоит увидеть его на видеозаписи.
Сначала вызвали доктора Бронски. Это был его третий день в суде, но впервые он должен был подвергнуться перекрестному допросу. Сэр Дурр начал медленно, вежливо, словно испытывая трепет перед столь великим специалистом, и задал несколько простейших вопросов, на которые смог бы ответить любой из присутствующих присяжных. Но вдруг резко сменил тактику. Насколько почтителен он был с доктором Милтоном Фрике, настолько же резким и агрессивным он показал себя с Бронски.
Кейбл начал с пресловутых сорока тысяч компонентов табачного дыма. Выбрав, похоже наугад, один из них, он спросил Бронски, какое действие на легкие может оказывать бензол(а)пирин. Бронски ответил, что не знает, и попытался объяснить, что вредное действие каждого отдельного компонента измерить невозможно. Как насчет бронхов, слизистой и ресничной оболочек? Как действует на них бензол(а)пирин? Бронски снова попробовал объяснить, что выделить воздействие каждого отдельного компонента табачного дыма нельзя.
Кейбл продолжал долбить в одну точку. Он назвал другой компонент и вынудил Бронски признать, что тот не может объяснить присяжным, какой эффект они оказывают на легкие, бронхи или слизистую. Не только в связи с курением, но и вообще. Pop заявил протест, но Его честь протеста не принял на том основании, что это перекрестный допрос, во время которого свидетелей разрешается спрашивать обо всем, что прямо или косвенно относится к вопросу.
Дойл оставался все там же, в третьем ряду, казалось, что ему страшно скучно и он лишь ждет момента, чтобы уйти. Он получил задание искать девушку и занимался этим вот уже четыре дня: часами слонялся в нижнем вестибюле, однажды полдня проторчал у старого драндулета-автомата, торгующего 'Доктором Пеппером', болтая с швейцаром и наблюдая за входной дверью. Он галлонами поглощал кофе в маленьких окрестных кафетериях и закусочных. Он, Пэнг и еще двое парней трудились в поте лица, попусту тратя время, чтобы ублажить своего босса.
Просидев четыре дня на одном месте по шесть часов кряду, Николас имел полное представление о том, как работает Фитч. Его люди – будь то консультанты или оперативные сотрудники – находились в постоянном движении. Все здание суда было полем их деятельности. Они сидели и группами, и поодиночке. Во время возникавших в ходе процесса коротких пауз они выходили и входили снова, изредка переговаривались. Они могли неотступно внимательнейшим образом наблюдать за свидетелями и присяжными, а уже в следующий момент решать кроссворд или глазеть в окно.
Николас знал, что и этот человек вскоре покинет зал.
Он набросал записочку, сложил и попросил Лорин Дьюк подержать ее, не читая. Потом, воспользовавшись паузой в перекрестном допросе, во время которой Кейбл просматривал свои записки, он попросил ее перегнуться через барьер и передать записку охраннику Уиллису, который стоял на карауле у флага. Уиллис, неожиданно разбуженный, секунду не мог понять, что от него требуется, но потом сообразил, что должен передать записку судье.
Дойл видел, как Лорин передавала записку, но не знал, что написал ее Николас.
Судья Харкин почти машинально взял записку и бросил ее на стол перед собой, поскольку в этот момент Кейбл выстреливал новый вопрос. Потом он медленно развернул ее. Записка была от Николаса Истера, присяжного номер два. В ней говорилось:
'Господин судья, человек в третьем ряду слева у прохода, в белой рубашке и сине-зеленом галстуке, вчера следил за мной. Сейчас я вижу его во второй раз. Можно ли выяснить, кто он?
Николас Истер'.
Прежде чем посмотреть в зал заседания, Его честь бросил взгляд на Дурра Кейбла. Человек сидел один, он неотрывно смотрел на судью, словно понимал, что за ним наблюдают.
Это была совершенно новая для Фредерика Харкина ситуация. Он не мог припомнить в своей судейской практике ничего похожего. Выбор у него был невелик, и чем больше он думал, тем меньше возможностей видел. Он тоже знал, что у обеих сторон есть множество консультантов, помощников, сыщиков, рыщущих и в зале, и в непосредственной близости от суда. Он внимательно вглядывался в лица зрителей и по множеству примет различал людей, опытных в подобных судебных процедурах, явно не желающих выдавать себя. И он догадывался, что этот человек через мгновение исчезнет.
Если Харкин вдруг объявит короткий перерыв, он тотчас растворится.
Для судьи это был чрезвычайно волнующий момент. После всех этих россказней о том, что происходило во время предыдущих судебных слушаний, после его бесконечных предостережений присяжным перед ним наконец появился один из тех самых таинственных агентов, ищейка, нанятая то ли одной, то ли другой из тяжущихся сторон, чтобы оказать давление на его присяжных. Как поступить?
Охранники, находящиеся в зале суда, как правило, одеты в форму, вооружены, но в обычных условиях совершенно безвредны. Более молодых охранников держат на улицах для борьбы со стихийными беспорядками, в зале же дежурят те, кто дослуживает последние месяцы до пенсии. Судья Харкин огляделся и понял, что его возможности еще более ограниченны, чем он полагал.
Был еще Уиллис, он стоял, прислонившись к стене, у флага и, казалось, снова впал в дремотное состояние: рот приоткрыт, из правого уголка рта стекает струйка слюны. В конце прохода, прямо перед Харкином, в сотне футов от него, главный вход охраняли Джип и Рэско. Джип в этот момент сидел в заднем ряду на ближнем к двери месте. На кончике его мясистого носа торчали очки, он просматривал местную газету. Два месяца назад он перенес операцию на бедре, и ему трудно было долго стоять на ногах, поэтому ему разрешили сидеть во время суда. Рэско, более молодому из них, было под шестьдесят, и быстротой реакции он не отличался. Обычно у двери стоял еще один охранник, помоложе, но в настоящий момент он обследовал с помощью металлоискателя боковой проход.
Пока шел отбор жюри, Харкин требовал, чтобы охранники стояли повсюду, но когда начали заслушивать свидетелей, напряжение спало. Теперь это был лишь обычный рутинный гражданский процесс, хотя и с огромными ставками.
Харкин оценил силы, которыми располагал, и принял решение цель не атаковать. Он быстро написал записку, подождал немного, чтобы усыпить бдительность человека в зале, потом незаметно пододвинул ее Глории Лейн, окружному секретарю, сидевшей за маленьким столиком внизу, рядом с судейской скамьей, напротив свидетельского места. В записке содержалось распоряжение хорошенько запомнить указанного им человека, но так, чтобы он не заметил, что за ним наблюдают, затем выскользнуть через боковую дверь и послать за шерифом. Были там распоряжения и для шерифа, но, увы, они так и не понадобились.
Поприсутствовав более часа при безжалостном перекрестном допросе доктора Бронски, Дойл собрался уйти. Девушки нигде не было видно, да он и не ожидал ее увидеть. Он просто выполнял приказ. Кроме того, ему не нравилась суета с записками вокруг судейской скамьи. Он тихонько свернул газету и, не привлекая внимания, улизнул из зала. Харкин наблюдал за ним, не веря своим глазам. Он чуть было не схватил стоящий перед ним на штативе микрофон и не закричал, чтобы тот вернулся, сел на место и ответил на несколько вопросов. Однако сумел сохранить самообладание. Была надежда, что человек вернется.
Николас смотрел на Его честь, оба казались растерянными. Кейбл сделал паузу между вопросами, и судья вдруг неожиданно стукнул молоточком:
– Десятиминутный перерыв. Полагаю, присяжным нужен короткий отдых.

* * *

Уиллис перепоручил задание Лу Дэлл, которая, просунув голову в дверную щель, сказала:
– Мистер Истер, можно вас на минутку?
Николас следовал за Уиллисом через лабиринт узких коридоров, пока они не остановились у двери кабинета Харкина. Судья сидел один, без мантии, с чашкой кофе в руке. Велев Уиллису идти, он запер дверь.
– Садитесь, пожалуйста, мистер Истер,– сказал он, указывая на стул напротив заваленного бумагами стола. Это не был его персональный кабинет, он делил его с другими судьями, заседавшими в том же суде. – Кофе?
– Нет, спасибо.
Харкин грузно опустился в кресло и наклонился вперед, опершись на подлокотники.
– Итак, расскажите мне, где вы видели этого человека? Видеозапись Николас приберег для более ответственного момента. Для этого разговора он подготовил другую легенду.
– Вчера, после того как вы нас распустили, по пути домой я зашел в магазин Майка, что за углом, купить мороженого. Войдя, я оглянулся и увидел снаружи на тротуаре человека, который заглядывал внутрь. Он меня не видел, но я понял, что уже где-то с ним встречался. Купив мороженое, я пошел домой. Подозревая, что этот человек будет следить за мной, я начал всячески петлять и убедился, что он действительно идет за мной.
– Вы сказали, что видели его раньше?
– Да, сэр. Я работаю в компьютерном отделе торгового центра, и однажды вечером этот парень, я уверен, что это он, ходил туда-сюда возле входа и заглядывал внутрь. Позже, во время перерыва, когда пил кока-колу, я заметил его на другой стороне улицы.
Судья немного расслабился и пригладил волосы.
– Скажите честно, мистер Истер, кто-нибудь из ваших коллег упоминал о чем-либо подобном?
– Нет, сэр.
– А вы мне сообщите, если что-то услышите?
– Конечно.
– Ничего дурного в том, что мы тут поболтаем немного, нет, но я должен знать, если что-нибудь случится.
– А как мне дать вам знать?
– Пошлите записку через Лу Дэлл. Просто напишите, что нам надо поговорить, не уточняя о чем. Бог ее знает, вдруг ей захочется прочесть записку!
– Хорошо.
– Договорились?
– Разумеется.
Харкин глубоко вздохнул и начал рыться в своем кейсе. Выудив оттуда газету, он протянул ее через стол Николасу.
– Вы это видели? Сегодняшняя 'Уолл-стрит джорнэл'.
– Нет. Я ее не читаю.
– Ясно. Так вот, здесь напечатана большая статья о нашем процессе и о тяжелых последствиях, которые постигнут всю табачную промышленность, если будет вынесен обвинительный приговор.
Такой момент Николас не мог упустить.
– У нас только один человек читает 'Уолл-стрит джорнэл'.
– Кто?
– Фрэнк Херрера. Он прочитывает ее каждое утро от корки до корки.
– И сегодня?
– Да. Пока мы ждали, когда нас позовут, он, по-моему, дважды все перечитал.
– Он что-нибудь говорил по этому поводу?
– Мне – нет.
– Черт.
– Но это не важно,– глядя в стену, сказал Николас.
– Почему?
– Потому что он уже принял решение.
Харкин снова подался вперед и тяжело уставился на Николаса:
– Что вы хотите этим сказать?
– По-моему, его ни за что нельзя было выбирать в жюри. Я не знаю, что он написал в анкете, но это наверняка была ложь, иначе его здесь бы не было. И я отлично помню, какие вопросы задавали во время устной беседы, на них он тоже не ответил откровенно.
– Я вас внимательно слушаю.
– Ладно, Ваша честь, только постарайтесь сохранять самообладание. Вчера рано утром у нас с ним состоялась беседа. В комнате присяжных мы были одни, и клянусь, мы не обсуждали обстоятельств этого конкретного дела. Но разговор как-то вышел на сигареты, на то, что Фрэнк бросил курить много лет назад и презирает всех, кто не может сделать того же. Он, знаете ли, отставной военный, а они весьма прямолинейны и резки в...
– Я тоже отставной морской пехотинец.
– Простите. Мне заткнуться?
– Нет, продолжайте.
– Хорошо, но я нервничаю и буду рад закончить в любой момент.
– Я скажу вам, когда остановиться.
– Конечно. Ну так вот, Фрэнк считает, что если человек в течение тридцати с лишним лет курит по три пачки в день и не может бросить, то он заслуживает того, что получает. Никакого сочувствия. Я немного поспорил с ним, просто так, и он обвинил меня в том, что я заранее настроен вынести обвиняемому суровый приговор.
Его честь выслушал это с угрюмым видом, погрузившись глубоко в кресло. Затем, немного помолчав, потер глаза и бессильно опустил плечи.
– Это просто невероятно,– пробормотал он.
– Простите, судья.
– Нет, нет, я ведь сам вас спросил. – Он снова выпрямился, еще раз пригладил волосы рукой и через силу улыбнулся. – Послушайте, мистер Истер,– сказал он,– я не прошу вас становиться стукачом, но ваше жюри меня беспокоит, поскольку есть опасение, что на него будут давить. История подобных процессов весьма непривлекательна. Если вы увидите или услышите что-нибудь, свидетельствующее хотя бы отдаленно о попытках такого давления, пожалуйста, дайте мне знать. Мы этим займемся.
– Конечно, судья.
Статью на первой полосе 'Джорнэл' написал Эгнер Лейсон, специальный корреспондент, сидевший в зале в течение почти всего времени, пока отбирали присяжных, и выслушавший все свидетельские показания. Лейсон изучал юриспруденцию.
Десять лет и побывал на многих судебных процессах. В его статье – первой из будущей серии – объяснялась суть дела и давались характеристики участников процесса. Автор не высказывал предположений о том, как будет развиваться процесс, не строил догадок, кто выиграет, он просто честно резюмировал весьма убедительные медицинские доказательства, представленные пока только адвокатами истицы.
Последствием этой статьи для 'Пинекса' стало то, что в момент открытия биржи котировки его акций снизились на доллар, к полудню удалось, правда, исправить положение и были основания полагать, что буря миновала.
Статья вызвала также шквал телефонных звонков от нью-йоркских брокеров аналитикам, присутствовавшим на суде в Билокси. Минуты ничего не значащих сплетен растягивались в часы безрезультатных раздумий – в Нью-Йорке терзались единственным вопросом: 'Что собирается сказать жюри?'
Молодые люди – мужчины и женщины, в обязанность которым вменялось следить за процессом и попытаться предугадать решение жюри, единого мнения не имели.

ГЛАВА 11

Перекрестный допрос Бронски закончился в четверг лишь к концу дня, а утром в пятницу Марли ошарашила их новыми звонками. Первый Конрад зафиксировал в семь двадцать пять. Он моментально перевел его на Фитча, разговаривавшего в этот момент с Вашингтоном, и стал слушать через громкую связь.
– Доброе утро, Фитч,– ласково сказала она.
– Доброе утро, Марли,– радостно ответил Фитч, прилагая максимум усилий, чтобы его голос звучал приветливо. – Как поживаете?
– Превосходно. Номер второй, Истер, сегодня будет в светло-голубой хлопчатобумажной рубашке, линялых джинсах, белых носках, старых кроссовках, полагаю, 'Найк'. Он принесет с собой октябрьский номер 'Роллинг стоун' с Мит Лоуф на обложке. Поняли?
– Да. Когда мы сможем встретиться и поговорить?
– Когда я буду готова. Adios. – Она повесила трубку. Как выяснилось, звонила она из вестибюля мотеля в городе Хаттисберге, Миссисипи, что в полутора часах езды от Билокси.
Пэнг сидел в кафетерии в трех кварталах от дома Истера. Через несколько минут он уже прятался в тени дерева в пятидесяти ярдах от старенького 'фольксвагена-битл'. Как по расписанию, в семь сорок пять Истер вышел из дверей своего дома и направился в суд пешком. По обыкновению он остановился возле углового магазинчика, купил те же газеты, что всегда, и выпил чашку кофе.
Разумеется, одет он был точно так, как она описала.
Вторично она позвонила тоже из Хаттисберга, но уже с другого аппарата.
– У меня для вас новость, Фитч. Думаю, она вам понравится. Едва дыша, Фитч сказал:
– Я слушаю.
– Когда присяжные выйдут сегодня в зал, догадайтесь, что они сделают вместо того, чтобы рассесться по местам?
Фитч словно окаменел, он не мог разжать губ. Понимая, что ничего умного не придумает, он сказал:
– Сдаюсь.
– Они произнесут клятву верности.
Фитч озадаченно посмотрел на Конрада.
– Вы поняли, Фитч? – спросила она едва ли не с издевкой.
– Да.
На линии послышались гудки.
Третий раз она позвонила в канцелярию Уэндела Рора, который, по словам секретаря, был очень занят и не мог подойти. Марли сказала, что прекрасно понимает это, но у нее для мистера Рора чрезвычайно важное сообщение. В течение ближайших пяти минут она пошлет его по факсу и великодушно просит секретаря немедленно передать текст мистеру Рору, до того как тот отправится в суд. Секретарь нехотя согласился, и через пять минут нашел на факсе анонимное послание. На нем не было ни номера, с которого отправлен факс, ни адреса, ни имени. В центре листа печатными буквами было написано:
'У. Р.: Присяжный номер два, Истер, будет сегодня в бледно-голубой хлопчатобумажной рубашке, линялых джинсах, белых носках, старых 'найковских' кроссовках. Ему нравится 'Роллинг стоун', и он будет иметь при себе свидетельство своей преданности этому журналу.
ММ'.
Секретарь стремглав бросился с этим посланием в кабинет Рора, где тот набивал свой кейс бумагами, необходимыми для сегодняшних баталий. Pop прочел, вопросительно посмотрел на секретаря, потом велел позвать своего советника для экстренного совещания.
Нельзя сказать, что настроение было приподнятым, едва ли оно вообще может быть приподнятым у двенадцати человек, которых заставляют что-то делать против воли, но все же наступила пятница, и разговоры носили заметно более беспечный характер. Николас сидел за столом рядом с Херманом Граймзом, напротив Фрэнка Херреры, и ждал затишья во всеобщей оживленной беседе. Он посмотрел на Хермана – тот был погружен в работу на своем лэптопе.
– Эй, Херман, у меня идея.
К этому времени Херман научился прекрасно распознавать все одиннадцать голосов, а жена потратила часы на то, чтобы 'привязать' к каждому из них подробное описание внешности.
– Да, Николас?
Николас повысил голос, чтобы привлечь внимание всех присутствующих:
– В детстве я ходил в маленькую частную школу. Каждый день там начинался с того, что мы произносили клятву верности. И с тех пор каждый раз, когда по утрам я вижу американский флаг, мне хочется произнести эту клятву. – Большинство присяжных прислушивались. Пуделихи в комнате не было, она курила. – В зале суда, за спиной судьи, стоит такой замечательный государственный флаг, а мы сидим, смотрим на него – и ничего.
– Я не заметил,– сказал Херман.
– Вы хотите произнести клятву верности флагу при открытии заседания? – спросил Херрера, Наполеон, Отставной Полковник.
– Да. Почему бы не делать этого хотя бы раз в неделю?
– Не вижу в этом ничего предосудительного,– отозвался Джерри Фернандес, которого Николас заранее подговорил.
– Но что скажет судья? – напомнила миссис Глэдис Кард.
– А что он может иметь против? Почему вообще кто-нибудь должен возражать, если мы постоим минутку в честь нашего флага?
– Надеюсь, вы делаете это не для того, чтобы устроить представление? – спросил полковник.
Николас вдруг страшно оскорбился. Он гневно сверкнул глазами на полковника и сказал:
– Мой отец убит во Вьетнаме, поняли? У него есть боевые награды. Для меня американский флаг значит очень много.
Больше ничего не требовалось.
В то время как они по одному входили в зал, судья Харкин приветствовал их теплой пятничной улыбкой. Он намеревался поскорее проскочить через ежедневный ритуал вопросов о подозрительных контактах и перейти к допросу свидетелей. Лишь секунду спустя он осознал, что они не сидят, как обычно. Все двенадцать присяжных вышли в зал, но никто из них не сел. Их взоры были обращены к какой-то точке слева от него, позади свидетельского места, и у всех правая рука покоилась на сердце. Истер произнес первые слова клятвы верности флагу, коллеги поддержали его.
Первой реакцией Харкина было: не может быть! Он никогда не видел, чтобы подобная церемония совершалась в суде группой присяжных. И в жизни не слышал о таком, хотя считал, что все уже повидал и обо всем наслышан. Это не было частью заведенного им ежедневного ритуала, о подобном не написано ни в одном учебнике, ни в одной инструкции. Поэтому первым его побуждением было остановить их и заставить сесть, а потом все выяснить. Но судья тут же осознал, что это будет выглядеть чудовищно непатриотично и даже в какой-то мере преступно – прервать группу благонамеренных граждан, пожелавших почтить свой государственный флаг. Он зыркнул на Рора и Кейбла и увидел лишь открытые рты и отвисшие челюсти.
И тогда он тоже встал. До половины клятвы он неуклюже разворачивался – широкая черная мантия колыхалась вокруг него,– потом положил руку на сердце и присоединился к хору.
Увидев, как присяжные и судья отдают честь звезднополосатому флагу, все присутствующие почувствовали необходимость сделать то же самое, особенно адвокаты, которые не могли позволить себе ни малейшего намека на нелояльность. Они повскакали с мест, сбивая при этом кейсы, стоявшие под столами, и отбрасывая назад стулья. Глория Лейн со своими помощницами, судебный пристав и Лу Дэлл, сидевшая в дальнем конце первого ряда, тоже вскочили и подхватили клятву. Однако где-то за третьим рядом зрителей рвение угасло, и это избавило Фитча от необходимости вставать и, подобно какому-то щенку-скауту, мямлить слова, которых он толком-то и не помнил.
Он сидел в заднем ряду в обществе Хосе – справа – и Холли, симпатичного молодого помощника,– слева. Пэнг дежурил на крыльце. Дойл снова занял пост у автомата 'Доктор Пеппер' на первом этаже. Он был одет рабочим, шутил со швейцарами и наблюдал за входной дверью.
Фитч смотрел на происходившее в зале с крайним удивлением. Трудно было поверить, что жюри присяжных по собственной инициативе и очень организованно овладело залом суда. А то, что Марли знала, как это произойдет, и вовсе поразило его.
В том, что она играла с ним в эту игру, было даже определенное преимущество: по крайней мере Фитч знал наперед хоть о некоторых событиях, которые должны были произойти.
Уэндел Pop чувствовал себя, словно в западне. Его так потрясло, что Истер был одет в точном соответствии с описанием и принес именно тот журнал, о котором ему сообщили,– сейчас он лежал у него под стулом,– а также столь организованная демонстрация лояльности, что он сумел выдавить из себя лишь несколько заключительных слов клятвы. При этом на флаг он даже не смотрел. Он не мог отвести взгляда от ложи присяжных, особенно от Истера. Что же, черт возьми, происходит? – думал он.
Когда слова, которыми кончается клятва: '...и справедливость для всех', эхом отразились от потолка и замерли, присяжные расселись по местам и с интересом начали смотреть в зал: какова его реакция? Судья Харкин поправил мантию, переложил несколько бумажек на столе и решительно вознамерился продолжать заседание, словно бы присяжные сделали лишь то, что должны были сделать. А что он мог сказать? Ведь вся процедура отняла всего лишь тридцать секунд.
Большинство юристов втайне иронически отнеслись к такому детскому проявлению патриотизма, но – ради Бога! – если присяжные довольны, они тоже несказанно рады. Только Уэндел Pop продолжал глазеть на жюри, очевидно, лишившись дара речи. Помощнику пришлось слегка толкнуть его локтем в бок, только тогда он очнулся и они принялись оживленно что-то обсуждать, между тем как судья Харкин уже обращался к жюри с привычными вопросами и предостережениями.
– Думаю, мы готовы заслушать следующего свидетеля,– сказал наконец судья, стараясь сообщить ускорение процедуре.
Pop, все еще пораженный, встал и объявил:

Предыдущая страница 8 Следующая страница


9 Джон Гришем

– Истица вызывает доктора Хайло Килвана.
Пока очередного эксперта вели из свидетельской комнаты, Фитч тихонько выскользнул из зала, Хосе незамедлительно последовал за ним, и они пешком отправились в свою лавку.
Два мага – предсказателя поведения присяжных молча сидели в просмотровом зале. Один из них наблюдал на основном экране начало допроса доктора Килвана, другой просматривал на маленьком мониторе запись эпизода произнесения клятвы. Фитч навис над монитором и спросил:
– Когда вы еще видели подобное?
– Это Истер,– сказал эксперт, сидевший ближе,– он – закоперщик.
– Разумеется, Истер,– рявкнул в ответ Фитч. – Я видел это с заднего ряда. – Фитч, по обыкновению, играл не совсем честно. Ни один из этих консультантов понятия не имел о звонках Марли, потому что Фитч сообщил о них только своим агентам – Свенсону, Пэнгу, Конраду и Холли, да и то по необходимости.
– Ну и что это дает для вашего компьютерного анализа? – с нескрываемым сарказмом спросил он.
– Сводит его на нет к чертовой матери.
– Я так и думал. Продолжайте наблюдать. – Он хлопнул дверью и отправился к себе в кабинет.

* * *

Допрос доктора Хайло Килвана вызвавшей его стороной проводил другой адвокат истицы, Скотти Мэнграм из Далласа. Он нажил себе состояние на процессах против нефтехимических компаний по искам о загрязнении атмосферы токсинами. Теперь, в свои сорок два года, он целенаправленно занимался потребительскими товарами, явившимися причиной ущерба или смерти. Он был вторым, кто вслед за Рором вложил в дело Вуда свой миллион. Его задача состояла в том, чтобы безукоризненно владеть статистикой легочно-раковых заболеваний. За последние четыре года он потратил бессчетное количество часов, изучая материалы по этому вопросу, а также посетил всех соответствующих экспертов. После длительных раздумий, не поскупившись на затраты, он выбрал доктора Килвана для поездки в Билокси, чтобы тот поделился с присяжными своими знаниями.
Доктор Килван говорил на очень правильном, хотя немного искусственном английском языке с легким акцентом, который сразу же произвел впечатление на присяжных. Кто может быть более убедительным, чем эксперт, проделавший огромное расстояние, чтобы присутствовать на этом суде, да к тому же обладавший столь необычным именем и акцентом! Доктор Килван прибыл из Монреаля, где жил последние сорок лет, и то, что он представлял другую страну, добавляло доверия к нему. Присяжные прониклись этим доверием задолго до того, как доктор Килван начал давать показания. Они с Мэнграмом, подыгрывая друг другу, представили впечатляющий, даже можно сказать, устрашающий послужной список, особо обратив внимание на количество опубликованных доктором Килваном книг по статистике легочных раковых заболеваний.
Так что в конце концов Дурру Кейблу ничего не оставалось, как признать компетентность доктора Килвана в данной области Поблагодарив его, Скотти Мэнграм перешел к первой группе вопросов – о соотношении легочной онкологии среди курильщиков и некурящих. Доктор Килван изучал эту проблему последние двадцать лет в Монреальском университете и, объясняя присяжным методику своих исследований, чувствовал себя абсолютно свободно. Для американских мужчин, выкуривающих по пятнадцать сигарет в день в течение десяти лет – а доктор проводил наблюдения за группами мужчин и женщин по всему миру, но прежде всего в Канаде и США,– риск заболеть раком легких в десять раз выше, чем для некурящих. При увеличении количества сигарет до двух пачек в день риск возрастает до двадцати раз по сравнению с некурящими. А если выкуривать по три пачки, как это делал Джекоб Вуд, риск увеличивается в двадцать пять раз.
Ярко раскрашенные таблицы были внесены и развешаны на трех штативах, и доктор Килван, тщательно, без малейшего намека на поспешность, продемонстрировал присяжным свои открытия.
Следующей темой был уровень смертности от рака легких среди курящих мужчин в зависимости от сорта табака. Доктор Килван объяснил основные особенности последствий курения трубки и сигар и обнародовал уровни смертности американских мужчин от трубочного и сигарного табака. Он опубликовал две книги на эту тему и был готов продемонстрировать присяжным новую серию таблиц и диаграмм. Цифр называлось столько, что все они начали путаться в головах присяжных.

* * *

Лорин Дьюк первой не выдержала, взяла со стола свою тарелку и пошла с ней в угол, где продолжала есть в одиночестве, держа тарелку на коленях. Поскольку обеды заказывались каждое утро, в девять часов в соответствии с предоставляемым меню, и поскольку Лу Дэлл, охранник Уиллис, работники закусочной О’Рейли и все прочие люди, ответственные за питание присяжных, были обязаны обеспечить доставку обеда точно к полудню, требовался определенный порядок. Места за столом были распределены. Лорин сидела строго напротив Стеллы Хьюлик, которая чавкала во время еды и разговаривала, при этом частицы пищи вылетали у нее изо рта. Стелла одевалась не шикарно, но была чрезвычайно честолюбива. Во время перерывов она из кожи вон лезла, чтобы доказать, что они с мужем, руководящим работником городской водопроводной сети на пенсии по имени Кэл, имеют больше, чем все остальные. У Кэла был отель, множество квартир, которые он сдавал внаем, а также автомобильная мойка. Были у него и другие вложения, которые выскакивали у нее изо рта так же, как и частицы пищи, словно и то и другое происходило случайно. Они совершали разные поездки, путешествовали беспрерывно. Особенно любили Грецию. У Кэла были самолет и несколько кораблей.
По всему побережью ходили слухи, что несколько лет назад Кэл приспособил старое судно, когда-то служившее для ловли креветок, чтобы перевозить марихуану из Мексики. Правда это или нет, но сейчас Хьюлики действительно процветали, и Стелла не могла удержаться, чтобы не доложить об этом каждому, у кого доставало терпения слушать ее. Была она единственной среди присутствующих некоренной жительницей здешних мест. Дождавшись, когда у остальных рты оказывались набитыми едой и за столом воцарялась тишина, она начинала без умолку трещать своим отвратительным гнусавым голосом.
– Надеюсь, сегодня мы закончим пораньше,– сказала она. – Мы с Кэлом собираемся на выходные в Майами. Там открылось несколько новых сказочных магазинов.
Все головы дружно склонились к столу – кусок булки, торчавший у нее изо рта, вызывал у всех тошноту. Каждый произносимый Стеллой слог сопровождался дополнительным призвуком из-за налипшего на зубы хлеба.
Лорин ушла, еще не приступив к еде. За ней последовала Рикки Коулмен, сославшись на то, что ей хочется посидеть возле окна. Лонни Шейверу приспичило поработать во время обеда. Продолжая жевать цыпленка, он, извинившись, уединился в углу со своим компьютером.
– Доктор Килван, несомненно, производит сильное впечатление, не так ли? – обратился Николас к тем, кто остался за столом. Кое-кто взглянул на Хермана, евшего свой обычный сандвич с индейкой на белом хлебе без майонеза, горчицы или какой-либо иной приправы, которая могла бы испачкать ему губы. Даже слепому не составляло труда управиться с нарезанной тонкими ломтиками индейкой и наструганными соломкой чипсами. На мгновение жующие челюсти Хермана остановились, но он ничего не сказал.
– От статистики так просто не отмахнешься,– улыбаясь Джерри Фернандесу, продолжил Николас. Он намеренно провоцировал председателя.
– Хватит,– сказал Херман.
– Что 'хватит', Херм?
– Хватит разговаривать о процессе. Вы знаете установленные судьей правила.
– Да, но судьи здесь нет, правда же, Херм? И он не сможет узнать, о чем мы здесь говорим. Если, конечно, вы ему не расскажете.
– Именно это я и могу сделать.
– Чудесно, Херм. Тогда о чем вы хотели бы поговорить?
– О чем угодно, кроме процесса.
– Предложите тему. Футбол, погода.
– Я не смотрю футбол.
– Ха-ха.
Повисла тяжелая пауза, тишину нарушало лишь чавканье Стеллы Хьюлик. Видимо, напряжение, возникшее, словно вольтова дуга, между двумя мужчинами, ее нервировало, отчего она жевала все быстрее и быстрее.
И тут не выдержал Джерри Фернандес.
– Не могли бы вы перестать чавкать! – рявкнул он зло.
Окрик пришелся как раз на момент, когда Стелла откусывала от сандвича. Она застыла с полуоткрытым ртом и засунутой в него булкой. Он смотрел на нее так, словно готов был ударить, но после некоторой паузы глубоко вздохнул и сказал.
– Ладно, простите. Все потому, что вы совершенно не умеете вести себя за столом.
Она была ошеломлена и чувствовала себя крайне неловко, однако предпочла перейти в наступление. Покраснев, она с трудом проглотила откушенный кусок.
– А может быть, ваши манеры мне тоже не нравятся,– ощетинилась она. Все опустили головы.
– По крайней мере ем я тихо и закрываю рот, когда жую,– огрызнулся Джерри, прекрасно понимая, что прозвучало это по-детски.
– Я тоже,– сказала Стелла.
– Нет, вы – нет,– вступил Наполеон, который имел несчастье, как и Лорин Дьюк, сидеть напротив Стеллы. – От вас больше шума, чем от трехлетнего ребенка.
Херман громко откашлялся и сказал:
– Давайте все сделаем глубокий вдох и мирно закончим обед. Больше за столом не было произнесено ни звука. Первыми из комнаты вышли Джерри и Пуделиха, они отправились в курительную комнату. За ними последовал Николас. Он не курил, но хотел сменить обстановку. Шел небольшой дождик, поэтому прогулку пришлось отменить.
Они сошлись в маленькой квадратной комнатке с открывающимся, слава Богу, окном, в которой стояли только складные стулья. Энджел Уиз, самая тихая из присяжных, присоединилась к ним. Оскорбленная Стелла, четвертая курильщица, решила переждать.
Пуделиха была не прочь поговорить о процессе. Энджел тоже. Ведь ничто другое их не связывало. Они были согласны с Джерри: все знают, что курение чревато раком легких. Поэтому если вы курите, то делаете это на свой страх и риск.
Почему нужно платить миллионы наследникам покойника, который тридцать пять лет курил по собственной воле? Пусть им это докажут.

ГЛАВА 12

Хотя Хьюлики мечтали о самолете – небольшом симпатичном летательном аппарате с кожаными сиденьями и двумя пилотами, временно они вынуждены были довольствоваться старой двухмоторной 'сессной', на которой Кэл мог летать в солнечную погоду, если не было облаков. Он не решился бы на ночной полет, особенно в таком оживленном месте, как Майами, поэтому они сели в городском аэропорту на рейсовый самолет и отправились в Атланту, а оттуда – в международный аэропорт Майами, причем Стелла во время полета, длящегося менее часа, успела прихлопнуть два мартини и бокал вина. Неделя была долгой. Ее нервы, напряженные до предела от этой гражданской службы, требовали расслабления.
Погрузив багаж в такси, Хьюлики поехали в Майами-Бич, где заранее заказали номер в новом 'Шератоне'.
Марли следовала за ними. В местном самолете она сидела непосредственно позади них, из Атланты ехала на поезде. Такси ждало, пока она слонялась по вестибюлю, чтобы убедиться, что они поселились именно в этом отеле, потом сняла комнату в курортной гостинице в миле от 'Шератона'. Выждав почти до одиннадцати часов пятничного вечера, она позвонила.
Стелла устала и решила поужинать и выпить в номере. Выпить как следует. Завтра она отправится по магазинам, а сегодня ей нужно выпить. Когда зазвонил телефон, она лежала пластом на постели, уже почти ничего не соображая. Кэл, в одних полуспущенных трусах, схватил трубку:
– Алло.
– Мистер Хьюлик? – послышался решительный голос молодой дамы. – Вам следует проявить осторожность.
– Это еще почему?
– За вами следят.
Кэл протер глаза:
– Кто это?
– Пожалуйста, слушайте меня внимательно. Некие люди следят за вашей женой. Сейчас они в Майами. Им известно, что вы прилетели рейсом 4476 из Билокси в Атланту и рейсом 533 авиакомпании 'Дельта' из Атланты в Майами, и они знают, в каком номере вы живете. Они наблюдают за каждым вашим шагом.
Кэл посмотрел на телефонный аппарат и слегка хлопнул себя ладонью по лбу.
– Подождите минутку, я...
– И вероятно, завтра они начнут прослушивать ваш телефон,– участливо добавила она,– так что, пожалуйста, будьте осторожны.
– Кто эти парни? – громко спросил Кэл, и Стелла слегка приподняла голову. Ей даже удалось спустить на пол босые ноги, после чего она мутным взглядом уставилась на мужа.
– Это сыщики, нанятые табачными компаниями,– последовал ответ. – И они опасны.
Молодая дама повесила трубку. Кэл снова посмотрел на трубку, затем на жену и жалобно вздохнул Она потянулась за сигаретами.
– Кто это был? – спросила она, с трудом ворочая языком. Кэл повторил ей весь разговор, слово в слово.
Подойдя к столику рядом с телевизором, Стелла схватила бутылку вина и налила себе еще стакан.
– Но почему они преследуют именно меня?! – воскликнула она, падая в кресло, при этом дешевое 'каберне' выплеснулось на гостиничный банный халат. – Почему меня?
– Она не сказала, что они собираются тебя убить,– с оттенком сожаления в голосе произнес он.
– Но зачем они меня преследуют? – едва не плача, снова спросила она.
– Не знаю, черт возьми,– проворчал Кэл, доставая из мини-бара очередную банку пива. Несколько минут оба пили в полном молчании, ошарашенные, не желая смотреть друг на друга.
Потом снова зазвонил телефон, и у Стеллы невольно вырвался крик.
Кэл снял трубку и медленно произнес:
– Алло.
– Привет, это снова я,– послышался тот же голос, на сей раз звучавший почти весело. – Я кое-что забыла сказать. Не нужно обращаться в полицию и все такое. Эти парни не делают ничего незаконного. Лучше всего притвориться, будто ничего не происходит, понимаете?
– Кто вы? – спросил Кэл.
– Привет. – Связь кончилась.

* * *

У 'Листинг фудз' был не один, а три самолета, и один из них в субботу утром отправили за мистером Лонни Шейвером, чтобы доставить его в Шарлотту, одного. Жена не смогла найти няню для их троих детей. Пилоты тепло приветствовали его и еще до взлета предложили кофе и фрукты.
Кен встретил его в аэропорту на микроавтобусе, принадлежащем компании, с водителем, служащим в компании, и через пятнадцать минут они прибыли в штаб 'Суперхауса' в пригороде Шарлотты. Здесь Лонни приветствовал Бен, второй из приезжавших в Билокси сотрудников, и вместе с Кеном они быстро провели его по управлению. Здание было новым – кирпичное строение с массой стекла, совершенно не отличимое от дюжины других таких же, мимо которых они проезжали по пути из аэропорта. Широкие коридоры были облицованы плиткой, на стенах – ни единого пятнышка, стерильно чистые кабинеты битком набиты всевозможной техникой. Лонни так и слышал, как куются здесь деньги.
Джордж Тикер, член администрации, угощал Лонни кофе в своем огромном кабинете с видом на маленький внутренний дворик, покрытый искусственной зеленью. Тикер был молод, энергичен, на нем была хлопчатобумажная рубашка – он всегда одевается так на работу по субботам, объяснил он. По воскресеньям он надевает спортивный костюм для бега трусцой. Сообщив Лонни, что компания растет как на дрожжах и что они хотели бы видеть его в своей команде, Тикер отбыл на какое-то совещание.
В небольшой белой комнате без окон Лонни посадили за стол, на котором стояли кофе и булочки. Бен исчез, а Кен сел рядом. Свет медленно погас, и на стене появилось изображение. Это был тридцатиминутный видеофильм о 'Суперхаусе' – история создания, нынешнее положение на рынке, честолюбивые замыслы дальнейшего развития. И люди, 'наше истинное богатство'.
Согласно фильму, 'Суперхаус' намеревался каждый год в течение ближайших шести лет увеличивать общий объем продаж и количество магазинов на пятнадцать процентов. Прибыли ожидались баснословные.
Снова зажегся свет, и появился серьезный молодой человек, чье имя Лонни тут же забыл. Молодой человек сел за стол напротив Лонни. Он был специалистом по льготам и мог ответить на любой вопрос о медицинском обслуживании, перспективах пенсионного обеспечения, отпусках, праздниках, оплате временной нетрудоспособности и льготах сотрудникам при приобретении акций. Все буклеты были собраны в папке, лежавшей здесь же на столе, так что позднее Лонни сможет ознакомиться со всем этим подробнее.
После долгого обеда с Беном и Кеном в шикарном загородном ресторане у Лонни состоялось еще несколько встреч в той же комнате. Одна касалась программы обучения, которую они намеревались ему предложить. Другая, также сопровождавшаяся показом видеофильма, имела целью познакомить его со структурой компании, с компанией-учредителем и с конкурентами. На Лонни накатила тоска. Для человека, целую неделю выслушивавшего долгие пререкания адвокатов с экспертами, это был не лучший способ провести субботний день. И хотя Лонни был взволнован визитом и открывавшимися перед ним перспективами, ему вдруг остро понадобилось глотнуть свежего воздуха.
Кен, разумеется, все понял и, когда фильм закончился, предложил Лонни сыграть в гольф. Этот вид спорта Лонни еще предстояло освоить. Кену, без сомнения, и это было известно, но он сказал, что в любом случае приятно побыть на солнышке. Свою ослепительно чистую голубую 'БМВ' Кен вел по трехполосному шоссе с огромной осторожностью. Они проезжали мимо ухоженных ферм и поместий и наконец прибыли в загородный клуб.
Чернокожему парню из семьи, принадлежащей к нижнему среднему классу, было страшно даже подумать о том, чтобы ступить ногой в такой загородный клуб. Поначалу Лонни идея не понравилась, и он решил, что, если в клубе не будет ни одного черного, кроме него, он немедленно уйдет. Но потом он почувствовал себя польщенным тем, как высоко ценят его новые наниматели. Они и впрямь славные ребята, искренние и, судя по всему, действительно желающие приобщить его к обычаям своей корпорации. О деньгах пока не было сказано ни слова, но не могли же они предложить ему меньше, чем он получает сейчас. Они вошли в клубную гостиную – просторную комнату с кожаными креслами и клубами синего сигарного дыма, повисшими под наклонным потолком. Комната для солидных людей. За большим столом у окна, под которым как раз располагалось восемнадцатое поле, они увидели Джорджа Тикера, на сей раз в костюме для игры в гольф, в обществе двух чернокожих джентльменов, тоже соответствующим образом одетых. Очевидно, они только что закончили партию и наслаждались аперитивом. Все трое встали и тепло приветствовали Лонни, который при виде такого родственного обращения окончательно расслабился. Словно огромный камень свалился с его души, теперь он мог выпить, хотя вообще-то с алкоголем проявлял осторожность. Дородного негра звали Моррис Пил, он был шумный, сердечный, все время улыбался и представил Лонни второго чернокожего мужчину – некоего Перси Келлума из Атланты. Обоим было лет по сорок пять. Заказав напитки, Моррис объяснил, что является вице-президентом 'Листинг фудз', нью-йоркской компании-учредителя, а Келлум – каким-то региональным руководителем 'Листинг' или кем-то в этом роде.
Ни у кого не было никакого желания показывать свое превосходство. Несомненно, Пил из нью-йоркской материнской компании был рангом выше Тикера, называвшегося исполнительным директором, но отвечавшего лишь за одно подразделение. Келлум на иерархической лестнице занимал еще более низкое положение. Кен – еще ниже. А Лонни просто радовался, что попал в такую компанию. Когда, опорожнив по первому стакану, они, не обременяя себя формальностями и обязательными формулами вежливости, приступили ко второму туру, Пил с юмором и удовольствием рассказал свою биографию. Шестнадцать лет назад он стал первым чернокожим служащим среднего управленческого звена, вошедшим в мир 'Листинг фудз', и 'гвоздем в заднице' для компании. Его наняли, чтобы он служил символом, а не из-за его талантов, и ему пришлось зубами и когтями продираться наверх. Дважды он учинял компании иски и дважды побеждал. И настал момент, когда там, наверху, поняли наконец, что он решительно настроен войти в их сонм и что у него хватит мозгов, чтобы добиться этого. Они вынуждены были оценить его как личность. Жить ему все еще было нелегко, но его стали уважать. Тикер, потягивавший уже третий стакан скотча, наклонился к ним и сообщил, конфиденциально, разумеется, что Пила готовят на высокий пост.
– Не исключено, что вы разговариваете с будущим исполнительным директором всей корпорации,– сказал он Лонни. – Одним из первых чернокожих директоров столь крупной корпорации.
Именно благодаря Пилу 'Листинг фудз' приняла энергичную программу набора и продвижения чернокожих менеджеров. Лонни здесь как нельзя кстати. 'Хэдли бразерз' – честная компания, но слишком старомодная и слишком приверженная южным традициям. А 'Листинг' не боится предоставить чернокожим возможности, выходящие за пределы возможностей под-метальщика.
Целых два часа, пока на восемнадцатое поле не опустились сумерки и в гостиной кто-то не запел под аккомпанемент фортепьяно, они пили и строили планы на будущее. Ужин сервировали в небольшой уютной столовой с камином и лосиной головой на стене. Подавали толстые бифштексы с душистым соусом и грибами. Спал Лонни в ту ночь в двойном номере на третьем этаже загородного клуба и проснулся на следующее утро с легким головокружением и ощущением прекрасной перспективы впереди.
На воскресное утро были назначены всего две короткие встречи. Первая, проходившая опять же в присутствии Кена,– с Джорджем Тикером, который только что совершил пятимильную пробежку и все еще был в спортивном костюме.
– Лучшее средство от похмелья,– сказал он.
На этой встрече предстояло оговорить план дальнейших действий. Тикер хотел, чтобы Лонни продолжал управлять магазином в Билокси по новому контракту в течение еще трех месяцев, после чего они оценят его возможности. Если им будут довольны, а так оно и будет, выразил надежду Тикер, его переведут в более крупный магазин, вероятно, в районе Атланты. Более крупный магазин означал большую ответственность и большее вознаграждение. Проработав там год, он пройдет переаттестацию и, вероятно, снова будет повышен. В эти пятнадцать месяцев его просят как минимум один уик-энд в месяц проводить в Шарлотте, чтобы прослушать курс менеджмента,– подробнейшая программа обучения тоже находится в папке, которую он получил вчера.
Наконец Тикер закончил и предложил Лонни еще кофе.
Последним, с кем встретился Лонни, был сухопарый молодой чернокожий с абсолютно лысой головой, в безукоризненном костюме с галстуком. Его звали Тонтон, он был юристом из Нью-Йорка, точнее, с Уолл-стрит. Он мрачно объяснил, что его юридическая контора представляет 'Листинг фудз', а он лично занимается только делами 'Листинг'. Он приехал, чтобы предложить Лонни проект контракта – вполне рутинная, но весьма важная процедура. Он вручил Лонни документ, состоявший всего из трех или четырех страничек, но вес его значительно увеличивал тот факт, что документ прибыл с самой Уолл-стрит. На Лонни это произвело колоссальное впечатление.
– Прочтите,– сказал Тонтон, постукивая карандашом по подбородку,– и на следующей неделе мы все обсудим. Это абсолютно стандартный договор. В главе, где речь идет о вознаграждении, сделаны пропуски. Мы заполним их позднее.
Лонни лишь мельком взглянул на первую страницу и положил проект договора в уже пухлую стопку других бумаг. Тонтон выхватил из портфеля какой-то бланк и, кажется, приготовился к нудному допросу.
– Всего несколько вопросов,– сказал он.
В мозгу у Лонни вспыхнула картинка зала суда в Билокси, где адвокаты всегда имели 'всего несколько вопросов' к свидетелям.
– Конечно,– ответил Лонни, взглянув на часы – не смог удержаться.
– Были ли у вас какие бы то ни было неприятности с законом?
– Нет. Лишь несколько штрафов за превышение скорости.
– Не предъявлял ли кто-нибудь лично вам судебного иска?
– Нет.
– А вашей жене?
– Нет.
– Были ли вы когда-нибудь занесены в списки банкротов?
– Нет.
– Подвергались ли аресту?
– Нет.
– Предъявляли ли вам обвинение?
– Нет.
Тонтон перевернул страницу.
– Были ли вы в качестве управляющего магазином вовлечены в судебную тяжбу?
– Да, дайте-ка вспомнить. Около четырех лет назад один старик поскользнулся на мокром полу и упал. Он подал иск. Я давал письменные показания.
– Суд состоялся? – с большим интересом спросил Тонтон. Он уже просмотрел то дело, и у него в портфеле лежали копии всех документов, дело того старика было известно ему в мельчайших подробностях.
– Нет. Страховая компания уладила дело, не доводя до суда. Они заплатили ему тысяч двадцать, кажется.
Старик получил двадцать пять тысяч, Тонтон внес эту цифру в свой опросный лист. По сценарию Тикеру полагалось в этом месте воскликнуть:
– Чертовы адвокаты! Обществу от них только вред.
Тонтон взглянул на Лонни, потом на Тикера, потом обиженно произнес:
– Я не выступаю в суде.
– О, я это знаю,– спохватился Тикер. – Вы – хороший парень. Я ненавижу только тех алчных адвокатов, которые выколачивают денежки за несчастные случаи.
– Знаете, сколько денег мы выплатили в прошлом году по искам об ответственности за продукцию? – спросил Тонтон, словно Лонни мог дать сколько-нибудь точный ответ на этот вопрос. Он лишь покачал головой.
– 'Листинг' выплатила более двадцати миллионов.
– Только чтобы отвадить акул,– подхватил Тикер.
Наступила драматическая или по крайней мере претендующая на драматизм пауза – Тонтон и Тикер кусали губы от отвращения к этим акулам, словно воочию видя те деньги, которые были выброшены, чтобы предотвратить судебное преследование. Затем Тонтон снова заглянул в свой опросный лист, потом перевел взгляд на Тикера и спросил:
– Полагаю, вы не обсуждали обстоятельств дела, по которому мистер Шейвер выступает присяжным?
Тикер изобразил удивление:
– Какое это имеет значение? Лонни в нашей команде, он один из нас.
Тонтон, казалось, проигнорировал его слова.
– Этот табачный процесс в Билокси будет иметь серьезные последствия для всей экономики, особенно для таких компаний, как наша,– сказал он, обращаясь к Лонни, который, вежливо кивая, старался понять, как этот процесс может повлиять на кого бы то ни было, кроме 'Пинекса'.
– Я не уверен, что это можно обсуждать,– сказал Тикер Тонтону.
– Все в порядке,– ответил Тонтон,– я знаю судебную процедуру. Вы не возражаете, Лонни? Я хочу сказать, мы ведь можем вам доверять, не так ли?
– Конечно. Я никому не скажу ни слова.
– Если истица выиграет и будет вынесен обвинительный приговор, начнется обвал судебных процессов против табакопроизводителей. Судейские адвокаты с ума сойдут от счастья. Они разорят все табачные компании.
– Мы, Лонни, зарабатываем деньги далеко не только на продаже табака,– очень уместно вставил Тикер.
– После этого они, вероятно, примутся за производителей молочной продукции и станут доказывать, что холестерин убивает людей. – Голос Тонтона звучал все более патетично, адвокат склонился к столу – тема задела его за живое. – Этим процессам нужно положить конец. Пока табачные компании не проиграли ни одного, а побед у них на счету что-то около пятидесяти пяти. Это потому, что присяжные всегда понимали: люди курят на свой страх и риск, сознательно.

Предыдущая страница 9 Следующая страница


Вердикт 10

– Лонни тоже понимает это,– почти оправдываясь, сказал Тикер.
Тонтон глубоко вздохнул:
– Не сомневаюсь. Простите, если я сказал лишнее. Это потому, что слишком много поставлено на кон там, в Билокси.
– Ничего,– ответил Лонни. Его этот разговор действительно не тревожил. В конце концов, Тонтон – адвокат, он, безусловно, знает законы, и, следовательно, ничего предосудительного в том, чтобы поговорить о судебных процессах вообще, не вдаваясь в подробности, нет. Лонни был удовлетворен. Его приняли. Он им подошел.
Вдруг Тонтон разулыбался, стал укладывать свои бумаги и пообещал позвонить Лонни в середине недели. Встреча окончилась, Лонни был свободен. Кен отвез его в аэропорт, где тот же самый лайнер с теми же славными пилотами ждал его, готовый взлететь в любую минуту.

* * *

Метеорологи объявили, что во второй половине дня возможен небольшой дождь. Стелле только это и нужно было. Сколько ни убеждал ее Кэл в том, что на небе – ни облачка, она даже взглянуть в окно не желала. Заказав две 'Кровавые Мэри', она выпила их, закусила жареным сыром и легла спать, закрыв дверь на цепочку и подперев ее стулом. Кэл, воспользовавшись случаем, отправился на пляж, где разгуливали девушки без бюстгальтеров. Об этом пляже он много слышал, но из-за жены никогда не мог его посетить. Пока она была заперта в их номере на десятом этаже отеля, он был волен бороздить пески, наслаждаясь видом юной плоти. Кэл потягивал пиво в баре под тростниковой крышей и думал о том, как замечательно началась эта поездка. Поскольку жена боится, что ее увидят, кредитные карточки останутся нетронутыми в эти выходные.
В воскресенье они вернулись в Билокси ранним утренним рейсом. У Стеллы после выходных, во время которых за ней, как предполагалось, следили, с похмелья болела голова и она чувствовала себя усталой. Она со страхом ждала понедельника, когда нужно будет возвращаться в зал суда.

ГЛАВА 13

В понедельник утром в комнате присяжных снова повсюду слышались приветственные восклицания. Ритуал собираться у кофейника и обсуждать пончики с рогаликами становился утомительным не потому, что неотвратимо повторялся изо дня в день, а потому, что всегда был связан с раздражающей неизвестностью: никогда нельзя было сказать заранее, сколько продлится ожидание. Разбившись на небольшие группки, присяжные вспоминали о том, как провели два дня свободы. Большинство занимались разными домашними делами, ходили по магазинам, в гости всей семьей, в церковь; для людей, заточенных в ограниченном пространстве, банальность повседневности приобретала особую важность. Херман запаздывал, поэтому там и сям шепотом судачили о процессе – ничего серьезного, просто все сходились во мнении, что доказательства обвинения вязли в трясине бесчисленных статистических таблиц, диаграмм и графиков. В том, что курение вызывает рак легких, никто не сомневался, они желали услышать что-то новенькое.
Николасу удалось с самого начала уединиться с Энджел Уиз. В предыдущие дни они время от времени обменивались любезностями, но ни о чем существенном не беседовали. Энджел Уиз и Лорин Дьюк были единственными чернокожими женщинами в жюри, но странным образом старались держаться подальше друг от друга. Энджел – стройная, тихая, одинокая, работала у некоего агента по продаже пива. Ее лицо постоянно хранило выражение боли и смирения, с ней трудно было решиться заговорить.
Стелла пришла с опозданием и выглядела, словно вернулась с того света: глаза красные и опухшие, лицо бледное. Когда она наливала кофе, руки у нее дрожали, и она сразу же отправилась в курительную комнату, где болтали и флиртовали друг с другом, что доставляло им все больше удовольствия, Фернандес и Пуделиха.
Николас сгорал от нетерпения услышать рассказ Стеллы о том, что с ней случилось в выходные.
– Хотите закурить? – спросил он Энджел, четвертую официальную курильщицу в жюри.
– А когда это вы приобщились? – спросила она, слабо улыбнувшись.
– На прошлой неделе. И брошу, когда закончится процесс. Под любопытным взглядом Лу Дэлл они вышли из комнаты присяжных и направились в курительную. Джерри и Пуделиха продолжали болтать, Стелла стояла с окаменевшим лицом, ее качало так, что казалось, она вот-вот упадет в обморок.
Николас стрельнул у Джерри сигарету и, вынув спички, прикурил.
– Ну, как было в Майами? – спросил он у Стеллы.
Она дернулась, повернула к нему голову и, уставившись прямо ему в глаза, ответила:
– Шел дождь. – Закусив фильтр своей сигареты, Стелла глубоко затянулась. Она не желала разговаривать. Все сосредоточенно курили, вяло перебрасываясь незначительными репликами До начала заседания оставалось десять минут – последняя возможность принять ударную дозу никотина.
– Мне кажется, что за мной в эти выходные следили,– после минутного молчания произнес Николас.
Никто и слова не вымолвил, но все лихорадочно что-то соображали.
– Что вы сказали? – переспросил Джерри.
– За мной следили,– повторил Николас и посмотрел на Стеллу, которая от ужаса вытаращила глаза.
– Кто? – поинтересовалась Пуделиха.
– Не знаю. Я заметил это в субботу, когда выходил из дома и направлялся на работу,– увидел парня, шныряющего возле моей машины, а позднее я засек его же в торговом центре. Может, это сыщик, нанятый 'табачными ребятами'?
Стелла стояла с открытым ртом, у нее дрожал подбородок, из ноздрей истекали струйки синего дыма.
– Вы собираетесь сообщить об этом судье? – спросила она и затаив дыхание ждала ответа. Именно по этому поводу они поссорились с Кэлом.
– Нет.
– Почему? – с умеренным любопытством поинтересовалась Пуделиха.
– Ну потому, что я не совсем уверен, понимаете? То есть я уверен, что за мной следили, но не могу сказать кто. Что же я скажу судье?
– Скажите ему, что за вами следили,– посоветовал Джерри.
– А зачем им следить за вами? – спросила Энджел.
– По той же причине, по которой они наблюдают за нами всеми.
– Я в это не верю,– сказала Пуделиха.
Стелла, разумеется, верила, но если Николас, бывший студент-юрист, собирался скрыть это от судьи, то и она тоже не станет болтать.
– Почему они за нами наблюдают? – еще раз нервно спросила Энджел.
– Потому что у них такая работа. Табачные компании отваливают миллионы на то, чтобы нас отобрать, а теперь тратят еще больше, чтобы за нами следить.
– Но что они ищут?
– Способов подобраться к нам. Друзей, с которыми мы можем поболтать. Места, куда можем отправиться. Обычно они распускают слухи о покойном в тех местах, где мы живем: о чем-нибудь дурном, что якобы он позволял себе при жизни,– словом, всегда стараются нащупать наше слабое место. Вот почему они не проиграли до сих пор ни одного процесса.
– А откуда вы знаете, что это дело рук табачных компаний? – спросила Пуделиха, закуривая новую сигарету.
– Я этого не знаю. Но у них больше денег, чем у истицы. В сущности, они вообще не ограничены в средствах, чтобы поворачивать эти процессы в нужную им сторону.
Джерри Фернандес, всегда готовый обратить разговор в шутку и поучаствовать в любой мистификации, подхватил:
– Постойте-ка, дайте подумать. Да, припоминаю, что и я видел, как какой-то хлыщ шмыгнул за угол прямо перед моим носом. И я видел его не один раз. – Он взглянул на Николаса, ища поддержки, однако Николас наблюдал за Стеллой. Джерри подмигнул Пуделихе, но она этого не видела.
В дверь постучала Лу Дэлл.
В понедельник утром не было никаких клятв верности и гимнов. Судья Харкин и адвокаты напряженно ждали, готовые при первых же признаках того, что присяжные намерены повторить демонстрацию патриотизма, безо всякого смущения горячо их поддержать, но ничего такого не случилось. Присяжные, казалось, уже несколько утомленные и безропотно приготовившиеся к еще одной неделе нудных слушаний, расселись по местам. Харкин одарил их короткой приветственной улыбкой и приступил к своему патентованному монологу о недозволенных контактах. Стелла молча уставилась в пол. Кэл наблюдал за ней из третьего ряда, готовый прийти на помощь в любую минуту.
Скотти Мэнграм встал и объявил суду, что обвинение хочет продолжить допрос свидетеля доктора Хайло Килвана, которого тут же откуда-то привели и водрузили на свидетельское место. Доктор вежливо поклонился присяжным. Никто ему не ответил.
Уэндел Pop и его команда работали в выходные без малейшей передышки. Процесс и сам по себе был не из легких, но факс от ММ, пришедший в пятницу, вообще смешал все карты. Взятый след привел их к грузовой автостоянке в Хаттисберге, и там за скромное вознаграждение конторский служащий дал им приблизительное описание молодой женщины лет под тридцать, а может, чуть-чуть за тридцать с темными волосами, убранными под коричневую шляпу, какие носят рыбаки. Лицо ее наполовину скрывали огромные солнечные очки. Роста она, по его словам, была небольшого, точнее, среднего – что-то около пяти футов шести или семи дюймов. Стройная, это точно, но, знаете ли, время было уж больно суматошное, пятница, около девяти часов, здесь в это время жуть что творится. Она заплатила пять долларов за то, чтобы перегнать одну страничку по факсу в Билокси, в адвокатскую контору, что само по себе показалось странным и потому запомнилось конторщику. Обычно их факсы касались горючего и специальных грузов.
Конторщик ничего не помнил о ее машине – тут было столько машин!
Все восемь членов команды обвинения, адвокаты, чей совокупный стаж участия в судебных процессах составлял 150 лет, пришли к единодушному мнению, что это нечто совершенно новое. Ни один из них не мог припомнить, чтобы во время процесса некто извне вступал в контакт с участвующими в нем адвокатами и сообщал им о том, что должно произойти в зале суда. Так же единодушно они выразили уверенность, что она, ММ, объявится снова. И хотя поначалу они отвергли такую возможность, к концу выходных пришлось нехотя согласиться, что скорее всего она потребует денег. Сделка. Деньги в обмен на приговор.
Однако у них не хватило смелости сразу выработать определенную стратегию действий для переговоров с ней, когда она захочет на них пойти. Этим придется, конечно, заняться, но, может быть, позже, не сейчас.
Фитч, в свою очередь, думал приблизительно о том же. Сейчас на балансе Фонда шесть с половиной миллионов, два из которых предназначались на судебные издержки в оставшийся до конца процесса период. Деньги словно уходили сквозь пальцы. Все выходные он просматривал видеозаписи поведения присяжных, встречался с адвокатами, выслушивал мнения своих экспертов и долго разговаривал по телефону с Д. Мартином Дженклом из 'Пинекса'. Представлением, устроенным Беном и Кеном в Шарлотте, он остался доволен, поскольку Джордж Тикер заверил его, что они могут полностью рассчитывать на Лонни Шейвера. Фитч просмотрел даже сделанную скрытой камерой запись встречи, во время которой Тонтон и Тикер только что не заставили Шейвера дать подписку о лояльности.
Он поспал четыре часа в субботу и пять в воскресенье, что, в общем, было для него почти нормой, но сон оказался беспокойным. Ему снилась девушка Марли, и во сне он пытался угадать, с чем она пришла на сей раз.
В понедельник он наблюдал за открытием заседании по монитору в просмотровом зале вместе со своими экспертами. Хотя и прежняя скрытая камера работала хорошо, они решили испытать еще более совершенную – с более мощным объективом, дающую более четкое изображение. Она помещалась в том же кейсе, который стоял под тем же столом, в кейсе, от которого ни у кого в зале не было ключа.
Никаких клятв верности флагу, ничего, выходящего за рутинные рамки, как и ожидал Фитч. Если бы готовилось нечто необычное. Марли сообщила бы ему.
Он слушал, как доктор Хайло Килван резюмирует свое выступление, и, внутренне улыбаясь, отметил, что присяжные наблюдают за ним со скукой. Консультанты и адвокаты Фитча были единодушны во мнении, что свидетелям обвинения не удалось пока завоевать жюри. Титулы и звания выступавших экспертов производили сильное впечатление, равно как и представленные ими наглядные пособия, но защита это предвидела заранее.
Защита будет простой и обтекаемой. Врачи, вызванные в суд защитой, станут энергично доказывать, что курение не вызывает рака легких. Другие столь же титулованные эксперты сделают акцент на том, что курильщики, располагая всей информацией, делают вполне осознанный выбор. Позиция адвокатов будет состоять в следующем: если и допустить, что сигареты столь опасны для здоровья, то каждый курильщик идет на риск сознательно.
Через все это Фитч уже неоднократно проходил. Он помнил все доказательства. Он мучительно долго выслушивал прения адвокатов. Он не раз, покрываясь испариной, ждал, пока присяжные обсуждали свой вердикт. Он тихо торжествовал победы, но ни разу ему не представлялся случай купить вердикт.

* * *

Ежегодно сигареты убивают четыреста тысяч американцев, утверждал доктор Килван, доказывая свое утверждение с помощью четырех огромных таблиц. Это самый смертоносный товар на рынке, ничто даже близко не может с ним сравниться. Разве что оружие, но оно, разумеется, производится не с целью убивать людей. Сигареты же делают для того, чтобы каждую из них кто-то выкурил, они-то все используются по назначению. Они смертоносны, когда используются именно так, как задумано.
Этот аргумент задел присяжных за живое, его они не забудут.
В половине одиннадцатого судья Харкин распустил их на пятнадцать минут выпить кофе и зайти куда нужно. Николас сунул Лу Дэлл записку, та передала ее Уиллису, который в этот момент, к счастью, не спал и отнес ее немедленно судье. Истер просил о личной беседе во время обеденного перерыва, если судья сочтет это возможным. У него было нечто срочное.

* * *

Сославшись на то, что у него побаливает живот и нет аппетита, Николас отказался от обеда, сказал, что ему нужно в туалет и что он скоро вернется. Никто не обратил на это никакого внимания. Большинство присяжных в это время под разными предлогами пересаживались подальше от Стеллы Хьюлик.
Николас проскользнул по узкому заднему коридорчику и вошел в кабинет, где его ждал судья, один. Он ел холодный сандвич. Они горячо приветствовали друг друга. Николас принес с собой небольшую коричневую кожаную сумку.
– Нам надо поговорить,– сказал он, садясь на стул.
– Они знают, что вы здесь? – спросил Харкин.
– Нет. Но мне нужно побыстрее вернуться.
– Начинайте. – Харкин проглотил ломтик подсоленного картофеля и отодвинул тарелку.
– Я должен сообщить вам три вещи. Стелла Хьюлик, номер четвертый, сидит в переднем ряду, ездила в выходные в Майами и за ней следили какие-то неизвестные, она предполагает, что это были люди, нанятые табачными компаниями.
– Откуда вы знаете? – Его честь перестал жевать.
– Сегодня утром я подслушал разговор. Она шепотом рассказывала это другому присяжному. Не спрашивайте, как она обнаружила слежку,– я слышал далеко не все. Но бедняжка в полной прострации. Честно говоря, я думаю, что перед приходом сюда она приняла пару стаканчиков. Скорее всего водки. А может, 'Кровавой Мэри'.
– Продолжайте.
– Во-вторых, Фрэнк Херрера, номер седьмой,– мы с вами говорили в прошлый раз о том, что он уже принял свое решение,– так вот мне кажется, что он пытается влиять на других присяжных.
– Я слушаю.
– Он пришел на этот процесс с твердым мнением. Думаю, ему хотелось послужить. Он ведь в отставке – с военной или какой-то иной службы, полагаю, ему до смерти наскучило безделье, но он решительно настроен в пользу зашиты и, ну... он меня беспокоит. Я не знаю, как вы поступаете с такими присяжными.
– Он обсуждал обстоятельства дела?
– Один раз, со мной. Херман очень горд своей председательской должностью и не потерпел бы подобных разговоров.
– Очень мудро с его стороны.
– Но он не может за всем уследить. А как вы знаете, это в общем-то у людей в крови – желание посплетничать. Так или иначе, Херрера небезопасен.
– Понятно. А третье?
Николас открыл свою кожаную сумку и достал из нее видеокассету.
– Работает? – спросил он, указывая на небольшой телевизор, стоявший в углу на подставке с колесиками.
– Думаю, да. На прошлой неделе работал.
– Вы позволите?
– Конечно.
Николас нажал кнопку 'вкл' и вставил кассету.
– Вы помните парня, которого я заметил в зале на прошлой неделе? Того, что следил за мной?
– Да. – Харкин встал и подошел поближе к экрану. – Помню.
– Ну так вот он. – Изображение было черно-белым, не идеально резким, но вполне качественным, чтобы увидеть, как открывается дверь и человек входит в квартиру Истера. Он настороженно оглядывается и с минуту смотрит почти прямо в объектив, спрятанный в вентиляционном отверстии над холодильником. Николас остановил запись в том месте, где камера запечатлела портрет человека анфас крупным планом, и сказал:
– Это он.
Судья Харкин прерывающимся голосом подтвердил:
– Да, это он.
Запись пошла снова. Человек (Дойл) то входил в кадр, то выходил из него, делал снимки, склонялся над компьютером. Чуть меньше чем через десять минут он ушел. Экран погас.
– Когда он... – не отрываясь от телевизора, медленно начал Харкин.
– В субботу днем. Я работал в восьмичасовую смену, и он вломился ко мне, когда я был на работе. – Это не совсем соответствовало действительности, но Харкин никогда об этом не узнает. Николас перепрограммировал видеозапись так, чтобы хронометр показывал в нижнем правом углу нужную дату и время.
– А почему вы...
– Пять лет назад, когда я жил в Мобайле, меня ограбили и избили так, что я чуть не умер,– тогда грабители вломились ко мне в квартиру. Теперь я забочусь о своей безопасности, только и всего.
История выглядела абсолютно правдоподобной и объясняла наличие изощренного видеооборудования, камер и компьютеров в захудалой квартире у служащего с минимальным жалованьем. Просто после случившегося человек боится насилия. Это каждому понятно.
– Хотите еще раз посмотреть?
– Нет, я уверен, что это он.
Николас вынул кассету и вручил ее судье:
– Пусть это останется у вас. У меня есть копия.

* * *

Фитч как раз подносил ко рту сандвич с ростбифом, когда Конрад просунул голову в дверь и произнес слова, которые Фитч мечтал услышать:
– Девушка на проводе.
Он тыльной стороной ладони вытер губы и подбородок, схватил трубку и сказал:
– Алло.
– Фитч, детка,– прощебетала она,– это я, Марли.
– Да, дорогая?
– Я не знаю имени этого парня, но это та ищейка, которую вы послали в квартиру Истера в четверг, девятнадцатого, одиннадцать дней тому назад, в четыре пятьдесят две, чтобы быть точной. – Фитч судорожно втянул в себя воздух, поперхнулся, закашлялся, и крошки хлеба стали вылетать у него изо рта. Он выругался про себя и встал. Девушка продолжала:
– Это случилось как раз после того, как я сообщила вам, что Истер будет в сером свитере и вельветовых брюках, помните?
– Да,– хриплым голосом ответил Фитч.
– А потом вы послали этого сыщика в зал суда, быть может, меня поискать? Это было в прошлую среду, двадцать пятого. Довольно глупо с вашей стороны, потому что Истер узнал парня и в записке сообщил судье, где тот сидит, так что судья хорошенько его запомнил. Вы слушаете, Фитч?
Он слушал не дыша.
– Да,– прорычал он.
– Ну вот, а теперь судья знает и о том, что этот парень вломился в квартиру Истера, он уже подписал ордер на его арест. Так что немедленно уберите его из города или будете иметь массу неприятностей. Может, вас тоже арестуют.
В голове Фитча проносилась сотня вопросов, но он знал, что не получит на них ответов. Если Дойла каким-то образом опознают и схватят и если он сболтнет лишнего, тогда... Об этом страшно и подумать. Нарушение неприкосновенности жилища в любой точке земного шара считается уголовным преступлением, действовать нужно быстро.
– Что-нибудь еще? – спросил он.
– Нет. Пока все.
В это время Дойл должен был сидеть за столиком у окна в маленьком вьетнамском ресторанчике в четырех кварталах от здания суда, но на самом деле играл в 'блэк джек' по два доллара в заведении 'Люси Лак'. Именно там его застал звонок Фитча по сотовой связи. Уже через три минуты Дойл мчался на восток по шоссе номер 90. Он ехал на восток потому, что до Алабамы было ближе, чем до Луизианы. Еще два часа спустя он летел в Чикаго.
Фитчу понадобился час на то, чтобы разузнать, что не существует никакого ордера ни на арест Дойла Данлопа, ни на задержание кого-либо другого, его напоминающего. Это было слабым утешением. Факт оставался фактом: Марли знала, что они обыскали квартиру Истера.
Но откуда? Этот вопрос очень тревожил Фитча. Через закрытую дверь он позвал Конрада и Пэнга. Ответ на мучивший Фитча вопрос они узнают лишь через три часа.

* * *

В понедельник в половине четвертого судья Харкин объявил, что допрос свидетеля доктора Килвана окончен, и отпустил его до следующего дня. К удивлению адвокатов, он сообщил, что необходимо решить несколько серьезных проблем, касающихся жюри, и сделать это незамедлительно. Присяжных отвели в их комнату, а зал приказали очистить. Джип и Рэско выпроводили всех за дверь и заперли ее.
Оливер Макэду своей длинной ногой осторожно сдвинул кейс, стоявший под столом, так, чтобы камера оказалась направленной на судейскую скамью. Рядом с его кейсом стояло еще несколько разных сумок и чемоданов, а также две большие картонные коробки, набитые разным бумажным судейским хламом. Макэду не знал, что сейчас произойдет, но справедливо полагал, что Фитч в любом случае захочет это увидеть.
Судья Харкин откашлялся и обратился к адвокатской орде, впившейся в него глазами:
– Джентльмены, мне стало известно, что некоторые, если не все, наши присяжные полагают, что за ними ведется слежка. У меня есть доказательство того, что квартиру по крайней мере одного из них обыскали в отсутствие хозяина. – Он сделал паузу, чтобы адвокаты прочувствовали его слова, и они их прочувствовали. Все словно остолбенели, потому что обе стороны знали, что они невиновны, и были готовы немедленно возложить ответственность на того, кто в действительности виновен, то есть на сидящую по другую сторону зала команду.
– У меня есть два выхода. Я могу объявить суд не состоявшимся из-за процедурных нарушений и могу секвестровать, то есть изолировать, жюри. Я склоняюсь ко второму решению, как это ни ужасно. Мистер Pop?
Pop помешкал, прежде чем встать, но за столь короткое время все равно не сумел ничего придумать.
– Гм, видите ли, Ваша честь, нам, конечно, очень не хотелось бы, чтобы процесс был преждевременно закрыт. Я хочу сказать, я уверен, что наша сторона ни в чем не виновата. – Садясь, он бросил взгляд на стол защиты и спросил:
– Вы сказали, что кто-то вломился в квартиру присяжного?
– Именно это я и сказал. Через минуту вы увидите доказательство. Мистер Кейбл?
Сэр Дурр встал и застегнул пиджак на все пуговицы.
– Это скандал, Ваша честь.
– Несомненно.
– Я не готов ответить на ваш вопрос, пока не узнаю больше,– сказал он, возвращая коллеге Рору откровенно подозрительный взгляд, который должен был означать: вот кто на самом деле виноват.
– Очень хорошо. Приведите присяжную номер один, Стеллу Хьюлик,– приказал Его честь Уиллису.
К моменту, когда Стелла снова появилась в зале, она была бледна как полотно, и от страха у нее все мышцы словно свело судорогой.

Предыдущая страница 10 Следующая страница


11 Джон Гришем

– Пожалуйста, займите свидетельское место, миссис Хьюлик. Мы отнимем у вас всего лишь минуту. – Судья, ободряюще улыбаясь, указал ей на стул, стоявший в свидетельском 'загончике'. Дико озираясь по сторонам, Стелла села. – Благодарю вас, миссис Хьюлик. Итак, я хочу задать вам всего несколько вопросов.
Ни звука, ни шороха в зале – все адвокаты, сжимая ручки и напрочь забыв о своих священных 'мягких адвокатских лапках', напряженно ожидали величайшего разоблачения. После четырехгодичной процедуры, предшествовавшей суду, они наперед знали все, что скажет любой свидетель. Перспектива услышать заявление, которое не заготовлено заранее, их завораживала.
Ну конечно же, сейчас она разоблачит гнусное деяние, совершенное противной стороной. Стелла жалобно смотрела на судью. Кто-то учуял запах перегара и с отвращением фыркнул.
– Вы летали в Майами на выходные?
– Да, сэр,– заторможено произнесла Стелла.
– С мужем?
– Да, Кэл ушел из суда перед обедом, у него были дела.
– С какой целью?
– Походить по магазинам.
– Не случилось ли чего-нибудь неожиданного во время вашего пребывания в Майами?
Стелла глубоко вздохнула и обвела взглядом алчущих сенсации адвокатов, сидящих за двумя длинными столами. Потом повернулась к судье Харкину и призналась:
– Да, сэр.
– Пожалуйста, расскажите нам, что произошло?
Глаза Стеллы наполнились слезами, она была близка к обмороку.
Судья Харкин выждал минуту, потом сказал:
– Все в порядке, миссис Хьюлик. Вы не совершили ничего противозаконного. Просто расскажите нам, что случилось.
Она то стискивала зубы, то кусала губы.
– В пятницу вечером мы поселились в отеле,– наконец выдавила она. – Спустя два, может быть, три часа после того, как мы устроились, раздался звонок, это была какая-то женщина, которая сообщила, что нас преследуют какие-то люди из табачных компаний. Она сказала, что они прилетели следом за нами из Билокси, знают номера рейсов, которыми мы летели, и вообще все. Она сказала, что они будут следить за нами все выходные и, вероятно даже, станут прослушивать наш телефон.
Pop и его команда облегченно вздохнули. Некоторые адвокаты обвинения метнули грозные взгляды на противоположный стол, за которым застыли Кейбл и его компания.
– Вы заметили кого-нибудь, кто следовал бы за вами?
– Знаете, честно говоря, я даже из комнаты не вышла. Меня это так расстроило. Мой муж Кэл решился несколько раз выйти, и он видел одного парня, похожего на кубинца, с фотоаппаратом на пляже, а потом его же – в воскресенье, когда мы расплачивались перед отъездом у стойки администратора. – Стелле показалось, что это самый подходящий момент продемонстрировать, как она потрясена – даже говорить дальше не может. Сделав над собой небольшое усилие, она заревела в три ручья.
– Что-нибудь еще, миссис Хьюлик?
– Нет,– ответила она, всхлипывая. – Это просто ужасно. Я не могу дальше... – Боль не дала ей договорить.
Его честь посмотрел на адвокатов.
– Я намерен исключить миссис Хьюлик из жюри и заменить ее дублером номер один.
Почти ни у кого не возникло желания заступиться за Стеллу, трудно было спорить с тем, что женщина, пребывающая в подобном истерическом состоянии, едва ли может адекватно исполнять обязанности присяжного. Впереди маячил секвестр, и никакой возможности сохранить миссис Хьюлик в качестве члена жюри не оставалось.
– Вы можете вернуться в комнату присяжных, взять свои вещи и покинуть здание суда. Благодарю вас за то, что исполнили свой долг, мне очень жаль, что так случилось.
– Мне тоже жаль,– с трудом прошептала она, потом поднялась со свидетельского места и вышла.
Как только за ней закрылась дверь, защита взорвалась. У Стеллы был высокий рейтинг в процессе отбора, и, наблюдая за ней в течение двух недель, эксперты обеих команд пришли почти к единодушному мнению, что она не симпатизирует обвинению. Она курила вот уже двадцать четыре года и ни разу не пыталась бросить.
Ее смешение было ударом, опасным для обеих сторон, но особенно для защиты.
– Приведите присяжного номер два, Николаса Истера,– велел судья Уиллису, который уже открыл дверь. Пока Уиллис ходил за Истером, Глория Лейн с помощницей вкатили в зал монитор и поставили его в центре. Адвокаты начали покусывать ручки, опять же в первую очередь – адвокаты защиты.
Дурвуд Кейбл притворился, что просматривает какие-то бумаги, но в голове у него вертелся лишь один вопрос: что натворил Фитч? До суда Фитч руководил всем: составлением команды защиты, отбором экспертов для дачи показаний в суде, поиском консультантов по составлению жюри, всей работой по наблюдению за будущими присяжными. Он осуществлял щепетильные связи с клиентом, 'Пинексом', и словно ястреб следил за адвокатами обвинения. Но все, что делал Фитч после того, как начался суд, оставалось тайной. Кейбл ничего не хотел знать. Он вышел на широкую дорогу и вел по ней дело, а Фитч пусть сидит в своей норе и делает все, чтобы его выиграть.
Николас сел на свидетельское место и положил ногу на ногу. Если он нервничал или боялся, это не было заметно. Судья спросил его о таинственном преследователе, и Истер точно указал места и время встреч с ним. Потом со всеми подробностями рассказал, что случилось в прошлую среду, когда он взглянул в зал и увидел там, в третьем ряду, того самого человека.
Далее он описал, какие средства слежения установлены в его квартире, и, взяв у судьи Харкина пленку с записью, вставил ее в видеомагнитофон. Адвокаты обеих сторон расселись перед экраном. Николас прокрутил всю пленку – все девять с половиной минут,– а когда запись окончилась, снова сел на свидетельское место и подтвердил, что человек на пленке – тот же самый человек, который следил за ним и который сидел здесь, в зале, в прошлую среду.
Фитч не мог видеть проклятый монитор, потому что огромная лапа Макэду или какого-то другого придурка сдвинула кейс под столом, но слышал каждое слово Истера и, закрыв глаза, мог представить себе в мельчайших подробностях все, что происходило в зале суда. Он почувствовал, как в основании затылка назревает тяжелая головная боль, и проглотил аспирин, запив его минеральной водой. Ему хотелось задать Истеру простой вопрос: если вы так заботитесь о своей безопасности, что установили скрытую камеру, почему вы не оборудовали входную дверь элементарной сигнализацией? Но задать его он мог лишь себе самому.
Его честь сказал:
– Я тоже подтверждаю, что человек на видеопленке присутствовал в зале суда в прошлую среду.
Но человек с видеопленки был уже далеко. Дойла благополучно встречали в Чикаго в тот самый момент, когда он входил в квартиру Истера на экране судейского монитора и спокойно фотографировал ее, уверенный, что поймать его невозможно.
– Вы можете вернуться в комнату присяжных, мистер Истер.

* * *

Спустя час адвокаты сделали первую слабую и плохо подготовленную попытку выступить против изоляции жюри. Обвинения в незаконных действиях, словно теннисные мячи, летали туда-сюда по залу, но защита чаще оказывалась под огнем. Обеим сторонам было известно то, чего они не могли доказать, а следовательно, и высказать, поэтому обвинения носили расплывчатый характер.
Присяжным Николас в подробностях, весьма красочно обрисовал и все, что случилось в суде, и все, что было записано на видеопленке. В спешке судья Харкин забыл предупредить Николаса, что запрещает ему обсуждать это с коллегами. Его оплошностью Николас немедленно воспользовался, он не мог допустить, чтобы история стала известна присяжным из других источников. Он позволил себе также объяснить товарищам, почему их так поспешно покинула Стелла и почему она ушла в слезах.

* * *

В метаниях по кабинету Фитч тер шею и виски, дергал себя за бородку, требовал немыслимых ответов от Конрада, Свенсона и Пэнга и, возможно, такой бурной деятельностью предотвратил пару микроинсультов. Кроме этих троих, в его распоряжении были также юный Холли, Джо Бой, местный частный детектив с не правдоподобно бесшумной походкой, Данте, чернокожий коп в отставке из округа Колумбия, и Дьюбаз, еще один местный парень со слишком длинным послужным списком. Еще четыре человека работали с Конрадом. Еще дюжину он мог призвать в Билокси в течение трех часов. Это не считая консультантов и адвокатов. У Фитча было полно людей, им платили кучу денег, но он-то точно знал, черт возьми, что никого не посылал в Майами на выходные следить за тем, как Стелла с Кэлом шастают по магазинам.
– Кубинец?! С фотоаппаратом?! – Повторяя это, Фитч запустил в стену телефонным справочником.
– А что, если это девица? – спросил Пэнг, медленно поднимая голову, которую вовремя опустил секунду назад, чтобы в нее не угодил справочник.
– Какая девица?
– Марли. Хьюлик сказала, что им звонила девушка. – Спокойствие Пэнга резко контрастировало с бешенством его босса. Фитч замер на полуслове. Потом сел в кресло, выпил еще таблетку аспирина и еще минеральной воды и наконец произнес:
– Думаю, ты прав.
Пэнг действительно был прав. Кубинец был грошовым 'секретным агентом', имя которого Марли выудила из телефонной книги. Она заплатила ему две сотни, чтобы он побродил вокруг с подозрительным видом – нетрудная работенка – и чтобы попался на глаза Хьюликам, когда те будут выезжать из отеля.

* * *

Одиннадцать присяжных и три дублера снова собрались в зале. На месте Стеллы в первом ряду теперь сидел Филип Сейвелл, сорокавосьмилетний хмырь. Он назвался свободным хирургом – врачевателем деревьев, но за последние пять лет ни в одном списке ни одного учреждения на всем побережье такой профессии зафиксировано не было. Он был также стеклодувом-авангардистом, чьи произведения представляли собой ярко раскрашенные, бесформенные предметы, которым он давал таинственные имена, связанные с морской стихией, и иногда выставлял их в маленьких, третьесортных галерейках в Гринвич-Виллидж. Хвастался Сейвелл и тем, что он – бравый мореход, и утверждал, что однажды сам построил двухмачтовый парусник и доплыл на нем до Гондураса, где судно затонуло при полном штиле. Иногда он тратил деньги на археологические раскопки, в частности, после того как затонуло его судно, провел одиннадцать месяцев в гондурасской тюрьме за нелегальные раскопки.
Не женат, агностик, выпускник Гринэлла, некурящий. У каждого юриста, присутствовавшего в зале, Сейвелл вызывал неподдельный ужас.
Судья Харкин заранее извинился за то, что собирался сделать. Секвестр жюри – решение редкое и весьма радикальное, принимается лишь в случае чрезвычайных обстоятельств, почти исключительно при рассмотрении дел о намеренном убийстве. Но сейчас иного выхода нет. Произошла попытка противозаконного контакта. Нет оснований надеяться, что такие попытки не будут продолжены, невзирая на его предостережения. Ему самому это страшно неприятно, и он приносит извинения за неудобства, которые это им причинит, но его долг и обязанность обеспечить объективность суда.
Харкин объяснил, что много месяцев назад разработал план на такой случай. Округ снял неподалеку отсюда несколько комнат в мотеле, название которого останется тайной. Меры предосторожности будут усилены. Вот перечень правил, с которыми он их ознакомит. Суд вступает во вторую неделю слушаний свидетельских показаний, и судья просит адвокатов закончить этот этап как можно быстрее.
Всем пятнадцати присяжным разрешается сейчас пойти домой, собрать вещи, привести в порядок дела и доложить суду завтра утром, что они готовы провести следующие две недели в изоляции.
Со стороны присяжных не последовало никакой реакции – все были слишком ошарашены. И лишь Николас Истер подумал, что все это весьма забавно.

ГЛАВА 14

Зная любовь Джерри к пиву, азартным играм, футболу и всякого рода беспутным развлечениям, Николас предложил ему встретиться в понедельник вечером в казино, чтобы отметить последние часы их свободы. Джерри счел идею восхитительной. Покидая здание суда, они размышляли о том, чтобы пригласить еще кое-кого из коллег по жюри. Мысль была недурной, но ничего не вышло. О Хермане речи не шло. Лонни Шейвер, очень взволнованный, стремительно убежал, не сказав никому ни слова. Сейвелл был новичком, они ничего о нем не знали, но полагали, что от такого парня лучше держаться подальше. Оставался Херрера, полковник Наполеон, но его им приглашать не хотелось – достаточно того, что им предстояло провести с ним взаперти целые две недели.
Джерри пригласил Сильвию Тейлор-Тейтум, Пуделиху. Они с ней подружились. Она уже дважды была разведена, а Джерри готовился к своему первому разводу. Как знаток всех казино на побережье, он предложил отправиться в новое заведение под названием 'Дипломат'. Там имелся прекрасный бар с большим выбором недорогих напитков, большой телеэкран, обстановка – вполне интимная, а у официанток – длинные ноги и минимум одежды.
Явившись к восьми, Николас застал Пуделиху, уже занявшую столик в переполненном баре. Она потягивала светлое пиво и мило улыбалась, чего никогда не делала в суде. Свои волнистые, струящиеся волосы она убрала назад. На ней были линялые джинсы в обтяжку, свободный свитер и красные ковбойские сапоги. Это не делало ее хорошенькой, но все же в баре она выглядела гораздо привлекательнее, чем в ложе присяжных.
У Сильвии были темные, печальные, мудрые глаза, и Николас решил немедленно, пока не появился Джерри, как можно глубже в них погрузиться. Он заказал по новой и начал легкую беседу.
– Вы замужем? – спросил он, зная, что она разведена. Первый раз она вышла замуж в возрасте девятнадцати лет и родила двойню – мальчишек, которым сейчас уже по двадцать. Один работает на нефтяной буровой вышке в море, второй учится на первом курсе колледжа. Очень разные ребята. Первый муж бросил ее через пять лет, пришлось самой поднимать сыновей.
– А вы женаты? – в свою очередь, спросила она.
– Нет. Теоретически я все еще студент, но в настоящий момент работаю.
Второй муж Сильвии был немолод, и, слава Богу, у них не было детей. Брак продлился семь лет, а потом он сменил ее на более новую модель. Она поклялась больше не выходить замуж. 'Медведи' сражались с 'Паккерами', и Сильвия с интересом наблюдала за игрой. Она любила футбол, потому что ее мальчики в старших классах были лучшими нападающими лиги.
Джерри стремительно вбежал в казино и настороженно оглянулся назад, прежде чем извиниться за опоздание. Он залпом опорожнил первый стакан пива и объяснил, что ему показалось, будто за ним следят. Сильвия подняла его на смех, заявив, что теперь все присяжные, наверное, нервно озираются, высматривая тени у себя за спиной.
– Дело не в суде,– сказал Джерри. – Думаю, это моя жена.
– Ваша жена? – удивился Николас.
– Да. Полагаю, она наняла частного детектива, чтобы следить за мной.
– Тогда вы, наверное, с нетерпением ждете изоляции,– пошутил Николас.
– О да! – ответил Джерри, подмигивая Пуделихе.
Он поставил пятьсот долларов на 'Паккеров' плюс заключил пари один к шести на определенный счет в первой половине игры. Независимо от того, какие команды играют – профессиональные или студенческие, заключается огромное количество пари, объяснил он своим приятелям-новичкам, которые в этом ничего не понимали. Например, иногда Джерри спорил на то, кто первым промахнется, кто первым забьет гол, кто сделает больше перехватов. Он следил за игрой со страстью человека, который не может позволить себе проиграть деньги. За первую четверть игры он выпил четыре стакана пива. Николас с Сильвией быстро от него отстали.
В промежутках между нескончаемыми монологами Джерри о футболе и искусстве выигрывать пари Николас сделал несколько безуспешных попыток направить разговор в русло судебного процесса. Изоляция жюри не казалась увлекательной темой – поскольку они еще не испытали ее прелестей, говорить было не о чем. Сегодняшнее выступление доктора Килвана произвело на всех гнетущее впечатление, и возвращаться к нему в нерабочее время не хотелось. Никакого интереса не проявляли собеседники и к более общим проблемам. Сильвии в особенности претили любые разговоры об их обязанностях.
Миссис Граймз, как и все остальные, была удалена из зала и находилась на крыльце, когда судья Харкин оглашал правила изоляции. По дороге домой Херман объяснил ей, что предстоящие две недели он проведет в комнате мотеля, расположенного неизвестно где, без нее. Вскоре после того, как они приехали домой, она позвонила судье Харкину и высказала ему множество соображений по поводу последних событий. Миссис Граймз несколько раз напомнила судье, что ее муж слеп и нуждается в помощи. Херман сидел на диване, пил свой единственный в день дозволенный стакан пива и возмущался тем, что жена вмешивается в его дела.
Судья Харкин быстро нашел взаимоприемлемое решение. Он разрешит миссис Граймз находиться с мужем в мотеле. Она может завтракать и ужинать вместе с ним, заботиться о нем, но она не имеет права общаться с остальными присяжными. Она также не сможет впредь присутствовать в зале суда, поскольку ей категорически запрещается обсуждать ход процесса с Херманом. Миссис Граймз, одной из немногих зрительниц, не пропустивших пока ни единого слова, произнесенного в суде, это не очень понравилось. Хоть она не говорила этого ни судье, ни Херману, она уже составила себе вполне определенное мнение о деле. Судья был тверд. Херман разъярен. Но миссис Граймз победила и отправилась в ванную паковать вещи.
Лонни Шейвер провел вечер понедельника на службе. С большим трудом ему удалось разыскать Джорджа Тикера дома, в Шарлотте. Он объяснил ему, что до окончания процесса жюри присяжных будет находиться в полной изоляции. В середине недели ему должен был звонить Тонтон, но Лонни боялся, что теперь тот не сможет связаться с ним: судья запретил какие бы то ни было телефонные переговоры, так что до окончания суда Лонни будет недоступен. Тикер выразил сочувствие и по мере разговора высказал опасения относительно исхода дела:
– Наши эксперты в Нью-Йорке боятся, что обвинительный приговор окажется подобен камню, брошенному в воду. Круги пойдут широко и захватят всю сферу розничной торговли, особенно наш бизнес. Одному Богу известно, как подскочат страховые ставки.
– Я сделаю все, что смогу,– пообещал Лонни.
– Надеюсь, жюри всерьез не думает о том, чтобы вынести суровый вердикт?
– Трудно сказать. Мы заслушали пока лишь половину свидетелей обвинения. Рано делать выводы.
– Лонни, вы должны нас защитить. Раз уж вы оказались ближе всех к цели, черт возьми, так уж случилось, понимаете, что я имею в виду?
– Да, понимаю. Сделаю все, что смогу.
– Мы рассчитываем на вас. Мы с вами.
Пикировка с Фитчем длилась недолго и ни к чему не привела. В понедельник Дурвуд Кейбл ждал почти до девяти часов вечера, пока в кабинетах не закончилась суета, связанная с приготовлениями к завтрашнему заседанию, а в совещательной комнате – поздний обед. Тогда он попросил Фитча зайти к нему. Фитч сделал одолжение, хотя предпочел бы уйти и отправиться в свою лавку.
– Мне нужно кое-что обсудить с вами,– сдержанно сказал Дурр, стоя по другую сторону стола.
– Что именно? – гавкнул Фитч, предпочитавший стоять, опустив руки. Он прекрасно знал, о чем пойдет речь.
– Сегодня у нас возникли неприятности.
– Нет у вас никаких неприятностей. Насколько я помню, жюри в зале не присутствовало. Следовательно, что бы там ни произошло, на вердикт это влияния не окажет.
– Вас поймали, и у нас неприятности.
– Меня не поймали.
– Тогда как это назвать?
– Я назвал бы это ложью. Мы никого не посылали следить за Стеллой Хьюлик. Зачем нам это нужно?
– Ну а кто же ей звонил?
– Не знаю, но это точно были не мои люди. Еще вопросы?
– Да, кто был тот парень в квартире Истера?
– Это не мой человек. Я не видел пленки, понимаете? Следовательно, мне неизвестно его лицо, но у нас есть основания полагать, что это ищейка, нанятая Рором и его парнями.
– Вы можете это доказать?
– Я не должен ничего, черт возьми, доказывать. И не обязан больше отвечать на вопросы. Ваше дело вести процесс, а заботу о безопасности предоставьте мне.
– Не подводите меня, Фитч.
– Это вы смотрите не подведите меня, проиграв процесс.
– Я редко проигрываю.
Фитч развернулся и направился к выходу, бросив на ходу:
– Знаю. И вы отлично работаете, Кейбл. Вам нужна лишь небольшая помощь извне.

* * *

Николас явился первым с двумя спортивными сумками, набитыми одеждой и туалетными принадлежностями. Лу Дэлл, Уиллис и еще один охранник, новый, ждали в коридоре возле комнаты присяжных, чтобы собрать все вещи и временно сложить их в пустующей свидетельской комнате. Была среда, двадцать минут девятого.
– Как вещи доставят отсюда в мотель? – не выпуская сумок из рук, подозрительно спросил Николас.
– Мы как-нибудь переправим их в течение дня,– ответил Уиллис,– но сначала мы должны их осмотреть.
– Черта с два!
– Простите?
– Никто не будет осматривать мои вещи,– сказал Николас, входя в комнату присяжных.
– Так судья распорядился,– объяснила Лу Дэлл, входя вслед за ним.
– Мне не важно, как распорядился судья. Мои сумки никто не будет осматривать. – Он поставил их в угол, прошел к кофейному столу и бросил стоявшим в дверях Лу Дэлл и Уиллису:
– Ладно, выйдите, это комната для присяжных.
Те попятились, и Лу Дэлл закрыла дверь. Прошла минута, прежде чем в коридоре снова послышались голоса. Николас открыл дверь и увидел Милли Дапри, со вспотевшим лбом стоявшую напротив Лу Дэлл, и Уиллиса с двумя неподъемными чемоданами.
– Они собираются осматривать наши вещи, но этого не будет,– объяснил ей Николас. – Ставьте-ка свои чемоданы сюда. – Он с большим трудом оторвал от пола ближайший и оттащил его в тот же угол, где лежали его сумки.
– Но судья распорядился... – тупо бубнила Лу Дэлл.
– Мы не террористы,– огрызнулся Николас, тяжело дыша,– чего он боится, что мы тайно пронесем оружие, наркотики или что-то еще в том же роде?
Милли схватила пончик и поблагодарила Николаса за то, что он позаботился о неприкосновенности ее личных вещей. В конце концов, в ее багаже есть такие предметы... Она вовсе не хотела бы, чтобы к ним прикасался мужчина, Уиллис, например, или кто бы то ни было другой.
– Выйдите! – заорал Николас, указывая на дверь Лу Дэлл и Уиллису. Те снова ретировались в коридор.
Без четверти девять все двенадцать присяжных собрались в комнате, набитой к тому времени сумками и чемоданами, которые Николас спас от досмотра и стащил в угол. С каждым новым чемоданом он становился все более сердитым, произносил гневные тирады, всячески неистовствовал и весьма преуспел в том, чтобы превратить жюри в сборище озлобленных людей, готовых высказать все, что они думают по этому поводу. В девять Лу Дэлл постучала в дверь и повернула ручку, чтобы войти.
Дверь оказалась запертой изнутри.
Она постучала снова.
В комнате присяжных никто не шелохнулся, только Николас подошел к двери и спросил:
– Кто там?
– Лу Дэлл. Пора идти в зал. Судья ждет вас.
– Передайте судье, чтобы он шел к черту!
Лу Дэлл обернулась к Уиллису. Тот, с глазами навыкате, потянулся к своему ржавому пистолету. Грубость Николаса насторожила даже самых рассерженных присяжных, но не расколола их единства.
– Что вы сказали? – переспросила Лу Дэлл. Послышался щелчок, ручка повернулась. Николас вышел в коридор и закрыл за собой дверь.
– Передайте судье, что мы не выйдем в зал,– заявил он, сверху вниз глядя на грязно-серую челку Лу Дэлл.
– Вы не имеете права так поступать,– как можно более грозно сказал Уиллис, который на самом деле грозным вовсе не был, а был, наоборот, слабаком.
– Заткнитесь, Уиллис.

* * *

События, связанные с присяжными, во вторник снова привлекли публику в зал суда. Уже стало известно, что одного присяжного отставили, а к другому ворвались в квартиру, что судья разгневан и велел изолировать жюри. Слухи нарастали, словно снежный ком, и уже говорили, что шпиона, подосланного табачными компаниями, застукали на месте преступления в квартире присяжного и выписан ордер на его арест. Полиция и ФБР повсюду ищут его.
Утренние газеты, выходящие в Билокси, Новом Орлеане, Мобайле и Джексоне, поместили большие статьи на первых полосах.
Судебные завсегдатаи толпились в здании. Большинство местных судейских чиновников вдруг вспомнили о неотложных делах и, явившись на службу, роились вокруг зала заседаний. Полдюжины репортеров из различных изданий оккупировали первый ряд позади адвокатов обвинения. Мальчики с Уолл-стрит, чья команда редела по мере того, как они открывали для себя местные казино, глубоководную рыбалку и долгие ночи в Новом Орлеане, снова была в полном сборе.
Так что было кому наблюдать за тем, как взвинченная Лу Дэлл на цыпочках прошмыгнула через дверь, откуда обычно выходили присяжные, пересекла переднюю часть зала, подошла к судейской скамье и наклонилась к судье. Харкин тоже склонился к ней, и они начали о чем-то шептаться. Сначала судья вертел головой, словно ничего не мог понять, потом тупо уставился на дверь, возле которой, недоуменно подняв плечи, застыл Уиллис.
Закончив свое сообщение, Лу Дэлл быстро вернулась и встала рядом с ним. Судья Харкин пристально посмотрел на удивленные лица адвокатов, затем на зрителей, потом стал царапать на бумаге что-то, чего и сам не смог бы прочесть, обдумывая между тем свои дальнейшие действия.
Забастовка присяжных!

Предыдущая страница 11 Следующая страница


Вердикт 12

Что сказано об этом в судейском справочнике?
Он пододвинул микрофон и сказал:
– Господа, у нас небольшая проблема с присяжными. Мне нужно переговорить с ними. Прошу мистера Рора и мистера Кейбла пройти со мной. Все остальные пусть остаются на своих местах.
Дверь снова оказалась запертой. Судья вежливо постучал. После третьего удара он попробовал повернуть ручку. Она не поддалась.
– Кто там? – спросил изнутри мужской голос.
– Это судья Харкин,– громко ответил Его честь. Николас, стоявший у двери внутри комнаты, повернулся и улыбнулся коллегам. Милли Дапри и миссис Глэдис Кард жались к сложенным в углу вещам, они страшно нервничали, боясь, что судья отправит их в тюрьму или накажет каким-либо другим способом. Но остальные присяжные были по-прежнему возмущены.
Николас отпер замок и открыл дверь. Приветливо, словно ничего удивительного не случилось, словно забастовки присяжных были рутиной судебных процессов, он улыбнулся и сказал:
– Входите.
Харкин, без мантии, в сером костюме, вошел в сопровождении Рора и Кейбла.
– Что у вас за проблема? – спросил он, оглядывая комнату.
Большинство присяжных сидели за столом, на котором в беспорядке стояли кофейные чашки и пустые тарелки. Везде были разбросаны газеты. Филип Сейвелл в одиночестве стоял у окна. Лонни Шейвер сидел в углу с лэптопом на коленях. Истер, без сомнения, был их делегатом и, возможно, подстрекателем.
– Мы считаем недопустимым, чтобы охранники осматривали наши вещи.
– Почему?
– Но это же очевидно. Это наши личные вещи. Мы не террористы, не торговцы наркотиками, а вы не таможенный чиновник. – Истер говорил решительно, и тот факт, что он столь смело вел себя с важным судией, вызвал у большинства присяжных чувство гордости. Он был их настоящим лидером, независимо от того, что думает по этому поводу Херман, и он не раз говорил им, что именно они, не судья, не адвокаты, не тяжущиеся стороны, а именно они, присяжные,– самые важные люди в суде.
– Но такова процедура изоляции жюри,– сказал Его честь, делая шаг навстречу Истеру, который был дюйма на четыре выше и вовсе не ежился от страха.
– Однако это нигде не записано, не так ли? Бьюсь об заклад, что это просто мера предосторожности, установленная председательствующим судьей. Ведь так?
– Но она вполне обоснованна.
– Недостаточно. Мы не выйдем в зал, Ваша честь, пока вы не пообещаете, что наши вещи оставят в покое. – Истер произнес это твердо, даже с некоторой скрытой угрозой. Ни у кого не осталось сомнений, что он не шутит. От всей группы говорил он один, из остальных никто даже не пошевелился.
Харкин глянул через плечо на Рора, и это было ошибкой, потому что тот тут же выпалил:
– Подумаешь, судья, велика важность! Эти люди не станут проносить с собой пластиковые бомбы.
– Довольно,– оборвал его судья, но Pop уже заслужил некоторую симпатию присяжных. Кейбл, разумеется, был того же мнения и хотел бы выразить свое сердечное доверие к присяжным, что бы они там ни напихали в свои туристские сумки, но Харкин не дал ему такой возможности.
– Очень хорошо,– сказал Его честь. – Сумки не будут обыскивать. Но если до меня дойдет, что у кого-то окажется хоть какой-нибудь из предметов, помеченных во врученном вам вчера списке как запрещенный, этот присяжный за неуважение к суду будет подвергнут тюремному заключению. Понятно?
Истер обвел взглядом комнату, поочередно останавливаясь на каждом из коллег. Большинство явно почувствовали облегчение, некоторые даже закивали.
– Отлично, судья,– согласился он.
– Ладно. Теперь мы можем продолжить слушания?
– Да, но есть еще одна проблема.
– Что еще?
Николас взял со стола какой-то листок, что-то прочел там и сказал:
– В соответствии с вашими изложенными здесь правилами нам разрешается встреча с супругом или супругой раз в неделю. Мы считаем, что этого недостаточно.
– Сколько же вам нужно?
– Как можно больше.
Это было новостью и для большинства присяжных. Некоторые мужчины, в частности Истер, Фернандес, Лонни Шейвер, действительно говорили об этом, но женщины – нет. Миссис Глэдис Кард и Милли Дапри чувствовали себя особенно неловко, опасаясь, что Его честь заподозрит их в сексуальной ненасытности. У мистера Карда уже давно были неприятности с простатой, и миссис Кард подумывала, не обнародовать ли ей это обстоятельство, чтобы сохранить свое доброе имя, когда Херман Граймз произнес:
– Мне достаточно двух раз.
Образ старины Херма, на ощупь пробирающегося под простыней к миссис Граймз, вдруг ясно представился присутствующим, и они не смогли удержаться от смеха, который и разрядил обстановку.
– Полагаю, нет нужды проводить поименный опрос,– сказал судья Харкин. – Сойдемся на двух? Ведь речь идет всего о паре недель.
– Хорошо, два, но третий – в резерве,– сделал встречное предложение Николас.
– Да, так будет отлично,– поддержал его Джерри, у которого с похмелья покраснели глаза. Для Джерри даже день без секса был чреват головной болью, но он понимал две вещи: его жена будет в восторге оттого, что не увидит его целые две недели, а они с Пуделихой договорятся.
– Я возражаю против формулировки,– донеслось от окна. Это были первые слова, произнесенные Филипом Сейвеллом за все время суда. Он держал в руке свод правил. – Ваше определение лица, имеющего право на супружеские визиты, оставляет желать лучшего.
Оскорбивший его параграф звучал так: 'Во время каждого супружеского визита каждый присяжный может провести два часа один, в своей комнате, со своей женой (мужем), подругой или другом'.
Судья Харкин вместе с заглядывающими через его плечо адвокатами, а также все присяжные, перечитав этот параграф, терялись в догадках: какого черта не понравилось здесь этому извращенцу? Но Харкин не собирался дознаваться.
– Уверяю вас, мистер Сейвелл и господа присяжные, у меня нет намерения ограничивать кого бы то ни было из вас в чем бы то ни было, что касается супружеских визитов. Поверьте, мне нет дела до того, что и с кем вы будете делать.
Это, кажется, удовлетворило Сейвелла настолько же, насколько шокировало миссис Глэдис Кард.
– Ну, что-нибудь еще?
– Это все, Ваша честь, мы благодарим вас,– громко сказал Херман, желая вернуть себе авторитет лидера.
– Спасибо,– повторил Николас.
Когда умиротворенные присяжные расселись по местам, Скотти Мэнграм объявил суду, что доктор Килван закончил давать показания. Дурр Кейбл начал перекрестный допрос так почтительно, что казалось, будто он робеет перед великим экспертом. Сначала они отмели некоторые из приведенных статистических выкладок как безусловно бесполезные. Доктор Килван признал, что из избытка приведенных цифр можно сделать общий вывод: раком легких страдает приблизительно десять процентов курильщиков.
Кейбл педалировал этот факт, как делал это с самого начала и собирался делать до конца.
– Итак, доктор Килван, если курение вызывает рак легких, то почему так низок процент легочной онкологии среди курильщиков?
– Курение значительно увеличивает риск заболеть раком легких.
– Но не обязательно вызывает его, не так ли?
– Нет. Не каждый курильщик заболевает раком.
– Благодарю вас.
– Но для тех, кто курит, риск заболеть раком легких гораздо выше.
Кейбл оживился и усилил давление. Он спросил доктора Килвана, знаком ли тот с исследованиями, которые вот уже двадцать один год ведутся в Чикагском университете и из которых следует, что процент заболеваний раком легких у курильщиков, живущих в больших городах, гораздо выше, чем у курильщиков, живущих в сельской местности? Килвану были хорошо известны эти исследования, хотя он в них и не участвовал.
– Вы можете объяснить этот феномен?
– Нет.
– А сделать предположение?
– Да, но методология этого исследования кажется мне спорной, поскольку задача в этом случае ограничивается лишь тем, чтобы доказать, что иные факторы, помимо табачного дыма, могут быть причиной рака легких.
– Например, загрязнение воздуха?
– Да.
– А вы согласны, что это действительно так?
– Не исключено.
– Значит, вы не отрицаете, что загрязнение воздуха вызывает рак легких?
– Может вызывать. Но я привержен иной методике исследований. Сельские курильщики больше подвержены раку легких, чем некурящие сельские жители, а курильщики-горожане – больше, чем некурящие горожане.
Кейбл взял в руки другую толстую папку и, выразительно полистав ее, спросил доктора Килвана, знаком ли тот с проведенными в 1989 году в Стокгольмском университете исследованиями, установившими связь между наследственностью, курением и раком легких?
– Я читал их доклад.
– У вас есть свое мнение по этому вопросу?
– Нет. Наследственность – не моя специальность.
– Значит, вы не можете ни подтвердить, ни опровергнуть наличие связи между наследственностью, курением и раком легких?
– Не могу.
– Но вы не оспариваете этого доклада?
– У меня нет никакого мнения относительно этого доклада.
– Знаете ли вы специалистов, которые проводили эти исследования?
– Нет.
– Следовательно, вы не можете сказать, насколько они квалифицированны?
– Нет. Я уверен, вы связывались с ними.
Кейбл подошел к своему столу, бросил на него обе папки и снова вернулся к адвокатской кафедре.

* * *

После двух недель тщательнейших проверок, но почти полного отсутствия движения на бирже вдруг появилась причина для оживления акций 'Пинекса'. За исключением экспромта с принесением клятвы верности флагу, который мистифицировал присутствовавших в суде и смысла которого никто так и не понял, никаких особо драматичных событий в суде не происходило вплоть до понедельника, когда во второй половине дня случилась перетряска в жюри. Один из многочисленных адвокатов защиты проболтался одному из многочисленных аналитиков-финансистов, что Стелла Хьюлик склонялась на сторону защиты. С каждым последующим пересказом этой информации значение Стеллы для всей табачной индустрии поднималось на новую высоту. Когда слух достиг Нью-Йорка, речь уже шла о том, что защита лишилась своего бесценного сокровища в лице Стеллы Хьюлик, которая к тому моменту лежала дома на диване в алкогольном забытьи.
Изысканным дополнением к этим слухам был рассказ о вторжении в квартиру присяжного Истера. Нетрудно было догадаться, что совершившему вторжение человеку заплатили табачные компании, и поскольку их почти поймали за руку, во всяком случае, на них пало серьезнейшее подозрение, то дела у защиты скорее всего плохи. Они потеряли полезного присяжного. Их уличили в бесчестном поступке. Для них все кончено.
Во вторник утром акции 'Пинекса' продавались вначале по семидесяти девяти с половиной, но быстро упали до семидесяти восьми, и дела с каждым часом ухудшались по мере того, как слухи росли, словно грибы. Вскоре они стоили уже семьдесят шесть с четвертью. Но тут из Билокси пришло новое сообщение. Аналитик, сидевший непосредственно в зале суда, позвонил в свою контору и сообщил, что этим утром жюри отказалось выйти в зал, фактически устроило забастовку, потому что по горло сыто нудными показаниями экспертов, вызванных в суд обвинением.
В секунду эта новость облетела всех, и на Уолл-стрит сочли, что жюри в Билокси восстало против обвинения. Цена на акции сразу же подскочила до семидесяти семи, перескочила через семьдесят восемь, достигла семидесяти девяти, а к обеду они стоили почти восемьдесят долларов.

ГЛАВА 15

Из шести женщин, оставшихся в жюри, Фитчу больше всех хотелось бы прибить Рикки Коулмен, благополучную миловидную женщину тридцати одного года от роду, мать двоих детей. Как регистратор местной больницы она зарабатывала двадцать одну тысячу долларов в год. Ее муж, частный пилот, имел тридцать шесть тысяч в год. Они жили в симпатичном предместье в ипотечном доме стоимостью в девяносто тысяч долларов с ухоженной лужайкой. Каждый из них ездил на японском автомобиле, причем кредиты по обеим машинам были выплачены. Экономность позволяла им делать скромные сбережения и надежно их вкладывать – в прошлом году они вложили восемь тысяч долларов в солидные фонды с хорошей репутацией. Супруги принимали активное участие в жизни своего прихода – преподавали в воскресной школе и пели в церковном хоре.
Понятное дело, что дурных привычек Коулмены не приобрели. Они не курили и, судя по всему, не пили. Он любил бегать трусцой и играть в теннис, она ежедневно по часу занималась в гимнастическом зале. Именно из-за стерильности их быта и ее профессиональной принадлежности к медицине Фитч боялся ее.
Из медицинской карты, полученной от ее гинеколога, тоже ничего не следовало. Две беременности, обе благополучно завершились удачными родами. Ежегодные осмотры она проходила вовремя. Сделанная два года назад маммография тоже не показала ничего дурного. Рост Рикки равнялся пяти футам пяти дюймам, вес – 116 фунтам.
Фитч имел медицинские выписки на семерых из двенадцати присяжных. Истер по очевидным причинам в их число не попал. Херман Граймз был слеп, и скрывать ему было нечего. Сейвелл жил в здешних местах недавно, и Фитч все еще продолжал поиски. Лонни Шейвер не посещал врачей по меньшей мере лет двадцать. Врач Сильвии Тейлор-Тейтум погиб несколько месяцев назад во время кораблекрушения, а его преемник был новичком и правил игры не знал.
Между тем игра была крутая, и правила ее в основном сочинял сам Фитч. Каждый год Фонд выделял миллион долларов организации, известной под названием ОЮР – Объединение юридических реформ. Это шумно афиширующее себя вашингтонское учреждение изначально было основано страховыми компаниями, медицинскими ассоциациями и группами производителей. В том числе табачными корпорациями. Большая четверка официально вкладывала в Объединение по сто тысяч каждая, а еще миллион от Фонда Фитч передавал ей негласно. Задача ОЮР состояла в лоббировании законов, ограничивающих суммы, выплачиваемые по искам о нанесении ущерба потребителю. А особенно в недопущении вынесения обвинительных приговоров по подобным искам.
Лютер Вандемиер, член совета директоров 'Трелко', был официальным членом совета ОЮР и по наводке Фитча нередко оказывал давление на других членов организации. Оставаясь в тени, Фитч добивался того, чего хотел. Через Вандемиера и ОЮР он имел огромное влияние на страховые компании, а те, в свою очередь, добивались от местных врачей сугубо деликатной и конфиденциальной информации о здоровье отдельных пациентов. Поэтому, когда Фитчу потребовалось, чтобы доктор Доу из Билокси вдруг прислал на адрес некоего почтового отделения в Балтиморе выписку из медицинской карты миссис Глэдис Кард, он сообщил Вандемиеру, что тот должен надавить на страховую компанию 'Сент-Луис мьючуел', с деятельностью которой были связаны некие профессиональные грехи доктора Доу. 'Сент-Луис мьючуел' поставила доктора Доу в известность о том, что его репутация может оказаться подмоченной, если он не сыграет в эту игру, и тот, разумеется, с радостью согласился.
У Фитча было целое собрание медицинских карт, но он не нашел в них пока ничего такого, что могло бы повлиять на вынесение вердикта. Однако в среду во время обеда ему наконец повезло.
Когда Рикки Коулмен была еще Рикки Уэлд, она училась в небольшом католическом колледже в Монтгомери, штат Алабама, где пользовалась большой популярностью. Некоторые наиболее привлекательные девушки этого колледжа встречались с молодыми людьми из Обурна. Проведя углубленные разыскания в Монтгомери, сыщики Фитча заподозрили, что у Рикки был тогда весьма широкий круг приятелей. Фитч снова обратился к ОЮР, не стесняясь использовать тактику выкручивания рук. но двухнедельная кропотливая работа, казалось, завела его в тупик. И тут наконец ему удалось выйти на нужную клинику.
Это была небольшая частная женская больница Монтгомери, одна из всего лишь трех больниц города, где в те времена делали аборты. Оказалось, что еще на первом курсе, через неделю после своего двадцатилетия, Рикки Уэлд сделала аборт.
Теперь у Фитча имелись необходимые документальные свидетельства. Получив их по факсу, он мысленно рассмеялся. Имя отца в карте отсутствовало, но это не важно. С Ри, своим мужем, Рикки встретилась через год после окончания колледжа. В то время, когда она делала аборт, Ри заканчивал образование в Техасе и едва ли вообще знал ее.
Фитч был готов биться об заклад на любую сумму, что аборт являлся темной тайной ее жизни, которую Рикки наверняка скрыла от мужа.

* * *

Мотель назывался 'Сиеста' и располагался на побережье, в тридцати минутах езды на запад от Билокси.
Был арендован специальный автобус. Лу Дэлл и Уиллис сидели впереди, рядом с шофером, двенадцать присяжных расселись в разных местах салона. Все устроились по одному. Никто ни с кем не разговаривал. Все устали и пребывали в унынии, уже чувствуя себя изолированными, лишенными свободы, хотя еще и не видели своего временного пристанища. В течение первых двух недель их присяжной службы окончание заседаний в пять часов вечера означало избавление. Они поспешно покидали здание суда и возвращались к реальной жизни, в свои дома, к детям, горячей пище, к делам, иногда даже на свои рабочие места. Теперь окончание заседания будет означать переезд в спецавтобусе в другую камеру, где за ними будут наблюдать и заботиться о том, чтобы даже подозрительная тень извне не упала ни на кого из них.
Только Николас Истер радовался секвестру, хотя под стать остальным напускал на себя унылый вид.
Округ Гаррисон снял для них весь первый этаж одного гостиничного крыла – двадцать комнат, хотя требовалось лишь девятнадцать. Лу Дэлл и Уиллис занимали отдельные комнаты, примыкающие к двери, ведущей в главный корпус здания, где находились регистратура и ресторан. Здоровенный молодой охранник по имени Чак поселился в комнате на другом конце коридора, явно чтобы наблюдать за дверью, ведущей на автостоянку.
Распределял комнаты сам судья Харкин. Вещи, не раскрытые и наверняка никем не досмотренные, доставили еще раньше. Лу Дэлл, преисполнявшаяся все большей важности, раздавала ключи, как конфетки. Кровати – почему-то везде двуспальные – были переворошены и проверены. Телевизоры включены, но хитрым образом: во время изоляции запрещалось смотреть какие бы то ни было программы, особенно новости, поэтому с гостиничного телеузла транслировали лишь художественные фильмы. Ванные комнаты тщательнейшим образом осмотрели, вплоть до отверстий слива и унитазов. Две недели здесь покажутся годом.
Парни Фитча, конечно же, проводили автобус до мотеля, хотя от самого здания суда его эскортировали полицейские на мотоциклах, ехавшие впереди и позади. Два детектива, работавших на Рора, тоже проследили путь присяжных до мотеля. Впрочем, никто и не питал иллюзий, что его местоположение можно будет сохранить в тайне.
Николас и Сейвелл получили комнаты с одной стороны коридора, полковник Херрера – с другой. Мужчин и женщин поселили в разных 'отсеках', разделенных холлом, словно во избежание несанкционированных шалостей. Через пять минут пребывания в комнатах стало казаться, что стены сходятся и становится все теснее, а через десять Уиллис стал барабанить в двери и спрашивать, все ли в порядке.
– Просто восхитительно,– ответил Николас, не открывая.
Ни телефонов, ни мини-баров в комнатах не оставили. Из комнаты в глубине холла вынесли кровати и поставили в ней два круглых стола, телефоны, удобные кресла, телевизор с большим экраном и бар, набитый безалкогольными напитками на любой вкус. Кто-то назвал ее 'бальной залой', и название привилось. Звонить по телефону можно было, только поставив в известность кого-нибудь из представителей охраны, причем связь была односторонней – им никто позвонить не мог. Все чрезвычайные происшествия следовало улаживать только через регистратуру. В комнате номер 40, находившейся напротив 'бальной залы', по другую сторону холла, установили временный обеденный стол.
Никто из присяжных не имел права покидать это крыло мотеля без высочайшего позволения судьи Харкина или местной санкции Лу Дэлл или одного из охранников. Комендантский час не устанавливали лишь потому, что идти здесь было некуда, кроме как в 'бальную залу', но она закрывалась в десять.
Ужин подавали с шести до семи, завтрак – с шести до восьми тридцати, приходить всем вместе было не обязательно. Можно было вообще прийти, набрать еду в тарелку и вернуться к себе в комнату. Судью Харкина особенно заботило качество еды, он велел каждое утро докладывать ему, не было ли жалоб.
Во вторник 'шведский стол' предлагал либо жареных цыплят, либо отварную спаржу с салатами и массой свежих овощей. Они сами удивились тому, как проголодались к шести часам вечера. Для людей, только и делавших целый день, что сидевших и слушавших, такой волчий аппетит был неожиданным. Николас набрал полную тарелку и, усевшись в конце стола, вовлек всех в общую беседу, настояв на том, чтобы ужинать компанией. Он был возбужден и болтал без умолку, словно изоляция была для него лишь необычным приключением. Его энтузиазм оказался заразительным.
Только Херман Граймз ел у себя в комнате. Миссис Граймз наполнила две тарелки и поспешно удалилась. Судья Харкин строго-настрого запретил ей, равно как Лу Дэлл, Уиллису и Чаку, есть вместе с присяжными. Поэтому, когда Лу Дэлл вошла в столовую с намерением поужинать, Николас оборвал свой рассказ на полуслове, и в комнате повисла напряженная тишина. Лу Дэлл положила на тарелку куриную грудку, несколько зеленых горошин, взяла булочку и вышла.
Теперь они представляли собой сплоченную группу, изолированную от внешнего мира и запертую не по собственному желанию в этой 'Сиесте'. Круг их общения отныне замыкался друг на друге. Истер был решительно настроен поддерживать в группе хорошее настроение. Они станут братством, если не семьей. Он постарается предотвращать все размолвки и не допустит никаких группировок.
Просмотрев в 'бальной зале' два фильма, к десяти часам они все захотели спать.
– Я созрел для супружеского визита,– объявил за завтраком Джерри Фернандес, глядя в сторону миссис Глэдис Кард, которая при этом покраснела.
– Неужели? – сказала она, закатив глаза к потолку. Джерри улыбнулся ей так, словно именно она могла быть объектом его вожделения. Завтрак представлял собой настоящее пиршество, на столе было все – от жареного бекона до кукурузных хлопьев.
Николас явился в разгар трапезы с озабоченным выражением лица и сухо поприветствовал коллег.
– Не понимаю, почему нас лишили телефонов,– таковы были его первые слова, и приятное утреннее настроение сраау же рассеялось. Николас сел напротив Джерри, который прекрасно разбирался в его мимике и сразу же подхватил игру.
– И почему нам нельзя выпить холодного пива? – спросил он. – Дома я каждый вечер выпиваю стакан холодного пива, иногда два. Кто имеет право диктовать мне, что я могу и чего не могу пить здесь?
– Судья Харкин,– ответила Милли Дапри, которая вообще не употребляла алкоголя.
– Черта с два!
– И телевизор,– продолжил Николас. – Почему нам нельзя смотреть то, что мы хотим? Я смотрел телевизор все две недели, пока длился суд, и не помню, чтобы он меня так уж возбуждал. – Он повернулся к дородной Лорин Дьюк, склонившейся над полной тарелкой омлета. – Вы видели в новостях хоть что-нибудь, касающееся этого судебного процесса?
– Нет.
Николас взглянул на Рикки Коулмен, скромно ограничившую себя безвредными кукурузными хлопьями.
– А как насчет гимнастического зала или какого-нибудь другого места, где можно хорошенько пропотеть после восьмичасового сидения? Не сомневаюсь, что найти мотель со спортивным залом не составляло трудности. – Рикки кивком выразила свое полное согласие.
Покончив с омлетом, в разговор вступила Лорин:
– Чего я никак не могу понять, так это почему нам не доверяют полноценно пользоваться телефоном. А вдруг моим детям понадобится позвонить мне? Я не верю, что какие-то бандиты станут угрожать мне по телефону.
– А мне нужен лишь стакан-другой холодного пива,– заметил Джерри. – Ну, может быть, еще дополнительный супружеский визит,– добавил он, снова взглянув на миссис Глэдис Кард.
Недовольное ворчание за столом нарастало, и спустя десять минут после появления Николаса присяжные были уже на грани взрыва. Незначительные претензии оформились в полновесный свод обвинений. Даже Херрера, отставной полковник, которому доводилось стоять лагерем в джунглях, выразил недовольство ассортиментом напитков, представленных в 'бальной зале'. Милли Дапри не нравилось отсутствие газет. У Лонни Шейвера были неотложные дела на службе, и ему претил сам факт изоляции.
– У меня своя голова на плечах,– заявил он,– и никто не может повлиять на мое мнение. – Ему необходима по меньшей мере неограниченная телефонная связь. Филип Сейвелл каждое утро на заре занимался йогой в лесу, в полном одиночестве, только он – и природа, а здесь на двести ярдов вокруг – ни единого деревца. А церковь?! Миссис Кард – ревностная баптистка, она не пропустила ни одного молитвенного собрания, которые проводятся по вечерам в среду, и исповеди по вторникам, и женских собраний по пятницам, и, разумеется, в священный день отдохновения бывает масса религиозных мероприятий.
– Необходимо откровенно высказать все прямо сейчас,– торжественно сказал Николас. – Нам предстоит провести здесь две, а может быть, и три недели. Следует обратить внимание судьи Харкина на наши требования.
Между тем судья Харкин в своем кабинете, куда набилось девять адвокатов, возбужденно обсуждал с ними сегодняшние дела, которые не предназначались для ушей присяжных. Он требовал, чтобы адвокаты каждое утро являлись к нему в восемь часов на утренний раунд, и часто задерживал их на час-другой после ухода жюри. Громкий стук в дверь прервал горячий спор между Рором и Кейблом. Глория Лейн так резко распахнула дверь, что та ударилась о стул, на котором сидел Оливер Макэду.
– У нас проблемы с жюри,– мрачно объявила она. Харкин вскочил на ноги:
– Что?!
– Они желают говорить с вами. Это все, что мне известно.
Харкин взглянул на часы.
– Где они?
– В мотеле.
– Вы что, не смогли доставить их сюда?
– Не в этом дело. Мы пытались. Но они не желают ехать, пока не поговорят с вами.
У Харкина опустились плечи и отвисла челюсть.
– Это становится смешным,– заметил Уэндел Pop, ни к кому конкретно не обращаясь. Адвокаты наблюдали за судьей, невидящим взглядом уставившимся на стопку бумаг у себя на столе. Он собирался с мыслями. Потом потер руки и, одарив всех широкой деланной улыбкой, объявил:
– Что ж, поедем встретимся с ними.

Предыдущая страница 12 Следующая страница


13 Джон Гришем

* * *

Первый звонок Конрад принял в 8.02. Она не просила позвать Фитча, следовало просто передать ему сообщение, что жюри снова бастует и не явится в суд до тех пор, пока судья Харкин не притащится к ним в мотель и лично не пригладит им перышки. Конрад помчался в комнату Фитча и передал ему сообщение.
В 8.09 она позвонила снова и передала Конраду информацию, что Истер наденет темную хлопчатобумажную рубашку поверх рыжевато-коричневой майки, красные носки и те же вельветовые брюки цвета хаки. Красные носки, повторила она.
В 8.12 она позвонила в третий раз и выразила желание поговорить с Фитчем, который нервно вышагивал вокруг стола, подергивая время от времени свою бороденку. Он тут же схватил трубку:
– Алло.
– Доброе утро, Фитч,– сказала она.
– Доброе утро, Марли.
– Вы когда-нибудь бывали в отеле 'Сент-Реджис' в Новом Орлеане?
– Нет.
– Он находится во Французском квартале на Кэнал-стрит. На крыше там имеется открытый бар, который называется 'Террас гриль'. Займите столик с видом на Квартал. Будьте там сегодня в семь вечера. Я приду. Вы меня слышите?
– Да.
– И приходите один, Фитч. Я буду наблюдать за вами; если вы приведете с собой друзей, свидание не состоится. Поняли?
– Понял.
– А если вы попытаетесь за мной следить, я просто исчезну.
– Даю слово.
– Почему-то я не очень доверяю вашему слову, Фитч. – Она повесила трубку.

* * *

Лу Дэлл встретила Кейбла, Рора и судью Харкина у регистратуры. Она суетилась, была напугана и все время говорила о том, что ничего подобного с ней прежде никогда не случалось, она всегда умела сохранять контроль над присяжными. Лу Дэлл проводила их в 'бальную залу', где собрались тринадцать из четырнадцати присяжных. Херман Граймз был единственным 'диссидентом'. Он поспорил со всеми относительно манеры их поведения и разозлил Джерри Фернандеса настолько, что тот оскорбил его, заявив, что, поскольку жена Хермана находится с ним, ему, конечно, не нужны ни телевизор, ни газеты, ни дополнительные напитки, ни скорее всего гимнастический зал. По просьбе Милли Дапри, впрочем, Джерри принес Херману свои извинения.
Если у судьи Харкина и было намерение осадить их, оно скоро прошло. После нескольких нерешительных приветствий он заявил было:
– Меня все это несколько расстраивает.
Но Николас тут же прервал его:
– У нас нет настроения выслушивать какие бы то ни было обвинения.
Рору и Кейблу категорически запретили высказываться, поэтому они торчали у двери и с интересом наблюдали за происходящим. Оба были уверены, что такого они больше никогда за всю свою карьеру не увидят.
Николас изложил на бумаге все жалобы. Судья Харкин снял плащ, сел, и на него тут же обрушились со всех сторон. Он оказался практически беззащитен перед лицом численно превосходящего противника.
С пивом проблем не было. Что касается газет, то их просто можно было бы цензурировать, прежде чем передавать присяжным. Требование снять ограничения на пользование телефоном тоже можно счесть вполне разумным, равно как и требование разрешить им пользоваться телевизорами по собственному усмотрению, если они пообещают не смотреть местных новостей. Гимнастический зал представлял определенную трудность, но он попытается с ней справиться. Посещение церкви тоже можно организовать.
В сущности, все вопросы решаемы.
– А вы можете объяснить, почему мы вообще здесь? – спросил Лонни Шейвер.
Судья попытался. Откашлявшись, он неохотно стал обосновывать свое решение изолировать их: немного потоптался на излюбленной теме несанкционированных контактов, на том, что уже случилось с некоторыми членами жюри, неопределенно сослался на то, что уже имело место во время предыдущих табачных процессов.
Противозаконные действия были тогда зафиксированы документально, и вина лежала на обеих сторонах. Фитч сильно наследил во время тех процессов, но и сыщики, нанятые адвокатами обвинения, оказались замешанными в грязных делишках. Впрочем, судья Харкин не собирался обсуждать это с присяжными. Надо было проявить осторожность, чтобы не настроить их ни против одной из тяжущихся сторон.
Встреча длилась час. Харкин просил гарантий того, что впредь никаких забастовок не будет. Истер ему таких гарантий не дал.

* * *

Известие о второй забастовке жюри имело следствием понижение на два пункта акций 'Пинекса', что, по мнению присутствовавшего в суде аналитика, объяснялось неверно истолкованной негативной реакцией присяжных на некоторые действия, предпринятые накануне защитой. Сами эти действия тоже были неверно истолкованы. Доклад другого аналитика, находившегося в Билокси, несколько умерил страсти, поскольку он подчеркнул, что никому достоверно не известно, чем именно вызвана вторая забастовка. Прежде чем положение начало исправляться, акции упали еще на пол пункта, но затем, в ходе утренних торгов, медленно поползли вверх.

* * *

Смола, содержащаяся в табачном дыме, вызывает рак легких, по крайней мере у лабораторных грызунов. Доктор Джеймс Йейкер из Пейло-Альто ставил опыты на мышах и крысах последние пятнадцать лет. Он интенсивно работал сам и внимательно следил за исследованиями коллег по всему миру. Как минимум шесть программ таких исследований устанавливали неоспоримую связь между курением и раком легких. Подробнейшим образом Йейкер объяснил присяжным, как именно он со своими сотрудниками внедрял конденсаты табачного дыма, которые обычно называют просто 'смолами', непосредственно в кожу около миллиона белых мышей. Картинки, которые он демонстрировал, были большими и красочными. Мышкам, которым повезло, втирали небольшое количество смол, остальным – от души. Неудивительно, что чем большую дозу смол втирали, тем быстрее развивался у мышей рак кожи.
От рака кожи у грызунов далеко до рака легких у людей, но доктору Йейкеру, ведомому Рором, не терпелось связать их воедино. История медицины свидетельствует, что лабораторные исследования почти всегда находят подтверждение в жизнедеятельности человеческого организма. Исключения здесь крайне редки. Хотя человек и мыши живут в очень разных средах, результаты некоторых тестов, проведенных на животных, вполне согласуются с эпидемиологическими исследованиями, проводимыми в человеческой среде.
Во время опроса доктора Йейкера все консультанты, наблюдающие за присяжными, присутствовали в зале. Одно дело отвратительные грызуны, другое – кролики и бигли, которые могут быть любимыми домашними животными. Следующий этап исследований Йейкера состоял во втирании смол в кожу кроликов, имевшем практически тот же результат. Последний тест состоял в том, что доктор научил тридцать биглей курить с помощью трубок, вставленных в их трахеи. Самые заядлые из собак-курильщиц выкуривали у него до девяти сигарет в день, что соответствует приблизительно сорока сигаретам, если речь идет о мужчине весом в 150 фунтов. После 875 дней непрерывного курения у этих собак были обнаружены серьезные заболевания легких, выразившиеся в образовании опухолей. Йейкер использовал собак потому, что реакция их организма на табачный дым аналогична реакции человеческого организма.
Доктору не следовало рассказывать этому жюри о своих опытах на кроликах и биглях. Даже непосвященный любитель прочел бы на лице Милли Дапри глубокое сочувствие к мышкам и неприязнь к доктору Йейкеру за то, что он их убивает. Такое же открытое неудовольствие выражали лица Сильвии Тейлор-Тейтум и Энджел Уиз. Некоторое осуждение сквозило и в выражении лиц миссис Глэдис Кард и Филипа Сейвелла. Остальные мужчины сохраняли непроницаемый вид.
Во время обеденного перерыва Pop и его команда приняли решение продолжить допрос свидетеля Джеймса Йейкера.

ГЛАВА 16

Во время обеденного перерыва к Джамперу, тому самому охраннику, который тринадцатью днями раньше взял записку у Марли и передал ее Фитчу, подошли некие люди и предложили пять тысяч долларов наличными за то, чтобы он сказался больным и, сославшись на боли в животе, понос или что-нибудь в том же роде, в штатской одежде отправился с Пэнгом в Новый Орлеан, где его ждут ужин, развлечения и, если пожелает, девушка по вызову. От него же требовалось всего несколько часов легкой работы. Джампер нуждался в деньгах.
Они выехали из Билокси во взятом напрокат микроавтобусе около половины первого. К тому моменту, когда двумя часами позже они прибыли в Новый Орлеан, Джампер уже был согласен временно снять форму и немного поработать на Западноарлингтонскую ассоциацию. Пэнг предложил ему за полгода работы двадцать пять тысяч долларов, что было на девять тысяч больше его теперешней ежегодной зарплаты.
Они поселились в отеле 'Сент-Реджис' в двух маленьких номерах по обе стороны от номера Фитча, которому удалось достать всего четыре комнаты. Комната Холли находилась внизу. Дьюбаз, Джо Бой и Данте жили в гостинице 'Роял сонеста' в четырех кварталах от 'Сент-Реджиса'. Джампера усадили на высокую табуретку в баре, откуда был виден главный вход в отель.
Началось ожидание. Девушки нигде не было видно, хотя день уже клонился к вечеру, впрочем, это никого не удивляло. Джампера четыре раза пересаживали с места на место – он быстро уставал от тайного наблюдения.
Фитч вышел из комнаты за несколько минут до семи и отправился к лифту, ведущему на крышу. Он заказал столик в углу с прелестным видом на Квартал. Холли и Дьюбаз сидели за столиком футах в десяти от него, оба прекрасно одетые и, казалось, не обращавшие ни на кого никакого внимания. Еще за одним столиком сидел Данте в сопровождении нанятого эскорта в черной мини-юбочке. Джо Бой должен был фотографировать.
В половине восьмого она появилась словно ниоткуда. Ни Джампер, ни Пэнг не заметили ее в районе центрального вестибюля. Она просто материализовалась в застекленных дверях бара и спустя секунду уже сидела за столиком Фитча. Позднее, поразмыслив, он сообразил, что она сделала то же, что и они,– сняла комнату в отеле под вымышленным именем и поднялась в бар по внутренней лестнице. Она была в брючном костюме и выглядела очаровательно – короткие темные волосы, карие глаза, решительный подбородок, выразительная линия скул, очень мало косметики – много и не требовалось. Ей можно было дать от двадцати восьми до тридцати двух. Так быстро, что Фитч даже не успел предложить ей стул, она села напротив него спиной к остальным столикам.
– Рад познакомиться с вами,– любезно сказал он, оглядывая соседние столы, чтобы убедиться, что их никто не слышит.
– Да, я тоже очень рада,– ответила она, опираясь на локти и склоняясь к нему.
С поспешной готовностью появился официант, он спросил, желает ли она чего-нибудь выпить. Нет, спасибо. Официанту хорошо заплатили за то, чтобы он аккуратно убирал со стола все, к чему она прикоснется,– стаканы, тарелки, приборы, пепельницы – что угодно. Но она не предоставила ему такой возможности.
– Вы голодны? – спросил Фитч, потягивая минеральную воду.
– Нет, я спешу.
– Почему же?
– Потому что чем дольше я здесь просижу, тем больше снимков успеет сделать ваша ищейка.
– Я пришел один.
– Разумеется. Как вам понравились красные носки? – На крыше заиграл джаз, но она не обратила на него никакого внимания, она не отрываясь смотрела Фитчу прямо в глаза.
Фитч откинул голову назад и фыркнул. Он до сих пор не мог поверить, что разговаривает с любовницей одного из своих присяжных. У него и прежде бывали косвенные контакты с присяжными, несколько раз, в разной форме, но так близко – никогда.
И она сама пришла к нему!
– Откуда он? – спросил Фитч.
– Какая разница? Важно, что он здесь.
– Он – ваш муж?
– Нет.
– Приятель?
– Вы задаете слишком много вопросов.
– Вы провоцируете множество вопросов, юная леди. И вы ждете, чтобы я вам их задал.
– Он мой знакомый.
– Когда он принял имя Николаса Истера?
– Какая разница? Это его законное имя. Он – житель Миссисипи, зарегистрирован в качестве избирателя. Он может, если захочет, менять имя каждый месяц.
Она опиралась подбородком на сцепленные руки. Фитч понимал, что она не сделает ошибки и отпечатков не оставит.
– А вы? – спросил Фитч.
– Я?
– Да, вы ведь не зарегистрировались в качестве избирательницы в Миссисипи.
– Откуда вы знаете?
– Потому что мы проверяли. Если, разумеется, ваше имя действительно Марли и мы правильно угадали, как оно пишется.
– Вы слишком много на себя берете.
– Это моя работа. Вы с побережья?
– Нет.
Джо Бой, спрятавшись за двумя пластмассовыми деревьями, сделал шесть снимков ее профиля. Чтобы запечатлеть это милое личико, ему пришлось, привязавшись веревкой, балансировать на перилах в восемнадцати футах над каналом. Когда она уходила, он все еще прятался там за искусственной зеленью и надеялся, что продержится до конца, на свалившись.
Фитч помешал лед в стакане.
– Итак, почему мы с вами здесь? – спросил он.
– Одна встреча влечет за собой другую.
– А куда влекут нас все эти встречи, вместе взятые?
– К вердикту.
– Конечно же, за вознаграждение?
– Вознаграждение – еще далеко не все. Вы записываете? – Она прекрасно знала, что Фитч записывает каждый звук.
– Разумеется, нет.
Он мог проигрывать эту пленку у себя в рукаве сколько угодно. Никакой пользы из нее он не извлечет. У него было слишком много грехов, чтобы обращаться в полицию или к судье, к тому же это вообще не вписывалось в его образ жизни. Мысль о том, чтобы шантажировать ее с помощью каких бы то ни было властей, ему бы и в голову не пришла, она это прекрасно знала.
Он мог фотографировать сколько угодно, его 'шестерки' могли сколько угодно шастать вокруг отеля, следить за ней и подслушивать. Она поиграет с ними немного в прятки, заставит побегать за те деньги, что они получают, но они все равно ничего не найдут.
– Давайте не будем сейчас говорить о деньгах, Фитч, хорошо?
– Мы будем говорить о чем вы пожелаете. Это ведь ваш бенефис.
– Зачем вы вломились к нему в квартиру?
– Это просто наша работа.
– Что вы думаете о Хермане Граймзе? – спросила она.
– Почему вы меня об этом спрашиваете? Вы ведь точно знаете все, что происходит в комнате жюри.
– Я хочу знать, насколько вы осведомлены, стоите ли вы, ваши эксперты и адвокаты тех денег, что получаете.
– Я пока еще не проигрывал, следовательно, отрабатываю те деньги, что получаю.
– Итак, что вы думаете о Хермане?
Фитч на секунду задумался и дал знак, чтобы ему принесли еще стакан воды.
– У него будет много хлопот с вынесением вердикта, потому что он – человек твердых убеждений. Сейчас он непредубежден. Он впитывает каждое слово и, вероятно, знает больше, чем все другие присяжные, за исключением, разумеется, вашего друга. Я прав?
– Вы очень близки к истине.
– Приятно слышать. Как часто вы разговариваете со своим другом?
– Время от времени. Херман возражал против забастовки сегодня утром, вы это знали?
– Нет.
– Он один возражал, один из всех четырнадцати.
– Из-за чего они бастуют?
– Из-за условий проживания. Телефонов, телевизоров, пива, секса, посещений церкви – естественных человеческих желаний.
– Кто закоперщик?
– Тот же, кто был им с первого дня.
– Понимаю.
– Вот почему я здесь, Фитч. Если бы мой друг не контролировал ситуацию, мне нечего было бы вам предложить.
– А что вы предлагаете?
– Я сказала, что о деньгах мы сейчас говорить не будем.
Официант поставил перед Фитчем новый стакан с водой и снова спросил Марли, не желает ли она чего-нибудь выпить.
– Да, диетическую колу в пластиковом стаканчике, пожалуйста.
– У нас, э-э-э, у нас нет пластиковых стаканчиков,– озадаченно глядя на Фитча, сказал официант.
– Тогда ничего не надо,– улыбнувшись Фитчу, сказала женщина.
Фитч решил поднажать:
– Каково настроение жюри в настоящее время?
– Им все наскучило. Херрера относится к происходящему с энтузиазмом. Он считает, что все адвокаты, выступающие в суде, нечисты на руку и что подобные судебные преследования следует строго ограничить.
– Наш человек. А он сможет убедить своих товарищей?
– Нет. У него нет товарищей. Его никто не принимает всерьез, пожалуй, во всей компании он меньше всех вызывает симпатию у остальных.
– А кто самая дружелюбная дама?
– Милли всем как мать, но управлять ими она не сможет. Рикки мила, ее все любят, но она зациклена на здоровье. Для вас она – проблема.
– Это не новость.
– А хотите новость, Фитч?
– Да, удивите меня.
– Кто из присяжных закурил уже после начала процесса?
Фитч наклонил голову и искоса взглянул на нее. Он не ослышался?
– Закурил?
– Да.
– Сдаюсь.
– Истер. Удивлены?
– Ваш приятель.
– Да. Послушайте, Фитч, мне нужно бежать. Я позвоню вам завтра. – Она вскочила и исчезла так же молниеносно, как появилась.
Данте со своей наемной подружкой среагировал быстрее Фитча, которого скорость ее исчезновения на минуту ошеломила, и сообщил по радио в вестибюль Пэнгу, который проследил, как она вышла из лифта и покинула отель. Джампер следовал за ней два квартала пешком, но потерял на запруженной людьми улице.
В течение часа они обследовали улицы, гаражи, вестибюли отелей и бары, но ее нигде не было. Звонок Дьюбаза, дежурившего в аэропорту, застал Фитча в его номере в 'Сент-Реджисе'. Она ждала самолета, который через полтора часа вылетал в Мобайл, где должен был приземлиться в десять пятьдесят. Фитч не велел Дьюбазу сопровождать ее, но позвонил двум своим людям в Билокси, которые тут же рванули в аэропорт Мобайла.
Марли жила в арендованном тихом домике на берегу Черного залива в Билокси. Находясь в двадцати минутах езды от дома, она позвонила по номеру 911 службы спасения и сообщила диспетчеру, что два бандита в автомобиле 'форд-таурус' преследуют ее фактически от самого Мобайла, что они похожи на каких-то отвратительных охотников и она опасается за свою жизнь. Под руководством диспетчера, попетляв по тихому предместью, Марли резко остановилась возле круглосуточной автозаправки. Пока она заправляла свою машину, полицейский автомобиль проехал за 'таурусом', который пытался скрыться за углом закрытой химчистки. Двум бандитам приказали выйти и, проведя через стоянку, поставили лицом к лицу с женщиной, которую они преследовали.
Марли великолепно исполнила роль испуганной жертвы. Чем громче она кричала, тем сердитее становились полицейские. Ищеек Фитча поволокли в тюрьму.
В десять часов вечера мрачный охранник Чак разложил стул возле своей комнаты в конце коридора и приготовился к ночному дежурству. Шла среда, второй день изоляции, пора было пробить брешь в системе безопасности. В соответствии с планом Николас позвонил в комнату Чака в четверть двенадцатого. В момент, когда тот отлучился, чтобы снять трубку, они с Джерри выскользнули из своих комнат и как ни в чем не бывало прошмыгнули через выход, находившийся рядом с комнатой Лу Дэлл. Лу Дэлл в это время спала крепким сном. Уиллис, несмотря на то что благополучно выспался в суде, тоже громко храпел в своей комнате.
Избегая мест, где их могли бы заметить из вестибюля, Николас и Джерри прокрались туда, где, как было условлено, ждало такси, а пятнадцать минут спустя уже входили в казино 'Наггет' на самом берегу. Молодые люди выпили по три кружки пива в спортивном баре, и Джерри успел проиграть за это время сто долларов, заключив пари на счет хоккейного матча. Потом они пофлиртовали с двумя замужними женщинами, чьи мужья то ли выигрывали, то ли проигрывали за карточными столами. Флирт стал перерастать в нечто большее, и в час ночи Николас вышел из бара, чтобы сыграть в 'блэк джек' по пять долларов и выпить декофеинизированного кофе. Играя, он наблюдал за тем, как толпа постепенно редеет.
Марли незаметно присела на стул рядом с ним, но ничего не сказала. Николас пододвинул к ней горстку чипсов на тарелочке. Единственным его партнером был пьяный студент.

Предыдущая страница 13 Следующая страница


Вердикт 14

– Наверху,– шепнула она между сдачами, когда крупье обернулся, чтобы переговорить с управляющим.
Они встретились под крышей, на террасе, выходившей на автостоянку, за которой простирался океан. Наступил ноябрь, и воздух стал прохладным и свежим. Вокруг никого не было. Они поцеловались и, сев на скамейку, прижались друг к другу. Она в подробностях рассказала о своей поездке в Новый Орлеан, не упустив ни одной детали, ни одного слова. Они посмеялись над двумя недотепами из Мобайла, которые сидели теперь в окружной тюрьме. На рассвете она позвонит Фитчу и освободит их.
Они быстро переговорили о делах, поскольку Николас хотел поскорее вернуться в бар и увезти Джерри до того, как он слишком напьется и проиграет все свои деньги или его подцепит чья-нибудь чужая жена.
Каждый из них имел плоский карманный сотовый телефон, безопасность которого, однако, не была абсолютной, поэтому они сменили коды и пароли.
Николас поцеловал ее на прощание и оставил одну на террасе.

* * *

Уэндел Pop догадался, что присяжным наскучило слушать об исследованиях выдающихся ученых и смотреть на таблицы и графики. Консультанты утверждали, что присяжные достаточно узнали о раке легких и курении и что скорее всего уже до начала процесса они не сомневались, что курение опасно и к нему привыкают. Pop считал, что достаточно достоверно установил связь между сигаретами 'Бристолз' и опухолью, убившей Джекоба Вуда, и что пора оставить эту тему. В четверг он объявил, что обвинение вызывает в качестве свидетеля Лоренса Криглера. Те несколько секунд, пока мистера Криглера вели откуда-то из глубины здания в зал суда, защита пребывала в крайнем напряжении. Еще один адвокат обвинения, Джон Райли Милтон из Денвера, поднялся со своего места и улыбнулся присяжным.
Лоренсу Криглеру было под семьдесят, загорелый и ладный, прекрасно одетый, он шел быстрым шагом. Это был первый после Джекоба Вуда свидетель без ставшей уже привычной приставки 'д-р' перед именем. Уйдя в отставку с поста, который занимал в компании 'Пинекс', он жил теперь во Флориде. Джон Райли Милтон быстро проскочил через предварительные вопросы, поскольку самое главное было впереди.
Окончив инженерный факультет университета в Северной Каролине и проработав в 'Пинексе' тридцать лет, Лоренс Криглер ушел в отставку в разгар процесса против компании, который сам затеял тринадцать лет тому назад. То есть изначально истцом выступал Криглер, но компания предъявила ему встречный иск, и они пришли к обоюдному согласию, не прибегая к судебному решению, на условиях, которые остались в секрете.
Когда он впервые нанялся в компанию, носившую тогда название 'Юнион табако', или просто 'Ю. таб.', его послали на Кубу изучать там табачное производство. С тех пор он работал в этой сфере всегда, во всяком случае, до ухода на пенсию. Он изучил биологию табачных растений и тысячи способов их более успешного выращивания, считал себя экспертом в этой области, хотя его компетентность не подвергалась проверке в суде и он не выдвигал научных идей. Только факты.
В 1969 году он закончил длившееся три года лабораторное изучение способов выращивания экспериментального табачного листа, известного под названием 'Рейли-4'. В нем содержалось в три раза меньше никотина, чем в обычном табаке. Опираясь на результаты своих исследований, Криглер пришел к заключению, что 'Рейли-4' можно выращивать и производить так же эффективно, как другие сорта табака, использовавшиеся тогда компанией 'Ю. таб.'.
Это была фундаментальная работа, которой Криглер очень гордился, и он был совершенно обескуражен, когда высшее начальство компании, казалось, проигнорировало его изыскания. Он пытался продраться сквозь заслоны бюрократии, но, увы, безуспешно. Можно было подумать, что никто не заинтересован в производстве табачного листа с гораздо меньшим содержанием никотина.
Потом он понял, что ошибался. Его хозяевам вовсе не был безразличен уровень никотина в табаке. В 1971 году к нему в руки попала докладная записка, в которой старшим управляющим предписывалось незаметно дискредитировать работу Криглера над 'Рейли-4'. Его же сотрудники стали всаживать ему ножи в спину. Он сохранил самообладание, никому не сказал, что знает о содержании предписания, и решил разведать, в чем смысл заговора против него.
В этом месте Джон Райли Милтон представил суду два вещественных доказательства – толстый труд Криглера, законченный им в 1969 году, и докладную записку от 1971 года.
Ответ оказался кристально ясным и именно таким, о каком догадывался Криглер. 'Ю. таб.' не могла позволить себе производить табачный лист со значительно более низким содержанием никотина, ибо никотин означает прибыль. С конца тридцатых годов известно, что никотин вызывает привыкание, и производители сигарет это прекрасно знали.
– На каком основании вы утверждаете, что производителям это было известно? – спросил Милтон очень обдуманно.
Кроме адвокатов защиты, всячески дававших понять, как скучно и безразлично им то, что происходит, все остальные в зале слушали с неослабевающим вниманием.
– Это вообще широко известно в кругах табакопроизводителей,– ответил Криглер. – Еще в конце 30-х годов по заданию табачных компаний проводились секретные исследования, результаты которых неопровержимо доказали, что никотин, содержащийся в сигаретах, вызывает привыкание.
– Вы видели отчет об этих исследованиях?
– Нет. Как вы догадываетесь, его держали в тайне. – Криглер сделал паузу и взглянул на стол защиты. Готовилась бомба, и он хотел насладиться эффектом. – Но я видел докладную записку...
– Возражение! – вскакивая, закричал Кейбл. – Этот свидетель не может заявлять, что он видел или чего не видел в письменном документе. Причин на то существует множество, и мы более или менее полно изложили их в резюме, составленном по этому поводу.
Резюме состояло из восьмидесяти страниц, и по его поводу уже месяц велись ожесточенные споры. Но судья Харкин вынес свое решение.
– Ваше возражение отклоняется, мистер Кейбл. Мистер Криглер, вы можете продолжать.
– Зимой 1973 года я видел присланную из другой компании докладную записку на одной страничке, в которой коротко излагались результаты никотиновых исследований, проводившихся в 30-е годы. Это была уже далеко не первая копия, очень старая и слегка измененная.
– Каким образом измененная?
– Из нее были убраны дата и имя человека, представившего ее.
– А кому была представлена эта докладная?
– Она была адресована Сэндеру С. Фрейли, бывшему в то время президентом 'Элледжени гроуэрз' – компании-предшественницы теперешней 'Конпэк'.
– Табачной компании?
– Да, в основном. Она называет себя производительницей потребительских товаров, но львиная доля их производства – это производство сигарет.
– Когда мистер Фрейли был президентом компании?
– С 1931 по 1942 год.
– Логично ли предположить в таком случае, что докладная записка была составлена до 1942 года?
– Да. Мистер Фрейли скончался в 1942 году.
– Где вы находились, когда увидели эту докладную записку?
– В помещении 'Пинекса' в Ричмонде. Когда 'Пинекс' еще был 'Юнион табако', управление компании находилось в Ричмонде. В 1979 году компания сменила название и управление переехало в Нью-Джерси. Но здания в Ричмонде по-прежнему используются, именно там я работал, пока не ушел из компании. Большая часть архивов оставалась там, и один знакомый показал мне эту записку.
– Кто был этот знакомый?
– Он был моим другом, теперь его уже нет в живых. Я обещал ему, что никогда никому не открою его имени.
– Вы действительно держали в руках эту записку?
– Да, я даже скопировал ее.
– И где же эта копия?
– Она прожила недолго. На следующий день после того, как я запер ее в ящике своего рабочего стола, меня послали в командировку. Пока меня не было, кто-то влез в мой стол и выкрал несколько вещей, включая и копию докладной записки.
– Вы помните, о чем говорилось в той докладной записке?
– Очень хорошо помню. Я не мог этого забыть, поскольку много лет искал подтверждения своим подозрениям. Это был незабываемый для меня момент.
– И что же в ней было?
– Три абзаца, может быть, четыре – все очень коротко и по делу. Автор сообщал, что только что ознакомился с результатами никотиновых исследований, тайно предоставленными ему главой исследовательского отдела компании, его имя в записке не раскрывалось. Согласно этим результатам, решительно и безоговорочно можно утверждать, что никотин вызывает привыкание. Насколько я помню, к этому сводилось содержание первых двух абзацев.
– А что было в следующем?
– Автор предлагал Фрейли, чтобы компания серьезно занялась проблемой увеличения уровня никотина в сигаретах. Чем больше никотина – тем больше курильщиков, а это означает увеличение товарооборота и прибылей.
Криглер декламировал свой текст с легким налетом драматизма в голосе, и слушатели впитывали каждое его слово. Присяжные, впервые за все время процесса, следили за каждым движением свидетеля. Слово 'прибыли' проплыло над залом и повисло, словно грязный смог.
Джон Райли Милтон сделал паузу, потом сказал:
– Давайте проясним один вопрос. Докладная записка была составлена каким-то лицом из другой компании и послана президенту той компании, в которой вы работали, так?
– Правильно.
– Та компания была конкурентом 'Пинекса'?
– Совершенно верно.
– Каким же образом докладная записка попала в 'Пинекс' в 1973 году?
– Этого я так и не узнал. Но в 'Пинексе', разумеется, знали об этих исследованиях. В сущности, к началу 70-х, если не раньше, о них знали все табакопроизводители.
– Откуда вам это известно?
– Не забывайте, что я работал в этой области тридцать лет, был занят непосредственно в производстве, встречался со множеством людей, особенно с коллегами из других компаний. Нужно заметить, что табачные компании во все времена держались вместе.
– Вы когда-нибудь пытались раздобыть другую копию докладной записки у вашего друга?
– Пытался. Но не сумел. Я не хотел бы больше говорить об этом.

* * *

Если не считать пятнадцатиминутного перерыва на кофе в половине одиннадцатого, Криглер безостановочно давал показания в течение трех часов. Это время пролетело, словно несколько минут, а то, что рассказал Криглер, самым радикальным образом изменило ход процесса. Драма бывшего служащего, проливающего свет на грязные секреты компании, была сыграна идеально. Присяжные даже забыли о своем обеденном перерыве. Адвокаты наблюдали за присяжными внимательнее обычного, а судья, похоже, записывал каждое слово свидетеля.
Репортеры проявляли несвойственную им почтительность, консультанты – несвойственное им внимание. Наблюдатели с Уолл-стрит считали минуты, когда они смогут рвануть из зала суда и, задыхаясь, позвонить в Нью-Йорк. Местные юристы, слоняющиеся вокруг зала заседаний, получили пищу для обсуждений на многие годы. Даже Лу Дэлл, сидевшая в первом ряду, отложила свое вязанье.
Фитч наблюдал за всем из просмотрового зала рядом со своим кабинетом. По расписанию Криглер должен был выступить в суде лишь в начале следующей недели, и тогда, вероятно, он вообще не смог бы там появиться. Фитч был одним из немногих оставшихся в живых людей, которые действительно видели ту докладную записку, и вынужден был признать, что Криглер описал ее весьма точно. Всем, даже Фитчу, было ясно, что свидетель говорит правду.
Одним из первых заданий Фитча, которое он получил девять лет назад, когда впервые был нанят Большой четверкой, состояло в том, чтобы выявить все имевшиеся ее копии и уничтожить их. Он все еще не закончил этой работы.
Ни Кейбл, ни какой бы то ни было другой нанятый им адвокат до сих пор записки не видели.
Вокруг признания ее существования в суде поднялась небольшая война. По правилам подобные устные описания утраченных документов в суде не допускаются. Лучшее свидетельство – это сам документ. Но, как во всем, что касается законов, существуют исключения и исключения из исключений, и Pop со своей компанией мастерски убедил судью Харкина, чтобы тот дал возможность присяжным выслушать из уст Криглера описание того, что, в сущности, являлось утраченным документом.
Перекрестный допрос Кейбла, назначенный на вторую половину дня, обещал быть жестким, но урон уже был нанесен. Фитч не стал обедать, а заперся в своем кабинете.
Во время этого обеденного перерыва атмосфера в комнате присяжных заметно отличалась от обычной. Привычных разговоров о футболе и кулинарных рецептах слышно не было, стояла полная тишина. Как совещательный орган жюри после двух недель выслушивания занудных научных выкладок экспертов, которым заплатили огромные деньги, чтобы они приехали в Билокси, пребывало почти в состоянии ступора. Теперь сенсация Криглера, вывалившего напоказ пласты грязи о табачных компаниях, встряхнула их.
Они меньше ели и больше вглядывались друг в друга. Большинству из них хотелось уединиться в другой комнате со своими приятелями и заново проиграть все, что они услышали. Правильно ли они поняли то, что рассказал этот человек? Значит, те, кто делает сигареты, намеренно поддерживают уровень никотина в них, чтобы люди привыкали к табаку?!
Кое-кому это удалось. Курильщики, которых после отставки Стеллы осталось трое, если не считать Истера, покуривавшего лишь затем, чтобы проводить время в курилке с Джерри, Пуделихой и Энджел Уиз, быстренько поели и удалились. В курилке они уселись на складные стулья и, попыхивая сигаретами, уставились в открытое окно. Зная теперь, что уровень никотина в сигаретах выше, они словно бы ощущали эту дополнительную тяжесть. Но когда Николас произнес это вслух, никто не засмеялся.
Миссис Глэдис Кард и Милли Дапри в то же самое время отправились в туалет. Там они долго делали свои дела, потом минут пятнадцать мыли руки и разговаривали, глядя друг на друга в зеркало. В разгар разговора к ним присоединилась Лорин Дьюк. Опершись о сушилку, она тут же поделилась своим удивлением и возмущением по поводу деятельности табачных компаний.
Когда убрали со стола, Лонни Шейвер, сидевший через два стула от Хермана, открыл свой лэптоп. Херман тоже работал на брайлевском компьютере. Обращаясь к нему, полковник сказал:
– Вам не нужен переводчик для того, чтобы поточнее вникнуть в эти свидетельские показания?
Херман широко улыбнулся и ответил:
– Я бы сказал, что они весьма интересны. – Это было самое большее, что Херман Граймз мог позволить себе в смысле обсуждения хода процесса.
На Лонни Шейвера ничто не произвело впечатления и ничто его не удивило.
Филип Сейвелл почтительно попросил и получил от судьи Харкина разрешение часть обеденного перерыва потратить на занятия йогой под раскидистым дубом позади здания суда. Охранник проводил его к дубу. Там Сейвелл снял рубашку, туфли и носки, сел на мягкую траву и скрутился крендельком. Когда он начал подвывать, охранник ретировался на стоявшую неподалеку бетонную скамью и опустил голову, чтобы его никто не узнал.
Кейбл приветствовал Криглера так, словно они были старыми друзьями. Криглер улыбнулся и, отвергая всякую конфиденциальность, ответил:
– Добрый день, мистер Кейбл.
За семь месяцев до того Кейбл с помощниками провели три дня в офисе Рора, делая видеозаписи Криглера. Видеофильм просмотрело и изучило не менее двух дюжин юристов, множество экспертов и даже два психиатра. Криглер говорил правду, но настал момент смазать ее и запятнать. Кейбл приступал к решающему перекрестному допросу, поэтому к черту правду! Нужно дискредитировать свидетеля!
В результате многочасовых совещаний была выработана стратегия. Кейбл начал с вопроса, был ли тот сердит на своего бывшего нанимателя.
– Да,– ответил тот.
– Вы ненавидели компанию, в которой служили?
– Компания – это некий совокупный организм. Как можно ненавидеть вещь?
– А войну вы ненавидите?
– Никогда не участвовал.
– Ненавидите ли вы растление малолетних?
– Уверен, что это отвратительно, но, к счастью, никогда не имел к этому никакого отношения.
– Ненавидите ли вы насилие?
– Считаю, что это ужасно, но, опять же к счастью, Бог миловал.
– Стало быть, нет вещи, которую вы ненавидите.
– Брокколи.
Сдержанный смех донесся из разных концов зала, и Кейбл понял, что получил козырь.
– А 'Пинекс' вы ненавидите?
– Нет.
– Ненавидите ли вы кого-нибудь, кто там работает?
– Нет. Кое-кто мне не нравится.
– А ненавидели ли вы кого-нибудь, кто работал там тогда, когда работали в компании и вы?
– Нет. У меня было несколько врагов, но не помню, чтобы я кого-то ненавидел.
– А как насчет людей, которым вы учинили судебный иск?
– Нет. Опять же это были мои враги, но они лишь делали свое дело.
– Значит, вы любите своих врагов?
– Не то чтобы люблю. Знаю, что человек должен стремиться к этому, но это трудно. Не припоминаю, чтобы я утверждал, что люблю их.
Кейбл пытался нащупать хоть малейшую зацепку, которая даст основания утверждать, что Криглер действовал из мстительных побуждений. Если упоминать слово 'ненависть' как можно чаще, быть может, оно западет в голову кому-то из присяжных?
– Что побудило вас выступить здесь в качестве свидетеля?
– Это сложный вопрос.
– Деньги?
– Нет.
– Может быть, мистер Pop или кто-нибудь другой, кто работает на истицу, заплатили вам, чтобы вы сюда пришли?
– Нет. Они согласились возместить мне дорожные расходы, но это все.
Менее всего Кейбл хотел бы, чтобы Криглер открыто обнародовал причины, по которым он согласился выступать свидетелем. Он косвенно коснулся их, отвечая на вопросы Милтона, а на видеопленке он подробно объяснял их в течение пяти часов. Было совершенно необходимо переключить его на другую тему.
– Вы когда-нибудь курили сигареты, мистер Криглер?
– Да. К несчастью, я курил двадцать лет.
– То есть вы хотели бы, чтобы этого не было?
– Конечно.
– Когда вы начали курить?
– Когда поступил на работу в компанию, в 1952 году. Они тогда поощряли своих сотрудников к курению. И сейчас тоже.
– Вы верите, что за эти двадцать лет причинили вред своему здоровью?
– Несомненно. Я счастлив, что не умер, как мистер Вуд.
– Когда вы бросили?
– В 1973-м, после того как узнал правду о никотине.
– Считаете ли вы, что нынешнее состояние вашего здоровья каким-то образом страдает из-за того, что вы курили двадцать лет?
– Конечно.
– Считаете ли вы, что компания несет какую-то ответственность за ваше решение начать курить?
– Да. Как я уже сказал, курение там поощрялось. Мы могли покупать сигареты по половинной цене в ведомственном магазине. Каждое собрание начиналось с того, что по кругу пускалась пачка сигарет. Это было неким непременным ритуалом.
– Ваши кабинеты проветривались?
– Нет.
– Насколько задымлены были помещения?
– Очень сильно. Прямо над вашей головой всегда висело синее облако дыма.
– Значит, вы обвиняете сегодня компанию в том, что здоровы не настолько, насколько, вы считаете, могли бы быть?
– Компания имеет к этому немалое отношение. К счастью, я сумел избавиться от пагубной привычки. Но это было нелегко.
– И за это вы затаили неприязнь к компании?
– Ну, скажем, я жалею, что по окончании колледжа попал именно в эту, а не в какую-нибудь другую индустрию.
– Индустрию? Вы имеете зуб на целую индустрию?
– Я не являюсь поклонником табачной индустрии.
– И поэтому вы здесь?
– Нет.
Кейбл полистал свои записи и быстро сменил направление.

Предыдущая страница 14 Следующая страница


15 Джон Гришем

– Далее. У вас была сестра, мистер Криглер, не так ли?
– Была.
– Что с ней случилось?
– Она умерла в 1970 году.
– От чего она умерла?
– От рака легких. Она курила по две пачки в день около двадцати трех лет. Курение убило ее, мистер Кейбл, если вы это хотите знать.
– Вы были близки с сестрой? – спросил Кейбл с достаточным состраданием, чтобы смягчить жестокую необходимость вынести трагедию на всеобщее обозрение.
– Мы были очень близки. Она была моей единственной кровной родственницей.
– Вы тяжело перенесли ее кончину?
– Да. Она была необычной личностью, мне до сих пор не хватает ее.
– Мне очень неприятно вытаскивать это на свет, мистер Криглер, но это относится к делу.
– Ваше сочувствие тронуло меня до глубины души, мистер Кейбл, но ничего относящегося к делу в этом нет.
– Что она думала о вашем курении?
– Оно ей не нравилось. Умирая, она умоляла меня бросить курить. Вы это хотели услышать, мистер Кейбл?
– Только если это правда.
– О, это правда, мистер Кейбл. За день до ее кончины я пообещал ей бросить курить. И бросил, хотя на это мне понадобилось три долгих года. Видите ли, у меня выработалась привычка, мистер Кейбл, как и у моей сестры, потому что компания, производящая сигареты, компания, которая убила ее и могла бы убить меня, намеренно поддерживала высокий уровень никотина в сигаретах.
– Итак...
– Не перебивайте меня, мистер Кейбл. Никотин сам по себе не канцерогенен, вы это знаете, просто это яд, яд, к которому вы привыкаете, и поэтому наступает день, когда канцерогены одолевают вас. Вот почему сигареты в сущности опасны.
Кейбл наблюдал за ним с полным спокойствием.
– Вы закончили?
– Я готов выслушать следующий вопрос. Но не перебивайте меня снова.
– Разумеется, примите мои извинения. Итак, когда вы впервые пришли к заключению, что сигареты по сути своей опасны?
– Точно сказать не могу. Да ведь это, знаете ли, дело известное. Ни тогда, ни сейчас не нужно было быть гением, чтобы это понять. Но окончательно я прозрел, вероятно, в начале семидесятых, после того как закончил свое исследование, после того как умерла моя сестра и незадолго до того, как я увидел позорную докладную.
– В 1973-м?
– Что-то около того.
– Когда вы оставили службу в 'Пинексе'?
– В 1982-м.
– Значит, вы продолжали работать на компанию, которая производила продукт, который вы считали опасным для здоровья?
– Да.
– Какое жалованье вы получали в 1982 году?
– Девяносто тысяч долларов в год.
Кейбл сделал паузу, прошел к своему столу, где ему вручили еще одну стопку юридических документов, которые он принялся читать, покусывая дужку очков, затем повернулся к свидетельской стойке и спросил Криглера, почему он возбудил дело против компании в 1982 году. Криглер забеспокоился и вопросительно посмотрел на Рора и Милтона. Кейбл подробнейшим образом разбирался в деталях событий, приведших к той тяжбе, безнадежно усложненной, основанной на личных причинах, допрос свидетеля стал буксовать и едва ли не остановился вовсе. Pop протестовал, Милтон протестовал, а Кейбл делал вид, что никак не может понять, почему, собственно, они так протестуют. Адвокаты собирались перед судейским столом, спорили, апеллируя к судье Харкину, а Криглер за свидетельской стойкой выглядел все более усталым и измотанным.
Кейбл упорно настаивал на вопросах, касающихся службы Криглера в 'Пинексе' в течение последних десяти лет, и недвусмысленно намекнул, что есть свидетели, которые могут опровергнуть его показания.
Хитрость почти удалась. Не в состоянии поколебать разрушительное впечатление от показаний Криглера, защита решила напустить тумана на жюри. Если свидетель непоколебим, следует сразить его малозначительными подробностями.
Однако Николас объяснил присяжным смысл этой уловки, напомнив коллегам во время полдника о том, что он окончил два курса юридического колледжа и кое-что в этом смыслит. Невзирая на возражения Хермана, он ясно выразил свое возмущение тем, что Кейбл поливает грязью свидетеля и смущает присяжных.
– Он считает нас дураками,– горько заметил Николас.

ГЛАВА 17

Панические телефонные сообщения из Билокси спровоцировали падение акций 'Пинекса' до семидесяти пяти с половиной пунктов к моменту закрытия биржи в четверг, падение стоимости крупных пакетов на четыре пункта тоже объяснялось драматическими событиями, происходившими в суде Билокси. Во время прежних процессов выступавшие в качестве свидетелей бывшие служащие табачных компаний говорили о пестицидах и инсектицидах, которыми обрабатываются поля, а эксперты связывали действие этих химикатов с раковыми заболеваниями. Это не производило особого впечатления на присяжных. На одном из процессов бывший служащий обвинил своего прежнего нанимателя в том, что тот обрабатывал младших подростков с помощью рекламы, изображавшей тощих, обаятельных идиотов с прекрасными зубами, наслаждавшихся всеми видами курения. Тот же наниматель соблазнял старших подростков-мальчишек, распространяя рекламу, на которой ковбои и владельцы шикарных автомобилей олицетворяли собой жизненный успех с неизменной сигаретой в зубах.
Но тогда присяжные не признали справедливости обвинения. Однако ни один из прежних служащих никогда еще не наносил такого сокрушительного удара, как Лоренс Криглер. Постыдную докладную от 1930 года видело множество людей, но суду она никогда предъявлена не была. Версия Криглера была настолько достоверна для присяжных, насколько мог мечтать любой адвокат обвинения. Тот факт, что судья Харкин позволил Криглеру описать докладную присяжным, будет горячо оспариваться, независимо от того, кто выиграет процесс.
Криглера быстренько вывезли из города в сопровождении сотрудников безопасности Рора, и через час после окончания допроса он уже летел в частном самолете обратно во Флориду. Уйдя из 'Пинекса', он несколько раз испытывал искушение связаться с адвокатами обвинения, ведущими процессы против табачных компаний, но ни разу не решился.
'Пинекс' заплатил ему триста тысяч долларов, только чтобы избавиться от него. Компания настаивала, чтобы он подписал обязательство никогда не свидетельствовать на процессах, подобных процессу Вуда, но он отказался. А отказавшись, стал меченой фигурой.
Они, кто бы они ни были, пообещали убить его. Угрозы повторялись нечасто и в самые неожиданные моменты. Обычно по телефону. Криглер не привык прятаться. Он написал книгу, которая должна была быть опубликована в случае его безвременной кончины. Рукопись хранилась у адвоката в Мельбурн-Бич. Именно этот адвокат и устроил ему встречу с Рором. Он же начал переговоры с ФБР на тот случай, если с мистером Криглером что-нибудь случится.

* * *

Муж Милли Дапри, Хоппи, владел борющимся за выживание агентством по торговле недвижимостью в Билокси.
Учреждение было довольно тихое – дел вело не много и оглушительных побед за собой не числило, но своим малым бизнесом Хоппи занимался прилежно. На одной стене в передней комнате его офиса висели пришпиленные к пробковой доске картинки 'предложений' – в основном маленькие кирпичные домики с аккуратными лужайками и несколько захудалых двухквартирных строений.
Игорная лихорадка привлекла на побережье множество крупных покупателей недвижимости, которые не боялись занимать баснословные суммы денег и вести дела с размахом. Но Хоппи и его скромные служащие не играли в рискованные игры и еще больше ограничили себя рамками того рынка, который был им хорошо известен,– милые маленькие домики для молодоженов, безнадежные договоры об аренде для отчаявшихся и 'мотивированные продажи' для тех, кто не мог получить банковского кредита.
Однако Хоппи кое-как оплачивал свои счета и обеспечивал семью – жену Милли и пятерых детей, трое из которых учились в двухгодичных колледжах с укороченной программой, а двое – заканчивали школу. В данный момент он держал полдюжины помощников, работавших часть дня на условиях почасовой оплаты,– большей частью упавших духом неудачников, которые разделяли его ненависть к долгам и начальству. Хоппи обожал безик и проводил часы в задней комнате за картами, в то время как вокруг него вырастали все новые и новые агентства. Риэлтеры, независимо от наличия таланта, мечтают о великих победах. Хоппи и его пестрая команда были не прочь вздремнуть после обеда и за картами поговорить о крупных сделках.
В четверг, незадолго до шести, когда партия в безик подходила к концу и сотрудники готовились к окончанию еще одного неплодотворного рабочего дня, хорошо одетый молодой бизнесмен с глянцевым черным атташе-кейсом вошел в офис и спросил мистера Дапри. Хоппи был в задней комнате, он складывал бумаги, торопясь домой, поскольку Милли оставалась вместе с жюри присяжных запертой в каком-то мотеле. Молодой человек представился, протянув Хоппи визитку, на которой значилось, что он – Тодд Рингволд из 'KLX' – компании по торговле собственностью, базирующейся в Лас-Вегасе, штат Невада. Визитка произвела на Хоппи достаточно сильное впечатление, он выгнал из комнаты еще сшивавшихся там компаньонов и запер дверь. Сам вид столь шикарно одетого человека, проделавшего такой долгий путь, предполагал возможность серьезного дела.
Хоппи предложил гостю выпить чего-нибудь крепкого или кофе который будет готов через минуту, но мистер Рингволд отверг предложение и спросил: не слишком ли поздно он явился с визитом?
– Нет, что вы! Мы работаем невзирая на время, знаете ли. Это ведь безумный бизнес.
Мистер Рингволд, улыбнувшись, согласился с этим, потому что сам когда-то, не так уж давно, имел свое дело. Сначала, сказал он, несколько слов о компании, которую он представляет. 'KLX' – частная организация, имеющая холдинги в двенадцати штатах. Не владея пока что ни одним казино и не имея планов покупать их, она работает в смежной области, весьма доходной, но при этом отслеживает развитие игорного бизнеса. Хоппи яростно кивал, делая вид, что такого рода учреждения очень хорошо ему известны.
При возникновении казино местный рынок недвижимости обычно решительно меняется. Рингволд не сомневался, что Хоппи это известно, и тот совершенно искренне поддакивал ему, будто сам только что сделал состояние на подобном бизнесе. 'KLX' действовала очень осторожно, и Рингволд всячески подчеркивал, что компания не афиширует своей деятельности и держится на шаг позади игорного бума – развивает поблизости от казино торговые площади, строит дорогие дома-кондоминиумы, квартирные комплексы и ресторанные заведения. В казино крутятся большие деньги, в них работает много народу, местная экономика значительно меняется, чертовски много денег выбрасывается в обращение, и 'KLX' хочет получить свою долю.
– Наша компания – ястреб,– пояснил Рингволд с хитрой улыбочкой. – Мы сидим поодаль и наблюдаем. А когда начинается движение, мы выходим на охоту.
– Блестяще! – не удержавшись, воскликнул Хоппи.
Однако 'KLX' промешкала с продвижением на побережье, и, честно говоря, там, в Вегасе, кое-кому это стоило мест в компании. Впрочем, остается еще масса возможностей.
– Ну конечно! – подхватил Хоппи.
Рингволд открыл свой кейс и, достав из него сложенную карту недвижимости, разложил ее на коленях. Как вице-президент по развитию он предпочитает иметь дело с маленькими агентствами. Вокруг больших фирм околачивается слишком много народа, слишком много толстых домохозяек, которые следят за объявлениями в газетах и только и ждут возможности посудачить.
– Вы очень правильно все понимаете! – воскликнул Хоппи, уставившись на карту недвижимости. – Кроме того, в маленьком агентстве, вроде моего, лучше обслуживают.
– Вас горячо рекомендовали,– заметил Рингволд, и Хоппи не смог скрыть довольной улыбки. Зазвонил телефон. Старший из детей-школьников желал знать, что им есть на ужин и когда наконец вернется мама. Хоппи говорил с ним приветливо, но коротко. Он очень занят, объяснил он, в холодильнике должна быть вчерашняя лазанья.
Теперь карта недвижимости лежала на столе Хоппи. Рингволд ткнул в большой заштрихованный красным карандашом участок в округе Хэнкок, соседнем с округом Гаррисон, самом западном из трех прибрежных округов. Мужчины с двух сторон нависли над столом.
– Сюда движется 'MGM-гранд',– сказал Рингволд, указывая на залив. – Этого пока еще никто не знает. Вы, разумеется, никому не скажете?
Рингволд еще не договорил, как Хоппи затряс головой – черт возьми, конечно же, нет!
– Они собираются построить самое крупное на всем побережье казино, вероятно, уже к середине будущего года. Об этом будет объявлено через три месяца. Они купят сотню акров или около того вот этой земли.
– Это прекрасная земля. Практически нетронутая. – Хоппи и близко не подходил никогда к подобной собственности, но он прожил здесь, на побережье, сорок лет.
– Мы хотим получить это,– сказал Рингволд, снова указывая на земли, отмеченные красным карандашом. Они прилегали с севера и запада к владениям 'MGM'. – Пятьсот акров, на которых мы можем построить вот это. – Он снял верхний лист, под ним открылся сделанный художником набросок весьма впечатляющего 'Плана развития района'. Большими синими буквами поверху было написано: 'Залив Стиллуотер'. Многоквартирные дома, учреждения, большие особняки, маленькие особняки, площадки для игр, церкви, центральная площадь, торговый центр, пешеходная зона, док, эспланада вдоль морского берега, деловые кварталы, парки, дорожки для спортивных пробежек, дорожки для велосипедистов, даже школа. Это была Утопия, которую некие замечательно дальновидные люди из Лас-Вегаса собирались построить в округе Хэнкок.
– Ух! – выпалил Хоппи. На его столе лежало целое чертово состояние.
– Строительство в четыре этапа в течение пяти лет. Стоимость всего проекта тридцать миллионов. Думаю, это самый крупный план развития, о котором когда-либо слышали в здешних местах.
– Да здесь вообще ни о чем похожем никогда не слыхивали.
Рингволд снял еще один лист, и перед взором Хоппи предстал эскиз портовой зоны, затем еще один – увеличенный план жилого массива.
– Это лишь предварительные наброски. Я покажу вам больше, если вы сможете приехать к нам.
– В Вегас?
– Да. Если мы договоримся о вашем участии, я с радостью организую ваш приезд на несколько дней. Посетите наш офис, повстречаетесь с нашими людьми, увидите проект в целом...
У Хоппи дрожали колени, он судорожно вдохнул воздух. Спокойно, скомандовал он себе.
– А какого рода участие вы имеете в виду?
– Прежде всего нам нужен брокер, который будет вести покупку земель. Когда мы приобретем землю, придется убедить местные власти одобрить проект. Это, как вы знаете, дело долгое, и оно всегда вызывает множество осложнений. Мы тратим огромное количество времени на плановые комиссии и землемеров. Иногда приходится даже судиться. Но это часть нашего бизнеса. Далее наступает этап, к которому мы и хотели бы привлечь вас. Когда план будет одобрен, понадобится фирма по торговле недвижимостью, которая будет вести наши дела в заливе Стиллуотер.
Хоппи откинулся в кресле и углубился в цифры.
– Сколько будет стоить земля? – спросил он.
– Дорого, слишком дорого по здешним масштабам. Десять тысяч за акр.
Десять тысяч за акр, пятьсот акров – это пять миллионов долларов, шесть процентов комиссионных Хоппи составят триста тысяч, если они не станут привлекать других риэлторов. Рингволд с каменным лицом наблюдал за Хоппи, мысленно делающим подсчеты.
– Десять тысяч – это слишком много,– авторитетно заявил Хоппи.
– Да, но сейчас эта земля не фигурирует на рынке, реально нет желающих ее продавать, поэтому мы должны провернуть дело быстро, пока не просочилось известие об 'MGM'. Вот почему нам нужен местный агент. Если станет известно, что большая вегасская компания заинтересовалась землей, цена подскочит до двадцати тысяч за акр. Так всегда бывает.
При упоминании того факта, что 'сейчас земля не фигурирует на рынке', у Хоппи замерло сердце. Других риэлторов не предвидится! Только он! Один крошка Хоппи со своими шестью процентами комиссионных! Наконец и его кораблю выпало большое плавание. Он, Хоппи Дапри, после десятилетий торговли двухквартирными халупами для пенсионеров близок к тому, чтобы сорвать куш.
Вдоль всего залива Стиллуотер, на всех этих особняках, многоквартирных домах и коммерческих зданиях, на всей этой горяченькой собственности стоимостью в тридцать чертовых миллионов долларов будет висеть фирменный знак 'Недвижимое имущество. Дапри'. Через пять лет он может стать миллионером, осознал вдруг Хоппи.
Рингволд прервал его мечты:
– Думаю, ваши комиссионные могли бы составить восемь процентов. Это наш обычный процент.
– Конечно,– едва ворочая пересохшим языком, ответил Хоппи. Не триста, а четыреста тысяч, вот так! – А кто нынешние владельцы? – спросил он, быстро меняя тему, пока его гость не передумал насчет восьми процентов.
Рингволд многозначительно вздохнул, плечи его опустились, но лишь на мгновение.
– Вот здесь-то и начинаются сложности. – У Хоппи упало сердце.
– Собственность находится в шестом департаменте округа Хэнкок,– медленно произнес Рингволд,– а шестой департамент – вотчина инспектора-управляющего по имени...
– Джимми Хал Моук,– поспешно перебил его Хоппи.
– Вы его знаете?
– Джимми Хала все знают. Он работает здесь уже тридцать лет. Самый отъявленный мошенник на всем побережье.
– Вы лично знакомы с ним?
– Нет. Только по рассказам.
– То, что мы о нем слышали, не вдохновляет. Темная личность.
– 'Темная' – это для Джимми Хала комплимент. На местном уровне этот человек контролирует все, что происходит в его части округа.
Рингволд прикинулся озадаченным, словно ни он, ни его компания не знали, как подступиться к такому человеку. Хоппи потер опечаленные глаза и задумался о том, как бы не упустить плывущее в руки богатство. Приблизительно с минуту они не смотрели друг на друга, потом Рингволд сказал:
– Нет смысла покупать землю, пока мы не получим гарантий от мистера Моука и местных властей. Как вы знаете, нужно пройти через лабиринт всевозможных утверждении проекта.
– Да, планировка, районирование, архитектурный надзор, эрозия почвы... – продолжил Хоппи, словно борьба со всеми этими инстанциями была для него повседневной рутиной.
– По нашим сведениям, мистер Моук все это держит под своим контролем.
– И правит железной рукой. Снова пауза.
– Может, попытаться встретиться с мистером Моуком? – предложил Рингволд.
– Не думаю.
– Почему?
– От встреч толку не будет.
– Не понимаю вас.
– Наличные. Просто и грубо. Джимми Хал любит, чтобы ему под столом передавали большие сумки, набитые непомеченными банкнотами.
Рингволд кивнул, грустно улыбнувшись: печально, но ничего неожиданного.
– Об этом мы тоже слышали,– сказал он как бы сам себе. – В сущности, это обычное дело, особенно в местах, где появляются казино. Идет большой приток денег со стороны, и люди становятся алчными.
– Джимми Хал родился алчным. Он воровал тридцать лет, когда никакими казино здесь еще и не пахло.
– И его не поймали?
– Нет. Он весьма сообразителен для местного управляющего. Только наличные, никаких следов, он надежно обеспечивает свою безопасность. Здесь не нужно быть ученым-ракетчиком. – Хоппи промокнул лоб носовым платком, наклонился и, достав из ящика стола два стакана и бутылку водки, налил. Потом пододвинул один стакан Рингволду. – Будьте здоровы,– сказал он, не дожидаясь, пока Рингволд поднимет свой стакан.
– Так что же будем делать? – спросил Рингволд.
– А что вы обычно делаете в подобных ситуациях?
– Обычно мы находим общий язык с местными властями. Речь идет о слишком больших деньгах, чтобы просто так собрать вещички и уехать домой.
– И как же вы работаете с местными властями?
– Ну, у нас есть способы. Вкладываем деньги в избирательные кампании, награждаем наших друзей дорогими поездками на отдых. Платим гонорары за консультации женам и детям.
– А вы когда-нибудь давали откровенные взятки?
– Ну, я бы не сказал.
– А сделать нужно именно это. Джимми Хал – человек простой. Только наличные. – Хоппи сделал большой глоток и причмокнул.
– Сколько?
– Кто знает? Лучше, чтобы было достаточно. Вы недоплатите ему в начале, он зарубит ваш проект в конце. А деньги все равно возьмет. Джимми Хал долгов не платит.
– Похоже, вы неплохо его знаете.
– Те, кто делает дела здесь, на побережье, знают правила его игры. Он – что-то вроде местной легенды.
Рингволд недоверчиво покачал головой.
– Добро пожаловать в Миссисипи,– сказал Хоппи и сделал еще глоток.
Рингволд к водке не прикоснулся.
Двадцать пять лет Хоппи играл честно и не собирался менять привычек теперь. Деньги не стоили такого риска. У него есть дети, семья, репутация, положение в обществе. Он посещает церковь, является членом Ротари-клуба. А кто, собственно, этот сидящий напротив незнакомец в шикарном костюме и модных ботинках, предлагающий ему весь мир в обмен на одно маленькое соглашение? Он, Хоппи, конечно, позвонит по телефону и проверит, что это за 'KLX' и кто такой мистер Тодд Рингволд, как только тот покинет его.
– В этом нет ничего неожиданного,– повторил Рингволд,– мы сталкиваемся с этим сплошь и рядом.
– И что вы делаете в этих случаях?
– Ну, полагаю, для начала надо прощупать мистера Моука, чтобы понять, насколько вероятна сделка с ним.
– Он будет рад заключить с вами сделку.
– Затем мы определим условия сделки. Как вы сказали, надо решить – сколько. – Рингволд помолчал, потом сделал маленький глоток. – А вы готовы участвовать?
– Не знаю. В каком качестве?
– Мы никого не знаем в округе Хэнкок. Мы ведь из Вегаса. Если мы начнем задавать вопросы, весь проект лопнет.
– Вы хотите, чтобы я поговорил с Джимми Халом?
– Только в том случае, если вы участвуете в деле. Если нет, нам придется поискать кого-нибудь другого.
– У меня незапятнанная репутация,– сказал Хоппи с неожиданной твердостью и тяжело сглотнул, представив себе конкурента, сгребающего четыреста тысяч монет, предназначавшихся ему, Хоппи.
– Но вашей репутации это не повредит. – Рингволд подыскивал правильные слова. – Ну, скажем, у нас есть возможность удовлетворить требования мистера Моука Вы к этому не прикоснетесь. Вы даже не узнаете, когда это случится.

Предыдущая страница 15 Следующая страница


Вердикт 16

Хоппи выпрямился тяжело, словно сам себя поднял над собственными плечами, как тяжелый груз. Может, здесь действительно можно найти компромисс? В конце концов, Рингволд и его компания делают это постоянно. Вероятно, им приходилось иметь дело с гораздо более изощренными мошенниками, чем Джимми Хал.
– Слушаю вас,– сказал он.
– Здесь вы держите руку на пульсе. Мы здесь чужаки, поэтому рассчитываем на вас. Позвольте мне изложить план действий. А вы скажете, годится ли он. Что, если вам встретиться с мистером Моуком с глазу на глаз и в самых общих чертах рассказать о нашем проекте? Наши имена упоминать не надо, просто у вас есть клиент, который хочет работать с ним. Он назовет цену. Если она окажется в пределах наших возможностей, вы сообщите ему, что мы согласны. О передаче денег мы позаботимся сами, а вы никогда даже не узнаете, действительно ли деньги были ему переданы. Вы не совершаете ничего противозаконного. Он доволен. Мы счастливы, потому что приближаемся к возможности сделать кучу денег. Вместе с вами, добавлю я.
Это Хоппи понравилось! Ни крупицы грязи не прилипнет к его рукам. Пусть его клиент и Джимми Хал сами обделывают свои грязные делишки. Он в эту клоаку не войдет и даже не посмотрит в ту сторону. И все же предосторожность не помешает. Он сказал, что ему нужно подумать.
Они еще немного поболтали, снова просмотрели эскизы и в восемь попрощались. Рингволд обещал позвонить в пятницу рано утром.
Прежде чем отправиться домой, Хоппи набрал номер, указанный на визитке Рингволда. Вышколенный секретарь в Лас-Вегасе произнес: 'Добрый день. Группа 'KLX' по торговле недвижимостью'. Хоппи улыбнулся и спросил, может ли он поговорить с мистером Тоддом Рингволдом. На линии послышался мягкий щелчок: секретарша перевела звонок на офис мистера Рингволда, где Хоппи побеседовал с Мадлен, помощницей Рингволда, объяснившей ему, что мистера Рингволда нет в городе и не будет до понедельника. Она спросила, кто звонит, и Хоппи быстро повесил трубку.
Вот так. Значит, 'KLX' действительно законно существующая фирма.

* * *

Входящие телефонные звонки поступали в регистратуру, где их записывали на маленьких желтых листочках для справок и передавали Лу Дэлл, а та впоследствии раздавала их всем, как пасхальный кролик – шоколадные яйца. Джордж Тикер позвонил в четверг без двадцати восемь. Лонни Шейверу сообщили о его звонке, когда он, одним глазом время от времени поглядывая на экран телевизора, работал на компьютере. Он сразу же перезвонил Тикеру и первые десять минут только отвечал на вопросы, связанные с процессом. Он признал, что для защиты день выдался неудачным. Лоренс Криглер произвел на присяжных весьма сильное впечатление, на всех, кроме Лонни, разумеется. Его он нисколько не впечатлил, заверил Лонни. В Нью-Йорке все, конечно, озабочены, несколько раз повторил Тикер Они ужасно обрадовались, узнав, что Лонни – Член жюри и на него можно рассчитывать, но теперь все так мрачно обернулось. Или они все же могут на него рассчитывать?
Лонни ответил, что пока трудно сказать.
Тикер заметил, что надо кое-что уточнить, чтобы составить окончательный вариант контракта. Лонни считал, что уточнить нужно лишь одну вещь – размер его будущего жалованья. Сейчас он зарабатывает сорок тысяч в год. Тикер сказал, что 'Суперхаус' увеличит ему жалованье до пятидесяти плюс льготы на акции плюс добавочные вознаграждения, которые могут составить до двадцати тысяч.
Они хотели, чтобы он начал курс обучения в Шарлотте, как только закончится процесс. Упоминание о процессе породило новый тур вопросов о настроениях в жюри.
Час спустя Лонни, стоя у окна и глядя на автостоянку, пытался поверить, что будет зарабатывать семьдесят тысяч долларов. Три года назад он получал лишь двадцать пять.
Неплохо для парнишки, чей отец водил молоковоз за три доллара в час.

ГЛАВА 18

В пятницу утром 'Уолл-стрит джорнэл' всю первую полосу посвятила рассказу о Лоренсе Криглере и его состоявшемся накануне выступлении в суде. Эгнер Лейсон, не пропустивший с начала процесса ни единого слова, произнесенного в суде, честно описал то, что услышали члены жюри. Затем следовали его размышления о том, какое впечатление Криглер произвел на присяжных. Во второй половине статьи Лейсон пытался сорвать маску с Криглера, приводя высказывания почтенных ветеранов 'Конпэка', когда-то называвшегося 'Эллегени гроуэрз'. Разумеется, те страстно отрицали почти все, что сказал Криглер. Никаких никотиновых исследовании в компании в 30-е годы не велось, по крайней мере никому из ныне здравствующих сотрудников о них ничего не известно. Все это было так давно. Ни один человек из 'Конпэка' в жизни не видел этой злосчастной докладной. Скорее всего, это лишь игра криглеровского воображения. И тогда вовсе не было общим местом, что никотин вызывает привыкание. 'Конпэк' не поддерживал искусственно высокий уровень никотина, равно как не занимался этим и никакой другой производитель сигарет. А прежде всего компания не согласна, она печатно еще раз это подтверждает, что никотин вызывает привыкание.
'Пинекс' тоже произвел несколько анонимных неприцельных выстрелов по Криглеру. Криглер всегда был в компании чужаком. Он строил из себя серьезного ученого, в то время как на самом деле был не более чем простым инженером. Его работа над 'Рейли-4' вызывает серьезные сомнения. Производство этого табачного листа оказалось несостоятельным. Смерть сестры тяжело повлияла на его работу и поведение. Он был скор на угрозы судебными исками. Во всех этих высказываниях содержался неприкрытый намек на то, что в достигнутом тринадцать лет назад соглашении между ним и 'Пинексом' компания имела значительное преимущество.
Публикация привела к тому, что перед закрытием биржи стоимость акций 'Пинекса' снизилась до семидесяти пяти с половиной, а крупные пакеты упали на три пункта.
Судья Харкин прочел первую полосу 'Джорнэл' за час до прибытия жюри. Он позвонил Лу Дэлл в 'Сиесту', чтобы убедиться, что никто из присяжных не увидит этой газеты. Лу Дэлл заверила его, что ими получены только местные ежедневные издания, и все они в соответствии с его инструкциями были цензурованы. Ей даже доставляло удовольствие вырезать из газет все, что касалось процесса. Иногда она вырезала и что-нибудь, не имевшее к нему отношения, просто забавы ради, чтобы присяжные поломали голову что же там могло быть? Но узнать это им было неоткуда.

* * *

Хоппи Дапри спал мало. Вымыв посуду и пропылесосив дом, он проговорил с Милли по телефону почти час. У нее было хорошее настроение.
В полночь он встал с постели и вышел на крыльцо, чтобы посидеть там и подумать о 'KLX', о Джимми Хале Моуке и об ожидавшем его богатстве. Деньги они истратят на детей, это он решил, еще не покинув своего кабинета после встречи с Рингволдом. Больше никаких двухгодичных колледжей с неполным курсом. Никакой почасовой работы. Они будут учиться в лучших вузах. Хорошо бы купить дом побольше, потому что детям в этом тесновато. Им-то с Милли много не надо, у них запросы ограниченные.
И никаких долгов. После уплаты налогов он вложит деньги во взаимные фонды и недвижимость. Он мог бы купить кое-какие домовладения для сдачи в аренду по твердым ценам. У него уже сейчас есть на примете с полдюжины.
Но необходимость вступать в переговоры с Джимми Халом Моуком не переставала тревожить его. Он никогда в жизни не участвовал в делах, связанных со взятками, никогда, насколько ему известно, даже отдаленно не был связан ни с чем подобным. Его двоюродного брата, занимавшегося продажей подержанных машин, посадили на три года за то, что он дважды и трижды перезакладывал свою недвижимость. Он потерял семью, нанес травму детям.
Ближе к рассвету Хоппи странным образом успокоился, вспомнив о репутации Джимми Хала Моука. Из коррупции этот человек сделал своего рода искусство. Он стал весьма богат, имея очень скромную зарплату государственного служащего. И всем это было известно!
Конечно, Моук точно знал, как проворачивать сделки, не рискуя быть пойманным. А ему, Хоппи, не придется иметь дело с деньгами, он даже не узнает наверняка, были ли они действительно переданы Моуку, и если были, то когда.
Он съел на завтрак кусок воздушного пирога и пришел к выводу, что риск минимален: он просто поговорит с Джимми Халом, предоставив тому направлять беседу. Джимми сам наверняка выйдет на тему денег, а он потом все передаст Рингволду. Хоппи разморозил колечки с корицей для детей, оставил им на кухонном столе деньги на обед и в восемь часов отправился к себе в контору.

* * *

На следующий день после выступления Криглера защита избрала более мягкий стиль поведения. Адвокатам защиты необходимо было показать, что они спокойны и их вовсе не нокаутировал тяжелый удар, нанесенный накануне обвинением. Все они надели более светлые костюмы – серые, бледно-голубые и даже цвета хаки. Суровый черный и темно-синий цвета исчезли, а вместе с ними исчезло и хмурое выражение лиц, это уже не были люди, преисполненные чувства собственной важности. Как только открылась дверь и в ней появился первый присяжный, над столом защиты засияли белозубые широкие улыбки. Послышалось даже несколько смешков. Ну что за раскрепощенная компания!
Судья Харкин поздоровался, но мало кто из присяжных ответил улыбкой. Наступила пятница, означавшая приближение выходных, которые им предстояло провести в своем карцере – в 'Сиесте'. Было решено, что Николас пошлет судье Харкину записку с просьбой рассмотреть вопрос о том, чтобы сделать субботу рабочим днем. Присяжные предпочитали провести ее в суде, приближая день освобождения от бремени своих обязанностей, чем сидеть по комнатам, мучаясь бездельем и без конца прокручивая в голове одно и то же.
Большинство членов жюри заметило глупые ухмылки Кейбла и его компании. Заметили они и их летние костюмы, и легкомысленный вид, и оживленное перешептывание.
– Какого черта они так развеселились? – шепотом спросила, ни к кому не обращаясь, Лорин Дьюк, пока судья Харкин читал свои традиционные вопросы.
– Они хотят, чтобы мы считали, будто они все держат под своим контролем,– так же шепотом ответил Николас. – А вы просто смотрите на них без всякого выражения, и все.
Уэндел Pop встал и вызвал следующего свидетеля.
– Доктор Роджер Банч,– торжественно произнес он, внимательно наблюдая, произведет ли имя впечатление на жюри.
Но была пятница, и присяжные никак не прореагировали.
Банч приобрел широкую известность десять лет назад, когда, будучи Главным хирургом Соединенных Штатов, выступил беспощадным критиком табачной индустрии. За шесть лет пребывания на посту он инициировал бесконечные исследования, организовывал всеобщее наступление, произнес тысячу спичей против курения, написал три книги на эту тему и создал агентства для осуществления более строгого и постоянного контроля. Однако победы его были весьма скромны. Оставив службу, он продолжал свой крестовый поход в качестве талантливого публициста.
У него была масса соображений, и он спешил поделиться ими с присяжными. Вывод его был безоговорочным – сигареты вызывают рак легких. Каждая профессиональная медицинская организация, которая занималась этим вопросом, приходила к заключению, что курение вызывает рак легких. Единственно, кто имеет противоположное мнение, это сообщество производителей сигарет со своими наемными глашатаями – лоббирующими группами и тому подобными прихвостнями.
Сигареты вызывают привыкание. Спросите об этом у любого курильщика, пытавшегося бросить курить. 'Табачные компании распространяют типичные газетные враки',– сказал он с отвращением. Во время пребывания на посту Главного хирурга он санкционировал три независимых исследования, и все они привели к неоспоримому результату: пристрастие к курению – то же самое, что зависимость от наркотиков.
Табачные корпорации тратят миллиарды долларов, чтобы вводить народ в заблуждение. Они проводят исследования, которые якобы доказывают, что курение безвредно. Два миллиарда в год они направляют только на рекламу, а затем утверждают, что люди достаточно информированы, чтобы самим решать, курить им или нет. Это просто ложь. Люди, особенно подростки, подвергаются искушению. Курение представляется им забавой, изощренной, даже здоровой.
А компании продолжают тратить кучи денег на разного рода дурацкие исследования, которые доказывают все, что им угодно. Табачная промышленность как таковая несет ответственность за ложь и сокрытие истины. Но компании отказываются отвечать за свою продукцию. Они разворачивают бешеную рекламу, увеличивают производство, а когда кто-то из курильщиков умирает от рака легких, они заявляют, что ему было виднее – курить или не курить.
Банч провел исследования и доказал, что сигареты содержат остатки инсектицидов и пестицидов, волокна асбеста, неидентифицированный наркотик и всякий мусор. Чем затрачивать бешеные суммы на рекламу, пусть бы производители сигарет использовали их на то, чтобы должным образом очищать свою продукцию от ядовитых веществ, тогда бы и хлопот таких не имели.
Банч в свое время руководил программой, цель которой состояла в том, чтобы показать, как табачные компании исподволь, коварно соблазняют своей продукцией молодежь, бедных, как разнообразят свое производство: для мужчин – одно, для женщин – другое, разное – для разных слоев населения, и соответственно разнообразят рекламу своей продукции.
Поскольку Банч когда-то был Главным хирургом, ему разрешили высказываться по широкому кругу вопросов. Порой он не мог сдержать своей ненависти к табакопроизводителям, и когда она прорывалась наружу, его убедительность становилась сомнительной.

* * *

Тодд Рингволд был убежден, что встреча должна произойти в конторе Хоппи, на его 'площадке', где Джимми Хала Моука можно было бы застать врасплох. Хоппи согласился, что в этом есть свой резон, но совершенно не знал, как действовать в подобной ситуации. Ему повезло: он застал Моука дома. Тот подрезал кусты и как раз собирался в тот день в Билокси по делам. Моук сделал вид, что знает Хоппи, что-то слышал о нем. Хоппи сказал, что речь идет об очень важном деле, касающемся потенциально грандиозного плана развития в одном из районов округа Хэнкок. Они договорились встретиться в обеденное время в офисе Хоппи. Моук утверждал, что хорошо знает, где он находится.
Когда подошло время обеда, три почасовых помощника как назло болтались в конторе. Одна трепалась с приятелем по телефону. Другой листал каталог. Еще один явно ждал партии в безик. С большим трудом Хоппи отправил их на поиски недвижимости. Он не хотел, чтобы кто-нибудь увидел, как к нему приедет Моук.
Когда Джимми Хал, в джинсах и ковбойке, наконец появился, Хоппи встречал его один. Он нервно пожал ему руку, срывающимся голосом произнес приветствие и повел в дальний конец дома, где в его кабинете их ждали два деликатесных сандвича и чай со льдом. За едой они поболтали о местных политических событиях, о казино, о рыбалке. Впрочем, у Хоппи совсем не было аппетита. У него от страха свело живот и дрожали руки. После обеда он расчистил стол и разложил на нем художественный проект Стиллуотерской утопии. Рингволд несколько раньше доставил чертежи и эскизы, на которых отсутствовали какие бы то ни было опознавательные знаки фирмы, их изготовившей. В короткой десятиминутной речи Хоппи изложил план развития района и обнаружил, что немного успокоился. Он похвалил себя за то, что хорошо справился с этой частью задания.
Джимми Хал внимательно рассмотрел чертежи, потом потер подбородок и сказал:
– Тридцать миллионов долларов, да?
– Как минимум,– ответил Хоппи. У него неожиданно заурчало в животе.
– И кто это будет строить?
Хоппи отрепетировал ответ и выдал его с убедительностью полномочного представителя: он не может разглашать имен. Пока не может. Джимми Хал приветствовал конфиденциальность. Он задавал вопросы, все они касались денег и финансирования. Хоппи ответил на большинство из них.
– Районирование будет очень трудно провести,– нахмурившись, произнес Джимми Хал.
– Конечно.
– И плановая комиссия устроит битву.
– Мы этого ожидали.
– Разумеется, последнее слово за инспектором. Как вам известно, заключения комиссий по районированию и планированию носят рекомендательный характер. В конце концов, мы вшестером делаем то, что считаем нужным. – Он подмигнул, и Хоппи с готовностью засмеялся. В Миссисипи шесть инспекторов, управляющих округами, были верховной властью.
– Мой клиент разбирается в этом механизме. И он жаждет договориться с вами.
Джимми Хал убрал локоть со стола и откинулся на спинку стула. Он наморщил лоб, сдвинул брови, он почесывал подбородок, а его черные глазки-бусинки испускали лазерные лучи, которые, словно огнестрельные снаряды, впивались в грудь бедного Хоппи. Всеми десятью пальцами Хоппи вцепился в стол, чтобы унять дрожь.
Который уж раз Джимми Хал, прежде чем закинуть удочку, вот так же обдумывал, сколько содрать.
– Вы знаете, что в своем округе я контролирую все,– сказал он наконец, едва двигая губами.
– Я прекрасно отдаю себе в этом отчет,– как сумел холодно ответил Хоппи.
– Если я захочу, чтобы этот план был утвержден, все пройдет как по маслу. Если не захочу, можете считать, что план накрылся.
Хоппи лишь кивал.
Джимми Халу хотелось узнать, кто еще из местного начальства вовлечен в этот проект, кому что известно, насколько засекречен пока план.
– Кроме меня, больше никто,– ответил Хоппи.
– Ваш клиент занимается игорным бизнесом?
– Нет. Но они из Вегаса. Они знают, как делаются дела на местном уровне. И они заинтересованы в том, чтобы начать как можно скорее.
'Вегас' был здесь ключевым словом, и Джимми Хал заглотил наживку. Он обвел взглядом обшарпанный маленький кабинет, который был скудно, по-спартански обставлен и нес на себе печать определенной невинности: едва ли здесь делались крупные дела и вряд ли их можно было здесь ожидать. Моук предварительно позвонил двум своим друзьям из Билокси, и оба подтвердили, что мистер Дапри – простодушный человек, который на Рождество торгует в Ротари-клубе фруктовыми пирожными. У него большая семья, и до сих пор он успешно избегал каких бы то ни было сомнительных сделок. В большую коммерцию он вообще не лезет. Поэтому законно возникал вопрос: почему те, кто стоят за Стиллуотерским проектом, выбрали в компаньоны такое 'домашнее' предприятие, как агентство Дапри?
Однако Моук решил не задавать этого вопроса. Вместо этого он сказал:
– Вы знаете, мой сын – прекрасный консультант по подобного рода проектам.
– Да? Не знал. Мой клиент с радостью будет сотрудничать с вашим сыном.
– Он живет на другом конце залива, в Сент-Луисе.
– Я могу ему позвонить.
– Не надо, я сам.
У Рэнди Моука было два грузовика для перевозки гравия, но большую часть времени он проводил, предлагая в аренду рыболовецкие суда для морских чартеров. Через два месяца после окончания школы его впервые осудили за наркотики.
Хоппи торопился. Рингволд настаивал, чтобы он дожал Моука во время первой же встречи. Если не договориться с ним сразу, он вернется в округ Хэнкок и начнет болтать о проекте.
– Мой клиент заинтересован в том, чтобы определить гонорар до начала покупки земли. Сколько запросит ваш сын за свои услуги?
– Сто тысяч.
У Хоппи не дрогнул ни один мускул, и он испытал гордость оттого, что сумел сохранить хладнокровие. Рингволд предсказал, что размер вымогательства окажется в пределах от ста до двухсот тысяч. 'KLX' с радостью заплатит такую сумму. Откровенно говоря, по сравнению со ставками, принятыми в Нью-Джерси, это недорого.
– Понимаю. Это возможно...
– Наличными.
– Мой клиент хотел бы это обсудить.
– Никаких обсуждений. Деньги вперед – или ничего не будет.
– Но мы можем быть уверены?
– Сто тысяч долларов сейчас, и проекту будет дан зеленый свет. Гарантирую. И ни одним пенни меньше, а то я зарублю его на корню. Мне достаточно сделать один звонок.
Удивительно, что в его интонации не было и намека на угрозу. Хоппи позднее рассказывал Рингволду, что Джимми Хал престо излагал свои условия сделки, как если бы он продавал подержанные шины на блошином рынке.
– Мне нужно позвонить,– сказал Хоппи. – Посидите здесь немного. – Он прошел в переднюю комнату, которая, к счастью, все еще пустовала, и позвонил Рингволду, ждавшему в отеле у телефона. Им понадобилось всего несколько секунд на обсуждение, после чего Хоппи вернулся в свой кабинет. – Мой клиент согласен. – Он произнес это медленно и почувствовал себя, как брокер, провернувший сделку, которая принесет миллионы. 'KLX' с одной стороны, Моук – с другой, а Хоппи в середине, в самом центре огня, но абсолютно не причастный к грязной работе.
Джимми Хал расслабился и изобразил улыбку:
– Когда?
– Я позвоню вам в понедельник.

ГЛАВА 19

В пятницу во второй половине дня Фитч игнорировал судебное заседание. У него были неотложные дела, касающиеся одного из присяжных. Вместе с Пэнгом и Карлом Нассменом он заперся в конференц-зале, и они битый час глазели на экран.
Идея принадлежала Фитчу, только ему одному. Это был выстрел в темноту, одна из самых диких его догадок, но он заплатил за то, чтобы сделать подкоп под скалу, которую пока никто, кроме него, не отыскал. Деньги позволяли ему покушаться даже на невозможное.
Четырьмя днями раньше он приказал Нассмену за ночь доставить в Билокси полный комплект досье на всех кандидатов в присяжные, участвовавших в процессе по делу 'Симмино', который состоялся за год до того в Аллентауне, штат Пенсильвания. Тогда присяжные в течение четырех недель выслушивали свидетельские показания, после чего вынесли очередной оправдательный вердикт. Жюри в Аллентауне выбирали из трехсот кандидатов. Среди них был молодой человек по имени Дэвид Ланкастер.
Досье на Ланкастера представляло собой тоненькую папочку. Он работал в магазине видеотехники и числился студентом. Жил он в квартире над захудалой корейской закусочной и ездил, судя по всему, на велосипеде. Никаких свидетельств о наличии другого средства передвижения не имелось, в анналах окружной полиции не осталось ни единой квитанции на это имя об уплате штрафа водителем какой бы то ни было легковой или грузовой машины. В своде данных Фитча о претендентах на роль присяжных значилось, что он родился в Филадельфии 8 мая 1967 года, хотя факт этот тогда проверен не был, ибо никто не увидел оснований заподозрить Ланкастера во лжи. Теперь люди Нассмена обнаружили, что была указана фиктивная дата рождения. Из информации Фитча также следовало, что Ланкастер никогда не был осужден, не исполнял обязанностей присяжного в данном округе в течение предшествовавшего года, не имел медицинских противопоказаний для исполнения этих обязанностей и был полномочным избирателем. В окружной избирательной комиссии он зарегистрировался за пять месяцев до начала процесса.
В досье Ланкастера, собственно, не было ничего странного, кроме приложенной к нему докладной записки консультанта, сообщавшего, что, когда в первый день слушаний Ланкастер появился среди тех, из кого должны были выбирать жюри, секретарь суда объявил, что у него нет записи о его вызове. Однако Ланкастер предъявил повестку, которая была признана действительной, и занял место среди претендентов. Консультант Нассмена сообщал, что, судя по всему, Ланкастеру очень хотелось стать присяжным.
Единственный имевшийся в досье снимок молодого человека был сделан с далекого расстояния в момент, когда тот ехал на работу на своем горном велосипеде. Ланкастер был в бейсболке и темных очках, у него были длинные волосы и густая борода. Одна из женщин-агентов Нассмена поболтала с Ланкастером, прикинувшись покупательницей, и доложила, что он был в линялых джинсах, шерстяных носках, фланелевой рубашке с шарфом. Волосы туго затянуты в 'конский хвостик', спрятанный под воротник. Юноша оказался вежливым, но неразговорчивым.
Ланкастеру не повезло при раздаче номеров, однако он прошел два первых тура, но когда жюри было укомплектовано, до него оставалось еще четыре ряда.
Тогда досье на него было тут же закрыто.
Теперь его открыли снова. За истекшие сутки удалось выяснить, что через месяц после окончания суда Дэвид Ланкастер просто исчез из Аллентауна. Его корейский квартирный хозяин ничего о нем не знал. Хозяин магазина видеотехники сообщил, что Ланкастер просто в один прекрасный день не вышел на работу и больше о нем никто никогда не слышал. А кроме них, в городе не нашлось ни одного человека, который вообще помнил бы о существовании Ланкастера. Люди Фитча продолжали проверку, хотя особых находок никто не ожидал. Ланкастер все еще числился в избирательных списках, но их, по словам окружного чиновника-регистратора, никто не пересматривал лет пять.
В среду к вечеру Фитч был почти уверен, что Дэвид Ланкастер и Николас Истер – одно и то же лицо.
Утром в четверг Нассмен получил из своего офиса в Чикаго две огромные коробки, в которых содержались досье на присяжных, баллотировавшихся в жюри на процессе Глейвина в Броукен-Эрроу, штат Оклахома, два года назад. Дело Глейвина против 'Трелко' вылилось тогда в громкий судебный скандал. Фитч обеспечил требуемый вердикт задолго до того, как адвокаты закончили свои препирательства. В ночь с четверга на пятницу Нассмен совсем не спал – изучал досье присяжных, из которых выбирали жюри на процессе Глейвина.
Среди них фигурировал некий белый молодой человек по имени Перри Хирш, которому в то время было двадцать пять лет, предположительно родившийся в Сент-Луисе, дата рождения была в конце концов признана вымышленной. Хирш сообщил, что работает на электроламповом заводе, а по выходным развозит пиццу по заказу. Не женат, католик, студент, временно оставивший занятия, никогда прежде не исполнял обязанностей присяжного. Все эти сведения содержались в краткой анкете, которую адвокатам раздали перед началом процесса. В избирательной комиссии зарегистрирован за четыре месяца до начала суда, предположительно живет с тетушкой в автофургоне-прицепе на специальной стоянке. Он был одним из двухсот человек, откликнувшихся на вызов в суд в качестве кандидатов в присяжные.
Имелось два снимка Хирша. На одном он, в яркой сине-красной фирменной рубашке и бейсболке пиццерии 'Риццо', с бородой и в очках с металлической оправой, тащил стопку коробок пиццы к своей машине – потрепанному 'пинто'. На другом – стоял возле фургона, в котором предположительно жил, но лица его почти не было видно.
Хирш чуть было не прошел в жюри, но был отведен обвинением по неясным причинам. Очевидно, он покинул город вскоре после окончания процесса. На электроламповом заводе, где он якобы работал, числился молодой человек его возраста по имени Терри Херц. Никакого Перри Хирша там не знали.
Фитч заплатил местному сыщику, чтобы он раскопал все, что возможно. Безымянную тетушку найти не удалось, и никаких записей в конторе стоянки автофургонов обнаружено не было. В 'Риццо' никто не помнил никакого Перри Хирша.
Теперь Фитч с Пэнгом и Нассменом сидели в темноте, уставившись на экран. Фотографии Хирша, Ланкастера и Истера были увеличены и доведены до максимальной резкости. Истер, разумеется, был теперь гладко выбрит. Снимок сделан во время работы, поэтому никаких очков, никакого головного убора.
На всех трех фотографиях было одно и то же лицо.
Эксперт-графолог Нассмена прибыл в пятницу к обеду. Он прилетел из округа Колумбия на самолете 'Пинекса'. Ему понадобилось меньше получаса, чтобы сделать вывод. Единственными образцами почерка, которыми они располагали, были заполненные от руки карточки с процессов 'Симмино' и Вуда и короткая анкета с процесса Глейвина. Этого оказалось более чем достаточно. Эксперт не сомневался, что Перри Хирш и Дэвид Ланкастер – одно и то же лицо. Почерк Истера значительно отличался от почерка Ланкастера, но, стремясь уйти от сходства с рукой Хирша, Истер все же сделал ошибку. Старательность, с какой он выводил печатные буквы, явно указывала на то, что он хотел скрыть сходство с предыдущими двумя почерками, и он неплохо потрудился, выработав совершенно новый стиль письма, который было бы невозможно связать с прежними. Ошибкой была подпись, поставленная Истером в нижней части листа. Низкая перекладинка в букве t, слегка загнутая вниз слева направо, выдавала его. Неряшливая скоропись Хирша, без сомнения, должна была свидетельствовать о невысоком образовании. Буква t в названии предполагаемого места рождения Хирша – Сент-Луисе – была идентична букве t в подписи Истера, хотя неспециалисту они могли бы показаться совершенно разными.
Эксперт решительно объявил:
– Хирш и Ланкастер – одно и то же лицо. Хирш и Истер – одно и то же лицо. Таким образом, Ланкастер и Истер тоже должны быть одним и тем же лицом.
– Итак, все трое – это один человек,– медленно заключил Фитч.
– Совершенно верно. И очень, очень сообразительный.
Графолог отбыл. Фитч вернулся в свою контору, где его ждали Пэнг и Конрад, чтобы работать всю вторую половину дня и весь вечер пятницы. И в Аллентауне, и в Броукен Эрроу люди Фитча рыли землю, не скупясь на затраты, чтобы раздобыть списки сотрудников и налоговые документы на Хирша и Ланкастера.
– Вы когда-нибудь видели человека, охотящегося на суд? – спросил Конрад.
– Никогда,– проворчал в ответ Фитч.

* * *

Правила супружеских визитов были просты. По пятницам с семи до девяти вечера каждый присяжный мог принимать у себя супруга (супругу), приятеля (приятельницу) или кого угодно другого. Гости могли приходить и уходить в любое время в этом промежутке, но сначала каждый из них был обязан отметиться у Лу Дэлл, которая мерила их взглядом так, словно от нее, и только от нее, зависело, разрешить или не разрешить им то, чем они собирались заняться.
Первым точно в семь появился Деррик Мейплз, красавец приятель юной Энджел Уиз. Лу Дэлл записала его имя и, указав пальцем на коридор, объявила:
– Комната пятьдесят пять.
До девяти часов, когда Деррик вышел подышать воздухом, его никто больше не видел.
К Николасу в пятницу вечером никто не должен был прийти. Равно как и к Джерри Фернандесу. Его жена переехала в отдельную спальню еще месяц назад и не собиралась тратить время на то, чтобы навещать человека, которого она презирала. Кроме того, Джерри и Пуделиха совершали 'супружеские визиты' друг к другу каждую ночь. Жена полковника Херреры была в отъезде. Жена Лонни Шейвера не смогла найти няню на этот вечер. Поэтому четверо мужчин смотрели в 'бальной зале' фильм с Джоном Уэйном и сокрушались по поводу своих несостоявшихся любовных свиданий. Даже у слепого старика Хермана было 'любовное свидание', а у них – нет.
Филип Сейвелл принимал гостя, но Лу Дэлл отказалась сообщить остальным мальчикам его пол, расу или что бы то ни было другое. Между тем гостьей была очень симпатичная молодая дама, похожая на индианку или пакистанку.
Миссис Глэдис Кард вместе с мистером Нелсоном Кардом смотрела телевизор у себя в комнате. Разведенную Лорин Дьюк навестили две ее дочери-подростки. У Рикки Коулмен было супружеское свидание с мужем Ри, после чего они в оставшееся время разговаривали о своих детях.
А Хоппи Дапри принес Милли букет цветов и невиданную коробку конфет, которые она и поедала, пока он, возбужденно бегая по комнате, рассказывал ей, что с детьми все в порядке, они все отправились на встречи с друзьями, и что дела идут полным ходом. В сущности, они никогда еще не шли так хорошо. У него есть секрет, большой, замечательный, многообещающий секрет, касающийся дела, которое он начал, но о котором пока не может ей рассказать. Вероятно, расскажет в понедельник. А может, и позже. Но сейчас он просто не имеет права. Пробыв у жены час, он ринулся обратно к себе в контору, чтобы еще поработать.
Мистер Нелсон Кард отбыл в девять, и Глэдис совершила ошибку, отправившись после этого в 'бальную залу', где четверо мужчин пили пиво, грызли кукурузные хлопья и наблюдали боксерский поединок по телевизору. Она налила себе кока-колы и села за стол. Джерри подозрительно посмотрел на нее.
– Ах вы, маленькая чертовка,– сказал он. – Ну идите же сюда, расскажите, как это было.
Она покраснела и замерла с открытым ртом, не в силах произнести ни слова.
– Ну же, Глэдис. У нас-то ведь не было свиданий.
Глэдис схватила свой стакан и вскочила.
– Вероятно, есть веские причины того, что к вам лично никто не пришел,– сердито огрызнулась она и гордо покинула комнату.
Джерри деланно рассмеялся. Остальные были слишком усталыми и подавленными, чтобы обратить на эту сцену хоть какое-то внимание.

* * *

Марли ездила на арендованной у дилера из Билокси машине 'лексус'. Договор аренды за шестьсот долларов в месяц был оформлен на три года на имя некой организации под названием 'Рошелл групп' – только что зарегистрированной корпорации, о которой Фитч ничего не смог разузнать. Передатчик, весивший почти фунт, был хорошо прикреплен с помощью магнита под задним мостом автомобиля, слева, так что Конрад мог теперь, сидя за столом, следить за передвижениями Марли. Джо Бой установил передатчик через несколько часов после того, как они, следуя за ней из Мобайла, рассмотрели номер машины.
Большой многоквартирный дом, где она жила, арендовала та же фирма. Почти две тысячи долларов в месяц. У Марли, видимо, была солидная крыша, но Фитч со своими помощниками не мог раскопать, что она собой представляла.
Марли позвонила в пятницу поздно вечером, когда Фитч, раздевшись до трусов экстра-экстра-большого размера и черных носков, только что рухнул на постель, как березовое полено. Теперь у него был президентский люкс на верхнем этаже 'Колониального отеля' Билокси, расположенного на шоссе номер 90 в сотне ярдов от побережья залива. Когда Фитч давал себе труд выглянуть в окно, перед ним открывался великолепный вид на пляж. Ни один человек, помимо узкого круга его помощников, не знал, где он находится.
Позвонили в регистратуру со срочным сообщением для мистера Фитча, что привело в замешательство ночного дежурного. Отелю платили огромные деньги, чтобы там держали в тайне местопребывание и имя мистера Фитча. Дежурный не имел права признать, что мистер Фитч действительно живет у них. Молодая дама все это вычислила.

Предыдущая страница 16 Следующая страница


17 Джон Гришем

Когда она через десять минут позвонила снова, ее, по приказу мистера Фитча, немедленно соединили с ним. Теперь Фитч стоял, натянув по самую грудь длинные трусы, из-под которых виднелись его толстые ляжки. Он скреб лоб, пытаясь сообразить, как она его нашла.
– Добрый вечер,– сказал он.
– Привет, Фитч. Простите за поздний звонок. – На самом деле она вовсе не испытывала, черт ее подери, угрызений совести. Она намеренно растягивала звук 'и' в слове 'при-и-ивет', слегка имитируя южный акцент. Он замечал это и прежде. Записи всех восьми ее телефонных звонков и их разговора в Новом Орлеане были тщательнейшим образом изучены нью-йоркскими специалистами по голосам и акцентам. Марли происходила со Среднего Запада, откуда-нибудь из Канзаса или западного Миссури, вероятно, из какого-нибудь местечка в радиусе сотни миль от Канзас-Сити.
– Ничего,– ответил он, проверяя, работает ли магнитофон на маленьком столике возле кровати. – Как поживает ваш приятель?
– Ему одиноко. Сегодня у всех были свидания, вы же знаете.
– Да, слышал. Гости действительно были у всех?
– Не совсем. Это очень грустно, не так ли? Мужчины смотрели по телевизору фильм с Джоном Уэйном, а женщины вязали.
– И никто не получил удовольствия?
– Очень немногие. Разве что Энджел Уиз, у которой сейчас роман с Рикки Коулмен. Муж Милли Дапри объявился, но крайне ненадолго. Карды наслаждались друг другом. О Хермане не могу с уверенностью сказать того же. И у Сейвелла была гостья.
– И какого же рода партнеры привлекают Сейвелла?
– Не знаю. Никто не видел.
Фитч опустил свой широкий антифасад на край кровати и сжал пальцами переносицу.
– А почему вы не навестили вашего друга? – спросил он.
– А кто вам сказал, что мы любовники? – вопросом на вопрос ответила она.
– Тогда кем же вы доводитесь друг другу?
– Друзьями. Догадайтесь, двое каких присяжных спят друг с другом.
– Откуда же я могу это знать?
– А вы догадайтесь.
Фитч улыбнулся своему отражению в зеркале и порадовался удаче, которая ему привалила.
– Джерри Фернандес с кем-нибудь.
– Молодец. Джерри на пороге развода, и Сильвия тоже одна Их комнаты располагаются как раз напротив, а в 'Сиесте' так мало развлечений.
– Ну не настоящая ли это большая любовь!
– Должна сказать вам, Фитч, что Криглер сослужил обвинению хорошую службу.
– Присяжные его внимательно слушали, да?
– Каждое его слово. Слушали и не сомневались. Он обратил их в свою веру, Фитч.
– Скажите что-нибудь приятное.
– Pop обеспокоен.
У Фитча заметно затекла спина.
– Что же тревожит Рора? – спросил он, изучая в зеркале свое озадаченное лицо. Он бы не удивился, узнав, что она разговаривала и с Рором, почему же, черт возьми, его так шокировало то, что она сказала? Он чувствовал себя так, словно его предали.
– Вы. Он знает, что вы свободно разгуливаете по улицам, замышляя разные уловки, чтобы подобраться к присяжным. Разве вы не были бы обеспокоены, Фитч, если бы узнали, что какой-то субъект вроде вас усердно трудится на благо обвинения?
– Я бы пришел в ужас.
– Pop не пришел в ужас, но он обеспокоен.
– Как часто вы с ним говорите?
– Очень часто. Он галантнее вас, Фитч. С ним весьма приятно поболтать, кроме того, он не записывает наших бесед и не посылает своих ищеек следить за моей машиной. Ничего подобного он себе не позволяет.
– Он действительно знает, как обаять девушку, а?
– Да. Но он слаб, когда доходит до дела.
– До какого дела?
– До кошелька. Ему далеко до вас в смысле ресурсов.
– И какую же часть моих ресурсов вы хотите получить?
– Позже, Фитч. Мне нужно бежать. На улице напротив стоит какая-то подозрительная машина. Наверное, кто-то из ваших шутов. – Она повесила трубку.
Фитч принял душ и безуспешно попытался уснуть. В два часа ночи он отправился в 'Люси Лак' и до рассвета играл там в 'блэк джек' по пятьсот долларов, потягивая 'спрайт'. Он покинул заведение с почти двадцатью тысячами только что выигранных долларов в кармане.

ГЛАВА 20

Первая суббота ноября выдалась необычно холодной для побережья с его почти тропическим климатом. Легкий северный ветерок трепал кроны деревьев и разбрасывал по улицам листву. Осень обычно приходила сюда поздно и держалась до первых чисел нового года, когда свои права заявляла уже весна. Зимы на побережье вообще не бывало.
Вскоре после восхода солнца, когда на улице появилось лишь несколько любителей бега трусцой, строгий черный 'крайслер' въехал на дорожку, ведущую к скромному кирпичному домику, построенному на разных уровнях. Никто его не заметил, поскольку было слишком рано. Из машины вышли два молодых человека в одинаковых темных костюмах. Они прошли к входной двери, позвонили и стали терпеливо ждать, когда им откроют. Менее чем через час на газонах уже будут шуровать метлами уборщики, а тротуары заполнятся детьми.
Когда позвонили в дверь, Хоппи только что залил воду в электрический кофейник. Он затянул пояс на своем потрепанном махровом халате и попытался пальцами пригладить взъерошенные волосы. Должно быть, скауты, продающие пончики в столь ранний час. Хоппи надеялся, что на этот раз это не Свидетели Иеговы, если же они, он им покажет, сектантам этаким! Он двигался быстро, поскольку наверху его ждала куча еще полусонных детей. По последним подсчетам, шестеро. Пять собственных, а еще одного кто-то из них приволок из колледжа. Типичный пятничный вечер в доме Дапри.
Хоппи открыл входную дверь и увидел двух серьезных молодых людей. Оба тут же полезли в карманы и извлекли золотые жетоны, прикрепленные к черным кожаным корочкам.
Перед глазами Хоппи запрыгали буквы, среди которых по крайней мере дважды он выхватил одну и ту же комбинацию – 'ФБР'. Хоппи был близок к обмороку.
– Вы мистер Дапри? – спросил агент Ничмен. Хоппи с трудом перевел дыхание:
– Да, но...
– Нам нужно задать вам несколько вопросов,– объяснил агент Нейпаер, стоявший почти вплотную к Хоппи, но сумевший каким-то образом все же сделать еще шаг вперед.
– О чем? – едва ворочая пересохшим языком, спросил Хоппи. Он пытался разглядеть в просвет между ними улицу: Милдред Йэнси, живущая напротив, наверняка подглядывает в окно.
Ничмен и Нейпаер обменялись суровыми заговорщическими взглядами, потом Нейпаер сказал:
– Мы можем сделать это здесь или вы предпочитаете другое место?
– Вопросы касаются залива Стиллуотер, Джимми Хала Моука и тому подобного,– пояснил Ничмен, и Хоппи поспешно захлопнул дверь, дав им войти.
– О Господи! – вырвалось у Хоппи вместе с воздухом, который выходил из его легких и других жизненно важных органов, как из надувного шарика.
– Можно нам пройти внутрь? – спросил Нейпаер. Хоппи понурил голову и начал тереть глаза, словно готов был заплакать.
– Прошу вас, только не здесь! – Дети! Обычно они спали до девяти-десяти, а иногда, если Милли разрешала, и до полудня, но, услышав незнакомые голоса внизу, вмиг вскочат. – Лучше у меня в офисе,– выдавил Хоппи.
– Мы ждем,– сказал Нейпаер.
– Одевайтесь побыстрее,– добавил Ничмен.
– Благодарю вас. – Хоппи быстро закрыл за ними дверь и запер ее. Он рухнул на диван в гостиной и уставился в потолок, который кружился и плыл у него перед глазами. Сверху не доносилось ни звука. Дети все еще спали. У Хоппи бешено колотилось сердце, и с минуту он думал лишь о том, как было бы хорошо просто лечь и умереть. Смерть была бы сейчас для него избавлением. Он закрыл бы глаза и уплыл, а через пару часов кто-нибудь из детей, кто первым спустится вниз, увидит его и позвонит в службу спасения 911. Ему было пятьдесят три года, в его семье по материнской линии многие страдали сердечными заболеваниями. Милли получит страховку в сто тысяч долларов.
Но когда Хоппи понял, что сердце его отказывается останавливаться, он медленно поднялся на ноги. Голова все еще кружилась, он на ощупь побрел в кухню и налил себе чашку кофе. Часы, встроенные в плиту, показывали пять минут восьмого. Четвертое ноября. Без сомнения, один из худших дней в его жизни. Как же он мог так сглупить!
Ему пришло в голову, что нужно позвонить Рингволду и Милларду Путу, своему адвокату, но он решил повременить и вдруг заторопился. Ему захотелось уйти, пока не встали дети, и чтобы те два агента убрали свою машину с его дорожки, пока не встали соседи. Кроме того, Миллард Пут знал лишь законодательство, связанное с владением недвижимостью, да и то не очень хорошо. А здесь речь шла об уголовном преступлении.
Уголовное преступление! Хоппи не стал принимать душ и оделся за несколько секунд. Чистя зубы, он впервые взглянул на себя в зеркало. 'Предательство' было написано у него на лице. Он не умел врать. Хитрость была ему совсем несвойственна. Он был простым и честным человеком – Хоппи Дапри, у которого прекрасная семья и хорошая репутация,– вот и все. Он даже в налоговой декларации в жизни не соврал!
Тогда почему же, Хоппи, там, на улице, тебя ждут два агента ФБР, чтобы препроводить, нет, пока что не в тюрьму, хотя это еще впереди, а в некое укромное местечко, где они смогут съесть тебя на завтрак с потрохами, выведя предварительно на чистую воду? Он решил не бриться. Может, позвонить своему исповеднику? Причесывая курчавые волосы, он думал о Милли, о публичном позоре, о детях и о том, что о нем будут говорить.
Хоппи вырвало.
Нейпаер настоял на том, что он поедет вместе с Хоппи. За всю дорогу ни один из них не проронил ни слова. Ничмен следовал за ними в своем 'крайслере'.

* * *

Агентство Дапри было не из тех организаций, которые привлекают ранних посетителей даже по будням, что уж говорить о субботе. Хоппи знал, что здесь по крайней мере до девяти, а может, и до десяти часов никого не будет. Он отпер двери, зажег свет. Все это он проделал молча, пока не настал момент спросить, не хотят ли они кофе. Оба отказались, по всему было видно, что они ждут не дождутся, когда можно будет приступить к экзекуции. Хоппи сел за свой стол. Агенты, словно два близнеца, уселись рядышком напротив. Хоппи не выдержал их взглядов и опустил голову. Разговор начал Ничмен:
– Вы хорошо осведомлены о плане развития зоны, прилегающей к заливу Стиллуотер?
– Да.
– Вы встречались с человеком по имени Тодд Рингволд?
– Да.
– Вы подписывали с ним какой-нибудь контракт?
– Нет.
Ничмен и Нейпаер переглянулись так, словно были уверены, что Хоппи лжет. Нейпаер самодовольно сказал:
– Послушайте, мистер Дапри, все пройдет гораздо безболезненнее для вас, если вы будете говорить правду.
– Клянусь, я говорю правду.
– Когда вы впервые встретились с Тоддом Рингволдом? – спросил Ничмен, доставая из кармана узкий блокнотик и что-то в него записывая.
– В четверг.
– Вы знаете Джимми Хала Моука?
– Да.
– Когда вы впервые встретились с ним?
– Вчера.
– Где?
– Как раз здесь.
– С какой целью вы встречались?
– Чтобы обсудить план развития района Стиллуотер. Предполагалось, что я буду представлять компанию 'KLX'. Она собирается развернуть строительство в районе округа Хэнкок, инспектором которого является мистер Моук.
Нейпаер и Ничмен уставились на Хоппи. Ему показалось, что прошло не менее часа. Он повторил про себя то, что только что произнес вслух. Что такого он сказал? Что-нибудь, что может ускорить его переезд в тюрьму? Может, ему прекратить отвечать на их вопросы и потребовать адвоката?
Нейпаер откашлялся:
– Мы занимаемся делом мистера Моука вот уже шесть месяцев, и две недели тому назад он согласился оказать нам помощь в обмен на смягчение приговора.
Этот юридический язык был абсолютно невнятен Хоппи. Он слышал слова, но не мог в данный момент уловить их смысла.
– Вы предлагали деньги мистеру Моуку? – спросил Нейпаер.
– Нет,– ответил Хоппи, потому что сказать 'да' он никак не мог. 'Нет' вырвалось у него сразу же, безо всякого усилия с его стороны. – Нет,– повторил он. Ведь он, в сущности, и правда не предлагал денег. Он лишь расчищал путь своему клиенту, который должен был сам их предложить. По крайней мере именно так он сам трактовал свои действия.
Ничмен медленно засунул руку в карман пиджака, пошарил в нем, нащупал и медленно извлек что-то маленькое, что он положил на середину стола.
– Вы уверены? – спросил он почти насмешливо.
– Уверен, да, уверен,– поспешно сказал Хоппи и с отвисшей челюстью уставился на ужасное блестящее приспособление, лежавшее на столе.
Ничмен слегка нажал на кнопку. Хоппи затаил дыхание и сжал кулаки. Послышался его собственный голос, нервно чирикающий что-то о местных политических событиях, о казино, о рыбалке. Моук лишь время от времени вставлял несколько слов.
– Так он записывал! – воскликнул Хоппи задыхаясь. Он попался!
– Да,– мрачно подтвердил один из агентов. Хоппи тупо глядел на магнитофон.
– О нет! – бормотал он.
Его слова были произнесены и записаны менее суток назад, вот здесь, за этим самым столом, где они с Моуком ели сандвичи с цыпленком, запивая их чаем со льдом. Джимми Хал сидел на том самом месте, где сейчас сидит Ничмен, договаривался о взятке в сто тысяч долларов и, оказывается, записывал разговор на фэбээровский магнитофон, спрятанный где-то у него на теле.
Причиняя немыслимые страдания Хоппи, пленка дотащилась до конца. Хоппи и Джимми Хал поспешно прощались.
– Хотите прослушать еще раз? – спросил Ничмен, дотрагиваясь до кнопки.
– Нет, пожалуйста, не надо,– сказал Хоппи, сдавливая пальцами переносицу. – Могу я поговорить с адвокатом? – спросил он, не поднимая глаз.
– Неплохая идея,– сочувственно ответил Нейпаер.
Когда Хоппи наконец поднял голову, глаза его были покрасневшими и влажными. У него дрожали губы, но он вздернул подбородок и постарался казаться храбрым.
– Итак, что меня ждет? – спросил он.
Нейпаер и Ничмен одновременно вздохнули с облегчением. Нейпаер встал и подошел к книжному шкафу.
– Трудно сказать,– ответил Ничмен, словно решить это должен был кто-то другой. – В прошлом году мы уличили во взятках дюжину инспекторов. Судьи уже вне себя. Они приговаривают их ко все большим срокам.
– Но я ведь не инспектор.
– Правильное замечание. Полагаю, от трех до пяти лет федеральной тюрьмы, вы будете сидеть не в местной.
– Попытка подкупа государственного служащего,– с готовностью добавил Нейпаер, возвращаясь на место рядом с Ничменом. Оба агента сидели теперь на краешке стола, словно были готовы в любой момент перепрыгнуть через него и высечь Хоппи за его прегрешения.
Микрофон был встроен в колпачок синей шариковой ручки, невинно торчавшей в пыльной баночке из-под джема вместе с десятком других таких же дешевых ручек и карандашей. Рингволд оставил ее там в пятницу утром, когда Хоппи на минуту вышел в туалет. Похоже было, что ручками и карандашами здесь вообще не пользовались, в таких конторах стаканчики с карандашами и ручками порой месяцами оставались нетронутыми, заменяли их лишь в тех редких случаях, когда Хоппи или кому-то еще требовалось что-то записать, а паста оказывалась засохшей. Тогда старые ручки немедленно отправлялись в мусорную корзину. Разобрать такой колпачок и найти в нем 'жучка' мог бы лишь специалист.
Отсюда слова Хоппи транслировались на маленький, но мощный передатчик, спрятанный за банками с лизолом и освежителем воздуха под столом в туалете, находившемся рядом с кабинетом Хоппи. Далее сигнал поступал в фургон без опознавательных знаков, припаркованный на другой стороне улицы возле входа в торговый центр. В фургоне все это записывалось на пленку, и пленку доставляли в офис Фитча.
На Джимми Хале не было никаких проводов и ни с какими агентами ФБР он не сотрудничал, он делал лишь то, что умел делать лучше всего,– вымогал взятку.
Рингволда, Нейпаера и Ничмена, бывших полицейских, а ныне частных детективов, наняла некая международная служба безопасности в Бетесде. Фитч нередко прибегал к ее услугам. Муки совести Хоппи Дапри обойдутся Фонду в восемьдесят тысяч долларов.
Сущий пустяк по сравнению с остальным.

* * *

Хоппи снова заикнулся об адвокате, но словно бы наткнулся на каменную стену: Нейпаер прочел ему длинную лекцию об усилиях, которые прилагает ФБР, чтобы остановить разгул коррупции на побережье. Все грехи он взвалил на игорный бизнес.
Необходимо было удержать Хоппи от встречи с адвокатом. Адвокат потребует имена, номера телефонов, записи и документы. Нейпаер и Ничмен, выполняя приказ взять Хоппи 'на пушку', нарушили статьи об использовании подложных документов и статьи о шантаже, так что хорошему адвокату ничего не стоило заставить их исчезнуть.
Согласно изложенной Нейпаером легенде, рутинное прощупывание Джимми Хала и прочих местных взяточников вывело их на гораздо более широкое расследование, связанное с игорным бизнесом, и вот они, магические слова – 'организованной преступностью'! Хоппи с трудом следил за его рассказом, его мысли витали далеко: он горевал о Милли и детях, представляя, каково им будет выжить в те три – пять лет, что его с ними не будет.
– Словом, за вами лично мы не охотились,– заметил Нейпаер, подводя итог.
– И честно признаться, мы в жизни не слышали ни о какой компании 'KLX' по торговле недвижимостью,– добавил Ничмен. – Мы на вас просто наступили невзначай.
– А не могли бы вы так же невзначай отступить от меня? – спросил Хоппи с вымученной, беспомощной улыбкой.
– Может быть,– раздумчиво ответил Нейпаер, потом глянул на Ничмена так, будто у них было для Хоппи еще некое, даже более драматичное сообщение.
– Может быть – что? – спросил Хоппи.
Агенты с безупречной синхронностью, словно часами тренировались или делали это сотни раз, соскользнули с края стола и тяжело уставились на Хоппи. Тот сник и уткнулся взглядом в крышку стола.
– Мы знаем, что вы не мошенник, мистер Дапри,– мягко начал Ничмен.
– Вы просто совершили ошибку,– подхватил Нейпаер.
– Это уж точно,– пробормотал Хоппи.
– Вас использовали некие изощренно ловкие преступники. Они втираются сюда с большими планами и большими деньгами, и мы все время ловим их на причастности к торговле наркотиками.
Наркотики! Хоппи был потрясен, но ничего не сказал. Последовала новая пауза, в течение которой Хоппи по-прежнему сидел, уткнувшись взглядом в стол, а агенты сверлили его взглядами.
– Мы можем договориться с вами о сотрудничестве на двадцать четыре часа? – спросил Нейпаер.
– А разве я могу отказаться?
– Давайте на сутки наложим мораторий на это дело: вы не скажете о нем ни одной живой душе, и мы не скажем. Вы не станете обращаться к адвокату, мы не станем вас задерживать. И не только в течение этих суток.
– Не понял.
– Мы не можем вам всего сейчас объяснить. Нам нужно некоторое время, чтобы оценить ваше положение.
Ничмен наклонился вперед, опершись на стол локтями:
– Для вас, мистер Дапри, может найтись выход.

Предыдущая страница 17 Следующая страница


Вердикт 18

Хоппи, правда, очень медленно, начал оправляться от страха:
– Я вас слушаю.
– Вы – малюсенькая, ничего не значащая рыбешка, попавшая в большие сети, – объяснил Нейпаер. – Поэтому вы можете быть инструментом, так сказать, разового применения.
Это Хоппи понравилось:
– А что случится за эти двадцать четыре часа?
– Мы встретимся с вами здесь же, в девять часов утра.
– Договорились.
– Но если вы хоть слово скажете Рингволду, адвокату или даже вашей жене, ваше будущее окажется под большой угрозой.
– Даю вам слово чести.

* * *

Специальный автобус выехал из 'Сиесты' в десять часов. В нем находились все четырнадцать присяжных, миссис Граймз, Лу Дэлл со своим мужем Бентоном, Уиллис со своей женой Руби, пять дежурных охранников в штатском, Эрл Хутто, шериф округа Гаррисон, с женой Клодель и две помощницы Глории Лейн. Всего двадцать восемь человек плюс водитель. Все находились здесь с разрешения судьи Харкина. Два часа спустя автобус въехал в Новый Орлеан по Кэнал-стрит и остановился на углу Мэгэзин. Все вышли. В задней комнате старого устричного бара во Французском квартале их ждал обед, оплаченный налогоплательщиками округа Гаррисон.
Потом им разрешили пройтись по Французскому кварталу. Они сделали покупки на уличных базарчиках, вместе с группой туристов прошли через площадь Джексона, поглазели на голые торсы в дешевых пивнушках на Бурбоне, купили майки и прочие новоорлеанские сувениры. Потом одни отдыхали на скамейках, стоящих вдоль Речной набережной. Другие разбрелись по барам и смотрели там футбол по телевизору. В четыре все собрались на речной пристани и погрузились на старинный колесный пароход, чтобы совершить экскурсию по реке. В шесть они поужинали кто в пиццерии, кто в трактире на Кэнал-стрит.
В десять вечера они снова были заперты в своих комнатах в 'Сиесте', вымотавшиеся и готовые немедленно заснуть. Усталые и счастливые присяжные.

ГЛАВА 21

Поскольку представление с Хоппи прошло гладко, в субботу вечером Фитч принял решение предпринять новую атаку на жюри. Этот удар предстояло нанести без предварительной тщательной подготовки, поэтому он должен был быть столь же грубым, сколь изощренно продуманной была операция с Хоппи.
Рано утром в воскресенье Пэнг и Дьюбаз, одетые в коричневые рубашки с бляхами водопроводчиков на груди, вскрыли замок в квартире Истера. Никакой сигнализации. Дьюбаз проследовал прямо к вентиляционному отверстию над холодильником, отодвинул решетку, вытащил оттуда камеру, которая засняла в свое время 'визит' Дойла, и сунул ее в сумку для инструментов, которую принес с собой.
Пэнг направился к компьютеру. Накануне он внимательно изучил снимки, сделанные Дойлом, и поупражнялся на аналогичной машине, которую установили в кабинете, смежном с кабинетом Фитча. Теперь он открутил винтики и снял заднюю крышку. Жесткий диск был точно там, где и следовало ожидать. Меньше минуты понадобилось Пэнгу, чтобы извлечь его. Затем он нашел два пакета дискет – всего шестнадцать штук – на полке возле монитора.
Пока Пэнг аккуратно извлекал жесткий диск, Дьюбаз открыл ящики стола и осторожно перевернул всю дешевую мебель, которой была обставлена квартира, в поисках других дискет. Это оказалось нетрудно, поскольку квартирка была мала и мест, куда можно что-либо спрятать, в ней обнаружилось немного. Дьюбаз обыскал кухонные и кабинетные шкафчики, гардероб, комод, в котором Истер хранил носки и белье. Ничего. Все компьютерные атрибуты были сложены на виду, возле компьютера.
– Пошли, – сказал Пэнг, обрывая провода, идущие от компьютера, монитора и принтера.
Они побросали все на протертый диван, там же Дьюбаз сложил подушки, постельное белье и полил все это воспламеняющейся жидкостью из пластиковой канистры. Когда диван, стул, дешевые коврики и кое-какие предметы одежды хорошо пропитались ею, мужчины отошли к двери и Дьюбаз бросил зажженную спичку. Возгорание произошло моментально и практически беззвучно – во всяком случае, снаружи, если там кто-то был, услышать ничего было нельзя. Они дождались, пока пламя достигло потолка и вся квартира заполнилась черным дымом, после чего поспешно вышли и закрыли за собой дверь. Внизу, у выхода, они включили пожарную сигнализацию. Потом Дьюбаз побежал обратно наверх и начал кричать и колотить в двери. Пэнг делал то же самое на первом этаже. Вскоре все коридоры огласились паническими криками, люди выскакивали из квартир в банных халатах и спортивных костюмах. Чуть позже ко всеобщей панике добавился тревожный звон пожарных колоколов.
– Позаботьтесь о том, чтобы никто не пострадал, черт возьми, – предупредил их Фитч.
По мере того как дым становился все более густым, Дьюбаз поочередно заглядывал во все квартиры, находившиеся рядом с квартирой Истера, желая убедиться, что там никого не осталось. Тех, кто замешкался, он вытаскивал за руки, громко выкрикивал: 'Есть здесь кто-нибудь?' – и, если находил людей, потерявших ориентировку в дыму, показывал им, где выход.
Когда все жильцы собрались у дома на площадке для стоянки автомобилей, Пэнг и Дьюбаз, разделившись, незаметно спрятались поодаль. Послышались сирены пожарных машин. Дым повалил из окон двух верхних квартир – квартиры Истера и соседней. Из дома выкарабкалось еще несколько человек – кто-то, завернутый в одеяло, и кто-то, прижимавший к себе детей – малолетку и грудного. Они присоединились к толпе. Все с нетерпением ждали прибытия пожарных.
Когда пожарные приехали, Пэнг и Дьюбаз отошли еще дальше, а потом и вовсе исчезли.

* * *

Никто не погиб. Никто не пострадал. Четыре квартиры выгорели полностью, одиннадцати был нанесен серьезный ущерб. около тридцати семей остались без крова.
Жесткий диск из компьютера Истера открыть оказалось невозможно. Он ввел в него столько дополнительных паролей, секретных кодов, антивирусных программ и программ, страхующих от 'взлома', что эксперты-компьютерщики Фитча оказались бессильны. Фитч выписал их в субботу из Вашингтона. Это были честные специалисты, они понятия не имели, откуда этот жесткий диск и эти дискеты. Фитч просто запер их в комнате, где была установлена система, идентичная изъятой у Истера, и объяснил, что ему нужно. Большинство дискет были снабжены такими же программами защиты. Однако, промучившись над половиной дискет из первого пакета, эксперты все же сумели разгадать пароли, наткнувшись на старую дискету, в которую Истер не потрудился ввести достаточно защитных программ. В меню значилось шестнадцать файлов, имена которых ни о чем не говорили. Фитчу принесли распечатку первого из них. Это был шестистраничный обзор текущих новостей, касающихся табачной промышленности, под которым стояла дата – 11 октября 1994 г. Упоминались статьи из 'Тайм', 'Уолл-стрит джорнэл' и 'Форбс'. Во втором файле содержалось двухстраничное изложение документов по процессу, касавшемуся неудачной операции по имплантации органов. В третьем – нескладное стихотворение Николаса о реках. В четвертом – еще один обзор недавних статей, на сей раз посвященных легочной онкологии и связанным с этой проблемой судебным процессам.
Фитч и Конрад внимательно прочли каждую страничку. Изложение было четким и ясным, однако сделанным, вероятно, в спешке, так как пестрело опечатками. Истер писал, как непредубежденный репортер. Было совершенно невозможно понять, сочувствует ли он курильщикам или просто интересуется подобными уголовными процессами.
Нашлись другие ужасные стихи Николаса и незаконченный рассказ. И наконец – удача! В пятнадцатом файле содержались две странички письма к матери, некой миссис Пэмеле Блэнчард из Гарднера, Техас, от 20 апреля 1995 года. 'Дорогая мамочка, сейчас я живу в Билокси, штат Миссисипи, на побережье залива'. Далее Николас рассказывал, как ему нравятся соленая морская вода и пляжи, – он никогда уже не смог бы жить в сельской местности. Он пространно – целых два абзаца – извинялся за то, что замотался и потому не написал ей раньше, впредь Николас обещал матери писать регулярнее. Еще он спрашивал об Алексе, сообщал, что не говорил с ним уже три месяца, и интересовался, правда ли, что тот уехал на Аляску и нанялся там сопровождать туристов-рыболовов. Сам он никак не мог в это поверить. Судя по всему, Алекс был его братом. Ни об отце, ни о какой-либо девушке, в том числе и носящей имя Марли, Николас не упоминал.
Он рассказывал матери, что нашел работу в казино, которая ему нравится, но это временная работа, будущего своего он с ней не связывает. По-прежнему хочет стать юристом, сожалеет, что пришлось оставить юридический колледж, теперь уж ему туда не вернуться. Вообще-то он почти счастлив, писал Николас, живя на небольшое жалованье, но зато не испытывая груза какой бы то ни было ответственности. Вот и все. Ему нужно бежать. Заверения в любви. Просьба передать привет дядюшке Сэмми. Скоро позвонит.
Подписался он только именем. 'С любовью, Джефф'. Фамилии нигде в письме не упоминалось.
Через час после того, как письмо было прочитано, Данте и Джо Бой вылетели из Билокси на частном самолете. Фитч велел им отправиться в Гарднер и нанять там всех имеющихся в наличии частных сыщиков.
Компьютерщики открыли еще одну дискету, предпоследнюю: с помощью сложнейших 'отмычек' им удалось обойти систему защиты и разгадать пароли. Здесь была воспроизведена часть списка официально зарегистрированных избирателей округа от 'А' до 'К' – всего шестнадцать тысяч имен с адресами. По мере того как этот список распечатывался, Фитч брал очередные порции и сверял со своим списком. Список избирателей не был секретным, его можно было купить у Глории Лейн за тридцать пять долларов. В годы, когда проводились выборы, большинство кандидатов покупали эти списки.
Но в списке Истера было две странности. Во-первых, он хранил его на дискете, а это означало, что ему удалось внедриться в компьютер Глории Лейн и украсть информацию непосредственно из него. Во-вторых, было неясно, зачем продавцу из компьютерного отдела супермаркета и студенту-заочнику понадобился этот список?
Если Истер сумел войти в компьютер секретаря суда, стало быть, он мог внести свое имя в список наиболее вероятных кандидатов в присяжные.
Чем больше Фитч об этом думал, тем более правдоподобным казалось такое объяснение.

* * *

Когда воскресным утром Хоппи в ожидании девяти часов пил крепкий кофе в своем рабочем кабинете, глаза у него были красными и опухшими. Кроме банана, съеденного в субботу утром, у него во рту не было ни крошки с того самого момента, когда он, заваривая кофе 'Фолджер' у себя на кухне, услышал звонок в дверь и в его жизнь ворвались Нейпаер и Ничмен. Кишечник у Хоппи был расстроен, и нервы на пределе. В субботу вечером он выпил слишком много водки, причем пил он дома, что Милли категорически запрещала.
Впрочем, дети ничего не видели, они долго спали в субботу. Хоппи никому ничего не сказал, да никто его, в сущности, ни о чем и не спрашивал. Чувство унижения удерживало его от того, чтобы поделиться с кем-нибудь своим ужасным секретом.
Ровно в девять явились Нейпаер с Ничменом, а с ними еще один, более пожилой человек в таком же строгом темном костюме и с тем же суровым выражением лица, словно он пришел, чтобы лично высечь и содрать кожу с несчастного Хоппи. Ничмен представил его как Джорджа Кристано. Из Вашингтона! Из министерства юстиции!
Рукопожатие Кристано было холодным. Он оказался неразговорчивым.
– Послушайте, Хоппи, вы не возражаете, если мы предложим вам побеседовать где-нибудь в другом месте? – спросил Нейпаер, презрительно оглядывая кабинет.
– Просто так будет безопаснее, – пояснил Ничмен.
– Вы же не знаете, где могут быть спрятаны 'жучки', – добавил Кристано.
– Так скажите мне, – пошутил Хоппи, но никто не уловил юмора. Он был не в том положении, когда можно отказаться, поэтому пришлось согласиться.
Они сели в строгий черный 'линкольн': Ничмен и Нейпаер впереди, Хоппи – сзади вместе с Кристано, который сразу же начал деловито объяснять, что он какой-то там помощник Генерального прокурора из самых потаенных уголков министерства юстиции. Чем ближе к заливу они подъезжали, тем отвратительнее чувствовал себя Хоппи. Потом Кристано надолго замолчал.
– Вы демократ или республиканец, Хоппи? – мягко спросил он, прервав наконец затяжную паузу.
Нейпаер повернул к берегу и направил машину вдоль моря на запад.
Хоппи, разумеется, никого не хотел обидеть.
– О, я даже не знаю. Я всегда голосую за личность, знаете ли. К партиям я не примыкаю, понимаете, что я хочу сказать?
Кристано смотрел в окно, словно давая понять, что не это он хотел услышать.
– А я надеялся, что вы убежденный республиканец, – сказал он наконец, продолжая смотреть на море.
Хоппи мог объявить себя приверженцем любой паршивой партии – как пожелают эти ребята. Ему было абсолютно все равно. Если это доставит удовольствие мистеру Кристано, он готов был стать даже коммунистом-фанатиком с диким взором и партбилетом на груди.
– Я голосовал за Рейгана и Буша, – с гордостью сказал он. – И за Никсона. Даже за Голдуотера.
Кристано едва заметно кивнул, и Хоппи перевел дыхание. Нейпаер заглушил мотор, припарковав машину у дока на берегу залива Сент-Луис, в сорока минутах езды от Билокси. Хоппи вслед за Кристано прошел по пирсу и взошел на борт безлюдной шестидесятифутовой яхты под названием 'Полуденный восторг'. Нейпаер и Ничмен остались около машины.
– Садитесь, Хоппи, – предложил Кристано, указывая на скамейку с воздушно-мягким сиденьем, стоявшую на палубе. Хоппи сел. Яхта едва заметно, плавно покачивалась: на море был штиль. Кристано сел напротив и наклонился вперед, так что их головы оказались на расстоянии не более трех футов друг от друга.
– Красивая яхта, – сказал Хоппи, поглаживая кожзаменитель, которым были обиты сиденья.
– Она не наша. Послушайте, Хоппи, на вас, случайно, нет записывающего устройства?
Хоппи инстинктивно вскочил, шокированный таким предположением:
– Конечно, нет!
– Простите, но так бывает. Так что мне придется вас обыскать, вы уж не обессудьте. – Кристано быстро окинул его взглядом с головы до ног.
При мысли, что этот незнакомец будет сейчас обыскивать его здесь, на яхте, где больше никого нет, Хоппи пришел в ужас.
– Я клянусь, что на мне ничего нет, поверьте, – сказал он, гордясь своей твердостью.
Лицо Кристано подобрело.
– Хотите, можете и вы меня обыскать, – предложил он.
Хоппи оглянулся по сторонам, нет ли кого поблизости. Выглядело бы странновато, подумал он: двое взрослых мужчин ощупывают друг друга средь бела дня на стоящей на якоре яхте.
– А на вас есть 'жучок'? – спросил он.
– Нет.
– Клянетесь?
– Клянусь.
– Ну ладно, – с облегчением сказал Хоппи, ему очень хотелось поверить этому человеку. Иначе... Об этом даже подумать было страшно.
Кристано улыбнулся, потом вдруг нахмурился и подался вперед. Легкая беседа закончилась.
– Я буду краток, Хоппи. У нас к вам предложение. Предложение, которое позволит вам выйти из неприятной ситуации без единой царапины: ни ареста, ни обвинения, ни суда, ни тюрьмы, ни вашего портрета в газетах – ничего. В сущности, о случившемся никто даже и не узнает.
Он перевел дыхание, и Хоппи, воспользовавшись моментом, сказал:
– Звучит заманчиво. Я вас слушаю.
– Это необычное дело, прежде с подобными делами мы не сталкивались. Оно не имеет отношения ни к закону, ни к суду, ни к наказанию. Это политическое соглашение, Хоппи. Чисто политическое. В Вашингтоне не останется никаких бумаг, в которых вы бы фигурировали. Никто никогда ни о чем не будет знать, кроме меня, вас, тех двух ребят возле машины и менее десятка сотрудников секретного департамента министерства. Вы выполняете свою часть договоренностей, мы прекращаем ваше дело, и все обо всем забывают.
– Я согласен. Говорите, что нужно делать.
– Хоппи, вы осуждаете преступления, злоупотребления наркотиками, вам небезразличны закон и порядок?
– Конечно.
– Надоели ли вам взяточничество и коррупция, процветающие повсюду?
Странный вопрос. В этот момент Хоппи почувствовал себя мальчишкой, расклеивающим воззвания против коррупции.
– Да.
– В Вашингтоне, Хоппи, есть хорошие и плохие люди. Мы в министерстве готовы жизнь отдать борьбе с преступлениями. Я, Хоппи, имею в виду серьезные преступления. Я говорю о наркодельцах, подкупающих судей, о конгрессменах, принимающих взятки от иностранных врагов, о преступлениях, подрывающих основы нашей демократии. Понимаете, о чем я?
Если даже Хоппи и нечетко представлял себе, о чем толкует Кристано, он всей душой сочувствовал деятельности, которую тот вел вместе со своими замечательными ребятами в Вашингтоне.
– Да, да! – радостно согласился он.
– Но в наше время, Хоппи, все связано с политикой. Мы ведем постоянную борьбу с конгрессом и с президентом. Вы, Хоппи, знаете, в чем мы нуждаемся там, в Вашингтоне?
Что бы это ни было, Хоппи желал, чтобы они это получили. Кристано не дал ему возможности ответить.
– Нам нужно больше республиканцев, больше добрых, консервативных республиканцев, которые дадут нам денег и не станут мешать. Демократы вечно повсюду суют свой нос, вечно грозят сокращением бюджета, его реструктуризацией, вечно пекутся о правах тех мерзких преступников, которых мы ловим. Это, Хоппи, настоящая война. Мы ведем ее каждый день.
Он взглянул на Хоппи так, словно ожидал от него ответа. Хоппи по-своему старался стать участником этой необъявленной воины: он мрачно кивал, глядя себе под ноги.
– Мы обязаны защищать своих друзей, Хоппи, и вот тут-то начинается ваша роль.
– Отлично.
– Повторяю, это необычное дело. Сделайте его, и мы уничтожим пленку, свидетельствующую о том, что вы пытались подкупить мистера Моука.
– Я согласен. Скажите, что я должен сделать.
Кристано замолчал и оглядел пирс. Где-то в дальнем его конце о чем-то спорили рыбаки. Кристано наклонился и положил руку Хоппи на колено.
– Речь пойдет о вашей жене, – сказал он почти беззвучно, потом откинулся назад, давая возможность Хоппи переварить услышанное.
– О моей жене?!
– Да, о вашей жене.
– О Милли?
– О ней.
– Но какого черта...
– Я объясню.
– Милли? – Хоппи был ошеломлен. Какое отношение милая Милли может иметь ко всей этой закулисной возне?
– Дело в процессе, Хоппи, – сказал Кристано, и первый фрагмент головоломки лег на место. – Догадайтесь, кто дает больше всего денег на избирательные кампании кандидатов-республиканцев?
Хоппи был слишком потрясен, чтобы высказывать какие-либо разумные предположения.
– Правильно. Табачные корпорации. Они делают миллионные вливания в избирательные кампании, потому что у них вот где сидят все эти правительственные постановления. – Он провел ребром ладони по горлу. – Это люди, исповедующие идею свободного предпринимательства так же, как и вы, Хоппи. Они понимают, что если человек курит, то это его личное дело, им до смерти надоели правительственные и судейские адвокаты, пытающиеся помешать их бизнесу.
– Это вопрос политический, – сказал Хоппи, недоверчиво уставившись на воду.
– Исключительно политический, – подхватил Кристано. – Если Большой табак проиграет этот процесс, начнется такой обвал судебных преследований, какого в этой стране еще не видывали. Компании потеряют миллионы, и соответственно мы недосчитаемся своих субсидий. Вы можете нам помочь, Хоппи?
Вмиг возвращенный к действительности, Хоппи лишь пробормотал:
– Скажите, как?
– Вы можете нам помочь, – убедительно сказал Кристано.
– Конечно, я хотел бы, но как?
– Милли. Поговорите с женой, объясните ей, сколь бессмыслен и опасен этот процесс. Она, Хоппи, должна провести работу с коллегами. Она обязана проявить твердость по отношению к тем либералам в жюри, которые мечтают вынести обвинительный приговор. Вы можете это сделать?
– Конечно, могу.
– И сделаете, Хоппи? Мы вовсе не хотели бы дать ход той пленке. Помогите нам, и мы спустим ее в унитаз.
Напоминание о пленке пронзило Хоппи.
– Да, я согласен. Я как раз сегодня должен увидеться с ней.
– Убедите ее. Это страшно важно – важно для нас, в министерстве, для блага страны и, разумеется, для вас – это избавит вас от необходимости отбывать пятилетний срок в тюрьме. – Кристано хрипло хохотнул и похлопал Хоппи по колену. Хоппи тоже засмеялся.
С полчаса они обсуждали стратегию. Чем дольше они оставались на яхте, тем больше вопросов возникало у Хоппи. Что, если Милли проголосует за табачные компании, а остальные присяжные не согласятся с ней и вынесут обвинительный приговор? Что тогда будет с ним, с Хоппи?
Кристано пообещал соблюдать правила договора, независимо от исхода процесса, если Милли проголосует так, как надо.
Когда они возвращались к машине, Хоппи чуть ли не вприпрыжку бежал по пирсу. К Нейпаеру и Ничмену вернулся совсем другой человек.

* * *

Потратив три дня на размышления, судья Харкин в субботу вечером принял решение не пускать присяжных на воскресные службы. Он не сомневался, что у всех четырнадцати непременно возникнет острое желание пообщаться со Святым Духом. Было совершенно неприемлемо разрешать им разъехаться по всему округу. Судья позвонил своему исповеднику, тот сделал еще несколько звонков, и был найден юный студент-богослов. На одиннадцать часов в воскресенье назначили службу в 'бальной зале' 'Сиесты'.
Судья Харкин направил каждому присяжному письменное уведомление об этом. Вернувшись с прогулки по Новому Орлеану, они нашли их под дверьми своих комнат.
На службе, весьма унылой, присутствовали шесть человек, в том числе миссис Глэдис Кард, пребывавшая в весьма раздраженном для священного дня настроении. За последние шестнадцать лет она не пропустила ни одного занятия в воскресной школе своей баптистской церкви. Последний раз это случилось, когда в Батон-Руже умерла ее сестра. Шестнадцать лет без единого пропуска. У нее были прекрасные показатели посещаемости. Только Эстер Кноблах из Союза женских миссий могла похвастать лучшими – у той было двадцать два года примерного присутствия, но ей семьдесят девять лет и у нее гипертония. Глэдис шестьдесят три, у нее прекрасное здоровье, и она мечтала обойти Эстер. Она никому, разумеется, в этом не признавалась, но все и так знали.
И вот теперь она потеряла свой шанс из-за судьи Харкина, человека, который ей с самого начала не понравился, а теперь она его возненавидела. Студент-теолог ей тоже был неприятен.
Рикки Коулмен пришла на службу в спортивном костюме, прямо после пробежки. Милли Дапри принесла с собой Библию. Лорин Дьюк была усердной прихожанкой, и краткость службы ее шокировала. Начавшись в одиннадцать, в полдвенадцатого она уже закончилась – типичная для белых спешка. Она слышала, что такое бывает, но присутствовать на подобных службах ей еще не доводилось. У них в церкви пастор никогда не всходил на кафедру раньше часа, но покидал ее зачастую уже после трех. Тогда они приступали к обеду, причем, если погода позволяла, устраивали пикник прямо на лужайке. А после этого снова возвращались в церковь, где возобновлялась служба. Откусывая по кусочку от сладкого рогалика, Лорин молча страдала.
Мистер и миссис Граймз присутствовали вынужденно, не по велению сердца, а потому, что стена комнаты 58 примыкала к 'бальной зале'. Они не были ревностными прихожанами, особенно Херман, который не бывал в церкви с детства.
В течение утра распространился слух: Филип Сейвелл возмущен тем, что в мотеле устроили службу. Он поведал кому-то, что является атеистом, и об этом молниеносно узнали все. В знак протеста он лег в постель, судя по всему, нагишом или почти нагишом, скрутил ноги и руки в некой йоговской позе и как можно громче приступил к песнопениям. При этом он нарочно оставил двери открытыми.
Во время службы его было слышно в 'бальной зале', и, несомненно, это заставило молодого священника свернуть проповедь и проявить торопливость, благословляя верующих.
Лу Дэлл направилась было сказать Сейвеллу, что он мешает, но быстро вернулась, увидев его почти голым. Потом пошел Уиллис, но Сейвелл, закрыв глаза и открыв рот, просто проигнорировал охранника. Уиллис предпочел близко не подходить.
Присяжные, не проявившие религиозного рвения, сидели по своим комнатам, включив телевизоры на полную мощность.
В два часа начали прибывать родственники, привозившие чистое белье и провиант на неделю. Николас Истер был единственным, кто не поддерживал никаких внешних контактов. Судья Харкин решил, что Уиллис на полицейском автомобиле отвезет Истера домой.
Пожар потушили несколько часов назад. Пожарные машины давно разъехались. Узкая лужайка и тротуар перед домом были завалены обугленными обломками и кучей мокрой одежды. Тут же толкались ошеломленные случившимся соседи.
– Где ваша квартира? – спросил Уиллис, останавливая машину и уставившись на обгоревший кратер, зияющий в центре дома.
– Вон там, наверху, – ответил Николас, кивнув головой и указывая рукой. Выйдя из машины, он приблизился к группе людей на тротуаре – вьетнамскому семейству, которое в полном молчании рассматривало расплавленную настольную лампу; ноги у него подкашивались.
– Когда это случилось? – спросил он. В воздухе все еще стоял едкий запах паленого дерева, краски и тлеющей ветоши.
Никто из вьетнамцев ему не ответил.
– Сегодня утром, – сказала проходившая мимо женщина с большой и тяжелой картонной коробкой в руках.
Глядя на собравшихся, Николас вдруг осознал, что никого не знает по имени. В небольшом уцелевшем вестибюле какая-то деловая женщина одновременно что-то царапала в блокноте и разговаривала по сотовому телефону. Лестницу, ведущую на верхний этаж, охранял представитель частной службы безопасности, который в настоящий момент помогал пожилой женщине тащить по лестнице насквозь промокший старый ковер.

Предыдущая страница 18 Следующая страница


19 Джон Гришем

– Вы здесь живете? – спросила женщина с телефоном, обращаясь к Николасу.
– Да, моя фамилия Истер, я из квартиры триста двенадцать.
– О! Она полностью выгорела. Возможно, именно оттуда и начался пожар.
– Я хотел бы посмотреть.
Охранник проводил Николаса и женщину наверх, где их взору открылась страшная картина разрушения. Они остановились на краю гигантской воронки, огороженной желтой полицейской лентой. Огонь, видимо, поднимался вверх, прожигая потолки и стропила, и проделал два больших отверстия в крыше точнехонько в том месте, под которым, насколько он мог понять, еще недавно была его спальня. Распространился огонь и вниз, нанеся невосполнимый ущерб квартире, находившейся под ним. От 312-й осталась лишь кухонная стена, на которой, готовая вот-вот сорваться, висела перекошенная раковина. Ничего. Ни следа дешевой мебели, стоявшей в его гостиной, да и самой гостиной как не бывало. И спальни тоже.
И, к ужасу Истера, бесследно исчез компьютер.
Ни полов, ни потолков, ни стен. Только зияющая пустота.
– Кто-нибудь пострадал? – осторожно поинтересовался Николас.
– Нет. Вы были дома? – спросила женщина.
– Нет. А вы кто?
– Я из дирекции, попрошу вас заполнить кое-какие бумаги. Они вернулись в вестибюль, где Николас поспешно заполнил предложенные ею бланки и удалился в сопровождении Уиллиса.

ГЛАВА 22

В лаконичной, написанной неразборчивым почерком записке Сейвелла к судье Харкину говорилось, что, согласно словарю Уэбстера, слово 'супружеский' относится только к мужу или жене, а поэтому автор записки возражает против формулировки 'супружеские визиты'. У него нет жены, и он без уважения относится к институту брака, поэтому предлагает заменить эту формулировку другой – 'социальное общение'. Далее он выражал возмущение устроенной утром службой. Он послал свою записку по факсу судье Харкину домой, тот получил ее во время четвертого тайма игры своих любимых 'святых', которую наблюдал по телевизору. Лу Дэлл организовала пересылку факса через регистратуру. Через двадцать минут она получила от судьи ответ. Харкин заменял слово 'супружеские' на слово 'личные', теперь визиты к присяжным должны были именоваться 'личными визитами'. Он распорядился, чтобы Лу Дэлл сделала копии с его факса для каждого присяжного. Поскольку было воскресенье, он накинул лишний часок для общения присяжных с родственниками и знакомыми, те могли оставаться в 'Сиесте' не с шести до девяти, а с шести до десяти часов вечера. Потом он позвонил Лу Дэлл, чтобы узнать, чего еще желает мистер Сейвелл и каково настроение присяжных.
Лу Дэлл не могла рассказать судье Харкину о том, как увидела мистера Сейвелла почти в голом виде лежащим на кровати. Она понимала, что у судьи и так полно забот, поэтому заверила его, что у них все в порядке.
Хоппи прибыл первым, и Лу Дэлл быстро загнала его в комнату Милли, где он снова преподнес жене коробку шоколада и скромный букет цветов. Они быстренько поцеловали друг друга в щечку, не помышляя ни о чем 'супружеском', и уселись на кровати смотреть программу '60 минут'. Как бы невзначай Хоппи подвел разговор к суду и не без труда втянул в него жену.
– Я не вижу, знаешь ли, смысла в том, что люди предъявляют подобные иски. Это просто глупо. Ведь все знают, что к сигаретам привыкают и что они опасны для здоровья. Зачем же курить? Помнишь Бойда Доугана? Он двадцать пять лет курил 'Салем' вот так. – Хоппи показал, как Бойд быстро-быстро делал одну затяжку за другой.
– Да, и бросил через пять минут после того, как доктор объявил ему, что у него на языке опухоль, – напомнила Милли и тоже забавно изобразила курящего Бойда.
– Верно, но множество людей сами отказываются от привычки к курению. Разум побеждает. Это несправедливо: вполне сознательно курить, а потом предъявлять миллионные иски, когда чертов табак убивает курильщика.
– Хоппи, следи за словами.
– Прости. – Хоппи поинтересовался, что думают о деле остальные присяжные. Мистер Кристано считал, что лучше попробовать соблазнить Милли выгодами, чем пугать правдой. Они договорились об этом за обедом. У Хоппи был шикарный план, как убедить жену, но чувство вины не отпускало его и призрак пятилетнего заключения постоянно маячил перед глазами.

* * *

Николас вышел из комнаты в перерыве после первой половины воскресного матча. В коридоре не было ни присяжных, ни охраны. Из 'бальной залы' доносились голоса, похоже, только мужские. Мужчины опять пили пиво и смотрели футбол, в то время как женщины были заняты 'социальным общением' или 'личными визитами'.
Николас тихонько прошмыгнул в двойную стеклянную дверь в конце коридора, нырнул за угол, мимо автоматов с прохладительными напитками и незаметно поднялся по лестнице на второй этаж. Марли поджидала его в комнате, которую снимала за наличные, зарегистрировавшись под именем Эльзы Брум – одним из многих ее псевдонимов.
Они без лишних слов и приготовлений легли в постель. Оба считали, что восемь дней подряд друг без друга – не только их личный рекорд, но и опасность для их здоровья.

* * *

Марли познакомилась с Николасом, когда оба они носили совсем другие имена. Это произошло в одном из баров города Лоренса, штат Канзас, где она служила официанткой, а он допоздна засиживался с приятелями – однокашниками из юридического колледжа. К тому времени, когда Марли поселилась в Лоренсе, она имела уже два диплома и, поскольку карьеру делать не собиралась, подумывала о поступлении в юридический колледж – этот 'детский сад', выпестовавший немало не нашедших своего призвания выпускников. Впрочем, она не торопилась. Ее мать умерла за несколько лет до того, как Марли встретила Николаса, оставив в наследство дочери почти двести тысяч долларов. Марли разносила напитки в баре лишь потому, что там было прохладно и она скучала без дела. Работа заставляла поддерживать форму. Ездила Марли на старом 'ягуаре', деньгами не сорила и встречалась только со студентами-юристами.
Они обратили внимание друг на друга задолго до того, как впервые перемолвились словом. Он появился в баре поздно, в обычной компании, они сели в углу и завели скучную теоретическую беседу на темы юриспруденции. Она принесла им бочкового пива в кувшинах и попробовала пофлиртовать – с разным успехом у разных членов компании. На первом курсе Николас был влюблен в юриспруденцию и на девушек обращал мало внимания. Марли порасспрашивала о нем у знакомых и выяснила, что он хороший студент, третий в своей группе по успеваемости, но ничего особенного собой не представляет. Окончив первый курс, он уехал на каникулы и вернулся к началу нового учебного года. Она подстриглась и похудела на десять фунтов, хотя в этом не было необходимости.
Окончив двухгодичный колледж, он подал документы на юридические факультеты тридцати университетов. Из одиннадцати пришли положительные ответы, хотя ни один из этих университетов не входил в десятку первых. Николас подбросил монетку и поехал в Лоренс, город, где он никогда прежде не бывал. Там он снял двухкомнатную квартирку в тесном домике некой старой девы, упорно занимался и не тратил времени на развлечения, по крайней мере в течение первых двух семестров.
Летом после окончания первого курса он нанялся в крупную фирму в Канзас-Сити развозить по этажам на тележке внутреннюю почту. В фирме под одной крышей работали три сотни юристов, и порой казалось, что все они обслуживают один судебный процесс, на котором рассматривался иск к табачной компании 'Смит Грир' в связи с заболеванием раком легких в результате курения. Процесс продолжался пять недель и закончился вынесением оправдательного приговора. После этого фирма устроила банкет, на котором присутствовало около тысячи человек. Ходили слухи, что он обошелся 'Смиту Гриру' в восемьдесят тысяч долларов, но кому какое дело! В то лето Николас впервые столкнулся с этим неприятным феноменом.
Он возненавидел фирмы-гиганты. А в середине второго курса ему вообще надоела юриспруденция. Зачем сидеть пять лет в этой собачьей конуре и корпеть над учебниками, если богатые корпорации все равно увиливают от закона?
Впервые они отправились вместе на пивную вечеринку, состоявшуюся в колледже после футбольного матча. Громко играла музыка, пива было – хоть залейся, кружки передавали по кругу. Они ушли рано, потому что он не любил шума, а она – запаха конопли. Они взяли видеопроигрыватель напрокат и готовили спагетти у нее дома – в весьма просторной и хорошо обставленной квартире. Спал он на диване.
Через месяц он переехал к ней и впервые заговорил о том, что хочет бросить юридический факультет. Она как раз думала о поступлении туда. По мере развития их романа его интерес к академическим проблемам увядал и свелся наконец к простой необходимости как-нибудь сдать очередные экзамены. Они были безумно влюблены друг в друга, и все остальное не имело никакого значения. Кроме того, у нее водились небольшие наличные деньги, так что стесненности в средствах они не ощущали. Рождественские каникулы между первым и вторым семестрами его второго и последнего курса обучения они провели на Ямайке.
К тому моменту, когда он бросил учебу, она жила в Лоренсе уже три года и готова была двигаться дальше. Он был готов последовать за ней куда угодно.

* * *

Марли не много удалось узнать о пожаре, случившемся в воскресенье во второй половине дня. Они подозревали Фитча, но не могли найти причину – зачем ему это понадобилось. Единственное, что могло его интересовать, – компьютер, но Николас был уверен, что никому не удастся взломать систему защиты, которую он в него ввел. Важнейшие дискеты были заперты в сейфе у Марли. Чего добился Фитч, устроив пожар в его захудалой квартирке? Может, он хотел запугать Николаса, но этим его не запугаешь. Пожарная служба провела обычное расследование и пришла к выводу, что поджог маловероятен.
Николасу и Марли доводилось проводить ночи в более комфортабельных местах, чем 'Сиеста', но доводилось и в куда более паршивых. За четыре года они сменили четыре города, совершили путешествия в полдюжины стран, повидали большую часть Северной Америки, прыгали с парашютом на Аляску и в Мехико, дважды плавали на плоту по Колорадо, а однажды даже по Амазонке. Они также бывали везде, где проводились 'табачные процессы', и это приводило их в такие места, как Броукен-Эрроу, Аллентаун и теперь вот – Билокси. Вдвоем они знали об уровнях никотина, канцерогенах, статистических вероятностях легочной онкологии, процедурах подбора присяжных, судебных хитростях и Рэнкине Фитче больше, чем любая группа высококвалифицированных экспертов.
Проведя час в постели, они заметили, что на пол рядом с кроватью легла полоска света. Николас вскочил с взъерошенными волосами и потянулся за одеждой. Марли тоже быстро оделась и, стараясь держаться в тени, проскользнула на стоянку автомобилей.
А в комнате прямо под ними Хоппи из кожи вон лез, чтобы дезавуировать скандальные разоблачения Лоренса Криглера, которые, судя по всему, произвели на Милли неизгладимое впечатление. Она преподносила их мужу большими дозами и не могла взять в толк, почему это он так упорно спорит с ней.
Шутки ради Марли припарковала свою машину на улице в полуквартале от офиса Уэндела Рора. Они с Николасом исходили из уверенности, что Фитч следит за каждым ее шагом. Забавно было представить себе, как он мучается, думая, что она там встречается с Рором с глазу на глаз и договаривается с ним Бог знает о чем. На 'личный визит' она явилась в машине, взятой напрокат, – одной из многих, которыми она пользовалась в последнее время.
Николасу вдруг стала до тошноты противна комната – точная копия той, к которой он привязан вот уже неделю. Они совершили длительную поездку в машине вдоль берега залива – она вела, он потягивал пиво. Потом гуляли по пирсу и целовались под шум прибоя, рокотавшего внизу, под их ногами. О процессе они почти не говорили.
В половине одиннадцатого Марли вышла из арендованной машины в двух кварталах от офиса Рора. Пока она торопливо шла по тротуару, Николас следовал за ней в отдалении. Ранее оставленная ею здесь собственная машина стояла в полном одиночестве. Джо Бой заметил, как она садилась в нее, и сообщил по телефону Конраду. После того как Марли уехала, Николас поспешил обратно в мотель в арендованной машине, на которой они катались незадолго до того.
У Рора в разгаре было ежедневное шумное совещание восьми адвокатов, каждый из которых вложил в дело по миллиону. Предметом спора в воскресенье вечером стало количество свидетелей обвинения, которых еще предстояло выставить. Как обычно, мнений было столько же, сколько участников: восемь очень твердых и совершенно разных взглядов на то, что будет эффективнее.
Включая три дня, потраченные на отбор жюри, суд длился уже три недели. Завтра начнется четвертая, и у обвинения хватит экспертов и свидетелей еще на две. У Кейбла тоже своя армия экспертов и свидетелей, хотя обычно в подобных процессах защита использует вдвое меньше времени, чем обвинение. Шесть недель – наиболее вероятный срок, а это означает, что присяжным придется провести в изоляции четыре недели, такая перспектива не могла не беспокоить. В какой-то момент присяжные взбунтуются, а поскольку окажется, что большая часть времени ушла на свидетелей обвинения, шанс получить от жюри нежелательный для прокурора вердикт представляется весьма вероятным. Но с другой стороны, поскольку защита выступает последней, возможно, все недовольство жюри падет как раз на голову Кейбла с его 'Пинексом'. Это обсуждалось уже почти час.
Процесс 'Вуд против 'Пинекса' не имел прецедента, поскольку в таких процессах жюри никогда еще не подвергалось изоляции. Это вообще была первая изоляция гражданского жюри в истории штата. Pop считал, что присяжные уже достаточно наслушались. Он хотел вызвать в суд лишь еще двух свидетелей и закончить свою часть дела во вторник к полудню, после чего предоставить поле битвы Кейблу. Его мнение разделяли Скотти Мэнграм из Далласа и Андрэ Дюрон из Нового Орлеана. Джонатан Котлак из Сан-Диего требовал выставить еще трех свидетелей.
Джой Райли Милтон из Денвера и Рейнер Лавледи из Саванны решительно защищали другую точку зрения. Раз они потратили чертову кучу денег на знаменитейших в мире экспертов, зачем торопиться? У некоторых еще не выступавших свидетелей припасены сокрушительные сведения. А присяжным все равно деваться некуда. Конечно, они устали, но ведь они всегда устают. Гораздо надежнее придерживаться первоначального плана и вести дело как положено, чем спрыгивать с корабля посреди реки из-за того лишь, что кое-кому из присяжных все наскучило.
Гарни Моррисон из Денвера без устали твердил о ежедневных отчетах экспертов по наблюдению за присяжными. Они считали, что этот состав жюри пока не пришел к нужному заключению. По миссисипским законам, чтобы вердикт считался действительным, необходимо единое мнение девяти из двенадцати присяжных. Моррисон не сомневался, что на девять голосов они пока не могут рассчитывать. Pop не слишком доверял выводам консультантов о том, что означает ерзание на стуле Лорин Дьюк, почему трет усталые глаза Джерри Фернандес и отчего старина Херман крутил головой, когда доктор такой-то читал свою лекцию. Честно говоря, Рору надоели эти эксперты-наблюдатели, а особенно надоело платить им уйму денег. Их помощь, в сущности, нужна была лишь на этапе отбора присяжных. А теперь они бессмысленно шныряют повсюду во время суда, из кожи вон лезут, чтобы составить свой ежедневный отчет и указать адвокатам, как им действовать. Pop понимал все, что происходит с присяжными, гораздо лучше любого консультанта.
Арнольд Ливайн из Майами был немногословен, но все прекрасно знали его мнение. Ему как-то довелось участвовать в процессе против 'Дженерал моторс', который длился одиннадцать месяцев, – шесть недель для него все равно что ничего.
Даже если бы мнения разделились поровну, монетку здесь подбрасывать не стали бы. Задолго до начала суда все согласились, что это процесс Уэндела Рора. Он проходит в его родном городе, в его родном суде, перед лицом его судьи и в присутствии его присяжных. Демократизм адвокатского совета обвинения имел границы – у Рора было право вето, и его слово оставалось непререкаемым.
Pop принял окончательное решение поздно вечером в воскресенье, при этом самолюбие многих пострадало, но не было побеждено. Слишком много было поставлено на карту, чтобы ссориться из-за второстепенных вещей.

ГЛАВА 23

В списке дел, назначенных на утро понедельника, у судьи Харкина значилась встреча с Николасом. Он хотел поговорить с ним о пожаре и о его душевном состоянии. Они беседовали с глазу на глаз в кабинете судьи. Николас заверил Харкина, что он в полном порядке и что в мотеле у него достаточно белья и одежды, которую можно отдавать в стирку по мере необходимости Он всего-навсего студент, никаких ценных вещей у него и не было, если не считать замечательного компьютера и кое-какого видеооборудования, которое он установил в целях обеспечения собственной безопасности. Разумеется, оно, как и все прочее, застраховано не было.
С темой пожара они покончили быстро, и, воспользовавшись тем, что они были одни, Харкин спросил:
– А как настроение у остальных наших друзей?
Такая непротокольная беседа с членом жюри законом не запрещалась, но, разумеется, официальной процедурой суда и не предусматривалась. Считалось, что лучше все разговоры с присяжными вести в присутствии адвокатов и под протокол. Но Харкин хотел поболтать всего несколько минут, чтобы узнать кое-какие сплетни. Этому парню он мог доверять.
– Все замечательно, – заверил его Николас.
– Ничего необычного?
– Насколько мне известно, нет.
– А о процессе вы разговариваете?
– Нет. Надо сказать, что, собираясь вместе, мы стараемся не касаться этой темы.
– Отлично. Никаких ссор?
– Пока нет.
– Еда хорошая?
– Прекрасная.
– Личных визитов всем хватает?
– Думаю, что да. Я не слышал, чтобы кто-нибудь жаловался.
Харкину очень хотелось бы, чтобы между присяжными происходили мелкие склоки. Не потому, что это имело какое-то значение для суда, а потому, что у него была страсть к грязным подробностям.
– Хорошо. Дайте мне знать, если возникнут проблемы. И давайте сохраним наш контакт в секрете.
– Ну конечно, – согласился Николас.
Они обменялись рукопожатиями, и Николас ушел.

* * *

Харкин тепло приветствовал присяжных и объявил начало четвертой недели их работы. Все, кажется, хотели поскорее приступить к делу, чтобы как можно раньше сбросить с себя это бремя.
Встал Pop и вызвал своего следующего свидетеля – Лиона Робилио, которого ввели в зал заседаний через боковую дверь. Шаркая ногами, он прошел перед судейским столом и с помощью охранника уселся на свидетельское место. Робилио был стар и бледен, одет в темный костюм и белую рубашку без галстука. В горле у него зияло отверстие, прикрытое тонкой бинтовой повязкой и закамуфлированное льняным шейным платком. Чтобы произнести клятву, он приставил к горлу тоненький, как карандаш, микрофон. Речь его была монотонной, лишенной каких бы то ни было модуляций – типичная речь человека, перенесшего операцию на гортани по поводу раковой опухоли.
Но слова звучали разборчиво. Мистер Робилио прижимал микрофон к горлу, и звучание его голоса раздавалось по всему залу. Вот так ему приходится теперь говорить, черт возьми, чтобы его понимали.
Pop быстро перешел к делу. Мистеру Робилио было шестьдесят четыре года, восемь лет назад он перенес операцию, ему удалили опухоль из гортани, он выжил, но лишился речевого аппарата и вынужден был научиться говорить через пищевод. Он был заядлым курильщиком почти сорок лет, и это едва не доконало его. Теперь, в дополнение к последствиям онкологической операции, он страдает сердечным заболеванием и эмфиземой. И все из-за сигарет.
Присутствующие быстро приспособились к его роботоподобному, усиленному микрофоном голосу и полностью обратились в слух. Робилио сообщил, что в течение двух десятилетий занимался лоббированием интересов табачной промышленности. Он бросил работу, когда у него обнаружили рак, и он понял, что даже теперь не может бросить курить. Он физически и психологически оказался непреодолимо зависим от никотина. В течение двух лет уже после того, как ему удалили гортань и химиотерапия оказала свое пагубное действие на его организм, он продолжал курить. Бросил лишь после сердечного приступа, который едва не отправил его на тот свет.
При таком очевидно плохом состоянии здоровья он продолжал работать в Вашингтоне, но уже по другую сторону баррикад. Теперь у него была репутация яростного борца против курения. Его даже называли 'партизаном'.
В прежней жизни Робилио служил в Объединенном совете табачных предприятий, 'который был не чем иным, как лоббирующей организацией, существующей целиком и полностью на средства табачной промышленности, – с презрением объяснял он. – В нашу задачу входило консультировать табачные предприятия по вопросам текущего законодательства и пытаться направлять их деятельность. У нас был очень солидный бюджет и практически неограниченные возможности устраивать шикарные банкеты для влиятельных политиков. Мы играли по-крупному и обучали других защитников табачного бизнеса всем тонкостям политического кулачного боя'.
Являясь сотрудником этого совета, Робилио имел доступ ко всем исследованиям, касающимся воздействия сигарет и деятельности табачной индустрии. В сущности, это было одной из задач совета – злонамеренное использование результатов подобных исследований, проектов и экспериментов. Да, Робилио тоже видел гнусную докладную, о которой рассказывал Криглер, видел неоднократно, хотя у него и нет копии. В совете всем было прекрасно известно, что табачные компании поддерживают высокий уровень содержания никотина в сигаретах, чтобы усилить эффект привыкания.
'Привыкание' – это слово Робилио повторял снова и снова. Он знаком с результатами исследований, подтверждающими, что все виды животных быстро привыкают к никотину. Он сам участвовал в сокрытии результатов исследования, безоговорочно доказывающего, что среди тех, кто начал курить в подростковом возрасте, вероятность отказа от дурной привычки гораздо ниже. Такие люди обычно курят уже всю жизнь.
Pop предъявил свидетелю Робилио для опознания целый ящик толстых папок с докладами. Это были отчеты о разнообразных исследованиях, признанные вещественными доказательствами. Присяжным предоставлялась возможность при желании ознакомиться с десятью тысячами страниц этих докладов перед тем, как принять решение относительно вердикта.
О многом, содеянном в годы работы в совете, сожалел Робилио; он сам помогал хитроумно отводить обвинения в том, что табачные компании с помощью изощренной рекламы соблазняют курением подростков, считал это самым страшным своим грехом. И теперь каждый Божий день разоблачал такого рода преступную деятельность.
– Никотин вызывает привыкание. Привыкание приносит прибыль. Процветание табачной индустрии возможно лишь при том, что каждое новое поколение будет подхватывать пагубную привычку у предыдущего. Реклама вводит детей в заблуждение. Компании затрачивают миллиарды на то, чтобы представить процесс курения как нечто бодрящее, восхитительное и абсолютно безобидное. Дети легче попадаются на крючок и дольше остаются на нем. Поэтому необходимо ловить именно их. – Робилио удалось передать горечь своих сожалений даже с помощью своего искусственного голоса. При этом он бросал гневные взгляды на адвокатов защиты и теплые – на адвокатов обвинения. – Мы тратили миллионы на изучение подростков. Мы знали, какие три наиболее активно рекламируемых сорта сигарет предпочитают девяносто процентов курящих подростков до восемнадцати лет. И что же делали компании по нашему совету? Усиливали рекламу.
– Вы знали, сколько денег зарабатывали компании на продаже сигарет подросткам? – спросил Pop, заранее уверенный в ответе.
– Около двухсот миллионов долларов в год. Это только на продаже сигарет подросткам до восемнадцати лет. Конечно, мы знали. Мы из года в год изучали этот вопрос, наши компьютеры были забиты соответствующей информацией. Мы все тогда знали. – Он сделал паузу и, махнув правой рукой в сторону адвокатов защиты, взглянул на них, как на прокаженных. – А эти знают и сейчас. Они знают, что ежедневно начинают курить три тысячи подростков, и могут точно сказать вам, какие сорта сигарет те предпочитают. Они знают, что практически все взрослые курильщики начали курить в подростковом возрасте. Повторяю, они заинтересованы в том, чтобы подцепить на крючок следующие поколения. И они знают, что приблизительно треть из тех трех тысяч подростков, которые начнут курить сегодня, в конце концов погибнут от этой вредной привычки.
Присяжные слушали Робилио как завороженные. Pop листал какие-то бумаги, чтобы не разрушать драматического эффекта. Он сделал несколько шагов назад, потом снова подошел к своей кафедре, словно ему нужно было размять ноги, потом поскреб подбородок, посмотрел в потолок и наконец спросил:
– Когда вы служили в Объединенном совете, каким контраргументом вы пользовались, чтобы оспорить тезис о привыкании к никотину?
– У табакопроизводителей есть согласованная линия на этот счет, я помогал сформулировать ее. Приблизительно так: курильщики сознательно делают свой выбор. Это дело их доброй воли. Сигареты не вызывают привыкания, но даже если бы вызывали, никто ведь никого не неволит. Человек делает выбор сам. В те времена я умел облечь все это в очень убедительную форму. Сегодня тоже есть люди, которые это умеют. Беда лишь в том, что это ложь.
– Почему вы думаете, что это ложь?
– Потому, что речь идет о физической зависимости, а зависимый человек не может делать свободный выбор. Дети же попадают в такую зависимость быстрее, чем взрослые.
На этот раз Pop удержался от вечной адвокатской привычки – многократно повторять эффектные сцены. Робилио и так уже достиг нужного воздействия на присяжных. Но усилия, которые ему приходилось затрачивать на то, чтобы его услышали и поняли, слишком утомили его за эти полтора часа. Pop передал его Кейблу для перекрестного допроса, и судья Харкин, которому хотелось выпить кофе, объявил перерыв.
Хоппи Дапри впервые посетил судебное заседание в понедельник утром. Он проскользнул в зал в середине выступления Робилио. Милли заметила его во время одной из пауз и разволновалась. Ее тревожил его внезапный интерес к процессу. Накануне вечером он ни о чем другом не мог говорить.
После двадцатиминутного перерыва на кафедру взошел Кейбл и вцепился в Робилио. Голос у него был скрипучий, почти злобный, словно он считал свидетеля предателем и ренегатом. Кейбл немедленно сделал разоблачительное предположение: Робилио заплатили за то, чтобы он выступил в качестве свидетеля обвинения. Его услуги оплачивались истцами и в ходе двух других процессов против табачных компаний.
– Да, мне заплатили за то, чтобы я сюда приехал, мистер Кейбл, так же, как и вам, – сказал Робилио. Это был типичный в такой ситуации ответ человека, собаку съевшего на судебных тяжбах, однако на фоне блеска монет образ борца несколько потускнел.
Кейбл заставил свидетеля признаться, что тот начал курить в возрасте двадцати пяти лет, когда был уже женат, имел двоих детей и, следовательно, едва ли мог считаться неразумным подростком, соблазненным хитроумной деятельностью рекламных фирм с Мэдисон-авеню. Робилио умел сохранять самообладание, в чем адвокаты убедились пять месяцев назад, во время его двухдневного судебного марафона, однако Кейбл намеревался вывести его из себя. Вопросы быстро следовали один за другим и были резкими и провокационными.
– Сколько у вас детей? – спросил Кейбл.
– Трое.
– Кто-нибудь из них курил постоянно?
– Да.
– Сколько?
– Все трое.
– В каком возрасте они начали курить?
– По-разному.
– В среднем?
– Ближе к двадцати.
– Какую рекламу вы вините в том, что они пристрастились к курению?
– Точно не помню.
– Значит, вы не можете сказать присяжным, какая именно реклама повинна в том, что ваши дети приобрели привычку к курению?
– Этой рекламы было столько! Да и сейчас недостатка нет. Невозможно выделить одну, две или пять, которые сыграли решающую роль.
– Но все же виновата реклама?
– Я уверен, что она имела большое значение. И имеет.
– Но были и другие виновники?
– Я не поощрял курения.
– Вы в этом уверены? Вы пытаетесь доказать присяжным, что дети человека, чьей профессией на протяжении двадцати лет было способствовать тому, чтобы как можно больше людей в мире пристрастить к сигаретам, закурили только под влиянием рекламы?
– Я уверен, что реклама этому способствовала. В этом ее смысл.
– Вы курили дома, на глазах у детей?
– Да.
– А ваша жена?
– Да.
– Вы когда-нибудь запрещали гостям курить у вас в доме?
– Нет. Тогда.
– Нет.
– Значит, можно сказать, что в вашем доме была обстановка, благоприятствующая курению?
– Да. Тогда – да.
– И все же ваши дети закурили лишь под влиянием хитроумной рекламы? Вы в этом хотите убедить присяжных?
Робилио сделал глубокий вдох, медленно сосчитал про себя до пяти, потом сказал:
– Как бы мне хотелось вернуть прошлое, мистер Кейбл, многое я делал бы теперь совсем иначе. Я бы никогда не взял в руки ту первую сигарету.
– Ваши дети бросили курить?
– Двое, с огромным трудом. Третий пытается вот уже десять лет, но безуспешно.
Последний вопрос возник у Кейбла спонтанно, и на секунду он пожалел, что задал его. Пора двигаться дальше. Кейбл нажал на газ:
– Мистер Робилио, известно ли вам, какие усилия предпринимают табачные компании, чтобы удерживать подростков от курения?
Робилио хмыкнул – послышалось усиленное микрофоном бульканье.
– Это несерьезно, – сказал он.
– В прошлом году на программу 'Дети не курят' ими затрачено сорок миллионов долларов.
– Скажите, пожалуйста! Лапочки да и только!
– Знаете ли вы, что табачные компании официально поддерживают запрет устанавливать автоматы для продажи сигарет вблизи от тех мест, где собираются дети?
– Да, я что-то слышал об этом. Очень мило с их стороны, не правда ли?
– А слышали ли вы о том, что в прошлом году табачная индустрия выделила штату Калифорния десять миллионов долларов на осуществление программы, целью которой является предупреждение об опасности курения в раннем возрасте?
– Нет. А как насчет курения в позднем возрасте? Они сообщили своим маленьким друзьям, что после восемнадцатого дня рождения можно курить? Наверное, сообщили.
Кейблу было приятно вычеркивать в своем вопроснике те вопросы, от ответов на которые свидетель уклонился.

Предыдущая страница 19 Следующая страница


Вердикт 20

– Известно ли вам, что табачная промышленность в Техасе поддерживает законопроект о запрете курения во всех закусочных, которые посещаются подростками?
– Да, а вы знаете, с какой целью они это делают? Я вам скажу. Чтобы иметь возможность нанимать таких людей, как вы, для того, чтобы рассказывать таким присяжным, как эти, подобные истории. Это единственная причина – в суде звучит недурно.
– Знаете ли вы, что табачные компании официально поддерживают законодательство, предусматривающее уголовную ответственность за продажу табачных изделий детям в магазинах?
– Да, об этом я тоже что-то слышал. Это все витрина. Они кидают пару монет туда, пару – сюда, чтобы выглядеть поприличнее, попрезентабельнее, пореспектабельнее. И делают они это потому, что знают правду, а правда состоит в том, что два миллиарда долларов, ежегодно вкладываемых в рекламу, все равно гарантируют им, что следующее поколение американцев пристрастится к курению. И вы глупец, если не понимаете этого.
Судья Харкин наклонился вперед:
– Мистер Робилио, это неуместное в суде выражение. Прошу вас впредь воздерживаться от подобных выпадов. Вычеркнуть это из протокола.
– Прошу прощения, Ваша честь. Простите, Мистер Кейбл. Вы делаете свое дело. Тот, кого я ненавижу, – ваш клиент.
Кейбл был выбит из колеи.
– Ну и что? – вырвалось у него, и он тут же пожалел, что не сдержался.
– А то, что ваши клиенты коварны. На табачные компании работают люди сообразительные, умные, образованные, безжалостные, они смотрят вам прямо в глаза и с безупречной искренностью во взоре убеждают вас, что сигареты безвредны. При этом они точно знают, что это ложь.
– У меня нет больше вопросов, – сказал Кейбл, направляясь к столу защиты.

* * *

Гарднер был городком с восемнадцатью тысячами жителей, расположенным в часе езды от Лаббока. Пэмела Бленчард жила в старой части города, в двух кварталах от пересечения с Главной улицей, в доме, построенном на рубеже прошлого и нынешнего веков и мило отреставрированном. На лужайке перед домом росли восхитительные клены с золотистой и красной в это время года листвой. По улице носились на велосипедах и роликовых досках дети.
К десяти часам утра в понедельник Фитчу уже было известно следующее: миссис Бленчард замужем за президентом местного банка, который овдовел десять лет назад. Он не приходился отцом Николасу Истеру, или Джеффу, или как там его, черт побери, на самом деле зовут. В начале восьмидесятых из-за спада в нефтяной сфере банк чуть было не лопнул, и многие местные жители по сей день не доверяли ему. Муж Пэмелы – местный уроженец. Она – нет. Она приехала, вероятно, из Лаббока или из Амарильо. Поженились они восемь лет назад в Мехико, о чем сухо сообщил местный еженедельник. Никакой свадебной фотографии, просто объявление, помещенное рядом с некрологами, в котором читателя информировали, что Н. Форрест Бленчард-мл. сочетался браком с Пэмелой Керр. После короткого медового месяца в Козмеле они поселились в Гарднере.
Наиболее полезным источником информации в городе оказался частный детектив по имени Рейф, который двадцать лет прослужил в полиции и, казалось, знал всех. Получив кругленькую сумму наличными, Рейф работал всю ночь с воскресенья на понедельник. Он совсем не спал, но выпил немало бурбона, и к утру от него несло, как от бочки с забродившим суслом. Данте и Джо Бой работали рядом с ним, в его заплеванной конторе на Главной улице, упорно отклоняя приглашения выпить с ним виски.
Рейф переговорил с каждым полицейским в городе и в конце концов нашел одного, который мог побеседовать с дамой, жившей через улицу от Бленчардов. Удача! Оказалось, что у Пэмелы было два сына от предыдущего брака, который кончился разводом. Она мало рассказывала о сыновьях, известно лишь, что один уехал на Аляску, а другой стал юристом или учился на юриста. Что-то в этом роде.
Поскольку ни один из сыновей здесь, в Гарднере, не рос, след скоро затерялся. Никто их не знал. Собственно, Рейфу не удалось найти ни одного человека, который хотя бы видел сыновей Пэмелы. Потом Рейф позвонил своему приятелю-адвокату, ушлому специалисту по разводам, который регулярно пользовался услугами Рейфа для слежки за разводящимися супругами, а этот адвокат оказался знаком с секретаршей из банка мистера Бленчарда. Эта секретарша, в свою очередь, поговорила с личной секретаршей мистера Бленчарда, и та поведала ей, что Пэмела приехала вовсе не из Лаббока и не из Амарильо, а из Остина. Там она работала в банковской ассоциации, где и познакомилась с мистером Бленчардом. Секретарше было известно о предыдущем замужестве Пэмелы, которое оборвалось много лет назад. Нет, она не видела сыновей Пэмелы. Мистер Бленчард никогда о них не упоминал. Супруги жили тихо и не участвовали почти ни в каких развлечениях.
Фитч получал донесения от Данте и Джо Боя каждый час. В понедельник он позвонил в Остин приятелю, с которым шесть лет назад вместе работал на табачную компанию, выступавшую ответчицей в суде города Маршалла, штат Техас. Фитч объяснил, что дело чрезвычайно срочное. Уже через несколько минут дюжина детективов просматривала телефонные справочники и звонила по разным номерам. Очень скоро ищейки взяли след.
Пэмела Керр служила в Техасской банковской ассоциации исполнительным секретарем. Несколько последовательных звонков – и была обнаружена бывшая сослуживица, которая теперь работала в частной школе. Под предлогом того, что Пэмела рассматривается в качестве вероятного члена жюри присяжных на процессе по делу об умышленном убийстве, который будет проходить в Лаббоке, частный детектив, представившийся помощником окружного прокурора, обратился к ней за официальной информацией о Пэмеле. Бывшая сослуживица сочла своим долгом ответить на его вопросы, хотя уже несколько лет не виделась с Пэмелой и не слышала о ней.
У Пэмелы было два сына, Джефф и Алекс. Алекс на два года старше Джеффа. Он окончил школу в Остине и переехал в Орегон. Джефф тоже окончил школу в Остине, с отличием, потом отправился в двухгодичный колледж в Райс. Отец мальчиков бросил семью, когда они были еще малолетками, и Пэмела в качестве матери-одиночки сделала все, что могла, для их воспитания.
Данте, тут же прибывший на частном самолете, отправился вместе с детективом в школу, где им позволили порыться в библиотеке в старых выпускных альбомах. Выпускник 1985 года Джефф Керр был изображен на фотографии в синем смокинге с большим синим галстуком-бабочкой. Коротко стриженный молодой человек серьезно смотрел прямо в объектив. Это был тот самый мужчина, за которым Данте часами следил в Билокси. Ни минуты не колеблясь, Данте сказал: 'Это тот, кто нам нужен', – после чего аккуратно вырвал страницу с портретом из выпускного альбома и, спрятавшись между книжными стеллажами, позвонил Фитчу по сотовому телефону.
Три телефонных звонка в Райс позволили выяснить, что Джефф Керр в 1989 году получил там диплом психолога. Представившись агентом некоего нанимателя, детектив нашел профессора политологии, который преподавал на курсе Джеффа и помнил его. Тот сообщил, что юноша поступил на юридический факультет в Канзасе.
Гарантировав солидное вознаграждение, Фитч по телефону нашел некое частное сыскное агентство, которое тут же принялось искать следы Джеффа Керра в Лоренсе, штат Канзас.

* * *

Для такого любителя поболтать, каким привыкли видеть Николаса коллеги-присяжные, сдержанность, проявленная им во время обеда, была необычна. Поедая густое картофельное пюре от О’Рейли, он не проронил ни слова. Избегая встречаться взглядом с кем бы то ни было, он печально смотрел в стол.
Такое же настроение было и у остальных. Они словно бы все еще слышали голос Лиона Робилио, этот механический звук, заменяющий живой голос, утраченный из-за пагубного воздействия табака. Искусственный голос вынес на свет Божий всю грязь, которую этот человек помогал прятать в течение многих лет. Голос продолжал звенеть у них в ушах. Три тысячи подростков в день, и трети из них предстоит умереть от пристрастия к табаку! Подцепить на крючок следующее поколение американцев!
Лорин Дьюк, ковыряя вилкой в курином салате, посмотрела через стол на Джерри Фернандеса и сказала:
– Могу я вас кое о чем спросить? – Ее вопрос разорвал унылую тишину.
– Конечно, – ответил Джерри.
– Сколько вам было лет, когда вы начали курить?
– Четырнадцать.
– А почему вы начали?
– Из-за Господина Мальборо. Вокруг меня все ребята курили 'Мальборо'. Мы жили в сельской местности и обожали лошадей и родео. Господин Мальборо казался нам неотразимым.
В этот момент все присяжные словно воочию увидели знакомый рекламный облик: обветренное лицо, решительный подбородок, шляпа, лошадь, потертая кожа... На фоне гор, возможно, снежных вершин, этот крутой парень шикарно закуривает 'Мальборо' с независимым видом. Как же четырнадцатилетнему подростку не хотеть стать таким же вот Господином Мальборо?
– Вы привыкли к табаку? – спросила Рикки Коулмен, сидевшая, как всегда, над тарелкой в высшей степени диетического салата с вареной индейкой. Слово 'привыкли' прозвучало в ее устах так, словно речь шла о героине.
Джерри на минуту задумался, но вспомнил, что друзья ждут от него ответа, они хотели знать, какая сила не дает человеку сорваться с этого крючка.
– Не знаю, – сказал он, – думаю, я мог бы бросить. Я пробовал несколько раз. Конечно, неплохо было бы покончить с этим. Такая противная привычка.
– Вам не нравится курить? – спросила Рикки.
– Ну, бывают моменты, когда сигарета очень помогает, но я выкуриваю теперь по две пачки в день, а это слишком много.
– А вы, Энджел? – обратилась Лорин к Энджел Уиз, которая сидела рядом с ней и обычно старалась говорить как можно меньше. – Когда вы начали курить?
– В тринадцать, – смущенно ответила Энджел.
– А я в шестнадцать, – призналась Сильвия Тейлор-Тейтум прежде, чем кто-либо успел ее спросить.
– Я закурил в четырнадцать, – вступил в разговор Херман, – а бросил в сорок.
– Кто-нибудь еще? – спросила Рикки, приглашая всех к покаянию.
– Я начал курить в семнадцать лет, – сказал полковник, – когда поступил на службу в армию. Но я покончил с этим тридцать лет назад. – Полковник, как всегда, гордился своей самодисциплиной.
– Кто еще? – снова спросила Рикки после долгой паузы.
– Я. Я начал курить в семнадцать лет и бросил через два года, – сказал Николас, хотя это было ложью.
– Кто-нибудь из присутствующих начал курить после восемнадцати? – спросила Лорин.
Все промолчали.

* * *

Ничмен, одетый очень просто, встретился с Хоппи в кафе, где они быстро перекусили. Хоппи страшно нервничал, он не хотел, чтобы его увидели в обществе агента ФБР, поэтому, увидев Ничмена в джинсах и клетчатой рубашке, почувствовал облегчение. Маловероятно, чтобы кто-нибудь из приятелей или знакомых Хоппи опознал в его собеседнике местного агента ФБР, но все же он нервничал, хотя Ничмен и Нейпаер, как сказали Хоппи, представляли особый отдел в Атланте.
Хоппи пересказал все, что слышал сегодня утром в суде, подтвердил, что безголосый Робилио произвел на всех весьма сильное впечатление и, похоже, жюри теперь у обвинения в кармане. Ничмен, уже не впервые, обнаружил слабый интерес к тому, что происходило в суде, и снова объяснил, что делает лишь то, что приказали ему его вашингтонские начальники. Он вручил Хоппи сложенный листок бумаги с мелкими цифрами и буквами, разбросанными в верхней и нижней его части, и сказал, что это пришло от Кристано из министерства. Они хотели, чтобы Хоппи это увидел.
Это было поистине произведение искусства, созданное специалистами Фитча, двумя отставными сотрудниками ЦРУ, которые околачивались в округе Колумбия в ожидании какой-нибудь интриги, – переданная по факсу копия зловещей справки о Лионе Робилио. Ни источника информации, ни даты, только четыре абзаца под угрожающим заголовком 'Строго конфиденциально'. Хоппи, жуя чипсы, быстро прочел их. За согласие выступить в качестве свидетеля Робилио получил полмиллиона долларов. Из Объединенного совета Робилио выгнали за растрату и едва не отдали под суд, которого ему удалось впоследствии избежать. Робилио страдал психическим расстройством, две секретарши из Объединенного совета обвиняли его в сексуальных домогательствах. Рак горла, вполне вероятно, был следствием алкоголизма, а не курения. Робилио был известным лжесвидетелем, который ненавидел совет и из мести вел против него крестовый поход.
– Ничего себе! – воскликнул Хоппи с набитым картошкой ртом.
– Мистер Кристано считает, что вам следует довести это до сведения вашей жены, – сказал Ничмен. – А она пусть покажет справку лишь тем, кому она полностью доверяет.
– Будьте уверены, – поспешно сказал Хоппи, складывая листок и засовывая его в карман. Сидя в полной людей закусочной, он озирался по сторонам с видом человека, явно в чем-то виноватого.

* * *

Изучение выпускных школьных альбомов, а также немногих документов, полученных от архивариуса, позволило узнать, что Джефф Керр был зачислен на первый курс юридического факультета осенью 1989 года. Его неулыбчивая физиономия красовалась и на фотографии студентов второго курса, сделанной в 1991 году, но Дальше след его терялся. Диплома юриста он не получил.
На втором курсе Джефф играл в регби за факультетскую команду. На снимке он держался за руки с двумя приятелями – Майклом Дейлом и Томом Рэтифом. Они оба окончили университет, и Дейл работал теперь в юридической конторе в Де-Мойне. Рэтиф был компаньоном юридической фирмы в Вичите. По обоим адресам послали детективов.
Данте прибыл в Лоренс, где его отвезли на юридический факультет и он имел возможность убедиться по студенческим курсовым альбомам, что Керр – это Николас Истер. Он целый час рассматривал снимки студентов 1985-1991 годов и не обнаружил на них девушки, напоминающей ту, которая называла себя Марли. Здесь вышел промах. Правда, некоторые студенты избегали сниматься, альбомы не давали полной картины. Присутствовали в основном лишь серьезные молодые люди. Данте потратил время почти впустую.
В понедельник к вечеру сыщик по фамилии Смол нашел Тома Рэтифа, тот в поте лица трудился в своем крохотном кабинете без окон, расположенном в офисе крупной фирмы 'Уайз и Уоткинс' в центре Вичиты. Они договорились встретиться через час в баре.
Переговорив с Фитчем, Смол получил всю информацию, во всяком случае, всю, которую Фитч счел возможным ему сообщить. Смол был бывшим полицейским и имел двух бывших жен. Его должность называлась: специалист по безопасности, в Лоренсе это означало, что он делал все – от наружного наблюдения до полиграфической экспертизы. Особой сообразительностью Смол не отличался, и Фитч это сразу же понял.
Рэтиф пришел позже назначенного срока, и они заказали напитки. Смол, как мог, блефовал и старался выглядеть хорошо осведомленным. Рэтиф был очень осторожен. Поначалу он рассказал совсем немного, как и следует человеку, которого незнакомец вдруг спрашивает о старом приятеле.
– Я не видел его уже четыре года.
– А разговаривали?
– Нет. Ни слова. Он ушел с факультета после второго курса.
– Вы с ним были близкими друзьями?
– На первом курсе мы приятельствовали, но закадычными друзьями не были. Потом он отошел от нас. У него неприятности?
– Вовсе нет.
– Может быть, вы скажете мне, почему вы им интересуетесь?
Смол в общих чертах изложил то, что велел ему говорить Фитч и что было недалеко от истины. Джеффа Керра рассматривают как кандидата в присяжные для крупного процесса, и одна из сторон наняла его, Смола, чтобы разузнать о нем все, что возможно.
– Что за процесс? – спросил Рэтиф.
– Я не могу этого сказать. Но уверяю вас, в этом нет ничего незаконного. Вы юрист, вам это прекрасно известно.
Да, ему это было известно. Большую часть своей профессиональной карьеры Рэтиф ишачил на партнера и успел возненавидеть все, что связано с отбором присяжных.
– Как я могу это проверить? – спросил он, как положено адвокату.
– У меня нет полномочий разглашать подробности, связанные с процессом. Давайте поступим так. Если я спрошу что-то, что покажется вам опасным для Керра, вы просто не отвечайте. Справедливо?
– Попробуем, но если что-то меня насторожит, я просто уйду.
– Согласен. Почему он бросил учебу?
Рэтиф сделал глоток пива и попытался вспомнить.
– Он был хорошим студентом, блестящим. Но после первого курса вдруг возненавидел будущую профессию. В то лето он подрабатывал в большой юридической фирме в Канзас-Сити, и это ему страшно не понравилось. Плюс ко всему он влюбился.
Фитч позарез хотел узнать, была ли замешана девушка.
– И кто была эта женщина? – спросил Смол.
– Клер.
– А фамилия?
Новый глоток пива.
– Я сейчас не припомню.
– Вы ее знали?
– Мне известно лишь, что она работала в баре в центре Лоренса, куда любили ходить студенты-юристы. Думаю, там они с Джеффом и встретились.
– Вы могли бы ее описать?
– Зачем? Я думал, вас интересует Джефф.
– Меня просили узнать, как выглядела подружка, которая была у него в студенческие годы. Вот все, что я знаю. – Смол пожал плечами, мол, ему это все равно.
Некоторое время они изучали друг друга. Какого черта, думал Рэтиф. Он никогда больше не увидит этих людей. Джефф и Клер были для него теперь лишь отдаленным воспоминанием.
– Среднего роста, около пяти футов шести дюймов. Стройная. Темные волосы, карие глаза, симпатичная девушка, все при ней.
– Она была студенткой?
– Не уверен. Может быть, раньше. Вероятно, к тому времени она уже окончила университет.
– Канзасский?
– Не знаю.
– Как назывался тот бар?
– 'Маллиган', в центре города.
Смол хорошо знал это заведение. Он сам порой туда захаживал, чтобы развеять печаль и полюбоваться на студенток.
– В этом 'Маллигане' я нередко закладывал за воротник, – сказал он.
– Да. Я иногда тоже скучаю по тем временам, – с тоской подтвердил Рэтиф.
– А что он делал после того, как бросил учебу?
– Точно не знаю. Они с Клер вроде бы уехали из города, но я больше ничего о них не слышал.
Смол поблагодарил и испросил разрешения позвонить ему на работу, если возникнут дополнительные вопросы. Рэтиф ответил, что он ужасно занят на службе, но попытаться можно.
У босса Смола в Лоренсе был друг, который хорошо знал человека, пятнадцать лет владевшего 'Маллиганом'. Преимущество маленького городка. Списки служащих здесь не держались в тайне, особенно хозяином, который официально сообщал менее чем о половине своей наличной выручки. Ее звали Клер Климент.

* * *

Фитч, получив эту информацию, радостно потер свои короткие руки. Он обожал погоню. Теперь Марли была Клер, женщиной с прошлым, которая приложила немало усилий, чтобы скрыть его.
– Узнай врага своего, – громко произнес Фитч, обращаясь к стенам. – Первая заповедь военной науки.

ГЛАВА 24

В понедельник после обеда в атаку вступила артиллерия цифр. 'Обстрел' вел экономист, перед которым поставили задачу взглянуть на жизнь Джекоба Вуда под финансовым углом зрения и сделать краткий обзор ее в долларовом выражении.
Звали экономиста доктор Арт Кэллисон, он был отставным учителем никому не известной частной школы в Орегоне. Подсчеты, с которыми ему предстояло ознакомить суд, оказались несложны, да и выступать в суде доктору Кэллисону явно уже приходилось. Он знал, как держаться и как сделать цифры доходчивыми. Аккуратным почерком он выписал их мелом на доске.
Накануне кончины, последовавшей в возрасте пятидесяти одного года, Джекоб Вуд получал 40 000 долларов в год плюс отчисления в пенсионный фонд, которые делал его наниматель, плюс прочие льготы. Допустим, что Джекоб Вуд дожил бы до шестидесяти пяти лет, тогда можно считать, что сумма его потерь составляет 720 000 долларов. Согласно закону, эту цифру можно умножить на коэффициент инфляции – получается 1 180 000. Но закон также обязывает вывести эквивалент этой суммы на текущий момент, что несколько замутняло картину. Кэллисон быстро прочел присяжным краткую лекцию о нынешнем состоянии финансов в стране. Сумма составила бы 1 180 000 долларов, если бы выплачивалась в течение более чем пятнадцати лет, но в интересах истицы он должен определить эквивалент этой суммы на сегодняшний день, для чего вынужден уменьшить ее. В результате учета всех обстоятельств и коэффициентов она составит 835 000 долларов.
Кэллисон обратил внимание жюри на то, что эта цифра выражает лишь потерю в зарплате. Он экономист, его не учили в экономических категориях описывать такие неэкономические ценности, как человеческая жизнь. Его профессия не имеет отношения к боли и страданиям, выпавшим на долю мистера Вуда, к утрате, понесенной его семьей.
Здесь впервые в ходе процесса в дело вступил молодой адвокат из команды защиты Феликс Мейсон. Он был компаньоном Кейбла, специалистом по экономическому прогнозированию. К сожалению, выход его был крайне непродолжительным. Он начал с вопроса, как часто в течение года мистер Кэллисон выступает в судах в качестве свидетеля.
– Это единственное, чем я занимаюсь после ухода на пенсию с преподавательской работы, – ответил Кэллисон. Этот вопрос ему задавали на всех процессах.
– Вам платят за свидетельские показания? – спросил Мейсон. Вопрос был столь же банален, сколь и ответ.
– Да. Мне заплатили за участие в этом процессе, так же как и вам.
– Сколько?
– Пять тысяч долларов за консультацию и выступление в качестве свидетеля. – Никто из юристов не сомневался, что Кэллисон – самый низкооплачиваемый участник процесса.
Мейсону было не совсем ясно, как тот исчислял уровень инфляции, минут тридцать они совершали экскурс в историю повышения цен на потребительские товары. Если Мейсон и добился своего, никто этого не заметил – победа была ничтожна. Он хотел заставить Кэллисона согласиться, что более реально исчислять сумму потерь, связанных со смертью Джекоба Вуда, шестьюстами восемьюдесятью тысячами долларов.
Это, в сущности, не имело значения. Pop и его тщательно подобранная команда согласились бы на любую сумму, потому что она была лишь отправной точкой. К ней он собирался добавить стоимость боли и страданий, утраты радостей жизни, дружбы, а также некоторые частные расходы типа расходов на лечение и похороны Джекоба Вуда. А потом он намеревался 'добраться и до золотишка' – показать присяжным, сколько денег у 'Пинекса', и предложить компании раскошелиться на возмещение морального ущерба.
Приблизительно через час Pop торжественно объявил, что обвинение вызывает своего последнего свидетеля, миссис Селесту Вуд.
Присяжных не предупредили, что выступление свидетелей обвинения подходит к концу. Это была нечаянная радость. Густая послеполуденная атмосфера словно вдруг прояснилась. Некоторые присяжные не смогли сдержать улыбок. Другие просто перестали хмуриться. В ложу жюри возвращалась жизнь, оцепенение прошло.
Нынешний вечер будет для них седьмым вечером, проведенным в изоляции. Согласно теории Николаса, на выступление свидетелей защиты понадобится не более трех дней. Прикинув, они решили, что к концу недели смогут вернуться по домам!
За три недели, проведенные в зале суда в плотном кольце адвокатов, Селеста Вуд даже шепотом не произнесла ни слова. Она продемонстрировала удивительную способность не обращать никакого внимания ни на юристов, ни на присяжных. Уставившись вперед, она смотрела только на очередного свидетеля. В суде она появлялась исключительно в платьях черного или серого цвета, всегда в черных чулках и черных туфлях.
В первую же неделю Джефф окрестил ее Вдовой Вуд.
Ей было пятьдесят пять, столько же, сколько было бы и ее мужу, если бы не рак легких. Очень худая, тщедушная, с седыми волосами. Работала Селеста в районной библиотеке и воспитывала троих детей. Семейные фотографии пустили по ложе присяжных.
Миссис Вуд представила свои письменные показания еще год назад, для выступления в суде ее натаскивали профессионалы, нанятые Рором. Она вполне контролировала себя – нервничала, но не суетилась, и была полна решимости не сорваться. В конце концов, прошло уже четыре года с тех пор, как скончался ее муж.
Они с Рором без сучка и задоринки исполнили свои роли в соответствии с заранее разработанным сценарием. Селеста рассказала о своей жизни с Джекобом, о том, как счастливы они были, о первых годах их брака, о детях, затем внуках, о том, как они мечтали, что будут делать после его выхода на пенсию. Конечно, на их жизненном пути встречались и ухабы, но ничего серьезного не было, пока Джекоб не заболел. Он так хотел бросить курить, столько раз пытался, но, увы, безуспешно. Избавиться от пагубной привычки он так и не смог.
Без особых усилий Селесте удавалось вызывать сочувствие. У нее ни разу не сорвался голос. Pop благоразумно решил, что фальшивые слезы могут произвести на присяжных неблагоприятное впечатление. Во всяком случае, глаза у Селесты не были на мокром месте.
Затем Кейблу предложили приступить к перекрестному допросу. О чем он мог ее спросить? Со смиренным и сочувственным видом он встал и сказал:
– Ваша честь, у нас нет вопросов к свидетельнице.
У Фитча была куча вопросов к свидетельнице, но открыто задать их в суде он не имел возможности. Выдержав приличествующий вдове срок, более года после похорон мужа, Селеста начала встречаться с разведенным мужчиной, который был на семь лет моложе ее. Согласно заслуживающим доверия источникам, они собирались устроить скромную свадьбу сразу же по завершении процесса. Фитч знал, что Pop лично запретил ей выходить замуж до этого срока.
В суде присяжным об этом, разумеется, не сказали, но Фитч собирался подбросить им эту информацию окольным путем.
– Обвинение закончило вызов свидетелей, – объявил Pop, усадив Селесту за стол.
Адвокаты противоборствующих сторон смерили друг друга сердитыми взглядами и, сгрудившись возле своих столов, озабоченно стали что-то шепотом обсуждать.
Судья Харкин некоторое время изучал бумаги у себя на столе, потом перевел взгляд на усталых присяжных.
– Дамы и господа, у меня есть хорошая новость и плохая. Хорошая очевидна – обвинение закончило представление свидетелей, и, следовательно, мы прошли больше половины пути. Предполагается, что у защиты свидетелей будет меньше, чем у обвинения. Плохая состоит в том, что, согласно судебной процедуре, участники процесса должны на этом этапе обсудить целый ряд вопросов, не предполагающих присутствия присяжных. Мы собираемся посвятить этому завтрашний день, скорее всего весь. Мне очень жаль, но выбора у нас нет.

Предыдущая страница 20 Следующая страница


21 Джон Гришем

Николас поднял руку. Несколько секунд Харкин смотрел на него, потом спросил:
– Да, мистер Истер?
– Вы хотите сказать, что завтра мы весь день должны будем просидеть взаперти в мотеле?
– Боюсь, что да.
– Я не понимаю – почему?
Адвокаты, прервав свои совещания, уставились на Николаса. Это был редкий случай, чтобы присяжный вот так открыто говорил в зале суда.
– Потому что у нас есть целый ряд дел, которые, повторяю, не предполагают присутствия присяжных.
– О, это мне понятно. Но почему мы должны сидеть, как пришпиленные?
– А чем бы вы хотели заняться?
– У меня масса предложений на этот счет. Мы могли бы, к примеру, зафрахтовать морской катер и покататься по заливу, порыбачить, если будет охота.
– Я не могу, мистер Истер, просить налогоплательщиков штата оплатить подобное удовольствие.
– Я думал, что мы и есть налогоплательщики.
– Я вынужден ответить – нет, простите.
– Оставим в покое налогоплательщиков. Уверен, что все эти адвокаты не откажутся пустить шапку по кругу. Послушайте, попросите, чтобы они скинулись на тысячу долларов. Мы могли бы снять большой корабль и прекрасно провести время.
Хотя и Кейбл, и Pop отреагировали мгновенно, Pop успел вскочить и заговорить первым:
– Мы будем счастливы внести свою долю, Ваша честь.
– Замечательная идея, господин судья, – быстро и громко добавил Кейбл.
Харкин поднял руки, требуя внимания.
– Подождите, – сказал он. Потирая виски, судья рылся в памяти в поисках прецедента. Разумеется, он ничего там не нашел. Впрочем, не вспомнил он и такого закона или инструкции, которые запрещали бы подобную акцию. Никакого противоречия.
Лорин Дьюк тронула Николаса за плечо и что-то прошептала ему на ухо.
– Ну что ж, до сих пор мы ни с чем подобным не сталкивались. Похоже, этот случай подпадает под категорию, допускающую решение на усмотрение суда. Мистер Pop?
– Не вижу ничего предосудительного. Ваша честь. Каждая сторона платит половину. Никаких проблем.
– Мистер Кейбл?
– Я не знаю постановления или процедурного правила, которое запрещало бы подобную акцию, и согласен с мистером Рором. Если стороны поровну разделят бремя затрат, что в том дурного?
Николас снова поднял руку:
– Простите меня, Ваша честь. Мне сообщили, что часть присяжных предпочитает походить по магазинам в Новом Орлеане, чем кататься на пароходе по заливу.
Pop опять успел первым:
– Мы будем рады, Ваша честь, совместно оплатить им автобус и обед.
– Равно как и тем, кто отправится на морскую прогулку, – подхватил Кейбл. – И ужин тоже.
Глория Лейн прошла по ложе присяжных с блокнотом. Николас, Джерри Фернандес, Лонни Шейвер, Рикки Коулмен, Энджел Уиз и полковник Феррера записались на пароход. Остальные предпочли Французский квартал.

* * *

Включая видеозапись показаний Джекоба Вуда, обвинение представило десять свидетелей, на что ушло тринадцать дней. Дело получилось солидным, и присяжным предстояло теперь решать вопрос не о том, вредны ли действительно сигареты, а о том, не пора ли наказать тех, кто их производит.
Если бы жюри не подверглось изоляции, Pop вызвал бы еще минимум трех экспертов: одного – специалиста по психологии рекламы, другого – по веществам, вызывающим привыкание организма, и еще одного, который в подробностях мог описать, как инсектициды и пестициды проникают в табачный лист.
Но жюри было изолировано, и Pop понимал, что пора остановиться. Было совершенно очевидно, что нынешнее жюри необычное. Слепой присяжный. Чудак, занимающийся йогой вместо обеда. Уже две забастовки. Масса требований по самым разным поводам. Столовое серебро и фарфор. Пиво после работы за счет налогоплательщиков. Социальные общения и личные визиты. Судья Харкин с этими присяжными лишился сна.
Даже для Фитча, человека, сорвавшего работу большего количества жюри присяжных, чем кто бы то ни было в истории американской юриспруденции, нынешний состав жюри не был обычным. Фитч расставил привычные капканы и замешал, как обычно, побольше грязи. Его жульнические уловки проходили гладко и безболезненно. Пока всего лишь один пожар. Обошлось без переломанных костей. Но появление этой девушки, Марли, смешало все карты. С ее помощью он мог купить вердикт, убийственный оправдательный вердикт, который уничтожит Рора и отобьет охоту у полчищ алчных адвокатов кружить, словно стая стервятников, в ожидании падали.
В этом самом крупном до настоящего времени 'табачном деле', в котором участвуют самые хищные акулы юриспруденции со своими миллионами, любимая крошка Марли преподнесет ему на блюдечке нужный вердикт. Фитч верил в это, и это постоянно занимало его мысли. Он все время думал о Марли, она даже снилась ему во сне.
Если бы не это, Фитч вообще не спал бы, ибо положение казалось тревожным: все благоприятствовало обвинению – это их суд, их судья, настроение присяжных складывалось в их пользу, эксперты были несравнимо более квалифицированными, чем те, которых он повидал за девять лет, что участвует в подобных процессах. Девять лет, восемь процессов, восемь оправдательных вердиктов. При всей своей ненависти к Рору Фитч вынужден был признать, что если есть адвокат, способный прижать табачные компании, так это он.
Победа над Рором в Билокси надолго воздвигла бы препятствие на пути вероятных будущих судебных преследований табакопроизводителей. Она надежно оградила бы их от следующих исков.
Подсчитывая вероятный расклад голосов присяжных, Фитч всегда начинал с Рикки Коулмен. Ее голос был у него в кармане, хотя она этого еще и не знала. Затем он прибавлял голос Лонни Шейвера. Потом – полковника Херреры. Получить голос Милли Дапри тоже было нетрудно. Эксперты по присяжным не сомневались, что Сильвия Тейлор-Тейтум органически не способна к состраданию, кроме того, она – курильщица. Однако его эксперты не знали, что она спит с Джерри Фернандесом. Джерри и Истер приятельствовали. Фитч предвидел, что эти трое – Сильвия, Джерри и Николас – проголосуют одинаково. Лорин Дьюк сидела рядом с Николасом, и можно было часто видеть, как они перешептываются во время заседаний Фитч полагал, что Лорин проголосует так же, как и Николас. А если так проголосует Лорин, то и Энджел Уиз последует ее примеру, поскольку они были единственными чернокожими женщинами в этом жюри, хотя разгадать, что на уме у самой Энджел Уиз, возможным не представлялось.
Никто не сомневался, что тон при обсуждениях задает Николас. Теперь, зная, что за плечами Истера два года юридического факультета, Фитч не сомневался, что тот поделился этой информацией с остальными присяжными.
Невозможно предсказать, как проголосует Херман Граймз. Но на него Фитч и не рассчитывал. Так же, как на Филипа Сейвелла. Фитч надеялся на миссис Глэдис Кард. Она пожилая, консервативная, и ее передернуло, когда Pop запросил около двадцати миллионов.
Итак, Фитч имел четыре голоса, с миссис Глэдис Кард, возможно, пять. С Херманом Граймзом неизвестно – орел или решка. Сейвелл – отрезанный ломоть, человек, так стремящийся к слиянию с природой, должен ненавидеть табачные компании. Оставались Истер и его команда из пяти человек. Для того чтобы вердикт оказался правомочным, необходимо не менее девяти голосов. На один голос меньше – и Харкину придется объявить, что присяжные не сумели прийти к однозначному решению. Это означало бы, что судебный процесс придется проводить заново, чего Фитчу в данном случае вовсе не хотелось бы.
Судебные аналитики и ученые, пристально следившие за ходом процесса, редко в чем соглашались друг с другом, но в одном они были почти единодушны: если оправдательный вердикт по делу 'Пинекса' будет вынесен двенадцатью голосами, это охладит пыл других гипотетических истцов, а то и вовсе отобьет у них охоту вчинять иски табакопроизводителям вперед лет на десять.
Фитч намеревался добиться именно такого результата, чего бы это ни стоило.

* * *

В понедельник вечером в конторе Рора царило приподнятое настроение. Поскольку с вызовом свидетелей было покончено, напряжение спало. Многие потягивали в конференц-зале прекрасный шотландский виски. Pop жевал сыр и крекеры, запивая их минеральной водой.
Теперь мяч – на половине поля Кейбла. Пусть он со своими ребятами попотеет, натаскивая свидетелей и нумеруя документы. Рору нужно будет лишь реагировать на происходящее и задавать вопросы. Он уже десяток раз просмотрел все видеопоказания свидетелей защиты.
Джонатан Котлак, в чьи обязанности входило изучение настроений присяжных, тоже пил только воду. Они с Рором говорили о Хермане Граймзе. У обоих было ощущение, что он – их человек. Им казалось, что они могут рассчитывать также на Милли Дапри и Сейвелла, каким бы странным тот ни был. Херрера их беспокоил. Все трое чернокожих – Лонни, Энджел и Лорин – надежно занимали место на их корабле. В конце концов речь ведь шла о противостоянии маленького человека могущественной корпорации. Конечно же, черные граждане будут на стороне маленького человека. Они всегда так поступают.
Ключевой фигурой представлялся Истер, поскольку он явно был лидером. Рикки может последовать его примеру. Джерри – его приятель. Сильвия Тейлор-Тейтум пассивна, она проголосует, как большинство. Так же, как миссис Глэдис Кард.
Требовалось лишь девять голосов, и Pop считал, что они у него уже есть.

ГЛАВА 25

Вернувшись в Лоренс, детектив Смол начал прилежно прочесывать список главных действующих лиц, но ничего не добился. Весь вечер понедельника он околачивался в 'Маллигане', пил вопреки приказу, болтал с официантками и студентами-юристами и лишь возбудил подозрения среди молодежи.
Во вторник утром он нанес один напрасный визит. Женщину звали Ребекка, несколько лет назад, будучи студенткой Канзасского университета, она вместе с Клер Климент работала официанткой в 'Маллигане'. По информации, раздобытой шефом Смола, они были приятельницами. Смол нашел ее в банке, расположенном в центре города, где она работала менеджером. Он невразумительно представился, и она сразу насторожилась.
– Вы не работали, случайно, с Клер Климент несколько лет назад? – спросил он, глядя на табличку, стоявшую на краю ее стола. Сама Ребекка стояла у другого края. Она не предложила Смолу сесть, поскольку была занята.
– Возможно. А кому это нужно знать? – спросила Ребекка, скрестив руки и наклонив набок голову. Где-то у нее за спиной звонил телефон. По контрасту со Смолом она была одета очень строго и ничего не упускала из виду.
– Вы не знаете, где она теперь?
– Нет. А почему вы спрашиваете?
Смол повторил легенду, которую выучил наизусть. Ничего другого он придумать не мог.
– Видите ли, ее рассматривают в качестве вероятного члена жюри присяжных для одного крупного процесса, и моей фирме поручили разузнать о ее прошлом.
– Где состоится процесс?
– Этого я вам не могу сказать. Вы ведь вместе работали в 'Маллигане', не так ли?
– Да. Очень давно.
– Откуда она приехала?
– Почему это так важно?
– Да знаете, просто этот вопрос значится у меня в списке. Мы проверяем все, что с ней связано, понимаете? Так вы знаете, откуда она?
– Нет.
Это был очень важный вопрос, поскольку след Клер впервые появлялся в Лоренсе и здесь же обрывался.
– Вы уверены?
Ребекка наклонила голову в другую сторону и уставилась на придурка.
– Я не знаю, откуда она приехала. Когда мы познакомились, она уже работала в 'Маллигане', и последний раз, когда я видела ее, она работала все там же.
– Как давно вы говорили с ней?
– Года четыре тому назад.
– А знали ли вы Джеффа Керра?
– Нет.
– С кем она дружила здесь, в Лоренсе?
– Не знаю. Послушайте, у меня куча дел, и вы напрасно тратите время. Я не так хорошо знала Клер. Она была милой девушкой и все такое, но мы не были близкими подругами. А теперь, прошу вас, я занята. – Произнося это, она оттеснила его поближе к дверям, и он нехотя удалился.
Выпроводив Смола, Ребекка закрыла дверь и набрала номер в Сент-Луисе. Записанный на автоответчик голос принадлежал ее подруге Клер. Они перезванивались не реже раза в месяц, хотя вот уже год не виделись. Клер и Джефф вели странный образ жизни, то и дело переезжали с места на место, нигде подолгу не задерживаясь, у них не было потребности свить гнездышко. Только квартира в Сент-Луисе всегда оставалась за ними. Клер предупредила Ребекку, что к ней могут прийти некие люди, которые станут задавать ей странные вопросы. Она несколько раз намекнула, что они с Джеффом выполняют секретную миссию по заданию правительства.
Ребекка оставила на автоответчике короткое сообщение о визите Смола.
Марли каждое утро прослушивала записи на своем автоответчике, и сообщение из Лоренса заставило ее похолодеть. Она протерла лицо влажной салфеткой и попыталась взять себя в руки.
Разговаривая с Ребеккой, она очень старалась, чтобы ее голос звучал невозмутимо, хотя во рту у нее пересохло и сердце бешено колотилось. Да, человек, назвавшийся Смолом, расспрашивал ее о Клер Климент, подтвердила Ребекка. И упоминал Джеффа Керра. С помощью наводящих вопросов Ребекка в точности воспроизвела свой разговор с ним.
Известно было, что Ребекка никогда не задает лишних вопросов. 'У вас все в порядке?' – было предельным выражением ее любопытства.
– О да, все в порядке, – заверила ее Марли. – Мы решили пожить немного на побережье.
На каком побережье, хотелось бы знать, но Ребекка спрашивать не стала. Клер не любила, когда кто-то влезал в ее жизнь. Они попрощались, как всегда, пообещав друг другу не пропадать.
Они с Николасом не верили, что кто-либо сможет проследить их прошлое вплоть до жизни в Лоренсе. Теперь, когда это все же произошло, вопросы посыпались градом. Кто их выследил? Которая из сторон? Фитч или Pop? Скорее Фитч, просто потому, что у него больше денег и он хитрее. Где они совершили ошибку? Что именно о них теперь известно?
И что еще о них смогут узнать? Ей требовалось поговорить с Николасом, но он в настоящий момент находился на корабле где-то далеко в заливе, ловил скумбрию и крепил связи со своими коллегами-присяжными.

* * *

Фитч, разумеется, был занят отнюдь не рыбалкой. В сущности, за последние три месяца у него не было ни одного выходного, он ни разу не отвлекся от работы. Когда позвонила Марли, он сидел за столом, аккуратно раскладывая на нем папки с бумагами.
– Здравствуйте, Марли, – радостно приветствовал он девушку своей мечты.
– Привет, Фитч. Вы потеряли еще одного.
– Еще одного – кого? – прикусив язык, чтобы не назвать ее Клер, поинтересовался Фитч.
– Еще одного присяжного. Лорин Дьюк подпала под обаяние мистера Робилио и сейчас ведет агитацию за вердикт в пользу обвинения.
– Но она еще не слышала наших свидетелей.
– Верно. У вас теперь четыре курильщика – Уиз, Фернандес, Тейлор-Тейтум и Истер. Догадайтесь, кто из них начал курить после восемнадцати лет.
– Не знаю.
– Никто. Они все пристрастились к курению еще подростками. Херман и Херрера когда-то тоже курили. Догадайтесь, когда начали они.
– Не знаю.
– В четырнадцать и семнадцать соответственно. Это половина вашего жюри, Фитч, и все начали курить еще детьми.
– И что я должен в связи с этим делать?
– Продолжать лгать, полагаю. Послушайте, Фитч, не могли бы мы встретиться и поболтать с вами с глазу на глаз, без ваших ищеек, прячущихся в кустах?
– Очень даже могли бы.
– Опять врете. Давайте сделаем так. Мы встретимся и поговорим, но если мои люди увидят где-нибудь поблизости ваших людей, считайте, что наш уговор расторгнут.
– Ваших людей?
– Ищеек, Фитч, может нанять каждый, уж вам-то это известно.
– Договорились.
– Вы знаете рыбный ресторанчик 'Каселла' в конце пирса в Билокси?
– Найду.
– Я уже здесь. Поэтому, когда вы пойдете по пирсу, я буду за вами наблюдать. И если замечу кого-то хоть сколько-нибудь подозрительного, все отменяется.
– Когда?
– Прямо сейчас. Я жду.

* * *

Хосе притормозил у автостоянки неподалеку от бухты, где стояли на приколе яхты, и Фитч буквально выпрыгнул из машины, которая тут же уехала. Совершенно один, без каких бы то ни было подслушивающих устройств, Фитч пошел по деревянному пирсу, доски которого слегка покачивались в такт волнам. Марли сидела за деревянным столиком под зонтиком, спиной к воде, лицом – к пирсу До обеденного времени оставалось еще около часа, и в ресторанчике было пусто.
– Привет, Марли, – сказал Фитч еще на ходу, потом остановился и сел напротив. На ней были джинсы, хлопчатобумажная блузка, рыбацкая шапочка и большие темные очки.
– Рада видеть вас, Фитч, – ответила она.
– Вы всегда так суровы? – спросил он, устраивая свое грузное тело на узком стуле и изо всех сил стараясь быть приветливым и улыбчивым.
– На вас, Фитч, есть подслушивающее устройство?
– Разумеется, нет.
Она медленно достала из своей необъятной сумки некий плоский черный прибор, напоминающий диктофон, нажала на кнопку, поставила прибор на стол и вызывающе уставилась на Фитча.
– Простите меня, Фитч, я просто проверяю, успели ли вы где-нибудь здесь насовать 'жучков'.
– Я ведь сказал, что не делал этого, – ответил Фитч с облегчением. Конрад предлагал прикрепить к нему крохотный нательный микрофончик, а где-нибудь неподалеку расположить фургон с аппаратурой, но Фитч спешил и отказался.
Марли взглянула на миниатюрный монитор, встроенный в торец чувствительного прибора, и убрала прибор обратно в сумку Фитч улыбнулся, но улыбка тут же сошла с его лица.
– Сегодня мне звонили из Лоренса, – сказала она, и Фитч с усилием сглотнул. – Похоже, вы наняли каких-то болванов, которые ломятся там во все двери и роются в мусорных корзинах.
– Не понимаю, о чем вы, – заерзав, не слишком убедительно ответил Фитч.
Ах, Фитч! Его выдали глаза: они забегали, скосились в сторону, потом он выстрелил взглядом прямо в Марли и тут же снова опустил взор. Все это продолжалось лишь какое-то мгновение, но его было достаточно, чтобы она поняла, что поймала его. На секунду у него замерло дыхание и едва заметно дернулись плечи. Он был загнан в угол.
– Значит, правильно. Так вот: еще один такой звонок – и вы больше никогда меня не услышите.
Однако Фитч немедленно взял себя в руки.
– И что же случилось в Лоренсе? – спросил он так, словно его честность не подлежала сомнению.
– Сдавайтесь, Фитч. И отзовите своих ищеек.
Он тяжело вздохнул, в полном недоумении пожимая плечами. – Хорошо. Что бы там ни было, я хотел бы знать, о чем, собственно, речь.
– Вы знаете. Еще один сигнал – и все будет кончено Понятно?
– Понятно. Как скажете.
Хотя Фитч не видел ее глаз, он чувствовал, как она сверлит его взглядом из-за темных очков. Официант суетился у соседнего столика, но не делал никаких попыток предложить им свои услуги.
Наконец Фитч наклонился поближе к Марли и сказал:
– Когда мы кончим играть в эти игры?
– Сейчас.
– Отлично. Чего вы хотите?
– Денег.
– Догадываюсь. Сколько?
– Сумму я назову позднее. Могу ли я считать, что вы готовы сотрудничать?
– Я всегда готов, но мне нужно знать, что я получу взамен.

Предыдущая страница 21 Следующая страница


Вердикт 22

– Очень просто, Фитч. Это зависит от того, что вам нужно. Насколько я понимаю, у нынешнего жюри есть четыре варианта действий. Оно может вынести обвинительный вердикт Может расколоться, вердикт вынесен не будет, и вам придется через год снова через все это проходить – Pop не отстанет. Жюри может вынести вердикт девятью голосами в вашу пользу, и это будет большой победой для вас. И наконец, оно может вынести оправдательный вердикт всеми двенадцатью голосами, и ваши клиенты несколько лет горя знать не будут.
– Это все мне известно.
– Разумеется, известно. Если исключить вердикт в пользу обвинения, остается три возможности.
– Какую вы можете обеспечить?
– Любую. Включая и обвинительный вердикт.
– Значит, противная сторона тоже готова платить?
– Мы ведем переговоры. Давайте оставим это в стороне.
– Это аукцион? Вы продаете вердикт тому, кто больше заплатит?
– Будет то, чего я захочу.
– Мне было бы спокойнее, если бы вы держались подальше от Рора.
– Я не слишком забочусь о вашем спокойствии.
Появился другой официант, этот их заметил и, неохотно приблизившись, спросил, будут ли они что-нибудь заказывать. Фитч заказал чай со льдом. Марли – диетическую колу в банке.
– Скажите мне, каковы условия сделки, – попросил Фитч, когда официант удалился.
– Они очень просты. Мы обеспечим тот вердикт, какой вам нужен: просмотрите лишь меню и сделайте заказ. А потом мы обговорим цену. Держите деньги наготове. Когда адвокаты сторон закончат свои заключительные речи и жюри удалится на совещание, я сообщу вам по телефону, в какой, скажем, швейцарский банк следует перевести деньги. Как только я получу подтверждение, что деньги получены, жюри вернется в зал и огласит нужный вам вердикт.
Фитч потратил немало часов, чтобы угадать, какой сценарий ему предложат, и, в общем, угадал точно, но, услышав его теперь из уст Марли, он почувствовал, как заколотилось его сердце и голова пошла кругом. Марли предлагала простейший вариант.
– Не пойдет, – угрюмо сказал Фитч, словно ему уже много раз приходилось покупать вердикты.
– В самом деле? А вот Pop считает иначе.
Черт, она быстро соображала! И точно знала, куда всадить нож. Поправив очки и опершись на локти, она наклонилась к Фитчу.
– Значит, вы сомневаетесь во мне, Фитч?
– Не в этом дело. Вы хотите, чтобы я перевел сумму денег, которая, разумеется, будет велика, в расчете на то, что ваш друг сумеет направить обсуждение вердикта в нужное русло. Но присяжные непредсказуемы.
– Фитч, мой друг контролирует ситуацию даже сейчас, когда мы с вами разговариваем. Вердикт будет у него в кармане задолго до того, как адвокаты закончат произносить заключительные речи.
Фитч не рассматривал других вариантов. Еще неделю назад он решил платить, сколько бы она ни запросила, но знал, что, как только деньги со счета Фонда перейдут на ее счет, никаких гарантий у него не останется. Однако ему было все равно. Он доверял своей Марли. Вместе с другом Истером или как там его, черт побери, зовут на самом деле, они долго и терпеливо подбирались к Большому табаку, чтобы предъявить ему наконец свои требования, и за достаточную цену с радостью вручат ему нужный вердикт. Ведь они так долго ждали этого момента.
О, сколько вопросов он хотел бы ей задать! Для начала ему бы очень хотелось знать, кому принадлежал столь гениальный, коварный план – изучить все антитабачные процессы, потом ездить повсюду, где они проходили, и, наконец, внедриться в жюри присяжных и добиться полного контроля над ним. Это был блестящий план. Но даже если бы он поджаривал ее часами, днями на сковородке, она ни за что не раскрыла бы ему подробностей.
Он также не сомневался, что они смогут осуществить свой план: слишком много сил они затратили и слишком далеко зашли, чтобы позволить себе провал.
– Я не так уж и сам беспомощен в этом деле, знаете ли, – сказал он, не сдаваясь.
– Разумеется, нет, Фитч. Уверена, что вы расставили достаточно капканов, чтобы поймать по крайней мере четверых присяжных. Назвать их?
Принесли напитки, Фитч отхлебнул свой чай. Нет, он не хотел, чтобы она их называла. Он не собирался играть в угадайку с человеком, у которого в руках были столь неопровержимые факты. Говорить с Марли было все равно что говорить с лидером жюри, и хотя Фитч с нетерпением ждал этого разговора, он получился весьма однобоким. Как же узнать, блефует она или говорит правду? Иначе просто нечестно.
– Полагаю, вы сомневаетесь, действительно ли я контролирую ситуацию, – сказала она.
– Я во всем сомневаюсь.
– Ну а если я устрою отставку одного из членов жюри?
– Вы уже устроили отставку Стеллы Хьюлик, – напомнил Фитч, впервые вызвав у Марли мимолетную улыбку.
– Могу повторить трюк. Что, если я, скажем, отправлю домой Лонни Шейвера? Вы это оцените?
Фитч чуть не поперхнулся чаем. Он вытер рот тыльной стороной ладони и сказал:
– Не сомневаюсь, что Лонни будет счастлив. Ему все это надоело, пожалуй, больше всех.
– Убрать его?
– Нет. Он безвреден. Кроме того, если мы будем работать вместе, Лонни нам пригодится.
– Они с Николасом много беседуют, вы знаете?
– Николас со всеми беседует?
– Да, с каждым по-своему. Дайте ему время.
– Вы, похоже, уверены в нем?
– Я не уверена в способностях ваших адвокатов. Но в Николасе уверена, а только это и имеет значение.
Они молча наблюдали, как два официанта накрывают соседний столик. Обед начинался в половине двенадцатого, и ресторанчик оживал.
Когда официанты удалились, Фитч сказал:
– Я не могу заключать сделку, пока не знаю условий.
Без малейшего колебания она ответила:
– А я не могу заключать сделку, пока вы копаетесь в моем прошлом.
– Есть что скрывать?
– Нет. Но у меня есть друзья, и я не хочу, чтобы их трогали. Прекратите это немедленно, и наши контакты будут продолжаться. Но если мне позвонят еще хоть раз, я с вами больше никогда не встречусь.
– Ну, не говорите так.
– Я серьезно, Фитч. Отзовите своих ищеек.
– Это не мои ищейки, клянусь.
– В любом случае сделайте так, чтобы за мной не шпионили, или я переключусь на Рора. Он с радостью пойдет мне навстречу, а если он выиграет дело, ваши клиенты потеряют миллионы, а вы – работу. Вы не можете себе этого позволить, Фитч.
В этом она, разумеется, была права. Сколько бы она ни запросила, по сравнению с тем, во что обойдется им обвинительный вердикт, это было крохой.
– Нам лучше бы поторопиться, – сказал Фитч. – Этот процесс долго не продлится.
– Сколько еще?
– Защите понадобится дня три-четыре.
– Фитч, я хочу есть. Почему бы вам не удалиться и не вернуться к делам. Я позвоню вам через пару дней.
– Какое совпадение, я тоже голоден.
– Нет, благодарю вас. Я буду есть в одиночестве. Кроме того, я хочу, чтобы вы отсюда ушли.
Он встал со словами:
– Разумеется, Марли. Как вам будет угодно. Желаю удачного дня.
Она проследила за тем, как он неторопливо прошел по пирсу к автостоянке неподалеку от бухты. Там он остановился и позвонил кому-то по сотовому телефону.

* * *

После безуспешных попыток дозвониться до Хоппи, Джимми Хал Моук без предупреждения явился в его офис во вторник днем. Сонная секретарша сообщила ему, что мистер Дапри где-то здесь. Она пошла за ним и вернулась лишь через пятнадцать минут, извинившись, что ошиблась: оказывается, мистера Дапри нет в офисе, он уехал на какую-то важную встречу.
– Но я видел его машину у дома, – взволнованно сказал Джимми Хал, указывая на место для парковки. Он не сомневался, что это был старый драндулет Хоппи.
– Мистер Дапри поехал в чьей-то другой машине, – совершенно очевидно солгала секретарша.
– Куда он поехал? – спросил Джимми Хал, словно собирался немедленно разыскать Хоппи.
– Куда-то в Пэсс-Кристиан. Это все, что я знаю.
– Почему он не отвечает на мои звонки?
– Понятия не имею. Мистер Дапри очень занятой человек.
Джимми Хал засунул руки глубоко в карманы джинсов и уставился на женщину сверху вниз.
– Скажите ему, что я остановился неподалеку, что я очень сердит и что ему лучше позвонить мне. Вы поняли?
– Да, сэр.
Выйдя из конторы, он сел в свой 'форд-пикап' и уехал. Она выждала некоторое время и побежала освобождать Хоппи из кладовки.

* * *

Шестидесяти футовое судно с капитаном Тио на мостике углубилось на пятьдесят миль в открытое море. Половина жюри, наслаждаясь безоблачным небом и легким бризом, ловила скумбрию, морских окуней и лютианусов. Энджел Уиз – она впервые ступила на корабль и не умела плавать – начало мутить уже в двухстах ярдах от берега, но с помощью палубного матроса, принесшего ей таблетку от укачивания, она пришла в себя и первой из всех поймала рыбешку. Рикки – в шортах, кроссовках 'Рибок', с загорелыми ногами – выглядела и чувствовала себя прекрасно. Полковник и капитан, как и следовало ожидать, оказались родственными душами, и вскоре Наполеон уже стоял на капитанском мостике, где они с капитаном обсуждали вопросы военно-морской стратегии и рассказывали друг другу о своих военных подвигах.
Два матроса приготовили отличный обед, состоявший из вареных креветок, сандвичей с жареными устрицами, крабовых клешней и супа из моллюсков. Только Рикки постилась и пила лишь воду.
Пиво лилось рекой. Но по мере того как солнце становилось все жарче, возбуждение, сопровождавшее рыбную ловлю, сменилось усталостью. Корабль был достаточно просторен, чтобы на нем можно было при желании уединиться. Николас и Джерри не сомневались, что Лонни Шейвер не откажется от холодного пива, и были решительно настроены наконец поговорить с ним.
У Лонни был дядя, который многие годы работал на судне, промышлявшем креветок. Однажды во время шторма судно затонуло, и никого из команды не спасли. Еще ребенком Лонни рыбачил в этих местах вместе с дядей и, честно говоря, нарыбачился тогда на всю жизнь так, что с тех пор многие годы не брал в руки удочку. Но все же морская прогулка была предпочтительнее утомительного автобусного путешествия в Новый Орлеан.
Потребовалось четыре банки пива, чтобы Лонни наконец разговорился. Они устроились в небольшой каюте на верхней палубе с окнами на все стороны. На главной палубе под ними Рикки и Энджел наблюдали, как матросы чистят их улов.
– Интересно, сколько свидетелей выставит защита? – спросил Николас, с очевидным раздражением переводя разговор с рыбалки на судебный процесс. Джерри лежал босой, с закрытыми глазами на пластиковой койке, держа в руке банку холодного пива.
– По мне, так им и вызывать никого не надо, – глядя на море, ответил Лонни.
– Вам уже все ясно, да?
– Черт, да это же смешно. Человек курит тридцать пять лет, а потом требует миллионное состояние за то, что сам себя укокошил.
– Послушайте, что я вам скажу, – не открывая глаз, произнес Джерри.
– Что? – спросил Лонни.
– Мы с Джерри раскусили вас как сторонника защиты, – объяснил Николас. – Хоть это было и нелегко, поскольку вы очень молчаливы.
– А вы чьи сторонники? – спросил Лонни, в свою очередь.
– Я все еще готов слушать аргументы. А Джерри склоняется на сторону защиты, да, Джерри?
– Я ни с кем не обсуждал обстоятельств дела. У меня не было никаких подозрительных контактов. Мне никто не предлагал взяток. Я – присяжный, которым судья Харкин может гордиться.
– Он склоняется на сторону защиты, – повторил Николас, – потому что страдает привычкой к никотину, не может избавиться от нее, хотя и пытается себя убедить, что волен сделать это в любой момент. А на самом деле не волен, потому что он уже сам себе не хозяин. Но мечтает казаться настоящим мужчиной вроде полковника Херреры.
– Кто же об этом не мечтает? – сказал Лонни.
– Джерри думает, что раз он может бросить курить, когда захочет, значит, и любой может это сделать так же, как он (хоть он и не может), а следовательно, Джекобу Буду нужно было остановиться задолго до того, как он заработал рак легких.
– Нечто в этом роде, – откликнулся Джерри – Возражаю лишь против формулировки 'сам себе не хозяин'.
– Вполне определенная точка зрения, – сказал Лонни. – И как же вы при этом можете говорить, что готовы выслушать иные аргументы?
– Ха, не знаю. Может, потому, что я еще не слышал других свидетелей. Да, пожалуй, дело именно в этом. Закон гласит, что следует воздерживаться от принятия решения, пока не выслушал всех свидетелей и не ознакомился со всеми вещественными доказательствами. Извините.
– Пожалуйста, – милостиво извинил его Джерри и добавил:
– Теперь ваша очередь идти за пивом.
Николас допил свою банку и по узкой лесенке отправился вниз, к холодильнику, находившемуся на главной палубе.
– Не волнуйтесь за него, – успокоил Шейвера Джерри. – когда настанет час, он будет с нами.

ГЛАВА 26

Корабль пришвартовался в самом начале шестого. Дружная компания рыбаков, покачиваясь, сошла на пирс, где они сфотографировались на память с капитаном Тио и со своими трофеями, самым выдающимся из которых была девяностофунтовая акула, которую загарпунила Рикки, а вытащил матрос. Их встретили и повели с пирса два охранника. Улов, разумеется, пришлось оставить, поскольку в мотеле с ним делать нечего.
Автобус с любителями походить по магазинам должен был прибыть через час. За его встречей, как и за встречей морских путешественников, внимательно наблюдали. Все было заснято на пленку и доставлено Фитчу, но зачем это делалось, никто не знал. Просто Фитчу понадобилось, чтобы они наблюдали абсолютно за всем. День выдался, таким образом, нетрудным: нужно было просто сидеть и дожидаться возвращения членов жюри.
Фитч заперся у себя в офисе со Свенсоном, который большую часть дня провисел на телефоне. 'Болванов', как назвала их Марли, отозвали. Вместо них Фитч послал профессионалов из той самой фирмы в Бетесде, которая помогала ему припереть к стенке Хоппи. Свенсон тоже когда-то работал в ней, все ее агенты в основном представляли собой бывших сотрудников ФБР и ЦРУ.
Результат гарантировался, хоть такая работа – разузнать все о прошлом молодой женщины – едва ли воодушевила сотрудников фирмы Свенсон через час отправлялся на самолете в Канзас-Сити, откуда ему предстояло руководить их деятельностью.
Фирма также гарантировала, что ее сотрудников не поймают, это имело огромное значение: ведь Фитч был в затруднительном положении – ему нужно было держать обещание, данное Марли, и в то же время узнать, кто она. Два обстоятельства заставляли его продолжать поиски. Во-первых, она, как он понял, была очень заинтересована в том, чтобы остановить его. Вероятно, в ее прошлом было нечто, что могло оказаться для него весьма важным. Во-вторых, необходимо было понять, как ей удалось сделать так много и при этом не оставить никаких следов.
Марли уехала из Лоренса четыре года назад, прожив там три года. Когда она туда приехала, она, разумеется, не носила имени Клер Климент и отказалась от него после отъезда. В промежутке между этими событиями она заарканила Джеффа Керра, которого теперь зовут Николас Истер и который черт знает что вытворяет с присяжными.

* * *

Энджел Уиз была влюблена и собиралась выйти замуж за Деррика Мейплза, здорового двадцатичетырехлетнего парня, который в настоящий момент нигде не работал и не был связан семьей. Работу дистрибьютора по продаже автомобильных телефонов он потерял, когда лопнула фирма, а брак с первой женой – предметом его юношеской любви – оказался неудачным, и сейчас они разводились. У них было двое маленьких детей. Адвокат жены требовал шестьсот долларов в месяц на их воспитание. Деррик со своим адвокатом размахивали безработицей Деррика, словно огненным стягом. Переговоры оказались трудными, и развод затянулся на месяцы.
Между тем Энджел была на втором месяце беременности, хотя, кроме Деррика, об этом никто не знал.
Брат Деррика Марвис, в прошлом помощник шерифа, был теперь общественным активистом. К нему-то и обратился некто Клив с просьбой познакомить его с Дерриком. Знакомство состоялось.
За неимением лучшего названия для обозначения рода его деятельности Клива называли 'разведчиком'. Он доставал дела для Рора. В его задачу входило разнюхивать, не собирается ли кто-нибудь обвинить кого-нибудь в смерти или нанесении ущерба здоровью, и сделать так, чтобы этот кто-нибудь нашел путь в контору Рора. Умелая разведка такого рода – искусство, и Клив, разумеется, был отличным разведчиком, ибо у Рора все было только лучшего качества. Клив кругами ходил возле предполагаемого объекта, но при этом всегда оставался в тени, потому что подобного рода домогательства считались нарушением профессиональной этики, хотя на любую приличную автокатастрофу слеталось больше 'разведчиков', чем работников 'скорой помощи'. В визитной карточке Клива значилось – 'Следователь'.
Клив также составлял документы для Рора, проверял и вызывал в суд свидетелей и потенциальных присяжных и шпионил за другими адвокатами, что являлось обычным делом для 'разведчика' в свободное от 'разведки' время. Он получал постоянную зарплату, а за особо хорошее дело, добытое им для Рора, тот платил ему премию наличными.
В таверне за кружкой пива Клив побеседовал с Дерриком и понял, что у парня финансовые затруднения. Потом он перевел разговор на Энджел и спросил, не пытался ли кто-нибудь подкупить Деррика. Нет, ответил тот, никто с ним о процессе не заговаривал. Правда, к нему и подобраться-то трудно, так как Деррик живет с братом – своего рода самоуничижение, чтобы обмануть алчного адвоката жены.
Отлично, сказал Клив, потому что он – консультант неких адвокатов, занятых в этом процессе, а процесс представляет собой дело чрезвычайной важности. Клив снова заказал пиво и немного поговорил о безумной важности процесса.
Деррик был сообразителен, он окончил один курс колледжа и мечтал любыми способами делать деньги, поэтому все быстро понял.
– Почему бы вам не перейти прямо к делу? – спросил он. Клив был готов сделать именно это.
– Мой клиент хотел бы купить лояльность. За наличные. Никаких следов.
– Лояльность? – повторил Деррик, потягивая пиво. Улыбка, озарившая его лицо, приободрила Клива, он решил дожать Деррика.
– Пять тысяч наличными, – сказал он, озираясь по сторонам. – Половина сейчас, половина – по окончании суда.
С новым глотком пива улыбка Деррика стала еще шире.
– И что я должен сделать?
– Поговорить с Энджел, когда будете ее навещать, и убедить ее в том, что этот процесс чрезвычайно важен для обвинения. Но не говорите ей ни о деньгах, ни обо мне, ни о чем таком. Во всяком случае, не сейчас, может быть, потом.
– А почему?
– Потому что это чертовски незаконно, поняли? Если судья каким-то образом узнает, что я предлагал вам деньги за то, чтобы вы поговорили с Энджел, нас обоих упекут за решетку. Ясно?
– Ага.
– Вы должны отдавать себе отчет в том, что это опасно. Если не хотите продавать свои услуги, скажите сразу.
– Десять тысяч.
– Что?
– Десять. Пять сейчас – пять по окончании процесса.
Клив ухмыльнулся с оттенком презрения. Знал бы Деррик, каковы настоящие ставки!
– Ладно. Десять.
– Когда я их получу?
– Завтра. – Они заказали сандвичи и еще с час говорили о процессе, о вердикте и о том, как лучше убедить Энджел.

* * *

Тяжкая обязанность удержать Д. Мартина Дженкла от потребления обожаемой им водки пала на Дурвуда Кейбла. Фитч с Дженклом жестоко рассорились из-за вопроса о том, можно ли Дженклу пить во вторник вечером, накануне выступления в суде. Фитч, как бывший алкоголик, предупреждал Дженкла, что у него могут возникнуть серьезные проблемы. Дженкл злобно возмущался тем, что Фитч позволяет себе учить его, исполнительного директора 'Пинекса', компании, чей оборотный капитал составляет более 500 миллионов, когда ему пить, а когда не пить.
Идея привлечь Кейбла к решению проблемы принадлежала Фитчу. Кейбл заявил, что во вторник вечером Дженкл должен явиться к нему в контору, чтобы прорепетировать завтрашнее выступление. Они устроили репетицию сначала показаний Дженкла, затем его перекрестного допроса. Дженкл держался неплохо, хотя особого впечатления и не производил. Кейбл заставил его просмотреть вместе с экспертами видеозапись своего выступления.
Очутившись наконец в одиннадцатом часу вечера у себя в номере, Дженкл обнаружил, что Фитч приказал убрать из его мини-бара все спиртное, заменив его безалкогольными прохладительными напитками и фруктовыми соками.
Дженкл выругался и полез в потайной карман своей дорожной кожаной сумки, где обычно держал в заначке бутылочку. Но ее там не оказалось. Фитч позаботился и о ней.

Предыдущая страница 22 Следующая страница


23 Джон Гришем

* * *

В час ночи Николас осторожно открыл дверь своей комнаты и посмотрел вправо и влево по коридору. Охранника не было, наверняка спал у себя в номере.
Марли ждала его в комнате на втором этаже. Они обнялись и поцеловались, но и только. Она еще по телефону намекнула ему, что у них неприятности, и теперь стала поспешно объяснять, в чем дело, начав с утреннего разговора с Ребеккой. Николас слушал очень внимательно.
В те моменты, когда они видели друг в друге не пылких любовников, а деловых партнеров, они редко выказывали эмоции. Но уж если кто их и выказывал, то скорее Николас, обладавший все же менее спокойным, чем у Марли, темпераментом. Рассердившись, он мог повысить голос, хотя почти никогда не делал этого. Марли же была не то чтобы вовсе холодна, но чрезвычайно расчетлива. Лишь один-единственный раз в жизни он видел, как она плакала, – это случилось в конце фильма, который он возненавидел. Они никогда серьезно не ссорились, а мелкие стычки кончались у них очень быстро, потому что Марли приучила Николаса вовремя прикусывать язык. Она терпеть не могла излишней чувствительности, никогда не дулась и не обижалась по пустякам и ему не позволяла.
Марли воспроизвела весь разговор с Ребеккой и постаралась не упустить ни одного слова из своей беседы с Фитчем.
Тот факт, что их практически раскрыли, был для них серьезным ударом. Они не сомневались, что это дело рук Фитча, и им нужно было знать, как много ему известно. Никогда не сомневались они и в том, что на Джеффа Керра можно было выйти, только выслеживая Клер Климент. Прошлое Джеффа было безобидно. Прошлое же Клер следовало надежно скрыть, в противном случае нужно удирать немедленно.
Впрочем, сейчас делать было нечего – оставалось лишь ждать.

* * *

Деррик проник в комнату Энджел через окно. Он не видел ее с воскресенья, то есть уже почти сорок восемь часов, и просто не мог ждать до завтра, потому что безумно любит ее, скучает и не может так долго быть от нее вдали. Энджел сразу же заметила, что он нетрезв. Они немедленно бросились в постель, и состоялся несанкционированный 'личный визит', после чего Деррик отвернулся и тут же заснул.
Проснулись они на рассвете, и Энджел запаниковала: у нее в комнате был мужчина, что, несомненно, есть нарушение правил, установленных судьей. Деррику это было до лампочки. Он заявил, что просто дождется, пока их увезут в суд, и выскользнет из комнаты незамеченным. Это ее ничуть не успокоило. Энджел долго принимала душ.
Деррик усвоил план Клива и немало потрудился, чтобы усовершенствовать его. Выйдя из таверны, он купил упаковку из шести банок пива и несколько часов катался вдоль побережья залива: медленно ездил туда-сюда по шоссе номер 90, мимо отелей, казино, доков, от Пэсс-Кристиана до Пасагулы, потягивая пиво и обдумывая, как сорвать куш посолиднее. После нескольких кружек пива Клив проболтался, что для ответчика речь идет о многих миллионах. Чтобы вынести вердикт, требовалось лишь девять голосов присяжных из двенадцати, поэтому Деррик решил, что голос Энджел стоит гораздо больше десяти тысяч долларов.
Там, в таверне, десять тысяч казались солидной суммой, но если Клив так легко согласился на нее без особых усилий со стороны Деррика, то, надави он на них чуть сильнее, они заплатят намного дороже. Чем дольше он катался, тем значительнее представлялась ему цена голоса Энджел. Она достигла уже пятидесяти тысяч и росла с каждым часом.
Деррику очень хотелось бы решить, от чего следует отсчитывать проценты. Если, к примеру, истице присудят десять миллионов долларов, тогда один процент – один крохотный процентик – составит сто тысяч. А если это будет двадцатимиллионный вердикт? Это уже двести тысяч. Что, если предложить Кливу такую сделку: наличными десять тысяч вперед плюс процент от суммы, которую присудят истице? Это послужит хорошим стимулом и Деррику, и, разумеется, его подруге – постараться убедить коллег-присяжных вынести обвинительный вердикт. Нужно сыграть в эту игру, другой раз такой шанс может и не представиться.
Энджел вышла из душа в банном халате и закурила.

ГЛАВА 27

Защита доброго имени 'Пинекса' началась в среду утром весьма плачевно, хотя вины компании в том не было. Уолтер Баркер, обозреватель 'Магната', популярного экономического еженедельника, написал, что готов биться об заклад: два против одного, что жюри в Билокси вынесет 'Пинексу' обвинительный вердикт. К Баркеру прислушивались. Юрист по образованию, он приобрел на Уолл-стрит солиднейшую репутацию человека, прекрасно разбирающегося в судебных процессах, которые касаются коммерческих дел. Его коньком было отслеживание таких процессов и предсказание их исхода задолго до завершения. Обычно он не ошибался и сколотил на своих предсказаниях немалое состояние. Его читали все, и тот факт, что он готов был поставить на обвинителя, произвел на Уолл-стрит эффект разорвавшейся бомбы. Стоимость акций, равнявшаяся в начале торгов семидесяти шести, упала до семидесяти трех, а в середине утренней сессии равнялась уже семидесяти одному с половиной.
Народу в зале в среду значительно прибыло. Мальчики с Уолл-стрит все были снова на месте, все читали статью Баркера, и все неожиданно оказались с ним согласны, хотя совсем еще недавно все они сходились во мнении, что 'Пинекс' выстоял против свидетелей обвинения и заключительную часть процесса проведет уверенно. Теперь они с озабоченными лицами перечитывали свои донесения в штаб и склонны были пересмотреть свою точку зрения. Последнюю неделю Баркер наблюдал за процессом непосредственно в зале суда, где в одиночестве сидел в заднем ряду. Что же он увидел оттуда такого, что ускользнуло от их взглядов?
Ровно в девять присяжные торопливо вошли в свою ложу. Лу Дэлл пропускала их в открытую дверь с видом пастуха, собирающего свое стадо в загон с особым чувством облегчения, но все еще немного сердясь за то, что накануне оно разбежалось, ускользнув от ее бдительного ока. Харкин приветствовал присяжных так, словно они не виделись по крайней мере месяц, отпустил какую-то плоскую шутку по поводу рыбалки, затем пробежался по традиционным вопросам: 'Не подвергались ли вы каким-либо домогательствам?' и пообещал скорое завершение процесса.
В качестве первого свидетеля был вызван Дженкл, и защита приступила к своей части работы. Свободный от воздействия паров алкоголя, Дженкл был элегантен и решителен. Он охотно улыбался и, казалось, радовался предоставившейся возможности защитить свою компанию. Кейбл провел его через предварительные вопросы с изысканным изяществом.
В зале во втором ряду сидел Д. И. Тонтон – чернокожий адвокат с Уолл-стрит, с которым Лонни встречался в Шарлотте. Слушая Дженкла, он все время косился на Лонни, и вскоре между ними установился контакт. Поймав взгляд Тонтона в первый раз, Лонни не смог удержаться, чтобы не посмотреть на него снова, а на третий раз слегка кивнул ему и улыбнулся, что казалось естественным. Смысл появления Тонтона был ясен – Тонтон слишком важная птица, и если уж он проделал долгий путь из Нью-Йорка в Билокси, значит, сегодня действительно важный день. Настала очередь защиты излагать свои аргументы, и Лонни обязан был понять, что должен внимательно слушать и верить каждому слову, которое будет теперь произноситься за свидетельской стойкой. Лонни это прекрасно понимал, с ним проблем не предвиделось.
Первым ударным аргументом Дженкла была свобода выбора. Он признал, что многие верят в то, что сигареты вызывают привыкание организма, но признал лишь потому, что они с Кейблом понимали – без этого Дженкл будет выглядеть глупо. На самом же деле, заметил он, сигареты, быть может, и не вызывают привыкания. Точно этого никто не знает, и люди, занимающиеся соответствующими исследованиями, так же не уверены в этом, как и все остальные. Одни исследования дают одни результаты, другие – совершенно противоположные, и ему, Дженклу, ни разу не доводилось видеть убедительного доказательства клинического привыкания к курению. Лично он в это не верит. Сам Дженкл курит уже двадцать лет, но делает это исключительно потому, что ему нравится. Он выкуривает двадцать штук в день и предпочитает сигареты с пониженным содержанием смол. Нет, он может с уверенностью утверждать, что его организм не испытывает никакой зависимости. Он может бросить курить, когда пожелает. А курит лишь потому, что ему это нравится. Четыре раза в неделю он играет в теннис, и ежегодная диспансеризация показывает, что пока нет оснований для беспокойства о здоровье.
На один ряд дальше Тонтона сидел Деррик Мейплз, впервые появившийся в зале суда. Он покинул мотель через несколько минут после отъезда автобуса. Еще вчера он намеревался провести день в поисках работы, но сегодня предвкушал легкий куш. Энджел заметила его, но старалась смотреть только на Дженкла. Неожиданный интерес Деррика к процессу озадачил ее: ведь с тех пор, как жюри изолировали, он только и делал, что жаловался на затяжной характер суда.
Дженкл подробно описал разные сорта сигарет, которые производила его компания. Он сошел со свидетельского места и приблизился к цветной таблице, изображавшей все восемь сортов пинексовских табачных изделий. Здесь же были указаны уровни содержания никотина и смол в каждом из них. Он объяснил, почему некоторые сигареты снабжены фильтрами, некоторые – нет и почему в разных сортах разное содержание никотина и смол. Все это делалось для того, чтобы удовлетворить разные вкусы.
Это был решающий момент выступления, и Дженкл отлично справился с ним. Предлагая такое разнообразие сигарет, 'Пинекс' позволяет потребителю самому решать, какое количество никотина и смол он или она желают потреблять. Выбор, выбор и еще раз выбор. Выбирайте уровень никотина и смол. Выбирайте количество сигарет, выкуриваемых ежедневно. Выбирайте – вдыхать или не вдыхать дым. Разумный выбор того, какому воздействию вы подвергаете свой организм, – за вами.
Дженкл указал на яркий рисунок красной пачки 'Бристолз' и объяснил, что эти сигареты по уровню содержания никотина и смол стоят на втором месте. Он признал, что, если ими 'злоупотреблять', они действительно могут причинить вред, но сигареты – продукция, имеющая полное право на существование, если пользоваться ею с умом, так же, как и многие другие товары – алкогольные напитки, масло, сахар, ручное оружие и так далее, и тому подобное. Все они могут оказаться опасными для здоровья, если ими злоупотреблять.
Через проход от Деррика сидел Хоппи, забежавший ненадолго, чтобы посмотреть, что происходит. Кроме того, он хотел увидеть Милли и улыбнуться ей. Она была очень рада, но и немало удивлена его неожиданной одержимостью процессом. Сегодня вечером присяжным было разрешено принять гостей, и Хоппи с нетерпением ожидал дозволенных трех часов, которые он проведет в комнате Милли, при этом секс занимал в его мыслях последнее место.
Когда судья Харкин объявил обеденный перерыв, Дженкл заканчивал свои рассуждения насчет рекламы. Конечно, его компания тратит на нее кучу денег, но далеко не так много, как компании, производящие пиво, автомобили или кока-колу. Реклама – жизненно важный фактор в мире конкуренции, независимо от того, что вы производите. Разумеется, рекламу его компании видят и дети. Как можно устроить рекламный щит, который был бы детям недоступен? Как сделать так, чтобы дети не смотрели журналы, на которые подписываются их родители? Это невозможно. Дженкл охотно признал, что знаком со статистикой, утверждающей, что восемьдесят пять процентов курящих детей предпочитают три наиболее рекламируемых сорта сигарет. Но ведь и взрослые тоже! Опять же, невозможно организовать рекламную кампанию, предназначенную для взрослых, так, чтобы она косвенным образом не повлияла и на детей.
Фитч наблюдал за выступлением Дженкла с заднего ряда. Справа от него сидел Лютер Вандемиер, исполнительный директор 'Трелко', самой крупной в мире табачной компании. Вандемиер был неофициальным главой Большой четверки и единственным из всех, кого Фитч хоть как-то мог терпеть. Вандемиер, в свою очередь, обладал поразительной способностью терпеть Фитча.
Они обедали в 'Мэри Махони', сидя одни за столиком в углу. Пока они были довольны Дженклом, но знали, что худшее впереди. Колонка Баркера в 'Магнате' лишила их аппетита.
– В какой степени вы можете влиять на жюри? – спросил Вандемиер, ковыряя вилкой в тарелке.
Фитч не собирался отвечать ему откровенно. Да Вандемиер этого и не ждал. Свои темные делишки Фитч скрывал ото всех, за исключением собственных агентов.
– Как обычно, – ответил Фитч.
– Но, быть может, в данном случае 'как обычно' – недостаточно?
– Вы можете что-нибудь предложить?
Вандемиер не ответил, он уставился на ноги молоденькой официантки, принимавшей заказ за соседним столом.
– Мы делаем все возможное, – заверил его Фитч с неожиданной теплотой.
Но Вандемиер был напуган, и не без оснований. Фитч знал, что на него оказывают невероятное давление. Обвинительный приговор не разорит 'Пинекс' или 'Трелко', но такой результат вызовет полный сумбур и будет иметь далеко идущие последствия. Внутриведомственное исследование предрекало в этом случае потерю двадцати процентов акционеров во всех четырех компаниях, и это будет лишь началом. В выводах того же самого исследования предсказывалось, что при наихудшем развитии событий в течение пяти лет после вынесения такого приговора страдающие раком легких курильщики или их наследники предъявят табачным компаниям около миллиона исков, стоимость лишь судебных издержек по которым составит миллион долларов. Предсказать же, какую сумму придется выплатить по приговорам, никто не решался. Подобный сценарий Судного дня требовал официального подтверждения принципиальной возможности победы в классовой борьбе, в которой на стороне пострадавшего класса должен был выступить любой человек, когда-либо куривший и пострадавший от курения. В этом случае нельзя было исключить и возможность банкротства табачных фирм, а также того, что в конгрессе будут предприняты серьезные усилия, чтобы принять закон о запрете курения.
– У вас достаточно денег? – спросил Вандемиер.
– Думаю, что да, – ответил Фитч, в сотый раз задавая себе вопрос о том, сколько может потребовать его дорогая Марли. – Фонд должен быть в полной готовности.
– Так и есть.
Вандемиер пожевал тоненький ломтик жареного цыпленка.
– Почему бы вам просто не отобрать девять присяжных и не дать им по миллиону монет каждому? – спросил он, тихо рассмеявшись, словно бы давая понять, что шутит.
– Поверьте, я тоже думал об этом. Но это слишком рискованно. Многие могут попасть за решетку.
– Я просто пошутил.
– У нас есть другие способы.
Улыбка сошла с лица Вандемиера.
– Мы должны победить, Рэнкин, вы понимаете? Должны. Сколько бы это ни стоило.

* * *

Неделей раньше судья Харкин в ответ на еще одну письменную просьбу Николаса Истера несколько изменил обеденный распорядок, объявив, что два запасных присяжных могут обедать вместе с действующими членами жюри. Николас убедил его, что теперь, когда они все живут в изоляции, вместе смотрят телевизор, вместе завтракают и ужинают, было бы нелепо разделять их во время обеда Этими двумя дублерами были Хенри By и Шайн Ройс.
Хенри By сражался в свое время за Южный Вьетнам в качестве пилота. На следующий день после падения Сайгона он посадил свой самолет в Китайском море. Его подобрал американский спасательный корабль и доставил в госпиталь в Сан-Франциско. Понадобился год, чтобы вытащить его жену и детей через Лаос и Камбоджу в Таиланд, а потом и в Сан-Франциско, где семья прожила два года. В 1978 году они переехали в Билокси. By купил креветочное судно и пополнил собой растущую армию вьетнамских рыбаков, которые всеми правдами и не правдами просачивались в ряды местных жителей. В прошлом году его младшая дочь была удостоена чести выступать с прощальной речью от имени своего выпускного класса и получила стипендию для обучения в Гарварде. А Хенри купил уже четвертое судно.
Он не предпринимал ни малейших попыток избежать присяжной службы, будучи не меньшим патриотом, чем любой другой, даже полковник.
Николас, разумеется, мгновенно с ним подружился. Он решил для себя, что Хенри By должен сидеть вместе с остальными двенадцатью присяжными и присутствовать при обсуждении вердикта.
Теперь, когда жюри томилось в изоляции, Дурвуд Кейбл меньше всего хотел, чтобы процесс затянулся. Он сократил свой список свидетелей до пяти человек и планировал закончить слушание их показаний не более чем в четыре дня.
Трудно найти худшее время для прямого допроса свидетеля, чем первый час после обеденного перерыва. Дженкл занял место в свидетельской ложе и продолжил свои показания.
– Что предпринимает ваша компания, чтобы препятствовать курению малолетних детей? – спросил его Кейбл, и Дженкл бессвязно пытался отвечать на этот вопрос в течение целого часа. Миллион сюда, на одно доброе дело, миллион – туда, на просветительскую кампанию. Только за прошлый год – одиннадцать миллионов.
Порой Дженкл говорил так, словно он почти ненавидел табак.
После очень долгого перерыва на кофе, объявленного в три, Уэндел Pop получил первую возможность нанести удар Дженклу. Он начал со злополучного вопроса, и дела пошли как нельзя хуже.
– Не правда ли, мистер Дженкл, что ваша компания тратит сотни миллионов долларов, чтобы приучить людей к курению, а когда они заболевают от ваших сигарет, вы ни гроша не даете на то, чтобы помочь им?
– Это вопрос?
– Разумеется. Отвечайте же!
– Нет. Это не правда.
– Отлично. Когда в последний раз 'Пинекс' оплатил хотя бы грошовый счет за лечение кому-нибудь из своих курильщиков?
Дженкл пожал плечами и что-то пробормотал.
– Извините, мистер Дженкл, я не разобрал. Повторяю вопрос: когда...
– Я слышал ваш вопрос.
– Тогда ответьте на него. Приведите хотя бы один пример того, как 'Пинекс' материально помог в лечении одного из тех людей, которые потребляли его продукцию.
– Я не могу припомнить.
– Значит, ваша компания отказывается нести ответственность за свою продукцию?
– Конечно, нет.
– Хорошо. Приведите присяжным один пример того, как 'Пинекс' отвечает за собственную продукцию.
– Но наша продукция не причиняет вреда.
– Разве она не является причиной многих болезней и даже смертей? – недоверчиво спросил Pop, широко разводя в воздухе руками.
– Нет. Не является.
– Позвольте мне уточнить. Вы хотите убедить присяжных в том, что ваши сигареты не вызывают болезней и не приводят к смерти?
– Только в том случае, если ими злоупотребляют.
При слове 'злоупотребляют' Pop презрительно расхохотался.
– Предполагается, что курильщики ваших сигарет пользуются зажигалками?
– Конечно.
– И что дым от табака и бумаги, возникающий при закуривании вдыхается курильщиком через кончик сигареты, противоположный тому, к которому подносят огонь?
– Да.
– И этот дым попадает в рот?
– Да.
– А потом вдыхается через дыхательные пути?
– Это зависит от желания курильщика.
– А вы вдыхаете дым, мистер Дженкл?
– Да.
– Вам знакомы статистические данные, согласно которым девяносто пять процентов курильщиков вдыхают дым?
– Да.
– А не ошибусь ли я, если скажу, что дым от вашей сигареты вдыхает и кто-то еще, находящийся поблизости от вас?
– Наверное.
– И вы считаете, что люди, вдыхающие дым от вашей сигареты, делают это по собственному выбору?
– Нет.
– А теперь скажите нам, пожалуйста, мистер Дженкл, каким образом люди могут злоупотреблять сигаретами?
– Если они курят слишком много.
– А сколько это – 'слишком много'?
– Полагаю, здесь нет общей нормы.
– Но я ведь разговариваю не с отдельным курильщиком, мистер Дженкл. Я разговариваю с исполнительным директором компании 'Пинекс', одного из крупнейших производителей сигарет в мире. И я спрашиваю у вас: по вашему мнению, 'слишком много' – это сколько?
– Ну, я бы сказал, две пачки в день.
– То есть более сорока сигарет?
– Да.
– Понимаю. А на каких исследованиях вы основываетесь?
– Ни на каких, это просто мое мнение.
– Значит, выкуривать менее сорока сигарет в день невредно. Более сорока – это уже злоупотребление. Вы это хотели сказать?
– Это мое мнение. – Дженкл начал поеживаться и посматривать на Кейбла, но тот демонстративно отвернулся от него. Теория о злоупотреблении была изобретением самого Дженкла. Это он настаивал, чтобы использовать ее.
Pop замолчал и принялся изучать какие-то бумаги, он намеренно сделал паузу, чтобы не испортить впечатления от удачной атаки.
– Можете ли вы рассказать присяжным, какие меры вы как исполнительный директор предприняли, чтобы объяснить людям, что выкуривание более сорока сигарет в день вредно?
Дженкл открыл было рот, чтобы возразить, но спохватился, да так и застыл с полуоткрытым ртом. Пауза была долгой и болезненной, он допустил ошибку. Тем не менее, собравшись, Дженкл сказал:
– Полагаю, вы меня неверно поняли.
Pop не собирался давать ему возможность объясниться.
– Уверен, что я правильно вас понял. Не припомню, чтобы когда-либо видел предупреждение о том, что ваша продукция вредна для здоровья при условии, если употреблять ее в количестве более сорока штук в день. Так почему же такого предостережения нет?
– От нас этого не требуют.
– Кто не требует?
– Правительство.
– Значит, если правительство не требует, чтобы вы информировали потребителя о том, что курение более двух пачек ваших сигарет в день является злоупотреблением и оказывает вредное воздействие на здоровье, вы сами не собираетесь этого делать?
– Мы поступаем в соответствии с законом.
– Разве закон требовал от 'Пинекса' истратить в прошлом году четыреста миллионов долларов на рекламу своей продукции?
– Нет.
– Но именно столько вы истратили?
– Около того.
– И если бы вы хотели предупредить курильщиков о потенциальной опасности, угрожающей их здоровью, вы имели возможность сделать это?
– Наверное.
Pop быстро переключился на масло и сахар – два продукта, о которых упомянул Дженкл как о потенциально опасных. Он с большим удовольствием отметил разницу между этими продуктами и сигаретами и выставил Дженкла в глупом виде.
Самый сильный козырь он приберег напоследок. В зал снова были ввезены мониторы, для чего объявили небольшой перерыв. Когда присяжные вернулись, свет погасили, и на экране появился Дженкл, заснятый в момент, когда он, подняв правую руку, клялся говорить только правду и ничего, кроме правды. Дело происходило во время слушаний в одном из подкомитетов конгресса. Рядом с Дженклом стояли Вандемиер и два других исполнительных директора Большой четверки, которых вопреки их воле заставили давать показания перед кучей политиков. Они выглядели, как четыре главаря мафии, которые пытались убедить конгресс в том, что никакой организованной преступности вовсе не существует. Допрос был суровым.
Пленку сильно порезали, остался лишь смонтированный эпизод, в котором всех четверых одного за другим напрямик спрашивали, имеет ли место привыкание человеческого организма к никотину, и каждый с чувством отвечал – нет. Дженкл отвечал последним, и к моменту, когда он сердито произнес свое 'нет', все жюри, так же как и члены парламентского подкомитета, было уверено, что он лжет.

ГЛАВА 28

Во время нервного сорокаминутного совещания в офисе Кейбла Фитч выложил почти все, что его тревожило относительно ведения защиты. Начал он с Дженкла и его 'блестящей' новой идеи о злоупотреблении табаком, которая могла лишь окончательно доконать их. Кейбл. бывший не в том настроении, чтобы выслушивать упреки, тем более от не сведущего в юридических тонкостях человека, который был ему к тому же неприятен, еще раз объяснил, что они умоляли Дженкла не поднимать тему злоупотребления. Но Дженкл в своей предыдущей жизни был юристом и считал себя оригинальным мыслителем, которому предоставился золотой шанс спасти Большой табак. Сейчас Дженкл уже летел в самолете в Нью-Йорк.
Фитч считал, что суд устал от Кейбла. Вот Pop разумно распределил работу между своими негодяями. Почему же Кейбл не позволил никому, кроме Феликса Мейсона, допросить хотя бы нескольких свидетелей? Видит Бог, таких же негодяев у него предостаточно. Эта что, самонадеянность? Они орали друг на друга, стоя по разные стороны стола.
Из-за статьи в 'Магнате' нервы у них совсем сдали, она стала еще одним, самым серьезным фактором напряжения.
Кейбл напомнил Фитчу, что он опытный адвокат, у него за плечами тридцать лет успешной судебной практики. Лучше бы Фитч занимался своим делом и отслеживал настроения и события в зале суда.
Фитч, в свою очередь, напомнил Кейблу о том, что это уже девятый 'табачный процесс', который он ведет, не говоря уж о сорванных им двух, и ему доводилось видеть, разумеется, более эффективную защиту, чем та, которую представляет Кейбл.
Когда оба, устав от криков и проклятий, взяли себя в руки, они сошлись на том, что защиту нужно провести быстро. Кейбл планировал закончить в три дня, включая все перекрестные допросы, которые пожелает провести Pop. Три дня и ни днем больше, решительно сказал Фитч.
Хлопнув дверью, он вышел из кабинета. В коридоре его ждал Хосе. Они вместе быстро двинулись через офис, который все еще кишел юристами без пиджаков, жующими пиццу служащими и быстро снующими секретаршами – эти мечтали поскорее закончить дела и отправиться по домам, к детям. Вид важно шествующего Фитча и грузно топающего вслед за ним мускулистого Хосе привел их в трепет и заставил быстро спрятаться в ближайших комнатах.
В машине Хосе вручил Фитчу кучу факсов, которые тот просмотрел по пути в штаб. В первом содержались сообщения о всех передвижениях Марли с момента их вчерашней встречи на пирсе. Ничего необычного.
Следующий представлял собой краткое резюме поисков в Канзасе. Некую Клер Климент нашли в Топеке, но она была пациенткой дома престарелых. Еще одна, живущая в Де-Мойне, сразу же ответила по телефону в доме своего мужа – торговца подержанными автомобилями. Свенсон сообщал, что они работают во многих направлениях, но доклад его носил весьма общий характер. В Канзас-Сити обнаружили однокашника Керра, пытаются связаться с ним.
Когда они проезжали мимо продовольственного магазина, внимание Фитча привлекла реклама пива в витрине. Он словно бы ощутил запах и вкус холодного пива и решил выпить. Только одну кружку. Одну чудесную, запотевшую кружку. Когда же он позволял себе это в последний раз?
Но Фитч тут же опомнился: закрыл глаза и попытался заставить себя думать о чем-нибудь другом. Можно послать Хосе принести бутылку холодного пива сюда, так будет лучше. Разумеется, после девяти лет воздержания он не 'развяжет' от одной бутылки. Почему, в конце концов, ему не выпить всего одну?
Потому что он выпил их в свое время не меньше миллиона. И если Хосе остановится здесь, он снова остановится двумя кварталами дальше. А к моменту, когда они, даст Бог, доедут до офиса, машина будет набита пустыми бутылками и Фитч будет швыряться ими в проезжающие мимо автомобили. Пьяным он становился нехорош.
Но всего одну, чтобы успокоить нервы, чтобы забыть этот паршивый день!
– Вы в порядке, босс? – спросил Хосе.

Предыдущая страница 23 Следующая страница


Вердикт 24

Фитч что-то проворчал и прекратил думать о пиве. Где Марли и почему она сегодня не позвонила? Процесс развивался из рук вон плохо. Для заключения и претворения их сделки в жизнь требовалось время.
Фитч подумал о колонке в 'Магнате' и затосковал о Марли. В его ушах зазвучал идиотский голос Дженкла, развивающего новомодную теорию о злоупотреблении табаком, и ему еще больше захотелось услышать Марли. Закрыв глаза, он увидел лица присяжных и почувствовал острую необходимость немедленно связаться с Марли.

* * *

Поскольку теперь Деррик считал себя крупным игроком, он сам выбрал место для новой встречи в среду вечером. Это был бар для крутых в черном квартале Билокси, где Клив бывал и прежде. Деррик считал, что, если встреча произойдет на его территории, он окажется победителем. Клив настоял, чтобы сначала они встретились на автостоянке.
Она была забита машинами. Клив опоздал. Деррик заметил его, когда тот припарковывал машину, и подошел к ней со стороны водительского места.
– Не думаю, что это удачное место для встречи, – сказал Клив, через щель в окне глядя на мрачное железобетонное сооружение с решетками на окнах.
– Нормальное, – ответил Деррик, который и сам испытывал некоторое беспокойство, но не желал показать это. – Тут безопасно.
– Безопасно? За последний месяц здесь трижды случалась поножовщина. Я заметил всего одно белое лицо. И вы хотите, чтобы я вошел туда с пятью тысячами долларов в кармане и там их вам передал? Догадайтесь, кого укокошат первым – вас или меня.
Деррик не мог не согласиться, но не хотел сдаваться слишком быстро. Он наклонился к окошку машины, потом окинул испуганным взглядом стоянку.
– А я говорю, что мы пойдем туда, – сказал он, стараясь выглядеть крутым парнем.
– И не думайте, – возразил Клив. – Если хотите получить деньга, приходите в кафе 'Уоффл-хаус', что на шоссе номер 90. – Он завел мотор и поднял стекло.
Деррик наблюдал, как он отъезжает с пятью тысячами монет, спрятанными где-то там, в машине, потом побежал к своей колымаге.

* * *

Сидя за стойкой, они пили кофе и ели блинчики. Говорили тихо, потому что не далее чем в десяти футах от них бармен, он же повар, разбивал яйца в сковороду с сосисками и, похоже, прислушивался.
Деррик нервничал, у него дрожали руки. 'Разведчикам' же чуть ли не каждый день приходилось выплачивать крупные суммы наличными, поэтому для Клива в этом не было ничего особенного.
– Знаете, я думаю, что десять тысяч, наверное, недостаточная премия, вы понимаете, что я имею в виду? – выдавил наконец Деррик фразу, которую репетировал полдня.
– Но мы же договорились, – невозмутимо жуя блинчик, заметил Клив.
– А теперь я думаю, что это надувательство.
– Таков ваш метод вести переговоры?
– Вы даете мне слишком мало, приятель. Я все обдумал. Я даже посидел сегодня утром в зале суда и понаблюдал за тем, что там происходит. Теперь я в курсе дела и произвел подсчеты.
– Неужели?
– Да. И пришел к выводу, что вы, ребята, играете со мной нечестно.
– Но вчера, когда мы договорились насчет десяти тысяч, у вас не было претензий.
– Сейчас многое изменилось. Вчера вы застали меня врасплох.
Клив вытер губы бумажной салфеткой и дождался, пока повар отойдет обслуживать посетителей к самому дальнему столику.
– Ну и чего же вы хотите теперь? – спросил он.
– Гораздо большего.
– У нас нет времени играть в игры. Говорите, чего вы хотите.
Деррик громко сглотнул, оглянулся и тихо сказал:
– Пятьдесят тысяч плюс процент с суммы, которую определит приговор.
– Какой процент?
– Думаю, десять процентов будет справедливо.
– О, вы так думаете? – Клив бросил салфетку на тарелку. – У вас крыша поехала, – сказал он и положил пятидолларовую купюру рядом со своей тарелкой, затем встал и решительно заявил:
– Наше последнее слово – десять тысяч. Будете зарываться – всем нам крышка.
После этого Клив не мешкая удалился. Деррик пошарил в карманах и нашел лишь мелочь. Повар неожиданно навис над Дерриком, наблюдая за отчаянными поисками денег.
– Я думал, что он заплатит, – растерянно сказал Деррик, на всякий случай проверив еще карман рубашки.
– Сколько у вас есть? – спросил повар, забирая пять долларов, оставленные Кливом.
– Восемьдесят центов.
– Этого достаточно.
Деррик помчался на стоянку, где, заведя мотор и опустив стекло, его ждал Клив.
– Бьюсь об заклад, что другая сторона заплатит больше, – сказал он, наклоняясь к окну.
– А вы попробуйте. Пойдите к ним завтра же и скажите, что хотите пятьдесят тысяч монет за один голос.
– И десять процентов.
– Вы невежда, сынок. – Клив заглушил мотор, вышел из машины и закурил. – Вы ничего не понимаете. Вердикт в пользу защиты означает, что никакие деньги из рук в руки переходить не будут. Ноль – истице, значит, ноль – и защите. То есть никому никаких процентов. Адвокаты истицы получат сорок процентов от нуля. Улавливаете?
– Да, – медленно произнес Деррик, хотя его, совершенно очевидно, продолжали терзать сомнения.
– Послушайте, то, что я вам предлагаю, черт знает как незаконно. Не жадничайте. В противном случае попадетесь.
– Десять тысяч все же мало за такое большое дело.
– Да нет, вы посмотрите на это с другой стороны. Рассуждайте так: Энджел не рассчитывает ни на что, так? Ноль. Она просто исполняет свой гражданский долг и получает пятнадцать долларов в день от округа за то, что является примерной гражданкой. Десять тысяч – это взятка, маленький грязный подарочек, о котором следует забыть сразу же по получении.
– Но если вы пообещаете ей процент, она будет усерднее агитировать присяжных.
Клив глубоко затянулся, медленно выпустил дым и покачал головой:
– Вы все еще не понимаете. Если ответчика признают виновным, пройдут годы, прежде чем истица действительно получит деньги. Послушайте, Деррик, вы все усложняете. Берите деньги, поговорите с Энджел и помогите нам.
– Двадцать пять тысяч.
Новая глубокая затяжка, окурок летит на асфальт, Клив раздавливает его ногой.
– Я должен поговорить с боссом.
– Двадцать пять тысяч за каждый голос.
– За каждый голос?
– Да. Энджел может обеспечить больше чем один.
– Чей же?
– Не могу сказать.
– Мне нужно поговорить с боссом.

* * *

В комнате номер 54 Хенри By читал письма от дочери из Гарварда, его жена Ки изучала новые страховые полисы на их рыболовецкий флот. Поскольку Николас смотрел в зале кино, 48-я пустовала. В 44-й Лонни и его жена возились под простынями впервые за почти целый месяц, но вынуждены были спешить, поскольку сестра жены согласилась посидеть с детьми лишь недолго. В 58-й миссис Граймз смотрела комедийное телешоу, в то время как Херман вводил в свой компьютер стенограмму сегодняшнего судебного заседания. 50-я комната также пустовала: полковник, которого опять никто не навестил, сидел в 'бальной зале' – миссис Херрера гостила у кузины в Техасе. А в 52-й никого не было потому, что Джерри пил пиво с полковником и Николасом и выжидал момент, когда можно будет незамеченным проскользнуть в комнату Пуделихи. Шайн Ройс, дублер номер два, в своей 56-й комнате трудился над горой рогаликов с маслом, которые принес из столовой, смотрел телевизор и в который уж раз благодарил Бога за ниспосланную ему удачу. Пятидесятидвухлетний Ройс был безработным, жил в арендованном трейлере с женщиной, которая была моложе его, и шестью детьми. Он годами не зарабатывал пятнадцати долларов в день, чем бы ни занимался. А теперь он ничего не делал, только сидел и слушал судебные заседания, за что округ не только платил ему ежедневно по пятнадцать долларов, но еще и кормил. В 46-й комнате, открыв настежь окна, Филип Сейвелл и его пакистанская подруга пили травяной чай и курили марихуану.
В комнате напротив, 49-й, Сильвия Тейлор-Тейтум разговаривала по телефону с сыном. В 45-й миссис Глэдис Кард, учитывая болезнь предстательной железы мистера Нелсона Карда, играла с ним в кункен. Рикки Коулмен в 51-й ждала Ри, который опаздывал, поскольку няня не позвонила. Лорин Дьюк, сидя на кровати в 53-й комнате, ела булочку с корицей и завистливо прислушивалась к тому, как в соседней, 55-й, Энджел Уиз и ее приятель сотрясали стены.
А в 47-й Хоппи и Милли Дапри упоенно занимались любовью, как не делали этого уже давно. Хоппи прибыл рано с огромной сумкой еды из китайского ресторана и бутылкой дешевого шампанского – Хоппи не пробовал его уже несколько лет. В обычных обстоятельствах Милли стала бы брюзжать по поводу спиртного, но эти дни были далеко не обычными. Она пригубила шампанского из пластикового мотельного стаканчика и съела огромную порцию кисло-сладкой свинины, после чего Хоппи набросился на нее.
Потом они лежали в темноте и тихо говорили о детях, о школе, о доме. Она очень устала от своего гражданского бремени и мечтала вернуться к домашним заботам. Хоппи с тоской говорил о том, как пусто без нее дома: дети не слушаются, дом в запустении... Всем недостает Милли.
Одевшись, Хоппи включил телевизор. Милли накинула банный халат и отхлебнула еще шампанского.
– Ты не поверишь... – сказал Хоппи, порывшись в кармане и извлекая из него сложенный листок бумаги.
– Во что? – спросила Милли, принимая от него листок и разворачивая его. Это была копия фальшивки Фитча, в которой перечислялись многочисленные прегрешения Лиона Робилио. Она медленно прочла ее, потом подозрительно посмотрела на мужа. – Откуда это у тебя?
– Вчера пришло по факсу, – искренне ответил Хоппи. Он долго тренировался произносить эту фразу, потому что ему невыносима была сама мысль о том, что придется солгать Милли. Он чувствовал себя последним негодяем, но призраки Нейпаера и Ничмена маячили перед его мысленным взором.
– Кто это прислал? – строго спросила Милли.
– Не знаю. Похоже, из Вашингтона.
– Почему ты не выбросил?
– Не знаю, я думал...
– Тебе ведь известно, Хоппи, что мне нельзя показывать подобные вещи. – Милли швырнула бумажку на кровать и, упершись руками в бока, подошла к Хоппи поближе. – Чего ты добиваешься?
– Ничего. Это прислали мне в контору, вот и все.
– Какое совпадение! Кто-то в Вашингтоне случайно узнал номер твоего факса, так же случайно проведал, что твоя жена заседает в жюри присяжных и что Лион Робилио выступает там в качестве свидетеля, и уж совсем случайно подумал, что если послать тебе этот факс, ты по глупости принесешь его сюда и попытаешься оказать на меня давление, Я хочу знать, что происходит!
– Ничего, клянусь, – ответил припертый к стене Хоппи.
– Почему тебя так неожиданно заинтересовал этот процесс?
– Просто он интересный.
– Интересным он был уже три недели, но прежде ты о нем даже не вспоминал. Что происходит, Хоппи?
– Ничего, успокойся.
– Я слишком хорошо тебя знаю, чтобы не видеть, что тебя что-то гнетет.
– Успокойся, прошу тебя. Посмотри: ты взвинчена, я взвинчен. Из-за этой штуки мы оба вышли из себя. Мне очень, жаль, что я принес ее.
Милли допила свое шампанское и села на край кровати. Хоппи сел рядом. Мистер Кристано из министерства юстиции решительно настаивал, чтобы Хоппи заставил Милли показать фальшивку всем, кому она доверяет в жюри. Хоппи было страшно даже подумать о том, как он скажет мистеру Кристано, что этого скорее всего не будет. Но, с другой стороны, как мистер Кристано может проверить, показала ли Милли эту проклятую бумаженцию своим приятелям?
Пока Хоппи размышлял об этом, Милли начала плакать.
– Я хочу домой, – произнесла она сквозь слезы дрожащими губами.
Хоппи обнял жену и крепко прижал ее к себе.
– Прости, – сказал он. Она заплакала еще сильнее.
Хоппи самому хотелось заплакать. Свидание, если не считать секса, оказалось напрасным. Если верить мистеру Кристано, процесс закончится очень скоро, всего через несколько дней. Было совершенно необходимо убедить Милли в том, что должен быть вынесен только оправдательный вердикт. Поскольку встречаться они могут крайне редко, Хоппи придется рассказать ей ужасную правду. Не сейчас, не сегодня, но во время следующего 'личного визита' уж точно.

ГЛАВА 29

Полковник никогда не менял привычек. Как добрый солдат, он каждое утро вставал точно в половине шестого, делал пятьдесят взмахов руками и приседаний, потом быстро принимал холодный душ и в шесть выходил к завтраку, который должен, черт возьми, состоять из крепкого кофе и кучи свежих газет, но здесь... Здесь он съедал тост с джемом, разумеется, без масла, и сердечно приветствовал каждого из коллег, появляющихся в столовой. Все они были заспанные и норовили поскорее вернуться с чашкой к себе в комнату, чтобы, попивая кофе, без посторонних посмотреть новости по телевизору. Было тяжелым испытанием начинать день с того, чтобы через силу приветствовать полковника и отвечать на поток его речей. Чем дольше находились они в изоляции, тем более энергичным становился полковник еще до рассвета. Некоторые присяжные специально не выходили раньше восьми – было известно, что в это время он ретировался в свою комнату.
В среду утром, в четверть седьмого, Николас, наливая себе чашку кофе, поздоровался с полковником и коротко обсудил с ним погоду, потом вышел из столовой и тихонько прошмыгнул по пустому, все еще довольно темному коридору. Из нескольких комнат уже доносились звуки работающих телевизоров. Кто-то разговаривал по телефону. Николас отпер свою дверь, быстро поставил кофе на туалетный столик, достал из ящика стопку газет и вышел из комнаты.
С помощью ключа, который он стянул со щитка над стойкой администратора, Николас вошел в комнату номер 50, принадлежавшую полковнику. В воздухе стоял тяжелый дух дешевого лосьона после бритья. У стены аккуратным рядком выстроилась обувь полковника. Одежда была тщательно развешана в шкафу – без единой складочки. Николас опустился на колени, приподнял край постельного покрывала и положил под кровать принесенные им газеты и журналы, среди которых был и экземпляр вчерашнего 'Магната'.
Тихо выйдя из комнаты, он вернулся к себе и через час позвонил Марли. Имея в виду, что Фитч прослушивает все ее разговоры, он сказал лишь:
– Дорогая, здравствуй.
На что она ответила:
– Вы не туда попали.
И оба повесили трубки. Выждав пять минут, он набрал номер сотового телефона, который Марли прятала в платяном шкафу. Они подозревали, что Фитч не только подключился к ее телефону, но и снабдил квартиру 'жучками' – 'оборудование по полной программе', как он любил выражаться.
Через полчаса Марли вышла из дома и, найдя автомат в переулке, позвонила Фитчу. Подождав немного, пока ее соединят, она услышала:
– Доброе утро, Марли.
– Привет, Фитч. Послушайте, я бы хотела поговорить по телефону, но знаю, что вы все записываете.
– Вовсе нет, клянусь.
– Да ладно вам. На углу Четырнадцатой и Набережного бульвара, в пяти минутах ходьбы от вашего офиса, есть кафе. Справа от входа в него висят три автомата. Подойдите к среднему. Я позвоню туда через семь минут. Поторопитесь, Фитч. – Она повесила трубку.
– Сукина дочь! – прорычал Фитч и, отшвырнув аппарат, метнулся к двери. В коридоре он гаркнул:
– Хосе! – И, выбежав из дома с черного хода, оба прыгнули в машину.
Как и ожидалось, когда Фитч подбегал к телефону, он уже звонил.
– Привет, Фитч. Послушайте, Херрера, номер седьмой, начинает действовать Николасу на нервы. Думаю, сегодня мы с ним распрощаемся.
– Что?!
– То, что вы слышали.
– Марли, не делайте этого!
– Но этот парень действительно его достал. Да и всех от него уже тошнит.
– Но он на нашей стороне!
– Ах, Фитч, все они будут на нашей стороне, когда придет время. Так или иначе, будьте на месте ровно в девять, увидите волнующее представление.
– Нет, послушайте. Херрера жизненно важен для... – Фитч оборвал себя на полуслове, услышав щелчок и гудки на другом конце провода. Он в ярости стал дергать трубку, словно хотел оторвать ее от аппарата и выбросить на улицу. Потом отпустил и внезапно успокоился. Не ругаясь, не стеная, очень тихо и медленно он вернулся к машине и велел Хосе ехать обратно в офис.
Что бы Марли ни замышляла, предотвратить это он не мог.

* * *

Судья Харкин жил в районе порта, в пятнадцати минутах езды от суда. По очевидным причинам номер его телефона не значился в телефонном справочнике. Кому приятно, чтобы осужденные преступники звонили вам из тюрьмы днем и ночью?
Когда в кухне зазвонил телефон, судья Харкин, целуя жену, принимал из ее рук последнюю на дорогу чашку кофе. Трубку сняла миссис Харкин.
– Это тебя, дорогой, – сказала она, передавая трубку Его чести, который, поставив кофе и кейс, взглянул на часы. – Алло, – сказал он.
– Судья, простите, что беспокою вас дома, – произнес нервный голос почти шепотом. – Это Николас Истер. Если вы скажете, чтобы я повесил трубку, я так и сделаю.
– Не надо. Что случилось?
– Мы еще в мотеле, готовимся к отъезду, и, ну, словом, я думаю, что должен поговорить с вами еще до начала заседания.
– А что стряслось, Николас?
– Мне очень неприятно, что пришлось вам звонить, но я боюсь, что кое-кто из присяжных с подозрением относится к нашим разговорам в вашем кабинете и моим запискам.
– Может, вы и правы.
– Поэтому я и подумал, что лучше мне позвонить вам домой, чтобы они не узнали об этом.
– Ну давайте попробуем. Если я решу, что разговор следует прекратить, мы так и сделаем. – Судье было очень любопытно, как находящемуся в изоляции присяжному удалось раздобыть номер его домашнего телефона, но он решил пока что об этом не спрашивать.
– Это касается Херреры. Думаю, он читает кое-что из того, что не значится в вашем списке разрешенных изданий.
– Например?
– Например, журнал 'Магнат'. Я вошел сегодня рано утром в столовую, он сидел там один и, увидев меня, попытался спрятать его. Это что, какой-то деловой журнал?
– Да. – Харкин читал вчерашнюю колонку Баркера. Если Истер говорит правду – а почему, собственно, ему не верить? – то Херрера сегодня же будет отправлен домой. Чтение любого несанкционированного издания является основанием для отставки присяжного, а может, и для обвинения в неуважении к суду. Чтение же статьи Баркера во вчерашнем 'Магнате' может стать причиной объявления суда несостоявшимся. – Вы думаете, что он с кем-то обсуждал ее?
– Сомневаюсь. Как я уже сказал, он попытался скрыть от меня журнал. Это-то и вызвало у меня подозрение. Не думаю, что он с кем-нибудь обсуждал статью. Но я буду внимателен.
– Хорошо, вы займитесь этим, а я первым делом вызову мистера Херреру сегодня утром и допрошу его. Может быть, мы обыщем его комнату.
– Пожалуйста, не говорите ему, что доносчик – я. Я и так чувствую себя подлецом.
– Хорошо, хорошо.
– Если кто-то из присяжных прознает, что мы с вами разговариваем, мне перестанут верить.
– Не беспокойтесь.
– Я просто нервничаю, господин судья. Мы все устали и очень хотим домой.
– Все уже почти кончено, Николас. Я тороплю адвокатов, как могу.

Предыдущая страница 24 Следующая страница


25 Джон Гришем

– Я знаю. Простите, господин судья. Только сделайте так, чтобы никто не догадался, что я здесь играю роль стукача. Сам не верю, что делаю это.
– Вы делаете все правильно, Николас. И я вас за это благодарю. Увидимся через несколько минут.
На сей раз Харкин поцеловал жену весьма поспешно и уехал. По телефону из машины он позвонил шерифу, попросил его отправиться в мотель и ждать там дальнейших распоряжений. Затем он позвонил Лу Дэлл, что делал во время процесса почти каждый день, и спросил, продается ли в мотеле 'Магнат'. Нет, не продается. Следующий звонок он сделал своей секретарше и велел ей предупредить Рора и Кейбла, чтобы они оба ожидали его прибытия в его кабинете. Слушая новости по общенациональной радиостанции, он ломал голову над тем, как находящийся в изоляции присяжный мог раздобыть экземпляр делового журнала, который не так легко найти даже в уличных киосках Билокси.
Когда Харкин вошел в свой кабинет, Pop и Кейбл уже ждали его там под присмотром секретарши. Харкин закрыл дверь, снял пиджак, сел и коротко изложил информацию о проступке Херреры, не раскрывая ее источника. Кейбл забеспокоился, так как, по всем наблюдениям, Херрера был преданным защите присяжным. Pop насторожился, поскольку потеря еще одного присяжного могла быть чревата объявлением суда несостоявшимся.
Увидев, что расстроены оба адвоката, судья Харкин почувствовал себя намного лучше. Он послал секретаршу за мистером Херрерой, который пил энную чашку кофе без кофеина и болтал с Херманом, Склонившимся над своим брайлевским компьютером. Услышав, как Лу Дэлл выкликнула его, Фрэнк удивленно оглянулся и вышел вслед за ней. Охранник Уиллис проводил его по коридору, тянущемуся позади зала суда, до некой двери, в которую, прежде чем войти, почтительно постучал.
В тесной комнате судья и адвокаты тепло приветствовали полковника и предложили ему сесть на стул, стоявший впритык к другому, на котором уже сидел секретарь суда со своей стенографической машинкой наготове.
Судья Харкин объяснил, что имеет к полковнику несколько вопросов, на которые тому придется ответить под присягой, а адвокаты вдруг достали свои желтые судейские блокноты с грифами и приготовились записывать. Херрера вдруг почувствовал себя преступником.
– Читали ли вы какие-нибудь печатные органы, не санкционированные мною? – спросил судья Харкин.
– Насколько мне известно, нет, – искренне ответил Херрера.
– Уточняю: читали ли вы деловой еженедельник 'Магнат'?
– С тех пор, как нахожусь в изоляции, – нет.
– А обычно вы читаете этот журнал?
– Раз, может быть, два раза в месяц.
– Имеются ли в вашей комнате в мотеле какие-нибудь издания, мною не санкционированные?
– Насколько я знаю, нет.
– Согласны ли вы, чтобы вашу комнату обыскали?
Фрэнк побагровел и передернул плечами.
– О чем вы? – надменно спросил он.
– У меня есть основания подозревать, что вы читали не санкционированные мною материалы и что происходило это в мотеле. Полагаю, немедленный обыск в вашем номере мог бы разрешить все сомнения.
– Вы сомневаетесь в моей честности? – оскорбленно и сердито спросил Херрера. Для него вопросы чести имели особое значение. Беглый взгляд на остальных присутствующих убедил его в том, что они считали его виновным в некоем гнусном проступке.
– Нет, мистер Херрера. Я просто убежден, что подобный обыск позволит нам спокойно вернуться к судебным заседаниям.
В конце концов это был всего лишь номер в мотеле, а не его постоянное жилище, где находилось множество интимных вещей. И кроме всего прочего, Фрэнк знал наверняка, что в номере не было ничего предосудительного.
– Что ж, тогда обыскивайте, – стиснув зубы, произнес он.
– Благодарю вас.
Уиллис вывел полковника в коридор, а судья позвонил шерифу в мотель. Администратор открыл дверь комнаты номер пятьдесят, и шериф с двумя охранниками аккуратно обыскали платяной шкаф, ящики стола и полки в ванной. Под кроватью они обнаружили стопку 'Уолл-стрит джорнэл' и 'Форбс', а также экземпляр вчерашнего 'Магната'. Шериф позвонил судье Харкину, доложил о своих находках и получил приказ немедленно доставить их в суд.
Девять пятнадцать. В ложе присяжных никого. Фитч, сидя в заднем ряду, поверх развернутой газеты вперил свой взор в дверь, из которой обычно выходило жюри; он знал, что, когда оно наконец появится, присяжным номер семь скорее всего будет не Херрера, а Хенри By. By представлял собой умеренно приемлемую кандидатуру с точки зрения защиты, поскольку был азиатом, а азиаты не склонны расточительно рапоряжаться чужими деньгами, когда речь идет о возмещении ущерба по иску. Но в любом случае By не Херрера, о котором эксперты Фитча в один голос твердили как о своем человеке в жюри и который к тому же может повлиять на других при обсуждении.
Если Марли с Николасом по собственной прихоти так легко расправились с Херрерой, кто может стать следующим? И если сделали они это единственно ради того, чтобы привлечь внимание Фитча, то они своего добились.

* * *

Судья и адвокаты, не веря глазам своим, уставились на газеты и журналы, аккуратно разложенные на столе Харкина. Шериф под диктофон дал показания о том, где и при каких обстоятельствах они были обнаружены, и был отпущен.
– Господа, у меня нет иного выбора, кроме как освободить мистера Херреру от обязанностей присяжного, – сказал Его честь.
Адвокаты встретили его заявление полным молчанием. Херреру снова привели в кабинет и усадили на тот же стул.
– Под стенограмму, – распорядился судья Харкин, обращаясь к секретарю. – Господин Херрера, в какой комнате вы проживаете сейчас в мотеле 'Сиеста'?
– В пятидесятой.
– Эти предметы были найдены несколько минут назад под кроватью в комнате номер пятьдесят. – Харкин рукой указал на газеты и журналы. – Все издания свежие, большинство из них вышли уже после изоляции жюри.
Херрера был ошеломлен.
– Все, разумеется, мною запрещены на период изоляции, чтение некоторых из них в этот период может повлечь за собой официальное обвинение.
– Они не мои, – медленно произнес Херрера, в нем закипала ярость.
– Понимаю.
– Кто-то мне их подложил.
– Кто же мог это сделать?
– Не знаю Вероятно, именно тот, кто дал вам наводку. Очень неглупо, подумал судья, но сейчас не время думать об этом. И Кейбл, и Pop смотрели на Харкина с немым вопросом: кто же дал наводку?
– Факт есть факт, мистер Херрера, все это найдено в вашей комнате. По этой причине у меня нет иного выхода, кроме как освободить вас от обязанностей присяжного.
Фрэнк к этому моменту взял себя в руки, и в его голове крутилось множество вопросов. Он уже было собрался бросить их в лицо Харкину, как вдруг осознал: это же свобода! После четырех недель занудных судебных заседаний и девяти ночей, проведенных в этой проклятой 'Сиесте', он сможет выйти из здания суда и отправиться домой. Уже сегодня днем он будет играть в гольф.
– Не думаю, что это справедливое решение, – без обычного металла в голосе возразил он, стараясь не испортить дела.
– Мне очень жаль. Неуважительное отношение к решению суда – это вопрос, к которому я вернусь позднее, а пока нам нужно продолжать процесс.
– Как скажете, судья, – ответил Фрэнк. Обед сегодня в ресторане 'У Врейзела': свежие дары моря и карта вин. А завтра он увидит внука.
– Охранник проводит вас в мотель, чтобы вы могли собрать вещи. Предупреждаю: вам запрещается что бы то ни было рассказывать кому бы то ни было, особенно представителям прессы. Запрет действует впредь до особого распоряжения. Ясно?
– Да, сэр.
Полковника проводили по черной лестнице и вывели из здания суда через черный ход, у которого его ждал шериф, чтобы быстренько в последний раз отвезти в мотель.
– Я предлагаю объявить суд несостоявшимся, – заявил Кейбл, глядя на секретаря, – на том основании, что нынешнее жюри, вполне вероятно, испытывает недопустимое давление из-за появившейся вчера в 'Магнате' статьи.
– Отклоняется, – отрезал Харкин. – Что-нибудь еще? Адвокаты, покачав головами, встали.

* * *

Одиннадцать присяжных и два дублера заняли свои места в ложе в самом начале одиннадцатого. Зал молча наблюдал за их выходом. Место Фрэнка во втором ряду слева осталось свободным, что немедленно заметили все. Судья Харкин торжественно приветствовал жюри и быстро перешел к делу. Он взял со стола вчерашний выпуск 'Магната' и спросил, читал ли кто-нибудь этот журнал, видел или хотя бы слышал о том, что в нем напечатано? Добровольцев не нашлось.
Тогда судья сказал:
– По причинам, выясненным и запротоколированным во время совещания в кабинете судьи, присяжный номер семь, Фрэнк Херрера, освобожден от дальнейшего выполнения им своих обязанностей и будет впредь заменен следующим запасным, мистером Хенри By. – В этом месте Уиллис что-то сказал Хенри, после чего тот встал и, сделав четыре шага от своего складного стула, занял место номер семь, став официальным членом жюри и оставив в одиночестве единственного теперь дублера, Шайна Ройса.
Исполненный желания поскорее приступить к делу, судья Харкин оставил наконец жюри в покое и сказал:
– Мистер Кейбл, вызывайте вашего следующего свидетеля.
Поверх края газеты, которую он чуть не уронил, Фитч с отвисшей челюстью ошеломленно смотрел на новую композицию в ложе присяжных. Его пугал уход Херреры, и он был встревожен, потому что, взмахнув своей дирижерской палочкой, крошка Марли действительно сделала то, что обещала. Фитч не мог заставить себя отвести взгляд от Истера, который, видимо, почувствовав это, слегка повернул голову и встретился с ним глазами. Секунд пять или шесть, показавшихся Фитчу вечностью, они пристально рассматривали друг друга с расстояния девяноста футов. Выражение лица Николаса было гордо-насмешливым, словно он говорил: 'Видите, что я могу? Вы потрясены?' 'Потрясен, – словно бы отвечал ему Фитч своим растерянным видом. – Ну и чего вы хотите?'
Кейбл заявил двадцать два свидетеля, почти все они были обладателями почтенной приставки 'доктор' к своим именам и пользовались авторитетом в научных кругах. В их рядах встречались и закаленные в предыдущих 'табачных' баталиях ветераны, и язвительные авторы исследований, финансируемых Большим табаком, и мириады прочих рупоров Большой четверки, собранных для контратаки тех сил, наступление которых жюри на себе уже испытало.
За последние два года все двадцать два имени стали известны Рору и его команде, так что сюрпризов не предвиделось.
Все участники обвинения сошлись во мнении, что самый тяжелый удар с их стороны нанесет Лион Робилио, обвинив ответчика в том, что он намеренно искушает своей продукцией несовершеннолетних. Кейбл решил, что отвечать нужно в первую очередь именно на этот удар.
– Защита вызывает доктора Дениз Маккуейд, – объявил он. Она появилась через боковую дверь, и весь зал, в котором преобладали мужчины средних лет, казалось, слегка оцепенел, когда, проходя перед судейским столом, она улыбнулась Его чести, ответившему ей нескрываемой улыбкой, а затем заняла свидетельское место. Доктор Маккуейд была красивой женщиной – высокой, стройной блондинкой в красном платье на несколько дюймов выше колен. Пышная копна волос была решительно забрана в огромный узел на затылке. С приличествующей обстоятельствам скромной миной она произнесла клятву и села, закинув ногу на ногу, – от этой картины многие не смогли отвести глаз. Женщина казалась слишком молодой и слишком хорошенькой, чтобы участвовать в подобной сваре.
Когда она мягким движением придвинула к себе микрофон, шестеро мужчин в ложе жюри, особенно Джерри Фернандес и запасной Шайн Ройс, обратились в глаза и уши. Яркая помада. Длинные красные ногти.
Однако те, кто принял ее за эдакую милую киску, быстро разочаровались. Резким голосом свидетельница подробно сообщила требуемую информацию о своем образовании, послужном списке и области научных интересов. Она оказалась психологом-бихевиористом, имела свой институт в Такоме, являлась автором четырех книг, опубликовала более трех дюжин статей, и Уэнделу Рору не оставалось ничего иного, как признать доктора Маккуейд квалифицированным экспертом.
Она сразу же взяла быка за рога. Реклама – неотъемлемая часть нашей культуры. Предназначенная для одной группы или одного круга людей, она, естественно, не может быть сокрыта от слуха и зрения остальных, тех, для кого она специально не предназначена. Это неизбежно. Дети знакомятся с рекламой табачных изделий, поскольку читают газеты и журналы, видят рекламные щиты, неоновые надписи и картинки в витринах магазинов, но это вовсе не означает, что реклама направлена именно на них. Дети точно так же видят по телевизору ролики, в которых их любимые спортивные герои рекламируют, например, пиво. Разве из этого можно сделать вывод, что фирмы, производящие пиво, намеренно пытаются 'заарканить' молодежь? Разумеется, нет. Они просто стремятся увеличить торговлю своим товаром. Дети лишь 'попадаются на пути', и с этим ничего нельзя поделать, разве что вообще запретить всякую рекламу любых товаров, могущих оказаться вредными: сигарет, пива, вина, крепких напитков. А как быть с кофе, чаем и маслом? Можно ли считать, что реклама кредитных карточек способствует тому, чтобы люди больше тратили и меньше делали сбережений? Доктор Маккуейд настойчиво повторяла, что в обществе, где свобода слова является важнейшим правом каждого, к ограничениям на рекламу следует относиться очень осторожно.
Реклама сигарет ничем не отличается от любой другой. Ее цель – вызвать у человека желание купить и использовать продукцию. Хорошая реклама стимулирует естественное желание немедленно купить то, что рекламируется. Неэффективная реклама такого желания не вызывает и обычно вскоре снимается. Доктор Маккуейд привела в качестве примера 'Макдоналдс', компанию, которую она изучала специально. У нее под рукой доклад, который очень кстати иллюстрирует именно тот казус, который представлен сейчас присяжным. Трехлетний ребенок уже мурлычет, насвистывает или напевает все, что звучит в соответствующий период времени в рекламе 'Макдоналдса'. Первый поход в 'Макдоналдс' становится для него событием огромной важности. Это не случайность. Корпорация тратит миллиарды долларов, чтобы завладеть вниманием ребенка раньше, чем это сделают ее конкуренты. Нынешние американские дети потребляют больше жиров и холестерина, чем предыдущее поколение. Они едят больше чизбургеров, жареной картошки и пиццы, а также пьют больше содовой и сладких фруктовых напитков. Разве мы предъявляем иски 'Макдоналдсу' и 'Пицце-хат' в связи с коварно изощренной рекламой, направленной конкретно на детей? Преследуем ли мы их по закону за то, что наши дети стали толще?
Нет. Мы, как потребители, располагая всей полнотой информации, сами делаем выбор: как нам кормить своих детей. Никто не станет спорить, что мы выбираем лучшее.
Точно так же мы, как потребители, делаем свой собственный выбор относительно курения. Нас атакуют со всех сторон тысячами всевозможных реклам, и мы откликаемся на те, которые затрагивают наши потребности и желания.
Примерно каждые двадцать минут она меняла положение ног, кладя то правую на левую, то левую на правую, что не оставалось не замеченным ни обеими командами юристов, ни мужчинами в ложе жюри, ни даже женщинами.
На доктора Маккуейд было приятно смотреть, и ей легко было верить. Речь ее была разумной, и с большинством присяжных у нее установился контакт.
Pop вежливо фехтовал с ней около часа, но не смог нанести ни одного серьезного укола.

ГЛАВА 30

По словам Нейпаера и Ничмена, мистер Кристано из министерства юстиции требовал полного отчета о том, что произошло прошлым вечером во время последней встречи Хоппи с Милли.
– Полного? – переспросил Хоппи.
Все трое сидели за хлипким столиком в прокуренной забегаловке. Потягивая из бумажных стаканчиков кофе, они ждали, когда им принесут сандвичи с жирными жареными цыплятами.
– Личное можете опустить, – сказал Нейпаер, сомневаясь в том, что у Хоппи найдется много личных секретов.
Если бы они только знали, думал Хоппи, все еще гордясь собой.
– Ну, я показал Милли записку о Робилио, – начал он, все еще не зная, насколько правдиво ему следует отвечать.
– Ну и?..
– Ну и она ее прочла.
– Разумеется, прочла. А что она сделала потом? – с досадой спросил Нейпаер.
– Как она прореагировала? – подхватил Ничмен.
Конечно, Хоппи мог соврать, сказать, что Милли потрясло прочитанное, что она поверила каждому слову и загорелась желанием показать записку своим друзьям в жюри. Именно это они хотели от него услышать. Но Хоппи не был уверен, что это правильно. Враньем можно лишь все испортить еще больше.
– Она не очень хорошо прореагировала, – ответил он, а потом рассказал всю правду.
Когда принесли сандвичи, Ничмен отлучился позвонить мистеру Кристано. Хоппи и Нейпаер ели, не глядя друг на друга. Хоппи чувствовал себя последним неудачником. Без сомнения, он еще на шаг приблизился к тюрьме.
– Когда вы увидитесь с ней снова? – спросил Нейпаер.
– Не знаю точно. Судья еще не сказал. Суд может вообще закончиться к выходным.
Вернувшийся Ничмен сел на свое место.
– Мистер Кристано едет сюда, – мрачно оповестил он, и у Хоппи похолодело в животе. – Он будет здесь сегодня поздно вечером и хочет первым делом встретиться с вами завтра утром.
– Конечно.
– Он не очень доволен поворотом событий.
– Я тоже.

* * *

Pop провел обеденный час, запершись в своем кабинете с Кливом. Они делали грязную работу, которую нельзя было доверить никому другому. Большинство адвокатов использовали 'разведчиков' вроде Клива, чтобы покупать информацию за наличные, охотиться за выгодными делами и проворачивать другие темные аферы. Этому, разумеется, не учили в юридических институтах, но никто из адвокатов никогда не брезговал подобными методами. Адвокаты, выступающие в судах, имели собственных 'разведчиков'.
У Рора было несколько вариантов действий на выбор. Он мог велеть Кливу сказать Деррику Мейплзу, чтобы тот проваливал. Мог выплатить ему 25 000 наличными и пообещать еще 25 000 за каждый голос после вынесения вердикта, разумеется, если голосов окажется не менее девяти. Это обойдется ему максимум в 225 000 долларов – такую сумму он готов был заплатить. Но он очень сомневался в том, что Энджел Уиз сможет обеспечить более двух голосов – свой собственный и, может быть, голос Лорин Дьюк. Она не была лидером. Он мог подтолкнуть Деррика к тому, чтобы тот вступил в контакт с адвокатами защиты, и застукать их на месте преступления. Но в этом случае Энджел скорее всего отчислят из жюри, а этого Pop вовсе не хотел.
Мог он также снабдить Клива записывающим устройством, велеть ему вытянуть из Деррика компрометирующие заявления и припугнуть того судебным преследованием, если он не повлияет на свою подружку. Но это было рискованно, поскольку замысел подкупа исходил из офиса самого Рора.
Они прокрутили все сценарии, оценив их со знанием дела, поскольку разыгрывали каждый уже не раз. Для нынешнего случая был разработан гибридный вариант.
– Вот что мы сделаем, – сказал Pop. – Мы дадим ему пятнадцать кусков сейчас, пообещаем остальные десять после вынесения вердикта, а кроме того, запишем разговор с ним на пленку. Мы пометим некоторые купюры, чтобы держать его в будущем на поводке. Пообещаем по двадцать пять тысяч за прочие голоса, а если получим нужный вердикт, скрутим его, посмей только он потребовать остальное. Ведь у нас будет запись: как только он попытается поднять шум, мы пригрозим ему звонком в ФБР.
– Это мне нравится, – сказал Клив. – Он получит свои денежки, мы – свой вердикт, и тогда мы его скрутим. Это будет справедливо.

* * *

Но у Деррика были совсем другие планы. Они встретились в вестибюле казино 'Курортное', в темном баре, где печально толпились проигравшие, компенсируя дешевыми напитками свои потери, в то время как снаружи ярко светило солнце и было очень тепло.
Деррик не намеревался попадаться в ловушку с выплатой части денег после вердикта. Он требовал двадцать пять тысяч, причитающихся Энджел, сейчас же, наличными, а также 'депозит', как он это называл, за каждого из остальных присяжных. Депозит следовало предоставить, не дожидаясь вынесения вердикта. Разумеется, тоже наличными, – какую-нибудь разумную и честную сумму, скажем, по пять тысяч за каждого присяжного. Клив стал быстро подсчитывать, и напрасно. Деррик исходил из единогласного вердикта. Одиннадцать голосов – это пятьдесят пять тысяч. Плюс голос Энджел. В общей сложности Деррик хотел восемьдесят тысяч наличными немедленно.
У него была приятельница в конторе, которая заглянула в 'Дело'.
– Вы, ребята, вчинили иск табачной компании на миллионы, – заявил он. Каждое его слово записывалось на крохотный диктофон, спрятанный в нагрудном кармане Клива. – Восемьдесят тысяч для вас – капля в море.
– Вы сумасшедший, – ответил Клив.
– А вы жулик.
– Восемьдесят тысяч мы никак не можем заплатить. Как я уже сказал, если мы начнем ворочать такими суммами, риск попасться возрастет многократно.
– Прекрасно. Тогда я поговорю с адвокатами табачной компании.
– Давайте. А я прочту об этом в газетах.
Они не допили свои напитки. Клив снова ушел первым, но на этот раз Деррик за ним не последовал.

* * *

Парад красавиц продолжился в четверг после обеда, когда Кейбл вызвал на свидетельское место доктора Майру Спролинг-Гуди – чернокожую даму-профессора из Рутгеровского института, которая заставила всех в этом похотливом зале повернуть головы в ее сторону, когда представлялась в качестве свидетельницы. Это была женщина около шести футов ростом, такая же стройная и шикарная, как предыдущая свидетельница. Ее бархатистая светло-коричневая кожа красиво натягивалась, когда Майра Спролинг-Гуди улыбалась присяжным. Особо приветливой улыбкой она одарила Лонни Шейвера, который не удержался и улыбнулся в ответ. Начиная поиск экспертов, Кейбл располагал неограниченным бюджетом, поэтому имел возможность не связываться с людьми резкими, болтунами, не способными расположить к себе обывателя. Прежде чем нанять доктора Спролинг-Гуди, он дважды заснял ее на видеопленку, а потом еще раз, во время ее визита в его офис. Как и всех своих свидетелей, он два дня 'пытал' ее на инсценированном судебном процессе, который устроил за месяц до начала настоящего суда. Когда она положила ногу на ногу, весь зал издал дружный вздох.
Доктор Спролинг-Гуди была специалистом в области маркетинга, имела два докторских диплома и, что неудивительно, впечатляющий послужной список. В течение восьми лет после окончания учебы она работала на Мэдисон-авеню в рекламном бизнесе, затем вернулась к академической деятельности, в которой добилась больших успехов. Сферой ее компетенции была реклама потребительских товаров. Этой проблемой она занималась в процессе учебы и теперь проводила исследования в той же области. Ее послание суду вскоре стало очевидным. Циник мог бы подумать, что ее призвали для того, чтобы привлечь внимание прекрасными внешними данными и произвести особое впечатление на Лонни Шейвера, Энджел Уиз и Лорин Дьюк, вызвав у них чувство гордости тем, что такая же афроамериканка, как и они сами, способна выступать с экспертным мнением на столь важном судебном процессе.
На самом же деле ее присутствие было идеей Фитча. Шесть лет назад, во время паники на процессе в Нью-Джерси, когда жюри совещалось три дня, прежде чем вынести оправдательный вердикт, у Фитча созрел план найти привлекательную женщину-ученого, желательно из респектабельного университета, выделить ей солидный грант и предложить заняться проблемой рекламирования сигарет и воздействия этой рекламы на подростков. Параметры программы были в общих чертах заданы источником финансирования, и Фитч надеялся, что однажды результаты исследований окажутся весьма полезными на суде.
Доктор Спролинг-Гуди в жизни не слышала о Рэнкине Фитче. Она получила грант в восемьсот тысяч долларов от Института потребительских товаров – некой непонятной организации в Оттаве, занимающейся разработкой конкретных проблем для правительства, о которой она тоже ничего прежде не слышала, – чтобы изучить тенденции в области маркетинга тысяч потребительских товаров. Об институте она знала очень мало, как и Pop, который вместе со своими сыщиками два года напрасно рыл землю. Это был совершенно частный институт, до некоторой степени охраняемый канадскими законами и скорее всего основанный какими-то крупными производителями потребительских товаров, среди которых производители сигарет официально не числились.
О своих открытиях свидетельница сообщила в умело составленном, компактном докладе, письменное изложение которого представляло собой папку не более двух дюймов толщиной и который Кейбл заставил суд приобщить к вещественным доказательствам. Доклад пополнил собой немалый перечень прочих вещественных доказательств в качестве официальной экспертизы. Ему был присвоен номер восемьдесят четыре, и предполагалось, что наряду с двадцатью тысячами или около того страниц, уже зарегистрированных в качестве официальных свидетельств, жюри просмотрит и его во время обсуждения своего решения.
После эффектного представления свидетельницы сами открытия показались не столь уж впечатляющими. За некоторыми четко определенными и очевидными исключениями вся реклама потребительских товаров адресуется в первую очередь молодежи. Автомобили, зубная паста, мыло, воздушные хлопья, пиво, безалкогольные напитки, одежда, одеколоны – все наиболее широко рекламируемые товары главным образом метят в молодежную аудиторию. То же касается и сигарет. Разумеется, они описываются как атрибут изысканной, красивой, активной, беззаботной, богатой и шикарной жизни. Но так же точно описывается и бессчетное множество других товаров.
Свидетельница представила перечень спецификаций, начинавшийся с автомобилей. Когда вы в последний раз видели по телевизору ролик, рекламирующий спортивные автомобили, где за рулем сидел бы толстый пятидесятилетний мужчина? Или мини-фургон, управляемый тучной домохозяйкой с шестью детьми и грязным псом, выглядывающими из окон? Такого просто не бывает. Пиво? Это всегда будут десять молодых ребят, которые пьют его, сидя в пивной и наблюдая матч суперкубка по телевизору. У большинства – шикарные шевелюры, твердые подбородки, плоские животы, и на всех – великолепные джинсы. Реальность вовсе не такова, но реклама успешна только такая.
Доктор Спролинг-Гуди позволяла себе пошутить время от времени. Зубная паста? Вы когда-нибудь видели уродца с кривыми зубами, улыбающегося вам с экрана? Разумеется, нет. У тех, кого вы видите по телевизору, всегда прекрасные зубы. Даже в роликах, рекламирующих средства от прыщей, у озабоченных подростков бывает лишь один прыщик, от силы два.
Она часто улыбалась, иногда даже хихикала над собственными комментариями. Присяжные улыбались вместе с ней. Главная мысль подчеркивалась постоянно: если успех рекламы вообще зависит от того, воспринимают ли ее молодые люди, почему реклама сигарет должна составлять исключение?
Когда Кейбл попросил свидетельницу перейти к вопросу о рекламе, рассчитанной на детей, она перестала улыбаться – вопрос был слишком серьезен. Ее исследовательская группа не обнаружила подтверждений этого факта, а они изучили тысячи табачных реклам, изготовленных за последние сорок лет. Они наблюдали, вели исследования, каталогизировали всю рекламу сигарет, обнародованную с тех пор, как существует телевидение. И даже заметили, что после введения запрета на рекламу табачных изделий на телевидении количество курильщиков увеличилось. Она потратила годы, чтобы найти доказательства того, что табачные компании намеренно адресуют свою рекламу подросткам, потому что, начиная свой проект, имела смутное подозрение, что это именно так. Но оказалось, что это не правда.
По мнению свидетельницы, единственный способ оградить детей от воздействия рекламы табака – это запретить ее вовсе, всю: рекламные щиты, надписи на автобусах, рекламу в газетах, журналах, на всякого рода листовках. Однако она убеждена, что это не приведет к падению уровня продажи сигарет и не окажет ровным счетом никакого влияния на уровень курения среди детей.
Кейбл поблагодарил доктора Спролинг-Гуди так, словно та добровольно согласилась выступить в суде, в то время как на самом деле ей уже заплатили шестьдесят тысяч долларов и пошлют еще чек на пятнадцать. Pop, который был чем угодно, но только не джентльменом, знал уязвимые места, удар по которым здесь, на глубоком Юге, мог достичь желаемого эффекта. Однако вместо того, чтобы нанести такой удар, начал очень осторожно расспрашивать свидетельницу об Институте потребительских товаров и восьмистах тысячах долларов, которые тот отвалил ей за это исследование. Свидетельница рассказала все, что знала: это академическое заведение, основанное для изучения тенденций и выработки соответствующей политики. Учредители – частные производители.
– В том числе табачные компании?
– Насколько мне известно, нет.
– Получает ли институт какие-нибудь субсидии от табачных компаний?
– Точно не знаю.
Он спросил ее о компаниях, имеющих отношение к табачному производству, компаниях, владеющих контрольными пакетами акций каких-либо табачных предприятий, дочерних компаниях, подразделениях и конгломератах. Она о них ничего не знала.
Она не знала о них потому, что так задумал Фитч.

* * *

В четверг утром след Клер обнаружился в весьма неожиданном месте. Бывший приятель подруги Клер, взяв тысячу долларов наличными, сообщил, что его бывшая подружка работает теперь в Гринвич-Виллидж официанткой, одновременно предпринимая усилия, чтобы получить серьезную работу в мыльных операх. Когда-то они вместе с Клер работали в 'Маллигане' и были близкими подругами. Свенсон вылетел в Нью-Йорк, прибыл туда ближе к вечеру, на такси доехал до маленькой гостиницы в Сохо, где, заплатив наличными, снял номер на одну ночь и повис на телефоне. Он нашел Беверли на работе в пиццерии. Она не могла говорить долго.
– Это Беверли Монк? – спросил Свенсон, стараясь подражать Николасу Истеру. Он множество раз прослушал запись его голоса.
– Да. Кто это?
– Та самая Беверли Монк, которая когда-то работала в 'Маллигане' в Лоренсе?
Пауза. Затем:
– Да. А кто это?
– Это Джефф Керр, Беверли. Давненько мы не виделись. – Свенсон и Фитч рисковали, допуская, что после отъезда Клер и Джеффа из Лоренса они не виделись с Беверли.
– Кто? – переспросила девушка, и Свенсон почувствовал облегчение.
– Джефф Керр. Ну помнишь, я встречался с Клер. Я еще учился на юридическом.

Предыдущая страница 25 Следующая страница


Вердикт 26

– А, да-а-а, – протянула она так, что было непонятно, то ли она действительно вспомнила Керра, то ли сделала вид.
– Послушай, я в городе и хотел узнать, не было ли у тебя в последнее время вестей от Клер?
– Я с Клер не разговаривала года четыре.
– А, понимаю.
– Послушай, у меня много работы. Может, как-нибудь в другой раз поговорим?
– Ну конечно, – ответил Свенсон, повесил трубку и тут же позвонил Фитчу. Они решили, что стоит рискнуть и попробовать подкупить Беверли наличными, чтобы порасспросить о Клер. Если она не виделась с ней четыре года, то едва ли сможет быстро найти ее и сообщить о звонке 'Джеффа'. В ожидании следующего дня Свенсон наблюдал за девушкой.

* * *

Фитч требовал от своих консультантов представлять ему ежедневный доклад о впечатлениях от последних дней суда. Одна страница, через два интервала, только по делу, без слов, содержащих более четырех слогов, надо было ясно изложить свои впечатления от свидетелей и то, как восприняли их выступления присяжные. Фитч требовал честных отчетов и всегда бранил экспертов, сочинявших приукрашенные доклады. Он предпочитал пессимистов. Отчеты должны были лежать у него на столе через час после того, как судья Харкин объявлял судебное заседание закрытым до следующего дня.
В среду доклады о выступлении Дженкла были неутешительными, зато четверговые впечатления о свидетельских показаниях доктора Дениз Маккуейд и доктора Майры Спролинг-Гуди оказались почти восторженными. Помимо того, что дамы расшевелили сонный зал, набитый унылыми мужчинами в строгих костюмах, обе очень хорошо выступили. Присяжные слушали внимательно и, похоже, поверили им. Особенно мужчины.
И все же Фитчу было неспокойно. Он никогда не чувствовал себя так скверно перед окончанием слушаний. С отставкой Херреры защита лишилась одного из наиболее сочувствующих ей присяжных. Нью-йоркская финансовая пресса вдруг объявила, что защита висит на волоске, и открыто сожалела о том, что будет вынесен обвинительный приговор. Колонка Баркера в 'Магнате' была у всех на устах. Дженкл нанес им непоправимый ущерб. В обеденный перерыв позвонил Лютер Вандемиер из 'Трелко', самый интеллигентный и влиятельный человек в Большой четверке, и устроил разнос. Жюри в изоляции, и чем дольше тянется процесс, тем больше раздражения вызывает у присяжных та сторона, которая в настоящий момент представляет своих свидетелей.

* * *

Десятая ночь в изоляции прошла без инцидентов. Никаких капризных любовников. Никаких несанкционированных походов в казино. Никаких спонтанных сеансов йоги по полной программе. По Херрере никто не скучал. Он уложил вещи за минуту и уехал, несколько раз клятвенно заверив шерифа, что инцидент этот был против него сфабрикован.
Импровизированный шахматный турнир состоялся в столовой во время обеда. У Хермана была брайлевская шахматная доска с пронумерованными полями, и накануне вечером он разгромил Джерри одиннадцать раз. Нашлись охотники попробовать свои силы, жена Хермана принесла доску, и вокруг него стал собираться народ. Менее чем за час он выиграл три блица у Николаса, еще три – у Джерри, три – у Хенри By, который вообще в жизни не играл в шахматы, еще три – у Уиллиса и был готов снова сразиться с Джерри, уже по более низким ставкам, когда в столовую, чтобы взять себе еще десерта, вошла Лорин Дьюк. В детстве она играла в эту игру с отцом. Когда Лорин выиграла у Хермана первый раз, никто не проявил к слепому ни малейшего сострадания. Турнир продолжался вплоть до 'комендантского часа'.
Филип Сейвелл, как обычно, оставался у себя в номере. Во время обеда в мотеле или во время перерыва в суде, когда они пили кофе, Сейвелл иногда разговаривал с коллегами, но в основном сидел, уткнувшись в книгу и ни на кого не обращая внимания.
Николас дважды пытался разговорить его, но безуспешно. Сейвелл не любил болтать и предпочитал, чтобы никто о нем ничего не знал.

ГЛАВА 31

После почти двадцати лет ловли креветок Хенри By редко просыпался по утрам позже половины пятого. В пятницу утром, после отчисления из жюри полковника, он сидел в столовой один за чашкой горячего чая и просматривал газету. Вскоре к нему присоединился Николас. Как обычно, быстро покончив с приветствиями, Николас стал расспрашивать By о дочери, которая училась в Гарварде. Она была объектом невероятной гордости отца, и глаза Хенри сияли, когда он рассказывал о ее последнем письме.
Кто-то входил, кто-то выходил из столовой. Разговор перешел на вьетнамскую войну. Николас впервые упомянул, что его отец погиб во Вьетнаме в 1972 году. Это было ложью, но Хенри история отца Николаса глубоко тронула. Потом, когда они остались одни, Николас спросил:
– А что вы думаете об этом процессе?
Хенри отпил большой глоток чая, щедро сдобренного сливками, и облизал губы:
– А ничего, что мы говорим об этом?
– Конечно, ничего. Ведь нас никто не слышит. Все болтают между собой о процессе, Хенри. Это свойственно любому присяжному. Все, кроме Хермана Граймза.
– И что думают другие?
– Полагаю, большинство из нас еще не приняли своего решения. Но самое главное, чтобы мы держались вместе. Очень важно, чтобы наше жюри вынесло вердикт, желательно единогласный или в худшем случае девятью голосами в пользу той или иной стороны. Если жюри не сможет прийти к определенному решению – это катастрофа.
Хенри отпил еще немного чая и задумался. Он прекрасно понимал по-английски и хорошо говорил на этом языке, хотя и с акцентом, но как большинство людей, для которых английский – неродной язык, независимо от того, являются ли они иммигрантами или родились в Америке, испытывал особый пиетет перед законом.
– Почему? – спросил он. By доверял Николасу, как, впрочем, и остальные присяжные, потому что Николас изучал юриспруденцию и, казалось, умел как никто разбираться в фактах и процессуальных событиях, которые просто проскакивали мимо других.
– Очень просто. Нынешний суд – решающий этап в ходе всех этих 'табачных процессов', можно сказать, их Геттисберг, их Армагеддон. Именно здесь стороны сошлись с намерением обрушить на голову противника всю мощь своих боеприпасов. И в этой битве должен быть победитель и должен быть побежденный. Ясно и определенно. Вопрос о том, будут ли табачные компании признаны ответственными за ущерб, наносимый сигаретами здоровью курильщиков, решается здесь. Нами. Нас выбрали, и наша задача вынести вердикт.
– Понимаю, – все еще смущенно кивнул в знак согласия Хенри.
– Худшее, что мы можем сделать, это разойтись во мнениях, расколоться – и тогда суд будет признан несостоявшимся.
– А почему это плохо?
– Потому что беспринципно. Мы оставляем 'труп' следующему жюри. Если мы, ничего не решив, разойдемся по домам, это обойдется каждой стороне в миллионы долларов, потому что через два года им придется собираться и все повторять снова – тому же судье, тем же адвокатам, тем же свидетелям, только жюри будет новое. Мы тем самым как бы расписываемся в своем бессилии и признаем, что у нас не хватило здравого смысла, чтобы прийти к согласию, а вот следующее жюри, набранное здесь же, в округе Гаррисон, может оказаться посообразительнее.
Хенри чуть склонился вправо, поближе к Николасу.
– И что вы собираетесь теперь делать? – спросил он как раз в тот момент, когда Милли Дапри и миссис Глэдис Кард, весело посмеиваясь, вошли в столовую, чтобы налить себе кофе. Они немного поболтали с мужчинами и отправились смотреть Кати в 'Сегодняшнем шоу'. Они обожали Кати.
– Так что же вы собираетесь делать? – шепотом повторил свой вопрос Хенри, не сводя глаз с двери.
– Пока не знаю, да это и не так важно. Важно, чтобы мы все держались вместе. Все до единого.
– Вы правы, – согласился Хенри.

* * *

В ходе этого процесса у Фитча выработалась привычка еще за несколько часов до открытия заседаний в суде работать у себя за письменным столом, почти не сводя глаз с телефонного аппарата. Он знал, что она позвонит в пятницу утром, хотя представить себе не мог, что еще она выкинет такого, от чего у него может случиться инфаркт.
Ровно в восемь Конрад сообщил ему по внутренней связи:
– Это она.
Фитч схватил телефонную трубку и любезно произнес:
– Алло.
– Эй, Фитч, попробуйте догадаться, кто теперь мешает Николасу.
Подавив стон и крепко сжав веки, он ответил:
– Не знаю.
– Я хочу сказать, что этот парень действительно тревожит Николаса, видимо, придется от него избавиться.
– Кто он? – умоляющим голосом простонал Фитч.
– Лонни Шейвер.
– О! Черт! Нет! Вы не можете так поступить!
– С чего это вы взяли, Фитч?
– Не делайте этого, Марли! Черт побери!
Она помолчала секунду, чтобы дать ему излить свое отчаяние, и сказала:
– Вам, должно быть, очень дорог этот Лонни?
– Марли, послушайте, остановитесь. Это заведет нас в тупик. – Фитч прекрасно отдавал себе отчет в том, что выдал себя: голос его звучал почти истерически, но он уже не владел собой.
– Николасу необходимо согласие среди членов жюри, а этот Лонни – что гвоздь в ботинке.
– Не нужно, прошу вас. Давайте все обсудим.
– Мы это как раз и делаем, только не долго, пожалуйста.
Фитч сделал глубокий вдох, потом еще один.
– Игра подходит к концу, Марли. Вы порезвились, теперь скажите, что вам нужно.
– У вас есть карандаш под рукой?
– Конечно.
– На Фултон-стрит есть дом номер 120. Белое двухэтажное здание из старого кирпича. В нем расположено множество разных офисов. Комната 16 на втором этаже вот уже около месяца принадлежит мне. Она не очень хороша, но именно там мы с вами встретимся.
– Когда?
– Через час. Только мы вдвоем. Я прослежу, когда вы будете входить и выходить, и если замечу ищейку, вы меня больше никогда не услышите.
– Ну разумеется. Как скажете.
– И я проверю, нет ли на вас микрофонов и 'жучков'.
– Не будет.

* * *

Все адвокаты из команды Кейбла считали, что Pop потратил слишком много времени на своих ученых свидетелей: полных девять дней. Но первые семь дней из них присяжные по крайней мере могли в конце дня свободно уходить домой. Теперь их настроение резко переменилось. И было принято решение выделить лишь двух лучших свидетелей-ученых и допросить их как можно быстрее.
Кроме того, было решено оставить в стороне вопрос о привыкании организма к никотину, что являлось радикальным отклонением от обычной схемы защиты на 'табачных процессах'. Кейбл и его команда тщательно изучили все шестнадцать предыдущих процессов, поговорили со множеством присяжных, участвовавших в них, и пришли к выводу, что самым слабым местом в защите были эпизоды, когда разные эксперты начинали излагать свои диковинные теории, чтобы доказать, что на самом деле никотин вовсе не вызывает привыкания. Все прекрасно знали, что это вранье, поэтому нечего было впустую убеждать присяжных в обратном.
Решение должно было быть утверждено Фитчем. Поворчав, он утвердил его.
Первым свидетелем в пятницу утром выступал лохматый чудак с рыжей бородой в бифокальных очках. Видимо, парад красоток закончился. Это был доктор Гантер, который считал, что сигареты вообще не вызывают рака легких. Только десять процентов курильщиков заболевают раком легких, а как насчет остальных девяноста? Разумеется, Гантер располагал кучей соответствующих докладов об исследованиях и изнывал от нетерпения предстать перед присяжными с таблицами и указкой, чтобы объяснить им в мельчайших подробностях суть своих последних открытий.
Гантера привели вовсе не для того, чтобы он что-то доказывал. Его задачей было опровергнуть утверждения доктора Хайло Килвана и доктора Роберта Бронски и замутить воду настолько, чтобы посеять в головах присяжных достаточно сомнении в смертельной опасности привычки к курению. Он не мог доказать, что сигареты не вызывают рака легких, но напирал на то, что ни одно изыскание не позволяет сделать и обратного вывода. Каждые десять минут он повторял:
– Исследования необходимо продолжить.

* * *

На случай если она действительно наблюдала за ним, последний квартал перед домом 120 по Фултон-стрит Фитч прошел пешком. Это была приятная прогулка: он шел по затененной стороне улицы, и красивые осенние листья, кружась, падали с деревьев прямо ему на плечи. Дом располагался в старой части города, в четырех кварталах от залива, в ряду таких же аккуратных, тщательно покрашенных двухэтажных зданий, в большинстве из которых, похоже, находились офисы. Хосе, как приказали, ждал через три улицы.
О том, чтобы спрятать на себе микрофон или 'жучок', Фитч И не думал: она предупредила любые его попытки сделать это, показав свой детектор во время их последнего свидания на пирсе. Фитч был один, без проводов, микрофонов, 'жучков', видеокамер и агентов, снующих поблизости, чувствовал себя свободным от достижений технического прогресса и мог полагаться лишь на собственную хитрость и сообразительность. И он не без удовольствия принял вызов.
Поднявшись по прогибающимся ступенькам деревянной лестницы, Фитч остановился перед дверью ее комнаты, на которой не было никакой таблички, внимательно изучил остальные, тоже анонимные двери, выходившие в тесный коридорчик, и осторожно постучал.
– Кто там? – послышался из-за двери ее голос.
– Рэнкин Фитч, – ответил он негромко.
Щелкнул открывающийся изнутри замок, и на пороге предстала Марли в джинсах и свитере. Она не улыбнулась и не поздоровалась с ним. Закрыв дверь за Фитчем и заперев ее, она подошла к казенному письменному столу. Фитч оглядел комнату: ниша без окна, одна дверь с облупившейся краской, три стула и стол.
– Милое местечко, – сказал он, разглядывая коричневые подтеки на потолке.
– Здесь чисто, Фитч. Никаких телефонов, которые вы могли бы прослушивать, никаких вентиляционных отверстий, где можно установить камеру, никакой скрытой проводки. Я проверяю все каждое утро. И если обнаружу хоть какие-то следы вашей деятельности, я просто выйду, закрою дверь и никогда больше сюда не вернусь.
– Вы обо мне плохо думаете.
– Так, как вы того заслуживаете.
Фитч снова посмотрел на потолок, потом на пол.
– Мне нравится это место.
– Оно сослужит нужную службу.
– И в чем она состоит?
Единственным предметом, лежавшим на столе, была ее сумочка. Она достала из нее все тот же детектор и провела им вдоль тела Фитча от головы до ног.
– Да будет вам, Марли, – запротестовал он, – я же обещал.
– Да. Вы чисты. Садитесь. – Она кивнула на один из стульев, стоявших по его сторону стола.
Фитч попробовал рукой сиденье – довольно хлипкое сооружение, может его веса и не выдержать. Он осторожно опустился на стул и, наклонившись вперед, на всякий случай обеими руками облокотился о крышку стола, который тоже не отличался особой устойчивостью, поэтому Фитч распределил тяжесть на все три точки.
– Можем ли мы теперь поговорить наконец о деньгах? – спросил он с противной улыбочкой.
– Да. Это несложная сделка, Фитч. Вы переводите мне требуемую сумму, а я обеспечиваю вам вердикт.
– Но вы же понимаете, что я не настолько глуп.
Стол был не более трех футов шириной. Они оба нависали над ним, опираясь на локти, так что их лица оказались очень близко друг к другу. Фитч часто использовал свой физический вес, свой злобный взгляд и мерзкую бородку, чтобы запугивать окружающих, особенно средний персонал тех фирм, с которыми работал. Но если Марли и стало страшно, она ничем этого не выдала. Фитч оценил ее самообладание. Она смотрела ему прямо в глаза, не моргая, что было нелегко.
– Получается, что у меня нет никакой гарантии, – продолжил Фитч, – присяжные непредсказуемы. Мы могли бы передать вам деньги...
– Оставьте это, Фитч. Мы с вами оба знаем, что деньги будут выплачены до вынесения вердикта.
– Сколько?
– Десять миллионов.
Фитч издал какой-то невнятный гортанный звук, словно поперхнулся мячиком для гольфа, потом громко откашлялся, подняв плечи и выкатив глаза, при этом его обвисшие подбородки затряслись – казалось, он не поверил собственным ушам.
– Вы шутите! – хриплым голосом воскликнул он, оглядываясь в поисках стакана воды, таблеток – чего-то такого, что помогло бы ему справиться с этим ужасным шоком.
Она наблюдала за представлением спокойно, по-прежнему не моргая и не сводя с Фитча глаз.
– Десять миллионов, Фитч. Такова цена. И никакой торговли.
Он снова закашлялся, лицо у него слегка покраснело. Потом, собравшись, стал думать, что ответить. Фитч и раньше понимал, что речь пойдет о миллионах, и отдавал себе отчет в том, что торговаться глупо: кто же поверит, что его клиент не в состоянии заплатить такой суммы? У нее, вполне вероятно, даже были финансовые отчеты по прибылям каждого члена Большой четверки за последний квартал.
– Сколько денег в Фонде? – спросила она, и Фитч инстинктивно прищурился. Насколько он мог заметить, она до сих пор ни разу не моргнула.
– В чем? – переспросил он. Предполагалось, что о Фонде не знал никто!
– В Фонде, Фитч. Не надо играть со мной в прятки. Я знаю все о вашем Фонде для подкупа и хочу, чтобы десять миллионов были переведены с его счета в один из сингапурских банков.
– Не думаю, что смогу это сделать.
– Вы можете сделать все, что захотите, Фитч. Хватит играть со мной. Давайте покончим с этим сейчас же и вернемся к своим делам.
– А что, если мы переведем пять миллионов сейчас, а пять после вердикта?
– И не думайте, Фитч. Десять миллионов. Мне не нравится перспектива гоняться за вами и собирать последний взнос после суда. Что-то подсказывает мне, что придется потратить много времени.
– Когда нужно перевести деньги?
– Когда хотите. Просто я должна убедиться в том, что они поступили, до того, как жюри отправится совещаться. Иначе сделка будет расторгнута.
– И что произойдет в этом случае?
– Одно из двух: или Николас Истер расколет жюри, или сделает так, что оно девятью голосами вынесет вердикт в пользу истицы.
Маска треснула и слетела, две длинные морщины залегли между бровей Фитча, когда он услышал деловое изложение возможных будущих событий. У Фитча не было никаких сомнений относительно того, что способен сделать Николас, так как их не было у Марли. Он медленно потер глаза. Игра окончена. Больше он не станет демонстрировать преувеличенное удивление и притворяться, будто не может поверить в услышанное, что бы ни сказала Марли. Она была хозяйкой положения.
– Договорились, – сказал Фитч. – Мы переведем деньги в соответствии с вашими инструкциями. Однако должен вас предупредить, что на это потребуется время.
– Я знаю о банковских переводах больше вас, Фитч, и точно объясню, как вы должны будете все сделать. Но это позднее.
– Да, мэм.
– Значит, договорились?
– Да, – сказал он, протягивая ей руку через стол. Она медленно пожала ее, и оба улыбнулись, оценив абсурдность ситуации: два мошенника скрепляют рукопожатием соглашение, которое неподвластно никакому суду, поскольку ни один суд никогда о нем не узнает.

* * *

Квартира Беверли Монк представляла собой захудалый чердак шестиэтажного здания в Гринвич-Виллидж, в котором располагался товарный склад. Она делила жилье еще с четырьмя голодающими актрисами. Свенсон последовал за ней в кофейню на углу и подождал, пока она, устроившись за столиком у окна с чашкой кофе-эспрессо и булочкой, начнет просматривать в газете объявления о приеме на работу. Встав у ее столика спиной к остальным посетителям, он сказал:
– Простите, вы Беверли Монк?
Она подняла голову от газеты и удивленно ответила:
– Да. А вы кто?
– Я друг Клер Климент, – ответил он, быстро опускаясь на стул напротив нее.
– Присаживайтесь, – сказала она. – Что вам нужно? – Она явно нервничала, но кругом было много народу, и она решила, что здесь ей ничто не грозит. К тому же мужчина казался приятным.
– Мне нужна информация.
– Это вы звонили мне вчера?
– Да. Я солгал, назвавшись Джеффом Керром. Я не Керр.
– Тогда кто вы?
– Джек Свенсон. Я работаю на группу адвокатов из Вашингтона.
– У Клер неприятности?
– Вовсе нет.
– Тогда что все это значит?
Свенсон быстро изложил легенду о том, что Клер рассматривается в качестве кандидата в присяжные на крупном судебном процессе и что ему поручили разузнать о прошлом некоторых кандидатов. На сей раз была предложена версия дела о загрязнении почвы в Хьюстоне. Речь шла о миллиардах, поэтому присяжных отбирали столь тщательно.

Предыдущая страница 26 Следующая страница


27 Джон Гришем

Свенсон и Фитч пошли на риск, исходя из двух обстоятельств Первое – то, что Беверли с трудом припомнила Керра во время вчерашнего телефонного разговора. Второе – ее утверждение, что она не встречалась с Клер уже четыре года. Разумеется, они рассчитывали, что то и другое – правда.
– Мы платим за информацию, – заметил Свенсон.
– Сколько?
– Тысячу долларов наличными за то, что вы расскажете мне все, что знаете о Клер Климент. – Свенсон быстро достал из кармана пиджака конверт и положил его на стол.
– Но это точно, что у Клер нет неприятностей? – спросила Беверли, уставившись на золотую мину, лежавшую перед ней.
– Абсолютно. Возьмите деньги. Если вы не виделись с ней уже года четыре, а то и пять, чего вам беспокоиться?
Правильное замечание, отметила про себя Беверли. Она сгребла конверт и сунула его в сумочку.
– Рассказывать-то особенно нечего.
– Как долго вы работали вместе?
– Полгода.
– А сколько вы были с ней вообще знакомы?
– Полгода. Я уже работала официанткой в 'Маллигане', когда она туда поступила. Мы подружились. А потом я уехала на восток. Когда я жила в Нью-Джерси, я звонила ей пару раз, а потом мы как-то друг о друге забыли.
– Вы знали Джеффа Керра?
– Нет. В то время она с ним не встречалась. Она рассказывала мне о нем потом, когда я уехала из города.
– А другие друзья – мужчины или женщины – у нее были?
– Да, конечно. Только не спрашивайте имен. Я уехала из Лоренса пять или шесть лет тому назад, я и правда точно не помню, когда именно.
– И вы не можете назвать хотя бы нескольких ее друзей?
Беверли пила свой эспрессо, пытаясь припомнить. Это продолжалось несколько минут. А потом она выдала имена трех людей, работавших с Клер. Одного из них уже проверили – безрезультатно. С другим как раз сейчас пытались войти в контакт. Третьего так и не нашли.
– А где Клер училась?
– Где-то на Среднем Западе.
– Вы не помните названия учебного заведения?
– Да нет. Клер никогда не распространялась о своем прошлом. Было такое впечатление, что с ней что-то такое случилось раньше, о чем она не хотела говорить. Я ничего так и не узнала. Думала, может, у нее был неудачный роман или даже замужество, а может, плохая семья, тяжелые детские воспоминания. Но узнать я так ничего и не узнала.
– А с кем-нибудь другим она могла говорить об этом?
– Во всяком случае, мне это неизвестно.
– Вы знаете, где она выросла?
– Она говорила, что без конца переезжала с места на место. Да вообще-то я и не задавала ей много вопросов.
– Но может быть, вы знаете, не происходила ли она откуда-то из окрестностей Канзас-Сити?
– Не знаю.
– А вы уверены, что Клер Климент – ее настоящее имя? Беверли откинулась на спинку стула и нахмурилась:
– Вы думаете, что на самом деле ее звали по-другому?
– У нас есть основания полагать, что до приезда в Лоренс она носила другое имя. Вы ничего не можете в этой связи припомнить?
– Ничего себе! Я считала, что ее зовут Клер. А зачем ей было менять имя?
– Хотели бы мы это знать. – Свенсон достал из кармана маленький блокнотик и стал просматривать свой список. Допрос Беверли – еще одна оборванная ниточка.
– Вы бывали когда-нибудь у нее в квартире?
– Один или два раза. Мы сами готовили себе ужин и смотрели телевизор. Она не очень любила вечеринки, но пару раз приглашала меня с друзьями.
– В ее квартире вы не заметили ничего необычного?
– Это была очень красивая, современная кооперативная квартира, хорошо обставленная. Совершенно очевидно, что у нее водились деньжата побольше тех, что она зарабатывала в 'Маллигане' – там нам платили три монеты в час плюс чаевые.
– Значит, у нее были деньги?
– Да. Гораздо больше, чем у нас. Но, опять же, она была очень скрытная. Клер, знаете, из тех случайных подруг, с которыми просто приятно провести время и которым не задают слишком много вопросов.
Свенсон настойчиво расспрашивал о чем только можно, но ничего не добился. Он поблагодарил ее за помощь, она его – за наличные, и когда он собрался уходить, предложила сделать несколько звонков – явно отрабатывала полученные деньги. Свенсон обрадовался, но предупредил ее, что это небезопасно.
– Да что вы! Я же актриса, для меня это – семечки.
Он оставил ей свою визитку с номером телефона в отеле Билокси, написанным на обороте.

* * *

Хоппи считал, что мистер Кристано несколько излишне суров, но в конце концов это можно понять: по словам таинственных людей в Вашингтоне, на которых ссылался мистер Кристано, ситуация ухудшается. В министерстве обсуждается вопрос о том, чтобы прекратить сотрудничество с Хоппи и послать его дело, как и положено, в Большое федеральное жюри.
Если Хоппи не в состоянии уговорить собственную жену, как он, черт возьми, может повлиять на остальных присяжных?
Они сидели на заднем сиденье длинного черного 'крайслера', который неспешно ехал вдоль берега залива не то чтобы в какое-то определенное место, но в направлении Мобайла. Ничмен сидел за рулем, Нейпаер держал на коленях пистолет, и оба весьма успешно изображали готовность в любой момент измолотить сидящего сзади Хоппи.
– Когда вы увидитесь снова? – спросил Кристано.
– Думаю, сегодня вечером.
– Настало время, Хоппи, открыть ей правду. Скажите ей, что вы натворили, скажите все.
Глаза Хоппи наполнились слезами, губы задрожали, он посмотрел в тонированное стекло окна и представил себе глаза жены, внимающей его откровениям. Он проклинал себя за глупость. Если бы у него было ружье, он бы убил Тодда Рингвуда и Джимми Хала Моука, но скорее всего застрелился бы сам. Может, их бы он прикончил сначала, но себе-то уж мозги вышиб бы наверняка.
– Придется, – пробормотал он.
– Ваша жена, Хоппи, должна стать нашим адвокатом. Вы это понимаете? Милли Дапри должна стать влиятельной фигурой в этом жюри. Раз вы не сумели убедить ее иными средствами, придется напугать тем, что вас упекут на пять лет в тюрьму. У вас нет выбора.
В тот момент Хоппи предпочел бы встречу с тюрьмой встрече с Милли, которой придется выложить всю правду. Но такого выбора у него не было. Если он ее не убедит, то и в тюрьму попадет, и правду она все равно узнает.
Хоппи начал плакать. Он кусал губы, закрывал глаза руками, пытался сдержать проклятые слезы, но ничто не помогало. На всем протяжении дальнейшего их пути слышны были лишь мерный гул мотора да жалобные всхлипывания сломленного человека.
Из всех только Ничмену не удалось сдержать едва заметной улыбки.

ГЛАВА 32

Вторая встреча в офисе Марли состоялась через час после первой. Фитч снова явился пешком с чемоданчиком и большим бумажным стаканом кофе. Марли просмотрела содержимое его чемоданчика, чем позабавила его.
Когда она закончила обыск, он закрыл чемоданчик и отпил глоток кофе.
– У меня есть вопрос, – объявил он.
– Какой?
– Полгода назад ни вы, ни Истер не жили в этом округе, а может, и в этом штате. Вы приехали сюда, чтобы наблюдать за процессом? – Ответ был ему известен, но он хотел увидеть, насколько теперь, когда они стали партнерами и, как предполагалось, работали вместе, она будет откровенна.
– Можно так сказать, – ответила Марли. Они с Николасом допускали, что Фитч прошел по их следам вплоть до Лоренса, и это было не так уж плохо. Во всяком случае, он смог убедиться в их способности придумать столь хитроумный план и привести его в исполнение. Что не давало им покоя, так это страх перед тем, что Фитч откроет прошлое Марли.
– Вы ведь оба живете под вымышленными именами, не так ли? – спросил Фитч.
– Нет. Это наши настоящие имена. Больше никаких вопросов о нас, Фитч. Все это не важно. Времени мало, а работы много.
– Может, начнем с того, что вы расскажете мне, насколько далеко зашли в своих отношениях с противной стороной? Что известно Рору?
– Ничего ему не известно. Мы крутились возле него и наводили тень на плетень, но впрямую с ним не связывались.
– Вы бы порвали с Рором, если бы я об этом попросил?
– Да. Мне нужны деньги, Фитч. Николас вошел в жюри потому, что мы так спланировали. Мы очень много поработали, чтобы достичь этого. И мы дойдем до победного конца, потому что все участники игры продажны: вы, ваш клиент, мой партнер и я. Продажны, но ловки. Мы загрязняем среду, но так, что засечь нас невозможно.
– A Pop? У него возникнут подозрения, если он проиграет процесс. Он будет подозревать, что вы заключили сделку с табачными компаниями.
– Pop меня не знает. Мы никогда с ним не встречались.
– Да бросьте.
– Клянусь, Фитч. Я просто хотела, чтобы вы думали, будто я встречалась с ним, но на самом деле этого не было. Это могло бы случиться, если бы вы отказались пойти на переговоры.
– Вы знали, что я охотно пойду на них.
– Конечно. Мы знали, что вам более чем желательно купить вердикт.
О, у него было столько еще вопросов! Как они узнали о его существовании? Как добыли его телефонные номера? Почему не сомневались, что Николас окажется среди кандидатов в присяжные? Как сделали так, что он попал в жюри? И откуда, черт возьми, они узнали о Фонде?
Когда-нибудь, когда все будет позади и спадет напряжение, он задаст их. Он с удовольствием поболтал бы с Марли и Николасом за долгим обедом, чтобы получить все интересующие его ответы. Восхищение Фитча ими росло день ото дня.
– Пообещайте, что не вычистите Лонни Шейвера из жюри, – попросил он.
– Пообещаю, если вы скажете, почему так держитесь за него.
– Он – наш.
– Откуда вы знаете?
– У нас есть свои способы получать информацию.
– Послушайте, Фитч, если мы работаем вместе, почему бы нам не быть откровенными друг с другом?
– Вы совершенно правы. Почему вы избавились от Херреры?
– Я вам уже говорила. Он осел. Он не любил Николаса, и Николас не любил его. Кроме того, Николас и Хенри By – приятели, так что мы ничего не потеряли.
– А почему вы выгнали Стеллу Хьюлик?
– Просто чтобы удалить ее из комнаты присяжных. Она была невыносима и раздражала всех.
– Кто следующий?
– Не знаю. Остался кто-нибудь один. От кого нам избавиться?
– Не от Лонни.
– Тогда скажите мне – почему?
– Ну, скажем, Лонни куплен, ему заплатили. Его наниматель к нам прислушивается.
– Кого еще вы купили?
– Больше никого.
– Да будет вам, Фитч. Вы хотите выиграть или нет?
– Конечно, хочу.
– Тогда выкладывайте все начистоту. Через меня вам легче всего добиться нужного вердикта.
– И дороже всего.
– Но не думали же вы, что я стою дешево? Что вам даст вытягивание информации из меня?
– А что мне даст передача информации вам?
– Ну это как раз очевидно. Вы сообщаете ее мне. Я – Николасу, а он лучше ориентируется, как действовать, на что стоит тратить время. Что там с Глэдис Кард?
– Она – стадное животное. У нас на нее ничего нет. А что думает Николас?
– То же самое. А Энджел Уиз?
– Она курит, и она чернокожая. Здесь – как ляжет карта. Энджел тоже пойдет за тем, кто ее поведет. А что думает Николас?
– Она пойдет за Лорин Дьюк.
– А за кем пойдет Лорин Дьюк?
– За Николасом.
– Сколько у него сейчас последователей? Сколько членов в его маленькой секте?
– Для начала Джерри. А поскольку Джерри спит с Сильвией, можно и ее включить. Затем Лорин с Энджел.
Затаив дыхание, Фитч быстро считал:
– Пять. И это все?
– С Хенри By – шесть. Шесть уже в копилке. Считайте дальше, Фитч. Что у вас на Сейвелла?
Фитч заглянул в свои записи, делая вид, что хочет освежить память. На самом деле все, что он принес с собой в чемоданчике, было прочитано и перечитано сотни раз и почти выучено наизусть.
– Ничего. Больно уж он чудаковатый, – печально заключил Фитч, делая вид, что ужасно расстроен провалом всех своих попыток добыть повод для шантажирования Сейвелла.
– Какой-нибудь компромат на Хермана имеется?
– Нет. А что думает о нем Николас?
– К тому, что скажет Херман, будут прислушиваться, но не обязательно последуют за ним. У него не много друзей, но и неприязни к нему никто не испытывает. Вероятно, он останется в одиночестве.
– И на чьей же стороне?
– Он – единственный человек в жюри, которого трудно раскусить, потому что он свято соблюдает указание судьи и ни с кем не обсуждает дело.
– Ну и выдержка!
– У Николаса будет девять голосов еще до начала заключительных дебатов, а может, и больше. Ему нужно лишь несколько дополнительных рычагов, чтобы воздействовать на некоторых своих коллег.
– На кого, например?
– Рикки Коулмен.
Не глядя на стакан, Фитч отпил из него, поставил на стол и рукой промокнул усы. Она наблюдала за каждым его движением.
– Ну здесь можно кое-что поискать, – сказал он.
– Фитч, ну почему вы все время играете со мной? Либо у вас что-то есть на нее – либо нет. Либо вы мне сообщите свою информацию, чтобы я могла, в свою очередь, сообщить ее Николасу и помочь ему добыть ее голос, либо сидите тут на своих материалах и ждите, прыгнет Рикки к вам в лодку или нет.
– Ну, скажем, это темная личная тайна, которую она очень хотела бы скрыть от своего мужа.
– Ну а от меня, Фитч, зачем вам ее скрывать? – сердито сказала Марли. – Разве мы не вместе работаем?
– Да, но я не уверен, что мне следует прямо сейчас открывать вам ее.
– Прекрасно, Фитч. Это что-то в ее прошлом, да? Роман? Аборт? Наркотики?
– Я подумаю.
– Ну подумайте. Давайте играйте дальше, и я поиграю. Что насчет Милли?
Фитч дрогнул, но старался поддерживать видимость полного хладнокровия. Насколько много он может ей сообщить? Интуиция подсказывала ему, что нужно сохранять осторожность. Они снова встретятся завтра, и послезавтра, и, если он решит, что это возможно, он расскажет ей и о Рикки, и о Милли, и, быть может, о Лонни. Не спеши, сказал он себе.
– На Милли ничего, – ответил он, думая о том, что в этот самый момент бедняга Хоппи томится в большом черном лимузине с тремя 'агентами ФБР' и, вероятно, уже рыдает.
– Это точно, Фитч?
Неделю тому назад Николас встретил Хоппи в коридоре мотеля возле своей комнаты, когда тот с букетом цветов и конфетами направлялся к жене. Они немного поболтали. На следующий день Николас заметил Хоппи в зале суда, у Хоппи было совсем другое выражение лица – заинтересованное. Почему это он вдруг на четвертой неделе процесса так заинтересовался им?
Зная, что Фитч участвует в игре, Николас и Марли предполагали, что каждый присяжный является потенциальным объектом его влияния. Поэтому Николас наблюдал за всеми. Иногда, когда в мотель прибывали посетители или когда они разъезжались, нарочно околачивался в коридоре. Постоянно подслушивал разговоры в комнате присяжных, а во время былых послеобеденных прогулок по городу мог одновременно слушать три разговора Он делал заметки по поводу всех, кто был причастен к суду, у него даже имелись для каждого прозвища и кодовые имена.
То, что Фитч пытался воздействовать на Милли через Хоппи, было лишь догадкой. Они представляли собой такую милую, дружную и наивную пару, что Фитч вполне мог устроить им западню с помощью одного из своих хитрых приемов.
– Разумеется, точно. На Милли – ничего.
– Она странно ведет себя, – соврала Марли.

Предыдущая страница 27 Следующая страница


Вердикт 28

Замечательно, подумал Фитч, значит, она попалась на заброшенный им крючок.
– Что думает Николас о Ройсе, о последнем запасном?
– Белая шваль. Совершенно тупой. Им управлять нетрудно. Этому типу дать пять кусков – и он наш. Еще и поэтому Николас хочет устранить Сейвелла. С Рейсом будет легче справиться.
Обыденность ее рассуждений о взятках грела сердце Фитча. Сколько раз во время предыдущих процессов он мечтал о таком ангеле, как Марли, маленьком спасителе, который, работая на него, прибрал бы к своим недрогнувшим рукам все жюри! Это было просто невероятно!
– А кто еще мог бы взять взятку? – нетерпеливо спросил он.
– Джерри в стесненных обстоятельствах, у него масса игорных долгов плюс на носу развод с финансовыми осложнениями. Ему нужно тысяч двадцать. Николас с ним еще не договорился, но к концу недели договорится.
– Это грозит большими расходами, – сказал Фитч, стараясь выглядеть серьезным.
Марли громко рассмеялась и смеялась до тех пор, пока Фитч не выдавил из себя хилую улыбку по поводу собственной шутки. Он только что пообещал ей десять миллионов и уже истратил на защиту около двух, но его клиент в общей сложности стоил более одиннадцати миллиардов.
Некоторое время они сидели, не обращая внимания друг друга Наконец Марли посмотрела на часы и сказала:
– Пишите, Фитч: сейчас половина четвертого по восточному времени. Деньги вы переведете не в Сингапур; я хочу, чтобы десять миллионов были помещены в 'Хэнва-банк' на Нидерландских Антилах и чтобы это было сделано немедленно.
– 'Хэнва-банк'?
– Да. Это корейский банк. Деньги пойдут не на мой счет, на ваш.
– У меня нет там счета.
– Вы откроете его по телеграфу – Она достала из сумки сложенные вчетверо листы бумаги и бросила их ему через стол – Вот формы и инструкции.
– Сегодня уже поздно, – сказал он, разворачивая бумаги, – а завтра суббота.
– Заткнитесь, Фитч. Прочтите инструкции. Все пройдет как по маслу, если вы точно выполните их. Для привилегированных клиентов 'Хэнва' открыт всегда. Я хочу, чтобы деньги к концу недели были там, на вашем счету.
– Как вы узнаете, что они туда дошли?
– Вы покажете мне подтверждение, которое получите. Деньги для отвода глаз полежат на вашем счету недолго, пока жюри не уйдет на совещание, а потом перейдут из 'Хэнва' на мои счет. Это должно произойти в понедельник утром.
– А что, если жюри вынесет вердикт раньше?
– Фитч, поверьте, пока деньги не попадут на мой счет, никакого вердикта не будет. Обещаю вам. А если по какой-либо причине вы попытаетесь нас надуть, обещаю вам, что вердикт будет в пользу обвинения. Суровый вердикт.
– Давайте не будем об этом.
– Давайте. Все тщательно продумано, Фитч. Не мешайте нам. Просто делайте то, что вам велят. Начинайте переводить деньги немедленно.

* * *

Уэндел Pop орал на доктора Гантера целый час, и когда он закончил, в зале не было человека, у которого не были бы взвинчены нервы. Сам Pop, похоже, оставался самым спокойным среди присутствующих, потому что травля, которую он устроил, самого его не волновала ни в малейшей степени. Остальным же все до смерти надоело. Пятница, почти пять часов, еще одна неделя прошла, и впереди маячили выходные в ненавистной 'Сиесте'.
Судью Харкина беспокоило жюри. Присяжные совершенно очевидно устали и были раздражены. Им наскучило сидеть взаперти и выслушивать речи, которые их больше не трогали. Адвокатов они тоже беспокоили, потому что не реагировали на выступления свидетелей так, как требовалось. Нельзя сказать, что присяжные нервничали, они просто словно бы отсутствовали, либо сидели с ничего не выражающими лицами, либо щипали себя, чтобы не уснуть.
А вот Николаса состояние его коллег вполне устраивало. Ему было на руку, чтобы они вконец вымотались и оказались на грани взрыва. Взвинченной толпе нужен лидер. Во время позднего дневного перерыва он подготовил письмо судье Харкину, в котором просил не прерывать заседаний в субботу. Этот вопрос они обсудили за обедом, на что потребовалось всего несколько минут, так как Николас все заранее обдумал и все ответы у него были готовы. Зачем им сидеть по своим норам в мотеле, если можно вместо этого сидеть в ложе присяжных – по крайней мере так этот марафон поскорее закончится.
Остальные двенадцать с готовностью поставили свои подписи под письмом, так что у судьи Харкина не было выхода. По субботам суд заседал редко, но такие случаи бывали, особенно когда жюри подвергалось изоляции.
Его честь спросил у Кейбла, что тот планирует на завтра, и Кейбл уверенно предсказал, что завтра защита закончит допрос своих свидетелей. Pop заверил, что обвинение не станет представлять контр доказательств. О том, чтобы работать еще и в воскресенье, не могло быть и речи.
– В понедельник после обеда судебные заседания должны быть завершены, – обнадежил присяжных Харкин. – Защита закончит завтра, в понедельник утром адвокаты выступят с заключительными речами, я ожидаю, что еще до полудня в понедельник вы получите дело. Это все, что от меня зависит, друзья.
В ложе присяжных все вдруг заулыбались. Раз показался свет в конце тоннеля, они готовы потерпеть друг друга еще два выходных.
Ужин был заказан в известном своими свиными ребрышками на вертелах ресторане на берегу залива, и в предстоящие три дня каждый вечер разрешались четырехчасовые персональные визиты: сегодня, завтра и в воскресенье. Судья отпустил присяжных с извинениями.
После того как жюри удалилось, судья Харкин снова собрал адвокатов и два часа обсуждал с ними около дюжины разных проблем.

ГЛАВА 33

Он пришел с опозданием, без цветов и конфет, без шампанского и поцелуев – он принес лишь свою измученную душу. Взяв жену, открывшую ему дверь, за руку, он подвел ее к кровати, усадил, сел на краешек рядом с ней и попытался выдавить из себя какие-то слова, но слезы душили его и не давали говорить. Он закрыл лицо руками.
– Хоппи, что случилось?! – воскликнула она в панике, уже зная, что ей предстоит услышать нечто ужасное.
В последнее время Хоппи был сам не свой. Она придвинулась поближе к нему, погладила по колену и приготовилась слушать. Он начал со всхлипов по поводу того, что оказался таким глупцом, несколько раз повторил, что она наверняка не поверит, что он мог это сделать, потом снова начал сокрушаться по поводу своей глупости, пока наконец она строго не спросила:
– Что ты натворил?
Он вдруг рассердился – рассердился на самого себя за все это дурацкое бормотание, стиснул зубы, вытянул губы трубочкой, нахмурил брови и очертя голову бросился вперед. Он рассказал о Тодде Рингволде и группе 'KLX', о плане развития зоны залива и Джимми Хале Моуке. Но все это было лишь началом. Он занимался своим делом, не искал забот на свою голову, посредничал при купле-продаже маленьких домиков, стараясь просто помочь молодоженам приобрести симпатичное скромное для начала жилье. И тут явился этот парень из Вегаса, в прекрасном костюме, с толстой папкой архитектурных проектов. Когда он развернул их на столе у Хоппи в кабинете, они показались ему обещанием золотых приисков.
О, как он мог оказаться таким глупцом! Хоппи не выдержал и стал всхлипывать.
Когда он дошел до того места, где к ним в дом явились два агента ФБР, не выдержала уже Милли:
– К нам в дом?!
– Да, да!
– О Господи! Где были дети?
Хоппи рассказал ей все как есть: как он ловко увел агентов Ничмена и Нейпаера из дома к себе в контору, где они предъявили ему... пленку!
Это было ужасно. Он с трудом продолжал свой рассказ.
Милли тоже начала плакать, и Хоппи стало легче. Может, она не так уж сильно будет ругать его? Но и это еще не все.
Он перешел к той части, где в город приезжает мистер Кристано и они встречаются с ним на яхте. Множество людей, хороших людей, в Вашингтоне обеспокоены исходом нынешнего процесса. Республиканцы и все такое прочее. Там что-то связано с преступностью. Словом, они заключили сделку.
Милли вытерла щеки тыльной стороной ладони, внезапно перестала плакать и словно оцепенела.
– Но я не уверена, что хочу голосовать за табачную компанию, – сказала она наконец.
Хоппи тоже быстро перестал плакать.
– Ну что ж, прекрасно, Милли. Отправь меня в тюрьму на пять лет только потому, что не можешь проголосовать против своей совести. Проснись же ты!
– Это несправедливо, – сказала она, рассматривая себя в зеркале, висевшем на стене возле платяного шкафа. Она выглядела ошеломленной.
– Конечно, несправедливо. Так же несправедливо будет, когда банк лишит нас права выкупа дома потому, что я нахожусь в заключении. А дети, Милли! Ты подумала о детях? У нас двое учатся в колледже и трое – в школе. Конечно, и унижения с них будет достаточно, но кто оплатит их образование?
У Хоппи, конечно, было преимущество, он потратил часы на то, чтобы отрепетировать свою речь. Бедная же Милли чувствовала себя так, словно ее только что сбил автобус. Она не могла быстро сообразить, что сказать. При других обстоятельствах Хоппи пожалел бы ее.
– Я просто не могу во все это поверить, – произнесла она наконец.
– Прости, Милли. Мне так жаль. Я сделал ужасную вещь, и это несправедливо по отношению к тебе. – Он медленно склонился, упершись локтями в колени, и голова его безнадежно поникла.
– Это несправедливо по отношению к людям, связанным с этим процессом.
Люди, связанные с этим процессом, волновали Хоппи меньше всего, но он прикусил язык.
– Знаю, дорогая. Знаю. Я кругом виноват.
Она нащупала его руку и сжала ее. Хоппи решил нанести последний удар.
– Я не сказал тебе, Милли, но когда эти люди из ФБР появились у нас в доме, я подумал о том, чтобы раздобыть пистолет и покончить со всем одним разом.
– Убить их?
– Нет, себя. Вышибить себе свои дурацкие мозги.
– О Хоппи!
– Я серьезно. Эта мысль часто приходит мне в голову в последнюю неделю. Я скорее спущу курок, чем опозорю свою семью.
– Не будь дураком, – сказала она и снова заплакала.

* * *

Поначалу у Фитча была мысль подделать телеграфное подтверждение, но, дважды поговорив со своими фальсификаторами в Вашингтоне и получив от них два факса, он усомнился, что это безопасно. Похоже, она знала абсолютно все, что касается банковских операций, и он понятия не имел, какие у нее связи в банке на Нидерландских Антилах. С ее осторожностью она, вполне вероятно, имеет там своего человека, который ждет перевода. Зачем так рисковать?
Сделав целую серию звонков, он нашел в округе Колумбия бывшего чиновника министерства финансов, у которого теперь была своя консультация. Этот человек знал все о быстром перемещении денег. Фитч сообщил ему минимум необходимых сведений, нанял его по факсу для выполнения определенной работы и послал инструкцию Марли Она определенно знает, что делает, ответил специалист и заверил Фитча, что деньги останутся в сохранности, по крайней мере на первом этапе. Новый счет будет принадлежать Фитчу, она к нему доступа не получит. Поскольку Марли требовала предъявить ей подтверждение о поступлении денег, он предупредил Фитча ни под каким видом не показывать ей номера ни того счета, с которого деньги будут сняты, ни счета в карибском 'Хэнва-банке'.
Когда Фитч заключил сделку с Марли, на балансе Фонда находилось шесть с половиной миллионов. В течение пятницы он обзвонил всех исполнительных директоров Большой четверки и велел каждому из них немедленно перевести туда еще по два миллиона. На вопросы сейчас отвечать некогда, он все объяснит потом.
В пять пятнадцать в пятницу деньги были сняты с безымянного счета Фонда в нью-йоркском банке и через несколько секунд поступили на счет в 'Хэнва-банке', где их уже ожидали. Новый счет, у которого имелся лишь номер, был открыт до востребования, и подтверждение о получении денег немедленно пошло по факсу в банк, откуда они поступили.
Марли позвонила в половине седьмого. Фитча не удивило то, что она уже знала о переводе. Она велела Фитчу замазать белилами номер счета в полученном подтверждении, что он и сам собирался сделать, и переслать документ на факс администратора 'Сиесты' ровно в семь ноль пять.
– Немного рискованно, не думаете? – спросил Фитч.
– Делайте то, что вам говорят, Фитч. Николас будет стоять у факса точно в это время.
В семь пятнадцать Марли перезвонила, сообщила, что Николас получил подтверждение, что, похоже, оно подлинное, и велела Фитчу быть у нее в офисе в десять утра. Фитч с радостью согласился.
Хотя никаких денег никому пока фактически передано не было, Фитч находился в приподнятом настроении. Он вызвал Хосе и отправился с ним на прогулку, что делал крайне редко. Воздух стал свежим и бодрящим. Прохожих почти не было.
Вот сейчас изолированный в 'Сиесте' присяжный держит в руках бумагу, в которой дважды пропечатана цифра 10 000 000 долларов. Этот присяжный и это жюри принадлежат теперь Фитчу. Процесс закончен. Конечно, пока вердикт не оглашен, он будет плохо спать и исходить потом, но фактически процесс завершен. Фитч снова выиграл. Он опять сумел вырвать победу, находясь почти на грани поражения. Цена на сей раз, правда, гораздо выше, но ведь и ставки были соответственными. Ему пришлось выслушать поток ругательств от Дженкла и других по поводу дороговизны проведенной операции, но это формальность. Они обязаны сволочиться из-за затрат – ведь они исполнительные чиновники.
Истинная цена – та, о которой они не упоминали, и она, разумеется, намного превышает сумму в десять миллионов. Это не поддающаяся определению стоимость бесчисленных будущих процессов.
Фитч заслужил этот редкий момент наслаждения, но работа далеко еще не закончена. Он не успокоится, пока не узнает, кто же эта Марли на самом деле, откуда взялась, исходя из каких побуждений действует, как и зачем затеяла это дело. Было нечто в ее прошлом, что Фитч должен знать, неизвестность безмерно пугала его. Только когда он узнает о Марли все, тогда ему будут ясны ответы и на остальные вопросы. А пока этот бесценный вердикт все же был еще под угрозой.
За четыре квартала до конторы Фитч снова превратился в сердитого, надутого, раздраженного Фитча, каким его знали все, кто имел с ним дело.

* * *

Деррик подошел к главному вестибюлю и просунул голову в открытую дверь, но здесь какая-то молодая женщина вежливо спросила, что ему угодно. Она держала в руках стопку папок и, видимо, спешила. Было почти восемь часов вечера, пятница, но служебные помещения адвокатской конторы все еще кишели народом.
Что ему угодно? Ему угодно встретиться с адвокатом, одним из тех, которых он видел в суде и который представлял бы табачную компанию. Ему угодно поговорить с ним без посторонних ушей. Он выполнил домашнее задание и выучил имена Дурвуда Кейбла и некоторых его партнеров. Он нашел контору, он битых два часа сидел перед ней в машине, репетируя свою речь, пытаясь успокоиться и набираясь храбрости, чтобы выйти из машины и войти в дом.
Кроме него, черных лиц здесь видно не было.
Разве не все адвокаты мошенники? Он решил: раз Pop предложил ему наличные, значит, можно предположить, что и другие адвокаты, вовлеченные в этот процесс, тоже заплатят наличными. У него есть что продать, а покупатели здесь богатые. Это был его золотой шанс.
Но когда секретарша остановилась, посмотрела на него, а потом стала озираться, словно в поисках подмоги, все нужные слова вылетели у него из головы. Клив не раз повторил, что все это страшно незаконно, что, если он будет жадничать, его поймают, и страх вдруг поразил его – словно кирпич упал ему на голову.
– Э-э, мистер Кейбл здесь? – очень нерешительно спросил Деррик.
– Мистер Кейбл? – Секретарша удивленно подняла брови.
– Да.
– Мистера Кейбла здесь нет. А вы кто?
Несколько белых без пиджаков медленно прошли у нее за спиной, смерив его взглядами, недвусмысленно дававшими понять, что ему здесь не место. Ничего другого Деррик сказать не мог. Он точно знал, что не ошибся – контора та, но имя он, наверное, назвал не правильно, и вообще в опасную игру ввязался, а попадать в тюрьму у него не было ни малейшего желания.
– Вероятно, я ошибся, – сказал он, и она улыбнулась заученной секретарской улыбкой. Ну конечно, ошиблись, а теперь, пожалуйста, покиньте помещение. Перед тем как выйти, он остановился и взял с маленькой бронзовой полочки пять визитных карточек. Он покажет их Кливу в доказательство того, что был здесь.
Поблагодарив секретаршу, он поспешно удалился. Его ждала Энджел.

* * *

Милли плакала, швыряла вещи, срывала простыни с кровати до полуночи. Потом встала, переоделась в свой любимый, весьма заношенный красный спортивный костюм огромного размера – рождественский подарок, сделанный несколько лет назад одним из детей, – и осторожно открыла дверь. Чак, охранник, стоявший в дальнем конце коридора, тихо окликнул ее. Ей просто захотелось что-нибудь пожевать, объяснила она и по слабо освещенному коридору прошмыгнула в 'бальную залу', откуда доносились приглушенные звуки. Там на диване сидел Николас, он жевал кукурузные хлопья, запивал их содовой водой и смотрел по телевизору матч по регби, который транслировали из Австралии. Установленный Харкином 'комендантский час' для посещения 'бальной залы' был давно забыт.
– Почему вы так поздно не спите? – спросил он, приглушая звук телевизора с помощью дистанционного пульта. Милли села на стул спиной к двери. Глаза у нее были красные и опухшие, седые коротко остриженные волосы спутались, но Милли было все равно. Ее дом всегда был полон подростков, они приходили, уходили, оставались, ночевали, ели, смотрели телевизор, опустошали холодильник и всегда видели ее в этом красном спортивном костюме. По-другому она себе своей жизни не представляла. Милли была 'всехней мамой'.
– Не спится, – ответила она. – А вы почему не в постели?
– Здесь трудно спать. Хотите хлопьев?
– Нет, спасибо.
– Хоппи заезжал?
– Да.
– Он мне кажется славным человеком.
Милли помолчала и сказала:
– Такой он и есть.
Последовала более долгая пауза, во время которой каждый из двоих думал, что бы еще сказать.
– Хотите посмотреть кино? – наконец спросил Николас.
– Нет. Можно мне кое о чем вас спросить? – Вид у нее был очень серьезный, и Николас выключил телевизор. Теперь в комнате горела лишь затененная абажуром настольная лампа.
– Конечно. Вы чем-то озабочены?
– Да. Это юридический вопрос.
– Постараюсь ответить.
– Хорошо. – Она глубоко вздохнула и стиснула руки. – Что, если присяжный не может оставаться справедливым и беспристрастным? Что ему делать?
Николас посмотрел на стену, потом на потолок, отпил немного воды и медленно произнес:
– Думаю, это зависит от причины, по которой это произошло.
– Я вас не понимаю, Николас. – Он такой милый мальчик и к тому же умница. Ее младший сын мечтал стать юристом, и она поймала себя на мысли, что ей хотелось бы, чтобы он был таким же толковым, как Николас.
– Для того чтобы вам проще было понять, давайте сделаем гипотетическое предположение, – сказал он. – Допустим, этот присяжный – вы, хорошо?
– Хорошо.
– Значит, уже после того, как начался процесс, произошло нечто, что лишило вас возможности оставаться справедливой и беспристрастной?
– Да, – с трудом выговорила она.
Он задумался, потом сказал:
– Думаю, все зависит от того, было ли это нечто, услышанное в суде, или нечто, случившееся за пределами суда. Предполагается, что как присяжные мы по мере приближения процесса к завершению должны становиться пристрастными, именно так мы приходим к решению о том или ином вердикте. В этом нет ничего страшного. Это часть процесса выработки решения.
Она потерла глаза и нерешительно спросила:
– А если это не то? Если это нечто, случившееся вне суда?
Он изобразил крайнее удивление:
– Ну и ну! Это гораздо серьезнее.
– Насколько?
Для драматического эффекта Николас встал, взял стул, пододвинул его к стулу, на котором сидела Милли, так, что их ноги почти соприкасались.
– Что случилось, Милли? – участливо спросил он.
– Мне нужна помощь, а обратиться не к кому. Я сижу в этом ужасном месте, как в западне, отрезанная от семьи, от друзей, и некуда бежать. Вы можете мне помочь, Николас?
– Попытаюсь.
Ее глаза вот уже в который раз за этот вечер наполнились слезами.
– Вы такой милый молодой человек. Вы знаете законы, а это дело юридическое, и я больше ни с кем не могу о нем поговорить. – Она уже открыто плакала, и он, взяв со стола салфетку, подал ей.
Она рассказала ему все.

* * *

Ни с того ни с сего проснувшись в два часа ночи, Лу Дэлл предприняла инспекционный рейд по коридору в хлопковом домашнем халате. В 'бальной зале' телевизор не работал, но она нашла там Николаса и Милли, увлеченных разговором, между ними стоял пакет с кукурузными хлопьями. Николас очень вежливо объяснил Лу, что им не спится и они болтают о семьях, все в порядке. Качая головой, Лу Дэлл удалилась.
Выслушав рассказ Милли, Николас сразу заподозрил подвох, но ничего не сказал. Когда она перестала плакать, он вытянул из нее все детали и кое-что взял на заметку. Она пообещала ему ничего не предпринимать, пока он не встретится с ней вновь, после чего они пожелали друг другу спокойной ночи.
Николас пошел к себе в комнату, набрал номер Марли и, услышав ее сонное 'алло', тут же повесил трубку. Подождав две ми-нуты, он набрал номер снова. Шесть гудков – и он опять повесил трубку. Еще через две минуты он набрал номер ее тайного сотового телефона. Она говорила с ним, спрятавшись в платяном шкафу.
Николас изложил историю Хоппи, и со сном было покончено: предстояла работа, и немедленно.
Они решили начать с выяснения, кто такие Ничмен, Нейпаер и Кристано.

ГЛАВА 34

Предыдущая страница 28 Следующая страница


29 Джон Гришем

В субботу суд выглядел точно так же, как и в любой другой день, – те же судейские чиновники, в тех же костюмах, выполняющие ту же бумажную работу.
И мантия судьи Харкина была такой же черной. И охранники выглядели такими же усталыми, может, даже еще более усталыми, чем обычно. Через минуту после того, как жюри расселось по местам и судья закончил задавать свои традиционные вопросы, в зале воцарилась та же скука, что господствовала там с понедельника по пятницу.
После занудного пятничного выступления Гантера Кейбл и компания решили придать происходящему некоторую динамику. Кейбл вызвал и начал представлять эксперта доктора Олни, исследователя, осуществившего удивительные опыты на мышах. Олни принес видеозапись, на которой были запечатлены его маленькие симпатичные подопечные – живые, судя по всему, полные энергии, совершенно очевидно, здоровые и не собирающиеся умирать. Они были распределены группами по стеклянным клеткам, и Олни ежедневно воздействовал на каждую группу разными дозами сигаретного дыма. Он делал это в течение нескольких лет. Дозы были большими. Опыт показал, что ни одна мышь не заболела раком легких. Олни перепробовал все, разве что не полное удушение дымом, но ничего не произошло. Эксперт обнародовал статистические данные и детали опыта. И у него была масса соображений о том, почему сигареты не вызывают рака ни у мышей, ни у людей.
Хоппи слушал со ставшего уже для него привычным места в зале. Он обещал Милли быть рядом, время от времени подмигивать и вообще оказывать моральную поддержку, чтобы еще и еще раз дать понять, как он сожалеет о случившемся. Это было единственное, что он мог для нее сделать. Суббота – суматошный день для риэлторов, но контору Дапри редко кто посещал в этот день после обеда. После катастрофы, случившейся с ним, Хоппи вообще утратил вкус к работе. Постоянные мысли о нескольких годах, которые предстоит провести в тюрьме, лишили его воли к жизни.
Тонтон тоже сидел в зале, теперь позади Кейбла, в том же безукоризненном темном костюме, он делал какие-то заметки и время от времени бросал взгляд на Лонни, который, впрочем, не нуждался в напоминаниях.
Деррик устроился ближе к выходу, он наблюдал и строил планы. Ри, муж Рикки, с обоими детьми расположился в заднем ряду. Когда жюри рассаживалось по местам, ребята помахали маме ручками. Мистер Нелсон Кард занял место рядом с миссис Херман Граймз. Присутствовали также и дочери-подростки Лорин Дьюк.
Родственники пришли в суд, чтобы поддержать своих и удовлетворить любопытство. Они слышали достаточно много, чтобы составить собственное мнение и о самом деле, и об адвокатах, и о сторонах, и об экспертах, и о судье, но хотели знать все, чтобы впоследствии, быть может, по-своему принять участие в том, что предстояло сделать.

* * *

Беверли Монк очнулась от тяжелого забытья поздно утром. Остатки джина, крэка и неизвестно еще какой гадости, которой она наглоталась накануне, все еще бродили в ней, открыть глаза было невозможно – свет причинял им острую боль. Прикрыв их руками, девушка вдруг осознала, что лежит на деревянном полу. Она завернулась в грязное одеяло, перевалилась через неизвестного мужчину, храпевшего рядом, и нащупала солнечные очки, лежавшие на краю упаковочного ящика, который она использовала в качестве гардероба. В очках она смогла наконец открыть глаза. На чердаке творилось черт знает что – тела, распластавшиеся на кроватях и на полу, пустые бутылки повсюду. Кто эти люди? Она добрела до маленького окошка, переступая то через компаньонку, то через каких-то неведомых ей личностей. Что же здесь происходило вчера?
Окно замерзло, на улице падал легкий снежок, но тут же таял. Беверли поплотнее закутала в одеяло свое изможденное тело и опустилась на ящик из-под фасоли, стоявший возле окна. Глядя в окно, она старалась сообразить, сколько же у нее осталось от тысячи долларов.
Свежий морозный воздух, которым тянуло сквозь неплотно прилегавшую оконную раму, прочистил ей мозги. Голова все еще болела, и в висках продолжало стучать, но головокружение постепенно проходило. До знакомства с Клер много лет тому назад она приятельствовала со студенткой из Канзасского университета по имени Феба, у которой были проблемы со здоровьем – она постоянно лечилась, но всегда была на грани между жизнью и смертью. Феба недолго работала с Клер и Беверли в 'Маллигане' – вскоре она куда-то исчезла. Феба была из Вичиты. Как-то она сказала Беверли, что знает кое-что о прошлом Клер от парня, с которым та встречалась. Но это был не Джефф Керр, а кто-то другой, и если в голове у нее не будет так стучать, может, она и вспомнит какие-то подробности.
Все это было так давно.
Кто-то заворчал под матрасом, потом снова наступила тишина. Беверли как-то гостила у Фебы в Вичите, у той была большая католическая семья. Отец ее работал врачом. Найти их будет нетрудно. Если этот разбойник мистер Свенсон отвалил ей кусок за ничего не значащую ерунду, сколько же он заплатит за существенную информацию о прошлом Клер?
Нужно найти Фебу. Последнее, что слышала о ней Беверли, это что она в Лос-Анджелесе занимается тем же, чем сама Беверли в Нью-Йорке. Уж она, Беверли, как следует потрясет Свенсона и после этого, может быть, найдет себе жилье получше и подружек поприличнее этого сброда.
Куда она засунула карточку Свенсона?

* * *

Фитч пропустил утренние слушания, так как ему предстояла весьма неприятная встреча с человеком, с которым вообще-то он встречался крайне редко. Однако гость был очень важный. Его звали Джеймс Локал, он возглавлял частную сыскную фирму, с которой Фитч проворачивал некоторые свои делишки. Фирма Локала находилась в Бетесде. Не афишируя себя, она нанимала множество бывших агентов правительственной службы безопасности, которым при обычных условиях вовсе не захотелось бы заниматься поисками американки, видимо, не имевшей в прошлом никакого отношения к преступному миру. Их специальность – слежка за незаконной торговлей оружием, за террористами и тому подобное.
Но у Фитча было денег до черта, а риск представлялся минимальным – разве что какая-нибудь шальная пуля просвистит мимо уха. Однако работа оказалась безрезультатной, именно поэтому Локал и явился в Билокси.
Свенсон и Фитч выслушали сделанный без малейшего намека на извинения отчет Локала о предпринятых за последние четыре дня усилиях. Никакой Клер Климент не существовало, пока она не объявилась в Лоренсе летом 1988 года. Сначала она сняла квартиру с двумя спальнями на условиях помесячной оплаты наличными. За воду, газ и электричество платила сама. Если она официально сменила имя в Канзасе, то никаких свидетельств об этом не сохранилось. Вообще доступ к подобного рода документам закрыт, но они, разумеется, добрались до них. Девушка не регистрировалась там в качестве избирательницы, не брала машин напрокат, не оформляла номерных знаков, не покупала собственности, однако обладала карточкой социального страхования, которую использовала дважды при приеме на работу – один раз в 'Маллиган', другой – в магазин одежды, находящийся неподалеку от университетского кампуса. Карточку социального страхования сравнительно нетрудно получить, и она весьма облегчает жизнь человеку, находящемуся в бегах. Удалось достать заявление, которое она написала при получении карточки, но оно ничего не дало. За паспортом же она не обращалась.
Локал считал, что женщина легально сменила фамилию в каком-нибудь другом штате, любом из сорока девяти, и в Лоренс явилась уже под новым именем.
Они подняли ее телефонные счета за все три года жизни в Лоренсе. Никаких звонков на дальние расстояния. Он дважды повторил это, чтобы до собеседников получше дошло: за три года ни одного такого звонка. В те времена, правда, телефонные компании не регистрировали входящие междугородные звонки, поэтому, судя по распечаткам, полученным на телефонном узле Лоренса, ее активность ограничивалась местными рамками. Номера они проверяют. Телефоном она пользовалась экономно.
– Как же человек может обойтись без междугородных звонков? А семья, а старые друзья? – недоверчиво спросил Фитч.
– Ну, есть разные способы, – ответил Локал. – И немало. Может быть, она звонила от друзей. Может, раз в неделю отправлялась в мотель или еще какое-нибудь место, где можно заказать разговор в номер и оплатить его перед отъездом вместе со счетом за проживание. Это проследить невозможно.
– Невероятно, – пробормотал Фитч.
– Должен вам сказать, мистер Фитч, что эта девочка не промах. Если она и допустила где-то ошибку, то мы ее пока не обнаружили. – В его голосе явно звучало уважение. – Такие люди каждое свое движение планируют с учетом того, что позднее кто-то будет идти по их следу.
– Это похоже на Марли, – с гордостью сказал Фитч, словно бы речь шла о его собственной дочери.
– В Лоренсе у нее было две кредитные карточки – 'виза' и 'шелл'. Здесь мы тоже не нашли ничего полезного и существенного. Вероятно, в основном она расплачивалась наличными. Телефонных карточек тоже нет. Этой ошибки она себе позволить не могла.
Джефф Керр – другое дело. Его путь вплоть до учебы в Канзасском университете прослеживался без труда (тем более что львиную часть этой работы оперативники Фитча проделали сами). Только после встречи с Клер он стал соблюдать конспирацию.
Они покинули Лоренс летом 1991 года, когда Керр окончил второй курс. Агентам Локала предстояло найти кого-нибудь, кто мог точно сказать, когда именно и куда они уехали. Клер расплатилась с хозяином квартиры наличными за июнь и исчезла. Агенты Локала наугад проверили дюжину городов на предмет обнаружения каких-нибудь следов Клер Климент после мая 1991 года, но пока ничего не обнаружили. По вполне понятным причинам проверить все города невозможно.
– Думаю, сразу же после отъезда из Лоренса она снова сменила имя, – сказал Локал.
Об этом Фитч и сам давно догадался.
– Сегодня суббота. Жюри удалится на совещание в понедельник. Давайте забудем о том, что случилось после Лоренса, и займемся выяснением того, кто она есть на самом деле.
– Как раз этим мы и занимаемся.
– Так занимайтесь усерднее.
Взглянув на часы, Фитч заявил, что ему пора идти. Марли ждет его с минуты на минуту. Локал отбыл в Канзас-Сити на личном самолете.

* * *

Марли находилась в своем офисе с шести утра. После того как Николас позвонил ей около трех часов ночи, она почти не спала. До его отъезда в суд они говорили по телефону четыре раза.
Все указывало на то, что спектакль, разыгранный с Хоппи, – дело рук Фитча, иначе с чего бы это мистер Кристано стал угрожать Хоппи тюрьмой, если тот не сможет убедить Милли проголосовать правильно? Марли исписала множество страниц, разослала множество запросов в разные авиакомпании, сделала множество звонков по своему сотовому телефону. Информация потихоньку стекалась к ней. Единственным человеком по имени Джордж Кристано, чей телефонный номер значился в справочнике столичного округа Колумбия, жил в Александрии. Марли позвонила ему около четырех утра и представилась сотрудницей авиакомпании 'Дельта'. Она объяснила, что возле Тампы потерпел аварию самолет, на борту которого находился некий мистер Кристано, они хотели узнать у александрийского абонента, тот ли он мистер Кристано, который работал в министерстве юстиции. Нет, он – тот мистер Кристано, который, слава Богу, работал в департаменте здравоохранения. Марли извинилась, повесила трубку и представила себе, как бедняга будет ловить теперь информацию о катастрофе в новостях Си-эн-эн.
Сделав несколько десятков звонков, она убедилась, что не существовало никаких агентов ФБР Ничмена и Нейпаера, работающих ни в Атланте, ни в Билокси, ни в Новом Орлеане, ни в Мобайле, ни в каком-либо другом городе. Теперь они с Николасом были почти уверены, что это подставные лица, но требовалось подтверждение, и она звонила репортерам, полицейским, по горячей линии ФБР, в правительственную службу информации...
Когда ровно в десять Фитч прибыл к ней, стол был чист и телефон спрятан в маленький шкафчик. Они бодро поздоровались. Фитчу до смерти хотелось знать, кем она была до того, как стала Клер Климент, а она все еще размышляла, как использовать то, что они узнали о его жульничестве с Хоппи.
– Вы бы лучше заканчивали поскорее, Фитч, жюри уже обессилело.
– К пяти часам закончим. Это достаточно быстро?
– Будем надеяться. Вы не облегчаете Николасу его работу.
– Я велел Кейблу поторопиться. Это все, что я могу.
– У нас проблема с Рикки Коулмен. Николас потратил на нее немало времени, но она – крепкий орешек. Коллеги в жюри ее уважают, и мужчины, и женщины, и Николас говорит, что она постепенно приобретает влияние на них. Его это даже удивляет.
– А она хочет обвинительного приговора?
– Похоже, что да, хотя впрямую они этого не обсуждали. Николас считает, что она испытывает неприязнь к табачным компаниям из-за того, что своей продукцией они совращают детей. Не то чтобы она испытывала сострадание к семье Вуд, но ей хочется наказать табакопроизводителей за то, что они портят юное поколение. Так или иначе, вы сказали, что у нас есть для нее сюрприз.
Без комментариев и формальностей Фитч достал из чемоданчика один листок бумаги и подтолкнул его Марли через стол. Она быстро просмотрела его.
– Аборт, вот как? – сказала она без особого удивления.
– Ага.
– Вы уверены, что это именно она?
– Абсолютно. Она училась в этом колледже.
– Это может пригодиться.
– Он найдет возможность показать ей это?
Марли опустила бумагу на стол и посмотрела на Фитча.
– А вы бы нашли за десять миллионов долларов?
– Конечно. Почему бы нет? Она видит это, голосует, как надо, и все забыто – ее маленькая темная тайна погребена навсегда. Если она склонится в другую сторону, над ней нависнет угроза. Простая торговля.
– Приблизительно так. – Сложив листок, Марли убрала его со стола. – Не сомневайтесь в смелости Ника. Мы давно продумали весь свой план.
– Насколько давно?
– Это не важно. На Хермана Граймза у вас ничего нет?
– Ничегошеньки. Николасу придется справляться с ним во время обсуждения.
– Благодарю за совет.
– Он ведь уверен, черт возьми, что ему хорошо заплатят, правда? Как вы думаете, за десять миллионов он сможет склонить на свою сторону несколько присяжных?
– Уже склонил, Фитч. Они у него в кармане. Но он хочет единогласного вердикта, а с Херманом может возникнуть проблема.
– Ну так избавьтесь от сукина сына. Вы ведь, кажется, любите играть в эту игру.
– Мы рассматриваем такую возможность.
Фитч удивленно покачал головой.
– Вы отдаете себе отчет в том, насколько все это опасно?
– Думаю, что да.
– Я в восторге.
– Подите повосторгайтесь где-нибудь в другом месте, Фитч. Это все пока. У меня много работы.
– Да, дорогая, – сказал Фитч, вскакивая и закрывая свой чемоданчик.

* * *

В субботу днем Марли нашла в Джексоне, Миссисипи, агента ФБР, который случайно оказался в конторе, когда раздался звонок, он занимался нудной бумажной работой. Она назвала вымышленные имена, сказала, что работает в Билокси, в агентстве по торговле недвижимостью и что они подозревают, будто два человека, которые представляются агентами ФБР, на самом деле ими не являются. Они запугивают ее босса, предъявляют ему удостоверения и все такое прочее. Она выдвинула предположение, что они имеют какое-то отношение к казино, и для убедительности упомянула Джимми Хала Моука. Собеседник дал ей домашний телефон молодого агента ФБР в Билокси по имени Мэдден.
Мэдден болел гриппом и лежал в постели, но выразил готовность поговорить с ней, особенно после того, как она намекнула, что располагает конфиденциальной информацией, касающейся Джимми Хала Моука. Мэдден никогда не слышал ни о Ничмене, ни о Нейпаере, ни о Кристано. Не знал он ничего и о специальной операции, проводившейся атлантским отделением на побережье, и чем больше она ему сообщала, тем в большее волнение он приходил. Он попросил немного времени на то, чтобы все разузнать. Она пообещала перезвонить через час.
Когда она позвонила снова, голос у него был гораздо более уверенный. Агента по фамилии Ничмен не существовало. В сан-францисском отделении был некий Лэнс Нейпаер, но на побережье он не ездил. Что касается Кристано, то, похоже, это тоже мифическое имя. Мэдден поговорил с агентом, который занимался слежкой за Джимми Халом Моуком, и тот подтвердил, что Ничмен, Нейпаер и Кристано, кем бы они ни были, агентами ФБР, во всяком случае, не являются. Ему бы очень хотелось поговорить с этими ребятами. Марли пообещала устроить встречу.

* * *

Защита закончила представление свидетелей в три часа дня в субботу, и судья Харкин торжественно объявил:
– Леди и джентльмены, вы выслушали последнего свидетеля.
Ему нужно было еще кое-что обсудить с адвокатами и сделать кое-какие организационные распоряжения, но присяжные могут идти. Для них организованы субботние развлечения: один автобус отвезет желающих на футбольный матч между студенческими командами, другой – в местный кинотеатр. После этого, до полуночи, разрешены личные визиты. В воскресенье все присяжные, желающие посетить воскресную службу, могут покинуть мотель и отсутствовать с девяти до часа дня. Если они пообещают ни словом ни с кем не обмолвиться по поводу процесса, охрану с ними посылать не будут. 'Личные визиты' в воскресенье вечером – с семи до десяти. В понедельник утром они выслушают заключительные дебаты сторон и перед обедом получат дело.

ГЛАВА 35

Чтобы объяснить правила игры в американский футбол Хенри By, требовалось больше сил, чем дело того стоило. Однако все оказались специалистами. Николас не более и не менее как играл в свое время за команду университета в Техасе, где спорт – почти что религия. Джерри раз двадцать в неделю 'участвовал' в играх своим кошельком, поэтому претендовал на знание всей подноготной этого вида спорта. Лонни, сидевший позади Хенри, тоже играл в футбол в старших классах, поэтому то и дело склонялся к плечу Хенри и объяснял ему сложные моменты. Пуделиха, прижавшаяся к Джерри под пледом, который они на себя набросили, изучила все тонкости игры, когда в нее играли ее сыновья. Даже Шайн Ройс не колеблясь давал свои пояснения. Он сам в футбол никогда не играл, но матчей по телевизору насмотрелся достаточно.
Они сидели плотной группой на холодных алюминиевых скамейках гостевой трибуны, отдельно от остальных зрителей, и наблюдали игру местной команды с командой из Джексона. Обстановка для футбола была идеальная – холодная погода, дружные команды болельщиков со своими симпатичными закоперщиками, громкий оркестр на эстраде, примерно равный счет.
Через проход от них Чак и еще один охранник, оба в штатском, увлеченные игрой, не обращали никакого внимания на шестерых присяжных, участвующих в самом громком процессе, когда бы то ни было проводившемся в их округе.

* * *

Присяжным строго-настрого запрещалось вступать в контакты с посетителями, приходившими к их коллегам. Запрет был изложен в письменном виде и вручен всем с введением изоляции. Судья Харкин не уставал напоминать о нем присяжным. Но случайные встречи в коридоре были неизбежны, а Николас решительно настроился нарушать этот запрет, когда только возможно.
Милли кино, а тем более футбол не интересовал. Хоппи принес пакет блинчиков 'буррито', которые они почти молча медленно жевали. Поев, супруги попытались посмотреть шоу по телевизору, но им было не до шоу, и в конце концов они снова принялись обсуждать беду, в которую попал Хоппи. Снова полились слезы, извинения, Хоппи даже несколько раз вернулся к сюжету самоубийства, который показался Милли чуть-чуть слишком драматизированным. И наконец она призналась ему, что поделилась бедой с Николасом Истером, прекрасным молодым человеком, который был докой в законах и которому можно безоговорочно доверять. Сначала это шокировало Хоппи и он страшно рассердился, но любопытство взяло верх, и ему захотелось узнать, что думает о его ситуации посторонний человек, к тому же сведущий в законах, как сказала Милли. Она много раз подчеркнула, что он вызывает у нее восхищение.
Оказалось, Николас пообещал сделать кое-какие звонки, что насторожило Хоппи. О, как Ничмен, Нейпаер и Кристано предупреждали его о необходимости хранить полное молчание! Но Милли без конца твердила, что Николасу можно доверять, и постепенно Хоппи тоже убедил себя в этом.
Звонок раздался в половине одиннадцатого, это был Николас, вернувшийся с матча. Он сидел в своей комнате и очень хотел поговорить с четой Дапри. Милли отперла дверь. Уиллис с большим удивлением наблюдал из дальнего конца коридора, как Истер прошмыгнул в комнату Милли. А муж-то ее еще там? Уиллис не помнил. В комнатах у присяжных оставалось еще много гостей, а Уиллис по привычке кемарил. Впрочем, едва ли у Истера и Милли может быть роман. Сделав этот глубокомысленный вывод, Уиллис снова задремал.
Хоппи и Милли сидели на краю кровати лицом к Николасу, прислонившемуся к платяному шкафу возле телевизора. Он начал с того, что предупредил, как важно сохранить все в тайне, будто Хоппи и без того не слышал это сто раз за последнюю неделю. Достаточно сказать, что они нарушают распоряжение судьи.
Николас говорил осторожно: Нейпаер, Ничмен и Кристано – пешки в большой игре, которую тайно ведет табачная компания, чтобы оказать давление на Милли. Они не являются правительственными агентами. Имена у них вымышленные. Хоппи одурачили.
И тут Хоппи все понял. Поначалу он почувствовал себя еще большим идиотом, если это было возможно, а потом комната ходуном заходила у него перед глазами, потому что он стал дергаться то в одну, то в другую сторону. Считать ли то, что он услышал, хорошей новостью или плохой? А как же пленка? Что ему делать дальше? А что, если Николас ошибается? Тысяча вопросов вихрем проносилась в его усталых мозгах. Милли сжала его колено и начала плакать.
– Вы уверены? – срывающимся голосом спросил Хоппи.
– Абсолютно. Они не имеют никакого отношения ни к ФБР, ни к министерству юстиции.
– Но у них были жетоны и...
Николас поднял обе руки, успокаивающе закивал и сказал:
– Я знаю, Хоппи, поверьте мне, все это совсем нетрудно добыть.
Хоппи потер лоб и попытался расставить все по своим местам. Николас между тем продолжал объяснять, что и группа 'KLX' по торговле недвижимостью из Лас-Вегаса была подставкой. Никакого мистера Тодда Рингволда – тоже, по всей видимости, вымышленное имя – там обнаружить не удалось.
– А откуда вы все это знаете? – спросил Хоппи.
– Хороший вопрос. У меня есть абсолютно надежный близкий друг 'на воле', который умеет добывать информацию. Он провел на телефоне часа три, что не так уж обременительно, принимая во внимание, что сегодня суббота.
Три часа! В субботу! О, почему он сам не сделал в свое время всего лишь несколько звонков! Ведь у него была целая неделя. Голова у Хоппи опускалась все ниже и ниже, пока не уткнулась в колени. Милли вытерла щеки полотенцем. С минуту в комнате царила полная тишина.
– А как же насчет пленки? – спросил Хоппи.
– Запись вашего разговора с Моуком?
– Да. Эта самая.
– Она меня не беспокоит, – убежденно сказал Николас, словно теперь он был адвокатом Хоппи. – Когда дело доходит до закона, с пленкой слишком много хлопот.
Ну да, рассказывайте, подумал Хоппи, но ничего не сказал.
– Она добыта обманным путем. Это чистая подставка. Да и находится она в руках людей, которые сами нарушили закон. Запись не была санкционирована официальными лицами. Не было ни разрешения прокурора, ни постановления суда, разрешающего прослушивать ваш кабинет. Забудьте о ней.
Какие чудесные слова! Хоппи поднял плечи, вздохнул с облегчением и спросил:
– Вы серьезно?
– Да, Хоппи. Эту пленку никто никогда больше не услышит.
Милли склонилась над мужем, и они, ничуть не смущаясь присутствия Николаса, горячо обнялись. Теперь она плакала от счастья. Хоппи вскочил на ноги и запрыгал по комнате.
– Итак, каков план действий? – спросил он, похрустывая суставами пальцев, готовый к бою.
– Нам нужно быть осторожными.
– Укажите мне лишь нужное направление. Сволочи!
– Хоппи!
– Прости, дорогая. Я готов надавать им пинков под зад.
– Боже, что за язык!

* * *

Воскресенье началось с праздничного пирога. Лорин Дьюк в разговоре с миссис Глэдис Кард упомянула, что приближается ее тридцать шестой день рождения. Миссис Кард позвонила 'на волю', своей сестре, и в воскресенье утром та доставила в мотель огромный карамельно-шоколадный торт. Трехслойный, с тридцатью шестью свечками. Присяжные собрались в столовой в девять и съели этот торт на завтрак, после чего большинство поспешили на долгожданную воскресную службу. Некоторые из них годами не посещали церковь, но теперь отправились туда, ведомые Святым Духом.
За Пуделихой заехал один из ее сыновей, Джерри остался свободным. Он двинулся в направлении некой безымянной церкви, но как только убедился, что никто за ним не следит, тут же сменил направление и очутился в казино. Николас с Марли действительно присутствовали на службе. Миссис Глэдис Кард обставила свое возвращение в родную баптистскую церковь весьма торжественно. Милли заехала домой с похвальным намерением переодеться для посещения храма, но при встрече с детьми на нее нахлынули чувства и она решила: раз никто не видит, лучше она проведет эти часы на кухне – будет готовить еду, сделает уборку и покудахчет над своим выводком. Филип Сейвелл остался в мотеле.

* * *

Хоппи прибыл в свой офис в десять часов. В воскресенье утром, в восемь, он позвонил Нейпаеру, сообщил, что ему необходимо поговорить с ним о кое-каких перипетиях процесса, и заверил, что добился большого прогресса в переговорах с женой, которая теперь усиленно обрабатывает других присяжных. Он хотел встретиться с Ничменом и Нейпаером в своем офисе, чтобы представить им полный отчет и получить дальнейшие инструкции.
Нейпаер говорил с ним из двухкомнатной квартиры, которую они с Ничменом использовали как 'крышу'. Временно здесь были установлены два телефона – один в качестве якобы номера в офисе, другой – как бы номер в их резиденции на время проведения ответственейшего расследования дела о коррупции на побережье залива. Поговорив с Хоппи, Нейпаер позвонил Кристано, чтобы получить инструкции. Кристано жил в отеле 'Холидей' на самом берегу. Он, в свою очередь, позвонил Фитчу, которого новость привела в восторг. Наконец-то удалось сдвинуть Милли с мертвой точки и заставить двигаться в нужном направлении. Интересно, окупятся ли его затраты, подумал Фитч, и дал зеленый свет встрече в офисе Хоппи.
В одиннадцать часов Нейпаер и Ничмен, в обычных строгих костюмах, с зонтиками, прибыли в контору Хоппи и застали его в прекрасном расположении духа Он варил кофе. Усевшись за стол, они стали ждать, когда он завершит этот процесс. Милли борется за его спасение, как тигрица, сообщил Хоппи, и почти уверена, что уже уговорила миссис Глэдис Кард и Рикки Коулмен. Она показала им информацию о Робилио, и те были шокированы бесчестностью этого человека.
Хоппи разливал кофе, Ничмен и Нейпаер, как положено, делали какие-то заметки. В это время через парадную дверь, предусмотрительно оставленную Хоппи незапертой, в дом тихо вошел еще один гость. Он прошел через коридор и приемную, приблизился к деревянной двери с табличкой 'Хоппи Дапри', несколько секунд постоял, прислушиваясь, а потом громко постучал.
Нейпаер вскочил, а Ничмен быстро поставил свою чашку на стол. Хоппи посмотрел на них в крайнем изумлении.
– Кто там? – громко спросил он.
Дверь резко распахнулась, и специальный агент Элан Мэдден, войдя в комнату, отчетливо произнес:
– ФБР.
Медленно подойдя к краю стола, он внимательно оглядел всех троих. Хоппи вскочил, отбросив назад стул, и застыл, словно приготовившись к обыску.
Если бы Ничмен в этот момент не сидел, он, похоже, мог бы упасть в обморок, у Нейпаера отвисла челюсть. Оба побледнели и почувствовали, что у них перестали биться сердца.
– Агент Элан Мэдден, ФБР, – представился вновь пришедший и, открыв удостоверение с блестящим жетоном внутри, продемонстрировал его каждому из троих.
– Вы мистер Дапри? – спросил он у Хоппи.
– Да, но ФБР уже здесь, – ответил тот, посмотрев сначала на Мэддена, потом на двоих остальных, потом снова на Мэддена.
– Где? – поинтересовался тот, сердито глядя на Нейпаера и Ничмена.
– Вот эти два джентльмена. – Хоппи играл бесподобно. Это был его звездный час. – Это агент Ральф Нейпаер, а это агент Дин Ничмен. Разве вы не знакомы?
– Я сейчас все объясню, – доверительно начал Нейпаер, словно действительно мог предложить удовлетворительное объяснение.
– ФБР? – переспросил Мэдден. – Покажите мне свои удостоверения, – потребовал он, протягивая руку.
Они колебались, и Хоппи подтолкнул их:

Предыдущая страница 29 Следующая страница


Вердикт 30

– Давайте, давайте, покажите ему свои жетоны, те, что вы показывали мне.
– Удостоверения, пожалуйста, – не отступал Мэдден, становясь с каждой минутой все более сердитым.
Нейпаер начал медленно подниматься, но Мэдден, положив руку ему на плечо, велел оставаться на месте.
– Я все объясню. – Голос Нейпаера звучал на октаву выше обычного.
– Прошу вас, – сказал Мэдден.
– Видите ли, на самом деле мы не агенты ФБР, но...
– Что?! – завопил Хоппи. Взгляд у него сделался диким, и показалось, что он готов запустить в Нейпаера чем-нибудь тяжелым. – Ах вы, сукины дети, значит, вы меня обманули! Вы вот уже десять дней морочите мне голову, будто вы – агенты ФБР!
– Это правда? – грозно спросил Мэдден.
– Не совсем, – ответил Ничмен.
– Что?! – еще громче заорал Хоппи.
– Успокойтесь, – окоротил его Мэдден. – Продолжайте, – обратился он к Ничмену.
У Ничмена не было никакого желания продолжать, он хотел лишь выскочить за дверь, помахать ручкой этому проклятому Билокси и сделать так, чтобы его больше никто никогда здесь не увидел.
– Мы частные детективы, и мы...
– Мы работаем на одну фирму в округе Колумбия, – пришел на помощь Нейпаер. Он хотел добавить что-то еще, но тут Хоппи рванул ящик стола, выхватил из него две визитные карточки – одну на имя Ральфа Нейпаера, другую – на имя Дина Ничмена, – на которых было указано, что оба они являются агентами ФБР из Юго-Восточного регионального отделения в Атланте. Мэдден внимательно изучил обе карточки и увидел, что на обороте написаны местные номера телефонов.
– Что здесь происходит?! – воскликнул Хоппи.
– Кто из вас Ничмен? – спросил Мэдден. Никто не ответил.
– Вот он Ничмен! – закричал Хоппи, указывая на Ничмена.
– Я не Ничмен, – сказал Ничмен.
– Что?! – взвыл Хоппи.
Мэдден сделал два шага в направлении Хоппи.
– Я требую, чтобы вы сели и заткнулись, понятно? Ни слова больше, пока я вас не спрошу.
Хоппи упал на стул, яростно сверкая глазами на Ничмена.
– Вы Ральф Нейпаер? – спросил Мэдден.
– Не-а, – ответил Нейпаер, пряча глаза от Хоппи.
– Сукин сын, – пробормотал Хоппи.
– Тогда кто вы? – спросил Мэдден. Он ждал, но ответа не было.
– Они вручили мне эти карточки, так? – снова вступил Хоппи, не собиравшийся, видимо, следовать приказу Мэддена. – Я поклянусь на тысяче Библий перед Большим жюри, что они дали мне эти карточки. Они представлялись агентами ФБР, и я желаю, чтобы их арестовали.
– Кто вы? – повторил свой вопрос Мэдден, обращаясь к тому, кто раньше считался Ничменом. Никакого ответа. Тогда Мэдден достал свой табельный револьвер, что произвело на Хоппи неотразимое впечатление, и заставил обоих мужчин встать, опереться руками на стол и пошире раздвинуть ноги. Быстрый обыск не дал результатов, в их карманах Мэдден обнаружил лишь мелочь, какие-то ключи и несколько долларов. Никаких бумажников. Никаких фальшивых удостоверений ФБР. Вообще ничего, удостоверяющего их личности. Они были слишком хорошими профессионалами, чтобы не совершать подобных ошибок.
Заведя обоим руки за спину и защелкнув наручники, Мэдден повел их к выходу, где стоял, потягивая кофе, еще один агент. Вдвоем они затолкали Ничмена и Нейпаера на заднее сиденье машины. Мэдден попрощался с Хоппи, пообещал позвонить ему и отбыл с двумя птичками в клетке. Второй агент следовал за ними в якобы фэбээровской машине, которую обычно водил Нейпаер.
Хоппи помахал им на прощание.
Мэдден ехал по шоссе номер 90 в направлении Мобайла. Нейпаер, более сообразительный из двоих, состряпал вполне правдоподобную историю, к которой Ничмен добавил лишь пару подробностей. Они сказали Мэддену, что их фирма получила заказ от одного казино, которое не афишировало своего названия, прощупать возможности покупки недвижимости на побережье. Здесь они наткнулись на Хоппи, который оказался весьма нечист на руку и попытался вытрясти из них наличные. Одно цепляется за другое – их босс велел им представиться агентами ФБР. Ничего плохого они на самом деле не сделали.
Мэдден слушал, не проронив ни слова. Позднее они скажут Фитчу, что он, похоже, ничего не знает о жене Хоппи и ее нынешних гражданских обязанностях. Мэдден был молодым агентом, судя по всему, очень гордился произведенным захватом, но не знал, что делать дальше.
Он действительно считал, что столкнулся с незначительным правонарушением, не влекущим за собой судебного преследования, и не видел необходимости предпринимать дальнейшее разбирательство. Во всяком случае, он полагал, что свое дело сделал, не хватало ему тратить время на двух мелких врунишек. Когда они въехали в Алабаму, он прочел им строгую нотацию, предупредив, что бывает за попытку выдать себя за федеральных агентов. Они заверили его, что очень сожалеют о случившемся и что это никогда не повторится.

* * *

Услышав то, что начал рассказывать Нейпаер, звонивший ему с какой-то шумной стоянки трейлеров в Алабаме, Фитч ударом кулака сокрушил настольную лампу. Кровь выступила на костяшках его пальцев. Продолжая слушать, он не переставал чертыхаться про себя. Потом послал Пэнга за провалившимися агентами.
Через три часа после того, как на них надели наручники, Нейпаер и Ничмен сидели в комнате рядом с кабинетом Фитча. Там же был и Кристано.
– Начните сначала, – приказал Фитч, – я хочу, чтобы вы повторили мне каждое слово. – Он нажал кнопку 'запись' на диктофоне. Ничмен и Нейпаер, перебивая друг друга, с огромным трудом воспроизвели в конце концов всю историю.
Фитч отпустил их и отправил в Вашингтон.
Оставшись один, он притушил свет и в мрачном настроении погрузился в размышления. Хоппи все расскажет Милли сегодня же вечером. Милли можно будет вычеркнуть из списка сочувствующих присяжных, более того, она, вероятно, так решительно переметнется на другую сторону, что проголосует и за миллиардное возмещение морального ущерба для вдовы Вуд.
Марли должна уладить этот жуткий прокол. Только Марли может это сделать.

ГЛАВА 36

Очень странно, подумала Феба, услышав то, что сказала ей Беверли, потому что днем раньше ей тоже звонил какой-то парень, назвавшийся Джеффом Керром и разыскивавший Клер. Она сразу поняла, что никакой он не Джефф Керр, но не стала его обескураживать, чтобы узнать, что ему нужно. С Клер она не виделась четыре года.
Девушки обменялись впечатлениями по поводу этих звонков, однако Беверли не упомянула о встрече со Свенсоном и о судебном процессе, для которого он прощупывал кандидатов в присяжные. Они повспоминали студенческие денечки в Лоренсе – как давно это было! – попудрили друг другу мозги насчет своих бешеных успехов на актерском поприще, пообещали встретиться при первой же возможности и попрощались.
Спустя час Беверли позвонила снова, притворившись, что забыла кое-что спросить. Она все думает о Клер. Они расстались с ней не лучшим образом, и это не дает Беверли покоя. Так, пустая ссора, но они не помирились перед расставанием. Беверли хотелось бы встретиться с Клер и все уладить, просто чтобы снять грех с души. Но она понятия, не имеет, где ее искать. Клер тогда словно сквозь землю провалилась.
Здесь Беверли решила пустить пробный шар. Поскольку Свенсон сказал, что, вероятно, прежде Клер носила другую фамилию, и поскольку она помнила, что прошлое Клер было окружено некой тайной, она закинула удочку в надежде, что Феба попадется на крючок.
– Ведь Клер – это не настоящее ее имя, ты знала? – спросила она, умело притворившись.
– Да, знала.
– Она мне как-то говорила, как ее звали на самом деле, да я позабыла.
Феба колебалась.
– У нее было прелестное имя, хотя и Клер звучит недурно.
– Да, да, как же ее звали?..
– Габриэль.
– Ну конечно, Габриэль! А фамилия...
– Брэнт. Габриэль Брэнт. Она была из Колумбии, Миссури, там она и школу окончила, и в университете училась. Она тебе рассказывала свою историю?
– Может быть, не помню.
– У нее был парень – какой-то сумасшедший, который с ней плохо обращался. Она хотела порвать с ним, а он начал ее преследовать. Поэтому ей и пришлось уехать из города и сменить имя.
– Никогда об этом не слышала. А как фамилия ее родителей?
– Брэнт. Отец у нее, кажется, умер, а мать была профессором по истории средневековья в местном университете.
– Она все еще там живет?
– Понятия не имею.
– Попробую разыскать Клер через ее маму. Спасибо, Феба.
Ей понадобился час, чтобы связаться со Свенсоном по телефону. Беверли поинтересовалась, сколько будет стоить информация. Свенсон позвонил Фитчу, которому очень требовались хорошие новости, и тот разрешил торговаться максимум до пяти тысяч. Свенсон отзвонил Беверли и предложил половину. Она требовала больше. После десятиминутных переговоров сошлись на четырех, которые она желала получить наличными и вперед.

* * *

Все четверо исполнительных директоров Большой четверки прибыли в город, чтобы присутствовать при дебатах сторон, поэтому в распоряжении Фитча был целый воздушный флот частных самолетов. Он послал Свенсона в Нью-Йорк на самолете 'Пинекса'.
Свенсон прибыл и город в сумерках и поселился в небольшом отеле неподалеку от Вашингтон-сквер. По словам ответившей на его звонок соседки по комнате, Беверли не было дома, нет, она не на работе, вероятно, где-нибудь на вечеринке. Он позвонил в пиццерию, где Беверли работала, и, узнав, что ее оттуда выгнали, снова позвонил соседке, но та повесила трубку, заявив, что он задает слишком много вопросов. Свенсон тоже швырнул трубку и заходил по комнате. Как, черт побери, можно найти человека на улицах Гринвич-Виллидж? Он прошел несколько кварталов по направлению к ее дому, моросил холодный дождь, и ноги у него замерзли. Он выпил кофе там, где они встречались с ней в первый раз, и подождал, пока высохнут туфли и ноги отойдут от холода. Потом нашел автомат и еще раз позвонил соседке безо всякого результата.

* * *

Марли хотела встретиться с ним еще раз перед грядущим решающим понедельником. Встреча состоялась в ее маленьком офисе. Увидев Марли, Фитч готов был опуститься на колени и целовать ей ноги.
Он решил рассказать ей все про Хоппи и Милли и про то, как сорвался его хитроумный замысел. Николасу нужно немедленно поработать с Милли и успокоить ее, пока она не совратила других присяжных. В конце концов Хоппи сообщил Нейпаеру и Ничмену в воскресенье утром, что она теперь – горячая сторонница ответчика и показывает своим товарищам 'объективку' на Робилио. Правда ли это? И если правда, то что она станет делать теперь, узнав правду про Хоппи? Без сомнения, придет в ярость. И моментально развернется на сто восемьдесят градусов. Может быть, даже расскажет своим друзьям, какую грязную западню подстроила ее мужу защита, чтобы оказать на нее давление.
Это будет катастрофа, тут уж никаких сомнений.
Марли слушала его с непроницаемым видом. Она не была шокирована, но ее забавляло то, как пыхтит и отдувается Фитч.
– Думаю, ее нужно устранить, – заключил он свою речь.
– У вас есть копия 'объективки' на Робилио? – спросила она совершенно невозмутимо.
Он достал из чемоданчика листок и вручил ей.
– Ваша работа? – спросила она, прочитав.
– Да. Это чистая фальшивка.
Она сложила бумагу и положила ее под стул.
– Чертовски хорошая работа, Фитч.
– Да, все было замечательно, пока нас не поймали.
– Вы делали нечто подобное и на предыдущих процессах?
– Пытались.
– Почему вы выбрали именно мистера Дапри?
– Мы за ним внимательно наблюдали и решили, что его будет нетрудно обмануть. Риэлтер из маленького городка, исправно оплачивает все свои счета, а вокруг огромные суммы крутятся в казино и многие его друзья делают большие деньги. Он попался сразу же.
– Вас когда-нибудь раньше ловили?
– Нам иногда приходилось отказываться от своих планов на полпути, но за руку нас ни разу не схватили.
– До сегодняшнего дня.
– Не совсем. Хоппи и Милли могут лишь подозревать, что кто-то работает на табачную компанию, но кто именно, они не знают, поэтому известные сомнения все же остаются.
– Какая разница?
– Никакой.
– Успокойтесь, Фитч. Думаю, муж преувеличивает плодотворность ее деятельности. Николас и Милли достаточно дружны, и он знает, что она вовсе не стала горячей защитницей вашего клиента.
– Нашего клиента.
– Правильно. Нашего клиента. Николасу она вашу фальшивку не показывала.
– Думаете, Хоппи врет?
– Вы станете его за это осуждать? Ведь ваши парни убедили его, что он вот-вот окажется в тюрьме.
Фитч вздохнул с некоторым облегчением и почти улыбнулся.
– Необходимо, чтобы Николас поговорил с Милли сегодня же. Хоппи придет к ней через пару часов и все ей расскажет. Может Николас связаться с ней немедленно?
– Фитч, Милли проголосует так, как скажет Николас. Расслабьтесь.
Фитч расслабился. Он убрал локти со стола и снова попытался улыбнуться.
– Просто из любопытства: сколько у нас сейчас голосов?
– Девять.
– А кто остальные три?
– Херман, Рикки и Лонни.
– Николас не говорил еще Рикки о том, что нам известна ее тайна?
– Еще нет.
– Тогда можно считать, десять, – сказал Фитч. Глаза у него забегали, и он начал вдруг шарить пальцами по столу. – Значит, если мы кого-нибудь изымем и поставим на его место Шайна Ройса, можно получить и одиннадцать?
– Послушайте, Фитч, не суетитесь. Вы заплатили свои деньги, вы наняли лучших исполнителей, теперь расслабьтесь и ждите своего вердикта. Он в надежных руках.
– Единогласный? – ликующим голосом спросил Фитч.
– Николас решительно настроен сделать его единогласным. Фитч, вприпрыжку проскакав по качающимся ступенькам ветхого здания, молнией метнулся через короткий переулок, выскочил на улицу и шесть кварталов прошел по ней, насвистывая и чуть ли не подпрыгивая на одной ножке. Хосе встретил его без машины и попытался успокоить. Он никогда еще не видел своего босса в таком приподнятом настроении.

* * *

По одну сторону стола заседаний сидели семь адвокатов, заплативших по миллиону долларов за привилегию участвовать в этом событии. Больше в комнате никого не было. Никого, кроме Уэндела Рора, который медленно прохаживался вдоль другого края стола и доброжелательно, взвешивая каждое слово, обращался к жюри. Модуляции голоса были богатыми и выразительными, речь звучала сострадательно, когда он говорил об истице, и становилась резкой, когда касалась Большой четверки. Pop то метал громы и молнии, то умолял, то шутил, то сердился. Он показывал фотографии и писал цифры мелом на доске.
Его выступление заняло пятьдесят одну минуту – это была самая короткая попытка из нескольких, предпринятых им в порядке репетиции. Заключительная речь должна длиться не более часа, так распорядился судья Харкин. Последовали комментарии коллег: некоторые хвалили, но большинство предлагали разные способы усовершенствовать речь. Более придирчивую аудиторию и придумать было трудно. Эта семерка так и сяк примеряла сотни аргументов, которые могли бы прозвучать в заключительной речи, ведь от нее будет зависеть вердикт, стоимость которого приближается к полумиллиарду долларов. Они-то знали, как выудить из присяжных дорогостоящий вердикт.

* * *

Кейбл подвергался в этот момент такой же экзекуции. У него аудитория была побольше – дюжина адвокатов, несколько консультантов по вопросам жюри присяжных и множество представителей среднего персонала. Он настроился уложиться в полчаса. Жюри оценит такую краткость, Pop наверняка будет говорить дольше. Контраст окажется в пользу Кейбла – сдержанный Кейбл, строго придерживающийся фактов, против велеречивого краснобая Рора, давящего на эмоции.
Он произносил свою заключительную речь, потом просматривал запись на видеопленке, и так снова и снова, весь воскресный день до позднего вечера.

* * *

Ко времени прибытия в штаб на берегу Фитч опять напустил на себя осторожно-пессимистический вид. Четверо исполнительных директоров, только что покончив с прекрасным обедом, поджидали его. Дженкл был пьян и сидел отдельно ото всех у камина. Фитч взял чашку кофе и представил отчет о самых последних предпринятых им усилиях. Разговор тут же переключился на денежные переводы, которые Фитч потребовал от них в пятницу, – по два миллиона с каждого.
До пятницы на балансе у Фонда было шесть с половиной миллионов, чего, конечно, более чем достаточно, чтобы завершить процесс. Зачем понадобились дополнительные восемь миллионов? И сколько у Фонда денег теперь?
Фитч пояснил, что внезапно возникла необходимость непредвиденных очень крупных трат.
– Кончайте свои штучки, Фитч, – сказал Лютер Вандемиер из 'Трелко'. – Вы что, сумели купить вердикт?
Этим четверым Фитч старался не врать. В конце концов они были его хозяевами. Всей правды он им тоже никогда не говорил, они и не ждали. Однако на прямой вопрос, тем более столь существенный, он постарался ответить с максимально возможной честностью.
– Похоже на то, – сказал он.
– Вы распоряжаетесь голосами? – спросил другой исполнительный директор.
Фитч выдержал паузу, посмотрел поочередно на всех директоров, включая Дженкла, который вдруг стал необычно внимателен, и ответил:
– Думаю, что да.
Дженкл вскочил на ноги и, нетвердо ступая, вышел на середину комнаты.
– Повторите, Фитч, – потребовал он.
– Вы уже слышали, что я сказал, – ответил Фитч. – Этот вердикт куплен. – В его голосе невольно зазвучали нотки гордости.
Остальные тоже встали, и все четверо плотным полукольцом обступили Фитча.
– Как вам это удалось? – спросил один.
– Этого я вам никогда не скажу, – холодно ответил Фитч. – Подробности роли не играют.
– А я требую, – заявил Дженкл.
– И не думайте. Часть моей задачи состоит в том, чтобы ограждать вас и ваши компании от грязной работы. Если вы хотите расторгнуть договор со мной, – пожалуйста. Но подробностей вы не узнаете.
Они долго стояли, уставившись на него. Потом кружок начал сужаться, и все вдруг разом подняли бокалы в честь своего героя. Восемь раз они были на краю гибели, и восемь раз Рэнкин Фитч, проделав свои грязные трюки, спасал их. Теперь он сделал это в девятый раз. Он непобедим.
И никогда в предыдущих восьми случаях он не обещал победы. Как раз наоборот. Перед каждым вердиктом он мучился сам, пророчил поражение и получал удовольствие, мучая их. Нынешний случай совершенно нетипичен для него.
– За сколько? – спросил Дженкл.
Этого Фитч скрыть не мог. По вполне понятным причинам четверка имела право знать, куда ушли деньги. Схема функционирования Фонда была на редкость проста: каждая компания вносила равные суммы, когда Фитч говорил, что они необходимы, и каждому исполнительному директору ежемесячно представлялся отчет о расходах.
– За десять миллионов, – признался Фитч.
Пьяный Дженкл не сдержался:
– Вы заплатили десять миллионов одному присяжному?! Остальные директора тоже были шокированы.
– Нет. Не одному присяжному. Скажем так: я купил вердикт за десять миллионов, это вас устраивает? И это все, что я могу вам сказать. На балансе Фонда сейчас четыре с половиной миллиона. Каким образом я передал деньги, рассказывать тоже не собираюсь.

Предыдущая страница 30 Следующая страница


31 Джон Гришем

Может, и можно было представить себе мешок с деньгами, переданный кому-то под столом, если бы речь шла о пяти, пусть о десяти тысячах, но вообразить; что у кого-то из этих провинциалов хватит мозгов даже только подумать о десяти миллионах, было невозможно. Наверняка деньги попали в руки не одного человека.
Все четверо сгрудились вокруг Фитча, и у всех в головах вертелись одни и те же мысли. Разумеется, Фитч охмурил десятерых присяжных, предложив каждому по миллиону. Это чертовски умно. Десять новоиспеченных миллионеров на побережье залива. Но как им удастся скрыть наличие таких денег, а тем более пустить их в ход?
Фитч улучил момент.
– Разумеется, полной гарантии нет, – сказал он. – Никогда ничего нельзя сказать наверняка, пока жюри не огласит вердикта.
Что ж, было бы гораздо лучше, черт возьми, если бы гарантии были, за десять-то миллионов! Но никто ничего не сказал вслух. Лютер Вандемиер отступил первым. Он налил себе бренди покрепче и сел на пуф от кабинетного рояля. Ничего, ему-то Фитч все потом расскажет. Он подождет месяц-другой, вызовет Фитча по какому-нибудь делу в Нью-Йорк и вытянет из него всю эту историю.
Фитч сказал, что у него дела. Он хотел, чтобы все четверо завтра во время дебатов сторон присутствовали в зале.
– И не садитесь вместе, – предупредил он.

ГЛАВА 37

У присяжных было такое чувство, что ночь с воскресенья на понедельник может оказаться последней ночью их вынужденного заточения. Перешептываясь, они высказывали предположение, что если получат дело в понедельник днем, то к вечеру смогут вынести вердикт и разойтись по домам. Открыто это не обсуждалось, потому что такие разговоры неизбежно повлекли бы за собой обсуждение самого вердикта, а этого бы Херман не потерпел.
Однако настроение было приподнятым, и многие потихоньку паковали вещи и прибирались в комнатах. Они намеревались после всего лишь забежать в 'Сиесту', молниеносно схватить уже уложенные вещи, зубные щетки и – поминай как звали.
'Личные визиты' в воскресный вечер для многих оказались перебором. Особенно для супружеских пар. Три семейных вечера подряд в тесной комнатушке для большинства женатых людей – испытание. Даже неженатым требовался перерыв. Подруга Сейвелла не пришла. Деррик сказал Энджел, что приедет попозже, у него важное дело. У Лорин приятеля не было, но дочери-подростки за эти выходные ей тоже поднадоели. У Джерри с Пуделихой случилась первая небольшая размолвка.
В воскресенье вечером в мотеле царила тишина – ни футбола под пиво в 'бальной зале', ни шахматных турниров. Марли и Николас ели пиццу в его комнате. Они проверяли списки намеченных дел и уточняли последние детали завершающего этапа своего плана. Оба нервничали, были напряжены и поэтому лишь немного посмеялись, когда Марли пересказала Николасу печальную историю Фитча про то, что произошло в офисе у Хоппи.
Марли ушла в девять. На машине, взятой напрокат, она отправилась на арендованную квартиру и упаковала последние вещи.
Николас пересек коридор и зашел в комнату, где Милли и Хоппи сидели рядом, как парочка молодоженов. Они не знали, как его благодарить. Ведь он разоблачил этот ужасный обман и освободил их. Страшно подумать, на что способны эти табакопроизводители, чтобы завладеть голосом даже одного-единственного присяжного.
Милли выразила сомнение: стоит ли ей оставаться членом жюри? Они с Хоппи много говорили об этом, и она боится, что после всего случившегося не сможет быть достаточно объективной и справедливой. Николас это предвидел, но считал, что Милли ему нужна.
Существовало и еще одно важное обстоятельство. Если бы Милли рассказала судье Харкину о том, какую западню подстроили ее мужу, тот бы, вполне вероятно, объявил суд несостоявшимся. И это стало бы трагедией, так как означало бы, что через год или два то же самое дело будет слушать уже другое жюри. Каждая из сторон должна будет снова истратить состояние, чтобы повторить все то, чем она занимается сейчас.
– Мы должны это сделать, Милли. Нам выпал жребий решить это дело, и на нас лежит ответственность за то, чтобы вердикт был вынесен. Следующее жюри будет не умнее нашего.
– Согласен, – сказал Хоппи. – Суд завтра заканчивается. Стыдно срывать его на этом последнем этапе.
И тогда, закусив губу, Милли приняла новое решение, осуществить которое ей поможет ее друг Николас.

* * *

Клив встретился с Дерриком в спортивном баре казино 'Самородок' в воскресенье вечером. Заказав по кувшину пива, они молча наблюдали футбольный матч по телевизору. Деррик дулся, желая продемонстрировать, что его не проведешь, он прекрасно понимает, что его пытаются 'кинуть', – оттого так и сердит. Пятнадцать тысяч долларов наличными в небольшом коричневом пакете Клив, положив на стол, пододвинул Деррику. Деррик пакет взял и сунул в карман, не поблагодарив и вообще не произнеся ни слова. Согласно последней договоренности, остальные десять тысяч он получит по вынесении вердикта, разумеется, если Энджел проголосует за обвинительный приговор.
– Ну и что вы теперь не уходите? – поинтересовался Деррик почти сразу же, как только деньги нашли пристанище у него на груди.
– Отличная идея, – ответил Клив. – А вы поезжайте-ка к своей подружке и осторожненько все ей объясните.
– Она сделает то, что я скажу.
Клив подхватил свой пивной кувшин с длинным горлышком и удалился.
Деррик допил пиво и поплелся в мужской туалет. Там, запершись, он пересчитал деньги – сто пятнадцать новеньких, хрустящих, аккуратно упакованных стодолларовых бумажек. Он сложил их все вместе и с удивлением отметил, что пачка получилась не толще дюйма. Разделив ее на четыре части, он рассовал туго свернутые купюры по четырем карманам джинсов.
В казино царило оживление. Игроком Деррика сделал старший брат, который служил в армии. И теперь его, словно магнитом, тянуло к игорным столам. Однако в конце концов он решил все же побороть искушение и отправиться к Энджел. Только на секунду задержался в небольшом баре на балконе над рулеткой, чтобы выпить еще кружку пива. Внизу, под ним, за считанные минуты выигрывались и проигрывались целые состояния. Чтобы выиграть деньги, нужны деньги. Это был его счастливый шанс.
Протянув тысячу долларов, он с удовольствием отметил, что его приняли за солидного игрока. Казначей с уважением посмотрел на новенькие купюры и улыбнулся Деррику.
Откуда ни возьмись появилась блондинка-официантка, и Деррик заказал еще пива.
Играл он по-крупному, рискованнее, чем любой белый за этим столом. Первую партию фишек он проиграл за пятнадцать минут и не колеблясь разменял еще тысячу долларов.
Вскоре была проиграна и она. Потом кости легли счастливо, и он, выиграв за пять минут восемнадцать тысяч, купил еще фишек. Ему подносили пиво кружку за кружкой. Блондинка начала флиртовать с ним. Казначей поинтересовался, не желает ли он стать обладателем золотой фишки 'Самородка'.
Деррик потерял счет деньгам. Он доставал их из всех четырех карманов, без конца покупал новые фишки, время от времени совал какие-то деньги обратно. Спустя час он лишился шести тысяч и отчаянно хотел выйти из игры, но тут ему улыбнулась удача. Кости легли так же счастливо, как в первый раз. Он решил снова сделать крупную ставку – если удача ему опять улыбнется, он вернет свои деньги. Еще стакан пива, потом он переключился на виски.
Проиграв снова, Деррик оторвался от игорного стола и отправился в мужской туалет. Запершись в той же кабинке, собрал деньги из всех карманов и подсчитал – оставалось всего семь тысяч. Деррик чуть не заплакал, но исполнился решимости отыграться. Он вернется в зал и попытает счастья за другим столом, изменив тактику – теперь он будет делать ставки поменьше, и если, упаси Бог, снова проиграет и у него останемся всего пять тысяч, он все бросит и убежит. Последние пять тысяч потерять никак нельзя.
Проходя мимо рулетки, вокруг которой почти не было игроков, он наудачу поставил пятьсот долларов на красное. Крупье раскрутил рулетку, шарик упал на красное, Деррик выиграл пятьсот долларов. Он оставил ставку и выигрыш на красном и снова выиграл. Не задумываясь, он опять оставил все фишки – на две тысячи – на красном и выиграл в третий раз подряд. Менее чем за пять минут ему привалило четыре тысячи. Взяв тайм-аут, он посидел немного в спортбаре, потягивая пиво и наблюдая за боксерским поединком, транслировавшимся по телевизору. От стола, за которым играли в кости, доносились дикие крики, и, прислушавшись к ним, Деррик велел себе остановиться. Имея почти одиннадцать тысяч в кармане, он считал, что ему повезло.
Время, когда можно было навестить Энджел, уже истекло, но ведь Деррику во что бы то ни стало нужно было повидаться с ней. Он нарочно выбрал путь через зал игровых автоматов, чтобы держаться подальше от столов, где играли в кости, и шел как можно быстрее, надеясь добраться до выхода раньше, чем передумает и снова бросится в игру очертя голову. Это ему удалось.
Отъехав, как ему показалось, от казино всего несколько сот метров, он увидел позади какие-то голубые огни: его догонял, сигналя мигалкой, полицейский автомобиль из Билокси. Мятной жвачки у Деррика с собой не оказалось. Он остановился, вышел из машины и стал ждать копа. Тот сразу учуял запах алкоголя.
– Выпивали? – спросил он.
– Да что вы, всего пару кружек пива в казино.
Коп проверил зрачки Деррика, ослепив его фонариком, затем велел пройти по прямой и, закрыв глаза, дотронуться пальцем до кончика носа. Деррик совершенно очевидно был пьян. На него надели наручники и повезли в участок. Там он согласился пройти тест на алкоголь, который показал 18 процентов.
Ему задали массу вопросов о деньгах, найденных в его карманах. Однако объяснения Деррика показались полицейским правдоподобными – он играл в казино, и ему повезло. Хоть Деррик нигде и не работал, он жил вместе с братом и ничего противозаконного за ним не числилось. Надзиратель пересчитал всю его наличность, занес сумму в протокол и вместе с другими вещами Деррика запер деньги в сейф.
Деррик сидел на верхней полке нар в камере для пьяниц. На полу стонали еще два любителя выпить. Телефон здесь бесполезен, ведь отсюда все равно не поговоришь с Энджел открыто. Пьяных водителей обычно держат в камере пять часов. Но ведь ему во что бы то ни стало надо встретиться с Энджел до того, как она отправится в суд.

* * *

Звонок разбудил Свенсона в полчетвертого утра. Голос на другом конце провода был хриплый, невнятный и пьяный, но, несомненно, принадлежал Беверли Монк.
– Добро пожаловать в Большое Яблоко, – громко сказала она и безумно захохотала.
– Где вы? – строго спросил Свенсон. – Я привез деньги.
– Попозже, – пробормотала она, и до него донеслись два сердитых мужских голоса. – Встретимся после. – Кто-то включил музыку.
– Информация нужна мне немедленно.
– А мне нужны деньги.
– Прекрасно. Скажите, где вы находитесь.
– О, я сама не знаю, – ответила Беверли и ругнулась на кого-то, находившегося с ней в комнате.
Свенсон стиснул трубку.
– Беверли, слушайте меня внимательно. Вы помните ту маленькую кофейню, в которой мы встречались в прошлый раз?
– Думаю, да.
– Это на Восьмой, неподалеку от 'Бальдуччи'.
– Ах да!
– Отлично. Встретимся там как можно скорее.
– Это когда? – спросила она и снова разразилась бессмысленным хохотом.
Свенсон был терпелив.
– В семь часов вас устроит?
– А сейчас сколько?
– Полчетвертого.
– Ого!
– Послушайте, почему вы не хотите, чтобы я приехал туда, где вы сейчас находитесь? Скажите, где это, и я моментально примчусь на такси.
– Не-е-е, со мной все в порядке. Я просто немного развлекаюсь.
– Вы пьяны.
– Ну и что?
– А то, что, если вы хотите получить свои четыре тысячи, вам бы лучше протрезвиться перед встречей со мной.
– Я буду на месте, парниша. Напомните, как вас зовут?
– Свенсон.
– Правильно, Свенсон. Я буду в условленном месте в семь или около того. – Она засмеялась и повесила трубку.
Свенсон больше не ложился, так как заснуть все равно не смог бы.

* * *

В половине шестого Марвис Мейплз представился полицейскому и спросил, не может ли он забрать своего брата Деррика домой. Пять часов заключения истекли. Полицейский привел Деррика из камеры, отпер сейф и поставил на стойку металлическую коробку с пожитками Деррика. Тот проверил свои вещи – одиннадцать тысяч наличными, ключи от машины, карманный нож, мазь для смягчения губ. Брат смотрел на деньги, не веря своим глазам.
Когда они подошли к машине, Марвис спросил Деррика, откуда деньги, и тот поведал ему, что выиграл их вчера в казино. Он дал брату две тысячи и попросил разрешения воспользоваться его машиной. Марвис взял деньги и согласился подождать, пока полицейские пригонят с городской стоянки машину Деррика.
Сам Деррик помчался в Пэсс-Кристиан и на рассвете припарковался позади мотеля 'Сиеста'. Низко пригнувшись, на случай если кто-то окажется поблизости, он пролез через кусты и подобрался к окну комнаты Энджел. Оно, разумеется, оказалось закрытым. Деррик потихоньку постучал в стекло. Никакого ответа. Тогда он подобрал небольшой камешек и постучал громче. Быстро светало, и Деррик начал нервничать.
– Стоять! – послышался вдруг громкий окрик у него за спиной.
Деррик быстро оглянулся и увидел Чака, охранника в форме, целившегося ему прямо в лоб из блестящего пистолета с длинным дулом.
– Отойти от окна! – скомандовал Чак. – Руки вверх! Деррик поднял руки и сделал шаг сквозь кусты.
– На землю! – снова скомандовал Чак, и Деррик, распластавшись, словно орел, плюхнулся на холодный тротуар. Заломив ему руки за спину, Чак по радио вызвал подмогу.
Марвис все еще бродил возле участка в ожидании машины Деррика, когда его брата, арестованного во второй раз за эту ночь, привезли обратно.
Энджел благополучно проспала все эти события.

ГЛАВА 38

Присяжного, который считался самым усердным, слушал внимательнее всех, помнил почти все, что говорилось в суде, и беспрекословно повиновался распоряжениям судьи Харкина, было бы позорно вывести из состава жюри в последний день и тем самым сорвать процесс.
Точная, как часы, миссис Херман Граймз появилась в столовой ровно в четверть восьмого, взяла поднос и стала собирать ставший уже обычным за эти две недели завтрак: овсянка, снятое молоко и банан для Хермана, кукурузные хлопья, двухпроцентное молоко, ломтик бекона и яблочный сок для себя. Николас, как он часто это делал, подошел и предложил свою помощь. Днем в комнате жюри он продолжал готовить кофе для Хермана и считал себя обязанным помогать также и утром. Два кусочка сахара, пакетик сливок для Хермана, черный кофе – для миссис Граймз. Они поболтали о погоде, о том, упаковали ли они уже вещи, чтобы приготовиться к скорому отъезду. Она казалась искренне взволнованной перспективой ужинать в понедельник дома.
Все утро Николас и Хенри By приветствовали по очереди приходивших на завтрак коллег, настроение у всех было почти праздничным. Скоро все поедут домой!
Пока миссис Граймз ходила за приборами, Николас, продолжая рассказывать что-то об адвокатах, быстро бросил в чашку Хермана четыре маленькие таблетки. Они его не убьют. Это метергин, очень легкий наркотик, который применяют в кабинетах неотложной помощи для того, чтобы привести в чувство находящихся в глубоком обмороке пациентов. Часа четыре Херману будет худо, но потом он оклемается безо всяких последствий.
По традиции, Николас проводил миссис Граймз до ее комнаты, неся поднос и болтая о том о сем. Она искренне поблагодарила его: такой приятный молодой человек.
Паника началась спустя полчаса, и Николас, разумеется, оказался в эпицентре событий. Миссис Граймз в состоянии, близком к истерике, выскочила в коридор и позвала Чака, сидевшего на своем посту с чашкой кофе и газетой в руках. Услышав ее взволнованный голос, Николас тоже выскочил из комнаты. Что-то случилось с Херманом!
На крики прибежали Лу Дэлл и Уиллис, и вскоре почти все собрались у открытой двери комнаты Граймзов, заглядывая внутрь. Херман лежал на полу в ванной, согнувшись пополам, схватившись за живот и испытывая невыносимую боль в желудке. Миссис Граймз и Чак хлопотали над ним. Лу Дэлл бросилась к телефону и позвонила в службу спасения – 911. Николас мрачно сказал Рикки Коулмен, что скорее всего это сердечный приступ. Шесть лет назад у Хермана уже был такой.
Через несколько минут все знали, что у Хермана приступ острой сердечной недостаточности.
Санитары, прибывшие с носилками, с помощью Чака оттеснили всех от двери. Херману сделали укол и дали кислород. Давление у него упало почти до критического показателя. Миссис Граймз без конца твердила, что вот так же было и в прошлый раз.
Больного положили на носилки и быстро покатили носилки по коридору. В суматохе Николас неловко задел чашку Хермана и перевернул ее.
Хермана увезли под вой сирены. Присяжные разошлись по комнатам, стараясь успокоить взвинченные нервы. Лу Дэлл позвонила судье Харкину и сообщила, что Херман Граймз внезапно тяжело заболел. По общему мнению, с ним случился повторный сердечный приступ.
– Они опадают, как осенние листья, – сказала она, пустившись в рассуждения о том, что за восемнадцать лет ее службы в качестве куратора присяжных еще никогда столько народу не выбывало из игры в ходе процесса. Судья оборвал ее.

* * *

Он и не ожидал, что она явится точно в семь, чтобы выпить кофе и забрать деньги. Ведь всего несколько часов назад она была почти невменяема и явно не собиралась немедленно начать приводить себя в порядок. Где уж было ждать, что она прибудет вовремя. Он долго завтракал, потом от корки до корки прочел газету. Не пришла она и в восемь. Он пересел поближе к окну, чтобы видеть спешащих по тротуару прохожих.
В девять Свенсон снова позвонил к ней на квартиру и опять нарвался на грубость: нет, ее нет дома, не было всю ночь и, возможно, она вообще съехала, заявила все та же соседка.
А ведь она чья-то дочь, подумал Свенсон. Интересно, знают ли ее родители, что она кочует с чердака на чердак и готова на все, лишь бы урвать любую подачку, чтобы не умереть с голоду и купить очередную дозу таблеток?
У него была масса времени, чтобы поразмыслить над этим. В десять пришлось заказать тост, так как официант стал выразительно поглядывать на Свенсона – видимо, он решил, что тот засел здесь на весь день.

* * *

Благодаря умело организованным слухам обычные акции 'Пинекса' поползли вверх. В пятницу перед закрытием торгов их котировка составляла семьдесят три пункта, к моменту открытия на следующий день – семьдесят шесть, а уже через несколько минут после открытия – семьдесят восемь. Из Билокси доходили хорошие новости, хотя источник информации никому не был известен. Акции всех табачных компаний быстро повышались, причем торги шли очень активно.

* * *

Судья Харкин появился лишь в половине десятого и, усевшись в судейское кресло, без удивления обнаружил, что зал набит битком. Он только что закончил горячий спор с Рором и Кейблом. Последний настаивал на объявлении суда несостоявшимся, поскольку из игры выбыл еще один присяжный. Но для такого решения оснований имелось недостаточно. Харкин добросовестно подготовился. Он даже откопал прецедент, разрешавший принимать вердикт по гражданским делам, имея в наличии лишь одиннадцать присяжных. В этом случае тоже требовалось девять голосов 'за', но вердикт должен был утвердить еще и Верховный суд.
Как и следовало ожидать, новость о сердечном заболевании Хермана быстро распространилась среди всех, кто следил за процессом. Консультанты защиты немедленно объявили это маленькой удачей, поскольку Херман был явно на стороне обвинения. Консультанты обвинения заверили Рора, что это большой удар по защите, поскольку Херман был явно на стороне защиты. Все эксперты приветствовали пополнение в лице Шайна Ройса, хотя толково объяснить свой восторг не могли.
Фитч был ошеломлен. Как, думал он, провалиться мне сквозь землю, можно организовать сердечный приступ? Неужели Марли могла хладнокровно отравить слепого? Слава Богу, что она в одной упряжке с Фитчем!
Дверь открылась, и присяжные потянулись в ложу. Все следили за их появлением, не отрывая глаз, чтобы убедиться, что Хермана среди них действительно нет. Его место осталось пустым. Судья Харкин уже поговорил с врачом и начал с того, что успокоил присяжных: Херман быстро приходит в себя, вероятно, приступ был не настолько серьезным, как показалось сначала. Присяжные, особенно Николас, явно почувствовали облегчение. Шайн Ройс стал присяжным номер пять и занял место Хермана в первом ряду между Филипом Сейвеллом и Энджел Уиз.
Он гордился собой.
Когда все расселись и установилась тишина, судья пригласил Рора приступить к заключительной речи. Придерживайтесь часового регламента, напомнил он. Pop, в своем любимом кричащем пиджаке, но в накрахмаленной рубашке и чистом галстуке-бабочке, начал с извинений за то, что процесс затянулся, и поблагодарил присяжных за долготерпение. Покончив с любезностями, он без проволочек обрушил гневную филиппику на товар, '...который является смертельно опасным потребительским товаром на рынке. Сигареты. Они каждый год убивают четыреста тысяч американцев, в десять раз больше, чем наркотики. Ни один потребительский товар не может сравниться с ними по смертоносности воздействия'.
Адвокат подчеркнул самые выигрышные моменты показаний докторов Фрике, Бронски и Килвана, однако избежал повторения сказанного ими. Напомнил он и о Лоренсе Криглере, человеке, проработавшем много лет в табачной промышленности и знавшем все ее грязные секреты. Минут десять он говорил о Лионе Робилио, безголосом свидетеле, отдавшем двадцать лет жизни пропаганде табака и наконец понявшем, сколь коррумпирована вся эта индустрия.
Самым драматическим моментом его выступления был сюжет о детях. Чтобы выжить, Большой табак должен держать на крючке подростков и быть уверенным, что каждое следующее поколение окажется покупателем его продукции. Словно подслушав то, о чем говорилось в комнате присяжных, он призвал их вспомнить, в каком возрасте они сами начали курить.
Три тысячи детей каждый день приобретают эту вредную привычку. Треть из них в конце концов умирает от нее. Нужно ли добавлять что-то еще? Не пора ли заставить богатейшие корпорации отвечать за свою продукцию, оставить в покое наших детей и заплатить за ущерб, причиняемый здоровью нации?
Коснувшись проблемы никотина и упрямого нежелания табачных компаний признать, что он вызывает привыкание организма, Pop стал зол. Исследования подтверждают, что легче освободиться от привычки к марихуане и кокаину, чем к сигаретам. Еще более гневно зазвучала его речь, когда он вспомнил о Дженкле и его гнусной теории.
И вдруг в мгновение ока адвокат превратился в совсем другого человека. Теперь он говорил о своей клиентке, о миссис Селесте Вуд, прекрасной жене, матери, друге, истинной жертве табачной индустрии. Pop говорил о ее муже, покойном мистере Джекобе Вуде, который пал жертвой сигарет 'Бристолз' – гордости ассортимента компании 'Пинекс'. Этот человек двадцать лет боролся с вредной привычкой, но умер в пятьдесят один год, потому что употреблял законно произведенный продукт именно тем способом, на какой он рассчитан.
Затем Pop прошел к доске, установленной в зале на переносном штативе, и с помощью белого маркера набросал несколько быстрых математических выкладок. В денежном выражении утраченные годы жизни Джекоба Вуда можно оценить, скажем, в один миллион. Он прибавил еще кое-какие потери и написал цифру 2 000 000 долларов – ведь семья действительно потеряла со смертью Джекоба Вуда кое-какие доходы.
Но речь не о денежных потерях. Pop прочел небольшую лекцию о возмещении морального ущерба и о том, как важно этот ущерб возмещать, чтобы держать в узде американские корпорации. А как можно наказать корпорацию, располагающую восемьюстами миллионами долларов на своих счетах?
Pop предусмотрительно не назвал окончательную сумму воздаяния, хотя по закону имел право это сделать. Он просто оставил на доске крупно написанную цифру '800 000 000', после чего, вернувшись на место и еще раз поблагодарив жюри, сел. Он закончил свое выступление. Сорок восемь минут.
Его честь объявил десятиминутный перерыв.

* * *

Она опоздала на четыре часа, но Свенсон все равно готов был обнять ее от радости, однако не стал этого делать, опасаясь подцепить какую-нибудь заразу, а также потому, что она явилась в сопровождении смуглого молодого человека, с ног до головы затянутого в черную кожу, с иссиня-черными волосами и бородой, очевидно, крашеными. Прямо посредине лба у него красовалась впечатляющая татуировка 'Джейд', а в обоих ушах – занятная коллекция серег.
Джейд молча придвинул стул и сел, приняв угрожающую позу, словно доберман в ожидании команды 'фас'.
Беверли явно кто-то избил. Нижняя губа была у нее рассечена и вспухла. Синяк на щеке она постаралась замаскировать гримом. Правый глаз почти не открывался. От нее несло, как от давно не вытряхивавшейся пепельницы. Этот запах смешивался с перегаром дешевого бурбона. А кроме того, она явно чего-то наглоталась, вероятно, амфетамина.
Свенсону не составило бы труда, спровоцировав Джейда, врезать ему прямо по татуировке на лбу, а потом выдрать из ушей все его украшения.
– Принесли деньги? – спросила она, глядя на Джейда, который, в свою очередь, тупо уставился на Свенсона. Долго гадать, куда уйдут деньги, не приходилось.
– Да. Расскажите мне о Клер.
– Сначала покажите мои денежки.
Свенсон достал небольшой конверт, приоткрыл его, чтобы стали видны купюры, а потом, положив на стол, прикрыл ладонями.
– Четыре тысячи. А теперь давайте говорите быстренько, – сказал он, не упуская из поля зрения Джейда.
Беверли опять посмотрела на приятеля, тот, как плохой актер, картинно кивнул и сказал:
– Валяй.
– Ее настоящее имя Габриэль Брэнт. Она из Колумбии, штат Миссури. Там она окончила школу и училась в университете, где ее мать преподавала историю средних веков. Это все, что я знаю.
– А где ее отец?
– Кажется, он умер.
– Что-нибудь еще?
– Не-а, давайте мои деньги.
Свенсон подтолкнул конверт и моментально вскочил.
– Спасибо, – только и произнес он перед тем, как исчезнуть.

* * *

Дурвуду Кейблу потребовалось чуть больше получаса, чтобы умело дискредитировать смехотворные потуги обвинения выторговать миллионы семье человека, который вполне сознательно курил тридцать пять лет. Этот суд мало чем отличается от примитивного грабежа.
Что больше всего не нравилось Кейблу в поведении команды обвинителей, так это то, что они намеренно уводят внимание от Джекоба Вуда и его привычек и ввергают суд в эмоциональные дебаты о детском курении. Какое отношение имеет Джекоб Вуд к сегодняшней рекламе табачных изделий? Нет ни грана доказательств, что покойный мистер Вуд испытывал на себе влияние какой-то рекламной кампании. Он начал курить, потому что сам так решил.

Предыдущая страница 31 Следующая страница


Вердикт 32

Зачем приплетать сюда детей? Да чтобы выдавить слезу, вот зачем. Мы ведь остро реагируем, когда нам кажется, что наших детей обижают или манипулируют ими. И чтобы убедить вас, уважаемые присяжные, отдать вдове целое состояние, ее адвокаты должны прежде всего спровоцировать вашу гневную реакцию. Кейбл искусно апеллировал к чувству справедливости присяжных, призывал их руководствоваться фактами, а не эмоциями. Когда он заканчивал свою речь, внимание всего жюри было буквально приковано к нему.
После того как Кейбл сел на место, судья Харкин сказал, обращаясь к присяжным:
– Леди и джентльмены, теперь дело в ваших руках. Предлагаю вам выбрать нового председателя вместо мистера Граймза, которому, как мне сообщили, уже гораздо лучше. В прошлом перерыве я беседовал с его женой, и она сказала, что он еще слаб, но врачи обещают полное выздоровление. Если вам нужно будет поговорить со мной, пожалуйста, уведомьте об этом мадам куратора. Остальные инструкции вам вручат в комнате присяжных. Желаю удачи.
Когда Харкин, помахав им на прощание, удалился, Николас слегка повернул голову к залу и встретился глазами с Рэнкином Фитчем, просто чтобы понять, как идут дела. Фитч кивнул, и Николас поднялся вместе с остальными.
Было почти двенадцать часов дня. Суд считался распущенным впредь до особого объявления. Это означало, что все желающие могли бродить поблизости в ожидании оглашения вердикта. Стайка ребят с Уолл-стрит помчалась звонить в свои офисы. Исполнительные директора на минуту смешались с мелкими чиновниками, а потом вышли из зала.
Фитч покинул здание суда сразу же и направился в свою контору. Увидев его, Конрад, склонившийся над телефонным пультом, нетерпеливо воскликнул:
– Это она, она звонит из автомата!
Фитч, еще больше заторопившись, вбежал в свой кабинет, схватил трубку и сказал:
– Алло.
– Фитч, сейчас вы получите новые инструкции по поводу перевода денег. Не кладите трубку и подойдите к факсу.
Фитч взглянул на свой персональный факс, из него выползала бумажная лента.
– Да, есть, – сказал он. – Что за новые инструкции?
– Заткнитесь, Фитч. Просто делайте то, что я говорю, причем делайте немедленно.
Фитч сорвал ленту и прочел написанное от руки послание. Теперь деньги велено было отправить в Панаму. 'Банко-Атлантико' в Панама-Сити. Марли указывала каналы перевода и номера счетов.
– У вас двадцать минут, Фитч. Жюри обедает. Если к половине первого я не получу подтверждения, буду считать договор расторгнутым, и Николас развернется на сто восемьдесят градусов. У него в кармане сотовый телефон, он ждет моего звонка.
– Позвоните в половине первого, – сказал Фитч, вешая трубку. Он велел Конраду не подзывать его к телефону, кто бы ни звонил, и немедленно переслал сообщение Марли по факсу своему эксперту-финансисту в округе Колумбия, а тот, в свою очередь, направил соответствующее распоряжение в 'Хэнва-банк'. В 'Хэнва' все утро были наготове, и в течение десяти минут деньги со счета Фитча, перелетев через Карибское море, очутились в банке Панама-Сити, где за их прибытием наблюдали. Из 'Хэнва' Фитчу прислали подтверждение по факсу, которое он с удовольствием переправил бы Марли в тот же миг, если бы знал номер.
В двадцать минут первого Марли позвонила своему банкиру в Панаме, который подтвердил получение десяти миллионов долларов.
Марли находилась в мотеле в пяти милях от Билокси и работала с портативным факсом. Она выждала пять минут и направила распоряжение тому же банкиру перевести деньги в банк на Каймановых островах. Все деньги. И сразу же закрыть счет в 'Банко-Атлантико'.
Николас позвонил точно в половине первого, спрятавшись в туалете. Обед закончился, пора было приступать к обсуждению. Марли сообщила, что деньги в надежном месте и она уезжает.
Фитч ждал почти до часу. Она позвонила с другого автомата.
– Деньги пришли, Фитч, – сказала она.
– Отлично. Не хотите ли пообедать вместе?
– Может быть, позже.
– Так когда можно ждать вердикта?
– Сегодня к вечеру. Надеюсь, вы не волнуетесь, Фитч?
– Я? Ничуть.
– Тогда расслабьтесь. Это будет лучший час в вашей жизни. Двенадцатью голосами, Фитч. Как звучит?
– Как музыка. Зачем вы отлучили беднягу Хермана?
– Понятия не имею, о чем это вы?
– Ну конечно. Когда отметим?
– Я вам позвоню.
Она помчалась прочь в очередной нанятой машине, зорко следя за каждым движением на дороге позади себя. Другая машина ждала у дома, где находилась ее кооперативная квартира, в которой уже не осталось ни единой дорогой для Марли вещи. На заднем сиденье стояли две дорожные сумки, набитые одеждой. Кроме одежды, единственной личной принадлежностью, которую она смогла прихватить, был портативный факс. Мебель достанется тому, кто купит ее на распродаже вот тут же, на улице.
Она сделала петлю, объехав квартал, чтобы убедиться, что 'хвоста' за ней нет. Похоже, ребята Фитча за ней действительно не следили. Зигзагами, по боковым улицам, она выехала к городскому аэропорту, где ее ожидал маленький самолет. Схватив свои сумки, Марли захлопнула дверцу автомобиля, оставив ключи запертыми внутри.

* * *

Свенсон позвонил, но его не соединили с Фитчем. Тогда он связался с инспектором в Канзас-Сити, и три агента немедленно отправились в Колумбию, до которой был час езды. Двое других засели за телефоны. Они звонили в Миссурийский университет, на отделение средневековой истории, в отчаянных поисках кого-нибудь, кто что-либо знал и пожелал бы говорить. В телефонном справочнике Колумбии значилось шесть Брэнтов. Каждому из них позвонили неоднократно, но никто не знал никакой Габриэль Брэнт.
Наконец, сразу после часу, Свенсона соединили с Фитчем, который до того, запершись в кабинете, целый час не подходил к телефону. Свенсон сообщил, что летит в Миссури.

ГЛАВА 39

Когда убрали посуду и все курильщики вернулись из курилки, стало очевидно, что настал момент сделать именно то, о чем они мечтали целый месяц. Они расселись, поглядывая на пустовавшее место во главе стола, которое с гордостью еще недавно занимал Херман.
– Что ж, нужно выбрать нового председателя, – сказал Джерри.
– Полагаю, это должен быть Николас, – быстро предложила Милли.
Ни у кого, в сущности, не было сомнений в том, что председателем должен действительно стать он. Да никто, кроме него, и не хотел исполнять обязанность председателя, что же касается Николаса, то он, похоже, знал об этом процессе не меньше самих адвокатов. Его и выбрали без всякого голосования.
Стоя возле кресла Хермана, Николас делал резюме послания судьи Харкина:
– Он хочет, чтобы мы еще раз внимательно изучили все детали выслушанных свидетельских показаний, а также вещественные доказательства и документы, прежде чем приступим к голосованию. – Повернувшись налево, Николас выразительно посмотрел на столик у окна, на котором громоздились те самые удивительные доклады и научные труды, которые накапливались в течение последних четырех недель. Вслед за ним на столик посмотрели и все остальные.
– Я не собираюсь сидеть здесь три дня, – заявил Лонни. – В сущности, я готов проголосовать уже сейчас.
– Не так быстро, – сказал Николас. – Это сложное, очень важное дело, и было бы неразумно принимать скоропалительное решение, подробно не обсудив его.
– А я говорю, что нужно просто голосовать, – настаивал Лонни.
– А я говорю, мы сделаем то, чего требует от нас судья. Если хотите, можем пригласить его сюда для беседы.
– Но мы же не собираемся все это читать? – спросила Сильвия Пуделиха. Чтение не было любимым способом ее времяпрепровождения.
– У меня есть идея, – сказал Николас. – Почему бы каждому из нас не взять по одной папке, не просмотреть ее и кратко не изложить остальным ее содержание? Тогда мы сможем с чистой совестью сказать судье Харкину, что ознакомились со всеми докладами и документами.
– Вы думаете, что он действительно захочет это узнать? – спросила Рикки Коулмен.
– Вполне вероятно. Наш вердикт должен основываться на том, что мы увидели и узнали, – на свидетельских показаниях, вещественных доказательствах и представленных документах. Мы по крайней мере должны постараться следовать указаниям судьи!
– Согласна, – сказала Милли. – Всем нам хочется домой, но долг велит внимательно отнестись к тому, что здесь представлено.
После этого все остальные робкие возражения были решительно отметены. Милли и Хенри By принесли две толстые стопки папок и водрузили их в центре стола.
– Не надо читать каждое слово, просто просматривайте тексты по диагонали, – терпеливо, словно школьный учитель, объяснял Николас. Сам он взял самую толстую папку – доклад доктора Милтона Фрике о воздействии сигаретного дыма на дыхательные пути – и стал читать его так, словно это была увлекательнейшая проза.
В зале оставалось лишь несколько любопытных, надеявшихся, что вердикт последует быстро. Так нередко случалось – присяжных уводили, кормили обедом, давали проголосовать и получали вердикт. Ведь обычно у присяжных складывается свое мнение еще до того, как они выслушают первого свидетеля.
Но только не у этих.

* * *

Путь от Билокси до Джорджтауна на Каймановых островах самолет преодолел на высоте сорока одной тысячи футов со скоростью пятисот миль в час за девяносто минут. Марли прошла таможенный досмотр с новым канадским паспортом на имя Лейн Макроланд. Симпатичная молодая дама из Торонто прибыла на неделю отдохнуть, никаких дел у нее на островах не было. Как положено по закону, у нее был обратный билет – через шесть дней она вылетала в Майами на самолете компании 'Дельта'. Кайманцы обожают туристов, а вот к вероятным новым гражданам относятся совсем иначе.
Паспорт был лишь одним из кучи документов, которые она купила у известного монреальского фальсификатора. Паспорт, водительские права, свидетельство о рождении, карточка избирателя. Стоимость пакета – три тысячи долларов.
Взяв такси, Марли отправилась в Джорджтаун, в банк 'Швейцарский королевский кредит', расположенный в солидном старинном здании в квартале от моря. Она никогда прежде не бывала на Каймановых островах, хотя теперь они казались ей вторым домом: два месяца она подробнейшим образом изучала их. Все свои финансовые дела Марли тщательно организовала по факсу.
Тропический воздух был густым и жарким, но она этого почти не замечала. Она приехала не для того, чтобы нежиться на пляже. В Джорджтауне и Нью-Йорке было три часа дня, в Миссисипи – два.
Администратор встретил ее и проводил в кабинет, где предстояло заполнить еще одну форму, ту, что нельзя было отправить по факсу. Через несколько минут появился молодой человек, представившийся Маркусом. Они неоднократно разговаривали с ним по телефону. Молодой человек был строен, ухожен, хорошо одет, очень европеизирован и говорил на прекрасном английском языке с легким акцентом.
Он сообщил Марли, что деньги прибыли, и ей удалось спокойно выслушать новость, без малейшего намека на улыбку, что далось, надо признать, не без труда. Покончив с формальностями, он повел ее по лестнице в свой кабинет. Должность Маркуса была не вполне определенной, как и у многих служащих банков на Каймановых островах, – он был вице-президентом по каким-то там вопросам и отвечал за операции с ценными бумагами. Секретарша принесла кофе, Марли попросила бутерброд. Котировка акций 'Пинекса' достигла семидесяти девяти пунктов, весь день они пользовались большим спросом, доложил Маркус, проверяя данные по компьютеру. Акции 'Трелко' поднялись на три пункта с четвертью, 'Смита Грира' – на два. 'Конпэк' продавался приблизительно по тридцать три.
Четко держа в памяти все цифры, Марли прежде всего сыграла на понижение, продав на короткий срок пятьдесят тысяч акций 'Пинекса' по семьдесят девять, рассчитывая вскоре выкупить их обратно по гораздо более низкой цене. Игру на понижение позволяли себе лишь самые изощренные в биржевой игре инвесторы. Если предполагалось, что акции будут падать, правила позволяли продавать на срок пакет, которого нет в наличии, по более высокой цене, чтобы затем выкупить его по более низкой.
Имея десять миллионов, Марли имела право продать акций на сумму около двадцати миллионов.
Маркус, нажав серию клавиш на своем компьютере, подтвердил сделку и, извинившись, на секунду прервался, чтобы надеть наушник радиотелефона. Второй операцией была продажа на срок акций 'Трелко' – триста тысяч акций по пятьдесят шесть с половиной. Маркус совершил сделку, и покатилось: Марли продала сорок тысяч акций 'Смита Грира' по шестьдесят четыре с половиной, еще шестьдесят тысяч акций 'Пинекса' по семьдесят девять и одной восьмой, еще тридцать тысяч акций 'Трелко' по пятьдесят шесть и одной восьмой и пятьдесят тысяч 'Смита Грира' по шестьдесят четыре и три восьмых.
После этого Марли сделала паузу и велела Маркусу внимательно наблюдать за движением акций 'Пинекса'. Она только что избавилась от ста десяти тысяч акций этой компании и не сомневалась, что Уолл-стрит немедленно отреагирует на это. Акции подержались немного на отметке семьдесят девять, потом упали до семидесяти восьми и трех четвертей, потом снова поднялись до семидесяти девяти.
– Думаю, теперь все в порядке, – сказал Маркус, который уже две недели по ее поручению внимательно изучал движение этих акций.
– Продавайте еще пятьдесят тысяч, – без колебаний приказала Марли.
Маркус вздрогнул, потом кивнул и произвел требуемую операцию.
'Пинекс' понизился до семидесяти восьми с половиной, потом упал еще на четверть. Пока Маркус следил за тем, как реагирует Уолл-стрит, Марли пила кофе и перебирала свои записи. Она думала о Николасе, о том, что он делает в эту минуту, но не волновалась за него. Она вообще была удивительно спокойна.
Маркус снял наушник.
– Почти двадцать два миллиона долларов, мисс Макроланд. Полагаю, следует остановиться. На дальнейшие продажи я обязан получить разрешение своего босса.
– Достаточно, – сказала она.
– Через пятнадцать минут торги заканчиваются. Вы можете подождать в зале для клиентов.
– Нет, благодарю. Я поеду в отель, может быть, немного позагораю.
Маркус встал и застегнул пуговицу на пиджаке.
– Позвольте один вопрос. Когда вы ожидаете начала движения этих акций?
– Завтра с утра.
– Что-то случится?
Марли встала и собрала свои записи.
– Да. Если хотите, чтобы другие клиенты считали вас финансовым гением, продавайте на срок акции табачных компаний прямо сейчас.
Маркус вызвал служебную машину – небольшой 'мерседес', и Марли отвезли в отель на берегу, расположенный всего в семи милях от центра и банка.

* * *

Если настоящее Марли, казалось, находилось под ее полным контролем, то прошлое начинало стремительно догонять ее. Агент, работавший по заданию Фитча в университете Миссури, обнаружил в главной университетской библиотеке старый справочник учета кадров. В 1986 году некая доктор Ивелин И. Брэнт значилась в нем как профессор средневековой истории, но уже в 1987 году ее в списках не было.
Агент немедленно позвонил своему коллеге, проверявшему налоговые документы в суде округа Бун. Тот в считанные минуты поднял регистрационные книги по завещаниям и недвижимости. Оказалось, что завещание Ивелин И. Брэнт поступило на утверждение в апреле 1987 года. Служащий суда помог ему отыскать соответствующую папку.
Она оказалась золотой жилой. Миссис Брэнт умерла 2 марта 1987 года в Колумбии в возрасте пятидесяти шести лет. У нее осталась лишь одна дочь, Габриэль, двадцати одного года от роду, которая по завещанию миссис Брэнт, составленному за три месяца до кончины, унаследовала все ее имущество.
Папка была тоненькая, и агент быстро прочел все, что в ней находилось. Наследство состояло из дома, оцененного в 180 000 долларов и выкупленного наполовину, машины, скромного набора мебели и домашнего оборудования, депозита в местном кредитном банке на 32 000 долларов и ценных бумаг – акций и облигаций – на сумму 202 000 долларов. Долговых обязательств в папке лежало лишь два. Вероятно, миссис Брэнт знала о своей неминуемой скорой кончине и оформила все юридические документы заранее. По желанию Габриэль дом был продан, имущество обращено в наличные. За вычетом налога на наследство, гонорара адвоката и судебных издержек оно составило сумму 191 500 долларов, которая была помещена в кредитный банк. Единственной владелицей вклада являлась Габриэль.
Продажа имущества была осуществлена абсолютно честно, адвокат, похоже, действовал быстро и компетентно. Через тринадцать месяцев после смерти миссис Брэнт все формальности были завершены.
Агент снова пролистал документы, делая заметки в блокноте. Два листочка слиплись, и он осторожно разъединил их. Тот, что лежал снизу, был заполнен лишь наполовину, внизу стояла печать.
Это было свидетельство о смерти доктора Ивелин И. Брэнт, умершей от рака легких.
Агент вышел в коридор и позвонил своему инспектору.

* * *

К тому времени как сообщение дошло до Фитча, они знали еще больше. Тщательное прочтение документов еще одним оперативником, бывшим агентом ФБР, имевшим юридическое образование, показало; что при жизни миссис Брэнт делала пожертвования в пользу таких организаций, как Американская ассоциация борьбы с легочными заболеваниями, коалиция 'За мир без курения', в фонд компании 'Чистый воздух', а также полудюжины иных антитабачных начинаний. Одно из долговых обязательств представляло собой счет на почти двадцать тысяч долларов за последнее пребывание миссис Брэнт в больнице. Имя ее мужа, покойного мистера Брэнта, было найдено в старых списках отдела социального страхования, после чего в другой секции того же кабинета суда округа Бун было быстро обнаружено и его завещание, датированное 1981 годом. Мистер Брэнт умер в июне 1981 года в возрасте пятидесяти двух лет, оставив после себя горячо любимых жену и пятнадцатилетнюю дочь. Согласно свидетельству о смерти, он умер дома. Свидетельство было подписано тем же врачом, что и документ о кончине Ивелин Брэнт. Онкологом.
Питер Брэнт также стал жертвой рака легких.
Свенсон позвонил Фитчу только после того, как получил неоднократное подтверждение достоверности всех фактов.
Звонок застал Фитча в собственном кабинете, где он заперся в одиночестве. Фитч воспринял информацию спокойно, ибо был слишком потрясен, чтобы хоть как-то реагировать. Сняв пиджак, распустив галстук и шнурки, он сидел за столом.
Родители Марли умерли от рака легких.
Он машинально написал эту фразу на листке бумаги и обвел кружком, словно ее предстояло занести в схему потока информации и проанализировать. Должен же он как-то соотнести ее с обещанием Марли обеспечить нужный вердикт.
– Вы там, Рэнкин? – спросил Свенсон, поскольку Фитч ничего не говорил.
– Да, – ответил Фитч и снова надолго замолчал. 'Схема потока информации' расплывалась у него перед глазами и, куда ни кинь, вела в тупик.
– Где девушка сейчас? – спросил Свенсон. Он стоял на холоде возле здания суда в Колумбии, прижимая к уху не правдоподобно маленький телефонный аппарат.
– Не знаю. Нужно ее найти. – Фитч сказал это безо всякой уверенности, и Свенсон понял, что девушку они упустили.
Снова долгая пауза.
– Что мне теперь делать? – спросил Свенсон.
– Наверное, возвращаться, – ответил Фитч и внезапно оборвал разговор. Цифры на циферблате плясали у него перед глазами, и Фитч зажмурился. Он потер пульсирующие виски, прижал к подбородку жидкую бороденку, а потом вдруг в порыве ярости швырнул стул о стену и вырвал шнуры всех телефонов. Это немного помогло. Ему требовалась ясная, холодная голова.
Он ничего уже не мог предпринять, чтобы остановить обсуждение вердикта, – разве что спалить здание суда или швырнуть гранату в комнату присяжных. Они были там, все двенадцать, последние из имевшихся в наличии, и у двери стоял охранник. Если бы обсуждение затянулось и жюри пришлось провести еще одну ночь в изоляции, быть может, он и сумел бы вытащить кролика из своей шляпы и сорвать вынесение приговора.
Можно, конечно, позвонить и сказать, что в здании заложена бомба. Присяжных эвакуируют, увезут в какое-нибудь тайное место, и тогда можно будет что-то сделать. Буквы пламенели у него перед глазами – он составлял список возможных действий. Но все это были акты насилия, опасные, незаконные и, вполне вероятно, обреченные на провал.
Часы тикали.
Избранная дюжина – одиннадцать послушников и их пастырь.
Фитч медленно встал, двумя руками взял дешевую керамическую настольную лампу, которую Конрад давно хотел убрать со стола, поскольку на нем вечно царил страшный беспорядок, изо всех сил шарахнул ею о стену и дико закричал. Деревянная стена задрожала. Следом за лампой еще какой-то предмет, возможно, телефонный аппарат, ударился о стену и разбился. Фитч кричал что-то о 'деньгах!!!'. Потом где-то возле стены с грохотом приземлился стол.
Конрад и Пэнг в ожидании распоряжений топтались под дверью. Они понимали, что случилось что-то ужасное. Теперь они отступили в глубь коридора, не желая оказаться напротив двери, когда она распахнется. Вам! Вам! Вам! Казалось, что в стену бьет металлическая 'баба' – это Фитч молотил по ней кулаками.
– Найти девку! – кричал он в отчаянии. – Найти девку!

ГЛАВА 40

После мучительных минут, в течение которых он изображал полную сосредоточенность, Николас решил, что пора поговорить. Он вызвался начать первым и кратко изложил тезисы доклада доктора Фрике о состоянии легких мистера Вуда. Одновременно он пустил по рукам снимки, сделанные во время исследования тканей, Снимки особого впечатления не произвели.
– Итак, доктор Фрике считает, что длительное курение вызывает рак легких, – уважительно заключил Николас свою краткую речь, будто вывод этот мог кого-то удивить.
– У меня предложение, – сказала Рикки Коулмен. – Давайте проголосуем, все ли согласны с тем, что сигареты вызывают рак. Это сэкономит массу времени. – Она ожидала, что ее предложение не будет принято, и приготовилась отстаивать его.
– Отличная идея, – согласился Лонни. Из всех присутствующих он казался наиболее раздраженным и расстроенным.
Николас жестом дал понять, что не возражает. Он председатель, но располагает лишь одним голосом. Жюри вольно делать все, что сочтет нужным.
– По мне – мысль прекрасная, – сказал он. – Итак, поднимите, пожалуйста, руки все, кто считает, что курение вызывает рак легких.
Взметнулось двенадцать рук, и это был крупный шаг по направлению к вердикту.
– Пойдем дальше и обратимся к проблеме привыкания, – сказала Рикки, оглядывая сидящих за столом. – Кто считает, что никотин вызывает привыкание организма?
Опять единодушное 'да'.
– Давайте и впредь оставаться едиными в нашем мнении, – призвал Николас. – Очень важно, чтобы мы вышли отсюда с единогласным решением. Раскол равнозначен провалу.
Большинству эта бодрая речь была уже знакома. Юридические причины, побуждавшие Николаса призывать к единогласному решению, не были ясны, но коллеги тем не менее верили своему председателю.
– Итак, покончим с обзором докладов. Кто-нибудь готов выступить?
Лорин Дьюк достался блестящий доклад доктора Майры Спролинг-Гуди. Она прочла вступление, в котором говорилось, что доклад представляет собой обзор рекламной деятельности табачных компаний, в особенности воздействия вышеупомянутой рекламной деятельности на детей в возрасте до восемнадцати лет. Потом она прочла заключение, которое освобождало табакопроизводителей от ответственности за несовершеннолетних Курильщиков. К большей части двухсот страниц, заключенных между ними, она даже не прикоснулась.
Лорин сделала краткое 'заключение заключения':
– Здесь говорится, что им не удалось обнаружить свидетельств того, будто табачная реклама рассчитана именно на детей.
– И вы в это верите? – спросила Милли.
– Нет. Мы ведь уже выяснили, что большинство людей начинают курить еще в подростковом возрасте. Разве мы тогда не проголосовали за это?
– Можно считать, что проголосовали, – согласилась Рикки. – Все присутствующие курильщики начали курить до восемнадцати лет.
– И большинство из них бросили, насколько я помню, – вставил Лонни, в его голосе не слышалось особого сострадания.
– Пойдем дальше, – поспешил прервать его Николас. – Кто следующий?
Джерри нескладно поведал о скучных изысканиях доктора Хайло Килвана, гения статистики, якобы доказавшего, что риск заболеть раком легких среди курильщиков несравненно выше, чем среди некурящих. Выступление Джерри никого не задело, не вызвало ни вопросов, ни споров, и он вышел покурить.
Потом снова наступила тишина, все углубились в изучение печатных материалов. Время от времени кто-то выходил – перекурить, размяться, в туалет, никто ни у кого не спрашивал разрешения. Лу Дэлл, Уиллис и Чак стояли у двери на часах.

* * *

Когда-то миссис Кард преподавала биологию в девятых классах. У нее был научный склад мышления, и она блестяще препарировала доклад доктора Роберта Бронски о составе сигаретного дыма – более четырех тысяч компонентов, шестнадцать известных канцерогенов, четырнадцать алкалоидов, множество веществ, вызывающих раздражение дыхательных путей, и так далее. Она говорила четко, как учительница, и смотрела при этом в глаза слушателям.
По мере того как она углублялась в подробности, у многих появлялась тоска во взоре.

Предыдущая страница 32 Следующая страница


33 Джон Гришем

Когда миссис Кард закончила, Николас, сумевший не заснуть, тепло поблагодарил ее и пошел налить себе еще кофе.
– Ну а вы сами что об этом думаете? – спросил Лонни. Он стоял у окна спиной к комнате и ел арахис, запивая газированной водой.
– Я думаю, это доказывает, что сигаретный дым чрезвычайно вреден, – ответила миссис Кард.
Лонни обернулся и посмотрел ей прямо в глаза:
– Правильно. Полагаю, мы это уже решили. – Потом он перевел взгляд на Николаса. – Я хочу сказать, что пора голосовать. Мы читаем уже почти три часа, и если судья спросит меня, прочел ли я всю эту гору бумаг, я отвечу: 'А как же, черт возьми! Все до последнего слова'.
– Делайте что хотите, Лонни, – бросил Николас.
– Вот и хорошо. Давайте голосовать.
– За что голосовать? – поинтересовался Николас. Они стояли лицом друг к другу у противоположных концов стола, все остальные сидели между ними.
– Давайте посмотрим, кто за что. Я скажу первым.
– Что ж, послушаем.
Лонни глубоко вздохнул, все лица обернулись к нему.
– Моя позиция проста. Я верю, что сигареты вредны, что они вызывают привыкание и даже могут оказаться смертельными. Вот почему об этом я говорить не собираюсь. Это все знают, и по этому вопросу мы уже пришли к единодушному мнению. Но я верю также, что каждый человек имеет право выбора. Никто не может заставить вас курить, однако если вы курите, то будьте готовы к последствиям. Нечестно дымить, как паровоз, в течение тридцати лет и рассчитывать на то, что за это вам отвалят целое состояние. Этим безумным судебным преследованиям надо положить конец.
Он говорил громко, чтобы каждое слово дошло до слушателей.
– Вы закончили? – спросил Николас.
– Да.
– Кто следующий?
– У меня вопрос, – сказала миссис Кард. – Сколько хочет получить истица? Мистер Pop не прояснил этот момент.
– Он требует два миллиона в возмещение материального ущерба. Моральный ущерб он оставил на наше усмотрение, – объяснил Николас.
– Тогда зачем он крупно написал на доске эту цифру – восемьсот миллионов?
– Потому что он хочет получить восемьсот миллионов. – ответил Лонни. – Вы собираетесь их ему вручить?
– Не думаю, – сказала миссис Кард. – Я и не знала, что в мире столько денег. И все получит Селеста Вуд?
– А вы видели всех этих адвокатов? – сардонически напомнил Лонни. – Она-то будет счастлива получить хоть что-нибудь. Но речь идет вовсе не о ней и не о ее покойном муже. Речь о кучке адвокатов, которые стремятся разбогатеть на ведении дел по искам к табачным компаниям. И мы будем последними дураками, если поддадимся на эту уловку.
– Знаете, когда я начала курить? – спросила Энджел Уиз, обращаясь ко все еще стоявшему у стола Лонни.
– Нет. Не знаю.
– Я точно помню тот день. Мне было тринадцать лет. На Декатур-стрит, неподалеку от нашего дома, я увидела огромный плакат: стройный чернокожий юноша, очень привлекательный, в закатанных до колен джинсах, стоя в воде, брызгает ногой на берег. В одной руке у него сигарета, на закорках – симпатичный черный мальчуган. Все улыбаются. Белоснежные зубы. 'Салем' с ментолом. Как весело, подумала я тогда, вот она, красивая жизнь. Я тоже хочу так жить. И тогда я пошла домой, достала деньги из ящика стола, вышла на улицу и купила пачку 'Салема' с ментолом. Друзья считали меня такой современной! Вот с тех пор я и курю. – Она помолчала, посмотрела на Лорин Дьюк, потом снова на Лонни. – Не пытайтесь убедить меня, что человек может освободиться от этой привычки. Мой организм привык к никотину, понимаете? Это не так просто. Мне двадцать лет, я выкуриваю две пачки в день, и если не брошу, то до пятидесяти не доживу. И не говорите мне, что они не соблазняют подростков. Они соблазняют всех – черных, женщин, детей, ковбоев, деревенских, и вам это отлично известно.
Гнев, звучавший в голосе Энджел, которая за четыре недели, что они провели вместе, почти ни разу не выказала никаких эмоций, всех немало удивил. Лонни сердито взглянул на нее, но ничего не сказал.
На помощь Энджел пришла Лорин:
– Одна из моих дочерей, пятнадцатилетняя девочка, на днях призналась, что начала курить в школе, потому что все ее друзья курят. Дети слишком малы и не могут понять, что такое привыкание организма, а к тому времени, когда они это поймут, будет поздно. Я спросила ее, где она берет сигареты. Знаете, что она мне сказала?
Лонни ничего не ответил.
– Покупает в автомате. Один стоит у аркады на аллее, где гуляют дети. И в нескольких закусочных есть такие автоматы. И после этого вы станете утверждать, что они не соблазняют детей? Мне тошно это слушать. Не дождусь, когда попаду домой, чтобы спасти свою девочку.
– А что вы станете делать, когда она начнет пить пиво? – неожиданно спросил Джерри. – Предъявите иск 'Будвайзеру' на десять миллионов, потому что все прочие ребята тоже прикладываются к кружке?
– Никем не доказано, что пиво вызывает привыкание, – парировала Рикки.
– Потому что от него не умирают?
– Существует разница.
– Объясните, пожалуйста, – попросил Джерри. Теперь спор касался двух из его любимых грехов. Может, на очереди азартные игры и флирт?
С минуту Рикки собиралась с мыслями, а затем, как это ни было ей неприятно, бросилась на защиту алкоголя.
– Сигареты – единственный продукт, который может оказаться смертельным при нормальных, предусмотренных условиях его употребления. Предполагается, что алкоголь следует употреблять в умеренных дозах. И даже если им злоупотребляют, он не опасен. Конечно, люди напиваются и в состоянии опьянения убивают себя всевозможными способами, но здесь следует особо подчеркнуть, что это случается лишь тогда, когда его потребляют не так, как предусмотрено.
– Значит, если человек пьет в течение пятидесяти лет, он не убивает себя?
– Если он пьет умеренно – нет.
– Господи, как приятно слышать!
– И еще одно. Существует естественная граница потребления алкоголя. Если вы перепиваете, у вас возникает рвота. А из-за табака – нет. Можно курить годами, прежде чем вы поймете, что причинили вред своему здоровью. Но к тому времени вы уже привыкли к табаку и не можете бросить курить.
– Большинство людей могут бросить, – не глядя на Энджел, заметил Лонни, стоявший теперь снова у окна.
– А почему же тогда столько людей стараются бросить? – спокойно возразила Рикки. – Потому что им не нравится курить? Потому что они не хотят выглядеть молодыми и шикарными? Нет, потому что они хотят избежать угрозы рака и сердечных заболеваний.
– Короче, как вы собираетесь голосовать?
– Полагаю, это очевидно, – ответила она. – Я была абсолютно непредвзята в начале процесса, но теперь поняла, что мы обязаны заставить табачные компании отвечать за свою продукцию.
– А вы? – Лонни обратился к Джерри, надеясь найти в нем поддержку.
– Я еще не решил. Послушаю, что скажут другие, и подумаю.
– А вы? – спросил Лонни Сильвию Тейлор-Тейтум.
– Я никак не могу понять, почему мы должны сделать эту женщину мультимиллионеркой.
Лонни обошел вокруг стола, каждому заглядывая в лицо. Большинство старались спрятать глаза. Несомненно, он наслаждался своей ролью предводителя восставших.
– Что скажете вы, мистер Сейвелл? Вы очень неразговорчивы. Это было интересно. Никто не знал, что думает Сейвелл.
– Я верю в право выбора, – ответил Сейвелл. – Неограниченного выбора. Я считаю предосудительным то, что корпорации делают с окружающей средой, я ненавижу их продукцию, но каждый человек волен сам выбирать, как ему себя вести.
– Мистер By? – спросил Лонни.
Хенри прочистил горло, с минуту перебирал какие-то лежавшие перед ним предметы, потом сказал:
– Я должен еще подумать. – Хенри собирался сделать так, как скажет Николас, но тот был пока удивительно молчалив и спокоен.
– Что скажете вы, господин председатель? – обратился к нему Лонни.
– Через тридцать минут мы должны закончить обзор докладов. Давайте сделаем это, а потом начнем голосовать, – ответил Николас.
После первой серьезной стычки все с облегчением вернулись к спокойному чтению. Взрыв, без сомнения, был не за горами.

* * *

Поначалу ему казалось, что Хосе просто катает его по улицам. Они ездили по шоссе номер 90 туда-сюда, не имея ни определенного маршрута, ни шанса поймать Марли. Но по крайней мере он вырвался из конторы и что-то делал, пытался ее найти, надеялся, что, быть может, хоть случайно они на нее наткнутся.
Однако на самом деле он прекрасно понимал, что она ушла.
В конце концов Фитч вернулся в свой офис и уселся в одиночестве перед телефоном, моля Бога, чтобы она позвонила и подтвердила, что сделка есть сделка. В течение всего дня Конрад приходил, уходил, приносил новости, которых ждал Фитч: машина Марли найдена возле кооперативного дома, где она жила. Машина стоит там уже восемь часов. В дом никто не входил и никто из него не выходил. Никаких следов пребывания Марли. Она исчезла.
Странно, чем дольше не выходило жюри, тем больше Фитч тешил себя надеждой. Если она собиралась взять деньги и надуть Фитча, устроив обвинительный приговор, тогда где же он? Может, все оказалось не так просто и Николас не может собрать нужное число голосов?
Пока Фитч не проиграл ни одного процесса, но, напомнил он себе, каждый раз он вот так же исходил кровавым потом, пока вердикт не бывал оглашен.

* * *

Ровно в пять судья Харкин снова собрал суд и послал за жюри. Адвокаты суетливо рассаживались по местам. В зал возвратилось большинство зрителей.
Присяжные вошли и заняли свои места в ложе. Они выглядели усталыми, что неудивительно: они и впрямь устали.
– Несколько коротких вопросов, – сказал Его честь. – Избрали ли вы нового председателя?
Они кивнули, а Николас поднял руку и сказал:
– Я имею честь быть новым председателем. – Он произнес это спокойно, без малейшего намека на то, что горд этой честью.
– Хорошо. Хочу вам сообщить, что час назад говорил с Херманом Граймзом. Он чувствует себя прекрасно. Кажется, это не был сердечный приступ. Мистер Граймз ожидает, что завтра его выпишут, и шлет вам самые лучшие пожелания.
Большинство присяжных ответили на сообщение радостными улыбками.
– Итак, вы знакомились с делом в течение пяти часов Я хотел бы знать, достигли ли вы прогресса.
Николас неловко встал и, засунув руки в карманы, произнес:
– Полагаю, да, Ваша честь.
– Хорошо. Не касаясь того, о чем шла речь во время обсуждения, можете ли вы сказать, что жюри сумеет принять то или иное решение?
Николас оглядел своих коллег и ответил:
– Да, Ваша честь. Да, я уверен, что мы вынесем вердикт.
– Когда это может произойти? Прошу учесть: я вас никак не тороплю. Вы можете совещаться столько, сколько сочтете нужным. Просто я должен сообщить суду заранее, если нам придется здесь ночевать:
– Мы все хотим домой, Ваша честь. И мы твердо намерены закончить обсуждение и вынести вердикт сегодня вечером.
– Прекрасно. Благодарю вас. Ужин скоро будет подан. Если я вам понадоблюсь, я у себя в кабинете.

ГЛАВА 41

Мистер О’Рейли прибыл, чтобы лично сервировать для них стол в последний раз и попрощаться с присяжными, которых считал теперь своими друзьями. Вместе с тремя своими помощниками он обслуживал их, как королевских особ.
Ужин закончился в половине седьмого, и жюри настроилось поскорее разойтись по домам. Они согласились прежде всего проголосовать по вопросу об ответственности табачных компаний. Николас сформулировал вопрос в строгих юридических терминах.
– Считаете ли вы необходимым признать, что компания 'Пинекс' несет ответственность за смерть Джекоба Вуда?
Рикки Коулмен, Милли Дапри, Лорин Дьюк и Энджел Уиз безоговорочно ответили 'да', Лонни Шейвер, Филип Сейвелл и миссис Глэдис Кард без колебаний сказали 'нет'. Остальные пока не приняли окончательного решения. Пуделиха колебалась, но склонялась к отрицательному ответу, Джерри проявил неожиданную нерешительность, но скорее всего тоже был настроен сказать 'нет'. Шайн Ройс, новый член жюри, за весь день не произнес и трех слов, он просто держал нос по ветру и готовился вскочить в машину победителя, как только этот победитель определится. Хенри By заявил, что еще не решил, но на самом деле ждал, что скажет Николас, а тот ждал, пока выскажутся все остальные. Его огорчало то, что жюри разделилось.
– Думаю, пора и вам высказаться, – обратился к Николасу Лонни, которому не терпелось вступить в поединок.
– Да, скажите нам свое мнение, – подхватила Рикки, тоже готовая к борьбе. Все взоры устремились на председателя.
– Хорошо, – сказал тот, и в комнате воцарилась полная тишина. Долгие годы Николас и Марли вынашивали свой план ради этой минуты. Сейчас он тщательно подбирал слова, хотя мысленно произносил свою речь тысячи раз. – Я уверен, что сигареты вредны и способны убить человека, они ежегодно уносят жизни сотен тысяч людей. Производители начиняют их никотином сверх всякой меры, отлично зная, что никотин вызывает привыкание организма. Если бы табачные компании пожелали, они могли бы сделать свою продукцию намного безопаснее, но тогда снизились бы их прибыли. Я считаю, что сигареты убили Джекоба Вуда, и думаю, никто с этим не станет спорить. Я не сомневаюсь, что табачные компании лгут, мошенничают, придумывают отговорки и делают все возможное, чтобы приучить к курению детей. Это банда бессовестных сукиных детей, и мы должны их проучить.
– Согласен, – немедленно вставил Хенри By. Рикки и Милли чуть не захлопали в ладоши.
– Вы хотите заставить их возместить моральный ущерб? – недоверчиво спросил Джерри.
– Обвинительный приговор, Джерри, не возымеет никакого эффекта, если не будет суровым. Если мы присудим им лишь возмещение материального ущерба, это будет означать, что у нас не хватило мужества наказать табакопроизводителей за их корпоративное преступление.
– Мы должны заставить их попотеть, – подхватил Шайн Ройс. Ему хотелось казаться умным. Теперь он знал победителя гонок.
Лонни, не веря своим глазам, посмотрел на Шайна и By и быстро сосчитал в уме: семеро за обвинительный приговор, трое – за оправдательный, Джерри и Пуделиха оседлали забор, но не знали пока, в какую сторону спрыгнуть. И тут миссис Глэдис Кард нарушила соотношение, заявив:
– Мне претит голосовать за табачную компанию, но в то же время я не понимаю, почему мы должны присудить столько денег Селесте Вуд.
– А сколько вы намерены ей присудить? – спросил Николас.
Она заволновалась и смутилась:
– Не знаю. Я бы проголосовала за некоторую сумму, но... нет, не знаю.
– А какую сумму вы считаете правильной? – обратилась к председателю Рикки.
Все замерли. Никто не шелохнулся и не произнес ни звука в наступившей паузе.
– Миллиард, – совершенно невозмутимо произнес Николас. Было впечатление, что посреди стола разорвалась бомба. У всех отвисли челюсти и остекленели глаза.
Прежде чем кто-нибудь пришел в себя, Николас пояснил:
– Если мы серьезно хотим сделать предупреждение табачным компаниям, мы должны их привести в шоковое состояние. Наш приговор станет вехой. Отныне и впредь он будет считаться тем рубежом, на котором американская общественность, действуя через свою судебную систему, решительно встала против табачной индустрии, бескомпромиссно заявив: 'Хватит – это значит хватит!'
– Вы, наверное, сошли с ума, – с трудом выговорил Лонни, и в этот момент ему показалось, что он сам повредился в рассудке.
– Значит, вы хотите стать знаменитым, – саркастически заметил Джерри.
– Не я. Знаменитым должен стать вердикт. Уже через неделю никто и не вспомнит наших имен, но вердикт будут помнить все. Если мы решили сделать то, что задумали, давайте сделаем это как следует.
– Мне это нравится, – подхватил Шайн Ройс. Мысль о том, что можно распоряжаться такими деньгами, вскружила ему голову. Шайн был единственным из присутствующих, готовым провести в мотеле еще одну ночь, чтобы лишний раз хорошо поесть и получить лишние пятнадцать долларов.
– Скажите нам, а что будет потом? – спросила все еще не пришедшая в себя от потрясения Милли.
– Будет подана апелляция, и через какое-то время, года через два, банда старых козлов в черных мантиях урежет сумму. Они снизят ее до некоторой разумной планки. Скажут, что наше зарвавшееся жюри вынесло запредельный приговор, и докажут это. Система почти всегда срабатывает.
– Так зачем же нам затевать все это? – спросила Лорин.
– Чтобы сдвинуть дело с мертвой точки. Мы развяжем кампанию за признание табачных предприятий виновными в гибели многих людей. Вспомните: до сих пор они не проиграли ни одного процесса и считают себя непобедимыми. Мы докажем обратное и сделаем это так, что другие истцы перестанут бояться судиться с табачными компаниями.
– Стало быть, вы хотите обанкротить табакопроизводителей? – спросил Лонни.
– Их судьба меня не волнует. 'Пинекс' стоит один и две десятых миллиарда, и почти весь свой доход он получил за счет людей, которые потребляют его продукцию, но мечтают от нее освободиться. Да, я считаю, что без 'Пинекса' мир стал бы чище. Кому придет в голову оплакивать кончину этого монстра?
– Может быть, людям, которые в нем работают? – напомнил Лонни.
– Разумное замечание. Но все же я больше сочувствую тем тысячам курильщиков, которых 'Пинекс' поймал в свой капкан.
– И сколько апелляционный суд присудит Селесте Вуд? – поинтересовалась миссис Глэдис Кард. Ей не давала покоя мысль о том, что ее соседка – не важно, что миссис Кард не была с ней знакома лично, – может стать богачкой. Конечно, она потеряла мужа, но мистер Кард тоже страдает раком простаты, и это никого не тревожит.
– Понятия не имею, – ответил Николас. – И не об этом мы должны думать. Это дело будущего, и решать его будет другое жюри – существуют официальные инструкции, регламентирующие снижение завышенных по приговорам сумм.
– Миллиард долларов, – повторила Лорин тихо, однако так, что все услышали. Это было так же легко произнести, как 'миллион долларов'. Уставившись в стол, большинство присяжных повторяли про себя: 'Миллиард'.
Николас в который уж раз похвалил себя за то, что вовремя избавился от Херреры. В такой момент, когда на кону стоял миллиард долларов, Херрера поднял бы страшную бучу и, вероятно, испортил бы все дело. Но сейчас в комнате стояла тишина. Лонни остался единственным сторонником защиты и в настоящее время лихорадочно подсчитывал в уме голоса.
Хорошо также, что отсутствовал Херман, это, может быть, было даже важнее, чем отсутствие Херреры, потому что к нему многие прислушались бы. Он был разумен, расчетлив, не привык действовать под воздействием эмоций и, разумеется, не склонен к тому, чтобы принимать вызывающие решения.
Но их обоих здесь не было.
Николас увел разговор от окончательно так и не решенной ими проблемы ответственности как таковой и ловко переключил всеобщее внимание на следствие – на вопрос о сумме возмещения. Однако никто, кроме него, этого не понял. Миллиард поразил воображение присяжных и заставил думать о деньгах, а не о том, действительно ли компания виновна в смерти Вуда.
И Николас был твердо намерен не дать им отвлечься от денег.
– Это лишь предупреждение, – сказал Николас. – Но важно, чтобы табачные короли испугались.
Он быстро подмигнул вошедшему как раз на этой реплике Джерри.
– На такую большую сумму я не могу согласиться, – подхватил тот с привычной интонацией торговца автомобилями, и это сработало. – Это... это, знаете ли, чересчур. Я, конечно, согласен, что надо потребовать возмещения, но, черт возьми, такая сумма – чистое безумие.
– Ничего не чересчур, – возразил Николас. – У компании на счету восемьсот миллионов долларов. Но она же – что твой монетный двор. Все табачные компании фактически печатают собственные деньги.
Итак, Джерри стал восьмым. Забившись в угол, Лонни грыз ногти.
Девятой оказалась Пуделиха.
– Нет, это все-таки чересчур, и я на это не пойду, – сказала она. – Может, на меньшее я и соглашусь, но на миллиард – нет.
– Ну так сколько? – спросила Рикки.
Пятьсот миллионов? Сто миллионов? Они и цифры-то такие не могли выговорить.
– Не знаю, – сказала наконец Сильвия. – А вы как думаете?
– Мне нравится идея заставить этих ребят повисеть в петле, – ответила Рикки. – Мы должны напугать их, и не надо робеть.
– Значит, миллиард? – спросила Сильвия.
– Да, я могу за это проголосовать.
– Я тоже, – с готовностью подхватил Шайн, чувствуя себя состоятельным человеком уже потому, что принимал участие в обсуждении подобных сумм.
Наступила долгая пауза, в тишине слышалось лишь, как Лонни грызет ногти.
Наконец Николас сказал:

Предыдущая страница 33 Следующая страница


Вердикт 34

– Кто не готов голосовать за то, чтобы вообще возмещать какой бы то ни было ущерб?
Сейвелл поднял руку, Лонни проигнорировал вопрос, ему и не требовалось отвечать на него.
– Десять против двух, – доложил Николас и записал цифры. – Таким образом, жюри решило вопрос об ответственности как таковой. Переходим к вопросу о размере возмещения. Согласны ли десять человек, проголосовавших 'за', с тем, что материальные потери, связанные со смертью Вуда, составляют два миллиона долларов?
Сейвелл отбросил стул, на котором сидел, и вышел из комнаты. Лонни налил себе чашку кофе и сел у окна спиной ко всем, но прислушивался к каждому слову.
'Два миллиона' – по сравнению с тем, что обсуждалось только что, это звучало так, словно речь шла о разменной мелочи. Все десятеро согласились. Николас вписал решение в бланк протокола, утвержденный судьей Харкином.
– Согласны ли все десять присяжных, что моральный ущерб в принципе должен быть возмещен, независимо от конкретной суммы? – Он медленно обошел стол, получив от каждого ответ 'да'. Миссис Глэдис Кард колебалась. Она могла изменить свое мнение, но это уже не важно. Требовалось лишь девять голосов.
– Хорошо. Теперь перейдем к размеру возмещения. Есть идеи?
– У меня есть, – сказал Джерри. – Пусть каждый напишет на бумажке свое предложение, свернет бумажку так, чтобы никто не узнал, какую сумму он предлагает, а потом мы сложим все вместе и поделим на десять. Таким образом, получим среднюю цифру.
– Она будет обязательной? – спросил Николас.
– Нет. Но это позволит нам понять, из чего исходить. Идея тайного голосования оказалась привлекательной, и все быстро написали на клочках бумаги свои цифры.
Николас, медленно разворачивая бумажку за бумажкой, называл цифры Милли, а та их записывала. Миллиард, миллион, пятьдесят миллионов, десять миллионов, миллиард, миллион, пять миллионов, пятьсот миллионов, миллиард, два миллиона.
Милли произвела подсчеты.
– Общая сумма составляет три миллиарда пятьсот шестьдесят девять миллионов. Делим на десять, получаем среднюю цифру – триста пятьдесят шесть миллионов девятьсот тысяч, – сообщила она.
Еще несколько секунд она возилась с нулями. Лонни вскочил и подошел к столу.
– Вы все сошли с ума, – сказал он достаточно громко, чтобы быть услышанным, и, хлопнув дверью, вышел.
– Нет, я не могу! – воскликнула явно потрясенная миссис Глэдис Кард. – Я живу на пенсию, понимаете? Это хорошая пенсия, но осознать такие цифры мне не под силу.
– Это реальные цифры, – заметил Николас. – На счету у компании восемьсот миллионов, а в акциях – более миллиарда. Расходы на медицинское обслуживание, непосредственно связанное с лечением курильщиков, составили в прошлом году по стране шесть миллиардов, и эта цифра растет год от года. Прибыль четырех крупнейших табачных компаний за прошлый год равна почти шестнадцати миллиардам. И эта цифра тоже имеет тенденцию к росту. Вы полагаете, что наш приговор чрезмерен? Что ж, эти ребята лишь посмеются над каким-нибудь пятимиллионным вердиктом. Они и пальцем не пошевельнут, чтобы что-нибудь изменить, будут делать все, как прежде. Так же подлавливать своей рекламой детей. Так же лгать конгрессу. Все останется по-старому, если мы их не остановим. Рикки, опершись на локти, наклонилась вперед и через стол посмотрела на миссис Кард:
– Если вы не можете, тогда выйдите и присоединитесь к тем двоим.
– Не надо меня поддевать.
– Я вас не поддеваю. Такое решение требует мужества, понимаете? Николас прав. Если мы не дадим им пощечину и не поставим на колени, ничего не изменится. Это люди без совести.
Миссис Глэдис Кард нервничала и тряслась, казалось, она вот-вот упадет в обморок.
– Прошу прощения. Я хотела бы помочь, но просто не могу.
– Все в порядке, миссис Кард, – попытался успокоить ее Николас. Бедная дама обезумела и нуждалась в дружеской поддержке. Все будет в порядке, если удастся сохранить девять голосов. Нельзя расслабляться, он не может позволить себе потерять ни одного голоса.
Наступила тишина, все ждали, присоединится ли к ним миссис Кард или отколется. Она глубоко вздохнула, подняла голову и нашла силы взять себя в руки.
– Можно мне задать вопрос? – спросила Энджел, глядя на Николаса, словно теперь он был единственным источником мудрости.
– Разумеется, – ответил тот, пожимая плечами.
– Что произойдет с табачными компаниями, если мы вынесем тот суровый вердикт, о котором говорили?
– С юридической, экономической или политической точек зрения?
– Со всех.
Он ненадолго задумался и с готовностью ответил:
– Для начала в их рядах начнется паника. Пойдут круги. Исполнительная власть этих компаний забеспокоится: что последует дальше? Они залягут на дно и станут ждать, обрушатся ли на них новые иски. Им придется пересмотреть свою рекламную политику. Они не обанкротятся, по крайней мере в ближайшем будущем, потому что у них слишком много денег, даже обратятся в конгресс с требованием принять специальные законы, но, полагаю, Вашингтон будет становиться все менее и менее благосклонным к ним. Короче, Энджел, эта отрасль индустрии уже никогда не станет снова такой, какой была до сих пор, если мы сделаем то, что должны сделать.
– Будем надеяться, что когда-нибудь сигареты запретят вовсе, – добавила Рикки.
– Или так, или компании ослабеют в финансовом плане настолько, что не смогут поддерживать производство, – заключил Николас.
– А что будет с нами? – спросила Энджел. – Я имею в виду, не грозит ли нам опасность? Вы ведь сказали, что эти люди следили за нами еще до начала процесса.
– Нет, мы будем в безопасности, – успокоил ее Николас. – Они ничего не могут нам сделать. Как я уже говорил, через неделю они и имен-то наших не вспомнят. Но приговор будут помнить все.
Филип Сейвелл вернулся и сел на место.
– Ну, Робин Гуды, что решили? – спросил он. Николас пропустил его издевку мимо ушей.
– Итак, если мы хотим сегодня уйти домой, нужно определить сумму возмещения ущерба, – сказал он.
– Я думала, мы уже решили, – удивилась Рикки.
– У нас есть хотя бы девять голосов? – спросил председатель.
– Можно ли поинтересоваться, за какую сумму они должны будут проголосовать? – насмешливо спросил Сейвелл.
– Триста пятьдесят миллионов с небольшим, – ответила Рикки.
– Ах вот оно что! Старая теория перераспределения собственности. Странно, ребята, вы не похожи на кружок марксистов.
– Есть идея, – сказал Джерри. – Давайте округлим сумму до четырехсот миллионов, это как раз половина их наличности. Глядишь, не разорятся – придется, правда, подтянуть потуже пояса, добавить никотинчику в сигаретки, поймать в сети еще немного ребятишек, и – оп-ля! – через пару лет они вернут все свои денежки.
– Так здесь происходит аукцион? – спросил Сейвелл. Никто ему не ответил.
– Давайте так и сделаем, – согласилась Рикки.
– Посчитаем голоса, – предложил Николас, и девять рук поднялись вверх. Он персонально опросил каждого из восьмерых, согласен ли тот с вердиктом, требующим возмещения материального ущерба в размере двух миллионов долларов и морального – в размере четырехсот миллионов, и занес имена в протокол. Всё сказали 'да'. Он заполнил остальные графы и попросил каждого расписаться.
После долгого отсутствия вернулся Лонни. Николас обратился к нему:
– Мы вынесли вердикт, Лонни.
– Что вы говорите? Какая неожиданность! И сколько же отвалили?
– Четыреста два миллиона, – сказал Сейвелл. – Плюс-минус несколько миллионов.
Лонни перевел взгляд с Сейвелла на Николаса.
– Шутите? – произнес он едва слышно.
– Ничуть, – подтвердил Николас. – Это правда. И у нас девять голосов. Хотите присоединиться?
– Идите вы к черту!
– Невероятно, правда? – сказал Сейвелл. – И представляете себе, мы все станем знаменитыми.
– Это неслыханно, – простонал Лонни, прислонясь к стене.
– Вовсе нет, – возразил Николас. – Несколько лет назад 'Тексако' присудили штраф в десять миллиардов.
– Значит, это торговая сделка? – сказал Лонни.
– Нет, – вставая, ответил Николас. – Это справедливость. – Он подошел к двери, открыл ее и попросил Лу Дэлл сообщить судье Харкину, что жюри готово.
Пока они ждали, Лонни зажал Николаса в угол и шепотом спросил:
– Можно ли сделать так, чтобы было ясно, что я в этом не участвовал? – Он был не столько обескуражен, сколько зол.
– Конечно, не волнуйтесь. Судья будет спрашивать каждого в отдельности. Когда очередь дойдет до вас, сделайте так, чтобы весь мир узнал, что вы к этому не причастны.
– Благодарю.

ГЛАВА 42

Лу Дэлл взяла у Николаса записку, как делала это уже много раз, и передала ее Уиллису. Тот прошел по коридору, завернул за угол и скрылся из виду. Из рук в руки он отдал записку судье Харкину, который в этот момент разговаривал по телефону и с нетерпением ждал вердикта. Сколько раз в своей жизни он выслушивал решения присяжных, но на сей раз у него было предчувствие чего-то необычного. Он всегда верил, что придет день, когда ему доведется председательствовать на каком-нибудь грандиозном гражданском процессе, но и на нынешний жаловаться не приходилось.
В записке было сказано: 'Господин судья, можете ли вы организовать, чтобы меня вывезли из здания суда под охраной, когда жюри будет распущено? Я боюсь. Объясню позже. Николас Истер'.
Его честь отдал распоряжение охраннику, стоявшему снаружи у двери его кабинета, после чего целеустремленно направился в зал, где, казалось, даже воздух сгустился от тревожного ожидания. Адвокаты, большинство которых все это время толпились в служебных комнатах в ожидании, когда их позовут, нервно и суетливо бросились по местам и стали дико озираться по сторонам. Зрители тихонько просачивались в зал. Было уже почти восемь часов.
– Мне сообщили, что жюри вынесло вердикт, – громко сказал в микрофон Харкин, он видел, как адвокаты трясутся от страха. – Пожалуйста, приведите присяжных.
Они входили в зал с торжественными лицами, как это обычно бывает с присяжными, готовыми объявить вердикт. Независимо от того, какую новость они приготовили той или иной стороне и насколько единодушны были в своем решении, они никогда не поднимают глаз, заставляя каждую сторону трепетать и готовиться к апелляции.
Лу Дэлл взяла у Николаса протокол, передала его судье Харкину, который заглянул в него, однако сохранил невозмутимый вид. Он ничем не выдал, что держит в руках бомбу. Вердикт несказанно шокировал его, но, согласно принятой процедуре, он уже ничего не мог сделать – технически все было в порядке. Позднее, конечно, будет предпринята попытка смягчить приговор, но сейчас руки у него связаны. Судья снова сложил листок, передал его Лу Дэлл, и та отнесла его обратно Николасу, который стоял в ожидании момента оглашения.
– Господин председатель, огласите, пожалуйста, вердикт.
Николас развернул свой шедевр, откашлялся, бросил быстрый взгляд в зал, чтобы убедиться, что Фитч там, и, увидев его, прочел: 'Мы, жюри присяжных, решили дело в пользу истицы, Селесты Вуд, и присуждаем ей компенсацию материального ущерба в размере двух миллионов долларов'.
Уже это создавало новый прецедент. Уэндел Pop и все члены его команды одновременно вздохнули с огромным облегчением. Они только что вошли в историю.
Но это было еще не все.
'А также мы, жюри присяжных, решив дело в пользу истицы, Селесты Вуд, обязываем ответчика выплатить истице компенсацию морального ущерба в размере четырехсот миллионов долларов'.
От адвоката момент оглашения вердикта требует особого искусства. Нельзя дергаться и вертеться. Нельзя озираться по сторонам в поисках сочувствия или восхищения. Нельзя кидаться к клиенту, чтобы утешить его или поздравить. Нужно сидеть абсолютно неподвижно, с серьезным видом, записывать что-нибудь в блокнот и делать вид, что точно знал, какой именно вердикт будет вынесен.
На сей раз адвокатское искусство было посрамлено. Кейбл упал грудью на стол, словно получил вдруг пулю в живот. Его коллеги с отвисшими челюстями вперили остекленевшие взоры в ложу жюри Они выглядели так, словно из них выпустили воздух, они не верили своим ушам. Откуда-то из-за спины Кейбла, где сидели помощники адвокатов защиты, донеслось: 'О Господи!'
Pop, обняв Селесту Вуд, засверкал всеми своими белоснежными зубами, а вдова начала плакать. Остальные адвокаты обвинения сдержанно поздравляли друг друга, похлопывая по плечам. О, какая волнующая победа, какая перспектива разделить между собой сорок процентов присужденной суммы!
Николас сел и похлопал Лорин Дьюк по колену. Он сделал свое дело, наконец-то сделал!
Судья Харкин вдруг напустил на себя сугубо деловой вид, словно это был вполне заурядный вердикт.
– Итак, леди и джентльмены, я должен опросить членов жюри. То есть я буду спрашивать каждого в отдельности, согласен ли он с приговором. Начнем с мисс Лорин Дьюк. Пожалуйста, ответьте громко и отчетливо, для протокола, согласны ли вы с этим вердиктом.
– Согласна, – с гордостью ответила та,
Некоторые адвокаты сделали пометки в блокнотах. Другие просто тупо смотрели в пространство перед собой.
– Мистер Истер? Голосовали ли вы за этот вердикт?
– Голосовал.
– Миссис Дапри?
– Да, сэр. Голосовала.
– Мистер Сейвелл?
– Нет, не голосовал.
– Мистер Ройс? Голосовали ли вы 'за'?
– Голосовал.
– Мисс Уиз?
– Да.
– Мистер By?
– Да.
– Мистер Лонни Шейвер?
Лонни привстал и сказал громко, чтобы было слышно на весь мир:
– Нет, сэр, Ваша честь, я не голосовал за этот вердикт, и я совершенно с ним не согласен.
– Благодарю вас. Миссис Рикки Коулмен? Вы согласны с вердиктом?
– Да, сэр.
– Миссис Глэдис Кард?
– Нет, сэр.
Искорка надежды сверкнула вдруг для Кейбла, 'Пинекса', Фитча и всей табачной индустрии. Три присяжных только что отреклись от вердикта. Еще один – и жюри отправят назад для продолжения дебатов. В практике каждого судьи были случаи, когда уже после оглашения приговора, при персональном опросе некоторые присяжные меняли свое мнение. Здесь, на виду у зала, под пристальными взглядами адвокатов и их клиентов, приговор воспринимался несколько иначе, чем за несколько минут до этого в спасительном уединении комнаты присяжных.
Но хрупкая надежда на чудо была разрушена Джерри и Пуделихой. Они оба признали вердикт.
– Итак, голоса разделились девять против трех, – сказал Его честь. – Все остальное, кажется, в порядке. Вы хотите что-нибудь сказать, мистер Pop?
Pop лишь покачал головой. Он не мог благодарить жюри сейчас, хотя, будь его воля, перепрыгнул бы через барьер и расцеловал их всех. Вместо этого он с самодовольным видом сидел на месте, положив руку на плечо Селесты Вуд.
– Мистер Кейбл?
– Нет, сэр, – выдавил из себя Кейбл. О, сколько бы он хотел сказать этим идиотам присяжным!
Тот факт, что Фитча не было теперь в зале, очень обеспокоил Николаса. Это означало, что он где-то там, снаружи, ждет, затаившись. Что успел узнать Фитч к настоящему моменту? Может быть, слишком много? Николасу не терпелось покинуть зал и убраться к черту из этого города.
Харкин перешел к изъявлениям благодарности, пересыпая их рассуждениями о патриотизме и гражданском долге, не забыв ни одного словесного штампа. Он предупредил присяжных о недопустимости разглашения подробностей обсуждения дела в комнате присяжных, пригрозил судебным преследованием, если они хоть словом обмолвятся о том, что там происходило, и отпустил в последний путь за вещами в ненавистный мотель.
Фитч наблюдал за происходящим из просмотрового зала рядом со своим кабинетом. Он был там один, всех консультантов он выгнал еще час назад и отправил обратно в Чикаго.
Конечно, можно было схватить Истера, они подробно обсудили такую возможность со Свенсоном, которому Фитч все рассказал, как только тот приехал. Но что это даст? Сказать он все равно ничего не скажет, а им могут предъявить обвинение в похищении. Мало им без этого неприятностей? Не хватало еще торчать в билоксийской тюрьме.
Они решили следить за Николасом в надежде, что он приведет их к девице. Но здесь возникала другая проблема: что делать с девицей, если они ее найдут? Заявить на Марли в полицию они не могут. Она великолепно придумала: украсть грязные деньги. Что сможет Фитч написать для ФБР в своих показаниях под присягой: что он дал десять миллионов, чтобы купить вердикт для табачной компании, а у нее хватило ума и выдержки, чтобы его перехитрить? Не желает ли кто-нибудь за это возбудить против нее уголовное дело?
Фитча обошли на всех поворотах.
Он смотрел на картинку, которую транслировала скрытая камера Оливера Макэду. Вот присяжные встали, зашаркали ногами, и ложа опустела.
Они последний раз собрались в комнате жюри, чтобы забрать – кто книги, кто журналы, кто вязанье. Николас не был расположен болтать. Он незаметно выскользнул за дверь, где Чак, с которым они уже подружились, остановил его и сообщил, что шериф ждет на улице.
Не сказав ни слова ни Лу Дэлл, ни Уиллису, ни одному из коллег, с которыми бок о бок провел последние четыре недели, Николас поспешил за Чаком. Они нырнули в дверь черного хода и увидели, что за рулем своего огромного коричневого 'форда' их действительно ждет сам шериф.
– Судья сообщил, что вам нужна помощь, – сказал он. не выходя из машины.
– Да. Отвезите меня на Сорок девятую северную улицу, я покажу, куда именно. И постарайтесь, чтобы никто не сел нам на хвост.
– Ладно. А кто может сесть вам на хвост?
– Плохие люди.
Чак захлопнул переднюю пассажирскую дверцу, и машина рванула с места. Николас бросил прощальный взгляд на освещенное окно комнаты жюри, в котором заметил Милли в обнимку с Рикки Коулмен.
– А у вас разве нет вещей в мотеле?
– Бог с ними, потом заберу.
Шериф по радиотелефону приказал двум полицейским машинам следовать за ним и следить, чтобы никто не увязался за его автомобилем. Через двадцать минут, когда они миновали район порта, Николас стал показывать дорогу: направо, налево, еще раз налево... Наконец шериф остановил машину у теннисного корта, расположенного возле большого массива многоквартирных жилых домов. Здесь Николас сказал, что они приехали, и вышел.
– Вы уверены, что вам больше не нужна помощь? – спросил шериф.
– Совершенно. У меня здесь живут друзья. Спасибо.
– Звоните, если что.
– Конечно.
Николас растворился в темноте. Из-за угла он проследил, как отъехали патрульные машины. Еще некоторое время прятался за бильярдной, откуда, оставаясь невидимым, мог просматривать дорогу и вход в дом. Ничего подозрительного он не заметил.
Машина, на которой ему предстояло совершить побег, была новенькой, Марли оставила ее здесь два дня назад. В окрестностях Билокси, в разных местах, сейчас стояли еще две такие машины. За девяносто минут он благополучно доехал до Хаттисберга, неотступно наблюдая за дорогой позади себя.
Самолет ждал в аэропорту Хаттисберга. Николас захлопнул дверцу, оставив ключи внутри машины, и не спеша направился к выходу на летное поле.

* * *

Вскоре после полуночи он без задержки прошел таможню и паспортный контроль в Джорджтауне с новенькими канадскими документами. Других пассажиров в этот час не было, аэропорт оставался почти пустым. Марли встретила его у стойки выдачи багажа, они горячо обнялись и поцеловались.
– Ты слышала? – спросил он. Они вышли из здания аэропорта на улицу, и густой влажный воздух сразу же стал обволакивать их.
– Да, Си-эн-эн без конца крутит эту новость, – ответила она. – Это самое большее, что ты смог? – Она рассмеялась, и они снова поцеловались.
Она везла его в Джорджтаун по пустым извилистым улицам, мимо современных банковских зданий, громоздившихся в районе главного причала.
– Это наш, – сказала она, указывая на 'Швейцарский королевский кредит'.

Предыдущая страница 34 Следующая страница


35 Джон Гришем

– Очень мило, – ответил он.
Потом они сидели на песке, у самой кромки моря, и ласковые волны омывали им ноги, а они, дурачась, кидались друг в друга хлопьями пены. На горизонте проплывали, мерцая огоньками, корабли. За их спинами толпились отели и многоквартирные жилые дома. Все побережье в этот миг принадлежало им.
О, что за чудный то был миг! Четыре года напряженного труда позади. Их план сработал идеально. Как давно они мечтали об этом дне, как часто падали духом, не веря, что это может осуществиться.
Часы летели.

* * *

Они сочли, что будет лучше, если брокер Маркус не увидит Николаса. Вполне вероятно, что позднее власти будут задавать ему вопросы, и чем меньше Маркус будет знать, тем лучше. Марли подошла к администратору 'Швейцарского королевского кредита' сразу же после девяти, и тот проводил ее наверх, где ее уже ждал Маркус, которому не терпелось задать ей кучу вопросов. Он велел принести кофе и прикрыл дверь.
– Игра на понижение с акциями 'Пинекса', кажется, великолепно удастся, – сказал он и широко улыбнулся, оценив собственную сообразительность.
– Похоже на то, – согласилась она. – С чего начнутся торги?
– Хороший вопрос. Я звонил в Нью-Йорк, там, по всей видимости, царит полный хаос. Вердикт всех привел в шоковое состояние. Кроме вас, как я понимаю. – Ему очень хотелось прозондировать почву, но он понимал, что ответа от клиентки не дождется. – Может так случиться, что торги вообще не состоятся, вероятно, будут заморожены на день-другой.
Видно было, что она все прекрасно поняла. Принесли кофе. Они стали пить его, просматривая результаты вчерашних торгов. В девять тридцать Маркус пересел на свое рабочее место и сосредоточился на двух мониторах, стоявших у него на столе.
– Торги открыты, – сообщил он и стал ждать.
Марли слушала его в крайнем напряжении, хотя делала вид, что совершенно спокойна. Они с Николасом хотели быстро сорвать куш, продав и сразу же купив акции, после чего удрать с деньгами куда-нибудь далеко-далеко, где они никогда прежде не бывали. Ей предстояло обеспечить покрытие 160 000 акций 'Пинекса'.
– Стоят на месте, – проинформировал Маркус, глядя в свой компьютер, и она слегка вздрогнула. Нажимая на клавиши, он начал переговариваться с кем-то в Нью-Йорке, бормотал какие-то цифры, потом сообщил:
– Они предлагают по пятьдесят, но покупателей нет. Брать или нет?
– Нет.
Прошло две минуты. Он не отрывал глаз от экрана.
– Предлагают по сорок пять. Брать?
– Нет. А как другие компании? Его пальцы забегали по клавиатуре.
– Ух ты! 'Трелко' упал на тринадцать пунктов – у него сорок три, 'Смит Грир' на одиннадцать – до пятидесяти трех с четвертью, 'Конпэк' на восемь – до двадцати пяти. Это просто кровавая баня. Целая отрасль индустрии вылетает в трубу.
– Проверьте 'Пинекс'.
– Все еще падает. Сорок два, покупателей крайне мало.
– Покупайте двадцать тысяч акций по сорок два, – сказала она, глядя в свои записи.
Через несколько минут он сказал:
– Подтверждено. Пошли вверх. Сорок три. Они там очень внимательны. В следующий раз лучше покупать пакетами до двадцати тысяч.
За вычетом комиссионных товарищество 'Марли Николас' только что заработало 740 000 долларов.
– Опять опустились до сорока двух, – сообщил Маркус.
– Покупайте двадцать тысяч по сорока одному, – велела она. Спустя минуту он сказал:
– Подтверждено. Еще 760 000 в кармане.
– Остановились на сорока одном. Теперь на полпункта выше, – докладывал он, словно робот. – Они увидели, что вы покупаете.
– Еще кто-нибудь покупает? – спросила она.
– Пока нет.
– А когда начнут?
– Кто знает? Но думаю, скоро. У этой компании слишком много денег, чтобы потонуть. Стоимость акций по книгам – около семидесяти. По пятьдесят покупать выгодно. Я посоветовал своим клиентам вступать в игру на этой отметке.
Он купил еще двадцать тысяч по сорок одному, потом, подождав полчаса, еще двадцать тысяч по сорок, что принесло Марли с Николасом следующие 320 000.
Быстрая охота явно удавалась. В десять тридцать она попросила у него телефон и позвонила Николасу, который, не отрываясь от телевизора, следил за развитием событий по Си-эн-эн. Корреспонденты телекомпании в Билокси пытались взять интервью у Рора, Кейбла, Харкина, у Глории Лейн – у кого угодно, кто мог хоть что-то прояснить. Но никто не желал говорить с ними. Одновременно Николас следил за торгами на бирже ценных бумаг по финансовому каналу новостей.
Через час после начала торгов 'Пинекс' опустился до крайней нижней точки. Покупатели остановились на тридцати восьми. По этой демпинговой цене Марли скупила оставшиеся восемьдесят тысяч акций.
Когда 'Трелко' закрепилась на отметке сорок один, она купила сорок тысяч акций. В делах 'Трелко' она не участвовала. Обеспечив денежное покрытие своих операций и сделав это блестяще. Марли развязала себе руки и решила не жаться. Теперь она с трудом держала себя в рамках. Ведь она прокручивала в уме этот план много раз. Такой возможности больше никогда не представится. За несколько минут до полудня, когда на рынке все еще царило замешательство, она обеспечила денежное покрытие своих акций 'Смита Грира'.
Маркус снял наушник и вытер пот со лба.
– Неплохое утро, мисс Макроланд. За вычетом комиссионных ваше сальдо составляет восемь миллионов. – Стоявший на столе принтер шуршал не переставая, принимая подтверждения о сделках.
– Я хочу перевести деньги в один из цюрихских банков.
– В наш?
– Нет. – Она вручила ему бумажку с инструкциями относительно перевода денег.
– Сколько? – спросил он.
– Все, кроме, разумеется, ваших комиссионных.
– Разумеется. Это в первую очередь.
– И сделайте это, пожалуйста, немедленно.

* * *

Она быстро упаковала вещи. Он наблюдал за ней, так как ему складывать было нечего, кроме двух рубашек и пары джинсов, купленных в магазине на пляже. Они решили, что сменят гардероб в новом 'порту приписки'. Деньги теперь – не проблема.
Первым классом они долетели до Майами и, подождав два часа, пересели на самолет до Амстердама. В самолете по телевизору показывали только новости Си-эн-эн и Финансового канала. Они с интересом наблюдали, как в Билокси пытались скрыть обстоятельства, связанные с вынесением вердикта, и как на Уолл-стрит все ходило ходуном. На экране то и дело мелькали эксперты. Профессора-юристы делали смелые предсказания относительно будущих судебных процессов против табачных компаний. Аналитики биржевого рынка выдвигали кучи предположений, причем каждое последующее противоречило предыдущему. Судья Харкин отказывался от комментариев. Кейбла нигде не могли найти. Pop в конце концов вышел на публику и приписал себе честь одержанной победы. О существовании Рэнкина Фитча никто не догадывался, и это расстраивало Марли, потому что ей очень хотелось увидеть его искаженную злобой физиономию.
Оглядываясь назад, можно было сказать, что она все идеально рассчитала. Вскоре после потрясения рынок стабилизировался, к концу дня акции 'Пинекса' прочно остановились на отметке сорок пять.
Из Амстердама они перелетели в Женеву, где на месяц сняли люкс в отеле.

ГЛАВА 43

Фитч покинул Билокси через три дня после вынесения вердикта. Он вернулся домой, в Арлингтон, к своей рутинной вашингтонской работе. Хотя его будущее в качестве директора Фонда было теперь под сомнением, у его маленькой фирмы оставалось множество работы, не связанной с табачными компаниями. Впрочем, эта работа и близко не могла сравниться по уровню оплаты с работой в Фонде.
Через неделю после печальных событий он встретился в Нью-Йорке с Лютером Вандемиером и Д. Мартином Дженклом и рассказал им во всех подробностях о сделке с Марли. Встреча была не слишком приятной.
Он обсудил также с группой беззастенчивых нью-йоркских адвокатов, как лучше подготовить апелляцию. Обстоятельства скоропалительного исчезновения Истера давали достаточно оснований для подозрений. Херман Граймз согласился обнародовать медицинское заключение о своей болезни. Никаких подтверждений того, что сердечный приступ мог быть следствием общего состояния его здоровья, найдено не было. До того злополучного утра он был абсолютно здоров и бодр. Граймз припомнил, что кофе в тот день имел странный привкус и что, выпив его, он тут же свалился на пол. Отставной полковник Фрэнк Херрера уже дал показания под присягой и поклялся, что найденные под его кроватью несанкционированные печатные издания он сам туда не клал, а посетителей у него не было. 'Магнат' в окрестностях мотеля не продавался. С каждым днем обстоятельства вынесения вердикта обрастали все большим количеством тайн.
Нью-йоркские адвокаты ничего не знали о сделке с Марли и не должны были узнать никогда.
Кейбл подготовил и собирался в ближайшее время внести запрос о разрешении снять показания с присяжных. Судье Харкину эта идея очень нравилась. Как иначе можно узнать, что же происходило за закрытой дверью комнаты присяжных? Лонни Шейвер особенно сгорал от нетерпения все выложить. Он получил новое назначение и был готов всеми средствами защищать корпоративную Америку.
Постсудебные перспективы внушали надежду, хотя процесс апелляции обещал быть долгим и бурным.
Что же до Рора и группы адвокатов, финансировавших дело вдовы Вуд, то предстоящие события открывали перед ними массу возможностей. Они создали специальный штаб, который принимал поток предложений от других адвокатов и потенциальных истцов. Их было зарегистрировано уже около восьмисот. Рассматривался вопрос об организации общественных акций.
Уолл-стрит выказывал большую благосклонность к Рору, нежели к табачной индустрии. В течение нескольких недель после окончания суда акции 'Пинекса' никак не могли подняться выше отметки '50', акции остальных трех компаний упали не менее чем на двадцать процентов. Противники курения предсказывали банкротство и дальнейшую неизбежную гибель табачной индустрии.

* * *

Спустя полтора месяца после отъезда из Билокси Фитч обедал в маленькой индийской закусочной неподалеку от Дюпон-серкл. Не сняв пальто, так как на улице шел снег и в помещений было холодно, он сидел, склонившись над тарелкой острого супа с приправами.
Она материализовалась из ниоткуда, просто возникла в воздухе, словно ангел, так же, как когда-то, более двух месяцев назад, в Новом Орлеане в ресторане на крыше отеля 'Сент-Реджис'.
– Привет, Фитч, – сказала она, и он уронил ложку.
Обведя диким взглядом темный ресторанный зал, он не увидел никого, кроме склонившихся над дымящимися тарелками индийцев. В радиусе сорока футов не слышалось ни одного английского слова.
– Что вы здесь делаете? – спросил он, почти не разжимая губ. Ее лицо утопало в меховом воротнике. Он вспомнил, какой хорошенькой она ему показалась тогда. Сейчас волосы у нее были подстрижены еще короче.
– Просто забежала поздороваться.
– Ну поздоровались.
– Деньги сейчас, в этот самый момент, когда мы с вами разговариваем, возвращаются к вам. Я перевела их обратно в 'Хэнва-банк' на ваш счет, это на Нидерландских Антилах, помните? Все десять миллионов, Фитч.
Он не нашелся, что ответить, – лишь смотрел на симпатичное лицо единственного в мире человека, которому удалось обвести его вокруг пальца. А она молчала, заставляя его теряться в догадках.
– Как мило с вашей стороны, – наконец сказал он.
– Знаете, я хотела было пожертвовать их на одну из антитабачных кампаний, но потом мы передумали.
– Мы? Как поживает Николас?
– Уверена, что вы скучаете по нему.
– Страшно скучаю.
– У него все отлично.
– Значит, вы вместе?
– Разумеется.
– А я думал, может, вы взяли деньги и сбежали ото всех, в том числе и от него.
– Да будет вам, Фитч.
– Мне не нужны ваши деньги.
– Отлично, пожертвуйте их Американской ассоциации борьбы с легочными заболеваниями.
– Она не входит в сферу моей благотворительности. А почему вы возвращаете деньги?
– Они мне не принадлежат.
– Значит, вам не чужды этические и моральные принципы, может, вы и в Бога верите?
– Оставьте ваши назидания, Фитч. В ваших устах они звучат весьма фальшиво. Я и не собиралась присваивать эти деньги. Я взяла их лишь в долг.
– Если для этого вы все равно лгали и мошенничали, почему было просто не украсть их?
– Я не воровка. Я лгала и мошенничала, потому что ваши клиенты понимают только такой язык. Скажите, Фитч, вы нашли Габриэль?
– Нашел.
– А ее родителей?
– Мы знаем, что с ними случилось.
– Теперь вы все поняли, Фитч?
– Да, теперь все стало яснее.
– Они оба были прекрасными людьми. Умными, энергичными и очень жизнелюбивыми. Привычку к курению они приобрели еще в колледже, и до самой их смерти я видела, как тяжело они пытались избавиться от нее. Они ненавидели себя за то, что курят, но ничего не могли с собой поделать. Они умерли ужасной смертью, Фитч. Я видела, как они страдают, иссыхают на глазах, как им становится все труднее дышать, пока жизнь вовсе не покинула их. Я была их единственным ребенком, Фитч. Ваши ищейки и это выяснили?
– Да.
– Моя мать умерла дома, на кушетке в гостиной, потому что не смогла дойти до спальни. Нас оставалось только двое – мама и я. – Она помолчала и огляделась вокруг.
Фитч заметил, что взгляд ее был удивительно ясен. Но как бы печально ни было то, что она рассказала, Фитч не мог заставить себя сочувствовать ей.
– Когда вы задумали свою месть? – спросил он, сумев наконец проглотить ложку супа.
– Когда училась в аспирантуре. Я изучала финансы, подумывала о юридическом образовании и какое-то время встречалась со студентом-юристом, который поведал мне немало историй о судебных процессах над табачными компаниями. Вот тогда-то у меня и родилась идея.
– Чертовски хорошая идея.
– Спасибо, Фитч. Услышать это от вас – большой комплимент.
Она потуже натянула перчатки, вероятно, собиралась уходить.
– Я только хотела поприветствовать вас, Фитч, и убедиться, что вы знаете, почему все это случилось.
– Больше вы нас не будете преследовать?
– Не надейтесь. Мы будем внимательно следить за процессом апелляции, и если ваши адвокаты зайдут слишком далеко, вспомните, что у нас есть копии всех финансовых документов по нашей сделке. Будьте осторожны, Фитч. Мы по-своему гордимся этим вердиктом и всегда будем начеку, – сказала она. И, задержавшись у его стола еще на секунду, добавила:
– И имейте в виду, Фитч, в следующий раз, когда ваши ребята окажутся замешанными в подобном процессе, мы будем тут как тут.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Гришем - Биография

Джон Гришем

На основную страницу

Биография

Родился в Джонсборо, штат Арканзас. В 1967 году семья переехала в Саутхэйвен (Миссисиппи). Учился последовательно в Высшей школе Саутхэйвена, Северо-Западном колледже, кливлендском университете, старквилльском университете штата Миссисиппи. Последняя перемена учебного заведения была связана с тем, что Гришэм бросил бейсбол и занялся экономикой. Он хотел "взрослеть и учиться". По окончании курса в 1977 он продолжил обучение в оксфордском университете штата Миссисиппи, специализируясь сначала по налоговому, затем уголовному законодательству. В 1981 открыл собственный офис в Саутхэйвене. Занимался преимущественно уголовной адвокатурой и делами о нарушении личной неприкосновенности. В 1983 занимал выборную должность. Литературной деятельностью увлексяв 1984, спустя три года вышла первая книга - "Время убивать". Вторая книга, "Фирма", в течение 47 недель оставалась в списке бестселлеров, а права на экранизацию приобрел Голливуд за 600 000 долларов. В настоящее время Гришэм опубликовал 9 романов, 7 из которых экранизировано. Джон Гришэм и его жена Рене Джонс живут в Оксфорде (Миссисиппи) и Шарлоттсвилле (Вирджиния). У них двое детей: Ти (сын) и Ши. Издает журнал The Oxford American.


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 7)
  • ГЛАВА 11 (Страница 8)
  • ГЛАВА 12 (Страница 9)
  • ГЛАВА 13 (Страница 10)
  • ГЛАВА 14 (Страница 11)
  • ГЛАВА 15 (Страница 12)
  • ГЛАВА 16 (Страница 13)
  • ГЛАВА 17 (Страница 15)
  • ГЛАВА 18 (Страница 16)
  • ГЛАВА 19 (Страница 16)
  • ГЛАВА 20 (Страница 17)
  • ГЛАВА 21 (Страница 18)
  • ГЛАВА 22 (Страница 19)
  • ГЛАВА 23 (Страница 19)
  • ГЛАВА 24 (Страница 20)
  • ГЛАВА 25 (Страница 21)
  • ГЛАВА 26 (Страница 22)
  • ГЛАВА 27 (Страница 23)
  • ГЛАВА 28 (Страница 23)
  • ГЛАВА 29 (Страница 24)
  • ГЛАВА 30 (Страница 25)
  • ГЛАВА 31 (Страница 26)
  • ГЛАВА 32 (Страница 27)
  • ГЛАВА 33 (Страница 28)
  • ГЛАВА 34 (Страница 28)
  • ГЛАВА 35 (Страница 29)
  • ГЛАВА 36 (Страница 30)
  • ГЛАВА 37 (Страница 31)
  • ГЛАВА 38 (Страница 31)
  • ГЛАВА 39 (Страница 32)
  • ГЛАВА 40 (Страница 32)
  • ГЛАВА 41 (Страница 33)
  • ГЛАВА 42 (Страница 34)
  • ГЛАВА 43 (Страница 35)


Джон Гришем

Вердикт

 Читать книгу

Аннотация

Обычный, казалось бы, процесс по иску, предъявленному табачной корпорации вдовой умершего от рака легких среднего американца... Сколько уж было таких! Ничто не предвещает неожиданностей. И вдруг по какой-то непонятной причине все слетает с привычных бюрократических нарезок. Жюри стало совершенно неуправляемым. Одного из присяжных кто-то явно преследует – по меньшей мере одного. Могущественные 'теневые команды' стремятся навязать суду нужный им вердикт. И звонит, звонит по телефону таинственная женщина, изощренно манипулирующая присяжными и добивающаяся чего-то, что не в силах понять никто, кроме нее...

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel