Джон Гришем - Шантаж

1 Джон Гришем

Глава 1

По случаю очередного еженедельного судебного заседания главный шут облачился в свое обычное и уже ставшее привычным одеяние – изрядно поношенную и практически полностью выгоревшую на солнце пижаму темно-бордового цвета и бледно-лиловые купальные тапочки из потертой махровой ткани на босу ногу.
Он был далеко не единственным обитателем этого заведения, который с утра и до вечера расхаживал в пижаме, однако только он мог позволить себе носить столь экзотическую обувь.
Его звали Т. Карл, и в не столь отдаленные времена он владел сетью крупных банков в Бостоне.
Пижама и пляжная обувь были далеко не единственными предметами его облачения, способными вызвать удивление у любого постороннего человека. Голову Т. Карла украшал видавший виды парик, который его приятель, находившийся за стенами заведения, приобрел по случаю в каком-то магазине секонд-хэнд, что в районе Виллидж на Манхэттене, и преподнес в качестве почти бесценного подарка. Волосы парика разделял прямой пробор, крупные пряди, закрывая уши, тяжело спадали на плечи. Плотные завитушки парика были светло-серыми, почти белыми от времени, и по форме он напоминал старинные парики служителей магистратов в давно забытой старой Англии много веков назад.
Т. Карл надевал его только на судебные заседания и носил с необычайной гордостью, что создавало особую атмосферу на этом необыкновенном шоу. Все остальные обитатели заведения старались держаться от него подальше и соблюдали определенную дистанцию вне зависимости от того, в парике он или нет.
Т. Карл подошел к складному и довольно грязному столику в тюремной столовой, постучал по нему пластмассовым молотком, который обычно заменял ему деревянный молоток председателя суда, тщательно прокашлялся и объявил громким голосом, преисполненным высочайшего достоинства:
– Встать, суд идет! Федеральный суд низшей инстанции открывает очередное заседание!
Никто в зале не шевельнулся. Во всяком случае, никто из присутствующих не сделал ни малейшей попытки встать или посмотреть в сторону председателя. Тридцать заключенных этой не совсем обычной тюрьмы удобно расположились на пластиковых стульях и как ни в чем не бывало продолжали болтать друг с другом, как будто ничего необычного в столовой не происходило.
– И пусть все обиженные и оскорбленные сомкнут свои ряды в поисках правды и справедливости, – торжественно изрек Т. Карл, не обращая ни малейшего внимания на столь пренебрежительное поведение публики.
Но и на сей раз его слова не произвели должного эффекта.
Никто даже не засмеялся. Несколько месяцев назад подобное заявление вызвало бы если не взрыв хохота, то по крайней мере добродушный смех, но сейчас все это стало частью уже привычного шоу и никого, в сущности, не интересовали слова председателя.
Выдержав приличествующую моменту паузу, Т. Карл с достоинством уселся на пластиковый стул и самым тщательным образом поправил спадающие на плечи завитушки парика, вероятно, для того, чтобы они были хорошо видны всем присутствующим, а затем неспешно открыл толстый, обтянутый старой кожей журнал, который с некоторых пор служил книгой регистрации всех судебных дел.
В этот момент в тюремную столовую из примыкающей к ней кухни вошли три человека. Двое из них были обуты и выглядели более или менее прилично, а третий что-то напряженно жевал и громко топал по грязному полу босыми ногами, загорелыми от длительного пребывания на солнце и совершенно лишенными какой бы то ни было растительности.
Он был выходцем из Калифорнии, о чем свидетельствовала характерная для тех мест татуировка на икрах.
Все они были облачены в старые церковные одеяния бледно-зеленого цвета, отороченные золотой тесьмой, которые были подарены им самим председателем суда по случаю Рождества и, очевидно, были из того же магазина подержанных товаров, что и парик Т. Карла. Надев парик, он хотел показать, что весьма серьезно относится к своим обязанностям официального представителя судебного заседания.
Когда все трое судей в развевающихся одеяниях важно прошествовали к столу председателя, шаркая по полу, в зале послышался шепот. Приблизившись к столу, они медленно уселись рядом с председателем и обвели взглядом собравшихся.
В середине этой высокопоставленной троицы оказался Джо Рой Спайсер – низкорослый и толстый мужчина, который в последнее время исполнял обязанности главного судьи, а в своей прежней жизни был хорошо известным и весьма почтенным мировым судьей в небольшом округе штата Миссисипи, где пользовался поддержкой подавляющего большинства жителей.
В тюрьму он попал почти случайно, когда федеральные чиновники обнаружили пропажу части дохода от игры в бинго в местном клубе «Шрайнерс» и обвинили его во всех смертных грехах.
– Прошу садиться, – торжественно распорядился он, хотя никто и не думал вставать.
Судьи заерзали на пластиковых стульях, поудобнее устраиваясь и обворачиваясь в свои чересчур просторные одежды.
Рядом с ними в позе, выражающей высочайшее почтение, стоял помощник начальника тюрьмы, но на него никто не обращал ни малейшего внимания. И только присутствие рядом с ним охранника в форме свидетельствовало о том, что перед собравшимися находится человек, наделенный определенной властью.
Собратья, как они сами себя называли, раз в неделю собирались в этой столовой, пользуясь великодушным разрешением тюремного начальства, и выслушивали взаимные претензии обитателей этого заведения, разрешали возникающие между ними конфликты, выступали посредниками в спорных делах, улаживали недоразумения, а то и драки между самыми отчаянными парнями, благодаря чему давно уже снискали себе заслуженную репутацию миротворцев среди обитателей этой не совсем обычной тюрьмы. Спайсер внимательно посмотрел на лист бумаги, подготовленный для него председателем суда, а затем бросил исполненный достоинства взгляд на присутствующих:
– Суд призывает всех к порядку и объявляет о начале заседания.
Справа от него сидел достопочтенный Финн Ярбер – крупный мужчина шестидесяти лет, осужденный за уклонение от налогов на семь лет, причем два года он уже отсидел и теперь терпеливо дожидался окончания срока. Всем желающим слушать его рассказ он часто повторял, что стал жертвой вендетты и крестового похода, который устроил губернатор Калифорнии – республиканец, вздумавший убрать Ярбера с весьма солидной должности председателя Верховного суда этого штата.
Губернатор, по словам Ярбера, не мог смириться с тем, что давно слыл страстным противником смертной казни и, занимая столь высокую должность, делал все возможное, чтобы при каждом удобном случае задержать приведение в исполнение того или иного смертного приговора. Однако народ жаждал крови преступников и в силу этого обстоятельства пошел на поводу у непримиримого губернатора, отказав в поддержке председателю Верховного суда. В конце концов разъяренный губернатор вышвырнул судью на улицу, состряпал против него дело по уклонению от уплаты налогов, а Федеральная налоговая служба, естественно, нашла достаточно оснований, чтобы упрятать его за решетку на несколько лет. Таким образом, человек, получивший прекрасное образование в Стэнфорде, был огульно обвинен в преступлении в Сакраменто, приговорен к семи годам тюремного заключения в Сан-Франциско и теперь коротал время в тюрьме во Флориде.
Несмотря на два проведенных в стенах этого заведения года, Финн Ярбер никак не мог смириться с несправедливостью и продолжал изливать свою горечь на каждого, кто готов был терпеливо слушать его печальную историю. Он по-прежнему свято верил в свою невиновность и не переставал мечтать о том благословенном времени, когда отомстит своим обидчикам. Однако мечты эти с каждым месяцем становились все более призрачными. В последнее время он все чаще пребывал в гордом одиночестве, часто проводил время на беговой дорожке, загорал и предавался сладким мечтам о новой жизни, которая, как ему казалось, ждала его за стенами ненавистной тюрьмы.
– Слушается дело Шнайтера против Магрудера, – объявил Спайсер с таким видом, словно речь шла о каком-нибудь грандиозном антитрестовском судебном процессе.
– Шнайтера здесь нет, – уточнил сидевший рядом с ним Хэтли Бич.
– А где же он? – последовал строгий вопрос.
– В лазарете, – ответил Бич. – Его снова беспокоят камни в желчном пузыре. Я только что оттуда.
Хэтли Бич был третьим судьей на этом заседании и знал, о чем говорит, так как большую часть времени проводил именно в лазарете, пытаясь хоть как-то вылечить свой застарелый геморрой, а заодно облегчить постоянную головную боль и хотя бы на время забыть о постоянно воспаляющихся гландах.
Хэтли недавно исполнилось пятьдесят шесть, ему предстояло отсидеть за тюремными стенами не менее девяти лет, и он был самым младшим из трех судей. Фактически это означало, что он вполне может закончить жизнь на тюремной койке. Когда-то он был федеральным судьей в восточном Техасе и прослыл занудным консерватором, который назубок знал все священные книги и часто цитировал их тексты во время судебных разбирательств. В те давние времена у него были весьма серьезные политические амбиции, прекрасная семья и довольно много денег, регулярно поступавших из трастового фонда жены.
Однако давняя страсть к выпивке погубила все его планы и в конце концов привела в тюрьму. Он пил много и часто, но до поры до времени об этом никто не знал, пока он не сбил машиной двух пешеходов в небольшом городке на реке Йеллоустон. Оба они, к несчастью, погибли, а его упекли за решетку.
Разразился грандиозный скандал. Автомобиль, за рулем которого находился в тот день Хэтли Бич, принадлежал не ему, а молодой симпатичной леди, с которой у него были весьма романтические отношения. После аварии даму нашли на переднем сиденье совершенно голой и такой пьяной, что она не могла передвигаться без посторонней помощи. Суд был быстрым, Хэтли осудили на двенадцать лет заключения, что и погубило всю его юридическую и политическую карьеру. Таким образом, Джо Рой Спайсер, Финн Ярбер и Хэтли Бич составили так называемый суд северной Флориды низшей инстанции, более известный среди обитателей тюрьмы «Трамбл» под незамысловатым словом «собратья». Что же до самой тюрьмы, то она была не совсем обычной и отличалась от множества других федеральных тюрем минимумом охранников, максимумом свободы и практически полным отсутствием каких бы то ни было ограждений или высоких заборов с колючей проволокой. Словом, если человек осужден на длительный срок, то лучше всего коротать это время в «Трамбле», а не в обычной федеральной тюрьме.
– Что же нам с ним делать? – спросил Спайсер, повернувшись к Бичу. – Принять решение в пользу истца вследствие неявки ответчика?
– Нет, полагаю, слушание этого дела следует отложить на неделю, – ответил тот после некоторых раздумий.
– Ладно, – быстро согласился Спайсер, – не думаю, что он куда-нибудь убежит отсюда.
– А я решительно возражаю против переноса дела! – неожиданно воскликнул Магрудер с места.
– Весьма сожалею, – подчеркнуто вежливо остановил его Спайсер. – Слушание дела переносится на следующую неделю.
Магрудер порывисто вскочил:
– Слушание переносится уже третий раз! Я являюсь истцом по этому делу, давно уже подал иск и имею право на внимание суда. Тем более что этот человек скрывается в лазарете каждый раз, когда дело доходит до явки в суд. Сколько еще можно ждать?
– А из-за чего, собственно, между вами возник конфликт? – решил уточнить Спайсер.
– Из-за семнадцати долларов и двух журналов, – услужливо подсказал Т. Карл.
– Так много? – удивился Спайсер и покачал головой.
Из-за таких денег в тюрьме «Трамбл» можно судиться бесконечно.
Сидевший рядом с ним Финн Ярбер явно заскучал. Одной рукой он стал поглаживать свою лохматую седую бороду, а длинными и не вполне ухоженными ногтями на пальцах другой медленно водить по столу. Потеряв в конце концов всяческое терпение, он притопнул и быстро осмотрел присутствующих. Когда-то давно, еще находясь на высокой должности председателя Верховного суда штата Калифорния, он выработал привычку топать ногами, когда дело заходило в тупик и нужно было принять срочное решение.
– Слушание данного дела будет продолжено на следующем заседании, – твердо произнес он не терпящим возражения голосом.
– Отложенное правосудие есть отсутствие всякого правосудия, – угрюмо изрек Магрудер и плюхнулся на стул.
– Весьма оригинальное мнение, – ухмыльнулся Бич. – И все же придется подождать до следующей недели, когда мы наверняка вынесем решение в пользу истца в случае неявки ответчика.
– Решение принято, – торжественно объявил Спайсер волю суда, после чего Т. Карл внес в тетрадь требуемые изменения.
Магрудер сидел, недовольно насупившись и не скрывая своего недовольства решением суда.
Правила судопроизводства здесь были очень простыми и понятными. Иски должны быть четкими и максимально лаконичными. При этом не предполагалось абсолютно никаких расследований, а решение суда всегда было кратким и быстрым.
Оно принималось на месте и без проволочек, чаще всего обе стороны признавали решение суда справедливым. Местное судопроизводство не предусматривало апелляций, так как апеллировать было фактически не к кону. Опрашиваемые по тому или иному делу свидетели, как правило, не присягали на Библии и не клялись говорить исключительно правду.
Разумеется, в таких условиях дача ложных показаний и лжесвидетельство были обычной практикой. В конце концов, дело происходило в тюрьме, а не в обычном суде.
– Что у нас дальше? – повернулся к Т. Карлу Спайсер.
Тот слегка замялся, а потом собрался с силами и решительно ответил:
– Дело Уиза.
В столовой воцарилась гробовая тишина, а потом вдруг послышался скрип старых пластиковых стульев и агрессивно-нервное ерзанье присутствующих. Шум и скрип в зале продолжались до тех пор, пока Т. Карл не вышел из себя и не призвал к порядку.
– Хватит ерзать! – громко воскликнул он, нетерпеливо взмахнув рукой. – Вы и так слишком близко придвинулись к судьям. – Действительно, внезапно возбудившиеся слушатели оказались на расстоянии менее двадцати футов от судейского стола. – Призываю всех к порядку и прошу не приближаться к судьям!
Дело Уиза рассматривалось в тюрьме «Трамбл» уже несколько месяцев. Он был молодым и весьма дерзким мошенником с Уолл-стрит, и, по слухам, облапошил не одного богатого клиента, скопив таким образом не менее четырех миллионов долларов. Уиз надежно укрыл деньги в одном из банков за границей и эффективно распоряжался ими из тюрьмы. Ему осталось сидеть еще как минимум шесть лет, после чего он должен был выйти на свободу. К тому времени ему будет сорок и он вполне сможет насладиться жизнью миллионера. Все обитатели «Трамбла» считали, что он ведет себя достойно, тихо, не нарывается на неприятности и с нетерпением ждет того момента, когда двери тюрьмы распахнутся перед ним и позволят добраться до сбережений. Никто не сомневался в том, что он сразу же улетит на своем самолете в какую-нибудь маленькую страну, где без особых проблем будет доживать оставшиеся годы. А слухи о его богатстве и предприимчивости с каждым днем все активнее циркулировали среди обитателей тюрьмы.
Заключенные видели, что этот парень держится в стороне от остальных и почти все свободное время проводит за изучением финансовых сводок и анализом экономических публикаций, совершенно непонятных для непосвященных. Вскоре друзья по несчастью стали проявлять к нему повышенный интерес и попытались вырвать у него хоть какую-нибудь полезную информацию относительно выгодного вложения оставшегося на воле капитала. Причем больше всех преуспел в этом бывший адвокат по имени Рук. Он даже организовал своеобразный инвестиционный клуб, поставивший своей целью заработать приличные деньги на знаниях и опыте Уиза. Однако члены клуба прогорели, и вот теперь Рук от имени пострадавших подал иск в суд, обвиняя Уиза в очередном мошенничестве.
После объявления продолжения слушания дела Рук занял место свидетеля и начал горестный рассказ. Обычная процедура выступлений свидетелей строилась таким образом, чтобы можно было добиться истины самым коротким и быстрым путем.
– Итак, – продолжал показания Рук, – я подошел к Уизу и спросил его, что он думает о котировках акций новой интернетовской компании под названием «Вэльюнау», о которой я вычитал незадолго до этого в журнале «Форбс». Я знал, что акции этой компании вот-вот станут доступны широкой публике, и решил рискнуть. Тем более что с самого начала доверял этой компании и верил в ее неплохие перспективы. Уиз сказал, что посмотрит бумаги и посоветует, как поступить. Но я так ничего и не добился от него. Через некоторое время я снова пришел к нему и сказал: «Эй, Уиз, ну так что там насчет компании «Вэльюнау»?» Он заявил, будто это весьма солидная компания и скоро ее акции взлетят так высоко, что пробьют любую крышу.
– Я этого не говорил, – неожиданно воспротивился расположившийся в другом конце зала Уиз. Он, как всегда, был в гордом одиночестве и сидел неподвижно, облокотившись на спинку стула.
– Нет, говорил, – настаивал Рук.
– Не говорил.
– Как бы там ни было, – продолжал Рук, – я вернулся в клуб и объявил, что Уиз высоко оценивает перспективы этой компании, и вскоре мы приняли решение купить небольшой пакет акций «Вэльюнау». Но обычные люди не могут этого сделать, если у них нет определенных связей, ведь это закрытое акционерное общество. Посоветовавшись с друзьями, я снова пришел к Уизу и сказал: «Послушай, Уиз, ты не мог бы связаться со своими друзьями с Уолл-стрит и помочь нам купить несколько акций этой фирмы?» Уиз немного подумал и ответил, что, по его мнению, он мог бы помочь нам.
– Это ложь, – снова возразил Уиз.
– Тихо, – зашипел на него судья Спайсер. – У тебя еще будет возможность ответить на все обвинения.
– Он лжет, – не унимался тот, наивно полагая, что ничего подобного в тюрьме быть не должно.
– Несмотря на все это, – продолжал меж тем Рук, – мы решили сыграть на фондовой бирже и неплохо заработать, заняв видное положение в компании «Вэльюнау». Наша стратегия заключалась в том, чтобы быстро ликвидировать все наши холдинги и консолидировать свой капитал.
– Консолидировать капитал? – удивленно переспросил судья Бич. Рук говорил так, словно был многоопытным банковским менеджером и финансовым магнатом, распоряжающимся миллиардами долларов.
– Совершенно верно, консолидировать, – подтвердил Рук. – Мы влезли в долги, заняли деньги у друзей, родственников и таким образом собрали почти тысячу баксов.
– Тысячу баксов… – задумчиво повторил судья Спайсер и покачал головой. Неплохой результат для тюремных заключенных. – Что же случилось потом?
– Потом я снова встретился с Уизом и сообщил, что мы готовы к самым решительным действиям. Как сейчас помню, это было во вторник. Я спросил его, может ли он помочь нам приобрести пакет акций нужной нам компании. Уиз сказал, что нет никаких проблем, поскольку у него есть близкий приятель в компании «Голден сакс» или что-то в этом роде и он может оказать нам такую услугу.
– Он снова лжет! – выпалил Уиз из дальнего конца зала.
– Не обращайте на него внимания, – продолжал как ни в чем не бывало Рук. – Так вот, в среду я снова встретился с Уизом в восточном дворике и опять спросил его насчет акций. И он еще раз подтвердил, что нет никаких проблем.
– Вранье, – парировал тот.
– У меня есть свидетель.
– Кто? – оживился судья Спайсер.
– Пикассо.
Пикассо сидел позади Рука, как, впрочем, и все остальные шесть членов так называемого инвестиционного клуба. Услышав свое имя, он неохотно помахал рукой.
– Это правда? – спросил Спайсер.
– Да, – ответил тот. – Рук действительно спросил Уиза насчет акций, и тот ответил, что готов помочь нам. Он так и сказал: «Нет проблем».
В зале весело захихикали. Пикассо неоднократно выступал в суде в качестве свидетеля, и почти всегда его уличали во лжи.
– В пятницу началась продажа акций, – продолжал объяснять Рук. – Одна акция продавалась по цене двадцать долларов. И если бы не этот Мистер Уолл-Стрит, который пообещал нам свою помощь, то мы вполне могли бы позволить себе определенное количество акций по такой цене. Потом стоимость акций поднялась до шестидесяти, а к концу торгов одна акция уже стоила восемьдесят долларов. Если бы наш план удался, то мы могли бы купить эти бумаги по двадцать баксов, а к концу того же дня продать по восемьдесят и наварить неплохой капитал. Купив шестьдесят акций по цене двадцать долларов, а потом продав их по восемьдесят, мы получили бы три тысячи долларов прибыли.
Тюрьма «Трамбл» не отличалась разгулом насилия, и вряд ли можно было представить, что кто-то убьет человека из-за трех тысяч баксов, но поломать кости и намять бока тут могли запросто. Так что Уизу здорово повезло, что до сих пор у него не было с этим проблем.
– И ты считаешь, что Уиз теперь должен тебе эти три тысячи долларов? – решил уточнить бывший главный судья Финн Ярбер, угрюмо нахмурившись.
– Не только я. Мы все так считаем, – подтвердил Рук. – Но это еще не все. Самое мерзкое и гнусное в этом деле заключается в том, что этот ублюдок Уиз обманул нас, а сам успел прикупить себе большое количество акций компании «Вэльюнау».
– Это тоже вранье, причем хамское, – отозвался издали Уиз.
– Прошу следить за выражениями, – строго предупредил его судья Бич. Впрочем, все и так хорошо знали, что самый верный способ провалить дело перед судом собратьев – оскорбить их неподобающими выражениями.
– Это все? – спросил судья Спайсер, внимательно посмотрев на Рука.
Тот хотел было еще что-то добавить, но терпение собратьев было исчерпано, и он решил не портить им настроение излишней детализацией своих претензий. Особенно нервничали по этому поводу бывшие адвокаты, которые, очевидно, все еще вспоминали дни своей былой славы и благополучия.
– Да, думаю, этого вполне достаточно, – согласился с ним Рук.
– Что ты можешь ответить на это? – обратился Спайсер к угрюмо молчавшему Уизу.
Тот медленно встал и сделал несколько шагов к судейскому столу. Затем он брезгливо смерил взглядом Рука и его сторонников, дав понять, что считает их безнадежными неудачниками, и повернулся к судьям:
– А где же доказательства? Где хоть какое-нибудь подтверждение этим гнусным измышлениям?
Судья Спайсер опустил голову и стал ждать помощи от своих коллег. В свое время он был всего лишь мировым судьей и не имел достаточно большой практики судебных разбирательств, да и полноценным юридическим образованием не мог похвастаться. Более того, он даже среднюю школу бросил и в течение почти двадцати лет работал в сельском магазине своего отца. Именно эта работа дала ему возможность обзавестись полезными знакомствами и обеспечить себя голосами на выборах мирового судьи. Во всех же судебных делах он полагался исключительно на присущее ему чувство здравого смысла, которое, как известно, не всегда соответствует духу и букве закона. Что же касается юридической теории и практики, то подобные мелочи он успешно перекладывал на плечи своих непосредственных помощников и коллег.
– Это зависит от того, как мы к этому отнесемся, – глубокомысленно заметил судья Бич, с готовностью приступивший к излюбленной процедуре состязания с обвиняемым.
– Как ни относись, – поспешил заверить его Уиз, – а четких и ясных доказательств моей вины здесь никто не предъявил.
– Но они существуют, не так ли? – не унимался судья.
– Вы имеете в виду доказательства несомненные и бесспорные? – решил уточнить обвиняемый.
– Разумеется.
– То есть наличие доказательств более веских, чем те, что были здесь представлены?
– Именно так.
– В таком случае это дело они, несомненно, проиграют, – самоуверенно заявил Уиз и взмахнул рукой. Этот жест чем-то напоминал движение актера в такой же плохой телевизионной драме.
– А почему бы тебе не поделиться с нами своей версией случившегося? – неожиданно предложил судья Бич.
– С удовольствием, – охотно согласился Уиз. – Компания «Вэльюнау» – типичная современная компания, торгующая акциями в режиме «он лайн», то есть посредством Интернета. Рук действительно приходил ко мне с этим предложением, но к тому времени, когда я связался со своими друзьями, продажа акций была, к сожалению, завершена. Тогда я позвонил еще одному приятелю, и он сообщил мне, что добраться до акций этой компании простому смертному практически невозможно. Даже крупные финансовые воротилы не могут рассчитывать на успех в этом деле.
– Хорошо, хорошо, – остановил его судья Ярбер, – а как же все это происходит?
В зале установилась мертвая тишина. Все присутствующие старались не пропустить ни единого слова.
– Современная фондовая биржа устроена таким образом, что подобное случается довольно часто. Ведь речь идет о первоначальном выбросе ценных бумаг на рынок.
– Мы знаем, что такое фондовый рынок, – недовольно буркнул судья Бич и посмотрел на Спайсера, который уж точно ничего не знал ни о фондовой бирже, ни о фондовом рынке.
Уиз с облегчением вздохнул и заметно успокоился. Ему удалось отвлечь внимание судей от существа дела, а теперь надо было просто-напросто запудрить им мозги заумными терминами и понятиями.
– Фондовой политикой компании «Вэльюнау», насколько мне известно, занимается небольшая инвестиционная фирма «Бэйкин – Клайн», штаб-квартира которой находится где-то на окраине Сан-Франциско. На фондовый рынок выбросили пять миллионов акций, значительная часть которых была распродана по закрытым каналам, то есть друзьям, знакомым, партнерам по бизнесу, сотрудникам и так далее и тому подобное. Именно поэтому большинство крупных инвестиционных компаний так и не смогли добраться до этих акций. И такое на фондовом рынке происходит довольно часто.
Все судьи и присутствующие с почтением внимали каждому слову знатока финансовых махинаций, стараясь не пропустить ни слова.
– Было бы глупо думать, – продолжал меж тем воодушевленный полным вниманием к своей персоне Уиз, – что какой-то узник федеральной тюрьмы, увлекающийся чтением старых номеров журнала «Форбс», может запросто выйти на фондовый рынок, купить столь многообещающие акции и при этом еще получить навар в тысячу долларов.
Откровенно говоря, сейчас это действительно выглядело чрезвычайно глупо и наивно, что было понятно даже самым недалеким обитателям тюрьмы.
– А вы действительно купили акции этой компании? – проявил вполне уместное любопытство судья Бич.
– Разумеется, нет! – возмутился Уиз. – Я же сказал, что и близко не мог подобраться к этим акциям. Кроме того, большинство современных высокотехнологичных компаний, работающих в режиме «он лайн», создаются не на реальные деньги, а на их виртуальные заменители, а я всегда стараюсь держаться подальше от таких дел.
– Что же вы предпочитаете? – не унимался судья Бич, даже не пытаясь скрыть от присутствующих свое любопытство.
– Истинные ценности, – коротко отрезал обвиняемый. – Все то, что имеет реальную стоимость, а не вымышленную. Я никогда не гоняюсь за легкими деньгами, а стараюсь обзавестись реальными ценностями. Вот посмотрите на этих хитрецов, которые пытаются обвинить меня во всех смертных грехах. – Он показал на Рука и других приунывших членов так называемого инвестиционного клуба. – Эти парни решили сделать бизнес на пустом месте и погнались за бешеной прибылью, а в результате остались с носом. Я же предпочитаю надежные связи, надежные контракты и надежные платежные средства. Вот, собственно, и все.
Его последние слова прозвучали настолько убедительно и доходчиво, что все присутствующие весело захихикали, напрочь отказав истцу в каком бы то ни было сочувствии. Всем вдруг сразу стало ясно, что дело «Рук против Уиза» яйца выеденного не стоит, так как основано на непроверенных слухах, сплетнях и досужих вымыслах известного своей склонностью к вранью Пикассо.
– У вас есть свидетель? – на всякий случай спросил судья Спайсер.
– Я в нем не нуждаюсь, – коротко ответил Уиз и с чувством собственного достоинства уселся на свое место.
Все судьи заскрипели перьями, что-то записали на своих листочках. А потом важно передали их в руки председателя суда. Тот набычился, встал и торжественно объявил решение суда:
– Голосами двух судей против одного обвиняемый признан невиновным. Решение суда окончательное и обжалованию не подлежит. Переходим к следующему делу.
Вообще-то все судьи отказали Руку в поддержке, однако в силу сложившейся традиции вердикты суда выносились, как правило, с одним голосом против, чтобы оставить каждому из судей возможность для маневра в случае выражения протеста в дальнейшем. Вместе с тем репутация собратьев среди заключенных тюрьмы «Трамбл» была настолько прочной, что подобные опасения сейчас казались совершенно излишними. Их решения всегда были быстрыми, мудрыми и в высшей степени справедливыми.
Что же до Спайсера, то он уже несколько лет председательствовал при рассмотрении несложных дел, используя свой огромный опыт работы в сельском магазине отца. К примеру, он мог раскусить лжеца на расстоянии пятидесяти футов, а его коллеги Бич и Ярбер провели едва ли не всю жизнь в залах суда и были весьма искушены во всех юридических тонкостях своего дела.
– На сегодня все, – торжественно сообщил Т. Карл, вставая из-за стола. – Повестка дня исчерпана, господа. Суд прекращает свою работу до следующей недели. – С этими словами Т. Карл тряхнул завитушками антикварного парика и поднял вверх руки. – Встать, суд покидает зал заседания.

1 Следующая страница


Шантаж 2

Разумеется, никто даже не пошевелился, а собратья тем не менее стали медленно выходить из зала, храня гордое достоинство членов высокого суда. Друзья Рука тут же сгрудились вокруг лидера и стали немедленно разрабатывать планы дальнейших действий. По их напряженным лицам было ясно, что вскоре они снова предъявят иск своему недругу. А Уиз тем временем покинул столовую, не обращая ни малейшего внимания на происходящее. Он был доволен и мог хоть какое-то время посвятить своим любимым занятиям.
Последними из зала заседания ушли секретарь и охранник, однако как и когда они это сделали, никто не заметил.

Глава 2

Несмотря на четырнадцать лет беспрерывной работы в конгрессе США, Аарон Лэйк по-прежнему колесил по Вашингтону за рулем собственной машины. Он давно отказался от личного шофера, обходился без помощника и даже пренебрег услугами телохранителя. Правда, время от времени Лэйка сопровождал юный студент-практикант, записывавший каждое его слово, однако большую часть времени Аарон предпочитал находиться в своей машине один и, простаивая в пробках на запруженных улицах Вашингтона, наслаждался мелодичными звуками классической гитары, лившимися из динамиков стереосистемы.
Конечно, многие из его близких друзей уже достигли положения председателя или вице-председателя и пользовались огромными служебными автомобилями с персональными шоферами, а то и наслаждались удобствами персонального лимузина, но Лэйк никогда не завидовал им, так как прекрасно понимал: за все приходится платить. Это требует огромных усилий, времени, денег, а в результате человек лишается привилегий частной жизни. Если бы он захотел, то давно бы имел и личного шофера, и шикарный лимузин, но ему претила мысль, что он постоянно будет на виду, на нем повиснет огромный груз в виде выряженного в униформу шофера. А для Аарона Лэйка наивысшую ценность представляло ощущение личной и ничем не ограниченной свободы. Хватит и того, что он в своем офисе сходит с ума от шума и сплетен. Офис вообще напоминает сумасшедший дом.
Вокруг постоянно суетятся пятнадцать человек – они болтают по телефону, шуршат папками с бумагами и то и дело связываются с какими-то людьми из штата Аризона, которые, собственно, и послали его в Вашингтон защищать их интересы.
А еще в его офисе постоянно околачивались два бездельника, которые не имели никаких иных обязанностей, кроме как доставать для него деньги. Правда, с этой нелегкой задачей они справлялись отменно. Да еще несколько студентов, которые в буквальном смысле слова преследовали его по пятам и приставали с идиотскими расспросами, отнимая у него больше времени, чем следовало.
С некоторых пор Лэйк был одиноким вдовцом и жил в небольшом собственном доме в районе Джорджтауна, с которым не расстался бы ни за что на свете. Он вел тихую, спокойную жизнь одинокого и умудренного жизнью человека, лишь изредка выбираясь на светские рауты, которые так любил в те годы, когда жена была еще жива. Сейчас он ехал по слегка припорошенной снежной пылью окружной дороге. Движение было медленным из-за выпавшего снега.
Подъехав к Лэнгли, он остановился, подождал, пока охранники проверят его пропуск, а потом медленно вырулил на парковку служебных машин прямо у входа в здание.
– Мистер Мэйнард ждет вас, – вежливо, но строго проинформировали его два охранника в штатском. Один из них услужливо открыл дверь машины, другой протянул руку к его дипломату. Только сейчас Лэйк вполне ощутил всю значимость своей персоны. Это было приятное чувство.
Прежде Лэйк никогда не встречался с директором ЦРУ в Лэнгли. Несколько раз они виделись в здании Капитолия, но это было еще в те славные времена, когда он был молодой и энергичный и не придавал большого значения новым знакомствам.
Тедди Мэйнард уже несколько лет не расставался с инвалидной коляской и постоянно испытывал жуткие боли, от которых его спасали только сильнодействующие лекарства. Именно поэтому он редко покидал свой офис, предпочитая принимать у себя всех нужных ему людей, даже сенаторов. Мэйнард неоднократно звонил Лэйку и просил приехать для важной беседы, но его помощники все никак не могли выкроить для этого время.
Проходя по длинным и пустынным коридорам огромного здания ЦРУ, Лэйк довольно быстро миновал множество хитроумных барьеров безопасности, потому что его сопровождали два дюжих охранника, обеспечивавших беспрепятственное продвижение гостя в этом логове разведчиков.
В огромном квадратном кабинете не было ни единого окна, за что местные служащие называли его бункером. Там сидел директор этого могущественного заведения и рассеянно смотрел на экран, демонстрирующий застывшее лицо конгрессмена Аарона Лэйка. Это была самая последняя фотография конгрессмена, запечатлевшая его во время одного из многочисленных собраний по поводу сбора пожертвований. После весьма удачной кампании по сбору средств Аарон Лэйк выпил полстакана хорошего красного вина, съел поджаренного до золотистого цвета цыпленка, решительно отказался от какого бы то ни было десерта, уехал домой в гордом одиночестве за рулем своей машины и улегся спать незадолго до одиннадцати часов. Вероятно, эта фотография была самой удачной, так как Лэйк предстал на ней почти красавчиком: огромная копна светло-золотистых волос без каких бы то ни было признаков седины, и к тому же натурального, а не искусственного цвета, довольно четкая линия стрижки, что свидетельствовало о незаурядном мастерстве парикмахера, глубоко посаженные темноголубые глаза, квадратный волевой подбородок и по-настоящему прекрасные белоснежные зубы. Ему было пятьдесят три, и при этом он не подавал никаких признаков быстрого старения. Впрочем, этому было вполне разумное объяснение: Аарон Лэйк следил за своим здоровьем и каждый день в течение не менее тридцати минут потел на тренажере.
Несмотря на все старания подчиненных директора ЦРУ, не было обнаружено абсолютно никаких вредных привычек, пагубных наклонностей или чего-нибудь другого, что могло бы бросить тень на безупречный облик этого конгрессмена.
Он ценил общество красивых женщин, но при этом не нарушал принятых норм морали. Лэйк любил появляться в обществе дам, которые одним присутствием могли укрепить его прекрасную репутацию неподкупного и честного политика.
Особым его расположением пользовалась шестидесятилетняя вдова, чей покойный муж сделал в свое время блестящую карьеру лоббиста. Родители Лэйка давно умерли, а сын работал в настоящее время школьным учителем в Санта-Фе. Что до его жены, то она умерла от рака матки, и с тех пор конгрессмен Аарон Лэйк из штата Аризона вел жизнь одинокого отшельника, не пытаясь с кем-то связать свою судьбу. Единственным живым существом, которое помогало ему скрасить одиночество, был прелестный тринадцатилетний спаниель, но и тот отошел в мир иной вскоре после смерти жены.
Еще было известно, что Аарон Лэйк – правоверный католик и каждое воскресенье посещает церковь.
Тедди Мэйнард нажал на кнопку, и изображение мгновенно исчезло. Лэйк был мало известен как политик за пределами столицы, но не потому, что не обладал выдающимися способностями, а прежде всего в силу особенностей своего характера. Он тщательно охранял свой внутренний мир и не был карьеристом. Некоторое время назад Лэйка называли возможным кандидатом на пост губернатора Аризоны, но он опроверг эти слухи, так как любил столичную жизнь, обожал Джорджтаун с его студентами, ресторанами, всегда переполненными книжными магазинами и многочисленными недорогими барами, где всегда можно было выпить чашечку эспрессо. Кроме того, он любил театр и музыку и никогда не упускал возможности посетить со своей покойной женой тот или иной спектакль в Центре имени Кеннеди. На Капитолийском холме за Аароном Лэйком давно закрепилась репутация талантливого и яркого конгрессмена, в высшей степени трудолюбивого, исключительно честного, безупречно лояльного по отношению к властям и на редкость красноречивого. На территории его штата находились штаб-квартиры четырех крупнейших оборонных компаний, и именно поэтому он вскоре стал известным специалистом в области военного производства и систем боеготовности.
А это, в свою очередь, позволило ему занять весьма престижный в палате представителей пост председателя комитета по вооружениям и воинской службе. Таким образом, непосредственные служебные обязанности Аарона Лэйка должны были рано или поздно привести его к директору ЦРУ.
Тедди снова щелкнул кнопкой, и на экране появилось лицо Лэйка. Мэйнарда охватило чувство смутного беспокойства. Это было странное ощущение беспомощности – подобного давно уже не испытывал заслуженный ветеран самой могущественной разведслужбы в мире. Он знал семь иностранных языков и чего только не перенес в своей жизни: бывал под пулями, скрывался под мостами, замерзал в горах, травил чешских шпионов, стрелял в предателей – словом, пережил больше приключений, чем дюжина опытных агентов, вместе взятых. И тем не менее, глядя сейчас на спокойное лицо Аарона Лэйка, не мог избавиться от ощущения какой-то непостижимой загадки, решить которую почему-то никак не удается. И при этом Мэйнард понимал, что его ведомству предстоит сделать нечто такое, чего никогда раньше ЦРУ не делало.
Его управление почти в буквальном смысле вскормило сотню сенаторов, около полусотни губернаторов штатов, четыреста тридцать пять конгрессменов. Теперь предстояло серьезно поговорить с членом палаты представителей Аароном Лэйком из штата Аризона.
Тедди щелкнул кнопкой, и огромный экран на стене мгновенно погас. Ноги Мэйнарда были укрыты толстым пледом, на нем была его повседневная одежда – толстый свитер, белая рубашка и темного цвета галстук. Он подъехал на инвалидной коляске к двери и приготовился встретить гостя.
Пока Лэйк дожидался в приемной приглашения к хозяину кабинета, ему принесли чашку кофе и предложили на выбор несколько пирожных, от которых он отказался. Он был довольно высоким, поджарым, стройным, тщательно следил за своим весом, и если бы согласился съесть хоть одно пирожное, Тедди был бы крайне удивлен. Его агенты давно выяснили, что Лэйк никогда и ни при каких обстоятельствах не употреблял сахар. Однако кофе он любил крепкий, и пока медленно пил его, старался собраться с мыслями и наилучшим образом подготовиться к встрече с директором ЦРУ. Его предварительно проинформировали, что речь пойдет о все более возрастающем и в высшей степени настораживающем контрабандном потоке оружия на Балканы. Именно поэтому сегодня утром он на всякий случай пролистал несколько важных документов, касающихся поставок артиллерийских установок на мировой рынок.
В этот момент мягко прозвенел звонок. Дверь кабинета широко распахнулась, и из нее выкатилась инвалидная коляска, в которой сидел сам директор. Он выглядел достаточно бодро для своих семидесяти, четырех лет. Лэйк тут же ощутил крепкое рукопожатие, которое, впрочем, можно было легко объяснить ежедневными упражнениями с инвалидной коляской, требовавшими немалых усилий. После обмена приличествующими таким случаям фразами Тедди направился в кабинет, приглашая за собой гостя.
Усевшись друг против друга за огромным и необыкновенно длинным столом, доходившим почти до конца противоположной стены, которая в то же время служила своеобразным экраном, они перекинулись парой ничего не значащих фраз, а потом хозяин кабинета щелкнул кнопкой и повернулся к экрану. Лэйк всегда восхищался электронной начинкой кабинетов высокопоставленных чиновников, но этот кабинет был выше всяческих похвал. Можно было только догадываться, какими хитроумными приборами напичкано это помещение. Вряд ли он удивился бы, если бы ему сказали, что здесь можно мгновенно измерить его пульс с расстояния тридцати футов.
На стене появилось сильно увеличенное изображение мужчины.
– Узнаете его? – прищурился Тедди.
– Да, похоже, я где-то видел этого человека. Во всяком случае, лицо его кажется мне знакомым.
– Это Николай Ченков. Бывший генерал, а в настоящее время член того, что осталось от российского парламента.
– Он также известен под именем Никки, – гордо добавил Лэйк.
– Именно так, – кивнул Тедди. – Твердолобый коммунист, тесно связанный с военными кругами России, необыкновенно умен, хитер, безгранично амбициозен, глубоко эгоистичен, коварен и беспредельно жесток. Словом, не будет преувеличением сказать, что в настоящее время это самый опасный человек в мире.
– Правда? – удивился Лэйк. – Никогда бы не подумал.
Еще один щелчок – и на экране появилась другая картинка. На сей раз Лэйк увидел непроницаемое каменное лицо под козырьком парадной военной фуражки.
– А это Юрий Гольцов, второй человек в военной структуре того, что осталось от некогда могущественной Советской армии. А вместе они, Ченков и Гольцов, сейчас заняты разработкой грандиозных планов.
Тедди еще раз щелкнул кнопкой, и на экране появилась подробная карта местности к северу от Москвы.
– Так вот, они закупают по всему миру оружие и складируют его в этом районе страны. Фактически они воруют его у своей армии, но дело, разумеется, не в этом, а в том, что они приобретают его на черном рынке.
– А откуда они берут столько денег? – резонно заметил Лэйк.
– Отовсюду, – лаконично пояснил Тедди. – К примеру, за израильские радары они расплачиваются нефтью, контролируют потоки наркотиков, а на вырученные деньги закупают через Пакистан кое-что у китайцев. Кроме того, Ченков имеет прочные и давно налаженные связи с преступными группировками. Это тоже дает им немалые доходы. Так, например, один из лидеров мафиозной группы купил недавно большой завод в Малайзии, который производит огромное количество стрелкового оружия. Понимаете, у Ченкова неплохие мозги. По нашим данным, у него самый высокий коэффициент интеллектуального развития из всей российской верхушки, а я могу добавить, что это просто настоящий гений.
Тедди Мэйнард сам был гением, и если он награждал этим титулом кого-то, Лэйку не оставалось ничего другого, как поверить ему.
– И против кого же направлено это оружие? – робко поинтересовался он.
Тедди проигнорировал его вопрос, так как не был готов ответить на него сейчас.
– А сейчас вы видите город Вологду. Это примерно пятьсот миль к востоку от Москвы. На прошлой неделе нам удалось проследить доставку на местную военную базу шестидесяти ракетных комплексов системы «Ветер». Надеюсь, вы знаете об этих ракетах.
– Да, это почти точный эквивалент наших «томагавков», – быстро добавил Лэйк со знанием дела. – Правда, на пару футов длиннее.
– Вот именно. За последние три месяца они перевезли туда более трехсот штук. Знаете город Рыбинск, который находится северо-западнее Вологды?
– Да, он, кажется, знаменит плутонием.
– Совершенно верно. Там перерабатывают тонны этого ценного сырья. А этого достаточно, чтобы произвести десять тысяч атомных боеголовок. Так вот, Ченков, Гольцов и их люди контролируют весь этот район.
– Контролируют?
– Да, посредством хорошо отлаженной сети региональных мафиозных структур и связей с верхушкой местных воинских частей. Ченков везде расставил своих людей.
– А чего он, собственно, добивается, этот Ченков?
Тедди щелкнул кнопкой – на погасшем экране четко обозначилась его зловещая тень.
– Дело в том, мистер Лэйк, что в этой стране назревает военный переворот. Он уже не за горами, насколько я могу судить. К сожалению, стали оправдываться наши самые худшие опасения. Российское общество распадается на мелкие фрагменты, каждый из которых стремится выжить во что бы то ни стало. Страна трещит по швам, как старая телега, и это нас сильно пугает. Демократия превратилась в карикатуру, а капитализм – в кошмар. Некоторое время назад мы полагали, что сможем макдоналдизировать эту чертову землю, а кончилось все разрухой и анархией. Рабочие годами не получают зарплату и все равно довольны, так как имеют хоть какую-то работу, чего не скажешь о двадцати процентах безработных.
Дети умирают от нехватки медикаментов и питания. Впрочем, от этого умирают не только дети, но и взрослые. Десять процентов населения не имеют крыши над головой. Двадцать процентов испытывают постоянное чувство голода и хронически недоедают. Словом, ситуация ухудшается с каждым днем. А потерявшие чувство меры мафиозные группировки продолжают как ни в чем не бывало грабить страну. По нашим данным, они украли и вывезли из страны не менее пятисот миллиардов долларов. И при этом никаких перспектив улучшения положения в стране в ближайшем будущем. Это самая благоприятная почва для установления военной диктатуры. Народ требует сильного лидера, который мог бы навести элементарный порядок и вернуть утраченную стабильность. Вот почему господин Ченков, вероятно, решил, что пробил час для решительных действий.
– И к тому же у него есть армия, – задумчиво проронил Лэйк.
– Да, в этом-то все и дело. Вмешательство армии будет решающим, а сам переворот – быстрым и бескровным, так как люди уже готовы к нему и с нетерпением ждут появления на политической сцене человека с железной рукой. Он поведет военных на Красную площадь, устроит военный парад и бросит нам вызов. Соединенные Штаты, в чем нет никаких сомнений, снова станут главным врагом русских, «плохими парнями», с которыми нужно будет бороться до конца.
– И это снова приведет к «холодной войне», – закончил его мысль Лэйк дрогнувшим голосом.
– Да, но только на этот раз нас ждет не «холодная война»,а что-то другое, – поправил его Мэйнард. – Ченков настроен на решительную и безоговорочную экспансию, в результате которой надеется восстановить Советский Союз в прежних его границах. Ему понадобятся огромные деньги, поэтому он попытается получить их в форме захваченных земель, заводов, сырья, сельскохозяйственных продуктов и всего прочего. С этой же целью он развяжет целую серию локальных войн и, что самое ужасное, легко выиграет их.
Послышался щелчок – на экране появились контуры еще одной карты. Перед Лэйком возникла схема первой фазы формирования нового мирового порядка, составленная аналитиками ЦРУ.
– Есть основания считать, – продолжал меж тем Мэйнард, – что сначала он развяжет агрессию против стран Балтии и вскоре образует послушные марионеточные правительства в Литве, Латвии и Эстонии. Затем Ченков направится в Восточную Европу, то есть в страны бывшего Восточного блока, и попытается навести там порядок.
Конгрессмен с ужасом наблюдал за тем, как на карте расползалось огромное красное пятно, поглощая все новые и новые регионы Европы и Азии.
– А как же насчет Китая? – с дрожью в голосе спросил Лэйк.
Мэйнард проигнорировал его вопрос, поскольку еще не закончил с Восточной Европой. После очередного щелчка на экране появилась новая карта.
– Вот здесь все и начнется, – задумчиво произнес он.
– В Польше? – изумленно уставился на карту Лэйк.
– Да. С Польши всегда начинались все конфликты. По хорошо известным вам причинам эта страна сейчас является членом НАТО, и, стало быть, ей суждено сыграть роль бастиона на пути России на Запад. Иными словами, Польша вынуждена будет защищать нас и Европу с востока. Ченков попытается вернуть России ее прежнее влияние в этом регионе и приготовиться к походу на Запад. То же самое делал в свое время Гитлер, правда, он двигался на восток.
– Да, но зачем этому человеку именно Польша? – недоумевал Лэйк.
– А зачем она была нужна Гитлеру? – вопросом на вопрос ответил Тедди. – Потому что она находилась между ним и Россией. Он ненавидел поляков и был готов развязать против них войну. Ченкову тоже плевать на поляков, и он сделает все от него зависящее, чтобы снова поставить их под свой контроль, так как это наиболее удобный способ разрушить НАТО.
– Вы хотите сказать, он рискнет развязать третью мировую войну?
Тедди убрал карту и включил верхний свет. Стало ясно, что подошло время более детального разговора. Директор ЦРУ поморщился от боли в ногах и пошевелился в поисках более удобного положения.
– Не могу сейчас ответить на ваш вопрос, – начал он после непродолжительной паузы. – Мы многое знаем, но не в состоянии предвидеть поступки этого человека и уж тем более догадаться о его тайных замыслах. Он действует очень тихо, спокойно, расставляет повсюду своих людей, готовит почву для захвата власти. Это мы знаем наверняка и не видим в его действиях ничего экстраординарного. Впрочем, вы и сами это должны знать.
– К сожалению, я об этом никогда не думал, – откровенно признался Лэйк. – Конечно, мы прорабатывали несколько вариантов развития событий, но при этом всегда лелеяли надежду, что до военного переворота в России дело не дойдет.
– Он уже происходит, мистер Лэйк. По нашим данным, Ченков и Гольцов уже приступили к изоляции своих оппонентов и противников.
– И когда же решающий момент?
Тедди снова заерзал в инвалидной коляске, пытаясь унять очередной приступ боли.
– Трудно сказать. Если Ченков – человек умный, а сомневаться в этом у нас нет никаких оснований, то он обязательно дождется, когда начнутся беспорядки на улицах городов. Полагаю, через год он может стать самым знаменитым человеком в мире.
– Через год… – медленно повторил Лэйк, как будто речь шла о только что объявленной отсрочке его смертного приговора.
В кабинете воцарилась гнетущая тишина. Оба они, вероятно, думали об одном и том же – о предстоящем конце света. Тедди вдруг почувствовал, что подозрительность по отношению к сидевшему напротив него собеседнику стала постепенно таять. Похоже, они не ошиблись в выборе. На Лэйка действительно можно положиться.
После того как они выпили по чашке прекрасного кофе, а Тедди между делом позвонил вице-президенту США, беседа возобновилась. Конгрессмен был доволен тем, что директор ЦРУ уделяет ему столько времени, да еще в условиях, когда русские готовятся к наступлению.
– Нет надобности говорить вам, – с тревогой заметил Тедди, – насколько не подготовленной является сейчас наша армия.
– Не подготовленной к чему? – не понял Лэйк. – К войне?
– Вполне вероятно, что и к войне. Если мы не готовы к войне, значит, мы обязательно ее получим. Если же будем сильными, то и войны не будет.
– Но мы же выделяем на оборону почти семьдесят процентов бюджета, – со знанием дела заметил Лэйк, который давно занимался расходами страны на военные нужды.
– Семьдесят процентов – совершенно недостаточно, чтобы не допустить войны, мистер Лэйк. Той самой войны, которую нам не выиграть. Ченков тратит каждую украденную им у государства копейку на закупки новых систем вооружения, а мы почти каждый год урезаем расходы на оборону и не жалуем своих военных. Нам нужно иметь такое оружие, чтобы можно было нажать кнопку и запустить умные ракеты, надежно поражающие противника. Иначе придется пролить кровь наших парней. В распоряжении Ченкова будет два миллиона голодных солдат, готовых сражаться где угодно и как угодно и умереть, если того потребует их родина.
В этот момент Лэйк испытал нечто вроде профессиональной гордости. Слава Богу, ему хватило мудрости и храбрости выступить против сокращения ассигнований на оборону и голосовать против сокращения расходов на вооружение.
– А вы не можете разоблачить этого Ченкова прямо сейчас, чтобы избежать дальнейших осложнений? – спросил он.
– Нет, – отчеканил Тедди. – Это абсолютно исключено.
У нас превосходная разведка, и если мы сейчас проведем неподготовленную акцию, то все можем испортить. Ченков не дурак и сразу догадается, что мы в курсе всех его тайных замыслов. Нет, мистер Лэйк, это чистейшей воды шпионская игра, единоборство спецслужб, и было бы глупо раскрывать сейчас все свои карты.
– Так в чем же, собственно, заключается ваш план? – дерзко поинтересовался Лэйк, прекрасно понимая, что сует нос не в свои дела.
А Тедди в этот момент думал над тем, стоит ли посвящать в свои планы этого хоть и неплохого, но все-таки еще мало известного ему человека. В конце концов он тоже решил рискнуть и поделиться с ним некоторыми соображениями.
– Буду с вами предельно откровенен, мистер Лэйк, – осторожно начал он, – через пару недель состоятся первичные выборы в штате Нью-Хэмпшир. Что мы имеем сейчас? Четырех республиканцев и трех демократов, которые в один голос выступают за дальнейшее сокращение федеральных расходов на оборону. Вы, вероятно, знаете, что сейчас мы имеем довольно значительное превышение доходной части бюджета над расходной, что, согласитесь, случается не так уж и часто. Так вот, находится немало людей, которые уже давно придумали, как потратить все эти деньги. Если откровенно, то это группа законченных идиотов, не способных думать о будущем и о безопасности своей страны. Несколько лет назад у нас был огромный дефицит бюджета, а конгресс тратил деньги быстрее, чем мы могли их печатать, теперь же, когда у нас образовался небольшой излишек, они готовы пустить его на ветер.
Конгрессмен Лэйк недовольно поморщился и даже отвернулся в сторону, но решил не отвечать на этот выпад.
– Извините за столь резкие слова, – спохватился Тедди, – но, к сожалению, это горькая правда. Разумеется, не все конгрессмены одинаковы, у нас есть немало умных и дальновидных политиков, но конгресс в целом ведет себя в высшей степени безответственно.
– Можете не говорить мне об этом, – поддержал его Лэйк и грустно улыбнулся.
– Как бы то ни было, но от этих тупоголовых клоунов не приходится ждать разумных действий. Еще пару недель назад у нас было несколько кандидатов с совершенно различными настроениями, но они стали поливать друг друга грязью и преуспели в этом до такой степени, что отмыться теперь им будет очень трудно. – Тедди умолк, поморщился от боли и попытался переместить свои неподвижные ноги. – Короче говоря, мистер Лэйк, нам нужен совершенно новый человек, и мы полагаем, что таким человеком вполне можете стать вы.
– Вы, должно быть, шутите, мистер Мэйнард, – чуть не поперхнулся Лэйк.
– Нет, мне не до шуток, и вы об этом хорошо знаете, мистер Лэйк, – процедил Тедди и, пристально посмотрев на собеседника, убедился, что тот уже попал в расставленные сети.
Лэйк откашлялся и взял себя в руки.
– Ну хорошо, я вас слушаю.
– Все очень просто, мистер Лэйк. Собственно говоря, именно в простоте моего плана и состоит его прелесть. Сейчас поздно вступать в борьбу на первичных выборах в Нью-Хэмпшире. Мы потеряли слишком много времени. Да это и не важно, в конце концов. Пусть эти идиоты поливают друг друга помоями. Мы подождем, когда вся эта шумиха уляжется, а потом обрушим на головы избирателей сенсационную новость и объявим во всеуслышание, что вы выдвигаете свою кандидатуру на пост президента Соединенных Штатов. Разумеется, все станут спрашивать: «А кто такой, черт возьми, этот Аарон Лэйк? Откуда он взялся? Чего добивается?» А нам только того и нужно. Главное в этом деле – привлечь к себе внимание неожиданным ходом. А потом все узнают, кто вы такой и чего добиваетесь.
Тедди Мэйнард сделал многозначительную паузу, проверил произведенное своими словами впечатление и остался доволен.
– Первоначально ваша предвыборная платформа будет строиться исключительно на проблемах военных расходов. Вы должны будете доказать всем, что наши расходы на оборону явно недостаточны и что такая политика неизбежно приведет к ослаблению национальной безопасности. А когда подготовите общественное мнение, огорошите их резким заявлением, что расходы на оборону нужно как минимум удвоить. Это произведет эффект разорвавшейся бомбы.
– Удвоить? – оторопел Лэйк.
– Вот видите! – обрадовался Тедди. – Сработало! Значит, мы на правильном пути. Раз это привлекло ваше внимание, то что можно сказать о внимании простого обывателя, запуганного внешней угрозой! Да, удвоить, причем сделать это в течение вашего первого президентского срока!
– Но зачем? – не унимался Лэйк, все еще теряясь в догадках. – Конечно, нам нужно больше расходовать средств на оборону, но не до такой же степени! Двойное увеличение военных расходов может подорвать нашу экономику.
– Да, но только не перед лицом угрозы новой войны. Если начнется война, мистер Лэйк, мы начнем нажимать кнопки и тысячами запускать «томагавки», а каждая ракета такого типа стоит миллионы. Так что тут уже не до экономики. К тому же у нас их осталось не так много после событий на Балканах, черт бы их побрал! Мы дошли до того, что вряд ли наберем необходимое количество солдат, матросов и летчиков. А их потребуется великое множество. Ченков, между прочим, не сидит сложа руки. Он готовится к войне. А мы, то и дело сокращая расходы на вооружение, подрываем свою обороноспособность. Если и новая администрация будет проводить такую политику, мы неизбежно превратимся в беззащитную мишень для противника.
Голос Тедди дрожал от злости и гнева, а последние слова он произнес с такой яростью, что Лэйк почти услышал свист падающих на американские города бомб.
– А откуда взять столько денег? – опомнился он через минуту.
Тедди снисходительно фыркнул и с недоверием посмотрел на собеседника:
– Из того же источника, из которого мы берем деньги всегда. Неужели я должен напоминать вам, сэр, что доходная часть бюджета увеличилась?
– Но мы тратим деньги так быстро, что скоро от них ничего не останется.
– Еще бы, конечно, тратите, – усмехнулся Тедди. – Послушайте, мистер Лэйк, вам сейчас не стоит волноваться насчет финансовых вопросов. Это наша забота. Как только вы объявите о своих планах, мы так напугаем избирателей военной угрозой, что они мгновенно откроют свои бумажники.
Разумеется, сначала они подумают, что вы самый настоящий маньяк, эдакий военный ястреб из штата Аризона, который вознамерился покрыть всю страну ракетными установками, но потом мы убедим их, что они ошибаются. Организуем для них какой-нибудь небольшой, но очень страшный кризис где-нибудь на другом конце света, и они поймут, что Аарон Лэйк был провидцем и предвидел все подстерегающие нас опасности. Все зависит от организации и удачно выбранного времени.
Например, вы выступаете с речью и говорите о том, что наше влияние в Азии заметно ослабло за последние годы. Вам, естественно, мало кто верит, но очень скоро в Азии начинается такое, что все вдруг вспоминают ваши слова и бегут к вам за советом. И так на протяжении всей вашей предвыборной кампании. Все остальное – дело техники, которой мы владеем в совершенстве. Надеюсь, у вас нет оснований сомневаться. Мы создаем напряженность, а напряженность создает вас. Мы организуем утечку секретной информации, создаем ситуацию всеобщего страха и неуверенности, загоняем в угол всех ваших оппонентов, манипулируем средствами массовой информации и так далее и тому подобное. Вы лишь пожинаете плоды наших усилий и становитесь президентом.
Аарон Лэйк отодвинул стул, медленно встал, обошел вокруг стола и остановился у противоположной стены кабинета.
В голове шумело, а пульс явно превышал нормальный и привычный ритм. Только сейчас Лэйк со всей ясностью понял, что ему расставили ловушку и, что самое интересное, он в нее попал. Немного подумав, он вернулся на свое место и пристально посмотрел на директора ЦРУ.
– К вашему сведению, у меня нет достаточного количества денег для такого грандиозного предприятия. – Он сказал это совершенно искренне, так как ни минуты не сомневался, что все сведения относительно его собственности давно проверены и не являются тайной.
Тедди слегка улыбнулся, молча кивнул и сделал вид, будто обдумывает его слова. На самом деле он вспоминал недавний отчет о доходах конгрессмена Лэйка. Его дом в Джорджтауне стоил не более четырехсот тысяч долларов. Чуть меньшую сумму он держал в трастовом фонде и еще сто тысяч в облигациях. У него не было никаких более или менее серьезных долговых обязательств, а в избирательном фонде находилось около сорока тысяч долларов.
– Да, мистер Лэйк, вы не очень богаты, но это пойдет вам на пользу, – многозначительно заявил Мэйнард. – В наши дни слишком богатый кандидат не может быть привлекательным для большинства населения. – Он потянулся рукой к кнопке, щелкнул, и на экране появилась цветная картинка. – Пусть это вас не волнует. Деньги для нас не проблема. Мы найдем баснословно богатых партнеров из числа производителей военной техники.
Посмотрите на это. – Он показал рукой на экран, словно Лэйк не знал, куда надо смотреть. – В прошлом году предприятия аэрокосмической и оборонной промышленности получили доход в размере двухсот миллиардов долларов. Мы вполне можем рассчитывать на часть этой суммы.
– На какую именно часть? – допытывался Лэйк.
– На ту, которая вам понадобится, – уклончиво ответил Тедди. – Полагаю, они в состоянии без особого труда отвалить нам не менее ста миллионов долларов.
– Но вы же не можете так просто скрыть от государства эти сто миллионов долларов, – не унимался Лэйк.
– Не будьте столь самоуверенны, мистер Лэйк. И вообще не надо думать о деньгах. Это наши проблемы, а свои проблемы мы всегда решаем четко и своевременно, можете в этом не сомневаться. Ваше дело – произносить речи, обеспечивать себе рекламу и добиваться успеха в избирательной кампании. А деньги польются к вам рекой, это я вам обещаю. К ноябрю этого года американские избиратели будут так напуганы предстоящим Армагеддоном, что им будет наплевать, как и на что вы расходуете такие деньги. Поверьте мне, это будет блестящая победа.
Значит, Тедди Мэйнард уже все рассчитал и даже уверен в блестящей победе. Лэйк сидел за столом и рассеянно смотрел на мерцающие на экране колонки цифр. Чистый доход оборонных предприятий и компаний аэрокосмической промышленности достигал ста девяноста четырех миллиардов долларов. А весь оборонный бюджет за прошлый год составил двести семьдесят миллиардов. Если последнюю цифру удвоить, получится пятьсот сорок миллиардов, а если потом умножить на четыре года президентства, то выйдет астрономическая сумма.
Из этого следует, что все производители военной техники получат колоссальные прибыли. Стабильную и высокую зарплату будут начислять сотням тысяч рабочих и служащих, создадут тысячи новых рабочих мест. После этого кандидат Лэйк будет непобедим. Аарон закрыл глаза. Он признавал реалистичность задуманного Мэйнардом плана. Деньги действительно можно взять у тех, кто получает высокую прибыль, а напуганный внешней опасностью народ тут же бросится к урнам и проголосует за Лэйка.
Мэйнард дал собеседнику возможность немного подумать, а потом прервал его мысли:
– Большую часть работы мы проделаем при помощи комитетов политического действия. В них задействованы профсоюзы, общества инженеров, союзы общественных деятелей и так далее.
Кроме того, мы создадим новые комитеты поддержки.
Лэйк прекрасно знал, как можно использовать многочисленные общественные организации по всей стране. Они, как правило, очень богаты и могут оказать неоценимую помощь любому кандидату в президенты. Если, конечно, будут заинтересованы в этом. Первоначальный шок, возникший от столь неожиданного предложения, уже прошел, и в голове его роились вполне конкретные мысли относительно предстоящей предвыборной кампании. Кто будет вице-президентом, например, или кто станет фактическим организатором и руководителем его предвыборной кампании? Кто войдет в предвыборный штаб? Где нужно объявить о своем решении? И как это сделать?
– Да, вы правы, мистер Мэйнард, это действительно может сработать, – сказал Лэйк тихо, стараясь скрыть нахлынувшее на него волнение.

Предыдущая страница 2 Следующая страница


3 Джон Гришем

– Разумеется, – охотно поддержал его Тедди. – У меня нет на этот счет никаких сомнений. У нас было достаточно времени, чтобы обдумать план действий.
– Сколько людей посвящено в этот план?
– Совсем немного. Знаете, мистер Лэйк, мы долго думали, прежде чем предложить эту роль вам. Мы рассмотрели множество кандидатов, но в силу известных обстоятельств остановили выбор именно на вас. Так что это далеко не случайное решение. Кроме того, мы изучили вашу частную жизнь и не нашли ничего, порочащего вас.
– Думаю, моя личная жизнь показалась вам очень скучной, не так ли?
– В известной мере. Правда, меня немного беспокоят ваши отношения с миссис Валотти. Она уже дважды разводилась и чересчур привязана к болеутоляющим средствам.
– Никогда не думал, что у меня есть какие-то отношения с миссис Валотти.
– Вас видели с ней несколько дней назад.
– Вы что, следили за мной?! – с наигранным удивлением воскликнул Лэйк.
– А вы что, считаете это недопустимым?
– Во всяком случае, это не очень приятно.
– Вы потащили ее на какую-то тусовку по поводу защиты прав женщин в Афганистане. Полагаю, это было легкомысленно с вашей стороны. – В словах Тедди были слышны саркастические нотки.
– Я не хотел туда идти, – попытался оправдаться Лэйк.
– Ну и не ходите больше. Политику такого уровня там нечего делать. И вообще старайтесь держаться подальше от всякого дерьма. Предоставьте это обитателям Голливуда. Что же до миссис Валотти, то от нее могут быть лишь неприятности.
– Еще что-нибудь? – недовольно спросил Лэйк, словно защищаясь от возможных упреков. Его частная жизнь была тоскливой и скучной после смерти жены, и поэтому он был абсолютно уверен в безупречности своей репутации.
– Нет, ничего интересного вам сообщить сейчас не могу, – отмахнулся Тедди. – Миссис Бенчли, как нам кажется, очень порядочная женщина и к тому же прекрасная собеседница. Нет ничего предосудительного.
– Благодарю вас, – вежливо поклонился Лэйк.
– Конечно, вас будут клевать из-за вашего отношения к абортам, но не вы первый, не вы последний.
– Да, но это очень давний вопрос, – мягко возразил Лэйк и подумал, что и сам чертовски устал от бесконечного упоминания об абортах. Когда-то он выступал за разрешение абортов, потом стал требовать их запрещения, защищал право на рождение, потом требовал его отмены, поддерживал права женщин, потом стал игнорировать их. – А как насчет «Зеленого дерева»? – осторожно спросил он.
Тедди устало махнул рукой, давая понять, что не стоит обращать на это внимания.
– Пустяки. К тому же это было двадцать два года назад и никого не осудили по этому делу. Ваш партнер стал банкротом и признался в своих грехах, а присяжные сочли это дело незначительным и отпустили его на все четыре стороны. Сейчас уже никто не вспомнит всех обстоятельств той давней истории. Но мы будем следить за возможными сплетнями и слухами вокруг вашей персоны. Одно из преимуществ позднего вступления в предвыборную гонку заключается в том, что никто не успеет нарыть на вас какой-нибудь мерзости. Но даже если это и произойдет, мы постараемся нейтрализовать все негативные последствия.
– Вы знаете, я сейчас живу один, а за всю нашу историю мы только раз избрали неженатого президента.
– Вы вдовец, мистер Лэйк, – поправил его Мэйнард, – а это совсем другое дело. Вы много лет прожили с прекрасной женщиной, которая пользовалась безупречной репутацией как в Вашингтоне, так и у себя на родине. Поверьте, это не может стать предметом обсуждения и уж тем более осуждения.
– Что же вас в таком случае волнует? – не удержался Лэйк.
– Ничего, мистер Лэйк. Абсолютно ничего. Вы превосходный кандидат на этот пост и обладаете всеми необходимыми качествами. Вы сделаете свое дело, а мы нагоним страху и соберем деньги.
Лэйк снова встал и прошелся по огромному кабинету, ероша рукой волосы и пытаясь собраться с мыслями.
– У меня есть к вам масса вопросов, – наконец признался он, посмотрев на Мэйнарда.
– Ну что ж, постараюсь ответить на некоторые из них, – успокоил его Тедди. – Но только не сейчас. Давайте встретимся здесь завтра в это же время. А вы отдохните, отоспитесь и обдумайте все ваши вопросы. Конечно, у нас очень мало времени, но я полагаю, вы серьезный человек и имеете право немного подумать перед принятием столь важного решения. – Тедди мягко улыбнулся.
– Да, это действительно важное решение, – быстро согласился Лэйк. – Мне нужно немного подумать и собраться с мыслями. А завтра я дам вам окончательный ответ.
– Договорились, но только никто не должен знать о нашей встрече.
– Разумеется.

Глава 3

Если говорить о пространстве, то юридическая библиотека занимала лишь одну четвертую всей площади, отведенной под книгохранилище тюрьмы «Трамбл». Она располагалась в самом углу небольшого помещения и ограничивалась стеной из красного кирпича и толстым стеклом, что было когда-то сделано со вкусом и за счет налогоплательщиков. Вся библиотека была заставлена книжными полками, на которых покоились изрядно потрепанные книги. Проход между ними был настолько узким, что едва позволял всем любителям юридической науки протискиваться между ними. Вдоль стены стояли длинные столы с пишущими машинками, компьютерами, и повсюду царил такой невообразимый беспорядок, какой бывает только в библиотеках солидных фирм.
Собратья лично руководили работой библиотеки и с давних пор проводили политику неограниченного доступа сюда всех желающих, однако они неукоснительно требовали соблюдения определенных неписаных правил. Одно из них гласило, что любой человек, вознамерившийся задержаться в библиотеке на продолжительное время, должен был получить на это разрешение одного из собратьев.
Что же касается элементарного порядка, то за ним следил судья Джо Рой Спайсер из Миссисипи. За сорок центов в час он подметал пол, протирал столы и полки, раскладывал книги в алфавитном порядке, выносил накопившийся за день мусор.
Поэтому, вероятно, он и считался хозяином этого небольшого, но весьма полезного для обитателей тюрьмы заведения.
Официальным же библиотекарем был Хэтли Бич из Техаса, который получал пятьдесят центов в час – самую высокую ставку оплаты труда – и занимался выдачей книг посетителям. Особенно тщательно он следил за состоянием так называемой своей литературы и часто ссорился со Спайсером при обсуждении правил ее хранения. Судья Финн Ярбер, бывший некогда председателем Верховного суда Калифорнии, получал лишь двадцать центов в час и формально отвечал за исправную работу компьютеров, но поскольку разбирался он в них не очень хорошо, то и услуги его оценивались ниже.
Обычно все трое проводили в библиотеке от шести до восьми часов в день и часто принимали здесь тех обитателей тюрьмы, которым срочно требовалась юридическая помощь или консультация. Впрочем, они консультировали своих товарищей по несчастью в любое время суток, но принимали их уже в своих камерах, а не в библиотеке. Правда, для этого требовалась предварительная договоренность с одним из собратьев.
За долгое время отсидки в тюрьме судьи окончательно определились в своей специализации и старались не вмешиваться в дела друг друга. Так, например, судья Хэтли Бич считался специалистом в области отбывания наказаний и оформления апелляций. Финн Ярбер занимался банкротствами, бракоразводными процессами и проблемами по делам несовершеннолетних. Джо Рой Спайсер, не имевший, как уже говорилось, специального юридического образования, предпочел не ограничивать себя какими-то особыми делами и хватался за все, что попадалось под руку, но предпочтение отдавал делам о мошенничестве.
Весьма строгие правила работы формально запрещали им брать какую-либо плату за свой труд, однако никто к этим строгим правилам серьезно не относился. В конце концов, они были такими же заключенными, как и все остальные, и никогда не отказывались от получения дополнительного вознаграждения за свои знания и труд. Причем наибольший доход приносили дела о вынесении приговора и исполнении наказаний. Почти четверть обитателей тюрьмы были приговорены к тем или иным срокам заключения с нарушением законов. Порой судье Бичу было достаточно посидеть ночь с судебными бумагами, чтобы обнаружить в них немало процессуальных нарушений. Так, например, в прошлом месяце ему удалось скостить четыре года из пятнадцати, к которым приговорили одного молодого парня. Его семья так обрадовалась этому, что тут же решила оплатить услуги Бича. Таким образом, собратья заработали пять тысяч долларов, что составило наивысшую сумму за все время их пребывания в тюрьме. Спайсер тут же использовал свои внешние связи, договорился с адвокатом и организовал тайный депозитный счет в одном из местных банков.
В самом конце библиотеки, за последней книжной полкой, находилось нечто вроде небольшого конференц-зала, который сами судьи называли комнатой для совещаний. Именно там они проводили свои встречи и решали самые важные конфиденциальные вопросы. В тот день у Спайсера была намечена здесь встреча с адвокатом, который, как ожидалось, принес несколько интересных писем. Он плотно прикрыл за собой дверь комнаты для совещаний и взял со стола первое письмо в желтом конверте. Внимательно посмотрев на адрес, он ухмыльнулся:
– Желтый конверт всегда приносит нам удачу, не так ли? Еще одно письмо нашему любвеобильному Рикки.
– От кого оно? – поинтересовался Ярбер.
– От Кертиса из Далласа.
– От банкира? – мгновенно воодушевился Бич.
– Нет, от того Кертиса, который держит сеть ювелирных магазинов. Послушайте, что он пишет. – Спайсер вынул из конверта желтый лист бумаги, развернул его и стал читать:
«Дорогой Рикки, твое письмо от восьмого января чуть было не заставило меня расплакаться. Я перечитал его три раза и никак не мог успокоиться. Вот бедняжка, как же тебя угораздило? Почему они упрятали тебя за решетку?..»
– А где он сейчас? – прервал его Ярбер.
– Рикки сейчас в реабилитационном наркологическом центре и будет сидеть там, пока богатый дядюшка не выпустит его на волю. Он находится в тюрьме уже год, прошел курс реабилитации и полностью избавился от наркотической зависимости, но мерзкое начальство намерено держать его там до апреля, так как получает от его дяди двадцать тысяч долларов ежемесячно. А тот, видимо, решил избавиться от племянника и платит большие деньги, чтобы они не выпускали его. Вы можете припомнить что-нибудь подобное?
– Я сталкивался с подобным случаем, но это было давно. – Ярбер взмахнул рукой, чтобы Спайсер продолжил читать.
– «Я испытываю огромное желание тотчас же вылететь к тебе и поговорить с твоим гнусным начальством. Да и с твоим дядей тоже. Какая же он сволочь все-таки! Богатые люди вроде него всегда думают, будто могут все сделать за деньги, что им все сойдет с рук. Я уже говорил тебе когда-то, что мой папаша тоже был состоятельным человеком и при этом очень несчастным. Конечно, он покупал мне всякие вещи, но о них помнишь только тогда, когда пользуешься ими, а когда их выбрасываешь на помойку, вместе с ними исчезает и память о добрых делах. Так вот, у моего отца практически никогда не было времени для меня. И вообще, он был больным человеком, как и твой дядюшка. Я вложил в конверт чек на тысячу долларов, чтобы ты мог хоть как-то скрасить свое тоскливое существование.
Рикки, не могу дождаться апреля, чтобы снова увидеть тебя.
Я уже сообщил жене, что в Орландо в этом месяце состоится международная выставка бриллиантов, но она не проявила абсолютно никакого интереса и даже не собирается ехать туда со мной».
– В апреле? – переспросил Бич.
– Да, Рикки уверен, что его освободят в апреле.
– Хорошенькое дело, не правда ли? – хмыкнул Ярбер и улыбнулся. – Значит, у Кертиса есть жена и дети?
– Кертису сейчас пятьдесят восемь лет, и у него, помимо троих взрослых детей, есть еще два внука.
– А где же чек? – полюбопытствовал Бич.
Спайсер проигнорировал его вопрос, перевернул страницу и продолжил чтение.
– «Я должен знать абсолютно точно, что мы встретимся с тобой в Орландо, – прочитал Спайсер и сделал многозначительную паузу. – Ты уверен, что освободишься в апреле? Пожалуйста, напиши, что мы увидимся в Орландо. Я думаю о тебе каждый Божий день и час и постоянно держу твою фотографию на своем рабочем столе. А когда я смотрю на нее, то вспоминаю твои глаза и мечтаю о том времени, когда мы будем с тобой вместе».
– Какая трагическая любовь, – ехидно проронил Бич и весело захихикал. – Даже не верится, что этот парень из Техаса.
– А что тут удивительного? – вмешался Ярбер. – Я давно знал, что в Техасе немало милых и симпатичных мальчиков.
– А в Калифорнии их нет, по-твоему? – парировал Бич.
– Дальше все в таком же духе, – сказал Спайсер, быстро пробежав глазами второй лист письма. – Думаю, у нас еще будет время прочитать его до конца. – С этими словами он достал из конверта чек на тысячу долларов и продемонстрировал его коллегам. Пройдет немного времени, и эти деньги будут благополучно переведены на их тайный депозитный счет.
– Ну и когда мы собираемся кинуть его? – поинтересовался Ярбер.
– Давайте немного подождем и получим еще несколько писем. Пусть Рикки почувствует себя по-настоящему несчастным. Это в наших интересах.
– Может, устроить ему «темную» или что-нибудь в этом роде? – предложил Бич. – К примеру, какой-нибудь охранник может отлупить его как следует.
– Там нет никаких охранников, – напомнил ему Спайсер. – Это же не тюрьма, а реабилитационный наркологический центр. Там только врачи и медсестры.
– Не может этого быть! – решительно возразил Бич. – Насколько я понимаю, это закрытое учреждение с заборами, воротами, контрольно-пропускным пунктом и так далее. Значит, должна быть и охрана, разве нет? А что, если на Рикки нападет какой-нибудь сексуальный маньяк в душевой или в его палате? Ведь может же он стать невинной жертвой сексуального домогательства со стороны себе подобных?
– Нет, это не должно напоминать сексуальное домогательство, – задумчиво произнес Ярбер. – Иначе Кертис непременно заподозрит неладное. Нет, он должен думать, что Рикки подхватил какую-то заразу или что-нибудь в этом роде.
В течение нескольких минут они увлеченно спорили относительно дальнейшего развития событий и в конце концов придумали трогательную историю о несчастной судьбе бедного Рикки. Некоторое время назад они достали фотографию весьма симпатичного парня, которому еще не скоро предстояло выйти на свободу, размножили ее и разослали по разным адресам Северной Америки. На фотографии был изображен весело улыбающийся выпускник колледжа в военно-морской форме, с дипломом о высшем образовании в руках. Это действительно был красивый и в высшей степени обаятельный парень, который не мог оставить равнодушным ни единого поклонника однополой любви.
После непродолжительного совещания собратья решили, что в течение нескольких дней судья Бич разработает новую легенду Рикки и напишет очередное письмо Кертису. Кроме того, Рикки, роль которого с таким упоением играл судья Бич, должен был сочинить новую фантастическую историю о бедном красивом парне, который попал за решетку и ищет любвеобильного друга на свободе. Вскоре было решено, что к этому весьма доходному делу должен подключиться и судья Ярбер, которому суждено было сыграть роль смазливого юноши Перси, изнывающего в реабилитационном наркологическом центре от тоски по мужской ласке. Ярберу предстояло изготовить и забросить на волю не менее восьми крючков с наживками для стареющих сладострастных мужчин, готовых раскошелиться ради удовлетворения своей похоти.
Что же до судьи Спайсера, то он был координатором всех этих махинаций, так как ничего путного написать не мог. Он должен был помогать в составлении легенд, придавать им вид непосредственной и душещипательной истории, поддерживать связь с адвокатом, который постоянно доставлял им письма из внешнего мира, и, что самое главное, переводить полученные от любвеобильных богатых клиентов деньги на тайный счет в местном банке. Когда все основные вопросы были решены, Спайсер взял со стола очередное письмо и торжественно объявил:
– Ваша честь, наконец-то мы получили весточку от Квинса.
Бич и Ярбер уставились на конверт, не скрывая удивления. Квинс был довольно богатым банкиром из небольшого городка в штате Айова, что стало им известно из предыдущих шести писем, адресованных Рикки. Как и всех остальных, собратья отыскали его фамилию в журнале для гомосексуалистов, который хранился в потайном месте библиотеки. Он был их вторым по счету клиентом, а от первого пришлось отказаться, так как он показался им подозрительным и постоянно исчезал из поля зрения. В журнале была помещена фотография Квинса, где он был изображен обнаженным по пояс на берегу какого-то озера вместе с членами своей семьи. Фотография была настолько некачественной, что невозможно было определить достоинства этого человека. Он был высоким мужчиной примерно пятидесяти лет, худощавым, с редеющими седоватыми волосами и совершенно неясными чертами лица.
Собратья пришли к выводу, что он снялся так специально, чтобы никто не смог вычислить его по этой фотографии.
– Не желаешь ли ты, Рикки, ознакомиться с этим посланием? – шутливо предложил Спайсер и протянул конверт Бичу.
Тот нехотя взял его и долго рассматривал. Обратного адреса не было. Сам текст был отпечатан на машинке и производил неплохое впечатление.
– Ты уже читал его? – почему-то спросил Бич, подозрительно зыркнув на Спайсера.
– Нет, не имею привычки читать чужие письма, – отшутился тот.
Бич медленно развернул сложенное вдвое письмо, отпечатанное старомодными литерами на старой машинке. Затем он собрался с силами, прокашлялся и приступил к делу:
– «Дорогой Рикки, дело сделано. Не могу поверить, но все-таки мне это удалось. Конечно, пришлось звонить из телефона-автомата, а денежный перевод я оформил так, что теперь никто не догадается, откуда он пришел. Но зато я абсолютно уверен, что не оставил никаких следов. Так, компания, в которую ты предложил сходить в Нью-Йорке, оказалась на редкость респектабельной, честной и весьма полезной. Должен признаться тебе, Рикки, я чуть не умер от страха. Мне никогда в жизни не приходилось заказывать билет на морской круиз с гомосексуалистами. К счастью, все обошлось. Рикки, это будет просто замечательно! Я вне себя от счастья и с нетерпением жду, когда мы встретимся с тобой в уютной каюте со всеми удобствами. Конечно, это стоило мне тысячу долларов за ночь, но что такое деньги по сравнению с тем блаженством, которое мы с тобой получим. С нетерпением жду встречи с тобой».
Бич замолчал и посмотрел на присутствующих поверх очков, словно ожидая от них какой-то реакции. Те молча смотрели на него и хитро ухмылялись.
– «Мы отправимся в плавание десятого марта, – продолжил читать Бич, – и в связи с этим у меня появилась совершенно замечательная идея. Я приеду в Майами девятого, поэтому у нас практически не будет времени, чтобы познакомиться друг с другом. Так вот, я предлагаю встретиться прямо на борту судна, в нашей с тобой каюте. Я приеду первым, зарегистрируюсь, закажу шампанское со льдом и буду ждать тебя. Разве это не романтично, Рикки? Все три дня мы будем принадлежать друг другу и ни за что на свете не покинем каюту без особой надобности».
Бич снова сделал паузу, посмотрел на друзей и злорадно улыбнулся, сокрушенно покачивая головой.
– «Я так взволнован предстоящей встречей, – прочел он через некоторое время, – и нашим маленьким путешествием, что в конце концов решил открыть тебе свое настоящее имя.
Должен сказать, ты сам подтолкнул меня к этому. И хотя мы с тобой никогда прежде не встречались, я все равно тебе благодарен за добрые и многообещающие письма. Пожалуйста, ответь мне как можно скорее и подтверди свое желание провести со мной несколько дней на теплоходе. Береги себя, мой мальчик. С любовью, Квинс».
– Меня сейчас стошнит, – сказал Спайсер, но ему почему-то никто не поверил. Да и работы было слишком много, чтобы позволить себе такую слабость.
– Ну что, может, кинем его? – предложил Бич, и все тут же согласились с ним.
– На сколько? – решил уточнить Ярбер.
– По меньшей мере на сто тысяч баксов, – не задумываясь ответил Спайсер. – Его семья уже два поколения владеет сетью банков, а отец, насколько нам известно, до сих пор проявляет редкую для его возраста активность в финансовых делах. Не трудно представить, какой это будет для него удар, если он узнает, что любимый сыночек занимается подобными делишками. Квинс просто не может позволить, чтобы его выперли из столь привычного и весьма доходного семейного бизнеса. Думаю, он выложит нам любую сумму, только бы не засветиться и не потерять репутацию благопристойного банкира.
Бич тут же приступил к составлению письма, к нему присоединился Ярбер. А Спайсер стал расхаживать по небольшой комнате, как медведь, выследивший добычу и приготовившийся разодрать ее.
Когда черновой вариант письма был готов, судья Бич зачитал его:
– «Дорогой Квинс, я был безумно рад, получив ваше письмо от четырнадцатого января сего года. Но еще большую радость мне доставило известие, что вы уже забронировали номер «люкс» на теплоходе, где мы могли бы провести несколько чудных дней. Однако вынужден вас разочаровать. В силу некоторых обстоятельств я не смогу присоединиться к вам. Во-первых, я нахожусь не в реабилитационном наркологическом центре, как вы, вероятно, думаете, а в самой настоящей тюрьме, сидеть в которой мне предстоит еще несколько долгих лет.
Во-вторых, я не только не гомосексуалист, но и с презрением отношусь к подобным людям. Более того, у меня есть жена и двое детишек, которые сейчас переживают трудные времена, так как я ничем не могу помочь им. У них не хватает денег даже на самые элементарные вещи. Так что вы, Квинс, попали в сложную ситуацию. Но все не так плохо, как могло вам показаться. Дело в том, что я очень рассчитываю на вашу финансовую помощь моей семье. Другими словами, мне нужна определенная сумма, которая не должна показаться вам слишком большой, – сто тысяч долларов. Можете считать это тайным благотворительным вкладом. Вы переводите мне деньги, а я тут же забываю про все это дело, про наш с вами круиз на теплоходе, и никто в вашем небольшом городке Бэйкерс в штате Айова никогда не узнает о вашей страстной любви. Ваша жена, дети, ваш добропорядочный отец – никто никогда не услышит о Рикки. А ежели вы не согласитесь на мои условия и не вышлете требуемую сумму, мне придется размножить на ксероксе все ваши письма и наводнить ими ваш тихий и уютный городок. Конечно, это самое натуральное вымогательство, но у вас, Квинс, просто нет другого выхода. Я согласен, что это жестоко, гнусно и преступно, но мне наплевать. Мне нужны деньги, а у вас они есть».
Бич сделал паузу и обвел взглядом присутствующих, рассчитывая получить одобрение.
– По-моему, все превосходно, – заметил Спайсер – главный специалист по мошенничеству.
– А по-моему, ничего хорошего в этом нет, – тут же отреагировал Ярбер, почесав подбородок. – А что, если он покончит с собой?
– Вряд ли, – засомневался Бич. – Он не из тех людей, которые способны на отчаянный поступок.
Они еще раз прочитали письмо и несколько минут спорили о том, удачно ли выбрали время для шантажа. При этом никто не вспомнил о преступности таких замыслов и о том наказании, которое неизбежно последует, если их в конце концов поймают. Подобные дискуссии велись раньше, когда Джо Рой Спайсер только приступил к делу и стал настойчиво уговаривать друзей присоединиться к нему. Определенный риск, конечно, здесь был, но он казался им несущественным на фоне тех материальных выгод, которые сулило это дело. Весь расчет основывался на предположении, что потенциальные клиенты, в данном случае члены семьи Квинс, вряд ли побегут в полицию с жалобой на вымогателей. Таким людям проще откупиться, чем поднимать шум и устраивать скандал, в результате которого они могут потерять гораздо больше. Но все дело в том, что собратьям еще не приходилось грабить своих клиентов. И это порождало некоторую неуверенность. Они переписывались с дюжиной потенциальных жертв, как правило, мужчин среднего возраста, которые клюнули на лаконичное объявление в журнале для голубых: «Молодой одинокий парень двадцати лет ищет доброго, порядочного и щедрого друга в возрасте от сорока до пятидесяти лет для переписки».
Это коротенькое объявление, помещенное на последней странице журнала, вызвало немалый интерес у постоянных читателей, и вскоре поступило более шестидесяти писем, авторы которых выразили желание не только переписываться с бедным и несчастным Рикки, но и наладить с ним более тесные отношения. Теперь Спайсеру необходимо было справиться с непростой задачей: самым тщательным образом проанализировать все письма и отыскать среди них те, которые написаны действительно богатыми и щедрыми клиентами. Сначала эта работа показалась ему скучной и неинтересной, но потом он так увлекся, что стал получать от нее ни с чем не сравнимое удовольствие и в конце концов достиг высокого мастерства – научился определять материальное положение клиента по первым фразам письма. Мало-помалу это увлечение превратилось из забавы в весьма перспективный бизнес, и вскоре он должен был принести им первый крупный доход – сто тысяч баксов, изъятых из кармана ни в чем не повинного человека. Конечно, третью часть дохода им придется отдать адвокату, выполняющему роль связного с внешним миром. Кстати, это вполне обычная ставка за подобные услуги, но собратьев это тем не менее огорчало. А отказаться от его услуг они не могли, так как кто-то должен был доставлять им письма и переводить деньги в местный банк.
Судьи работали над письмом чуть больше часа, а потом решили отложить его до утра, чтобы на свежую голову прочесть окончательный вариант. А оставшееся время они решили посвятить чтению еще одного письма, пришедшего на имя Перси от какого-то человека, скрывшего свое настоящее имя под псевдонимом Гувер. Это было уже второе письмо от него, и большая его часть была посвящена описанию каких-то птиц, которыми привык любоваться этот самый Гувер. После первого письма Ярберу пришлось пролистать несколько книг о птицах, и сейчас он считал себя вполне зрелым специалистом в этой области. Было совершенно очевидно, что Гувер страшно боялся огласки и шарахался даже от собственной тени. А самое печальное заключалось в том, что из его послания было совершенно невозможно определить, насколько он богат и чем занимается.
После непродолжительного обсуждения собратья решили, что надо забросить еще несколько крючков и в конце концов выудить у Гувера информацию о его доходах. Для этого нужно было продолжить обмен мнениями по поводу птиц и намекнуть на возможность физической близости. А если этот скряга все-таки не клюнет на приманку и наотрез откажется прояснить свое финансовое положение, то его придется бросить раз и навсегда.
В официальном перечне американских тюрем «Трамбл» квалифицировалась как лагерь. Это означало, что в заведении нет высоких заборов, обнесенных колючей проволокой, нет высоких вышек с вооруженными надзирателями, практически нет никакой вооруженной охраны, то есть нет ничего такого, что обычно ассоциируется с обычной тюрьмой. В таком месте заключенные пользуются почти свободным режимом передвижения и могут покинуть его в любой момент. Однако после бегства такого арестанта будет ждать самая настоящая тюрьма, поэтому желающих испытать судьбу находилось не так много.
За несколько лет через «Трамбл» прошло много тысяч заключенных, но только несколько человек решились на отчаянный поступок и, как говорится, сделали ноги. Что же до условий содержания, то они вполне сносные, большинство частных пансионатов не могут похвастаться такими же. Заключенные живут в просторных камерах с кондиционерами, питаются в весьма приличной столовой три раза в день, имеют в своем распоряжении гостевую комнату, где обычно встречаются с родными и близкими. Кроме того, они могут совершенно свободно играть в бильярд, карты, настольный теннис, баскетбол, волейбол и заниматься другими видами спорта, для чего существует неплохой спортивный зал. В распоряжении любителей бега есть прекрасная дорожка с твердым покрытием, наиболее любознательные заключенные могут беспрепятственно пользоваться местной библиотекой, верующие посещают церковь и в любой момент могут вызвать к себе священника для исповеди. К их услугам адвокаты и врачи, а время свиданий практически не ограничено.
Словом, тюрьма «Трамбл» – самое лучшее место для заключенных, которых традиционно относят к категории лиц с минимальным риском рецидива. Восемьдесят процентов ее обитателей были осуждены за распространение наркотиков.
Остальные получили сроки за ограбление банков без причинения вреда людям, за мошенничество, и не только мелкое.
Сюда обычно попадали люди, совершившие незначительные преступления, но были и такие, как, например, доктор Флойд, хирург, который выкачал за двадцать лет из общенациональной системы «Медикэар» почти шесть миллионов долларов.
К насилию в этой тюрьме всегда относились нетерпимо, и его угроза поэтому появлялась очень редко. Вся жизнь тут регулировалась множеством правил и инструкций, а их исполнение не вызывало у администрации никаких серьезных проблем. Если же кто-то часто нарушал нормы поведения, то его тут же отправляли в обычную тюрьму – с высокими заборами, колючей проволокой и грубыми надзирателями. Таким образом, узники «Трамбла» проявляли необыкновенную сдержанность в поступках, старались не навлекать на себя гнев начальства и делали все возможное, чтобы благополучно досидеть оставшиеся дни в самой либеральной и свободной из всех тюрем. В этом смысле даже малейшая преступная деятельность на территории «Трамбла» казалась просто немыслимой. Во всяком случае, до того момента, пока сюда не попал Джо Рой Спайсер. Еще задолго до своего падения он слышал немало историй о знаменитом «ангольском мошенничестве»,получившем название по имени небольшой тюрьмы в штате Луизиана.
Узники этой тюрьмы прославились тем, что впервые разработали гениальную схему извлечения денег из карманов неосторожных и чересчур доверчивых гомосексуалистов. К моменту разоблачения им удалось обчистить множество жертв на общую сумму более семисот тысяч долларов. Спайсер в то время жил в небольшом округе неподалеку от границы с Луизианой и поэтому неплохо знал все обстоятельства «ангольского мошенничества». Собственно говоря, об этой истории тогда знало все взрослое население южных штатов, так как никто не делал из этого никакого секрета. Тогда он и в страшном сне не мог представить, что когда-то ему придется воспользоваться аналогичным методом для ограбления ни в чем не повинных людей, однако судьбе было угодно, чтобы однажды утром он проснулся за решеткой и стал напряженно думать, как облегчить себе жизнь и скоротать время.
Оказавшись в тюрьме «Трамбл», Спайсер взял за привычку каждый Божий день совершать небольшие прогулки по специальному треку. При этом он всегда был один и брал с собой только пачку «Мальборо». До этого он не курил уже более десяти лет, но когда оказался в неволе, стал дымить как паровоз, выкуривая за день до двух пачек сигарет. Разумеется, накурившись до одурения, он спешил на прогулочную дорожку, чтобы хоть как-то облегчить работу легких. За тридцать четыре месяца Спайсер прошел ровно тысячу двести сорок две мили, выкурил целую гору сигарет и потерял при этом двадцать фунтов веса. Правда, столь заметное похудение вряд ли можно было объяснить только активным образом жизни. Скорее всего это было связано со строгим запретом употреблять пиво, к которому он был неравнодушен с давних времен. Итак, тридцать четыре месяца он уже отходил и откурил, а впереди оставался еще как минимум двадцать один месяц.
А что потом? Конечно, украденные им в результате аферы с бинго девяносто тысяч долларов были надежно спрятаны на территории его заднего дворика на значительном расстоянии от дома, и жена об этих деньгах ничего не знала. Она и так неплохо помогла ему потратить почти столько же из общей суммы в сто восемьдесят тысяч, а остальные он решил припрятать на всякий случай. Они купили новенький модный «кадиллак», съездили на отдых в Лас-Вегас, где снимали номера в самых дорогих отелях и оставили приличную сумму в местных казино. Однако сейчас нужно было думать о том, что он будет делать после обретения долгожданной свободы.
В последнее время Спайсер расстался со многими своими мечтами, но крепко держался за последнюю. Он давно хотел стать профессиональным игроком, жить далеко за пределами Лас-Вегаса, но при этом выкачивать деньги из игорного бизнеса. При этом его любимой игрой был блэкджек, и, хотя проиграл за зеленым столом немало, Спайсер до сих пор считал себя крупнейшим знатоком этой игры и был уверен, что может оставить с носом любое казино. А их было великое множество по всему свету. Например, он никогда не был в знаменитых казино стран Карибского бассейна. Если бы у него было достаточно денег, он спокойно путешествовал бы с женой или без нее по всему миру, останавливался в самых фешенебельных отелях, покупал самую дорогую одежду, обедал в лучших ресторанах и время от времени захаживал в казино. А уж там он наводил бы ужас на владельцев своим искусством опустошать их карманы.
Но чтобы осуществить эту мечту, надо иметь намного больше той суммы, которая спрятана в его саду. Другими словами, к уже имеющимся девяноста тысячам долларов было бы неплохо присовокупить еще какую-то кругленькую сумму, чтобы считать себя состоятельным человеком. И тут весьма кстати пришлось «ангольское мошенничество», о котором он вспомнил во время одной из своих прогулок. Таким способом можно заработать приличные деньги, а потом с женой или без нее отправиться в Лас-Вегас и показать им всем где раки зимуют. Кстати, о жене: она не навещала его уже почти четыре месяца, хотя раньше старалась приходить через каждые три недели. Это обстоятельство страшно беспокоило Спайсера и наводило на грустные мысли. Ему все чаще и чаще стали сниться кошмарные сны, в которых он отчетливо видел свою дражайшую супругу на заднем дворике с лопатой в руке. Неужели она все-таки догадалась о припрятанных деньгах и решила надуть его? Конечно, он понимал, что жена не должна знать о его заначке, но сердце говорило об обратном. Незадолго до ареста Спайсер много пил и в горячечном бреду вполне мог проболтаться о припрятанных деньгах. Ничего определенного он вспомнить не мог, но вполне допускал мысль, что был способен проговориться в пылу ссоры с женой, а это еще больше усиливало его тревогу.
Вот и сейчас, во время очередной прогулки, его не оставляли дурные предчувствия. Прикурив очередную сигарету после первой мили, Спайсер вновь задумался о возможности измены супруги. Рита Спайсер была достаточно привлекательной женщиной, настолько любвеобильной и жизнерадостной, что вполне могла бы найти применение спрятанным девяноста тысячам долларов, в особенности если у нее уже появился молодой и щедрый на ласки любовник. А что, если они отыскали клад и бездумно тратят его денежки в дорогих ресторанах и барах? В последнее время ему все чаще и чаще снятся кошмарные сны, навеянные, вероятно, какими-то старыми фильмами. Вот его Рита с молодым любовником копают землю на заднем дворике под проливным дождем. Точнее сказать, копает только он, а она стоит рядом и руководит его работой.
Почему под дождем? Трудно сказать. Он и сам не мог понять, почему эту операцию надо обязательно проводить под проливным дождем, да еще при вспышках молнии. Видимо, таковы законы жанра. Короче говоря, это всегда происходило глубокой ночью, под проливным дождем и при сверкании молнии.
Спайсер отчетливо видел, что с каждым разом они все ближе и ближе подбираются к заветному месту и вот-вот оставят его с носом.
А однажды ему даже приснилось, что любовник Риты пригнал в сад огромный бульдозер и отчаянно перекапывает все вокруг, а его жена стоит рядом и дает ценные указания, как быстрее найти спрятанные деньги. Джо Рой Спайсер боготворил деньги и ту власть, которую они давали человеку. Он почти физически мог ощутить силу наличных денег в своей руке и готов был пойти на что угодно, только бы накопить приличную сумму, а потом, после отсидки в тюрьме, начать новую жизнь. И тогда никто в его родном городке не посмеет показывать на него пальцем и говорить: «А это старина Джо Рой.
Когда-то он был крутым парнем, а сейчас превратился в никчемного старика, не способного на серьезный поступок».
Нет, такого Спайсер допустить не мог. Он еще покажет себя и будет жить на широкую ногу вопреки всем превратностям судьбы и козням недругов. С женой или без нее – сейчас это уже не имеет никакого значения.

Глава 4

Тедди Мэйнард посмотрел на пузырьки с лекарствами, выстроившиеся в ряд на его столе, подобно воинам, готовым в любой момент прийти на помощь хозяину и облегчить его страдания.
– До трех часов утра он висел на телефоне и обзванивал всех своих друзей в Аризоне, – сдержанно доложил Йорк, сидевший напротив шефа с открытым блокнотом в руках.
– С кем именно он разговаривал? – поинтересовался Тедди.
– С Бобби Лэндером, Джимом Галлисоном, Ричардом Хэсселом – в общем, со всеми, с кем дружил и кто имеет солидный капитал.
– А Дэйл Винер?
– Да, с ним тоже, – быстро добавил Йорк, поражаясь крепкой памяти босса.
Тедди сидел с закрытыми глазами и задумчиво потирал виски. Было похоже, что он знает всех друзей Аарона Лэйка, всех его близких, всех доверенных лиц и даже всех школьных учителей. Йорк давно заметил, что голова шефа работала как мощный компьютер, все запоминающий и мгновенно воспроизводящий в нужную минуту.
– Что-нибудь необычное? – спросил Мэйнард после непродолжительной паузы.
– Нет, ничего необычного мы не заметили, – сказал Йорк, заглядывая в блокнот. – Все как всегда, обычная рутина и обычные вопросы, характерные для человека, получившего столь неожиданное и волнующее предложение. Тем более что от него никто ничего подобного не ожидал. Его друзья были крайне удивлены, если не сказать шокированы, но с пониманием отнеслись к его просьбе и в целом выразили готовность поддержать друга.

Предыдущая страница 3 Следующая страница


Шантаж 4

– А они спрашивали его о деньгах?
– Разумеется, но ничего более или менее внятного в ответ не получили. Лэйк уклонился от прямого ответа и ограничился заявлением о том, что деньги для него сейчас не проблема.
– Значит, он не выдал всех наших секретов? – Тедди открыл глаза и пристально посмотрел на Йорка.
– Не сделал ни единого намека на них.
– А он не дергался из-за того, что мы его прослушиваем?
– Думаю, нет. Во всяком случае, вел себя спокойно и не нервничал. Он сделал одиннадцать звонков из своего офиса и еще восемь из дома, однако мобильным телефоном не пользовался.
– А факсы или электронная почта?
– Нет, ничего такого не было. Около двух часов он провел с Шайрой, это его…
– Руководитель аппарата помощников, – закончил его мысль Тедди и снова закрыл глаза.
– Да, совершенно верно. Они обсуждали основные направления избирательной кампании. Шайра согласился возглавить ее и даже предложил на пост вице-президента сенатора Нэнса из Мичигана.
– Неплохой выбор, – процедил сквозь зубы Тедди.
– Да, Нэнс производит хорошее впечатление, – согласился с ним Йорк. – Мы уже проверяем всю его подноготную, пока ничего предосудительного не обнаружили. Правда, он развелся в двадцать три года, но это было тридцать лет назад.
– Это не проблема, – кивнул Тедди. – А Лэйк уже готов приступить к делу?
– Да, безусловно. Он же политик, в конце концов, а хороший политик никогда не раздумывает, если ему обещают преподнести ключи от королевства. Насколько нам известно, он уже начал писать текст выступлений.
Тедди достал таблетку, проглотил ее, ничем не запивая, и поморщился, как будто она оказалась слишком горькой. Затем он потер рукой лоб и посмотрел на помощника:
– Йорк, скажи мне откровенно, мы не пропустили чего-нибудь такого, что способно испортить всю кампанию? Нет ли какого-нибудь скелета в его шкафу?
– Нет, шеф, никакого скелета нет и быть не может. Мы почти полгода перетряхивали все его грязное белье, но так ничего и не нашли. Во всяком случае, чего-нибудь такого, что могло бы навредить нам и сорвать наши планы.
– Нет ли у него тайной мысли жениться на какой-нибудь идиотке?
– Нет, шеф. Правда, он встречается с несколькими женщинами, однако никаких серьезных отношений не заводит.
– А сексуальные контакты с сослуживцами?
– Нет, тут он тоже чист.
Они говорили об этом уже не первый раз, желая во что бы то ни стало убедиться: они ничего не упустили и ничто не сможет помешать им добиться цели.
– А как насчет темных финансовых делишек в его прежней жизни?
– У него нет прежней жизни, шеф, – успокоил Мэйнарда Йорк. – Вся его жизнь состоит из политики и бытовых мелочей. Словом, он весь на виду.
– Пьянки, наркотики, вызывающие зависимость таблетки, азартные игры по Интернету?
– Нет, сэр. Он чист, скромен, трезв, рассудителен, умен и красноречив.
– Ну хорошо, надо еще раз поговорить с ним.
Аарона Лэйка проводили в кабинет директора, но на этот раз его сопровождали три молодых симпатичных парня, охранявших его так, словно опасность подстерегала его тут на каждом шагу. В отличие от предыдущего посещения Лэнгли, сейчас он шагал уверенно, быстро, с высоко поднятой головой и необыкновенным чувством собственного достоинства. Он и сам заметил, что за последние пару дней стал выше, солиднее и несравнимо респектабельнее.
Поздоровавшись с директором ЦРУ и пожав его руку, Лэйк последовал за инвалидной коляской в кабинет хозяина и уселся напротив него. После традиционного обмена любезностями они сразу приступили к делу. А в это время Йорк и двое его помощников находились в соседней комнате и ловили каждое слово, наблюдая за происходящим по монитору. Эти двое парней могли по интонациям, по едва заметным движениям рук и других частей тела определить, достаточно ли искренен человек, не скрывает ли чего-нибудь от собеседника, установить, насколько сильны его нервно-психические реакции и может ли он управлять собой и другими людьми.
– Надеюсь, вы хорошо выспались? – не без ехидства спросил Тедди и еле заметно ухмыльнулся.
– Да, вполне, – соврал Лэйк.
– Прекрасно. Насколько я понимаю, вы готовы принять наше предложение и согласны на все условия сделки.
– Сделки? – с недоумением воскликнул Лэйк. – Я не предполагал, что вы относитесь к этому как к сделке.
– А как же иначе, мистер Лэйк? – спокойно отреагировал Тедди. – Самая настоящая сделка. Мы обещаем вам победу на предстоящих выборах, а вы, в свою очередь, обещаете нам удвоить военные расходы и подготовить вооруженные силы к возможному отражению нападения со стороны России.
– В таком случае я согласен на сделку.
– Вот и хорошо, мистер Лэйк. Не скрою, я очень доволен вашим решением и нисколько не сомневаюсь, что вы станете превосходным кандидатом на пост президента нашей страны.
Лэйк еще не вполне свыкся с возможными перспективами, и слова директора ЦРУ зазвенели в его ушах. Конечно, трудно было поверить, что все произойдет так быстро. Президент Лэйк! Президент США Аарон Лэйк! Каково?! Сегодня в пять часов утра он еще расхаживал по квартире, пытаясь убедить себя в том, что все это не сон, не наваждение и что ему действительно предложили Белый дом. Это казалось настолько невероятным, что он никак не мог поверить в свою удачу.
Неужели он действительно станет хозяином Овального кабинета, ворвется в мир в качестве президента самой могущественной страны? А на поляне перед Белым домом его будут ожидать самолеты, вертолеты, многочисленная охрана и вездесущие журналисты. А потом последуют дипломатические обеды с самыми влиятельными людьми мира, постоянные переговоры. На его плечи ляжет ответственность за судьбы мира.
А самое главное – ему будет обеспечено весьма заметное место в истории. И не только в истории США, но и всего мира.
– Предлагаю обсудить некоторые аспекты предстоящей избирательной кампании, – продолжил Тедди, искоса поглядывая на Лэйка. – Полагаю, вам следует объявить о своем решении через два дня после завершения первичных выборов в Нью-Хэмпшире. Этого времени, надеюсь, будет достаточно, чтобы улеглась вся пыль. В течение этих двух дней победители успеют выступить по телевидению и еще раз доказать свою несостоятельность, а проигравшие хоть немного отмоются от грязи. В этот момент вы и объявите о своем решении вступить в борьбу.
– Мне кажется, это очень быстро, – осторожно возразил Лэйк.
– Возможно, но у нас нет времени на раскачку. Пропустив выборы в Нью-Хэмпшире, мы должны успеть подготовиться к вашей кампании в Аризоне и Мичигане. Словом, вам необходимо развернуть кампанию к двадцать второму февраля, что позволит одержать победу в этих двух штатах. Надеюсь, вы понимаете, насколько это важно для вас.
– Я думал, лучше всего объявить о своем решении где-нибудь дома, в Фениксе, например.
– Нет, – решительно покачал головой Тедди, – Мичиган в этом смысле более предпочтительное место. Во-первых, Мичиган гораздо больше Аризоны и направляет в конгресс пятьдесят восемь депутатов, а Аризона – только двадцать четыре.
Во-вторых, Аризона – ваш родной штат, где победа вам будет обеспечена почти автоматически. Если вы получите убедительный перевес в Мичигане, то это сразу же сделает вас весьма серьезным кандидатом на пост президента. Поэтому вам следует объявить о своем решении в Мичигане, а потом направить стопы в родную Аризону, где вас встретят с распростертыми объятиями.
– Ну что ж, неплохая идея, – согласился Лэйк.
– В Мичигане, в городе Флинт, есть огромный завод по производству современных вертолетов: там работают по меньшей мере четыре тысячи рабочих. К тому же я неплохо знаю директора и могу переговорить с ним.
– Хорошо, – лаконично ответил Лэйк, прекрасно понимая, что Тедди уже успел побеседовать с нужными людьми на этом заводе.
– Вы можете уже послезавтра приступить к съемкам телевизионного ролика?
– Теперь я могу все, – решительно заявил Лэйк с видом человека, который уселся на место пассажира и во всем доверяет водителю автобуса.
– Если не возражаете, – продолжил меж тем Тедди, – мы ангажируем лучших специалистов по политической рекламе.
Они обеспечат вам требуемую известность и популярность. Но сразу хочу сказать, что в нашем ведомстве тоже немало специалистов по этому делу. К тому же они будут помогать вам совершенно бесплатно. Впрочем, мы уже договорились, что у вас не будет никаких проблем с деньгами.
– Да, полагаю, сотни миллионов баксов будет вполне достаточно, чтобы оплатить все расходы.
– Еще бы, – улыбнулся Тедди и взмахнул рукой. – Собственно говоря, мы можем приступить к работе с телевидением уже сегодня. Думаю, вам понравятся эти люди. Они немногословны, серьезны и прекрасно владеют техникой политической рекламы. А самое главное – они хорошо знают, как нужно преподнести наше послание обществу. В нем будут и военная угроза, и ценности свободного мира, и Армагеддон, и коварство наших врагов – словом, все, что необходимо, чтобы до смерти напугать наших обывателей и заставить отдать голоса человеку, который может их защитить. Ваше лицо и имя будут растиражированы по всей стране в миллионах экземпляров, вы и оглянуться не успеете, как станете самым известным политиком Соединенных Штатов.
– Да, но одной известности недостаточно, чтобы победить на выборах, – многозначительно заметил Лэйк.
– Разумеется, но тут нам помогут деньги. Уж они-то могут все. За хорошие деньги мы купим телевидение, газеты, журналы и вообще все, что только можно купить за хорошие деньги.
– Мне бы хотелось надеяться, что послание покажется избирателям взвешенным и своевременным.
– Несомненно, мистер Лэйк, – без тени колебаний заверил его Тедди. – Оно заинтересует их гораздо больше, чем снижение налогов, компенсации чернокожим, аборты, трастовые фонды, семейные ценности и вся та чушь, которую мы слышим каждый день. Наше послание будет касаться вопросов жизни и смерти нации. Оно изменит мир и защитит наше лидерство в нем. Эти проблемы, как вы понимаете, волнуют американцев больше всего.
Лэйк молча кивал в знак согласия, стараясь не надоедать директору ЦРУ глупыми вопросами.
– У меня уже есть человек, который как нельзя лучше подходит на роль руководителя избирательной кампании, – сказал он, чтобы хоть как-то продемонстрировать, что он не сидел сложа руки.
– Кто?
– Майк Шайра, руководитель моего аппарата помощников и экспертов. Это человек, которому я безгранично доверяю.
– А у него есть опыт работы в общенациональном масштабе? – спросил Тедди, зная, что никакого опыта у того нет и быть не может.
– Нет, но он очень способный человек и без труда освоит все тонкости нового дела.
– Ну что ж, прекрасно. В конце концов, это ваша избирательная кампания, вам и подбирать сотрудников.
Лэйк понимающе улыбнулся и кивнул. Ему было приятно это слышать, хотя он не питал иллюзий относительно того, кто на самом деле будет руководить его избирательной кампанией.
– А как насчет вице-президента? – продолжал допытываться Тедди с видом человека, который совершенно не в курсе дела.
– Сейчас у меня есть два человека, которые, как мне кажется, могут подойти на эту роль. Первый из них – сенатор Нэнс из Мичигана. Он мой давний друг, которому я могу доверять, как себе самому. Есть еще губернатор Техаса Хайс, он немного уступает Нэнсу.
Тедди надолго задумался над этими именами, хотя слышал их не в первый раз. Действительно, неплохой выбор, хотя Хайс вряд ли будет работать как ломовая лошадь. Он вышел из богатой семьи, все годы обучения в колледже пробегал на коньках, потом долгие годы увлекался гольфом, пока папаша не устроил ему за огромные деньги тепленькое местечко в кресле губернатора штата.
– Знаете, – нарушил гнетущую тишину Тедди, – мне больше нравится Нэнс.
– Значит, остановим свой выбор на нем, – мгновенно согласился Лэйк.
В течение следующего часа они обсуждали проблему денег, первые сообщения из общенациональных комитетов политического действия и то, как собрать требуемые миллионы долларов, не вызывая при этом подозрений у налоговых органов. Потом они перешли к важной теме, касающейся сотрудничества с производителями и поставщиками современного оружия, и попытались решить проблему наличных денег на текущие нужды избирательной кампании.
Но была еще одна проблема, о существовании которой Аарон Лэйк не подозревал. Тщательно изучив опросы общественного мнения, Тедди Мэйнард пришел к не очень утешительному для себя выводу, что в ходе этой кампании потребуется в буквальном смысле слова наполнить коробки наличными деньгами и отправить их в многочисленные профсоюзные организации таких крупных городов, как Чикаго, Детройт, Мемфис, и столиц всех южных штатов. Такие же подарки придется сделать церквям афроамериканцев и даже расистским организациям белых. Иными словами, придется покупать почти каждый голос. А это потребует немалых расходов.
Однако чем дольше Тедди Мэйнард размышлял над своим планом, тем больше убеждался в том, что эта избирательная кампания обязательно должна завершиться убедительной победой мистера Аарона Лэйка.
Небольшая юридическая контора Тревора находилась на улице Нептун-Бич, что в нескольких кварталах от Атлантик-Бич, хотя никто не мог точно сказать, где заканчивалась одна улица и начиналась другая. А в нескольких милях от этого места находился городок Джексонвилл, который с каждым годом все ближе и ближе подбирался к океану. Офис располагался в перестроенном летнем домике на самом берегу, и Тревор мог видеть из окна вздымающиеся волны океана и золотистую полоску пляжа, откуда доносились резкие крики морских чаек. Трудно было поверить, что он снимал это помещение для своего офиса уже более двенадцати лет. Сначала он был в восторге от этого места, так как оно было пустынным и спокойным, скрытым от глаз навязчивых клиентов, которые осаждали его когда-то. Однако в последнее время эта океанская идиллия стала ему понемногу надоедать.
Он был выходцем из Скрантона и, как всякий житель равнин, в конце концов устал от постоянного шума морского прибоя и шороха морского песка, по которому когда-то очень любил ходить босиком и кормить крошками хлеба морских птиц. Сейчас же он предпочитал как можно реже покидать офис и заниматься своими непосредственными делами.
А они, кстати сказать, тоже приносили ему немало неприятных переживаний. Больше всего он ненавидел те дела, по которым приходилось выступать в суде и защищать своих клиентов. Почему-то он страшно боялся судей и чувствовал себя во время судебных процессов скованно. Конечно, любому адвокату выступление в суде, в особенности если оно было успешным, доставляет немалое профессиональное удовлетворение, но только не Тревору. В последнее время он стал все чаще подбирать такие дела, которые не требовали от него присутствия в зале суда. Именно поэтому он стал тонуть в море бумажных дел, связанных с недвижимостью, завещаниями, арендой, продажами и так далее. Конечно, радости от такой работы было немного, но, с другой стороны, не нужно было появляться в суде и общаться с прокурорами. Иногда ему попадались дела, связанные с распространением наркотиков, но и они, как правило, до суда не доходили.
А совсем недавно один из клиентов, отбывающий наказание в расположенной неподалеку тюрьме «Трамбл», познакомил Тревора с бывшим судьей Джо Спайсером, на которого он начал работать, выполняя весьма деликатные поручения.
Вскоре Тревор узнал и других собратьев – Бича и Ярбера.
Работа с ними была несложной и фактически ограничивалась тем, что Тревор выполнял роль курьера, не более того. Пользуясь своими служебными привилегиями, предполагавшими неприкосновенность юридических дел адвоката, он приносил им письма, отправлял их письма и сообщения, в случае необходимости звонил по телефону нужным людям, открыл для них счет и регулярно переводил в банк деньги, заработанные ими не совсем честным путем. При этом Тревор не давал им никаких юридических консультаций и вообще не предоставлял никаких юридических услуг. И эта работа нравилась ему больше всего, так как, с одной стороны, ему не нужно было появляться в зале суда, а с другой – он получал неплохие деньги за пустяковые услуги.
Фактически это была плата за риск, так как Тревор, естественно, был в курсе всех финансовых махинаций собратьев.
Если их когда-нибудь накроют, то отвечать придется и ему тоже. Впрочем, он старался не думать о последствиях, полагаясь на удачу, мудрость и осторожность своих клиентов, которым безгранично доверял.
Быстро собрав нужные бумаги, Тревор выскользнул из офиса, стараясь не попадаться на глаза своей секретарше, вышел во двор, протиснулся в тесный салон своего старенького, семидесятого года рождения, «фольксвагена-жука», в котором, к несчастью, не было кондиционера, и вырулил на Первую улицу. Вскоре он свернул на Атлантик-Бич и помчался вдоль берега, изредка погладывая на темную полоску океана. Вдали показалось низкое здание его некогда любимого бара, где он часто коротал время, пока не задолжал хозяину триста шестьдесят один доллар. Проезжая мимо, Тревор подумал, что надо как-нибудь погасить этот долг и вернуться к привычному обеду в этом неплохом заведении. Правда, в последнее время его облюбовали шумные студенты из местного колледжа, а ничего более подходящего поблизости не было. Где еще можно так быстро перекусить, выпить чашечку кофе или побаловать себя каким-нибудь крепким коктейлем?
Добравшись до конца Атлантик-Бич, он свернул на запад и вскоре выехал на оживленное шоссе, забитое до отказа машинами преимущественно с канадскими номерами. Почертыхавшись минут двадцать, Тревор выехал на узкую дорогу, миновал огромный терминал местного аэропорта и наконец-то выбрался на бескрайние просторы сельской части штата Флорида.
Не прошло и часа, как он припарковал машину перед входом в тюрьму «Трамбл», в очередной раз подумав, что федеральные власти неплохо заботятся о посетителях этого заведения.
Поздоровавшись с двумя охранниками на входе, Тревор подошел к контрольному пункту, где женщина в форме просветила его дипломат, а другая быстро выписала ему разрешение на посещение своих клиентов.
– Как служба? – спросил он мимоходом одного из охранников.
– Все нормально, – процедил тот сквозь зубы и широко зевнул.
Все охранники хорошо знали Тревора, поскольку никто из адвокатов не посещал тюрьму так часто, как Тревор, и к этому уже давно привыкли. После соблюдения всех необходимых формальностей его препроводили в комнату для посетителей, где его встретил еще один охранник.
– Доброе утро, мистер Тревор, – добродушно поздоровался Линк, который наблюдал за порядком во время посещения заключенных.
Свидания проходили в огромной комнате, у одной стены которой стояли торговые автоматы и ряд стульев, а у другой находилось нечто вроде детской площадки с игрушками и телевизором. В комнате было светло, чисто и абсолютно безлюдно.
Джо Рой Спайсер уже сидел за столом и сосредоточенно вчитывался в спортивные сообщения. Делал он это не из простого любопытства, а исключительно по материальным соображениям, так как часто ставил на ту или иную баскетбольную команду и нередко выигрывал.
Тревор и Линк вошли в комнату вместе. Адвокат достал из бумажника купюру достоинством двадцать долларов и незаметно сунул надзирателю. Собственно говоря, Тревору не обязательно было давать ему эти деньги, но тогда охранник мог доложить администрации, что адвокат слишком часто наведывается к своим клиентам и передает им какие-то бумаги, а это, в свою очередь, могло вызвать определенные подозрения, чего лучше было бы избежать. Кроме того, по правилам тюрьмы «Трамбл» надзиратель должен проверить содержимое сумки или дипломата адвоката, чтобы убедиться, что там нет ни оружия, ни таблеток, ни наркотиков. Но двадцатка сделала свое дело, и Линк быстро осмотрел открытый дипломат Тревора, не притрагиваясь ни к чему руками. Конечно, он видел, что адвокат часто передает заключенному какие-то конверты и принимает от него другие, но делал вид, что его это совершенно не касается. Его главная забота – чтобы в комнату не проносили запрещенные вещи, и прежде всего оружие и наркотики.
Остальное мало его волновало.
– Вчера вечером мне позвонил брат Джеффа Даггета, – тихо сказал Тревор, когда Линк скрылся за дверью. – Это тот самый парень из Корал-Гейбл.
– Да, я знаю его, – кивнул Спайсер, отложив в сторону газету. – Он получил двенадцать лет за распространение наркотиков.
– Да, его брат говорит, что в вашей тюрьме есть бывший член федерального суда, который уже ознакомился с его делом и считает, будто можно скостить несколько лет. Но этот судья берет приличную плату, поэтому Даггет позвонил своему брату, а тот связался со мной. – Тревор снял свой видавший виды пиджак защитного цвета и повесил на спинку стула.
Спайсер презрительно посмотрел на его помятый галстук и поморщился.
– Сколько они могут заплатить? – решил уточнить он.
– Неужели у вас до сих пор нет определенной таксы? – с ухмылкой спросил Тревор.
– Есть, но я стараюсь не вмешиваться в дела Бича и Ярбера, – сдержанно сказал Спайсер с видом человека, который прошел все федеральные суды и имеет огромный опыт в подобных делах. На самом деле он никогда не занимался уголовными делами, а с федеральным судом впервые столкнулся уже в качестве обвиняемого. – Если откровенно, – продолжил он, – то мы берем по меньшей мере пять кусков за пять лет сокращения срока.
– Я так и предполагал, – сказал Тревор и расстегнул верхнюю пуговицу рубашки, – однако не уверен, что они могут выложить пять тысяч долларов. Этот парень даже не смог оплатить услуги частного адвоката и ограничился общественным защитником.
– В таком случае попытайся выудить у них как можно больше, но тысячу долларов они обязательно должны заплатить вперед. В конце концов, этот Джефф Даггет не такой уж плохой парень.
– Ты становишься намного мягче, Джо.
– Нет, это все от злости.
У Спайсера действительно имелись все основания быть недовольным. Ведь фактически он управлял всей этой организацией под названием «Собратья», а партнеры лишь исполняли его замыслы. Конечно, и Бич, и Ярбер были опытными судьями, неплохо разбирались в юридических тонкостях и обладали определенным талантом каждый в своей области, но этого мало для успешного продолжения дела. Они никак не могли избавиться от комплекса неполноценности, возникшего в результате постигших их неудач. А Спайсер, не обладая никакой теоретической подготовкой и не имея опыта работы в федеральном суде, мог тем не менее организовать любое дело и добиться его успешного осуществления.
Джо Рой молча открыл папку и вынул оттуда чек.
– Здесь тысяча баксов. Положи их на наш депозит. Это от того человека из Техаса, по имени Кертис.
– Какое у него состояние?
– Думаю, немалое. Но дело не в этом. Мы собираемся по-крупному кинуть Квинса из Айовы. – Спайсер достал из папки розовый конверт, прочно запечатанный и адресованный Квинсу Гарбу, проживающему в городе Бэйкерс, что в штате Айова, и передал его Тревору.
– На какую сумму? – осторожно полюбопытствовал тот.
– На сотню тысяч.
– Ого! – невольно воскликнул Тревор, уставившись на конверт.
– Да, нечего мелочиться. У него есть такие деньги, и он нам их отдаст, – уверенно заявил Спайсер. – Так что будь начеку и предупреди сотрудников банка, чтобы не удивлялись.
Тревор все еще смотрел на розовый конверт, пытаясь справиться с охватившим его волнением. За всю свою юридическую практику он никогда не получал гонорар в размере тридцати трех тысяч долларов. Эта сумма казалась ему просто фантастической. И в то же время Тревор уже мог ощутить ее почти физически, потрогать руками и даже частично потратить. И все это за такую небольшую услугу, как доставка и передача писем из тюрьмы на волю!
– Ты действительно считаешь, что это реально? – спросил он, все еще не в силах, побороть сомнения. Он уже видел, как зайдет в любимый бар, расплатится с долгами и закажет бутылку превосходного вина. А потом получит в банке кредитную карточку «Мастер-кард», с которой можно объехать весь мир. Конечно, этих денег не хватит для кругосветного путешествия, но отдохнуть все-таки можно, да и кондиционер надо поставить на его старый «жук».
– Разумеется, какие могут быть сомнения, – заверил его Спайсер без колебаний и передал еще пару писем, которые Ярбер написал от имени юного и истосковавшегося по любви Перси. Когда с делами было покончено, он снова вернулся к газете. – «Арканзас» сегодня вечером снова играет с «Кентукки», – сказал он и хитро подмигнул. – Как думаешь, кто победит на этот раз?
– Не знаю, – откровенно признался адвокат, не успев прийти в себя после ошеломляющей новости о ста тысячах долларов. – Вообще говоря, «Кентукки» всегда играет мощно на своем поле.
– Ну так что, будешь ставить или нет?
– А ты? – Тревор не считал себя ярым любителем азартных игр, иногда делал ставки в баре, но так ничего путного и не выиграл. А здесь он просто не мог отказать Спайсеру, так как считал его удачливым игроком и не хотел отставать от него.
– Я ставлю сто баксов на «Арканзас», – задумчиво произнес Спайсер.
– Я тоже.
После этого они еще полчаса играли в карты, не обращая никакого внимания на неодобрительные взгляды иногда посматривавшего на них Линка. Азартные игры были в тюрьме строго-настрого запрещены, но, поскольку посетителей сегодня не было, Линк решил не тревожить этих двоих. Спайсер играл напористо и не без удачи. Впрочем, ему всегда везло в карты, а уж в блэкджеке ему и вовсе равных не было.
Что же до Тревора, то ему практически никогда не везло, однако он не оставлял надежды когда-нибудь выиграть крупную сумму. Здесь же он играл еще и потому, что знал, как трудно Спайсеру найти в тюрьме партнера по любимой игре.
Да и почему, собственно, не сыграть, если перед глазами все еще маячили толстые пачки долларов, которые рано или поздно окажутся в его полном распоряжении?

Глава 5

Заявить о желании баллотироваться на пост президента США Аарон Лэйк должен был на фоне красно-белоголубых флагов и транспарантов, свисавших от потолка до пола, в необыкновенно праздничной обстановке. Рядом усердствовали музыканты, наполняя огромный ангар торжественными, почти парадными, маршами. Каждого рабочего и служащего вертолетного завода обязали присутствовать на этом политическом шоу, а чтобы хоть как-то поднять людям настроение, администрация предприятия пообещала предоставить каждому из четырех тысяч сотрудников один день к отпуску и полностью оплатить текущий день в размере двадцати двух долларов сорока центов. Разумеется, это было довольно накладно для владельцев предприятия, но они пошли на дополнительные расходы, так как исход этого торжественного мероприятия вполне перекрывал все издержки. Они наконец-то нашли человека, который понимал их нужды и готов был отстаивать их интересы.
Наскоро сооруженную платформу украсили разноцветными флагами и транспарантами, а возле нее сгрудилось почти все местное начальство. Оно широко улыбалось и громко хлопало в ладоши в такт бравурным маршам. Еще пару дней назад никто из этих людей не имел ни малейшего понятия, кто такой этот Аарон Лэйк, а сейчас все они неистово поддерживали его, ничуть не сомневаясь, что именно этот человек – их единственный спаситель.
Он действительно выглядел как кандидат, нисколько не сомневающийся в своей победе. Правда, это была отчасти заслуга невесть откуда взявшихся консультантов. Один из них, например, предложил слегка изменить Лэйку прическу, чтобы она свидетельствовала об аккуратности и консерватизме, с одной стороны, и о желании следовать требованиям моды – с другой. Кроме того, ему посоветовали надеть темно-коричневый костюм, что само по себе было не совсем обычным. За всю историю президентских выборов в США только Рональд Рейган посмел нарушить неписаное правило и предстать перед избирателями в коричневом костюме, а не в традиционном черном. И закончилось это, как известно, двумя блестящими победами на выборах.
Когда Аарон Лэйк наконец-то появился перед восторженной публикой и твердым шагом прошествовал к платформе, пожимая попутно руки людям, которых он никогда раньше не видел, но которые так искусно играли роль его закадычных друзей, собравшиеся в ангаре рабочие и служащие просто взвыли от восторга. Музыканты еще больше воодушевились, сыграли несколько патриотических мелодий, а потом притихли, давая возможность кандидату выступить с речью. Ими умело руководил специально подобранный консультант по звуковому оформлению, а вся его команда получила за старания двадцать четыре тысячи долларов. Как и предполагалось, деньги полились рекой, и никто не ломал голову над тем, откуда и как их достать.

Предыдущая страница 4 Следующая страница


5 Джон Гришем

Не успел Лэйк подняться на импровизированный подиум, как вверх рванулись сотни разноцветных шаров, пущенных нанятыми для этого рабочими. Огромная толпа издала такой крик восторга, что, казалось, речь пойдет сейчас не о предстоящих президентских выборах, а о какой-то грозной атаке на вооруженного до зубов противника. Вскоре люди стали скандировать воинственные лозунги, смысл которых заключался в том, что нужно укреплять обороноспособность страны, а для этого избрать президентом Аарона Лэйка, пока еще не поздно.
Когда шум немного стих, на платформу взобрался один из управляющих завода и поднял руку, призывая собравшихся к тишине. Никто не сомневался в том, что это доверенное лицо кандидата. Текст выступления был получен на заводе лишь вчера вечером по факсу, и администрация тут же подобрала человека для выполнения этой важной миссии. После небольшой вступительной речи он коротко охарактеризовал будущего президента Соединенных Штатов, тщательно перечислил его заслуги перед страной, всеми силами стараясь доказать публике, что только Аарон Лэйк в столь ответственный момент истории сможет спасти страну от гибели. Несмотря на то что речь выступавшего была непродолжительной, ее тем не менее пять раз прерывали шквал оваций и громкие крики поддержки.
Все это время Лэйк стоял чуть позади оратора, а когда тот замолчал, взмахнул обеими руками, театрально выдержал многозначительную паузу и подошел к микрофону.
– Меня зовут Аарон Лэйк, – твердым и громким голосом начал он, – и я решил вступить в борьбу за пост президента нашей страны.
Продолжить ему не дали. Вверх взметнулись еще несколько сотен шаров, и по всему ангару пронеслась волна громких аплодисментов.
Насладившись несколькими минутами торжества, Лэйк поднял руку и снова наклонился к микрофону. Медленно, энергично и в высшей степени доходчиво он объяснил избирателям мотивы своего решения, вкратце обрисовал ужасное положение, в котором оказалась военная промышленность США, в деталях изложил свою предвыборную платформу и наконец привел поражающие воображение статистические данные, свидетельствующие о том, что нынешняя администрация делает все возможное, чтобы нанести вред обороноспособности страны и ослабить ее перед лицом новой угрозы. Все вдруг осознали, что это самое главное в нынешнем положении Соединенных Штатов, а все остальное – налоги, компенсации, аборты, расовые проблемы, доходы населения, преступность, наркомания – уходит на второй план. Если нация окажется в состоянии войны, которую выиграть не сможет, то все это потеряет для людей всякий смысл. Вас волнуют проблемы сохранения семейных ценностей? А что вы скажете, если начнете получать похоронные извещения с фронтов новой войны?
Не покажутся ли вам семейные проблемы сущим пустяком по сравнению с жизнью ваших детей?
Аарон Лэйк, безусловно, был хорош в эту минуту. Текст речи написал он сам, но потом его почистили многочисленные эксперты, отполировали профессионалы, а незадолго до выступления речь несколько раз прочитал сам Тедди Мэйнард и тоже внес несколько поправок.
Тедди неподвижно сидел в коляске, положив руки на колени, и с нескрываемой гордостью смотрел на экран телевизора. Рядом с ним, по обыкновению молча, сидел Йорк. Они часто проводили время в тишине перед мерцающим экраном и наблюдали за происходящими в мире событиями, отмечая каждый раз все более серьезную угрозу национальным интересам своей страны.
– По-моему, он великолепен, – заметил Йорк после очередного удачного пассажа.
Тедди молча кивнул и выдавил некое подобие улыбки.
Где-то посреди своей пылкой речи Лэйк стал стращать собравшихся китайской военной угрозой, причем делал это настолько вдохновенно, что не поверить ему было просто невозможно.
– Более двадцати лет мы беспрепятственно позволяли им воровать наши военные технологии, и в результате в их руках оказалось почти сорок процентов наших ядерных секретов, – подытожил он, и все присутствующие возмущенно зашумели. – Сорок процентов, подумайте только! – прокричал он в микрофон.
В течение пяти минут Аарон Лэйк вовсю клеймил китайцев, обвиняя их во всех смертных грехах и в особенности в небывалом наращивании вооружений. Этот ход тоже был подсказан директором ЦРУ. Прежде всего нужно было напугать американцев китайской угрозой и растущей военной мощью азиатов, а чуть позже перейти к русским и окончательно подавить волю избирателей. Опыт подсказывал Мэйнарду, что самые сильные аргументы лучше приберечь для завершающего этапа кампании.
А Лэйк тем временем продолжал нагонять страх на избирателей и вскоре перешел к своей программе спасения страны. Когда он пообещал удвоить расходы на оборону за первые четыре года своего правления, зал в буквальном смысле взорвался от восторга и наградил его такими овациями, что у него еще долго в ушах звенело. Восторг этих людей был совершенно искренним, так как речь он держал перед четырьмя тысячами рабочих и служащих, занятых производством боевых вертолетов.
Тедди наблюдал за этим шоу не без удовольствия, продолжая гордиться тем, что удачно выбрал человека, способного искусно выполнить его замысловатый план. Им все-таки удалось затмить недавно состоявшееся бесцветное политическое шоу в Нью-Хэмпшире и фактически полностью нейтрализовать его результаты. Имя Лэйка не значилось в списках участников этого шоу, и он откровенно заявил, что гордится этим.
Такого уже давно не было в политической истории США.
«Кому нужны эти пресловутые праймериз в Нью-Хэмпшире? – не уставали цитировать газеты слова Лэйка. – Пусть они делят этот штат между собой, а я возьму всю остальную страну».
Лэйк закончил речь под бурные, долго не смолкавшие аплодисменты и снова стал энергично пожимать руки окружившим его сторонникам. После этого Си-эн-эн переключила камеры на свою студию и в течение следующих пятнадцати минут пережевывала сенсацию, свидетелями которой стали миллионы телезрителей.
Тедди щелкнул кнопкой, и на экране появилось другое изображение.
– А это уже законченный продукт, – сказал он. – Первое его испытание.
На экране появилась разработанная в недрах его управления политическая реклама в поддержку Аарона Лэйка. На экране замелькали кадры, отснятые в Китае. Несколько китайских генералов пристально наблюдают за военным парадом – длинные шеренги военных, чеканя шаг, демонстрируют полную готовность выполнить любой приказ военного командования и руководства своей страны.
– «Вы думаете, мир стал безопасным?» – прозвучал за кадром тревожный вопрос диктора, обращенный к миллионам соотечественников.
Картинка мгновенно изменилась, и на экране появились кадры военных парадов в Ираке, Ливии, Сербии и Северной Корее. Даже бедный Фидель Кастро не был обойден вниманием репортера, хотя его изрядно ослабленная недоеданием армия уже не производила столь угрожающего впечатления, как раньше.
– «Наша армия, – продолжал нагнетать тревогу диктор, словно война уже началась, – сейчас не в состоянии выполнить задачи, аналогичные тем, которые она выполняла в девяносто первом году в Персидском заливе».
Вслед за этим на экране появились беснующиеся толпы возмущенных индийцев, а чуть позже – столь же воинственных пакистанцев.
– «Китай хочет во что бы то ни стало присоединить к себе Тайвань, – продолжал угрожать диктор, пока китайские солдаты со свирепыми лицами бодро чеканили шаг. – Северная Корея с таким же упорством стремится к захвату своих южных соотечественников, – надрывно звучал голос на фоне лязга танков, идущих по центральным улицам Пхеньяна. – Соединенные Штаты всегда были для них вожделенной целью, а сейчас стали к тому же легкой мишенью».
Голос резко изменился, и на экране появился зал конгресса, где проходило одно из слушаний по военному бюджету. На трибуне стоял увешанный орденами и медалями генерал, докладывавший членам подкомитета ситуацию с расходами на оборону.
– «Вы, члены конгресса, – жестко чеканил он каждое слово, – с каждым годом уменьшаете расходы на оборону.
Бюджет нынешнего года не стал исключением. Сейчас он гораздо меньше, чем расходы на оборону пятнадцать лет назад.
Вы требуете, чтобы военные были готовы к боевым действиям в Корее, на Ближнем Востоке, а теперь еще и в Восточной Европе, но сами постоянно урезаете ассигнования. Ситуация просто критическая».
Экран телевизора неожиданно погас, и только прежний угрюмый голос продолжал звучать в динамиках:
– «Двенадцать лет назад в мире было две сверхдержавы.
Сейчас нет ни одной».
Экран снова вспыхнул, на нем появилось красивое и внушающее доверие лицо Аарона Лэйка.
– «Лэйк, пока еще не поздно!» – прозвучал уже ставший известным лозунг самого таинственного кандидата в этой президентской гонке.
– Что-то не нравится мне этот ролик, – прокомментировал Йорк после небольшой паузы.
– Почему?
– Слишком много негатива.
– Вот и хорошо. Становится немножко тревожно, не правда ли?
– Не то слово. Ужас охватывает от безысходности.
– В этом все и дело, – обрадовался Тедди. – Через неделю мы наводним такой рекламой все телеканалы, и все мягкотелые противники Лэйка будут визжать от страха. А вслед за ними забеспокоятся и рядовые избиратели. Это поможет им сделать окончательный и к тому же нужный нам выбор.
Только сейчас Йорк понял всю глубину хитроумного плана, который созрел в голове его шефа. Люди действительно будут напуганы до такой степени, что воспримут Лэйка как единственного спасителя нации. Страх и ужас – вот главные аргументы, на которых строит все свои расчеты директор ЦРУ.
В каждом крыле огромного здания тюрьмы «Трамбл» было по одной комнате для просмотра телепередач. Там стояли телевизоры и по нескольку рядов стульев. Поначалу были даже пульты дистанционного управления, но потом их унесли, чтобы не было споров по поводу того, какую передачу смотреть.
Надзиратели выбирали тот или иной канал по собственному усмотрению. Кем-то давно заведенные правила внутреннего распорядка запрещали обитателям тюрьмы иметь телевизоры в своих комнатах.
В тот вечер администрация тюрьмы решила, что стоит посмотреть матч по баскетболу между двумя сильными командами, и комната была до предела забита болельщиками. Хэтли Бич ненавидел спорт и быстро перебрался в другую комнату, где смотрел одну банальную передачу за другой, скрывая раздражение по поводу беспросветной глупости телевизионщиков. Когда он работал судьей и заседал по двенадцать часов в день, у него не было ни времени, ни желания смотреть телевизор. И вот сейчас, глядя на ни с чем не сравнимое убожество, царившее на всех каналах, он понял, что правильно делал. Только самые безнадежные идиоты могут часами просиживать перед ящиком, тараща на него глаза. Хэтли Бич вынул из пачки сигарету, прикурил и глубоко затянулся. Он не курил много лет, с того самого момента, как окончил колледж, и даже в тюрьме в первые несколько месяцев всеми силами боролся с, казалось бы, давно забытым соблазном. Но потом вдруг решил, что справиться с тоской и безысходностью в тюрьме без сигарет практически невозможно, и стал покуривать, но не более одной пачки в день. Конечно, Хэтли понимал, что губит свое здоровье, так как давление и без того скакало то вверх, то вниз как сумасшедшее, да и сердце пошаливало. Но доводы разума подсказывали, что ждать лучших времен ему уже не стоит. Ему было пятьдесят шесть лет, а впереди – девять долгих лет заключения. Вряд ли он выйдет на свободу на собственных ногах. Скорее всего его вынесут в деревянном гробу, и поэтому беречь здоровье сейчас было бы глупо.
И тем не менее Хэтли Бич до сих пор считал дни, проведенные в заключении, – три года, один месяц, одна неделя и два дня. Теперь ему трудно было поверить, что каких-то четыре года назад он был преуспевающим федеральным судьей, подающим большие надежды и уверенно делающим блестящую карьеру. Он ездил на персональном автомобиле с личным шофером, а рядом с ним всегда находились секретарша, помощник и федеральный судебный исполнитель. А когда он входил в зал суда, все вскакивали и выражали ему всяческое почтение. Да и адвокаты всегда отмечали его справедливое отношение к делу и редкую работоспособность. Кто бы мог подумать, что так все кончится. Жена Хэтли была не очень приятной женщиной, но нефтяной трест ее семьи позволил ему смириться с этим, и в течение многих лет они жили довольно сносно. Их брак считался стабильным, крепким, хотя он не испытывал к жене никаких теплых чувств. Они вырастили троих замечательных детей, которые уже учились в колледже и почти не доставляли им хлопот. Более того, у четы Бич были все основания гордиться своими отпрысками. В конце концов Хэтли и его супруга решили, что самые трудные времена у них позади и вполне можно дожить вместе до глубокой старости.
У нее были деньги, а у него – соответствующий статус в обществе. С таким багажом можно было пойти куда угодно, но только не в тюрьму.
Трудно сказать, когда у Хэтли впервые проявилась склонность к спиртному. Возможно, это было результатом нелегкого труда в суде, а может, вся причина в том, что алкоголем он пытался скрасить свое тоскливое существование с опостылевшей ему женой. В течение многих лет после окончания колледжа Бич выпивал в меру и только в редких случаях, когда другого выхода просто не было. О привычке к алкоголю и речи быть не могло. Но однажды, когда дети были еще совсем маленькими, жена уехала с ними в Италию на пару недель. Он до сих пор не помнит, почему у него вдруг проявилась тяга к бурбону. Набравшись до чертиков один раз, он уже не мог остановиться и продолжал пить все последующие годы. Бурбон превратился в важнейший элемент его жизни, отодвигавший на второй план все остальное. Даже в кабинете у него всегда стояла бутылка с виски, и он часто прикладывался к ней поздно ночью, благо что спали они с женой в отдельных комнатах, поэтому она ни о чем не подозревала.
А потом он получил приглашение посетить ту злосчастную трехдневную конференцию правоведов в городке на реке Йеллоустон, которая коренным образом изменила всю его жизнь. В баре небольшого городка Джексон-Хоул он совершенно случайно познакомился с молодой женщиной. После нескольких часов беспробудного пьянства они вдруг решили прокатиться на ее машине. Хэтли Бич сел за руль, а она удобно расположилась на заднем сиденье. Через некоторое время ей показалось, что в салоне слишком жарко, и не долго думая она стала снимать с себя одежду.
Хэтли это несколько удивило, так как никаких сексуальных посягательств у него не было – с этой точки зрения он был абсолютно безупречен.
На дороге, к несчастью, оказались два юных студента колледжа из округа Колумбия, возвращавшихся домой на попутных машинах после летнего отдыха. Удар был настолько сильным, что оба погибли мгновенно. А потом приехала дорожная полиция и обнаружила на обочине дороги машину, а в ней пьяного в стельку мужчину, который так и остался сидеть, уцепившись руками в рулевое колесо, и обнаженную женщину в совершенно невменяемом состоянии.
Хэтли Бич до сих пор не мог вспомнить всех обстоятельств той страшной катастрофы. Он вообще ничего не помнил и очнулся только через несколько часов в камере предварительного заключения.
– Советую вам как можно быстрее привыкнуть к тюремным стенам, – сказал ему тогда местный шериф и сокрушенно покачал головой.
Разумеется, Бич сделал все возможное, чтобы добиться снисхождения суда, попытался привлечь своих давних и весьма влиятельных друзей, но все его попытки избежать тюрьмы оказались тщетными. Все-таки он оставил на дороге два трупа, с этим нужно было считаться. Кроме того, он был в стельку пьян, а в его машине оказалась малознакомая обнаженная женщина. Жена его так рассвирепела, что все друзья разбежались, как испуганные собаки. В результате никто из знакомых и близких Хэтли не вступился за почтенного и некогда уважаемого судью.
Откровенно говоря, ему крупно повезло, что он получил всего двенадцать лет. Возмущенные родственники погибших парней и их сокурсники по колледжу организовали акцию протеста – их возмутило столь мягкое наказание. Они требовали пожизненного заключения. Пожизненного!
Судья Хэтли Бич был обвинен по двум статьям, и его адвокаты практически ничего не смогли сделать. В его крови было обнаружено такое количество спиртного, что оставалось лишь удивляться, как он не раздавил десятки прохожих.
Оглядываясь назад, Бич пришел к выводу: ему крупно повезло, что преступление было совершено на федеральной дороге, а не на земле штата. В противном случае наказание было бы гораздо более суровым, да и сидеть ему пришлось бы в обычной тюрьме, а не в этом почти курортном по сравнению с другими местечке. Что бы там ни говорили, а федеральное правительство знает свое дело и умеет разумно управлять своим хозяйством.
Он сидел в полумраке, напряженно курил сигарету и смотрел какую-то пошлую комедию, написанную двенадцатилетними детишками. После ее окончания зазвучал тревожный голос диктора, намекавший на то, что стране угрожает опасность и что нужно делать как можно больше оружия. Бич недовольно поморщился, но через несколько минут оказался во власти этой политической рекламы. Его удивило то, что она была не совсем обычной – не пошлой и не стандартной (от такой его давно тошнило). Ролики были сделаны толково, в меру интересно и своей безысходностью производили гнетущее впечатление. Да и завершающий слоган был на редкость лаконичным и вселяющим надежду: «Лэйк, пока не слишком поздно!»
Кто такой этот Аарон Лэйк, черт возьми? Бич знал многих политиков и был, пожалуй, единственным заключенным в тюрьме «Трамбл», кто регулярно следил за событиями в Вашингтоне, но о существовании Лэйка он слышал впервые.
Аарон Лэйк? Почему Хэтли не знает о нем? Откуда взялся этот человек? Судя по всему, он довольно шустрый малый, но как ему удалось так долго держаться в тени и не засветиться раньше времени? И вообще, откуда такая странная стратегия предвыборной борьбы? Кто надоумил его объявить о решении вступить в прежнюю гонку после предварительных выборов в Нью-Хэмпшире? Похоже, эта страна никогда не будет испытывать недостатка в клоунах, которые хотят в одночасье стать президентами.
Хэтли Бич вновь вернулся к грустным воспоминаниям.
Жена выгнала его из дома еще до того, как он был признан виновным в непредумышленном убийстве двух парней, и сделала это, что вполне естественно, не из жалости к несчастным студентам, а прежде всего из-за того, что в машине оказалась обнаженная женщина. Не удивился Хэтли и тому, что дети встали на ее сторону. Еще бы, ведь все деньги были в ее руках, а они понимали: без финансовой поддержки матери им не прожить. Детей можно было понять. Что же до развода, то окончательно бумаги были оформлены вскоре после того, как он оказался в этой тюрьме. Дети дважды посещали его за последние три года, но всегда тайно, чтобы мать не догадалась об их визитах. В конце концов Хэтли это надоело, и он запретил им наведываться сюда.
Затем от несчастных родителей погибших парней в суд поступил еще один иск. Оказавшись в «Трамбле» без денег и без поддержки друзей, Бич попытался сам защищать себя, но все было тщетно. В конце концов суд вынес решение о выплате семьям пострадавших пяти миллионов долларов – огромная сумма, которой у него никогда не было. Конечно, Хэтли несколько раз подавал апелляцию и до сих пор не прекращал попыток добиться пересмотра решения суда, но на успех дела уже не надеялся. Рядом с ним на пустом стуле лежал конверт с письмом, которое доставил сегодня их тайный курьер и адвокат Тревор. Суд в очередной раз отклонил его просьбу о пересмотре дела, и, судя по всему, уже окончательно и бесповоротно. Приговор вступил в силу, теперь никто не сможет изменить его. В сущности, это уже не имело никакого значения, так как Бич объявил себя банкротом и отказался выплачивать требуемую сумму. Все необходимые бумаги он собрал и выслал в тот самый федеральный суд Техаса, где несколько лет назад его считали всемогущим богом.
Осужден, приговорен, лишен судейской мантии, заключен в тюрьму и, наконец, просто банкрот – вот та реальность, с которой теперь ему предстояло жить. Большинство обитателей тюрьмы чувствовали себя превосходно, так как никому из них не пришлось взлететь так высоко и так быстро упасть на землю. Некоторые сидели здесь уже по второму, а то и третьему разу и чувствовали себя совсем неплохо. А Хэтли пришлось ломать себя и приспосабливаться к условиям заключения, которые поначалу казались ему просто чудовищными. Его не утешало даже то, что это была лучшая из всех тюрем, которые когда-либо существовали в США. Но самое страшное заключалось в том, что он до сих пор еще не смирился со своим позорным падением. Еще четыре года назад он имел все, о чем только может мечтать человек, – жену с миллионами долларов, троих детей, в которых души не чаял, и огромный дом в небольшом уютном городке. Он был федеральным судьей, которого назначил сам президент, и к тому же пожизненно.
Он зарабатывал более ста сорока тысяч долларов в год, чего вполне хватало на нормальную жизнь, хотя эта сумма казалась мелочью по сравнению с нефтяными миллионами его жены.
Его ценили, уважали и дважды в год приглашали в Вашингтон для важных встреч во Дворце правосудия, что само по себе было признанием его заслуг. Два раза его посещал старый приятель-адвокат, проезжавший мимо тюрьмы в Майами, где отдыхали его дети. Он-то и поделился с ним всеми слухами и сплетнями об их общих знакомых. Оказалось, что бывшая жена Бича уже встречается с каким-то мужчиной и отношения эти вот-вот могут завершиться браком. Собственно говоря, ничего удивительного в этом не было. С ее миллионами и довольно стройными бедрами найти супруга не составляло большого труда.
На экране телевизора снова замелькали танки, стройные колонны китайских солдат и все такое прочее. И снова: «Лэйк, пока еще не слишком поздно!» Правда, на этот раз появилось и нечто новое. Сначала показали вооруженных до зубов солдат, крадущихся по знойной пустыне и стреляющих в воображаемого противника. Это было похоже на какие-то военные учения, однако полной уверенности в этом у Бича не было.
Потом на экране возникло угрюмое лицо коварного и жестокого террориста – черные глаза, черные волосы, смуглая кожа и злобный взгляд. Нетрудно было догадаться, что речь идет о каком-то арабском боевике. Это вскоре подтвердилось и арабской речью террориста, сопровождаемой английскими субтитрами: «Мы будем убивать американцев везде, где только встретим их. Мы готовы умереть за свободу в нашей священной войне против большого сатаны».
Следующий кадр был не менее впечатляющим. Вовсю полыхали дома мирных жителей, здания американских посольств разлетались в щепки от бомб террористов, многочисленные туристы подвергались опасности стать заложниками кровожадных убийц, а на последнем кадре были запечатлены обломки американского самолета, разбросанные на огромном расстоянии.
И снова на экране появилось симпатичное, озабоченное судьбой своего народа лицо Аарона Лэйка. Он строго взглянул на притихшего перед телевизором Хэтли Бича и проникновенно сказал:
– «Я – Аарон Лэйк, и вы, вероятно, не знаете меня. Я решил вступить в борьбу за пост президента нашей великой страны только потому, что сильно напуган. Я боюсь Китая, Восточной Европы и Ближнего Востока. Я боюсь этого страшного и непредсказуемого мира, который меня окружает. Боюсь того, что наши доблестные вооруженные силы окажутся не в состоянии противостоять потенциальному агрессору. В прошлом году федеральное правительство получило весьма приличное превышение доходов над расходами, и тем не менее мы тратим сейчас на укрепление обороноспособности страны гораздо меньше, чем пятнадцать лет назад. Нас утешают тем, что наша экономика сейчас развивается быстрыми темпами и сильна как никогда, но окружающий нас мир стал за последние годы более опасным, чем мы можем себе представить. Число наших врагов растет с каждым днем, а наша способность защитить себя оставляет желать лучшего. Откровенно говоря, мы уже сейчас не можем защитить себя. Если я стану президентом, то непременно удвою расходы на оборону в течение первого же срока своего правления».
И при этом никаких ухмылок, никаких ужимок, просто нормальная и вполне внятная речь человека, который серьезно озабочен судьбами страны и готов спасти ее.
– «Лэйк, пока еще не слишком поздно», – снова напомнил голос комментатора.
«Неплохо, совсем неплохо», – подумал Хэтли Бич, прикурил еще одну сигарету, последнюю за сегодняшний день, и посмотрел на лежащий рядом конверт. Да, пять миллионов баксов – слишком большая сумма для него. Конечно, он заплатил бы этим несчастным людям, если бы мог. Но откуда взять такие сумасшедшие деньги?
Хэтли вдруг страшно захотелось выпить хотя бы пару глотков бурбона. Да, полностью оправдать себя перед судом присяжных было практически невозможно, он и так скостил себе почти половину срока, однако и второй половины вполне достаточно, чтобы окончить здесь свои дни. К концу срока ему будет шестьдесят пять, но Хэтли был абсолютно уверен, что не доживет до этого возраста.
Бич вышел из комнаты, не выключив телевизор, и направился к себе. Было десять часов вечера, и следовало укладываться спать. У дверей своей камеры он столкнулся с соседом Робби – молодым парнем из штата Кентукки, который получил срок за двести сорок ограблений жилых домов. Робби грабил дома, а потом продавал украденное оружие, бытовую технику и всякую мелочь, а на вырученные деньги покупал кокаин.
Он сидел здесь уже четыре года, считался ветераном и именно поэтому занял нижнее место на двухъярусной койке.
– Спокойной ночи, Робби, – сказал он и выключил свет.
Бич забрался в постель и укрылся до подбородка тонким одеялом.
– Спокойной ночи, Хэтли, – прозвучал снизу мягкий голос сокамерника.
Иногда они болтали в темноте, совершенно не опасаясь, что кто-то может их подслушать. Стены здесь были толстые, кирпичные, а дверь металлическая. Робби было всего двадцать пять лет от роду, а когда он выйдет из тюрьмы на свободу, ему исполнится сорок пять. Прекрасный возраст, когда можно все переиначить и начать новую жизнь. Промежуток времени между отбоем и сном был для Бича самым ужасным.
В голову лезли дурные мысли, избавиться от которых было практически невозможно. Он вспоминал ошибки молодости, все, что приобрел и потерял, упущенные возможности, минуты отчаяния и так далее. Как он ни старался, никак не мог приучиться засыпать сразу после того, как закроет глаза. Это было бы слишком просто. Сначала нужно было отдать себя в руки своего внутреннего палача, и только после его жестокой казни, когда сил уже практически не было, он мог позволить себе такую роскошь, как беспокойный и тяжелый сон.
В последнее время Бича стали донимать мысли о том, что на воле подрастает внучка, которую он так и не успел повидать. Да и дети не давали покоя. В целом они были неплохими людьми, но кто знает, как именно скажется на них отсутствие отца и вольное поведение матери. Что же касается жены, то о ней он никогда не думал. Зато довольно часто вспоминал о ее деньгах. И еще он нередко размышлял обо всех своих друзьях.
Когда-то он считал их близкими и преданными, но где они сейчас и почему забыли о нем?
Годы в тюрьме и никакого будущего. Одно только прошлое, да и то не очень радостное. Даже лежавший на нижней койке Робби имел все основания надеяться на будущее и реальную возможность начать новую жизнь. А он? Что осталось ему? На что он может надеяться? На что уповать? На кого опереться в трудную минуту? Иногда грустные мысли приводили его в такое отчаяние, что хотелось как можно быстрее окочуриться и оказаться в теплой и благодатной земле родного Техаса на заднем дворике той самой церкви, которую он помнил с детства.
Вот только бы нашелся добрый человек и купил ему надгробную плиту.

Глава 6

День 3 февраля стал да Квинса Гарба самым ужасным днем в его жизни. Более того, он вполне мог стать последним, и непременно стал бы таким, если бы в этот день его личный врач находился в городе. Без него Квинс не мог достать нужное количество снотворных таблеток, а свести счеты с жизнью при помощи оружия у него просто не хватило смелости.
Начинался этот день хорошо и приятно, впрочем, как всегда. Он поздно встал, неплохо позавтракал и какое-то время наслаждался одиночеством, что бывало довольно редко. Его двадцатишестилетняя жена к этому времени уже уехала в город на какой-то благотворительный праздник, где должна была собирать деньги для нужд бездомных. Она занималась благотворительной деятельностью уже много лет, и это, к счастью, отнимало у нее столько времени, что он мог не видеть ее целыми днями.
Когда Квинс вышел из своего огромного дома на окраине городка Бэйкерс, что в штате Айова, начался сильный снегопад. Квинс быстро забрался в свой длинный дорогой «мерседес» черного цвета и через десять минут уже был возле банка, которым управлял. Квинс Гарб был довольно известным человеком в городе и представлял интересы большого семейства банкиров, предки которых основали свое дело более ста лет назад. Он припарковал машину на стоянке, которая давно была зарезервирована исключительно для него, но в банк не пошел, а быстро свернул за угол и направился на местную почту, куда захаживал не реже двух раз в неделю. В течение довольно длительного времени он арендовал там небольшой сейф, о котором не знали ни жена, ни его секретарь, ни кто-либо другой.
Квинс принадлежал к богатым людям, каких в Бэйкерсе было не много, и именно поэтому давно выработал привычку ни с кем не разговаривать на улице. Конечно, он знал, что многим это не по душе, но его мало беспокоило, что думают о нем посторонние. Все преклонялись перед его отцом, и этого было вполне достаточно, чтобы поддерживать на плаву их семейный бизнес. Правда, Квинс не знал, как будет себя вести, если его папаша вдруг помрет. Неужели ему придется изменить своим давним привычкам и начать улыбаться во весь рот, строить из себя добропорядочного обывателя и вступить в частный клуб «Ротари», основанный еще его дедом?
Квинс жутко устал от того, что должен был ради своей безопасности и популярности корчить рожи всем знакомым и делать вид, что хорошо относится к ним. Он устал от постоянной зависимости от своего авторитарного отца, который требовал, чтобы клиенты его банка всегда оставались довольны.
Устал от самого банка, от этого захолустного городка, в котором невозможно было укрыться от любопытных глаз, устал от снега и холода, устал от нудной жены и вообще от всего, что так или иначе связано с его жизнью в Бэйкерсе. И больше всего на свете ему хотелось в это февральское снежное утро получить долгожданную весточку от его любимого Рикки. И не просто весточку, а короткое подтверждение, что тот согласен провести с Квинсом несколько приятных дней на туристическом теплоходе. Три счастливых дня в южном море, любовные утехи с Рикки – вот что сейчас нужно было ему больше всего. А если все будет удачно, то Квинс, возможно, вообще никогда больше не вернется в этот гнусный холодный город.
В Бэйкерсе проживало чуть больше восемнадцати тысяч жителей, поэтому помещение центральной почты на Мэйнстрит было, как всегда, переполнено. К счастью, служащие за окошком менялись так часто, что никто из них не мог обратить внимание на то, как часто Квинс захаживает сюда и какого рода почту отправляет или получает. Благодаря этому обстоятельству он смог без особого труда арендовать для себя личный сейф. Он просто подождал, когда за окошком появится новая работница, и сразу же оформил на себя аренду потайного сейфа. Правда, зарегистрировал его на официальный адрес никому не известной компании «СМТ инвестментс».
Сегодня он сразу направился к той части стены, где находился его сейф вместе с сотней других. В нем было три письма, одно из которых, к его безумной радости, было от Рикки.
С трудом скрывая охватившее его волнение, Квинс быстро спрятал письма в карман, вышел на улицу и бодро зашагал к банку. Ровно в десять часов он уже был на своем рабочем месте, хотя и знал, что отец уже как минимум четыре часа корпит над финансовыми бумагами.
Остановившись возле стола секретарши, Квинс снял перчатки, деловито осведомился у нее насчет почты, забрал с собой несколько конвертов и телефонограмм и тут же скрылся за дверью кабинета, успев услышать ее предупреждение насчет обеда в два часа с одним из агентов по продаже недвижимости.
В кабинете Квинс швырнул перчатки в одну сторону, пальто – в другую и дрожащими от волнения пальцами разорвал конверт с письмом Рикки. Почувствовав легкое головокружение, он уселся на диван, перевел дыхание, напялил на нос очки и вперился глазами в аккуратно выписанные и уже до боли знакомые буквы. В этот момент его эмоции достигли высшего предела, и именно поэтому падение с такой высоты было столь ужасно. Уже первые слова письма поразили Квинса так, словно в него выпустили дюжину пуль.
После второго абзаца он надрывно застонал, невольно выкрикнул «Боже мой!», а затем с глухим стоном «Сукин сын!»сполз с дивана и чуть не рухнул на пол.
Через минуту Квинс опомнился и с опаской посмотрел на дверь. Он знал, что секретарша частенько прислушивается к тому, что происходит за дверью шефа. После первого прочтения письма он, естественно, испытал потрясение, после второго – с недоверием посмотрел на листок. И только после третьего раза реальность происходящего стала проступать с большей или меньшей отчетливостью. Губы Квинса стали мелко подрагивать, а по щекам потекли слезы. Невероятным усилием воли он заставил себя собраться с силами, чтобы не заплакать навзрыд, ведь это мгновенно стало бы достоянием недремлющей секретарши.
Квинс швырнул письмо на пол и стал кружить вокруг стола, стараясь не думать о жене, детях, отце и всех своих знакомых. Однако их злорадные рожи так и мелькали перед глазами, наводя на него ужас. Он даже вспомнил школьную фотографию всего класса и фамильные портреты предков, висевшие в один длинный ряд на стене в его доме. Не выдержав напряжения, он подошел к окну и посмотрел на снег, тонкими струйками завихрений опускающийся на побелевший тротуар под окном. Как он ненавидел этот снег, этот город и весь штат Айова в этот момент!
Раньше он лелеял надежду уехать в теплые края, насладиться общением с красивым парнем и потом принять решение никогда не возвращаться сюда. Впрочем, ему все равно придется покинуть этот мерзкий город, но уже при совершенно других обстоятельствах. Какое-то время Квинс тешил себя надеждой, что все это шутка, чудовищное недоразумение, происки недоброжелателей, но внутреннее чутье подсказывало: это самый что ни на есть мерзкий шантаж с целью выудить у него довольно приличную сумму. Более того, это же чутье говорило ему, что он попался на крючок не мошенника-любителя, а самого настоящего профессионала, хорошо знающего все тонкости своего дела.
Всю свою жизнь Квинс боролся с различного рода соблазнами, подавлял в себе не совсем обычные сексуальные желания и всегда мечтал, что рано или поздно найдется человек, который поймет особенности его душевного склада и удовлетворит нетрадиционные желания. И вот тебе пожалуйста – получил удар не в бровь, а в глаз. Да еще от какого-то Рикки, которому поверил с первого слова и которого боготворил последнее время. Дурак! Идиот! Кретин! Что теперь делать? Как быть? Как выпутаться из этой идиотской ситуации? С кем посоветоваться? На кого можно положиться?
А снег падал и падал, усиливая мерзкое ощущение безысходности и отчаяния. И чем больше Квинс смотрел на него, тем больше ему хотелось решиться на последний шаг и враз избавиться от всех проблем. Самоубийство было лучшим выходом из создавшегося положения, но его врач сейчас в отъезде, да и умирать, откровенно говоря, не очень хотелось. Во всяком случае, сейчас. В конце концов, выход из этой темной дыры все-таки есть, но где достать сто тысяч баксов, не вызывая подозрений? Старый идиот отец держит его на коротком поводке, платит копейки и придирается к каждому неверно потраченному, на его взгляд, доллару. Жена? Она тоже свихнулась на экономии и готова удавиться из-за сотни, не говоря уж о тысяче баксов. Конечно, у них есть немалая сумма на совместном счете, но Квинс не может взять оттуда ни цента без разрешения супруги. Фактически жизнь богатого человека в городе Бэйкерс означала владение дорогим «мерседесом»,огромным домом и женой, которая свихнулась на благотворительности. Господи, как же ему хотелось бросить все и умчаться куда угодно, только бы подальше отсюда!
В любом случае придется ехать во Флориду, найти следы отправителя этого письма, поговорить с ним как следует, разоблачить его гнусные мошеннические планы и восстановить справедливость. Ведь он, Квинс Гарб, не сделал ничего такого, за что нужно было бы расплачиваться сотней тысяч долларов.
Чем больше он раздумывал над всей этой историей, тем больше убеждался, что другого выхода нет. Даже если он найдет сто тысяч и отошлет этому Рикки, или как там его, это не решит проблемы. Где гарантия, что через некоторое время мерзавец не захочет снова поправить свои финансовые дела за счет Квинса? Что может остановить негодяя? Только справедливое возмездие и решительный отказ платить.
Однако для этого требуется определенная смелость, которой у Квинса, к сожалению, нет. Если бы она была, то он давно уехал бы куда-нибудь на юг, где тепло и нет снега, а там зажил бы спокойно и в свое удовольствие. И пусть бы в этом идиотском городке судачили и сплетничали насчет его пристрастий и наклонностей. Но он об этом может только мечтать, вот что самое ужасное.
Квинс представил на мгновение своих детей. Они хитро улыбаются, подмигивают друг другу и искоса посматривают на отца. Нет, надо во что бы то ни стало найти деньги и отослать этому мерзавцу. Нельзя выставлять детей на всеобщее посмешище, позорить жену и отца, подрывать добрую репутацию семейного бизнеса.
Финансовые ресурсы банка составляли почти десять миллионов долларов, но все они так или иначе находились в ведении отца-старика, зычный голос которого уже был слышен в коридоре. Ему недавно стукнуло восемьдесят один, но даже в таком преклонном возрасте он был достаточно энергичен, чтобы контролировать все проходящие через банк финансовые потоки. После его смерти Квинсу, конечно, придется поделиться с сестрой, которая неплохо устроилась и проживала с семьей в Чикаго, но сам банк, в чем он ни минуты не сомневался, останется в его руках. И как только это произойдет, он тотчас же продаст это чертово учреждение и навсегда покинет Бэйкерс с несколькими миллионами в кармане. А до того момента ему придется считаться с мнением отца, терпеть унижения, делать все, что он должен делать, и всячески ублажать старика.
Если папаша, не дай Бог, узнает о том, что его надул на сто тысяч баксов какой-то неведомый мошенник, он просто сойдет с ума и может вовсе оставить Квинса без наследства, передав все права на наследство своей дочери.
Когда голос отца стих, Квинс осторожно протиснулся в дверь, прошел мимо секретарши, налил себе чашку кофе и так же тихо вернулся в кабинет, плотно прикрыв за собой дверь. Усевшись на диван, он в четвертый раз перечитал письмо и собрался с мыслями. Конечно, он найдет нужную сумму, отправит по указанному адресу, а потом будет молить Бога, чтобы гнусный мерзавец никогда больше не напоминал ему о своем существовании.
Если же Рикки и потом будет приставать к нему с назойливыми требованиями выслать деньги, то он просто-напросто попросит своего врача дать ему определенное количество таблеток, и все проблемы будут решены раз и навсегда.
Агент по продаже недвижимости, с которым он договорился пообедать в два часа, тоже производил впечатление отпетого мошенника. Он был каким-то скользким, старательно обходил все острые углы и предпочитал не давать никаких обещаний. Во время беседы с ним у Квинса мгновенно созрел свой план. Оба они берут кредит в банке, проводят переоценку земли, продают ее по завышенной стоимости и получают прибыль. Конечно, это своего рода мошенничество, но другого выхода сейчас не было. Квинс знал только одно: ему нужно срочно отыскать сто тысяч долларов и отправить по назначению. И он найдет их, эти проклятые деньги.
Президентская избирательная кампания Лэйка достигла апогея и чуть не завершилась катастрофой. С одной стороны, все опросы общественного мнения показывали резкий рост популярности и известности новоявленного кандидата, рейтинг которого поднялся с двух процентов до двадцати, а с другой – большинство избирателей заметно устали от столь агрессивной и пугающе неприятной телерекламы. Люди не хотели думать о войне или ее угрозе, о террористах, взрывающих дома и захватывающих в заложники ни в чем не повинных туристов, о ядерных и термоядерных взрывах, сотрясающих бедную землю. Конечно, они смотрели рекламу (не могли не смотреть, так как она была слишком навязчивой и вездесущей) и слышали спасительное послание нового кандидата в президенты, однако в душе большинство нормальных избирателей совершенно не хотели, чтобы им досаждали подобными ужасами и нарушали их привычное и весьма удобное спокойное существование. Они желали заниматься только одним – зарабатывать как можно больше денег и как можно больше тратить. Если же на экранах телевизоров появлялись какие-то неприятные или грустные репортажи, они тотчас же вспоминали о семейных ценностях и сокращении налогового бремени.
Поначалу многочисленные журналисты и репортеры относились к новоявленному кандидату как к сумасшедшему, каких вокруг немало. Однако потом, когда он торжественно объявил, что собрал на нужды своей кампании за несколько дней более одиннадцати миллионов долларов, их отношение к нему резко изменилось.
– Мы надеемся собрать за пару недель не менее двадцати миллионов, – заверил их Лэйк без всякого хвастовства, так как уже нисколько не сомневался: Тедди Мэйнард сдержит свое обещание и у него действительно не будет никаких проблем с деньгами.
Впечатление от этого заявления было еще более сильным, поскольку никому еще не удавалось собрать такую крупную сумму за две недели. Весь Вашингтон гудел от напряжения и полнился слухами по поводу столь необычного кандидата в президенты. А когда Лэйк выступил в прямом эфире вечерних новостей и заявил двум журналистам, что не сомневается в своей победе, накал страстей достиг высшей точки. Кандидат выглядел прекрасно: широкая добродушная улыбка, связная и к тому же понятная каждому речь, правильно подобранные слова, превосходно сшитый костюм и аккуратная прическа. Одного взгляда на него было достаточно, чтобы понять: этот человек действительно может стать президентом великой страны.
Еще одним подтверждением того несомненного факта, что Аарон Лэйк является самым серьезным претендентом на высший пост в стране, стала реакция его оппонентов. Сначала они не придали значения этому выскочке, а когда опомнились, было уже поздно. Так, например, сенатор Бритт из штата Мэриленд, который начал свою предвыборную кампанию около года назад, собрал за все это время лишь девять миллионов долларов и занял второе место на предварительных выборах в Нью-Хэмпшире, заявил, что собрать около двадцати миллионов долларов за столь короткое время практически невозможно. При этом он поразил зрителей своим усталым видом. Продолжительная избирательная кампания явно истощила его. Он устал попрошайничать, клянчить деньги у богатых спонсоров, устал постоянно сокращать штат помощников, чтобы хоть немного сэкономить, устал упрашивать телевизионщиков взять у него интервью и вообще устал от всего на свете. Поэтому, когда один из журналистов задал ему вопрос о том, реально ли собрать двадцать миллионов долларов за пару недель, он насупился и ответил:
– Можно, но это будут грязные деньги. Ни один честный кандидат не в состоянии аккумулировать такую сумму за столь короткое время.
Слух о «грязных» деньгах нового кандидата тотчас распространился по всей стране и стал темой номер один для всех ведущих журналистов. Пресса просто упивалась этой сенсационной новостью, хотя никаких вразумительных аргументов привести, естественно, не могла. И это сыграло Аарону Лэйку на руку.
У сенатора Бритта было еще несколько проблем, о которых он предпочитал не думать. Девять лет назад по заданию конгресса он посещал Юго-Восточную Азию, чтобы расследовать на месте весьма прискорбные для американцев факты существования дешевого труда на местных предприятиях. По обыкновению, он и его коллеги из сената летели туда первым классом, останавливались в самых дорогих гостиницах и с непомерным аппетитом поглощали лобстеров, хотя приехали с целью изучить проблемы местного населения. Дешевый труд рабочих позволял странам этого региона выпускать продукцию, с которой не могли конкурировать американские производители. Но дело даже не в этом. В самом начале этой поездки Бритт познакомился в Бангкоке с очаровательной девушкой и, сославшись на недомогание, остался в столице Таиланда, в то время как его коллеги колесили по Вьетнаму и Лаосу и изнывали под палящим тропическим солнцем.
Эту девушку звали Пайка. Она была местная, двадцати лет от роду, но не проститутка, как большинство ее соотечественниц, а секретарша американского посольства в Бангкоке, что значительно облегчало общение с ней. А он оказался вдали от родного штата Мэриленд, от жены и пятерых детишек, а самое главное – мог отбросить условности, связанные с надоевшим статусом сенатора, который обязывал его соблюдать аккуратность в отношениях с другими женщинами и вообще быть разборчивым в подобных связях. Пайка была на редкость красивой, стройной, темпераментной, она очень хотела попасть в Соединенные Штаты и поступить там в университет.
В конце концов эта случайная встреча переросла в настоящий роман, и сенатору Бритту с трудом удалось покинуть эту девушку и вернуться в Вашингтон. Через два месяца, истосковавшись по ласкам любвеобильной Пайки, он снова отправился в Бангкок, сообщив жене, что получил совершенно секретное задание от сенатского комитета. Таким образом, за девять месяцев Бритт совершил четыре незапланированные поездки в Таиланд, и все – первым классом, жил там в дорогих отелях и за счет налогоплательщиков. Дело дошло до того, что даже самые отпетые любители путешествовать за счет казны стали шушукаться за его спиной и выражать возмущение. Но Бритт продолжал опекать возлюбленную и даже договорился с государственным департаментом, чтобы Пайка смогла приехать в Соединенные Штаты и поступить в университет.
Однако судьба распорядилась иначе. Во время своего четвертого, и последнего, визита в Бангкок сенатор Бритт с ужасом узнал от нее, что она беременна и собирается рожать, так как, будучи правоверной католичкой, даже думать не могла об аборте. Бритт пришел в отчаяние, сказал, что ему нужно подумать, а потом сбежал от нее. С тех с пор он не мог без содрогания вспоминать о столице Таиланда.
Однако этим дело не закончилось. Еще в самом начале своей сенаторской карьеры Бритт прослыл твердолобым и совершенно неукротимым критиканом, который не упускал ни малейшей возможности упрекнуть руководство страны в бесполезной трате средств на содержание ЦРУ. Тедди Мэйнард благоразумно молчал, но все же взял на заметку молодого, но прыткого сенатора и ждал удобного случая, чтобы отомстить обидчику. И такой случай представился. Узнав об амурных похождениях сенатора Бритта в Бангкоке, Мэйнард решил, что настало время наказать строптивого политика. Его досье давно лежало у директора ЦРУ на полке, но было таким тонким и бледным, что выкопать оттуда что-либо интересное было практически невозможно. А тут такая удача! Словом, во время второй поездки Бритта в Таиланд за ним уже присматривали несколько агентов. Очень скоро они представили шефу такой богатый материал, что он пришел в восторг. Причем учтено было все: и дорогие билеты на самолет, и шикарные отели, и роскошные обеды в ресторанах и масса других услуг, за которые пришлось расплачиваться американским налогоплательщикам. Агенты Мэйнарда сделали много неплохих фотографий, не оставлявших никаких сомнений в порочном поведении американского сенатора.
А потом, когда ребенок Пайки уже родился, вездесущие сотрудники ЦРУ запаслись и его фотографиями. Они также получили заключения медиков о составе крови и генетическом коде ДНК, что позволяло без особого труда провести сравнение с данными сенатора и определить их родственную связь, благо что Пайка по-прежнему работала в американском посольстве и ее можно было легко отыскать.
Через год ребенок начал ходить, и была сделана фотография сенатора с ребенком на коленях в одном из центральных парков Бангкока. Потом последовали другие снимки, а через четыре года ребенок был так похож на отца, что не требовалось никаких других доказательств.
К этому времени папаша малыша давно распрощался с Бангкоком и старался не напоминать бывшей любовнице о своем существовании. Положение бедных в странах Юго-Восточной Азии перестало его интересовать, и он переключился на другие, не менее острые проблемы, волнующие современный мир, и постоянно был на виду. Вскоре он настолько проникся сознанием собственного величия, что стал подумывать о президентском кресле.
У сенатора Бритта было пятеро детей и жена с длинным языком, упорно повторявшая, что им пора перебраться в Белый дом. Посторонним эта семья казалась большой командой единомышленников, которая превыше всего ставит семейные ценности. «Мы должны спасти наших детей», – часто повторял Бритт, делая упор в своей предвыборной кампании именно на проблемах сохранения семьи и воспитания детей. Более того, вместе с женой он написал вполне добротную книгу о том, как нужно воспитывать подрастающее поколение в обществе с весьма противоречивыми культурными ценностями, хотя их старшему отпрыску было всего тринадцать лет. Таким образом, сенатор Бритт прослыл идеальным отцом и почти святым человеком на фоне постоянных сексуальных скандалов, которые один за другим преследовали нынешнего президента. Неплохая репутация для будущего отца нации!

Предыдущая страница 5 Следующая страница


Шантаж 6

Что же до пожертвований, то сенатор получал их в основном от представителей старой аристократии и весьма консервативных организаций. Правда, денег было не так много, но, несмотря на это, ему удалось удачно провести кампанию в Айове, а потом получить второе место на предварительных выборах в Нью-Хэмпшире, что многие расценивали как крупную победу.
Однако все закончилось плачевно. Сенатор Бритт не мог представить подобного исхода даже в самом кошмарном сне.
После очередной изматывающей кампании в штате Мичиган он вместе с шумной компанией своих сторонников расположился в мотеле и спокойно уснул, не ожидая никаких неприятностей, и в особенности от давно забытого им ребенка в далеком Таиланде. А в это время в местном баре происходили судьбоносные для него события. Среди его многочисленной свиты помощников, экспертов и журналистов совершенно не случайно оказался агент ЦРУ по фамилии Маккорд.
Помощникам кандидата он представился как журналист из Флориды, а они не удосужились навести справки и проверить подлинность представленной им информации. На самом же деле это был агент ЦРУ, прибывший сюда с вполне определенным заданием. Маккорд успел довольно близко познакомиться с основным помощником кандидата в президенты и после очередной рюмки в баре мотеля по секрету признался собеседнику, что располагает информацией, которая может в одночасье разрушить все планы сенатора Бритта. Тот, естественно, мгновенно протрезвел и попросил поделиться с ним этим секретом. Маккорд несколько минут делал вид, что сомневается, стоит ли раскрывать эту тайну, но потом выложил все, заявив, что некоторое время назад получил от губернатора Тэрри, главного конкурента Бритта на пост президента, записную книжку, на каждой странице которой содержится взрывоопасный материал, касающийся моральной чистоты сенатора.
Там были описания встреч Пайки с Бриттом, указано, где и когда они удовлетворяли свою страсть в Бангкоке, когда родился их сын и так далее и тому подобное. А в качестве приложения имелись фотографии ребенка на коленях папаши. Кроме того, в этой книжке были ссылки на медицинские свидетельства об идентичности крови и молекул ДНК отца и сына, что придавало информации еще большую убедительность. В самом же конце приводилась смета расходов, из которой явствовало: сенатор Бритт удовлетворял свою похоть за счет налогоплательщиков и потратил на все эти удовольствия тридцать восемь тысяч шестьсот долларов.
Условие сделки было таково: сенатор должен немедленно объявить о том, что прекращает борьбу за президентское кресло, в таком случае эта история никогда не станет достоянием общественности. Более того, об этом не узнает даже миссис Бритт, что было бы для нее страшным ударом. При этом Маккорд заявил, скромно потупясь, что у него не хватает храбрости рассказать об этом сенатору, поэтому он обращается с этой просьбой к его помощнику.
Вскоре после этой беседы Тедди Мэйнард получил информацию от Маккорда, что все идет по плану и что сенатор Бритт планирует провести завтра утром пресс-конференцию, где намерен сделать чрезвычайно важное заявление.
Тедди имел досье с компроматом на сотни политиков, не только действующих, но и ушедших в тень. Каждого из них можно приструнить и заставить работать на ЦРУ.
За долгие годы работы Мэйнард научился презирать почти всех политиков, за исключением очень небольшой группы людей. И одним из уважаемых Тедди людей был Аарон Лэйк – он никогда не совращал женщин, не злоупотреблял спиртным, не тратил казенные деньги и вообще вел себя так, словно был святым на этой грешной земле. Чем больше Тедди наблюдал за этим человеком, тем больше тот ему нравился.
Мэйнард проглотил последнюю таблетку и осторожно перевалился на кровать. Итак, с сенатором Бриттом покончено.
Неплохой результат, но жаль, что нельзя обнародовать эту гнусную историю с таиландкой. Отличная наживка, и один Бог знает, что еще случится в будущем. Возможно, когда-нибудь и придется воспользоваться этим компроматом, чтобы поставить Бритта на место.

Глава 7

Пикассо подал в суд на Шерлока и других неизвестных злодеев в отчаянной попытке добиться прекращения вопиющего безобразия. Дело заключалось в том, что кто-то постоянно мочился на выращенные им розы, причем делал это, как он утверждал, преднамеренно, с целью не только погубить красивые цветы, но и досадить ему. Разумеется, такое вполне обычное для тюрьмы дело, как поливание цветов мочой, никак не могло нарушить спокойное течение жизни обитателей «Трамбла», однако проблема заключалась не только в моральном удовлетворении, но также и в материальной компенсации за нанесенный цветам вред. Истец требовал от обидчиков пятьсот долларов. Такая сумма для заключенных даже такой необычной тюрьмы была огромной, и это не могло не вызвать интереса к судебному процессу.
Спор Пикассо с Шерлоком продолжался еще с прошлого лета, когда хозяин роз застал Шерлока за весьма неприглядным занятием. Не долго думая Пикассо составил иск, подсчитал сумму ущерба и направил бумагу в суд, надеясь получить если не полную компенсацию, то хотя бы некоторую сумму, составлявшую ее часть. Шерлок, в свою очередь, тоже не сидел сложа руки и ангажировал бывшего адвоката по имени Рэтлифф, которого посадили за уклонение от уплаты налогов.
Рэтлифф был неплохим специалистом и прекрасно владел техникой защиты в любом суде, не говоря уж о суде тюрьмы «Трамбл».
Цветочная клумба Пикассо с его пресловутыми розами представляла собой небольшой участок земли, расположенный неподалеку от спортивного зала. Ему понадобилось более трех лет, чтобы убедить тупоголовых чиновников из Вашингтона, что разведение цветов – это не просто хобби, а прекрасная терапевтическая процедура для многих заключенных и в особенности для него самого, так как он страдал целым букетом каких-то таинственных заболеваний. В конце концов он добил министерских чиновников и после выполнения всех надлежащих формальностей с необыкновенной энергией приступил к возделыванию садика.
Пикассо начинал работать в саду рано утром, потом шел в столовую и возвращался к цветам уже после работы, оставаясь там до отбоя. Со временем он так полюбил дело своих рук, что даже стал постоянно разговаривать с розами, делясь с ними радостями и горестями.
Главным объектом спора стала роза сорта с романтическим названием «Мечта Белинды» – бледно-розовый цветок, не очень красивый, но весьма почитаемый Пикассо, по только ему одному ведомой причине. Когда эта роза впервые появилась в его саду, все в тюрьме «Трамбл» поразились его привязанности именно к этому цветку, а потом привыкли, так как он заказывал этот сорт каждый год и отдавал «Мечте Белинды» все свои силы и время.
Трудно сказать, почему Шерлок решил пописать на эти замечательные цветы. Одни считали, что это было результатом давно сложившейся неприязни между ним и Пикассо, другие думали, что Шерлок решил отомстить ему за склонность к вранью, а третьи склонялись к мысли, что все произошло случайно, без какого бы то ни было злого умысла.
Сам же Шерлок не переставал убеждать всех своих знакомых, что делал это исключительно ради самих цветов, так как был уверен, что это придаст им больше живительной энергии.
Короче говоря, «Мечта Белинды» со временем стала чахнуть, поникла и вскоре вообще засохла. Пикассо страшно переживал из-за этого и ходил сам не свой. Разумеется, сначала он даже не подозревал, в чем дело, но какой-то доброжелатель подбросил ему под дверь записку, где подробно рассказал обо всем и назвал имя виновника трагедии. Так открылась страшная тайна, и Пикассо решил во что бы то ни стало добиться справедливости через суд собратьев. Он стал дежурить возле своего садика и через пару дней застукал там Шерлока с расстегнутыми штанами, поливающего его любимые цветы. Не долго думая Пикассо вступил с ним в единоборство, и почти два часа двое здоровых мужчин катались по траве, награждая друг друга тумаками и пиная ногами.
После этого все цветы в саду Пикассо пожелтели и завяли, а он подал иск на виновника. Пока дело в конце концов дошло до суда после нескольких месяцев пререканий с адвокатом Рэтлиффом, собратья уже порядком устали от предварительного разбирательства. Они единодушно передали судьбу обвиняемого в честные руки судьи Финна Ярбера, мать которого, как им стало известно, несколько лет занималась разведением роз и знала толк в этом непростом деле. После двух часов тщательного расследования Ярбер доложил коллегам, что моча в принципе не могла повлиять на изменение цвета растений, а причины увядания роз нужно искать в чем-то другом. В результате за два дня до начала слушаний по делу судьи пришли к выводу, что Шерлок и другие любители полить цветы своей энергоемкой жидкостью должны держаться от сада Пикассо подальше, однако отказались удовлетворить требование последнего о возмещении ущерба в размере пятисот долларов.
После начала судебного процесса судьи в течение трех часов выслушивали вопли возмущенного садовника о том, кто, когда и как мочился на его любимые розы. Иногда Пикассо был на грани нервного срыва, он мог разрыдаться, если решение суда не удовлетворит его. Что же до формального адвоката, Рэтлиффа, то он был строг, суров, невоздержан в выражениях, и в конце концов всем стало ясно, почему его так долго не допускали к делу.
Судья Спайсер все это время сидел молча, склонив голову над очередным номером газеты, и пристально вчитывался в спортивное обозрение, где давался подробный анализ игр баскетбольной лиги за последнюю неделю. Он делал ставки на ту или иную команду даже без участия своего излюбленного партнера – адвоката Тревора, хотя это было менее интересно. Большей частью ему везло, и за несколько дней он выиграл почти три тысячи шестьсот долларов, правда, только на бумаге, что заметно ухудшало настроение.
Хэтли Бич тоже сидел молча и, насупившись, что-то быстро писал в тетради. Всем казалось, что он внимательно слушает доводы обвинения и делает свои пометки, а на самом деле он сочинял очередное послание Кертису в Даллас и раздумывал исключительно над тем, как лучше выразить мысли. Некоторое время назад собратья решили, что надо еще раз попробовать поймать его на крючок. Именно во время этого судебного разбирательства Хэтли пришла в голову неплохая, как ему показалось, идея. Он написал от имени бедного и несчастного Рикки, что гнусные и мерзкие надзиратели в реабилитационном наркологическом центре угрожают ему жуткой расправой, если он не выплатит им определенную сумму. Словом, бедному Рикки требовалось не меньше пяти тысяч долларов, чтобы избежать физического насилия со стороны бездушных и жестоких вымогателей. Ну а в самом конце послания Рикки слезно умолял Кертиса выслать эти деньги, иначе поддерживать с ним контакт будет просто невозможно.
– Что еще вы можете нам сообщить? – громко прервал Хэтли Бич бывшего адвоката Рэтлиффа, давая понять, что с неослабным вниманием следит за ходом разбирательства. Будучи судьей на воле, он выработал весьма полезные навыки заниматься своими делами, прислушиваясь одним ухом к тому, что происходит в зале заседаний. И эти навыки были весьма кстати даже сейчас, в тюрьме «Трамбл».
Пока Рэтлифф что-то бубнил насчет справедливого требования своего клиента, судья Бич продолжал быстро фиксировать на бумаге только что созревшие мысли, нацеленные на то, чтобы еще больше разжалобить Кертиса: «Здесь все так ужасно, просто невыносимо. У меня нет сил смотреть на всю эту гадость и мерзость. Меня привезли сюда практически разорванного на множество мелких кусочков. И только благодаря добрым сестрам меня собрали по частям, отмыли, привели в порядок, после чего я стал немного похож на нормального человека. Конечно, медперсонал здесь отменный и делает все возможное, чтобы хоть как-то облегчить страдания людей. К сожалению, этого не скажешь о здешних надзирателях. Они могут избить человека в любое время и без всякой на то причины. Я ужасно боюсь, что меня зверски изобьют и я всю оставшуюся жизнь буду калекой. Я давно перестал нормально спать и постоянно прислушиваюсь к шагам надзирателей за дверью, ведь они могут ворваться в камеру в любой момент и просто-напросто придушить меня. Дошло до того, что все чаще и чаще я стал задумываться о том, как покончить с собой.
Дорогой Кертис, пожалуйста, спаси меня, вышли эти проклятые пять тысяч кусков! Ведь на самом деле это не такие уж большие деньги, а мне они помогут окончательно вылечиться от наркомании и благополучно дотянуть до освобождения. А когда мы с тобой встретимся, я снова буду здоров, полон сил и непременно отплачу тебе за твою доброту».
Интересно, что сказали бы прежние друзья, прочитав это послание? Достопочтенный Хэтли Бич, известный и авторитетный судья, пишет слезливое послание неизвестному человеку, пытаясь выудить у него пять тысяч долларов. Впрочем, никаких друзей у него не осталось. Так что не стоит терзать себя сомнениями. Нет друзей, нет будущего, нет строгих правил поведения, нет ничего того, что когда-то придавало его жизни хоть какой-то смысл. А закон, тот самый пресловутый закон, которому он поклонялся столько лет, засадил его за решетку и превратил в изгоя. И только очередное заседание тюремного суда столовой напоминает ему о прошлом. Да и как напоминает? Бессвязным бормотанием идиота.
– Вы уже восьмой раз задаете один и тот же вопрос! – гаркнул он на опешившего Рэтлиффа, весь юридический опыт которого, вероятно, складывался из просмотра идиотских передач по местному телевидению. Конечно, Хэтли Бич понимал, что должен хотя бы делать вид, что относится с надлежащим уважением к участникам процесса, но сил терпеть этот маразм у него уже не было. Сейчас ему было плевать на все и на всех. Он сидел, положив ногу на ногу, и безмятежно чистил ногти на ноге кончиком пластмассовой вилки.
– Ты считаешь, что твои вонючие розы пожелтели от того, что я на них помочился?! – выкрикнул с места Шерлок.
В зале воцарилась мертвая тишина. Все понимали: за этим последует что-нибудь очень веселенькое.
– А если бы я на них насрал, они что, стали бы от этого коричневыми?
Зал взорвался диким хохотом, смутив Пикассо и всех свидетелей обвинения.
– Следите за выражениями, – строго предупредил судья Бич, улыбаясь уголками губ.
– Суд призывает всех к порядку, – опомнился Т. Карл, тряхнув своим старым париком. Вообще-то в его непосредственные обязанности вовсе не входило призывать публику к порядку, но у него это так здорово получалось, что собратья просто не могли отказать ему в таком удовольствии. – Прошу соблюдать порядок, господа! – еще раз повторил он, поправляя съехавший набок парик.
«Пожалуйста, помоги мне, Кертис! – написал между тем в тетради судья Бич. – Я одинок, и в этом жестоком мире нет ни единой души, которая могла бы помочь мне. Я снова разваливаюсь на куски и совершенно утрачиваю желание жить.
Порой мне кажется, что я никогда не выйду из этого заведения и не обрету свободу. Мой дорогой, если ты мне не поможешь, я пропаду здесь. Но только не тяни, а то будет слишком поздно».
Судья Спайсер тем временем уже почти закончил расписывать ставки на баскетбольные команды. Сотню долларов он поставил на «Индиану» против «Пердью», столько же на команду «Дюк» против «Клемстон», «Алабама» против «Вэнди» и «Висконсин» против «Иллинойса». Впрочем, насчет команды «Висконсин» он не был до конца уверен, так как мало что знал о ней.
– Все, этого вполне достаточно, – нетерпеливо прервал дискуссию судья Бич и высоко поднял руки.
– Мне тоже кажется, что достаточно, – тут же поддержал его Ярбер, устало облокотившись на столешницу.
Собратья придвинулись друг к другу и стали совещаться, словно речь шла о выработке чрезвычайно важного решения, способного оказать влияние на всю систему американской юриспруденции. При этом они часто хмурились, о чем-то оживленно спорили, чесали затылки и вообще делали вид, что принимают судьбоносное решение. А истец Пикассо тем временем сидел в гордом одиночестве и страшно переживал, предчувствуя недоброе. Он был готов расплакаться и часто укоризненно поглядывал на адвоката Рэтлиффа, явно осуждая избранную им тактику обвинения.
В конце концов судья Ярбер торжественно откашлялся, чтобы обратить на себя внимание присутствующих, и не менее торжественно объявил:
– Большинством в два голоса против одного Высокий суд принял следующее решение. Мы налагаем судебный запрет на подобные варварские действия, касающийся всех обитателей этого заведения. Никому впредь не позволено мочиться на эти чертовы розы. Любой, кого застигнут на месте преступления, будет подвергнут штрафу в размере пятидесяти долларов. Иск о возмещении ущерба в размере пятисот долларов судом отклонен.
В тот же момент Т. Карл громко стукнул молотком по деревянной подставке и встал:
– Суд удаляется до следующего заседания, о котором будет объявлено дополнительно. Всем встать.
Как всегда, никто даже не пошевелился.
– Я хочу подать апелляцию! – заорал со своего места возмущенный Пикассо.
– Я тоже! – повторил за ним Шерлок, хотя и не понимал, зачем ему это нужно.
– Неплохая мысль, – едко заметил судья Ярбер, выходя из-за стола. – Когда обе стороны недовольны решением суда, это значит, что суд поработал на славу и нашел правильное решение.
Хэтли Бич и Спайсер последовали за ним, не обращая внимания на недовольные возгласы собравшихся. В столовую тут же вошли охранники и замахали руками:
– Все, парни, суд окончен, пора приступать к работе.
Глава администрации расположенной в Сиэтле компании «Хаммэнд», производящей ракеты и противорадарные установки, когда-то был видным конгрессменом и с тех пор поддерживал довольно тесные связи с ЦРУ и в особенности с директором Тедди Мэйнардом, который всегда считал, что может положиться на него при любых обстоятельствах. И когда главный управляющий этой компании громогласно объявил на пресс-конференции о том, что его компания собрала пять миллионов долларов на предвыборную кампанию Аарона Лэйка, это поразило многих, но только не Тедди. Телекомпания Си-эн-эн тут же прервала свои программы и передала это сообщение в прямом эфире. Это была почти сенсация! Пять тысяч работников компании в далеком от столицы штате Вашингтон в едином порыве выписали чеки на тысячу долларов каждый – максимум, который допускался для частных пожертвований на предвыборную борьбу по федеральным законам. При этом управляющий продемонстрировал всем журналистам ящик, в котором находились подписанные чеки, и тут же добавил: он немедленно вылетает на принадлежащем компании самолете в Вашингтон, чтобы вручить собранные деньги представителям избирательного штаба Аарона Лэйка.
«Проследите путь денег, и вы безошибочно определите победителя предвыборной гонки» – этот постулат давно был известен в Америке. С того самого момента, когда Лэйк объявил о намерении вступить в борьбу за кресло президента, более одиннадцати миллионов рабочих и служащих оборонных предприятий по всей стране собрали более восьми миллионов пожертвований на его кампанию, а чеки все продолжали поступать, загружая почтовые отделения дополнительной работой. Почти такую же сумму выделили профсоюзы оборонной отрасли, пообещав, что соберут еще пару миллионов. Дело дошло до того, что люди Лэйка вынуждены были воспользоваться услугами бухгалтерской фирмы в Вашингтоне, которой предстояло контролировать и подсчитывать поступающие со всех концов страны деньги.
Главный управляющий компании «Хаммэнд» прибыл в столицу как раз в разгар предвыборной шумихи вокруг нового кандидата. А сам кандидат в это время находился на борту частного самолета, недавно арендованного за четыреста тысяч долларов, и должен был с минуты на минуту приземлиться в Детройте, где его ожидали два огромных черных лимузина марки «Сабербз», также недавно арендованные за тысячу долларов в месяц каждый. Едва Лэйк сошел с трапа самолета, как его окружила группа сопровождения. Эти люди не отставали от него ни на шаг, демонстрируя всем встречающим особую важность опекаемой ими персоны. Вокруг Лэйка постоянно сновали молодые крепкие люди в черных костюмах, с микрофонами в ушах, всегда готовые применить оружие. А два агента секретной службы неотступно сопровождали его и в самолете. Они грозно хмурились, когда он делал хоть малейшую попытку отделаться от них.
Но больше всего ему досаждал его помощник по работе в конгрессе по фамилии Флойд. Это был занудный и не очень умный молодой человек из хорошо известной семьи из штата Аризона, которого устроили к нему по большой протекции.
Он был настолько глуп, что не годился ровным счетом ни для чего, кроме самых примитивных поручений, но даже их он выполнял неаккуратно. В конце концов его посадили за руль персонального автомобиля Лэйка, чему он даже обрадовался, так как понимал: ничем другим своему шефу он полезен быть не может. Лэйк уселся на переднее сиденье, а позади устроились два агента. Что же до остальных помощников и телохранителей, то они ехали в другом автомобиле. Вся группа быстро мчалась к центру Детройта, где их с нетерпением ожидала огромная толпа собравшихся на сенсационную пресс-конференцию журналистов.
На этот раз у Лэйка не было времени, чтобы разгуливать по рабочим кварталам города, посещать рестораны или торчать под дождем у проходных крупнейших промышленных предприятий.
Конечно, ему хотелось бы побывать в рабочих районах и поговорить с трудовым людом, но график был настолько насыщен, что на общение с народом не осталось времени. Вскоре он понял, что исход его предвыборной кампании будет зависеть не столько от общения с простыми людьми, сколько от умения угодить представителям средств массовой информации. Лэйк понимал, что поздно вступил в предвыборную борьбу, не имеет никаких связей за пределами столицы, никаких корней, которые позволили бы ему заручиться поддержкой крупных магнатов, но вместе с тем он имел симпатичное, располагающее к себе лицо, весьма приятный голос, прекрасно сшитый костюм, а самое главное – практически безграничные финансовые ресурсы, чем не могли похвастаться его главные соперники. И если у него была реальная возможность купить телевидение, то он вполне мог купить и победу на предстоящих президентских выборах. А это означало, что вскоре ему придется поменять место работы и перебраться в Овальный кабинет Белого дома.
Лэйк позвонил в Вашингтон, узнал новость о переданной его избирательному штабу сумме в пять миллионов долларов и очень удивился, когда ему сказали, что организатором этой акции стал совершенно неизвестный ему главный управляющий компании «Хаммэнд».
– Что это за компания? – поинтересовался он у своего помощника. – Никогда не слышал о ней.
Тот объяснил Лэйку, что это частная компания, производящая современные виды оружия и получающая от его продажи чуть менее миллиарда долларов в год. А если к власти придет нужный компании человек, то сумма ее общих доходов может возрасти до нескольких миллиардов.
Таким образом, в распоряжении команды Лэйка было теперь около девятнадцати миллионов долларов, что побило все рекорды. Это заставило его сторонников пересмотреть перспективы на будущее, так как общая сумма собранных за первые две недели средств обещала достигнуть тридцати миллионов. Однако встала другая проблема – как потратить эти деньги с наибольшей выгодой для кандидата в президенты.
Лэйк вернул мобильный телефон Флойду.
– С этого момента мы будем использовать вертолеты. – С этими словами он повернулся к секретарю, который тут же записал в блокнот пожелание шефа как можно быстрее найти и арендовать несколько вертолетов для предвыборных поездок.
А Лэйк тем временем спрятался за солнцезащитными очками и погрузился в размышления по поводу этих тридцати миллионов долларов. Конечно, передача такой значительной суммы от частной компании беспартийному кандидату прошла как-то неуклюже, вызывающе быстро и подозрительно слаженно. Но сейчас эти деньги надо как-то потратить с пользой для себя. Самое главное во всем этом деле – что деньги были собраны благодаря личным пожертвованиям, а не вынуты из кармана налогоплательщиков. Однако это никоим образом не снимало с кандидата в президенты обязанности бороться за права трудящихся. Надо с умом отнестись к этим пожертвованиям и распорядиться ими так, чтобы не возникло никаких претензий и подозрений.
Он вдруг вспомнил про Тедди Мэйнарда, который по-прежнему неподвижно сидел в своем инвалидном кресле в полумраке кабинета, корчась от боли, глотая таблетки и собирая огромные деньги для предстоящих выборов. Казалось, они росли как листья на дереве и ему оставалось лишь протянуть руку и сорвать нужное количество миллионов. И именно таким образом этот человек делал большую политику.
Руководителем отдела по операциям на Ближнем Востоке был двадцатилетний способный агент Лафкин, который достаточно хорошо зарекомендовал себя в предыдущих делах и которому Тедди доверял, как самому себе. Еще четырнадцать часов назад Лафкин находился в Тель-Авиве, а сейчас сидел в темном кабинете директора ЦРУ, немного отдохнувший от многочасового перелета и слегка встревоженный неожиданным вызовом к шефу. В «конторе» давно сложилась практика, когда наиболее ценные агенты докладывали информацию всемогущему Мэйнарду напрямую, ни в коем случае не используя для этого телефон или даже закодированную спутниковую связь. Все важные сведения сообщались директору ЦРУ лично, при этом никогда не повторялись и не записывались.
– Нам грозит очередное нападение террористов на наше посольство в Каире, – спокойно сообщил Лафкин, наблюдая за реакцией шефа.
Однако никакой реакции не последовало. Тедди сидел молча. Он не удивился словам агента и даже не нахмурился, как это часто бывало, когда ему сообщали неприятные новости.
– Еще что-нибудь? – поинтересовался он.
– Да. На прошлой неделе мы засекли в Каире одного из их главных бойцов.
– Кто именно его засек?
– Израильтяне. Кроме того, они проследили путь доставки огромного количества взрывчатки из Триполи в Каир. Похоже, сейчас все готово для взрыва.
– Когда?
– Скоро.
– Как скоро?
– Судя по всему, в течение недели.
Тедди потянул мочку уха и закрыл глаза. Лафкин старался не смотреть на шефа и не задавать ему глупых вопросов насчет предстоящего террористического акта. Он знал: у шефа могут быть свои планы, не стоит совать нос не в свои дела.
Через пару дней он вернется на Ближний Восток и станет ожидать дальнейшего развития событий. А события эти могут оказаться весьма трагическими не только для сотрудников американского посольства, но и для многих не связанных с ним людей. Взрыв может прозвучать в любую минуту и без какого бы то ни было предупреждения. Это означает, что число жертв может достичь нескольких десятков человек. В самом центре Каира будет дымиться огромная воронка от взрыва, а в самом центре Вашингтона будут ломать голову над причинами террористического акта.
Тедди Мэйнард сидел с закрытыми глазами и, похоже, не хотел предпринимать никаких решительных действий. Впрочем, ничего странного для Лафкина в этом не было. За несколько лет работы в этой организации он хорошо понял, что иногда террористические акты выгодны главе ЦРУ, так как вписываются в его тайные планы. И многочисленные человеческие жертвы Мэйнарда не остановят.
Конечно, можно было представить и другое развитие событий. Если операцию по обезвреживанию террористов возьмут на себя египетские коммандос, то Соединенным Штатам достанутся лавры организаторов антитеррористической деятельности и обладателей самой мощной в мире разведки.
– А ты уверен в этом? – неожиданно спросил Тедди.
– Да, насколько вообще можно быть уверенным в подобной ситуации.
Разумеется, Лафкин не подозревал, что директор ЦРУ с головой был погружен в свои дела и думал сейчас прежде всего о предстоящих президентских выборах, от которых зависела судьба страны. Скорее всего агент даже не слышал об Аароне Лэйке.
Откровенно говоря, он плевать хотел на президентские выборы и на то, кто станет очередным президентом. Лафкин давно работал на Ближнем Востоке и привык думать, что совершенно не важно, кто именно будет разрабатывать и осуществлять американскую политику в этом регионе. Агент не сомневался только в одном: часа через три он вылетит в Париж, где отдохнет один-единственный денек, прежде чем вернуться в Иерусалим.
– Поезжай в Каир, – тихо произнес Тедди, не открывая глаз.
– Хорошо, и что мне там делать?
– Ждать.
– Ждать чего?
– Ждать, когда под ногами содрогнется земля. Только держись подальше от нашего посольства.
Первая реакция Йорка на увиденное напоминала взрыв ужаса.
– Тедди, этот рекламный ролик нельзя показывать по телевидению! – невольно воскликнул он, забыв на мгновение субординацию. – Подобные вещи запрещены для широкого показа и должны быть помечены литерой «R». Никогда в жизни я не видел на экране столько крови.
– А мне это нравится, – подмигнул ему Тедди, нажимая кнопку на пульте дистанционного управления. – Реклама с таким количеством жертв – в этом что-то есть. Она сработает хотя бы потому, что ничего подобного раньше никто не видел.
Они снова посмотрели рекламный ролик Аарона Лэйка.
Он начинался с леденящего душу свиста бомб, потом следовали многочисленные взрывы и душераздирающие крики пострадавших. Были показаны бегущие в панике морские пехотинцы США в Бейруте, а вокруг дым, грохот, пыль, выбитые оконные стекла и бездыханные тела погибших. Потом – крупным планом окровавленное тело погибшего морского пехотинца, и в следующий миг – длинный ряд его товарищей по несчастью, лежавших в лужах крови. Накормив зрителя ужасными кровавыми картинками, оператор мгновенно переключился на президента Рейгана, который высокопарно заявил, что жертвы требуют мщения и что Соединенные Штаты не оставят это злодеяние без последствий. Но это были просто слова и игра актера. Зритель им не верил. Следующий кадр продемонстрировал американского солдата, стоявшего со связанными руками между двумя террористами в зловещих черных масках. И тут же послышался угрюмый голос диктора:
– «С тысяча девятьсот восьмидесятого года сотни американских граждан были убиты террористами по всему миру».
Вслед за этим снова прогремели взрывы, опять пыль, дым и кровь ни в чем не повинных мирных жителей и американских граждан.
– «Мы всегда грозимся наказать преступников, – продолжал заунывный голос за кадром, – мы всегда обещаем своим гражданам найти и покарать террористов, ответственных за эти злодеяния…»
На экране появилось озабоченное лицо президента Буша, который призывал к отмщению, а далее – новые взрывы, новые жертвы, новые окровавленные тела. В ту же секунду показались скрытое маской лицо террориста, выволакивающего из самолета тело американского солдата, и. добродушная физиономия президента Клинтона, который в буквальном смысле выдавливал из себя слезы по поводу очередной трагедии и почти надломленным голосом обещал согражданам:
– «Мы не успокоимся, пока не отыщем виновников этой трагедии».
При просмотре этих кадров у зрителей должно появиться отвращение к тому хаосу и беспорядку, который творится не только в мире, но и в их собственной стране.
И наконец последний аккорд – красивое и вместе с тем необыкновенно серьезное лицо кандидата в президенты Аарона Лэйка, который смотрит в объектив камеры спокойными честными и на редкость искренними глазами. Такой взгляд проникает в каждый дом, в каждый город или поселок, западает в душу, внушая надежду на спасение и возмездие.
– «Вся беда в том, – говорит Лэйк, – что это просто слова, за которые практически никто не отвечает. Они не приводят к реальным действиям. Реально только то, что мы без устали хороним своих сограждан и тут же забываем о них.
Террористы выигрывают навязанную нам войну только потому, что у нас нет желания и воли сражаться с ними до победного конца. С таким положением дел пора кончать. Если я стану вашим президентом, то в первую очередь позабочусь о том, чтобы наши военные могли успешно отбивать атаки террористов по всему миру. Мы будем уничтожать их везде, где только обнаружим. Я обещаю вам, что ни одна насильственная смерть американского гражданина не останется безнаказанной. Нас больше не испугают скрывающиеся в горах или где бы то ни было армии террористов, нас больше не будут унижать угрозой взрывов и выстрелов. Мы просто уничтожим всех, кто нарушает законы цивилизованного общества и угрожает нам».
Рекламный ролик длился не более шестидесяти секунд, обошелся он очень дешево, так как Тедди Мэйнард предоставил режиссеру массу отснятых ранее материалов. Его должны были показать по телевидению в прайм-тайм в течение ближайших сорока восьми часов.
– Не знаю, Тедди, – сокрушенно покачал головой Йорк. – Мне кажется, это уж слишком. Я до сих пор не могу избавиться от жуткого впечатления.
– Да, это жутко, потому что таким предстает перед нами окружающий мир.
Йорк промолчал и отвернулся. Тедди нравился этот ролик, и ничего тут не поделаешь. Лэйк тоже был против обилия крови на экранах телевизоров, но счел за благо не перечить директору ЦРУ.
А Тедди тем временем не уставал повторять себе, что все идет по плану, что только так можно добраться до подсознательных мотивов поведения избирателей. То ли еще будет! Они увидят столько трупов и крови, что наконец поймут, кто может избавить их от страха и кто должен руководить страной.

Глава 8

Телефонный звонок застал Тревора в тот момент, когда он потягивал двойной кофе, который принес с собой из небольшого кафе, и раздумывал над тем, стоит ли добавить в него немного ликера «Амаретто», чтобы хоть как-то улучшить испорченное с самого утра настроение. В его тесном офисе не было внутренней связи, и поэтому секретарша обычно кричала ему из приемной, и он отвечал ей таким же образом, если вообще отвечал. Вот так они и перекрикивались уже почти восемь лет, порой до смерти надоедая друг другу.
– Вам звонят из какого-то банка на Багамах! – заорала она из соседней комнаты.
Тревор бросился к телефону, чуть было не опрокинув на себя горячий кофе. На другом конце провода послышался приглушенный голос с отчетливо выраженным британским акцентом. Говоривший сообщил ему, что банк получил недавно весьма солидный перевод из штата Айова.
Тревор прикрыл рукой трубку и с опаской посмотрел на дверь, желая убедиться, что секретарша не подслушивает его разговор. Потом он тихо спросил, какая сумма была переведена. Собеседник ответил, что к ним поступил перевод на сто тысяч долларов и что Тревор может забрать их в любое удобное для него время.
Адвокат повесил трубку, не раздумывая, щедро налил в кофе «Амаретто» и сделал несколько больших глотков, мечтательно уставившись на противоположную стену. Подумать только, тридцать три тысячи баксов! Никогда еще он не зарабатывал такой суммы. Когда-то давно ему удалось уладить спор о разбитой в аварии машине, и тогда он, помнится, получил двадцать пять тысяч, но их хватило ему не надолго. А потом случалось, что ему перепадали довольно крупные гонорары, до семи с половиной тысяч, но они расходились еще быстрее.
Секретарша понятия не имела о тайных делах Тревора и о существовании счета в оффшорном банке, поэтому ему пришлось битый час делать вид, что ничего особенного не произошло и что он занимается обычной рутинной работой. Он сделал несколько совершенно бесполезных звонков, потом расхаживал с озабоченным видом по офису и подчеркнуто громко шуршал бумагами и наконец объявил секретарше, что у него масса срочных дел в центре Джексонвилла, после чего он непременно должен навестить своего клиента в тюрьме «Трамбл»,а это, естественно, потребует немало времени. Она восприняла эту новость с безразличием, так как давно привыкла, что шеф частенько пропадает бог знает где, зачастую даже не ставя ее в известность. На этот случай у нее всегда лежала в столе интересная книжка, которая помогала скоротать время до окончания рабочего дня. Выйдя из офиса, Тревор помчался в аэропорт, едва успел на очередной рейс самолета до Форт-Лодердейла, что в штате Флорида, за тридцать минут полета успел выпить несколько банок пива, а из Форт-Лодердейла тут же отправился на Багамские острова и приземлился через два часа в Нассо. Там он быстро поймал такси – огромный черный «кадиллак» 1974 года выпуска с кондиционером и слегка подвыпившим шофером – и через несколько минут был у входа в здание банка «Женева траст».
Стояла нестерпимая жара, а воздух был настолько влажным, что рубашка Тревора мгновенно прилипла к телу. Смахнув с лица крупные капли пота, он решительно вошел в здание, представился администратору и тут же был препровожден в офис мистера Брейширса. Тот радостно пожал клиенту руку и после обмена любезностями протянул ему лист бумаги, на котором подробно излагалось, откуда, когда и какая сумма была переведена на его счет. Так Тревор узнал, что сто тысяч долларов были получены из Первого банка Айовы через небольшую компанию «СМТ инвестментс», а отправителем была еще одна никому не известная, кроме, разумеется, Тревора, компания под романтическим названием «Буммер риэлти, лтд».
Название «Буммер» придумал сам Джо Рой Спайсер, который когда-то именно так величал свою любимую собаку.
Тревор заполнил несколько бумаг, по которым сумма в двадцать пять тысяч долларов переводилась на его отдельный счет в том же банке «Женева траст», – это был тайный счет, который он тщательно скрывал от своей секретарши и от налоговой инспекции, а потом заполнил еще одну бумагу и получил наличными в конверте восемь тысяч долларов на мелкие расходы. Выполнив все необходимые в таких случаях формальности, он спрятал конверт с деньгами в карман, крепко пожал мягкую руку мистера Брейширса и, с трудом сдерживая охватившую его радость, выбежал на улицу.
Через два часа он был уже в аэропорту Джексонвилла, где выпил пару чашек крепкого кофе – но на этот раз без ликера – и попытался собраться с мыслями. В конце концов он решил немедленно отправиться в «Трамбл» и через пару часов уже сидел в гостевой комнате в ожидании встречи со Спайсером.
– Какая приятная неожиданность, – довольно сухо отреагировал тот, переступая порог комнаты.
К этому времени надзиратель уже осмотрел карманы Тревора, поскольку дипломата у него с собой не было, и удалился в коридор. Что же до конверта с наличными, то Тревор предусмотрительно спрятал его в потайном месте под сиденьем своего «жука».
– Мы получили сто тысяч долларов из Айовы, – еле слышно прошептал Тревор, оглядываясь на дверь.
Спайсер мгновенно оживился, и от его былого недовольства не осталось и следа. Правда, ему очень не понравилось местоимение «мы», а еще больше то, что под этим местоимением скрывалось – тридцать три тысячи долларов, которые адвокат получил ни за что ни про что. Но с другой стороны, кто еще мог бы доставлять их письма на волю и переводить полученные деньги в оффшорный банк? К сожалению, Тревор был необходимым элементом их тайной игры, ничего тут не поделаешь.
– Их перевели на Багамы? – на всякий случай уточнил Спайсер.
– Да. Я только что оттуда. Ваши шестьдесят семь тысяч надежно укрыты как от налогов, так и от посторонних глаз.
Спайсер глубоко вздохнул и ощутил прилив бодрости. Третья часть этой суммы достанется ему, а это больше двадцати двух тысяч. Ну что ж, эта операция закончилась успешно и можно приступать к написанию еще нескольких писем!
Он полез в карман тюремной рубашки, вынул оттуда несколько газетных вырезок, долго смотрел на них, а потом протянул Тревору:
– Сегодня играют «Дкж» против «Тека». Ставлю пять тысяч на «Тека».

Предыдущая страница 6 Следующая страница


7 Джон Гришем

– Пять тысяч? – изумленно уставился на него адвокат.
– Да, а что?
– Я никогда еще не ставил такую сумму на одну игру.
– Кто у тебя букмекер?
– Есть один парень, но я не уверен, что он согласится на такой шаг.
– Послушай, если он хороший букмекер, то вполне справится с этим делом. Ничего сложного здесь нет. Позвони ему как можно скорее и выясни, чем он может нам помочь.
– Ну ладно, ладно, позвоню.
– Ты придешь сюда завтра?
– Не знаю, возможно. А что?
– Послушай, Тревор, кто еще из клиентов заплатил тебе тридцать три тысячи баксов за одно дело?
– Никто.
– Вот именно. Значит, тебе нужно быть здесь завтра в четыре часа. К тому времени я приготовлю для тебя почту.
Сказав это, Спайсер встал и вышел из комнаты, едва заметно кивнув надзирателю. Во дворе он на минуту остановился, немного подумал и решил прогуляться, несмотря на редкую для февраля жару. Он прошел мимо аккуратно подстриженного газона, мимо садика Пикассо, свернул за угол и вошел в библиотеку, где корпели над мудрыми книгами его товарищи.
– Мы получили сто тысяч долларов из Айовы! – торжественно объявил он с порога, убедившись предварительно, что в зале нет посторонних. – Мы все-таки кинули этого простака Квинса!
Руки Хэтли Бича замерли над клавиатурой компьютера.
Он тупо уставился на Спайсера поверх толстых очков, затем потер рукой отвисшую челюсть и с недоверием воскликнул:
– Если это шутка, то очень глупая!
– Нет, мне не до шуток, – ответил Спайсер. – Я только что разговаривал с Тревором. Сегодня утром вся сумма была переведена на наш счет в один из банков на Багамах. Тревор уже был там и даже снял свою долю.
– Давайте кинем этого парня еще разочек! – неожиданно выкрикнул Ярбер.
– Квинса?
– Конечно, а почему бы нет? – воодушевился Ярбер. – Если он с такой легкостью выслал нам сто тысяч баксов, то почему бы нам не потребовать от него еще немного? Что нам терять?
– Да уж, терять нам действительно нечего, – глубокомысленно заметил Спайсер, пожалев, что не успел предложить это первым.
– На сколько? – тут же перешел к делу Бич.
– Думаю, для начала надо попробовать тысяч на пятьдесят, – заерзал на стуле Ярбер и почему-то посмотрел на потолок, словно именно оттуда черпал идеи.
Остальные согласно закивали и стали рассуждать, когда можно получить вторые пятьдесят тысяч. Спайсер не выдержал и призвал друзей к порядку.
– Послушайте, – остановил он приятелей взмахом руки, – давайте обдумаем, что нужно сделать прежде всего. Я полагаю, наш Кертис из Далласа уже вполне созрел. Давайте обработаем его, а затем вернемся к Квинсу. Сейчас мы поняли, что наш механизм выкачивания денег работает отменно, так давайте же использовать его на полную мощность. Надо действовать более напористо и агрессивно. Давайте посмотрим, кого еще из клиентов мы можем кинуть на крупную сумму.
Хэтли Бич тут же выключил компьютер и достал папку с досье на потенциальных клиентов. Ярбер тоже очистил свой стол и принялся за дело. Полученные только что сто тысяч долларов настолько воодушевили собратьев, что они были готовы работать днем и ночью.
Тревор успел вовремя – он прибыл в бар Пита ровно в пять часов, то есть в самое интересное время, когда там запускался тотализатор и начиналось бесшабашное веселье, часто заканчивавшееся мордобоем. Он быстро отыскал Препа, который с некоторых пор подвизался в этом баре в качестве букмекера и неплохо зарабатывал. Это был так называемый вечный студент и даже в свои тридцать два года не собирался бросать университет в северной Флориде, так как родители пообещали платить ему две тысячи долларов в месяц до тех пор, пока он будет учиться. Таким образом, он оставался студентом уже одиннадцать лет, и никто не мог сказать, когда ему наскучит жизнь бездельника и игрока. Когда Тревор сообщил Препу о своем намерении поставить на одну из баскетбольных команд и намекнул, что это будет весьма приличная сумма, тот сразу решил уточнить, какая именно.
– Пятнадцать тысяч, – гордо заявил Тревор и залпом выпил полкружки холодного пива.
– Сколько? – посмотрел на него ошалевший Преп. – Пятнадцать тысяч? Ты серьезно? – Он был так поражен, что чуть не выронил кружку с пивом. Тревор никогда не ставил на одну игру больше ста баксов.
– Да, пятнадцать, – охотно подтвердил Тревор и осушил кружку. Он чувствовал себя героем дня и был абсолютно уверен, что на этот раз удача ему улыбнется.
– В таком случае мне придется кое с кем переговорить, – засуетился Преп, доставая мобильный телефон.
– Валяй, но только быстро. Игра начинается через полчаса.
Бармен был местным парнем, но каким-то загадочным образом прикипел душой к австралийскому футболу и не пропускал ни одного матча. Как раз сегодня должен был состояться один из них, и Тревору пришлось заплатить двадцать баксов, чтобы он позволил переключить канал.
«Джорджия Тек» была неплохой командой и часто демонстрировала превосходную игру, но на этот раз все пошло наперекосяк. Тревор вперился в экран телевизора и сначала вел себя спокойно, но, когда команда потеряла много очков, его терпение лопнуло и он стал громко чертыхаться и поглощать одну бутылку пива за другой. А Преп в это время сидел в дальнем углу зала и злорадно ухмылялся, поражаясь глупости своего клиента.
Первая половина встречи прошла с явным преимуществом противника, и вторая для «Тека» началась не лучше. Тревор был так расстроен, что хотел было дать бармену еще двадцать баксов, чтобы тот переключил телевизор на австралийский футбол. Когда до окончания игры осталось десять минут, адвокат был уже изрядно пьян и на чем свет стоит проклинал Спайсера, Препа и всех баскетболистов. Такой плохой игры он еще не видел. Казалось, игроки «Тека» впервые вышли на поле и первый раз в жизни взяли в руки мяч. Команда «Дюк»вела себя уверенно и за несколько минут до окончания игры имела солидное преимущество в двадцать очков, что гарантировало ей победу. Однако на последних минутах произошло нечто невероятное. Игроки «Тека» неожиданно ожили и сделали несколько результативных бросков с дальнего расстояния, что сократило разрыв до восьми очков. Тревор уже не надеялся на чудо, но оно свершилось. Когда прозвучал финальный свисток, едва державшийся на ногах Тревор обнял Препа, сунул бармену стодолларовую купюру – самые крупные чаевые за всю его сознательную жизнь – и, медленно покачиваясь, вышел из бара. Неплохой навар за один день.
Пять тысяч он отдаст Спайсеру, а десять присовокупит к тем тридцати трем, которые заработал сегодня. Не обращая внимания на прохладу ночи, Тревор медленно брел вдоль Атлантик-Бич, миновал длинный ряд недорогих летних домиков с аккуратно подстриженными газончиками и спустился по ступенькам на пляж, где неловкими движениями снял обувь и двинулся к воде. В этот поздний час она была уже достаточно прохладной, но он не выходил на берег до тех пор, пока не протрезвел до такой степени, что почувствовал прилив бодрости.
Сорок три тысячи долларов за один день! Весьма недурно.
К тому же это чистая сумма, без налогов. В прошлом году Тревор заработал двадцать восемь тысяч чистыми, но сколько ему пришлось пахать, чтобы получить эту сумму! Каждый Божий день он возился со своими клиентами, улаживал бесперспективные дела, отмазывал от суда прогоревшие фирмы, унижался перед государственными чиновниками, давал взятки финансовым агентам, угождал банкирам, укрывал деньги от налоговой инспекции и так далее и тому подобное. И за все эти мучения он получил лишь двадцать восемь тысяч, а тут за один день – сорок три!
Как все-таки приятно получать быстрые и легкие деньги!
Когда Спайсер предложил ему роль посредника в этой мошеннической операции, он сначала сомневался. Не верил, что из этого выйдет что-либо путное. А сейчас у него уже не было никаких сомнений в том, что вымогать крупные суммы у людей, не имеющих возможности пожаловаться в полицию, – гениальное изобретение с хорошей перспективой. Конечно, получив первый перевод, Спайсер ни за что на свете не бросит это дело. Более того, начнет раскручивать его на всю катушку, писем будет еще больше, деньги потекут потоком, и для всего этого ему нужен будет надежный человек за стенами тюрьмы, человек, который мог бы обеспечивать доставку и отправку почты и перевод денег в оффшорный банк. Черт возьми, если понадобится, он, Тревор, будет наведываться в «Трамбл» ежедневно, забирать и приносить почту, давать взятки надзирателям и охранникам, возиться с финансовыми поступлениями – словом, делать все, чтобы не иссяк этот важный источник дохода.
Неожиданно налетевшая волна окатила его холодными брызгами с головы до ног, и в этот миг его поразила гениальная идея: если эти мошенники могут так легко и просто извлекать деньги из карманов несчастных гомосексуалистов, то почему нельзя так же легко и просто кинуть их самих? Ведь вымогатели находятся за решеткой по приговору суда, занимаются противоправной мошеннической деятельностью и тоже не смогут никому пожаловаться, иначе заработают еще один срок.
Сначала эта мысль показалась Тревору настолько неожиданной и постыдной, что он отбросил ее. Но она продолжала лезть ему в голову, и постепенно он стал считать ее естественной и разумной. Наивно думать, что воры и мошенники придерживаются каких-то моральных принципов. Ловкачи всегда обманывали людей, а потом находились мошенники, которые обманывали первых жуликов, так и шло. Что ему нужно для полного счастья? Как минимум миллион долларов. Только эта сумма может дать ему все, что он желает получить от жизни.
Тревор давно мечтал о том, что когда-нибудь получит вожделенный миллион баксов, но если раньше это были пустые мечты, то сейчас ситуация заметно изменилась. Если дела пойдут так, как ожидает Спайсер, то пройдет совсем немного времени и в оффшорном банке на счете Тревора окажется нужная сумма. А потом он может спокойно снять ее, бросить ко всем чертям свой офис, зашвырнуть подальше лицензию на юридическую практику, купить небольшую яхту и до конца жизни наслаждаться комфортом, гуляя под парусами по всему Карибскому бассейну и упиваясь экзотикой тропических стран.
Судья Спайсер в очередной раз перевернулся на другой бок, потеряв всякую надежду уснуть до утра. Мало того что в голову беспрестанно лезли дурные мысли, так еще сокамерник вовсю храпел на верхнем ярусе, не давая ему возможности сосредоточиться на чем-то одном. Элвин был уже в преклонном возрасте, всю жизнь колесил по Северной Америке, а потом вдруг так отчаялся от нищеты и неприкаянности, что взял да и ограбил какой-то почтовый поезд в захолустном городке Оклахомы. Полиция сбилась с ног в поисках грабителя и готова была закрыть дело, но Элвин вдруг почувствовал угрызения совести, явился в местное отделение ФБР и гордо заявил, что это он ограбил поезд. В полиции так обрадовались неожиданному признанию, что сделали все возможное, чтобы облегчить его участь. Судьи пошли на уступки и посадили Элвина не в какую-то гнусную тюрьму с жестким режимом, а в привилегированный «Трамбл», где ему и предстояло провести остаток дней.
В сущности, он был неплохим парнем, но уж больно громко храпел по ночам, что всегда выводило Спайсера из себя.
Тем более что в последнее время ему стала досаждать еще одна неприятная мысль – об адвокате. Тревор был надежным человеком, но только в тех случаях, когда речь шла о простых делах и не касалась больших денег. Но сейчас ситуация резко изменилась. Собратья уже получили первую крупную сумму, за ней, по всей видимости, последуют другие, не менее значительные. Он получает третью часть доходов за мелкие услуги, а тут у него появится соблазнительная мысль прикарманить все их деньги. И чем больше их накопится на банковском счете, тем сильнее будет соблазн у Тревора присвоить их. И где гарантия, что в один прекрасный день он не заберет все кровно заработанные доллары собратьев и не смоется в дальние страны?
С другой стороны, они не могут обойтись без его услуг.
Ведь должен же кто-то приносить им почту, отправлять письма, переводить деньги в банк и оказывать мелкие юридические услуги. Надо придумать какой-то другой способ общения с внешним миром, минуя адвоката. И Спайсер его непременно найдет.

Глава 9

«Дифенспэк», комитет политического действия, получивший в стране и за ее пределами широкую известность под коротким названием «Ди-пэк», был из числа тех недавно появившихся политических организаций, которые беззастенчиво врываются в политическую жизнь и демонстрируют недюжинные финансовые возможности, происхождение которых покрыто тайной. Ни один комитет политического действия не выбрасывал на рынок политических услуг такого большого количества денег, как «Ди-пэк».
Однако вскоре стало известно, что за спиной этой мощной организации стоит мало кому известный чикагский финансист по фамилии Митцгер. Он был американцем еврейского происхождения и имел израильское гражданство, чего никогда не скрывал от общественности. Именно Митцгер вложил первый миллион долларов в этот комитет, а вслед за ним раскошелились и другие еврейские магнаты, скрывавшие, однако, свои настоящие имена под названиями каких-то загадочных корпораций и оффшорных банков.
Разумеется, все это произошло не без участия Тедди Мэйнарда, который хорошо знал свою страну и предпочитал, чтобы еврейский капитал не слишком явно светился в предвыборной кампании Аарона Лэйка. Для этого директору ЦРУ пришлось связаться со своими старыми друзьями в Тель-Авиве, а уж они сделали так, что денежки потекли в нью-йоркские банки рекой, не оставляя за собой никаких следов.
Когда дело касалось политических предпочтений, Митцгер считал себя истинным либералом и поборником всяческих свобод, но его либерализм мгновенно исчезал, стоило заговорить о безопасности его второй родины – Израиля. Именно поэтому этот магнат так возлюбил неожиданно появившегося на политическом небосклоне Америки Аарона Лэйка. Конечно, его социальные взгляды и обещания были более чем скромными, но зато в отношении национальной безопасности и увеличения расходов на оборону Лэйку не было равных, и это внушало Митцгеру большие надежды. Он прекрасно понимал, что безопасность Израиля и политическая стабильность на всем Ближнем Востоке во многом будут зависеть от того, насколько сильной в военном отношении будет Америка.
Преисполненный решимости внести посильный вклад в дело преобразования США, Митцгер поселился в одном из самых фешенебельных отелей Вашингтона, а на следующий день снял весьма приличный офис неподалеку от комплекса административных зданий столицы. Штат он набрал в своем родном Чикаго, и все сотрудники трудились не покладая рук практически круглосуточно, чтобы оснастить офис всем современным оборудованием и подготовиться к напряженной работе. Митцгер был человеком прижимистым, но не жалел денег за хорошую работу, поэтому его люди быстро заполнили почти сорок тысяч квадратных метров служебных помещений всем необходимым для нормальной и эффективной работы.
Как только все было готово, Митцгер встретился с Элейн Тайнер, известным вашингтонским адвокатом и лоббистом, которая некоторое время назад создала гигантскую юридическую фирму, основанную на ее железной воле и деньгах нефтяных магнатов. Ей было почти шестьдесят лет, но, несмотря на возраст, ее по-прежнему считали самым мощным лоббистом в Вашингтоне. После недолгих переговоров Митцгер уговорил Элейн Тайнер взять на себя заботу по защите интересов комитета «Ди-пэк» в правительственных кругах и не поскупился на расходы, пообещав ей пятьсот тысяч долларов в качестве первоначальной платы. В соответствии с его планом фирма Элейн Тайнер посылает своих помощников в «Ди-пэк», где и организует всю работу по лоббированию интересов комитета, которые заключались прежде всего в оказании надлежащей финансовой и политической помощи новому кандидату на пост президента США. При этом одна группа комитета будет заниматься исключительно формированием фонда частных пожертвований, а другая отдаст все силы анализу правительственной поддержки кандидата Лэйка и одновременно начнет создавать группы содействия из числа сенаторов, членов палаты представителей и даже наиболее влиятельных губернаторов.
Сама же Элейн Тайнер станет заниматься сбором пожертвований за рубежом, на чем специализировалась уже много лет и изрядно поднаторела в этом. Так, например, она была очень тесно связана с южнокорейским правительством, интересы которого успешно защищала в Вашингтоне последние десять лет. Характер работы дал ей возможность познакомиться и установить полезные связи с выдающимися дипломатами, бизнесменами, крупными государственными чиновниками и известными политическими деятелями. В особенности это касалось Южной Кореи, благополучие и безопасность которой всецело зависели от состояния американских вооруженных сил и расходов на оборону.
– Я почти уверена, что они выделят нам по меньшей мере пять миллионов долларов, – заверила она Митцгера. – Причем это будет лишь первоначальный взнос.
Она составила по памяти длинный список примерно из двадцати французских и британских компаний, торговый оборот которых более чем на четверть состоял из поставок Пентагона, и сразу приступила к их обработке. Более того, в последние дни Элейн Тайнер стала энергично действовать как адвокат в столице, чтобы влиять на происходящие там события.
Задание, которое ей поручил Митцгер, даже на первый взгляд казалось необычным. Никогда еще ей не приходилось заниматься президентской кампанией малоизвестного политика. Однако у этого кандидата было одно огромное преимущество перед всеми другими – большое количество денег, поток которых имел устойчивую тенденцию к безграничному росту. Элейн Тайнер неплохо платили за избрание того или иного кандидата на пост президента, и с некоторых пор она была абсолютно уверена, что с помощью больших денег можно избрать кого угодно или задавить кого угодно.
В течение первой недели существования комитет «Ди-пэк»развил невероятно бурную деятельность. Двери его офисов были открыты практически круглосуточно, и люди Тайнер вплотную занялись своими непосредственными обязанностями. Больше всего усердствовали те из них, кто был занят сбором необходимых финансовых средств. Прежде всего они составили список из трехсот десяти тысяч рабочих и служащих, занятых на предприятиях оборонной промышленности и непосредственно заинтересованных в победе своего кандидата. Затем всем им разослали письменные обращения с просьбой оказать финансовую поддержку новому кандидату, который обещает увеличить расходы на вооружение. Одновременно был составлен еще один список, куда вошли почти двадцать восемь тысяч так называемых белых воротничков оборонной промышленности, ежегодный доход которых превышал пятьдесят тысяч долларов. Каждый из них получил совсем другое послание, учитывающее его социальный статус и материальное положение.
Кроме того, консультанты и советники «Ди-пэк», также занимающиеся сбором средств, обратили внимание на пятьдесят членов конгресса, представлявших интересы тех штатов, на территории которых находились предприятия военно-промышленного комплекса. Причем тридцати семи из них в недалеком будущем предстояло переизбрание, так что они оказались наиболее сговорчивыми и сразу согласились оказать посильную помощь предвыборному штабу Аарона Лэйка. Оставшимся слегка выкрутили руки, но и эта неприятная процедура прошла достаточно безболезненно. Таким образом, «Дипэк» добрался, что называется, до всех слоев общества – от простых рабочих до членов конгресса и верхушки бизнеса. В результате такого массированного воздействия по всей стране прокатилась волна телефонных звонков от миллионов избирателей, которые выражали поддержку кандидату в президенты Аарону Лэйку и требовали резкого увеличения государственных расходов на военные нужды. Правда, шесть сенаторов из производящих оружие штатов встретили ожесточенное сопротивление со стороны отдельных политиков, но Элейн Тайнер знала, как с ними справиться. Она пригласит их на ленч и сделает такое предложение, от которого те не смогут отказаться.
Разумеется, такой огромный поток наличных денег не мог остаться не замеченным политической элитой Вашингтона.
Одним из наиболее строптивых членов конгресса оказался мало кому известный политик из штата Кентукки. Тайнер быстро выяснила по своим каналам, что он переживает далеко не лучшие времена, что в его родном штате развернулась отчаянная борьба против его повторного избрания в сенат и что денег для предстоящей кампании у него практически нет.
Не долго думая Элейн Тайнер пригласила его на обед и без обиняков спросила, сколько денег ему нужно для успешного проведения избирательной кампании.
– Как минимум сто тысяч долларов! – выпалил тот не моргнув глазом.
– А вы согласны поддержать Аарона Лэйка в качестве кандидата на пост президента? – настырно допытывалась Тайнер.
– Я согласен поддержать кого угодно, если мне хорошо за это заплатят.
– Прекрасно, – с облегчением вздохнула она. – В таком случае вы получите от нас двести тысяч, а в ответ удвоите свои усилия по поддержке нашего кандидата. Надеюсь, этих денег вам с лихвой хватит на собственную избирательную кампанию.
– Я к вашим услугам, – обрадовался конгрессмен.
Не все конгрессмены так же легко и быстро поддавались на ее уговоры, и все-таки комитету удалось за первые две недели заручиться поддержкой еще восьми членов конгресса.
Что же до стратегии, то она заключалась в том, чтобы выстроить всех этих политиков в один ряд перед телекамерами и создать видимость того, что нового кандидата поддерживают чуть ли не все народные избранники. Причем это нужно было сделать до супервторника 7 марта, когда и должны были определиться основные кандидаты на пост президента.
Элейн Тайнер металась по всему городу, заказывала в ресторанах тройные порции, чтобы выдержать столь большое напряжение, благо это было за счет фирмы, и делала все возможное, чтобы наибольшее число известных политиков Вашингтона своевременно узнали о существовании Аарона Лэйка и заинтересовались им. А самое главное – они должны были узнать из надежных источников, что у этого кандидата денег куры не клюют и что за ним стоят очень мощные экономические и политические силы. К счастью, распространение подобных слухов было излюбленным занятием Элейн Тайнер, и она научилась делать это отлично. Собственно говоря, производство самых разнообразных слухов и сплетен давно стало своеобразной индустрией американской столицы, а Тайнер в этой индустрии занимала далеко не последнее место.
Жена Финна Ярбера прибыла в тюрьму «Трамбл» без предварительного уведомления, и это был ее первый визит за последние десять месяцев. Она была одета хиппово – кожаные сандалии на застежках, джинсовая юбка с блестящими металлическими пуговицами, свободного покроя блуза, украшенная перьями и еще бог знает чем, и в довершение всего на шее болталось множество цепочек, кулонов, амулетов и так далее.
Волосы у нее были коротко подстрижены, а весь ее внешний вид как бы говорил о том, что она устала от жизни и вообще явилась в нынешнее время из благословенных шестидесятых годов, где, собственно говоря, и осталась ее беспокойная юность.
Сказать, что Ярбер был удивлен ее неожиданным визитом, значит, не сказать ничего. Он чуть со стула не упал, узнав, что в гостевой комнате его ждет супруга. Помимо своего экзотического наряда, она имела не менее экзотическое имя – Кармен Топольская-Якоби. Такое громоздкое и совершенно непонятное для американского уха имя, как ни странно, всегда помогало ей в жизни, вызывая у окружающих не только удивление, но и нечто вроде мистического восторга. Она была довольно неплохим адвокатом в штате Оклахома и с давних пор пользовалась репутацией радикально настроенной феминистки, охотно защищающей права лесбиянок, страдающих от сексуальных домогательств на службе. Нелегкий, надо сказать, хлеб, так как клиентов было слишком много и все они жаждали отмщения и наказания своих начальников.
Кармен была замужем за Финном Ярбером более тридцати лет, но фактически их брак был номинальным, так как Ярбер частенько сожительствовал с другими женщинами, а она тоже всегда находила себе более достойных мужчин. Первые годы их совместной жизни были на редкость веселыми и беззаботными. Они часто менялись партнерами, переспали с огромным количеством знакомых и друзей в самых различных комбинациях и за все это время лишь несколько лет жили по-настоящему моногамным браком, доказательством чего стали двое детишек. Потом дети выросли, и супругов уже больше ничто не связывало.
Впервые они встретились на знаменитом поле Беркли в 1965 году, где вместе с другими противниками войны протестовали против вьетнамской авантюры. Оба были студентами юридического колледжа и считали себя ярыми приверженцами высоких моральных ценностей и социальной справедливости. А потом они вместе работали во время предвыборной кампании – регистрировали избирателей, защищали их права и протестовали против нарушения прав рабочих-иммигрантов.
Затем последовала целая серия акций протеста, в ходе которых они приковывали себя цепями к заборам, воевали с засильем христиан в школах, подавали судебные иски от имени беспощадно истребляемых китов, расхаживали по улицам Сан-Франциско во время маршей протеста, боролись за права мексиканцев и даже были арестованы на несколько дней за нарушение общественного порядка.
Сейчас они были старыми и усталыми людьми, которым нужны только покой и относительное благополучие. Кармен была крайне удивлена, что ее муж, некогда преуспевающий и талантливый адвокат, сделавший блестящую карьеру и поднявшийся до уровня Верховного суда Калифорнии, вдруг сам оказался преступником и попал в федеральную тюрьму. Он же был очень рад, что тюрьма эта оказалась не в Калифорнии, а во Флориде, где посещения родных и близких строго регулировались законом и были крайне редкими. Супруги никогда не писали друг другу писем и даже не разговаривали по телефону. Да и сейчас Кармен решила навестить Финна только потому, что проезжала мимо этого городка, направляясь в Майами, где проживала ее сестра.
– У тебя неплохой загар, – сказала она после лаконичного и сдержанного приветствия. – И вообще, ты неплохо выглядишь для заключенного.
Ярбер снисходительно ухмыльнулся и подумал, что про его жену такого не скажешь. От былого шарма не осталось и следа. Сейчас Кармен была похожа на старое, высохшее дерево, которое давно пора спилить.
– Как дела? – тоскливо спросил он, опасаясь, что она начнет одолевать его своими проблемами.
– Ничего, все нормально. Много работы, мало свободного времени.
– Это неплохо, – сказал он и подумал, что она, вероятно, достаточно зарабатывает, чтобы не предъявлять ему идиотских требований насчет денег.
Ему осталось сидеть еще пять лет, а после освобождения он вряд ли вернется к ней в Калифорнию. Впрочем, еще неизвестно, чем все это кончится. В последнее время его все чаще и чаще стали одолевать сомнения, что он доживет до освобождения. Но если все-таки ему повезет и он в конце концов стряхнет пыль тюрьмы со своих ног, то постарается найти такое укромное местечко в этом мире, которое будет находиться далеко за пределами юрисдикции Федерального бюро расследований или налогового ведомства. Ярбер проникся такой ненавистью к своему правительству, что даже думать не хотел о том, что останется подданным этой страны. Если все будет нормально, он швырнет им в рожу их гнусное американское гражданство и подберет себе что-нибудь более приличное.
– Ты все еще пьешь? – осторожно спросил он, вглядываясь в серое лицо Кармен. Ему-то, конечно, было не до этого.
Правда, несколько раз охранники приносили ему немного выпивки, но это бывало так редко, что не стоило и говорить.
– Нет, давно не злоупотребляю этим, – грустно улыбнулась она.
Разговор тянулся долго и показался Ярберу чересчур кислым и скучным. Он вообще никак не мог понять, зачем она приехала к нему. Догадка осенила его только в самом конце встречи.
– Я решила развестись с тобой, – заявила Кармен после угнетающе длинной паузы.
Ярбер равнодушно пожал плечами:
– Ну что ж, вероятно, ты права.
– Дело в том, – замялась она, опустив глаза, – что я нашла себе другого человека.
– Мужчину или женщину? – съязвил Ярбер, хотя на самом деле ему было наплевать. Сейчас его уже ничем нельзя было удивить.
– Просто человека, который моложе меня, – уклонилась от ответа Кармен.
Он снова пожал плечами:
– Это твое личное дело. Не он первый, не он последний.
– Давай не будем ворошить прошлое, – кисло поморщилась Кармен.
Ярбер снова посмотрел ей в глаза. Когда-то он восхищался ее способностью заниматься сексом где угодно, как угодно и с кем угодно. Но сейчас трудно было представить, чтобы эта пожилая уставшая женщина могла удовлетворить более молодого по возрасту человека, даже если это будет женщина.
– Хорошо, не будем трогать прошлое, – согласился он. – Я готов подписать документы.
– Они пока не готовы, – воодушевилась она. – Я пришлю их тебе через неделю. Надеюсь, никаких имущественных проблем у нас не будет. Собственно говоря, совместного имущества мы с тобой не нажили, так что делить нам нечего.
Еще в то благословенное время, когда Ярбер находился на высоте своего положения, они с женой купили небольшой дом на побережье в Сан-Франциско, однако редко там жили, довольствуясь городской квартирой. С тех пор их дом обветшал, выгорел на солнце и высох на ветрах, так что почти никакой ценности он сейчас не представлял. По законам Калифорнии все совместно нажитое супругами имущество делилось на две равные части, поэтому никаких имущественных претензий у них друг к другу не только не было, но и быть не могло. Финн и сам стремился поскорее разделаться с Кармен и прожить остаток дней спокойно, без прежнего напряжения.
Впрочем, существовала еще одна причина, по которой Ярбер хотел как можно скорее оформить развод. Мошеннический бизнес собратьев стал приносить неплохой доход. Конечно, это были грязные, преступным путем нажитые деньги, и ему очень не хотелось бы, чтобы Кармен когда-либо узнала о его проделках. Откровенно говоря, он понятия не имел, каким образом их тайный счет в оффшорном банке на Багамах может быть раскрыт соответствующими органами, но все же не хотелось рисковать. Так что лучше подписать эти паршивые бумаги – и дело с концом.
Они поговорили несколько минут, вспомнили старых друзей, большинство которых уже отошли в мир иной, и попрощались без сожаления, горечи или раскаяния, что и неудивительно – уже много лет их ничто не связывало. Брак Финна и Кармен с самого начала был непрочным, а в последние годы они и вовсе не встречались, так что оба испытали лишь приятное чувство облегчения. Он пожелал ей счастья в новой жизни и даже обнял, а потом направился на прогулочную дорожку, сбросил с себя почти всю одежду и более часа ходил под ласковыми лучами вечернего солнца.

Глава 10

Второй день пребывания в Каире закончился для Лафкина в небольшом открытом кафе на улице Шар-эль-Корниш в одном из наиболее живописных районов города. Эта улица находилась на территории Гарден-Сити, где больше всего любят бывать иностранные туристы. Он медленно потягивал черный крепкий кофе и молча наблюдал за торговцами, которые неторопливо закрывали свои магазинчики. Среди них преобладали торговцы коврами, медной утварью, кожаными сумками, одеждой из Пакистана и всем, что пользовалось хоть каким-то спросом у многочисленных зарубежных визитеров.
А в двадцати футах от Лафкина суетился торговавший вразнос древний египтянин. Собрав свой незамысловатый товар, он свернул тент и мгновенно исчез.
На первый взгляд Лафкин ничем не отличался от араба, жителя египетской столицы. На нем были свободного покроя белые слаксы, легкий пиджак цвета хаки, мягкая белая фетровая шляпа, надвинутая на лоб и спасавшая его от палящего солнца, из-под которой виднелись большие темные очки. Они помогали уберечься от солнца и к тому же скрывали от посторонних его глаза. Лицо и руки Лафкина были загорелыми, а коротко подстриженные темные волосы могли свидетельствовать о том, что он если и не местный житель, то, во всяком случае, не чужак в этой стране. Кроме того, он говорил на прекрасном арабском языке и с необыкновенной легкостью передвигался на всем пространстве от Бейрута до Каира и Дамаска.
Лафкин снимал номер в отеле «Эль-Нил», что возвышался на самом берегу одноименной реки. Немного посидев в кафе, он решил пройти пешком шесть переполненных людьми и машинами кварталов, и примерно на полпути к отелю к нему подошел высокий тощий иностранец, говоривший на ломаном английском. Они были знакомы с давних пор, доверяли друг другу и продолжили путь вместе, стараясь, однако, держаться на некотором отдалении, чтобы со стороны не показаться кому-нибудь старыми друзьями.
– У нас есть сведения, что все случится сегодня вечером, – тихо произнес иностранец, прикрывая глаза широкополой шляпой.
– Почему?
– Сегодня вечером в посольстве устраивают прием.
– Да, я знаю.
– Так вот, прекрасный повод для операции. Оживленное движение машин, много людей и так далее. Бомба будет заложена в фургоне.
– В каком именно? – поспешил уточнить Лафкин.
– К сожалению, нам это неизвестно.
– Что-нибудь еще?
– Нет, это все, – тихо ответил его собеседник и мгновенно растворился в разноликой толпе.
Лафкин вошел в отель и выпил в баре стакан холодной пепси-колы, лихорадочно раздумывая над тем, что делать дальше. Конечно, нужно было бы немедленно связаться с Тедди Мэйнардом, сообщить ему последнюю новость, но Тедди почему-то молчал. Прошло уже четыре дня после их последнего разговора в штаб-квартире ЦРУ, а директор так и не удосужился связаться с ним и дать хоть какие-то указания. У них такое бывало уже неоднократно, и Лафкин понимал, что если Тедди не собирается вмешиваться в какие-то дела, то, стало быть, развитие событий его устраивает. Тем более что Каир в эти дни превратился в чрезвычайно опасное место для выходцев из западных стран и вряд ли кто посмеет обвинять ЦРУ в том, что американцы не предотвратили террористический акт.
Конечно, все станут орать, показывать друг на друга пальцами, находить веские основания для оправдания собственных просчетов, но пройдет немного времени, и все забудется. На носу президентские выборы, а избирательная кампания сейчас в самом разгаре. Кто вспомнит о несчастных жертвах арабских террористов в далеком Каире? Американцы давно привыкли, что их убивают, похищают, взрывают и вообще ненавидят во всех арабских странах. Достаточно посмотреть новости – по телевизору круглые сутки показывают террористические акты, моря крови, трупы, – чтобы понять: мир либо совсем свихнулся, либо находится на грани помешательства. Люди устали от трагедий и кризисов, они легко проглотят то, что произойдет сегодня вечером в американском посольстве в Каире.
Допив пепси-колу, Лафкин поднялся в свой номер и подошел к окну, выходящему как раз на американское посольство. Правда, само здание было скрыто домами, так как находилось примерно в миле от отеля, зато хорошо была видна потемневшая от времени и палящего солнца крыша посольства. Он пододвинул к окну кресло, взял журнал и стал терпеливо ждать начала огненного фейерверка.
Грузовик представлял собой двухтонный панельный фургон марки «Вольво», от пола до потолка нагруженный тремя тысячами фунтов взрывчатки, произведенной в Румынии. Обе стороны фургона были украшены зазывной рекламой хорошо известной в Египте фирмы, специализирующейся на поставках продовольствия почти во все западные посольства. Именно поэтому оставленный в подземном гараже фургон не вызвал поначалу никаких подозрений у службы охраны посольства. Все охранники из числа морских пехотинцев США хорошо знали этот фургон и весьма доброжелательно относились к его водителю – большому, грузному, всегда добродушно улыбающемуся египтянину по имени Шейх. Он почти каждый день приезжал в посольство, привозил продукты, выгружал их и отправлялся по другим делам, добродушно помахивая охранникам рукой. Сейчас его бездыханное тело покоилось на полу фургона между ящиками со взрывчаткой.
Взрыв прогремел ровно в двадцать минут одиннадцатого, после нажатия на кнопку пульта дистанционного управления, который находился в руках укрывшегося на противоположной стороне улицы террориста. Он тут же спрятался за корпусом стоявшей рядом с ним машины и в ужасе закрыл руками голову.
Взрыв был настолько сильным, что мощные колонны, на которых крепился весь корпус здания, рухнули, и поэтому посольство сразу после взрыва резко наклонилось в одну сторону. Осколки стекла, обрывки кабеля, куски бетона разлетелись на несколько сотен метров, а из окон всех ближайших зданий вылетели стекла.
Почувствовав колебание почвы и услышав дребезжание стекла, Лафкин, наблюдавший за происходящим из окна, вскочил, выбежал на балкон и посмотрел в сторону посольства.
Там, где несколько секунд назад виднелась крыша здания, в небо взметнулась туча пыли и дыма. А когда пыль немного улеглась, никакой крыши на том месте он уже не увидел. В ту же секунду над зданием появились яркие языки пламени, и одновременно зазвучали сирены пожарных машин. Лафкин уселся в кресло и с отрешенным выражением лица стал наблюдать за происходящим, понимая, что отоспаться ему теперь вряд ли придется. Через несколько минут после взрыва отключился свет в прилегающих районах Гарден-Сити, и только яркие сполохи огня в окрестностях американского посольства освещали близлежащие улицы и дома.
Это было впечатляющее зрелище. Немного успокоившись, Лафкин снял трубку и набрал номер директора ЦРУ. На другом конце провода ответили специалисты по безопасности связи, и после их заверений, что линия работает нормально, послышался усталый голос Тедди Мэйнарда. Звучал он настолько чисто, что, казалось, разговор происходит между Бостоном и Нью-Йорком.
– Да, Мэйнард слушает.
– Тедди, это Лафкин. Я сейчас в Каире и собственными глазами наблюдаю, как горит наше посольство.

Предыдущая страница 7 Следующая страница


Шантаж 8

– Когда это случилось?
– Минут десять назад.
– Насколько сильным был взрыв?
– Трудно сказать. Я в отеле, а это примерно в миле от посольства. Но могу с уверенностью утверждать, что от посольства практически ничего не осталось.
– Позвони мне через час. Я буду в офисе допоздна.
– Ладно, договорились.
Тедди подъехал на кресле к компьютеру, щелкнул несколько раз мышью и в следующую секунду вышел на связь с Аароном Лэйком. Новоиспеченный кандидат в президенты находился в самолете по пути из Филадельфии в Атланту, где его ожидала очередная встреча с избирателями. Самолет был оснащен самой современной техникой, но Тедди был опытным разведчиком и знал, что ни в коем случае нельзя доверять даже самым надежным средствам связи. Именно поэтому он снабдил Лэйка миниатюрным мобильным телефоном размером с зажигалку, с которым тот не расставался ни на минуту.
Тедди нажал несколько кнопок, связывающих его непосредственно с владельцем телефона, и громко произнес в микрофон монитора компьютера:
– Мистер Лэйк, это Тедди Мэйнард.
«А кто же еще это мог бы быть? – подумал Лэйк, вынимая из кармана телефон. – Никто больше не может позвонить по этому телефону».
– Вы один? – на всякий случай поинтересовался Мэйнард.
– Одну минутку, – ответил Лэйк.
Тедди подождал несколько секунд, пока на противоположном конце не послышался голос запыхавшегося Лэйка:
– Вот теперь я один, на кухне.
– На вашем самолете есть кухня? – удивился Тедди.
– Есть. Небольшая, но достаточно комфортабельная. Это очень современный и удобный самолет.
– Прекрасно. Мистер Лэйк, простите, что отрываю вас от дел, но у меня есть для вас очень важная новость. В Каире сегодня вечером взорвано американское посольство.
– Когда? – оторопел Лэйк.
– Пятнадцать минут назад.
– Кто это сделал?
– Мистер Лэйк, не задавайте глупых вопросов.
– Извините.
– Так вот, сейчас пресса обрушится на вас с расспросами по поводу этой ужасной новости. Не упускайте случая и изложите как можно подробнее свою позицию по этому вопросу.
По-моему, самое подходящее время выразить вашу озабоченность возрастающей активностью террористов, а также судьбой американских граждан за рубежом. Не стоит скупиться на обещания семьям погибших и раненых сотрудников посольства. И вообще, побольше симпатий к жертвам международного терроризма. При этом основное внимание нужно уделять не политике, а конкретным действиям по защите наших соотечественников. Вы должны предстать перед избирателями сторонником жесткого курса по отношению к международным преступникам. Словом, ваше обращение должно иметь некий налет пророчества, поэтому постарайтесь повторять свои слова как можно чаще.
– Я сделаю это прямо сейчас, сэр.
– Позвоните мне, когда прилетите в Атланту.
– Непременно, сэр.
Сорок минут спустя Лэйк и группа поддержки приземлились в Атланте. Еще не успел развеяться дым над американским посольством в Каире, а толпы журналистов уже нетерпеливо ждали кандидата в президенты. Еще не появились первые фотоснимки жертв террористического акта, а многие информационные агентства уже успели передать сообщения о «сотнях» погибших и раненых.
Аарон Лэйк решил высказать свое мнение по поводу случившегося в небольшом терминале для обслуживания частных самолетов – там собралась целая толпа тележурналистов с камерами и корреспондентов с диктофонами и записными книжками.
Лэйк говорил спокойно, с трагическими нотками в голосе, но при этом не пользовался абсолютно никакими записями:
– В этот момент мы должны вознести нашу молитву за несчастных, что стали жертвами этого террористического акта.
Мы будем молиться не только за них, но и за их семьи, за их родных и близких и в особенности за тех, кого еще можно спасти. Я не собираюсь политизировать эту трагедию, но не могу не сказать, что наша страна и наши граждане снова стали жертвами террористов. Разве это не абсурдно? Почему великая страна не в состоянии защитить своих граждан? Если я стану президентом, то никто в мире не посмеет посягнуть на жизнь наших соотечественников, можете в этом не сомневаться.
Я использую всю нашу военную мощь, все средства борьбы с преступниками, чтобы покончить с терроризмом. Мир узнает, что никому не позволено безнаказанно убивать и калечить невинных граждан нашей страны. Вот все, что я хотел вам сегодня сказать.
Не произнеся больше ни слова, Лэйк ушел, не обращая ни малейшего внимания на громкие крики репортеров, набросившихся на него с идиотскими вопросами.
А Тедди Мэйнард сидел в этот момент в своем бункере и внимательно следил за ходом его выступления. Прекрасно. Лэйк замечательно справляется со своей задачей. Коротко, ясно, многозначительно, сентиментально и в то же время бескомпромиссно. Тедди еще раз поймал себя на мысли, что очень удачно выбрал кандидата на пост президента. Когда позвонил Лафкин, в Каире было далеко за полночь. Он сообщил, что огонь на развалинах посольства уже погашен и спасатели начали вытаскивать из-под обломков здания пострадавших. Сам же агент находился на расстоянии квартала от места происшествия и наблюдал за происходящим из-за оцепления. Воздух был наполнен гарью, пылью и нескончаемыми стонами уцелевших людей. За всю свою карьеру разведчика Лафкину много раз приходилось видеть последствия террористических актов, но эти разрушения и такое количество жертв поражали даже его.
Выслушав подробный отчет агента и продиктовав ему новые инструкции, Тедди направился в другой конец кабинета, где налил себе огромную чашку крепкого кофе. Главная антитеррористическая пресс-конференция Лэйка начнется в праймтайм, чтобы ее могли увидеть миллионы американцев. Только за эту ночь будет истрачено не менее трех миллионов долларов, слова Лэйка донеслись от западного побережья США до восточного. Лэйк должен предстать перед избирателями пророком, не только предсказавшим нагнетание напряженности во всем мире, но и готовым спасти страну от международного терроризма. К полудню завтрашнего дня избирательная кампания Лэйка должна достичь апогея, он затмит всех конкурентов, которые именно сейчас пребывают в растерянности и не знают, что сказать своим избирателям. А потом поступят первые результаты опросов общественного мнения, которые подтвердят быстрый рост популярности нового кандидата.
Через несколько минут на экране телевизора появился первый репортаж из Каира. Его автором был какой-то загулявший допоздна тележурналист, но даже сделанные впопыхах съемки производили жуткое впечатление. Сам репортер стоял спиной к ограждению, из-за которого на него недовольно смотрели военные в камуфляже. Вокруг неистово выли сирены полицейских машин и автомобилей «скорой помощи», а в воздухе еще висела неосевшая пыль. Правда, сам репортер мало что мог сообщить телезрителям. По слухам, мощный заряд взрывчатки был заложен в подземном гараже посольства и был взорван в двадцать минут одиннадцатого, то есть в тот самый момент, когда официальный прием в посольстве был в самом разгаре. Журналист добавил, что пока нет никаких данных о жертвах, но они, судя по разрушениям, будут весьма и весьма значительными. Военные оцепили весь район и контролируют даже воздушное пространство, поэтому сделать снимки трагедии из вертолета не представляется возможным. Еще никто не взял на себя ответственность за взрыв посольства, но репортер на всякий случай назвал в качестве подозреваемых три террористические группы, способные на подобное преступление.
– «Это может быть одна из трех групп, – грустно завершил он свой рассказ, – или еще кто-нибудь».
Поскольку солдаты из заградительного кордона не позволяли оператору снимать развалины посольства, камера застыла на репортере, и он, видно, испытывал из-за этого некоторые трудности. Немного подумав, он добавил, что в последние годы на Ближнем Востоке вообще стало опасно появляться, причем сделал это заявление с видом человека, который открыл миру новую тайну. Понимая всю нелепость своего положения, он наконец прекратил репортаж, пообещав, что непременно вернется к этой теме через некоторое время.
Очередной звонок Лафкина прозвучал в восемь вечера по вашингтонскому времени. Тедди Мэйнард узнал от него, что судьба американского посла до сих пор неизвестна. Его тело не обнаружено, и, судя по всему, он все еще находится под обломками здания. Во всяком случае, так говорили досужие зеваки, торчащие неподалеку от места взрыва уже несколько часов. Внимательно слушая доклад агента, Тедди Мэйнард одновременно наблюдал за ходом предвыборной кампании Аарона Лэйка. Сначала на экране появились обломки здания американского посольства, затем окровавленные тела погибших, а после этого прозвучал твердый и решительный голос Лэйка, пообещавшего наказать преступников и навсегда покончить с международным терроризмом. Как удачно выбрано время для такой рекламы! Как своевременно прозвучал преисполненный тревоги голос самого решительного из всех кандидатов!
Помощник Тедди Мэйнарда разбудил его в полночь и приготовил чай с лимоном и несколько бутербродов с овощами.
Тедди, как обычно, спал в своем инвалидном кресле при свете компьютерных мониторов и телевизионных экранов, правда, при выключенном звуке. Когда помощник исчез за дверью, он нажал кнопку дистанционного управления и уставился на экран.
В Каире уже всходило солнце. Из последних сообщений он узнал, что тело американского посла до сих пор не обнаружено и теперь никто не сомневался в том, что он завален обломками и вообще вряд ли выжил. Тедди никогда не встречался с послом США в Египте, это был совершенно неизвестный в политических кругах человек, но он охотно верил сообщениям корреспондентов, что это был неплохой специалист в своей области, немало сделавший для укрепления позиций США на Ближнем Востоке. Многие журналисты тут же стали называть его великим американцем, погибшим за интересы своей не менее великой страны. Тедди испытывал двойственное чувство по отношению к судьбе несчастного посла. С одной стороны, он абсолютно не сожалел по поводу случившегося, а с другой – не мог не понимать, что этот взрыв повлечет за собой резкую критику деятельности ЦРУ. Сейчас на него спустят всех собак, но если новым президентом станет Аарон Лэйк, то все закончится благополучно. А в том, что произойдет именно так, Мэйнард уже нисколько не сомневался. Трагический взрыв в Каире, несомненно, поможет Лэйку набрать очки и привлечь к себе внимание миллионов американцев.
Страх перед террористами неизбежно сделает свое дело.
Далее последовало сообщение, что в развалинах посольства обнаружено шестьдесят одно тело. Египетские власти высказали предположение, что взрыв был делом рук некоего Идала, известного на Ближнем Востоке террориста, который за шесть последних месяцев уже успел взорвать три посольства западных стран.
Тедди извлек из банка данных досье на Идала и выяснил, что в его распоряжении находится небольшая группа боевиков и он получает от покровителей около пяти миллионов долларов в год. Почти все деньги поступают к нему из Ливии и Саудовской Аравии. Однако в прессе постоянно муссируются слухи о том, что в армии Идала более тысячи человек, а на его счетах в западных банках спрятаны сотни миллионов долларов, на которые можно вести бесконечную войну с Америкой.
Наиболее точные сведения имели, конечно, израильтяне.
Они знали об Идале практически все: что он получает на завтрак и где предпочитает завтракать. Разумеется, они могли бы без особого труда поймать его, но почему-то не делали этого.
Тедди считал, что они имеют право на свою политическую игру. Израильтян не волновало истребление Идалом американцев или граждан других западных стран. Но за так называемую борьбу с ним они получали довольно большие деньги и могли при этом запугивать Запад постоянной угрозой со стороны исламских радикалов.
Тедди медленно дожевал бутерброд, запил его чаем и снова задремал. Лафкин позвонил ему незадолго до полудня по каирскому времени и сообщил: тела американского посла и его супруги наконец-то обнаружены. Общее количество жертв на данный момент составило восемьдесят четыре человека, и только одиннадцать из них не были американцами.
Затем на экране телевизора появилось озабоченное лицо Аарона Лэйка, выступавшего на встрече с избирателями на небольшом военном заводе в штате Джорджия. Закончив выступление, он стал энергично пожимать руки слушателям и отвечать на вопросы.
– «Шестнадцать месяцев назад, – угрюмо говорил он кому-то из журналистов, – преступники разбомбили два наших посольства и убили тридцать человек. Что мы сделали, чтобы остановить эти массовые преступления? Ровным счетом ничего! Они действуют свободно по всему миру, а у нас не хватает смелости остановить их! Если меня изберут президентом, я первым делом объявлю войну всем этим мерзавцам и заставлю их уважать международное право и права человека».
Слова Аарона Лэйка разлетелись по всей стране еще до того, как она проснулась и узнала об очередном террористическом акте против американцев. Вскоре к ним присоединился вялый хор других кандидатов, которые тоже стали угрожать террористам и проклинать бездействие правительства, но они безнадежно опоздали. Лэйк был первым, и это обеспечило ему немалые преимущества в предвыборной борьбе.

Глава 11

В Айове снова шел снег, причем пурга была настолько сильной, что за считанные часы замело все улицы и бульвары. Квинс в очередной раз вспомнил о заманчиво теплых южных морях и золотистых песчаных пляжах. Он быстро шагал по заснеженной Мэйн-стрит и прикрывал лицо высоким воротником пальто, словно защищаясь от холодного ветра. На самом же деле он просто пытался спрятаться от взоров любопытных прохожих, так как не хотел ни с кем разговаривать и больше всего опасался, что кто-нибудь заметит его у входа в здание местной почты.
Его опасения подтвердились, как только он открыл свой почтовый ящик и увидел среди прочих бумаг конверт, надписанный уже до боли знакомым почерком. Быстро осмотревшись и удостоверившись, что за ним никто не наблюдает, Квинс схватил конверт и сунул его во внутренний карман пальто.
Выбросив в мусорную корзину пачку рекламных проспектов, он уныло зашагал к дому, моля Бога, чтобы там никого не было.
Жена еще утром отправилась в местную больницу, где несколько дней занималась подготовкой к проведению благотворительного вечера в пользу детей-инвалидов. Она должна была вернуться только вечером. Стало быть, дома могла задержаться только их служанка – сварливая женщина, не упускавшая случая насолить хозяину. Квинс не мог понять, чем объясняется ее неприязнь к нему, и в конце концов остановился на том, что она недовольна своим жалованьем, которое он не повышал ей уже несколько лет.
Когда он наконец добрался до дома, метель стала еще сильнее – она будто предупреждала его об очередных неприятностях, связанных с полученным письмом. Проклиная автора послания за неслыханную наглость, себя за чрезмерную доверчивость, жену за идиотское увлечение благотворительностью, служанку за вредный характер, а всех остальных за то, что мешали ему жить так, как он считал нужным, Квинс вошел в дом и громко затопал, чтобы привлечь к себе внимание служанки, если она еще не ушла домой. Подождав несколько секунд, он с облегчением вздохнул, поднялся в спальню на втором этаже, где под матрасом давно хранился пистолет, и плотно запер за собой дверь. Быстро сбросив пальто, он вместе с перчатками швырнул его на спинку кресла и устало опустился на стоявшую у окна кровать. Немного отдышавшись, он вынул из кармана пальто конверт и долго смотрел на него.
Та же самая розовая бумага, тот же ровный почерк, тот же почтовый штамп. Письмо отправлено два дня назад из городка Джексонвилл. Тяжело вздохнув, Квинс собрался с духом, решительно вскрыл конверт и вынул оттуда сложенный вдвое лист бумаги.
«Дорогой Квинс, – прочитал он с замиранием сердца. – Огромное тебе спасибо за деньги. Только не думай, что имеешь дело с каким-то отпетым мошенником, наживающимся на чужих пороках. Все эти деньги я передал жене и детям. Они очень страдают без меня и живут практически впроголодь. Более того, жена уже несколько месяцев находится в состоянии глубочайшей депрессии и не может работать, а дети живут фактически на социальную помощь и ничем не могут помочь бедной матери».

***

Квинс оторвался от письма и кисло ухмыльнулся. Теперь-то на его сто тысяч баксов они будут откормлены, как поросята. Грустно вздохнув, он снова принялся за чтение.
«Кроме того, они живут сейчас в муниципальном доме и не имеют абсолютно никакого транспорта. Так что еще раз благодарю тебя за финансовую помощь и надеюсь на твою безграничную щедрость и душевную отзывчивость. Полагаю, еще пятьдесят тысяч долларов помогут им окончательно рассчитаться с долгами и внести первый взнос в специальный фонд для дальнейшего обучения детей в каком-нибудь более или менее приличном колледже.
При этом условия остаются прежними. Ты переводишь мне указанную сумму на тот же счет, а я обещаю, что больше ни за что на свете не потревожу тебя и никто в твоем тихом городке не узнает о твоих тайных пристрастиях. В противном случае мне придется обнародовать твои письма. И пожалуйста, не раздумывай слишком долго, а то у меня может возникнуть впечатление, что ты передумал и отказываешься от наших условий. Клянусь, это мое последнее письмо. Еще раз спасибо, Квинс.
С любовью, Рикки».
Квинс направился в ванную, открыл домашнюю аптечку, где жена обычно хранила таблетки валиума, хотел было проглотить все, но потом передумал и сунул в рот только пару.
Ему бы сейчас немного полежать на кровати, но она будет смята, и у жены могут возникнуть совершенно ненужные вопросы. Не долго думая он устроился на полу, широко раскинул руки и ноги, закрыл глаза и стал ждать, когда начнут действовать таблетки. Как он мучительно переживал, собирая для этого подонка Рикки первую сумму, сколько ему пришлось врать, унижаться, выпрашивать, и вот теперь случилось то, чего он больше всего опасался. Этот мерзавец решил выкачать из него еще пятьдесят тысяч долларов. Где он их возьмет? Конечно, на его личном счете в банке деньги есть, но он не может взять их без разрешения отца. А все чеки тоже подписывает отец.
Он даже не может взять кредит в банке под залог своего дома, так как подобная сделка тут же станет известна отцу. Продать одну из машин? Но кто ее купит в этом гнусном городке?
Кому нужен его огромный старый «мерседес», который наездил за одиннадцать лет не меньше миллиона миль? Но даже если ему каким-то невероятным способом удастся украсть эту сумму, то где гарантия, что Рикки не пришлет еще одно письмо с таким же требованием?
Нет, все кончено. Выхода из этой идиотской ситуации нет и быть не может. Остается только нажраться таблеток или залезть под матрас, достать пистолет и пустить себе пулю в лоб.
Судорожные поиски выхода из положения были прерваны неожиданным звонком. Квинс нехотя поднялся с пола и снял трубку.
– Алло, – недовольно буркнул он, ощущая легкое головокружение.
– Где ты, черт возьми, болтаешься? – послышался хриплый голос отца, не предвещавший ничего хорошего.
– Я… я не очень хорошо себя чувствую, – с трудом сказал Квинс, посмотрел на часы и с ужасом вспомнил, что в половине третьего должен присутствовать на встрече с очень важным инспектором Федеральной корпорации по страхованию банковских вкладов.
– Мне плевать на твое самочувствие! – вне себя от ярости заорал в трубку отец. – Мистер Колтхест из ФКСБВ уже пятнадцать минут ждет тебя в моем офисе!
– Меня все время рвет, папа, – взмолился Квинс, с трудом выдавив слово «папа». Все его знакомые поражались, что в возрасте пятидесяти одного года он все еще называет отца папой.
– Ты врешь, паршивец! – продолжал неистовствовать отец. – Если ты действительно болен, то почему не предупредил меня по телефону? Глэдис сказала, что видела тебя около десяти часов возле здания почты. Что с тобой происходит, черт побери?
– Извини, папа, – теряя последние силы, просипел Квинс. – Мне нужно в туалет. Я перезвоню тебе позже.
Он швырнул трубку, опустился на край кровати и тупо уставился на разбросанные по полу бумаги. В его затуманенном таблетками сознании стал медленно вызревать план единственно возможного выхода из положения. Он уничтожит все письма, а потом наложит на себя руки. А в предсмертном письме обвинит во всем отца. В конце концов, смерть – далеко не самое худшее в подобной ситуации… Нет, так не пойдет. Скорее всего этот мерзавец Рикки не узнает о его смерти и будет слать сюда свои письма с угрозами, тогда все узнают о его похождениях. Конечно, ему будет все равно, но весь город будет смеяться над его тайной страстью, и пятно позора навсегда ляжет на его семью.
Надо придумать что-нибудь получше. А если договориться с секретаршей? Эта женщина работала с ним много лет, и он во всем доверял ей. Может, объяснить ей ситуацию хотя бы в самых общих чертах, а потом попросить, чтобы она после его смерти написала письмо этому подонку Рикки и объяснила, что его гнусные письма довели человека до смертного греха?
А еще лучше не убивать себя, а попросить секретаршу, чтобы она написала, будто Квинс не вынес позора и наложил на себя руки. Он же хорошо подготовится и отомстит мошеннику.
Да, но как начать об этом разговор? Он скорее умрет, чем признается в гомосексуальных наклонностях.
Еще одна мысль посетила Квинса в тот момент, когда валиум уже действовал вовсю и перед глазами поплыли темные круги. Он криво ухмыльнулся и покачал головой. А почему бы не сыграть роль честного и добропорядочного человека, который оказался в трудной ситуации и никак не может рассчитаться с Рикки? Надо просто послать ему письмо и откровенно признаться, что денег у него больше нет. В крайнем случае отправить тысяч десять долларов и написать, что на большее он может не рассчитывать. А если Рикки вознамерится привести свои угрозы в исполнение, то можно сообщить о вымогательстве в местное отделение ФБР, пусть там разберутся, кто такой этот Рикки, откуда он пишет свои мерзкие письма, и посадят его за решетку. Правда, в таком случае тайна Квинса неизбежно станет достоянием общественности, но сладостное чувство мести хоть немного утешит его.
Он проспал на полу около получаса, а потом быстро умылся, оделся, собрал вещи и покинул дом, так и не столкнувшись со служанкой. По пути в банк Квинс рассеянно смотрел на заснеженную дорогу и в конце концов пришел к выводу, что ни одна из его идей не годится. Лучше всего найти деньги и как можно скорее отослать их Рикки. В конце концов, отцу Квинса уже восемьдесят один год, и жить ему осталось не так уж много, даже несмотря на его отменное для такого возраста здоровье. Совокупные активы контролируемого им банка составляют на сегодняшний день не менее десяти миллионов долларов. Как только папаша отойдет в мир иной, все состояние перейдет к Квинсу и он сможет делать с ним что угодно.
Как только деньги окажутся в его руках, он продаст чертов банк и уедет куда-нибудь в теплые края на берег ласкового моря и навсегда забудет о своих мучениях в родном захолустном городишке.
Коулмен Ли уже несколько лет владел небольшим кафе на самой окраине городка Гэри в штате Индиана. Это был неспокойный район – с некоторых пор все тут контролировали приезжие мексиканцы, но ему как-то удавалось ладить с ними, хотя все чаще и чаще возникало желание бросить все и уехать в более спокойное место. Никаких серьезных препятствий к этому у него не было. В свои сорок восемь лет он был уже дважды разведен и, к счастью, не имел детей. Благодаря отличному аппетиту и хорошей работе заведения с годами он стал толстым и медлительным, обзавелся огромным отвисшим животом и тяжелыми мясистыми щеками. В силу этих обстоятельств женщины не считали его красавцем, и последние годы он был совершенно одинок, ему не хватало ласки и внимания.
Работали в кафе Ли в основном молоденькие мексиканские юноши, к которым он настолько привязался, что со временем стал доставать их своими сексуальными домогательствами. Они покорно все терпели, так как были нелегальными иммигрантами и очень боялись высылки из страны. Однако со временем по городу распространился слух о сексуальных предпочтениях Коулмена, и это негативно сказалось на его бизнесе. Кто согласится посещать кафе, владелец которого – извращенец?
Столкнувшись с серьезными финансовыми трудностями, Коулмен Ли решил арендовать два небольших сейфа на местной почте – один для бизнеса, а другой просто так, для собственного удовольствия. Туда он складывал порножурналы, а потом забирал их домой. Местный почтальон был настолько любопытным, что Коулмен не решился выписывать такие издания на дом.
Он прошелся по грязному тротуару до автостоянки, затем завернул за угол магазина уцененных товаров, затем миновал местное бюро социальной помощи, которое местные политики специально перевели на окраину, чтобы добиться благосклонности избирателей, и вошел в здание почты. Как всегда, почта была заполнена мексиканцами, снующими от одного окошка к другому в тщетной надежде получить долгожданную весточку из родных мест.
Открыв первый ящик, Коулмен увидел рекламные проспекты, которые тут же выбросил в мусорную корзину, а потом принялся за второй. Там лежали два порножурнала в большом коричневом пакете и письмо в розовом конверте, без обратного адреса, отправленное из городка на самом юге Флориды. Он сразу вспомнил, что не так давно получил пару таких писем от некоего Перси, который недвусмысленно намекал ему на возможность более тесных отношений.
Вернувшись в свой тесный и душный офис, Коулмен запер за собой дверь, быстро пролистал порножурналы. Не найдя там ничего нового, он спрятал их в шкаф и вскрыл розовый конверт. Письмо было написано от руки и, как два предыдущих, адресовано Уолту Ли – это было его вымышленное имя.
Коулмен придумал себе это имя, чтобы оградить себя от возможных недоразумений, связанных с получением порнографических изданий.
«Дорогой Уолт, – говорилось в письме, – мне настолько понравилось ваше последнее письмо, что я перечитывал его много раз. Должен сразу сказать, у вас прекрасный слог. Как уже писал вам раньше, я нахожусь в реабилитационном центре уже восемнадцать месяцев и в последнее время чувствую себя очень одиноко. Я прячу все ваши письма под матрасом и во время невыносимо мучительных приступов одиночества достаю их и перечитываю. Интересно, как и где вы научились так красиво выражать свои мысли? Пожалуйста, как можно скорее пришлите мне очередное письмо.
Если повезет, то меня в апреле выпишут отсюда, но, откровенно говоря, я понятия не имею, что делать дальше и где найти пристанище. Вы не можете себе представить, как это ужасно – провести почти два года в неволе, а потом выйти на свободу и вдруг обнаружить, что в этом мире нет ни единого человека, с которым можно было бы пообщаться и излить душу!
Надеюсь, мы не перестанем переписываться с вами до той поры.
Мне очень неловко, но вынужден обратиться к вам с одной просьбой. Поймите меня правильно, у меня действительно нет никого на этом свете, кто мог бы помочь мне и поддержать в трудную минуту. Только очень прошу вас не стесняться и не бояться ответить «нет», если моя просьба будет вам в тягость.
Мы в любом случае останемся с вами друзьями.
Так вот, дело в том, что мне позарез нужна тысяча долларов. В нашем центре есть неплохой магазин, где продаются книги, пластинки, видеокассеты и компакт-диски. Поначалу мне продавали нужные вещи в кредит, но в последнее время я настолько обнищал, что теперь не могу пользоваться кредитом. Если вы в состоянии оказать мне такую помощь, буду вам безгранично благодарен и обязательно верну долг, как только выйду на свободу. Если же нет, то я все пойму и не обижусь.
Я рад, что вы есть на свете, Уолт. Мне всегда становится легче на душе, когда я вспоминаю вас и ваши теплые письма.
Последние дни живу с надеждой получить ваше очередное письмо.
С любовью, Перси».
«Тысячу долларов? Что за чушь! За кого он меня принимает?» Коулмен так разозлился, что изорвал письмо на мелкие кусочки и разбросал их по всему офису. Тысячу баксов, ничего себе! Нашел идиота! Не переставая возмущаться, он снова открыл один из последних журналов и углубился в чтение.

***

Торговца ювелирными изделиями из Далласа звали, разумеется, не Кертис, а Ван Гейтс. Фамилию Кертис он придумал специально для переписки с находящимся в реабилитационном наркологическом центре Рикки, что было вполне разумно и объяснимо. Мистеру Гейтсу недавно исполнилось пятьдесят восемь лет, и отметил он это событие в кругу семьи, которую все друзья и знакомые считали образцовой – у них с женой было трое замечательных детей и двое внуков. К тому же его семья была достаточно состоятельной: он владел шестью ювелирными магазинами, расположенными на самых оживленных улицах Далласа. Да и банковский счет Гейтса был внушительным – более двух миллионов долларов, что позволяло существовать безбедно, не заботясь о каждодневных проблемах. А если учесть, что эти деньги они с женой заработали своими силами, а не получили по наследству, то их семейный бизнес вполне можно было считать удачным.
У Гейтсов был весьма приличный дом в пригороде Хайленд-Парк, где у каждого члена семьи была своя спальня, а огромная кухня позволяла всем собираться на чашку кофе.
Однако большую часть времени они проводили в гостиной, где вместе смотрели телевизор и обсуждали события дня.
Несмотря на внешне благопристойное поведение, глава этой замечательной семьи давно понял, что ему в жизни всегда чего-то не хватало. Сначала он думал, что ему не хватает любви, а потом сообразил, что мечтает о любви особого рода. С некоторых пор Гейтс стал регулярно просматривать журналы для гомосексуалистов и в конце концов наткнулся на многообещающее объявление, помещенное каким-то молодым парнем из наркологического реабилитационного центра.
Гейтс арендовал на местной почте небольшой сейф для частной корреспонденции на вымышленное имя Кертис, частенько наведывался туда, соблюдая все возможные меры предосторожности. Да и дома он старался держать все журналы и письма подальше от глаз жены и детей.
В тот день ничто не предвещало беды. Забрав из сейфа последний розовый конверт, полученный на имя Кертиса, он сел в машину и с волнением достал письмо. Как долго он ждал очередного послания от своего любимого Рикки!
«Дорогой Ван Гейтс, – прочитал он первые строки и обомлел. Откуда он узнал его настоящее имя? – Игра окончена, мой дорогой друг. Мне известно, что ваша фамилия не Кертис, а вот вы еще не знаете, что мое настоящее имя не Рикки.
Более того, я никакого отношения не имею к гомосексуалистам, а от вас мне нужна не любовь, а нечто другое. Теперь у меня нет от вас никаких секретов, а у вас они есть, причем настолько важные, что любая огласка не только может погубить вашу карьеру предприимчивого бизнесмена, но и разрушить вполне удачную семью. Впрочем, выход из положения у вас все-таки есть.
Вот условия нашей сделки: вы переводите сто тысяч долларов на счет номер 144-DXN-9593 банка «Женева траст», что в городе Нассо, на Багамах. Перевод должен быть направлен на адрес компании «Буммер риэлти, лтд», номер 392844-22.
Разумеется, вам нужно немного подумать, но не советую откладывать это дело в долгий ящик, так как любое промедление (скажем, более десяти дней) буду воспринимать как ваш отказ и тут же разошлю копии ваших писем и фотографий вашей бесценной супруге миссис Гленде Гейтс, а заодно всем вашим родным и близким.
Надеюсь, вы отнесетесь к моему предупреждению с надлежащей серьезностью и сделаете соответствующие выводы. Вы должны понять, что это не шутка, не розыгрыш, а самое что ни на есть настоящее вымогательство.
Если же я получу требуемую сумму, то обещаю забыть о вашем существовании и никогда больше не напоминать о себе.
С любовью, Рикки».
Ван Гейтс долго смотрел на письмо, все еще надеясь, что это не совсем умная шутка милого проказника, а когда наконец понял, что о розыгрыше не может быть и речи, завел машину и поехал куда глаза глядят. Через некоторое время он обнаружил, что едет по весьма оживленному участку шоссе уже почти за пределами города. Не долго думая Гейтс повернул назад и поехал так медленно, что машины позади него стали громко сигналить, требуя уступить дорогу или прибавить скорость.
Если бы слезы могли помочь горю, он непременно разрыдался бы, но он знал: сейчас поздно плакать и никакого облегчения ему это, к сожалению, не принесет. Гейтс просто стонал, иногда попадая в такт натужно ворчащему двигателю нового «ягуара», и проклинал все на свете, а прежде всего себя за то, что позволил какому-то мерзкому мошеннику втереться к нему в доверие. Словом, он был слишком зол, чтобы проливать слезы, и слишком удручен, чтобы ощущать боль от нанесенного ему удара. Ясно было одно: нельзя терять ни минуты, надо действовать, действовать быстро, решительно и эффективно, иначе произойдет катастрофа.
Его грустные мысли были внезапно прерваны резкой болью в области груди. Испугавшись сердечного приступа, Ван Гейтс остановил машину на обочине и решил немного подождать, не выключая двигателя. Все его мечты о счастливых минутах с Рикки пошли прахом. А как он надеялся, что они скоро встретятся! Оставаясь один, он часто доставал фотографию парня, долго всматривался в чистое и прекрасное лицо и лелеял надежду на скорую встречу. А какие письма Рикки ему писал! Каждое слово в них было исполнено искренней любви и жажды встретиться. Он производил впечатление невинного ребенка, попавшего в беду и изнывающего от одиночества, отчаянно нуждающегося в опеке со стороны более взрослого, умудренного жизненным опытом товарища.
И вот сейчас это жуткое, невыносимо горькое письмо. Как быть? Что теперь делать? А ведь совсем недавно Гейтс уладил все дела и готов был отправиться на выставку бриллиантов в Орландо, где по взаимной договоренности они и должны были встретиться. Он обдумал все детали, решил все проблемы и даже жену уговорил поехать в Эль-Пасо, чтобы навестить сестру.
Не выдержав напряжения, Ван Гейтс заплакал, не испытывая при этом ни чувства стыда, ни смущения. Да и кто мог видеть его сейчас? Машины проносились мимо со скоростью не менее восьмидесяти миль в час, и никто не обращал внимания на поникшего за рулем модного «ягуара» водителя.
Как и любой другой оскорбленный любовник, Ван Гейтс жаждал мести, жаждал отмщения за свое унижение и такой гнусный обман. Он должен выследить подонка, ранившего его так сильно, что болезненные рубцы останутся на всю оставшуюся жизнь. Выследить, наказать, придушить, убить и растерзать. Немного успокоившись, он вспомнил о жене и детях.
Каково будет им узнать правду? А что скажут его друзья и близкие? Ведь в его ювелирные магазины издавна наведываются лучшие люди города. Да и сам он, с его двумя миллионами долларов и прекрасным домом в престижном пригороде, был не последним человеком в Далласе. А его дети должны будут унаследовать все его состояние и приумножить его своим трудом. И все это теперь может рухнуть. По городу поползут жуткие слухи, его выставят на всеобщее посмешище, и даже внукам будут напоминать о том, что их дедушка опозорил свое имя и свой род.
Немного успокоившись, Ван Гейтс выехал на шоссе и направился в город, мучительно обдумывая план действий. К сожалению, он пришел к выводу, что ему не к кому обратиться за помощью или советом. Нет знакомого банкира, который мог бы выяснить, кто стоит за указанным счетом в банке «Женева траст» на Багамах; нет опытного юриста, способного подсказать наиболее разумный выход из положения; нет даже надежного и верного друга, сумевшего бы поддержать его в трудную минуту и разделить с ним это несчастье.
Да и с деньгами дело обстоит не лучшим образом. Он давно вел двойную жизнь и не мог рассчитывать на то, что жена не обратит внимания на исчезновение ста тысяч долларов.
Гленда постоянно вникала во все финансовые дела, пересчитывала каждый цент и пристально следила за кассой в их ювелирных магазинах, так что вряд ли он мог незаметно изъять столь крупную сумму из оборота. Конечно, двойная жизнь вынуждала его изворачиваться и хитрить, чтобы хоть как-то утаить от жены немного денег, но их явно не хватит для решения возникшей проблемы. Гейтс втайне от жены продавал доверенным клиентам мелкие бриллианты, жемчуг, рубины и всякую прочую мелочь, но все эти деньги уходили на удовлетворение нетрадиционной любви. Была у него, конечно, небольшая заначка в несгораемом сейфе далеко за пределами города, но он хранил ее на случай развода, поскольку окончательно решил, что встретится с Рикки и проведет с ним остаток дней.
– Сукин сын! – в сердцах воскликнул Гейтс. – Этот ублюдок разрушил всю мою жизнь, сорвал все планы! – А почему бы не прикинуться дурачком и не написать ему, что на самом деле он беден как церковная мышь и никак не может выплатить сто тысяч баксов? Или по крайней мере пригрозить разоблачением? Должен же быть какой-то выход! Нельзя безропотно подчиняться требованиям мошенника!
Нет, ничего не получится. Подонок досконально осведомлен о его жизни и знает всю подноготную. Если ему известно настоящее имя Кертиса и даже имя его жены, то наверняка он знает и о ювелирных магазинах и о банковских счетах. Ван Гейтс подъехал к дому, притормозил у ворот и сразу увидел зареванную жену.
– Где ты был, дорогой? – тихо всхлипывала она, вытирая глаза носовым платком.

Предыдущая страница 8 Следующая страница


9 Джон Гришем

– Надо было решить некоторые проблемы, – уклончиво ответил он и даже улыбнулся.
– А почему ты так поздно? – продолжала всхлипывать она. – Я чуть с ума не сошла.
Ван Гейтс недовольно поморщился. Как ему осточертели ее постоянные придирки и причитания! Она следит за каждым его движением, проверяет каждый шаг и засекает время, когда он, по ее мнению, должен быть дома. В течение тридцати лет она торчит у ворот дома с хронометром в руке и фиксирует момент его прибытия!
Выйдя из машины, он ткнулся носом в ее щеку, не утруждая себя созданием видимости поцелуя, затем открыл гараж, загнал туда машину, запер за собой дверь и снова расплакался.
Собственный дом давно стал для него тюрьмой, причем слишком дорогой, так как каждый месяц приходилось платить налог на недвижимость в размере семи тысяч восьмисот долларов. От этого, однако, тюрьма не становилась лучше. Ощущение несвободы еще больше усиливалось от того, что жена играла не только роль хозяйки дома, но также претендовала на роль надзирательницы, охранницы, следователя и судьи в одном лице. Она следила за его камерой и крепко держала в своих руках ключи от этой позолоченной клетки. Но если раньше Гейтс находил в себе силы выносить весь этот ужас, так как надеялся на освобождение и обретение счастья с любимым человеком, то теперь надежда эта испарилась, а жизнь мгновенно лишилась всякого смысла. Вместо обещанного рая перед Гейтсом предстал зловещий оскал гнусного мошенника, хладнокровно погубившего его мечту обрести свободу.

Глава 12

Восемьдесят гробов стояли на земле в несколько рядов. Их покрывали звездно-полосатые флаги и цветы. Гробы доставили сюда полчаса назад на транспортном самолете американских военно-воздушных сил и выставили для прощания с невиданной прежде помпезностью и соблюдением всех правил траурной церемонии. Убитые горем родные и близкие, коих насчитывалось не менее тысячи, сидели на легких раскладных стульях вдоль бетонной стены ангара и ошалело смотрели на море цветов и флагов. Они ожидали, что похороны будут достойными, но не могли представить, что все будет обставлено с такой невероятной торжественностью.
Даже для страны, которая довольно часто хоронит погибших за ее пределами сограждан, подобное количество гробов было слишком большим. Восемьдесят американцев, восемь англичан, столько же немцев и ни одного француза (Франция давно бойкотировала работу западных дипломатических ведомств в Каире).
Всех присутствующих волновало одно: почему в посольстве оказалось так много американцев после десяти часов вечера? Этот вопрос неоднократно задавали и вездесущие журналисты, но сколь-нибудь вразумительного ответа на него так никто и не получил. Да и кто мог дать разъяснения, если организаторы злополучной вечеринки лежали сейчас в гробах под национальными флагами? Однако в столичном округе Колумбия уже распространился слух, что устроенный руководством посольства прием затянулся из-за того, что, дескать, продукты подвезли очень поздно, а оркестр прибыл еще позже. А из этого неизбежно вытекал еще один непростой вопрос: почему служба безопасности не позаботилась о тщательной проверке всех въезжающих на территорию посольства машин? Ведь все должны были понимать, что террористы проводят акции в любое время суток.
Через некоторое время всех стал занимать еще один вопрос, на который никто из официальных лиц не мог или не хотел ответить: почему в американском посольстве в Каире оказалось так много сотрудников? Восемьдесят человек в столице государства, которое заведомо не могло обеспечить безопасность дипломатического корпуса! Даже представители государственного департамента сочли этот вопрос не только уместным, но и жизненно важным для судеб многих сотен других дипломатических работников в странах Ближнего и Среднего Востока.
Как только утихли звуки траурной мелодии, с великим усердием исполненной оркестром военно-воздушных сил США, перед собравшимися выступил президент. Его голос то и дело срывался, а пару раз ему даже удалось выдавить скупую слезу, но после восьми лет бездарного правления такие театральные эффекты уже мало кого могли взволновать. По обыкновению, он пообещал отомстить преступникам, но и это не произвело должного впечатления, так как все прежние обещания президента остались невыполненными. Вероятно, понимая всю нелепость своего положения, он предпочел заострить внимание родных и близких на беспримерном самопожертвовании погибших и сулил им соответствующее воздаяние в загробной жизни. После этого выступил государственный секретарь, зачитавший имена жертв и вознесший хвалу профессионализму и мужеству погибших. Его выступление слегка разрядило обстановку и придало ей еще большую торжественность. В рядах родственников послышались громкие всхлипывания, которые тут же были приглушены звуками траурной музыки.
Дольше всех выступал вице-президент, уделивший особое внимание актуальности борьбы с международным терроризмом и повышению безопасности американских граждан за рубежом. Его речь была настолько воинственной, что, казалось, он готов вступить в эту борьбу, причем немедленно и даже несмотря на то что никогда не держал в руках оружия.
Это выступление многим показалось довольно странным, так как вице-президент прежде не демонстрировал подобных настроений. И только наиболее компетентные наблюдатели понимали, что активность президентской команды вызвана прежде всего неожиданным вступлением в предвыборную борьбу Аарона Лэйка, не скупившегося на угрозы в адрес террористов и всех прочих врагов Америки.
Лэйк молча наблюдал по телевизору за унылой церемонией похорон жертв террористического акта, находясь на борту своего персонального самолета, летевшего в Детройт, где его ожидала солидная аудитория. Кроме членов его довольно внушительной команды, в самолете находился еще и специалист по изучению общественного мнения, которого называли просто полстером. В то время как все с интересом следили за торжественным похоронным ритуалом, полстер, казалось, был единственным человеком, кто занимался своими непосредственными обязанностями. Он сидел за небольшим столом, склонившись над двумя портативными компьютерами, тремя телефонами и множеством каких-то странных аппаратов, о предназначении которых никто в самолете понятия не имел.
Предварительные выборы в штатах Аризона и Мичиган показали, что рейтинг Аарона Лэйка постепенно повышается, в особенности в его родном штате, где его противником был хорошо известный всей стране губернатор Индианы по фамилии Тэрри. В Аризоне Лэйк одержал внушительную победу, хотя это стоило немалых средств и сил. Что же до штата Мичиган, то здесь он уступил сопернику, проиграв примерно десять пунктов, но и это напоминало скорее победу, чем поражение.
В отличие от Тэрри Лэйк был более красноречив, более убедителен и вообще произвел неплохое впечатление на избирателей. Во всяком случае, местные обозревали единодушно отмечали, что если губернатора Тэрри просто слушали, то Аарона Лэйка слушали с неподдельным интересом, внимательно и вдумчиво. По всему было видно, что трагедия в Каире произвела на всех столь удручающее впечатление, что люди стали внимательнее относиться к словам человека, который давно предупреждал их о нарастании антиамериканских настроений и о разгуле международного терроризма.
Но и это еще было не все. Губернатор Тэрри вдруг понял, что денег на избирательную кампанию у него почти нет, чего нельзя было сказать о кассе кандидата Лэйка, к которому деньги поступали быстрее, чем он мог их потратить.
Когда вице-президент закончил свою напыщенную речь, Лэйк отошел от телевизора и вернулся к столу, где лежали не прочитанные им газеты. Один из помощников тут же подсуетился и принес шефу чашку крепкого кофе. Лэйк сделал глоток и посмотрел с высоты почти восьми миль на расстилающуюся внизу плодородную равнину Канзаса. Как все-таки приятно, когда подчиненные угадывают любое твое желание и выполняют его беспрекословно! В этот момент Лэйка потревожил еще один помощник, вручивший ему послание с просьбой как можно быстрее связаться по указанному телефону. Кандидат в президенты быстро окинул взглядом салон самолета и насчитал тринадцать человек. На смену приятным мыслям о комфорте пришла не очень утешительная мысль о том, что, получив многочисленные льготы и привилегии, он утратил возможность побыть наедине с собой, без свидетелей и посторонних. Лэйк все время проводил со своими помощниками, со своей командой, с многочисленными и до смерти надоевшими ему журналистами; все свои выступления он так или иначе должен был согласовывать с экспертами, каждый шаг должен был оценивать с точки зрения его последствий для предвыборной борьбы и так далее и тому подобное.
Но и это было еще не самым неприятным в его нынешней жизни. Он спал не более шести часов в сутки, но даже глубокой ночью в какой-нибудь гостинице не мог чувствовать себя свободным, так как за дверью стояли агенты службы безопасности, незримое присутствие которых не давало ему покоя.
Конечно, Лэйк так уставал, что спал очень крепко, но когда просыпался рано утром и заходил в туалет или в ванную, его почему-то не покидало ощущение, что за ним следят и тут.
Надо сказать, он даже не успел как следует приспособиться к своему новому статусу и научиться нести на плечах огромный груз ответственности, который на него возложили. Действительно, он, Аарон Лэйк, тихий и почти незаметный конгрессмен из далекого штата Аризона, вдруг стал звездой первой величины, сенсацией на политическом поприще. Он набирает очки, в то время как его соперники теряют все завоеванные ранее преимущества; он получает все больше и больше денег, в то время как другие кандидаты уже почти выдохлись и вынуждены экономить даже на поездках; за ним постоянно тянется толпа журналистов, в то время как о других уже почти забыли. Но больше всего Лэйку нравилось, что сейчас практически каждое его слово доходило до избирателей. Его цитировали, пересказывали, подтверждали весомость своих слов ссылками на его авторитет.
Кроме того, за последнее время он обзавелся столь могущественными друзьями, что некогда казавшаяся ему утопичной идея стать президентом начала обретать вполне реальные очертания. А ведь еще месяц назад он не мог даже мечтать об этом.
Конечно, Аарон Лэйк старался трезво оценивать свои перспективы и не обольщаться понапрасну до поры до времени, но жизнь сама выводила его на финишную прямую. Поначалу избирательная кампания казалась ему настоящим дурдомом, но потом, когда он внимательно ко всему присмотрелся, оказалось, что в ней прослеживается определенная логика, недоступная, правда, постороннему человеку, но от этого не менее жесткая.
Рейган тоже был не самым удачливым политиком и не без труда пробился в Белый дом, но все же он нанес поражение Картеру и доказал стране, что она сделала правильный выбор.
Ему не помешало то, что он был выходцем из семьи алкоголика и ничего не смыслил ни в политике, ни в юриспруденции.
А все потому, что Рейган постоянно следовал простым правилам: всегда улыбайся, не теряй присутствия духа, не обращай внимания на дураков, побеждай на всех предварительных выборах, будь умнее других, и через некоторое время ты непременно окажешься в мягком кресле Овального кабинета – один, а у твоих ног будет весь мир.
Тедди сидел с Йорком перед огромным экраном телевизора и молча наблюдал за происходящим на военно-воздушной базе Эндрюс. Вообще-то он предпочитал наблюдать за событиями без посторонних, но, когда ситуация обретала угрожающие для его планов черты, он всегда приглашал Йорка, на которого мог положиться, как на себя самого. Вот и сейчас волна обвинений ЦРУ в попустительстве террористам достигла апогея. Разумеется, Мэйнард прекрасно понимал: правительству сейчас позарез нужны были козлы отпущения, чтобы свалить на них все грехи, но таких обвинений он еще не слышал. Тележурналисты то и дело мелькали на экране, указывая пальцем на ЦРУ как на главного виновника произошедшей в Каире трагедии. Мы, дескать, платим налоги, кормим этих бездельников, а они загорают на южном солнце и в ус не дуют.
Стало быть, безвинные жертвы на их совести.
Если бы они только знали истинную причину этого взрыва! На ЦРУ обрушился бы такой вал негодования, что даже трудно представить. В конце концов после мучительных раздумий Мэйнард поделился с Йорком своей тайной и раскрыл истинные причины трагедии в Каире. Нечто подобное уже бывало в их практике раньше, и сейчас Тедди надеялся на его понимание. Собственно говоря, в этом не было ничего предосудительного. Если страна пытается установить полицейский контроль над всем миром, то при этом неизбежно будут жертвы и в рядах полицейских. Они с Йорком и раньше видели доставляемые со всех концов мира гробы, покрытые американскими флагами, и относились к этому как к неизбежности, своеобразным издержкам невероятно сложного процесса установления мирового господства. Последняя жертва, в Каире, должна была стать венцом многолетних усилий Тедди Мэйнарда по спасению американцев, ведь после этой трагедии страна поддержит Аарона Лэйка и он превратится в президента Соединенных Штатов.
Поражение в этой борьбе казалось Мэйнарду настолько невероятным, что он не хотел думать об этом. Да и о каком поражении может идти речь, если комитет «Ди-пэк» только за две последние недели собрал не менее двадцати миллионов долларов на предвыборную борьбу? И сбор пожертвований успешно продолжается. Даже в таком консервативном округе, как Вашингтон, с его твердолобыми ретроградами, за это время удалось заручиться поддержкой большой группы конгрессменов, на что ушло почти шесть миллионов долларов. Однако самой крупной их победой стал упрямый сенатор Бритт, бывший кандидат на пост президента и отец уже известного нам таиландского парня. Когда он во всеуслышание объявил о своем решении выйти из предвыборной борьбы, его долг составлял не менее четырех миллионов долларов – и при этом никакой надежды на то, что ему когда-нибудь удастся погасить его. Ион его погасил. Элейн Тайнер хорошо знала свое дело и имела в своем распоряжении нужную информацию. В качестве полномочного адвоката комитета «Ди-пэк» она добилась встречи с сенатором Бриттом и в течение целого часа уговаривала его оставить бессмысленную затею и получить за это весьма приличные деньги. В конце концов сделка была заключена. Комитет обязался оплатить все произведенные им расходы на избирательную кампанию, а он, в свою очередь, должен был громко заявить, что поддерживает Аарона Лэйка.
– А у нас были предварительные данные о возможных жертвах? – угрюмо спросил Йорк.
– Нет, – ответил Тедди после долгой паузы.
Их разговоры всегда отличались неторопливостью и основательностью.
– Почему же так много жертв?
– Потому что было много спиртного, – спокойно отреагировал Тедди. – Такое часто случается в арабских странах.
Чужая культура, тоскливая жизнь, отсутствие привычных развлечений. Когда наши дипломаты устраивают вечеринку, все надираются до чертиков. Многие из погибших были пьяны в стельку.
В бункере воцарилась гнетущая тишина.
– А где сейчас Идал? – продолжал допытываться Йорк.
– Сейчас он в Ираке, а вчера был в Тунисе.
– Полагаю, нам следует остановить его любой ценой.
– Да, но только не сейчас, а в следующем году. Это будет великая победа президента Лэйка.
Двенадцать из шестнадцати конгрессменов, выразивших согласие выступить в поддержку Аарона Лэйка, были одеты в голубые рубашки, а остальные четверо – в белые. Для Элейн Тайнер подобное единообразие в одежде давно не было секретом и удивления у нее не вызывало. Как только политик из столичного округа Колумбия узнает, что окажется перед телекамерой, он непременно напяливает голубую хлопковую рубашку. Это уже стало традицией.
Элейн собрала их в огромном зале отеля «Уиллард» и поручила открыть встречу старшему из них, члену палаты представителей от штата Флорида Терману. Он тут же пригласил в зал представителей средств массовой информации и сразу предупредил журналистов, что событие это чрезвычайно важное и должно быть надлежащим образом донесено до избирателей.
Изредка поглядывая в свои записи, Терман коротко проинформировал собравшихся о важнейших событиях мировой политики, подробно остановился на террористическом акте в Каире, обрисовал ситуацию в Китае и критически отозвался о реформах в России. Подводя итог внешнеполитическому обзору, он недвусмысленно заявил, что современный мир стал намного тревожнее и опаснее, чем это было прежде. Изрядно потрепав проблему внешней угрозы для Соединенных Штатов, конгрессмен Терман перешел к состоянию национальных вооруженных сил и выплеснул на журналистов массу статистических данных, убедительно свидетельствующих о сокращении расходов на оборону, что, несомненно, является серьезной проблемой в системе обеспечения национальной безопасности.
В последней части выступления Терман пустился в пространные рассуждения о своем давнем друге Аароне Лэйке.
Он начал с того, что знает кандидата много лет, проработал с ним долгие годы и всецело доверяет ему как политику, патриоту и гражданину. Аарон Лэйк, по его мнению, обладает поразительной способностью предвидеть будущие проблемы своей страны и, что еще более важно, знает, как можно спасти ее от все более возрастающей угрозы.
– Конечно, – заключил Терман, – современные люди утратили бдительность и не понимают, в какое сложное время мы живем. Они не любят, когда им говорят о важной роли того или иного кандидата, но сейчас настал именно такой момент, когда нужно по-новому взглянуть на страну и на проблемы, с которыми ей придется столкнуться в следующем веке.
В самом конце своей напыщенной речи Терман заявил, что долгое время энергично поддерживал кандидатуру губернатора Тэрри, но потом, после долгих и мучительных раздумий, пришел к выводу, что спасти страну может лишь Аарон Лэйк. Именно поэтому он не чувствует себя предателем и призывает всех собравшихся сделать свой выбор в пользу этого кандидата. Правда, Терман не упомянул о том, что популярность Аарона Лэйка набирает силу даже в его родном избирательном округе. Это было бы слишком прагматично для такого серьезного консерватора, каким он себя издавна считал.
Затем микрофон был передан конгрессмену из Калифорнии. Он не стал говорить о популярности Лэйка на своей территории, а ограничился констатацией того факта, что в его штате к северу от Сан-Диего расположены штаб-квартиры многих крупнейших военных корпораций, на заводах которых работает по меньшей мере сорок пять тысяч рабочих и служащих. Все они единодушно поддерживают предвыборную программу Аарона Лэйка, и он, как их представитель в высшем законодательном органе страны, не может не считаться с их мнением.
На самом же деле все произошло гораздо проще. На него было оказано мощное давление со стороны влиятельных кругов Калифорнии, в особенности представителей аэрокосмической промышленности, а их разумные доводы были подкреплены весьма приличной суммой в размере двухсот пятидесяти тысяч долларов. Последний аргумент был настолько неотразим, что конгрессмен счел за благо не искушать судьбу и тут же заявил о поддержке Аарона Лэйка, тем более что его избиратели действительно отдавали предпочтение именно ему, а не кому-то другому.
Когда выступления закончились и журналисты стали задавать вопросы, все конгрессмены сгрудились в кучу и почти вырывали друг у друга микрофон, опасаясь, что могут не попасть на телеэкраны в вечерних новостях. И хотя этой пресс-конференцией никто фактически не руководил, она производила весьма неплохое впечатление.
Конгрессмены единодушно призвали избирателей поддержать кандидатуру Аарона Лэйка как выразителя заветных чаяний американского народа и как человека, которому можно доверить судьбу страны.
Элейн Тайнер имела все основания быть довольной проделанной работой. Пресс-конференция прошла успешно, фактически стала в политических кругах сенсацией, привлекла к себе внимание общенациональных средств массовой информации и прочно утвердила Аарона Лэйка в качестве бесспорного лидера предвыборной гонки. Теперь нужно было быстро закрепить достигнутый успех и развить его с помощью как минимум пяти подобных пресс-конференций, которые Элейн запланировала на предстоящие несколько дней. А накануне большого супервторника она подбросит журналистам свой главный козырь – выпустит сенатора Бритта, заявление которого должно окончательно склонить чашу весов в пользу Аарона Лэйка.
Нед с волнением открыл почтовый ящик и достал оттуда розовый конверт с письмом от Перси, того самого юного и красивого парня, который, по несчастью, оказался в наркологическом реабилитационном центре и получил его письмо через Лорел-Ридж, почтовый ящик номер 4585.
И вот теперь Нед решил собственными глазами увидеть этого парня или того, кто доставлял для него письма. Именно поэтому он приехал во Флориду и гулял по Атлантик-Бич уже два дня, безуспешно пытаясь найти хоть какие-то следы таинственного Перси, письма которого вызывали у него весьма серьезные подозрения. Ничего другого ему, собственно, и не оставалось. Нед давно был на пенсии, накопил за долгую жизнь немало денег и больше всего на свете боялся потерять их. У него не было семьи и близких друзей, с которыми можно было бы посоветоваться. А обращаться к посторонним, понятное дело, не хотелось. В довершение всего в Цинциннати сейчас все завалило снегом, а ему так хотелось хоть немного погреться на южном солнце. Приехав на побережье, он тут же снял номер в отеле «Си тертл инн», расположенном у самого океана, и по вечерам просиживал в тихих и уютных барах. Он отыскал два чудных ресторанчика, в которых постоянно толпились молоденькие и смазливые мальчики и девочки. А в двух кварталах от отеля совершенно случайно наткнулся на бар Пита, куда частенько захаживал, чтобы выпить пару кружек прекрасного холодного пива, после чего неизменно направлялся в расположенный за углом ресторан «Си терта», где засиживался до поздней ночи.
Днем Нед внимательно следил за почтой – современным зданием из стекла и бетона, возведенным на Первой улице, параллельно береговой линии, – и часто наведывался к почтовому ящику под номером 4585, одному из восьмидесяти, прикрепленных на стене почты. При этом он вел себя как заправский конспиратор. Сначала он навел справки о том, не подходил ли кто-нибудь к указанному ящику. Потом прилепил к дверце ящика тоненькую черную нитку, свернув ее замысловатым вензелем, чтобы узнать на следующий день, не открывал ли его кто-нибудь. Некоторое время назад он отправил Перси письмо, в которое вложил чек на тысячу долларов.
Деньги срочно потребовались этому парню для покупки кисточек и красок, чтобы писать картины.
А за несколько недель до этого Нед написал Перси, что когда-то был владельцем известной галереи современного искусства в Гринвич-Виллидже и с тех пор у него сохранились там неплохие связи. Конечно, это было чистейшей воды вранье, но и Перси, похоже, врал напропалую, в чем Нед нисколько не сомневался. Именно сомнения в искренности Перси и заставили его бросить дом и отправиться во Флориду, чтобы выяснить все о своем корреспонденте и не попасться в лапы мошеннику.
Подозрения в отношении Перси зародились у Неда с самого начала, то есть с первого письма, которое он получил вскоре после того, как откликнулся на объявление в журнале.
А до этого он проверил реальное наличие указанного в журнале почтового ящика, номер телефона и все остальные реквизиты. Правда, адреса там не было, но он узнал его по своим каналам. В первом письме Перси объяснил, что арендованный им почтовый ящик является совершенно секретным, так как многие пациенты центра были высокопоставленными служащими в солидных корпорациях и даже известными чиновниками в администрации губернатора, которые в свое время пристрастились к тем или иным наркотикам и теперь не дают ему покоя. Неду это объяснение показалось достаточно разумным, но выработанная годами осторожность в подобных делах подсказывала: эту легенду нужно проверить дополнительно и лишь после этого принимать окончательное решение. А пока же было ясно одно: парнишка неплохо владеет языком и не испытывает трудностей с логическими доказательствами своей правоты.
Но у Перси было такое милое, такое красивое лицо, что просто невозможно было отказаться от самой идеи поддерживать с ним контакт. Нед почти каждый день доставал его фотографию, часами мечтал о встрече с ним. Ради этого стоило немного побегать и убедиться, что за письмами нет какого-то наглого обмана. Конечно, просьба Перси выслать тысячу долларов застала его врасплох. Она же подтолкнула Неда оставить на время свой дом и отправиться на поиски таинственного и загадочного пациента реабилитационного центра.
Внимательно осмотрев прилегающее к зданию почты пространство, Нед быстро нашел самое удобное место на автостоянке, откуда можно было прямо из машины наблюдать за почтовыми ящиками и за людьми, которые время от времени подходили к ним. Из окошка автомобиля он следил за каждым, кто приближался к почтовым ящикам, но все безуспешно. К его ящику никто пока не подходил. Он даже купил бинокль, чтобы как можно лучше контролировать подступы к ящикам.
Через пару дней это занятие настолько осточертело Неду, что хотелось все бросить и вернуться домой, но интуиция подсказывала: за его письмом обязательно придут. Вскоре он увидел, что кто-то действительно проверял ящик. Конечно, в реабилитационном центре может найтись достаточно большое количество пациентов, которые получают почту от родных и близких, но это может быть и мошенник, решивший воспользоваться доверчивостью людей и выудить у них деньги. Кто может дать гарантии, что Нед ошибается? Предполагаемый мошенник появился у почтового ящика на третий день после обеда. Он припарковал свой «жук» почти рядом с машиной Неда и направился в здание почты. На нем были выгоревшие на солнце брюки цвета хаки, светлая рубашка, не первой свежести галстук и соломенная шляпа, глубоко надвинутая на глаза. В целом же он производил впечатление беззаботного представителя современной пляжной богемы, каких здесь было пруд пруди в это время года.
Тревор, а это был именно он, почти весь обеденный перерыв сидел в баре Пита, где выпил пару кружек холодного пива, затем почти час дремал за рабочим столом в офисе и потом решил наведаться на почту и посмотреть, нет ли чего-нибудь новенького для клиентов из тюрьмы «Трамбл». Открыв ключом ящик под номером 4585, он вынул оттуда кипу рекламных проспектов и журналов, которые тут же полетели в мусорный бак, и спрятал в карман несколько конвертов.
Нед все это время пристально следил за Тревором и радовался в душе, что наконец-то его терпение вознаграждено. Все-таки приятно, что он не зря сидел тут три дня под палящим солнцем. Когда Тревор сел в машину и направился к офису, Нед последовал за ним, немного подождал, когда тот скроется за дверью небольшого и изрядно потрепанного на вид здания, прочитал надпись на двери и с недоумением воскликнул:
– Адвокат? Вот так номер!
Убедившись в том, что остался незамеченным, Нед повернул назад, выехал на скоростное шоссе и помчался вдоль берега, минуя один за другим великолепные местные пляжи – Вилано, Кресент, Беверли и Флэглер. Вскоре он уже был у ворот отеля. Однако прежде чем войти в свою комнату, он зашел в бар и заказал мартини. Это уже второй случай, когда он быстро вывел мошенников на чистую воду, и ему было приятно, что интуиция не подвела его и на этот раз.

Глава 13

За день до предварительных выборов в штатах Аризона и Мичиган избирательная кампания Аарона Лэйка достигла апогея, а вызванная ею шумиха в средствах массовой информации напоминала ураган, неожиданно обрушившийся на избирателей не только этих двух штатов, но и всех остальных. Никогда еще выборы президента не сопровождались таким всплеском эмоций, поражавших воображение даже видавших виды политиков. В течение последних суток жители Аризоны и Мичигана подверглись такой массированной бомбардировке со стороны масс-медиа, что уже мало кто сомневался в исключительной роли нового кандидата в судьбе страны, а его лицо стало мерещиться даже тем, кто не любил смотреть телерепортажи.
Из мощного потока политической рекламы прежде всего выделялись непродолжительные – не более пятнадцати секунд – сообщения о новом кандидате в президенты, где обязательно показывали его иногда добродушное, а иногда решительное и волевое лицо крупным планом, цитировали несколько лаконичных фраз, смысл которых непременно сводился к тому, что только Аарон Лэйк может спасти страну и весь мир от разгула международного терроризма.
На втором месте находились более пространные – около минуты – рекламные ролики, где кандидат разъяснял свое отношение ко всем проблемам современного мира, возникшим преимущественно после «холодной войны».
Были также и пятиминутные рекламные репортажи, где Лэйк выступал в качестве крутого мачо, грозящего врагам Америки смертью. Никому не позволено убивать американцев только за то, что они американцы, постоянно вдалбливал он в головы соотечественников. Все преступники неизбежно понесут тяжелое наказание за свои преступления. Второго Каира не будет. Соединенные Штаты должны навести порядок в разболтанном и опасном для жизни мире.
Все рекламные ролики были довольно агрессивными, наступательными и в высшей степени продуктивными, что объяснялось прежде всего привлечением к их созданию лучших специалистов страны по политической рекламе. Недостатка в наличных средствах избирательная команда Аарона Лэйка не испытывала. Только на телевизионное освещение предварительных выборов в Аризоне и Мичигане было потрачено более десяти миллионов долларов, что побило рекорды последних десятилетий. К тому же сам Лэйк не успел еще надоесть избирателям, так как вступил в борьбу довольно поздно. Все его слова звучали искренно, свежо и без пошлости, что выгодно отличало его от других претендентов на высший пост в стране.
И все же такой напор не означал, что Аарону Лэйку гарантирована победа. Крупнейшие агентства по изучению общественного мнения единодушно предсказывали: он скорее всего победит в своем родном штате Аризона, а вот в Мичигане, вероятно, окажется на втором месте после губернатора Тэрри.
Ведь Тэрри был выходцем из соседней Индианы и много времени провел в Мичигане, что дает ему возможность надеяться на поддержку избирателей.
Последующие события отчасти посрамили аналитиков и еще раз продемонстрировали быстро растущую популярность Лэйка. В своем родном штате он получил более шестидесяти процентов голосов, что, впрочем, никого не удивило. Зато удивило другое: в Мичигане Аарон Лэйк заручился поддержкой пятидесяти пяти процентов избирателей, оставив главного претендента – губернатора Тэрри – с носом, то есть с тридцатью одним процентом голосов. Остальные избиратели просто не явились в тот день на избирательные участки.
Для губернатора Тэрри это было крупнейшее поражение за всю его избирательную кампанию.
Аарон Лэйк наблюдал за подсчетом голосов на борту своего самолета, возвращавшегося в Вашингтон после выборов в Фениксе, где он проголосовал за себя самого. Когда до столицы осталось менее часа, телекомпания Си-эн-эн неожиданно прервала свои передачи и ошарашила зрителей новостью о том, что на предварительных выборах в штате Мичиган победителем оказался Аарон Лэйк. Это сообщение вызвало в команде Лэйка такой дикий восторг, что тут же откупорили несколько бутылок шампанского и отметили это событие. Лэйк тоже был вне себя от радости и даже позволил себе выпить несколько бокалов, чего обычно никогда не делал. Значит, теперь он на коне. Никому до него не удавалось добиться таких впечатляющих результатов, вступив в борьбу незадолго до ее окончания.
Еще какое-то время все сидели перед экранами телевизоров и внимательно слушали комментарии специалистов. Все аналитики восхищались победой Лэйка и предрекали ему окончательную победу в борьбе за пост президента Соединенных Штатов. Что же до губернатора Тэрри, то он был раздосадован неожиданным поражением и попытался объяснить фиаско огромными финансовыми вливаниями в избирательную кампанию соперника. Тем не менее резких выпадов в адрес Лэйка он не допустил.
Когда самолет приземлился в вашингтонском аэропорту, Лэйк прямо с трапа провел короткую пресс-конференцию для собравшихся по такому случаю репортеров, затем поспешил к стоявшему неподалеку черному лимузину, который через несколько минут доставил его в главный избирательный штаб.
Там он поблагодарил многочисленных сотрудников за помощь и поддержку и почти в приказном порядке заставил всех разойтись по домам и хоть немного поспать. Сам же отправился в Джорджтаун, в свой небольшой, но весьма уютный домик на Тридцать четвертой улице.
Время близилось к полуночи. Два охранника службы безопасности вышли из машины и угрюмо пристроились за его спиной, а еще два маячили на крыльце дома перед входной дверью. Официальные власти настаивали на том, чтобы агенты службы безопасности находились и внутри дома, но Лэйк категорически отверг это предложение, и после непродолжительных препирательств его оставили в покое. Охранники могли дежурить во дворе, но не имели права входить в дом. Лэйк считал это своей личной победой, хотя мелькавшие во дворе агенты службы безопасности тоже портили ему настроение.
– Послушайте, ребята, – недовольно поморщился Лэйк, даже не удостоив их взглядом, – я не хочу, чтобы вы здесь мельтешили. Не надо болтаться у меня под окнами.
Они что-то недовольно проворчали, а он вошел в дом, запер за собой дверь и поднялся на второй этаж, в спальню. Там он быстро переоделся, выключил свет, создавая видимость, что лег спать, а сам тем временем спустился в подвал и замер перед небольшим окошком. Во дворе было тихо. Охранники, конечно, не ушли совсем, но и не болтались под окнами, что значительно облегчало его задачу. Выждав несколько томительно долгих минут, Лэйк открыл окошко и протиснулся наружу, прислушиваясь к посторонним звукам. К счастью, его никто не заметил. После этого он тихо пробрался к калитке, открыл ее и выскользнул на небольшую улочку позади дома под номером тридцать пять. Там он снова огляделся по сторонам, убедился, что никто его не преследует, и быстро зашагал в сторону главной улицы, низко надвинув на глаза бейсбольную кепку. Как только он оказался на Мэйн-стрит, тут же остановил такси и исчез в сумраке ночи.
Тедди Мэйнард уснул в ту ночь вполне удовлетворенный победой своего кандидата в двух штатах, но отоспаться ему не дали. Под утро его разбудили неприятной новостью – Аарон Лэйк ведет себя как-то странно. Когда Тедди въехал в свой бункер в десять минут седьмого, вместо злости на потревожившего его агента появился страх за судьбу президентского кресла. Мэйнард прекрасно знал: речь пойдет о чем-то серьезном, иначе его не посмели бы разбудить в предутренние часы, когда он обычно забывался беспокойным сном.
В кабинете, как всегда, его ожидал измученный бессонной ночью Йорк, а рядом с ним робко переминался с ноги на ногу агент наружного наблюдения по имени Дэвилл – крошечный, неприметный и чрезвычайно нервный человек средних лет, который, вероятно, тоже не спал всю ночь, о чем свидетельствовали темные круги под глазами.
– Ну что там у вас стряслось? – почти зарычал Тедди, оглядываясь по сторонам в поисках чашки кофе.
Дэвилл прокашлялся и сделал шаг вперед.
– В начале первого ночи, – сбивчиво начал он, – объект попрощался с сотрудниками службы безопасности и вошел в дом, заперев за собой дверь. Через минуту он выключил свет в спальне, а ровно в семнадцать минут первого вылез из небольшого окошка в подвальном помещении. Все окна и двери в его доме поставлены на сигнализацию, поэтому мы быстро засекли его исчезновение. Кроме того, мы арендовали небольшой дом напротив и внимательно следили за каждым его шагом.
Дэвилл полез в карман, достал оттуда таблетку и мгновенно проглотил ее, ничем не запивая. По размеру таблетки Тедди понял, что это был аспирин.
– Но и это еще не все, – продолжал докладывать агент. – Благодаря тому, что объект отсутствовал дома в течение шести дней, мы досконально изучили все его вещи и впервые опробовали новинку под кодовым названием «Изделие Т-Дек». Это миниатюрные датчики, встроенные в подошву или каблуки его обуви, даже спортивной. Таким образом, любое передвижение объекта за пределами дома фиксируется нашими приборами, и мы можем определить, где он находится в данный момент. Встроенные датчики испытывают давление во время ходьбы и передают сигнал на наши приборы. Короче говоря, вскоре мы определили, что он находится на Мэйн-стрит. Объект был одет в свитер и глубоко надвинутую на глаза кепку. К счастью, неподалеку оказались две наши машины, и, когда он поймал такси, мы последовали за ним. Такси направилось в сторону Чеви-Чейз и остановилось возле пригородного торгового центра. Там объект вышел из такси, которое продолжало ожидать его на стоянке, вошел в торговый центр, а затем направился в почтовое отделение «Мэйлбокс Америка». Это почтовые отделения нового типа, появившиеся совсем недавно. Сих помощью можно получать и отправлять почту, минуя при этом обычную государственную почтовую службу. Некоторые из этих отделений, включая и это, работают круглосуточно. – Дэвилл сделал небольшую паузу и почему-то посмотрел на Йорка. – Объект находился там не более минуты. То есть примерно столько времени, сколько нужно было, чтобы открыть ключом свой ящик, достать оттуда почту, быстро просмотреть ее и швырнуть в мусорную корзину на выходе из торгового центра.
Затем объект сел в такси и вернулся домой, куда проник через то же окошко. Одна из наших машин последовала за ним, а другая осталась у торгового центра, и наши люди тщательно проверили содержимое мусорной корзины. К счастью, мусор незадолго до этого убрали, и мы нашли там то, что выбросил туда именно наш объект. Это были рекламные проспекты и журналы с перечнем товаров со скидками. Все они имели следующий адрес: «Эл Кониерс, бокс № 455, «Мэйлбокс Америка», 39380, Западная авеню, Чеви-Чейз».
– Значит, он не нашел там то, ради чего приехал? – удивился Тедди.
– Да, похоже, объект выбросил в мусорную корзину все, что вынул из почтового ящика. Кстати сказать, мы засняли все на видео.
Свет в кабинете погас, а с потолка спустился большой экран, на котором тотчас же появилась крупная фигура Аарона Лэйка. Он вышел из машины в надвинутой на глаза кепке и направился в здание торгового центра. Вскоре он оказался в помещении почтового отделения «Мэйлбокс Америка», открыл ящик, вынул оттуда кипу бумаг, быстро просмотрел их на выходе из торгового центра и бросил в мусорную корзину.
– Что он там искал, черт возьми? – изумленно проворчал Тедди, обращаясь скорее к себе, чем к агенту Дэвиллу.
Лэйк тем временем подошел к такси, сел в него, и машина тронулась с места. На этом видеосъемка закончилась, в кабинете зажегся свет.
Дэвилл выдержал приличествующую паузу, а затем продолжил рассказ:
– Мы абсолютно уверены, что нашли в мусорной корзине именно те бумаги, которые объект вынул из почтового ящика.
За эти несколько минут туда не вошел ни один человек. Он был там без двух минут час. А примерно через час мы снова вошли в почтовое отделение и проверили его почтовый ящик.
Он был пуст. Заодно мы сделали слепок ключа, теперь можно осмотреть его в любую минуту.
– Да, правильно, – кивнул Тедди. – Проверяйте ящик каждый день и тщательно изучайте все почтовые отправления.
Я хочу знать все, что он получает по этой почте, за исключением, разумеется, рекламного мусора. И в случае чего докладывайте мне немедленно.
– Да, сэр, – вытянулся в струнку агент. – Мы сделаем все возможное.
– Значит, он вернулся домой? – задумчиво переспросил Тедди.
– Да, сэр, он влез в то же окно ровно в двадцать две минуты второго и оставался дома до утра. Сейчас он тоже там.
– Хорошо, – рассеянно взмахнул рукой Тедди, и агент покинул кабинет. Он долго помешивал ложкой кофе, а потом пристально посмотрел на Йорка: – Сколько у него сейчас адресов, по которым может поступать почта?
Йорк предвидел этот вопрос.
– Большая часть почты приходит в его дом в Джорджтауне, – сказал он, посмотрев в записную книжку. – Кроме того, у него есть еще два адреса на Капитолийском холме: один – это его офис, а другой – комитет по вооруженным силам.
Еще три адреса есть у него в родном штате Аризона, куда тоже поступает немало писем. Таким образом, всего у него шесть адресов, о которых мы хоть что-либо знаем.
– Зачем же ему понадобился седьмой?
– Не могу сказать ничего определенного, но в любом случае это не сулит нам ничего хорошего. Человек, которому нечего скрывать, вряд ли станет арендовать еще один почтовый ящик и уж тем более наведываться туда ночью.
– Когда он арендовал этот ящик?
– Мы выясняем этот вопрос.
– Возможно, он решил пойти на такой шаг после того, как вступил в предвыборную гонку, – рассуждал вслух Тедди, потирая рукой подбородок. – Он человек самостоятельный и вполне зрелый. Постоянный контроль ЦРУ ему неприятен.
Может, речь идет о какой-нибудь женщине, о которой нам ничего не известно. Я даже не исключаю, что по этому адресу он получает какие-нибудь порнографические журналы или видеокассеты.
– Возможно, – согласился с ним Йорк после некоторых раздумий. – Скорее всего этот ящик был арендован задолго до начала президентской гонки.
– В таком случае он обманывает нас вдвойне. Собственно говоря, обманывает не только и не столько нас, сколько весь мир, который уже почти готов доверить ему самый высокий пост в самой великой державе. И это пугает меня больше всего. Я не люблю секретов, происхождение которых мне совершенно непонятно.
Они еще долго обсуждали сложившуюся ситуацию, выдвигали самые неожиданные, порой даже невероятные предположения и в конце концов сошлись на том, что нужно продолжать наблюдение и любой ценой получить дополнительную информацию о роли этого таинственного почтового ящика в жизни наиболее вероятного претендента на Овальный кабинет Белого дома. Через несколько часов Лэйк должен снова отправиться в поездку по стране, и у них будет достаточно времени, чтобы проследить за этим ящиком и сделать хоть какие-то выводы.
После победы на первичных выборах в Аризоне и Мичигане Аарон Лэйк стал самым популярным человеком на Капитолийском холме. За ним толпами бродили журналисты, в его офисе выстраивалась длинная очередь политиков, готовых засвидетельствовать свое уважение лидеру предвыборной гонки и оказать посильную помощь в его избирательной кампании, а секретарша не успевала разбирать почту, которую доставляли в его офис уже мешками.
Он без устали принимал известных сенаторов, членов палаты представителей, своих друзей и бывших врагов, спонсоров и бизнесменов, а также многочисленных поклонников.
Чаще всего ему удавалось отделаться пятиминутной беседой, но в самых серьезных случаях приходилось соглашаться на обеды, ужины или вечеринки, в результате которых он получал дополнительную подпитку своих президентских амбиций.
Однако были встречи, которым он радовался совершенно искренне и готов был идти ради них на любые жертвы. Так, например, он с огромным удовольствием поужинал с Элейн Тайнер, которая обрадовала его очередной приятной новостью, что их избирательный фонд получил недавно еще пару мешков наличных. Эти деньги, сказала она, будут потрачены на обеспечение победы на предстоящих предварительных выборах в штате Нью-Йорк.
С этими приятными мыслями Лэйк вылетел в Сиракьюс, где и должны были состояться эти выборы. В аэропорту его провожала огромная толпа людей, которых он практически не знал, но с присутствием которых уже смирился. Ведь сейчас он был не просто кандидатом на пост президента, а лидером предвыборной гонки, приковывающим к себе внимание миллионов потенциальных избирателей.

Глава 14

Похмелье было настолько ужасным, что Тревор с трудом открыл глаза и подумал: с пьянкой пора завязывать.
Последнее время он стал надираться в баре Пита чаще и чаще, и с каждым разом похмелье становилось все более тяжелым.
Фактически каждый день он пропадал в баре, тупо наблюдал за баскетбольными матчами и поглощал огромное количество виски с содовой, а то и без нее. А вчера вечером он побил все рекорды по количеству выпитого и даже не заметил, как выиграл тысячу долларов, поставив на команду «Логан стэйт». Он мучительно вспоминал, с кем же играли эти ребята, но вспомнил лишь, что они были в зеленой форме. Да и кому, собственно, было дело до «Логан стэйт»?
Никому, кроме, конечно, Спайсера. Именно он каким-то загадочным образом вычислил эту команду и поставил на нее пятьсот баксов, а Тревор, не будь дураком, умножил эту сумму на два и поставил тысячу. И вот тысяча у него в кармане, но при этом ужасно болит голова. За все приходится платить. За последние пару недель Спайсер из двенадцати команд угадал десять и тем самым окончательно убедил Тревора в своей гениальной прозорливости. Правда, сам Тревор получил намного больше, чем его клиент. Спайсер заработал на этих командах три тысячи долларов, а Тревор – пять с половиной. В связи с этим Тревора все чаще стали посещать мысли, что игра в баре Пита приносит ему гораздо больший доход, чем адвокатская практика. К тому же здесь никакой ответственности, никакой возни с надоедливыми клиентами, никаких налогов.
Он медленно поднялся с кровати, с трудом доковылял до ванной и несколько раз плеснул в лицо холодной водой, стараясь не смотреть на свое отражение в зеркале. Он твердо знал, что оно ему не понравится. Туалет был забит еще со вчерашнего дня, и пока он безуспешно бродил по дому в поисках хоть какой-то возможности облегчиться, зазвонил телефон. Это оказалась его бывшая жена, которую он ненавидел со всей страстью, на какую только был способен. Впрочем, она платила ему тем же, но более утонченно, то есть так, как может только женщина. Стоило Тревору услышать в трубке ее голос, он сразу понял: она начнет требовать деньги. Не дожидаясь, пока она внятно сформулирует мысль, он рявкнул «нет», швырнул трубку и встал под душ.

Предыдущая страница 9 Следующая страница


Шантаж 10

Дела в адвокатской конторе шли хуже день ото дня. Сегодня ему придется заниматься бракоразводным процессом и разделом имущества. Бывшие супруги прибыли в его офис на отдельных машинах и подняли такой шум, что ему хотелось бросить все и опрометью помчаться в бар Пита, чтобы, во-первых, не видеть эти гнусные рожи, во-вторых, слегка поправить здоровье и, наконец, в-третьих, сделать еще одну удачную ставку, которая в несколько раз перекроет гонорар от этих клиентов. И из-за чего, спрашивается, весь этот скандал? Из-за каких-то горшков, кастрюль, потертых джинсов и еще бог знает чего. Вероятно, у них больше нет никакого совместно нажитого имущества, если они с такой яростью спорят из-за этих мелочей. Словом, чем меньше у них вещей, тем больше остервенения и ненависти.
Пока Тревор возился в ванной, а потом ехал в свой офис, они чуть не перегрызли друг другу глотки. Секретарша насмерть перепугалась и в конце концов развела их по разным комнатам – жену усадила в его кабинете, а мужа выставила в коридор.
– Где вы были, черт возьми? – набросилась женщина на Тревора, когда он вошел в офис.
В ту же минуту в кабинет ворвался разъяренный муж и без колебаний поддержал супругу.
– Мы ждем вас уже битый час! – грозно заявил он, показывая на часы.
– Да заткнитесь же вы наконец! – взвизгнул Тревор и схватился обеими руками за голову.
Секретарша в ужасе выскочила в коридор, а клиенты на мгновение застыли, забыв, зачем сюда явились.
– Вы заплатили мне пятьсот долларов за свои грязные шмотки и думаете, что купили всю контору! Как вы мне все надоели!
Они ошарашенно смотрели на его красные глаза, на покрасневшее от перепоя лицо и вдруг поняли, что с таким человеком лучше не связываться. На столе секретарши зазвонил телефон, но ее там уже не было, поэтому он трезвонил несколько минут, пока обезумевший от тошноты и головной боли Тревор не вышел в приемную и не хлопнул трубкой по рычагу. Не возвращаясь в кабинет, он направился в туалет и долго выворачивал себя наизнанку, стараясь производить как можно меньше шума. К несчастью, снова зазвонил телефон. Наспех вытерев лицо, Тревор вышел из туалета и побрел по узкому коридору, надеясь встретить там секретаршу и сообщить ей, что она уволена, но ее уже и след простыл. Плюнув на все свои дела и на клиентов, он вышел из здания, с трудом доковылял до пляжа, снял туфли и носки и с наслаждением вошел по колено в холодную соленую воду.
Через пару часов он вернулся в офис и с облегчением вздохнул, увидев, что клиентов нет. Тревор запер за собой дверь и тяжело опустился в кресло, положив босые ноги на стол. Посмотрев на засохший между пальцами морской песок, он махнул рукой и откинулся на спинку кресла. Ему нужно хоть немного вздремнуть, хоть немного выпить и хоть немного поесть.
Тупо уставившись в потолок, он никак не мог решить, с чего же, собственно, начать. Эти грустные мысли были неожиданно прерваны телефонным звонком. Тревор застонал и хотел было встать с кресла, но секретарша, к счастью, так и не узнала, что уволена, и продолжала исполнять свои обязанности, хотя и начала втайне от шефа подыскивать себе новое место работы.
Тревор потер руками виски и снял трубку. Это был Брейширс из оффшорного банка, что на Багамских островах.
– Мы только что получили перевод, сэр, – сообщил он бесстрастно.
Тревор мгновенно оживился и вскочил:
– Сколько?
– Сто тысяч, сэр.
Тревор посмотрел на часы и прикинул, что до последнего рейса остается почти час.
– Вы сможете принять меня в половине четвертого? – спросил он.
– Разумеется, сэр.
Он положил трубку и быстро подошел к двери.
– Отмените все назначенные на сегодня и на завтра встречи, – буркнул он секретарше. – Я сейчас уезжаю и вернусь только послезавтра.
– А у вас нет никаких встреч, – злорадно ответила она. – К вам уже никто не хочет обращаться. Вы даже представить не можете, сколько денег потеряли за последнее время.
Тревор не стал пререкаться, громко хлопнул дверью и уехал прочь.
Как всегда, самолет, выполнявший рейс в Нассо, сначала совершил посадку в Форт-Лодердейле, где Тревор быстро проглотил две банки холодного пива, а потом, когда самолет направился в двухчасовой полет над Атлантикой, он уснул и спал до того момента, когда стюардесса с превеликим трудом растолкала его в Нассо.
До банка он добрался за несколько минут и сразу узнал, что перевод ста тысяч долларов был отправлен Кертисом из Далласа через один техасский банк. Тревор оформил получение третьей части этой суммы на свое имя, причем сделал это по прежней методике – двадцать пять процентов перевел на тайный оффшорный счет, не облагаемый налогами, а остальные восемь тысяч долларов взял наличными. Затем он поблагодарил мистера Брейширса, выразил надежду на скорую встречу и покинул здание банка.
Мысль о необходимости вернуться домой даже не пришла ему в этот момент в голову. Адвокат направился в торговый центр, где, продираясь сквозь плотную толпу американских туристов, купил себе новые шорты, соломенную шляпу и бутылочку крема для загара. Затем Тревор поехал на местный пляж, снял там довольно дорогую комнату в гостинице на берегу (двести долларов в сутки), тщательно натерся кремом для загара и растянулся на лежаке, который пристроил в двух шагах от бара. Красивая официантка принесла ему выпить, после чего он забылся в безмятежном сне и проспал до темноты.
Когда все отдыхающие уже покинули пляж, местные охранники разбудили его и препроводили в гостиницу, где он снова отключился на несколько часов. К счастью, Тревор не сгорел под жарким солнцем, а просто слегка поджарился, но это не помешало ему проспать до утра.
Наутро он проснулся с удивительно свежей головой. Перекусив наспех в баре, Тревор отправился на пригородный пирс, где стояли яхты богатых туристов и небольшие морские суда, продававшиеся, как он слышал, по вполне умеренным ценам.
Разумеется, адвокат не собирался покупать катер в тот же день, но уж очень хотелось прицениться.
Выбор был настолько широкий, что просто глаза разбегались. В конце концов Тревор остановился на небольшой яхте водоизмещением тридцать футов, управляемой одним человеком. Она была достаточно большой и простой в управлении.
Правда, мест для пассажиров там практически не было, но его это не волновало. На такой яхте он мог спокойно курсировать от одного острова к другому и наслаждаться прелестями тропического климата. И заплатить за такое судно нужно было девяносто тысяч долларов – сумма большая, но не настолько, чтобы отказать себе в таком удовольствии, учитывая его доходы в последнее время. Полдень Тревор встретил на пляже возле бара. Все было прекрасно, и только жужжание мобильного телефона время от времени напоминало ему о его клиентах.
Но у него не было ни малейшего желания отвечать на звонки, и он отключил мобильник. Тревор надвинул на глаза соломенную шляпу и снова задремал. Разбудила его официантка, которая предупредила об опасности обгореть под тропическим солнцем и предложила освежиться холодным пивом. Именно так адвокат представлял себе жизнь, достойную нормального человека. Солнце, пляж, океан, беззаботность и прекрасная официантка, предлагающая прохладительные напитки, – что еще нужно для полного счастья?
За последний месяц он заработал огромную, по его понятиям, сумму – восемьдесят тысяч долларов, причем не облагаемых жуткими, безжалостными налогами. Если все пойдет такими же темпами, то через год у него будет миллион баксов, а с такими деньгами можно жить припеваючи, ни о чем не задумываясь. Разумеется, он бросит свою идиотскую юридическую контору и все, что так или иначе связано с его юридическим бизнесом, купит небольшую яхту и отправится по всем южным морям и океанам в поисках земного рая. Тем более что искать его в этих широтах долго не придется.
Впервые в жизни давние мечты стали обретать вполне реальные очертания. Тревор уже почти видел себя за штурвалом собственной яхты, раздетым по пояс, босым и с ящиком холодного пива под боком. Небольшое, но очень уютное суденышко бодро разрезало морские волны, унося его от одного тропического острова к другому. Тревор опустошил ледяную банку пива, закрыл глаза и погрузился в сладкие мечты.
Проснулся он от собственного храпа, удивленно огляделся вокруг и с облегчением вздохнул. К счастью, это был не сон, а самая что ни на есть реальность. Он действительно был на берегу теплого океана, с тугим кошельком в кармане и красивой официанткой под боком. Он попросил ее принести немного рома и посмотрел на часы.
Два дня спустя Тревор наконец-то вернулся домой и через некоторое время уже был в тюрьме «Трамбл». Его раздирали противоречивые чувства. С одной стороны, ему хотелось побыстрее забрать очередную пачку писем и убедиться, что их бизнес по-прежнему развивается. Он уже и помыслить не мог о том, что поток долларов каким-то неожиданным образом прервется. А с другой стороны, он задержался на несколько дней, и судья Спайсер будет, естественно, не в восторге.
– Где ты был все это время, черт побери?! – вместо приветствия воскликнул Спайсер, когда охранник, выполнив свои рутинные обязанности, покинул их. Похоже, этот вопрос стал уже привычным за последние недели. – Я пропустил из-за тебя три игры, и все три выиграл бы, если бы ты не болтался черт знает где.
– Я только что вернулся с Багамских островов, – ответил Тревор и многозначительно подмигнул. – Мы получили еще одну сотню тысяч баксов от Кертиса из Далласа.
Спайсер тотчас же переменился в лице и забыл о своих претензиях.
– Это, конечно, хорошо, но неужели для того, чтобы проверить наличие перевода, нужно было тратить целых три дня?
– Мне необходимо было хоть немного отдохнуть, – продолжал оправдываться Тревор. – Я даже представить себе не мог, что придется чуть ли не каждый день мотаться на самолете на Багамы и обратно.
Спайсер умолк и погрузился в раздумья. Он уже вовсю распределял только что полученные двадцать две тысячи долларов и строил планы на будущее. Вспомнив про Тревора, он вынул из внутреннего кармана пачку розовых конвертов и передал их адвокату.
– А не слишком ли мы торопимся? – полюбопытствовал тот, озираясь по сторонам и пряча конверты в карман.
– Чем ты недоволен? – проворчал Спайсер. – Ты получаешь больше нас.
– Да, но я и рискую больше. Вам-то нечего терять, а мне есть что.
Спайсер презрительно хмыкнул и протянул ему лист бумаги, испещренный корявыми знаками:
– Я тут подобрал еще десять команд, которые могут выиграть в ближайшее время. Поставь по пятьсот долларов на каждую.
«Ну вот, – с досадой подумал Тревор, – еще целую неделю придется сидеть в баре и следить за каждой игрой». Однако на самом деле его недовольство было не совсем искренним. В конце концов, он сможет заработать пару лишних кусков. За такие деньги люди месяцами сидят в барах и далеко не всегда, кстати сказать, выигрывают.
Тем временем чересчур частые визиты адвоката Тревора в тюрьму «Трамбл» стали предметом переписки между администрацией «Трамбла» и вышестоящим начальством из Национального бюро тюрем в Вашингтоне. Была даже составлена соответствующая бумага с требованием ограничить доступ адвокатов к клиентам определенным количеством встреч, но потом тюремщики передумали и не стали настаивать на своем проекте. Протолкнуть такой запрет через коллегию министерства не так просто, а кроме того, эти визиты, как им представлялось, были совершенно безвредными. Чем может помочь своим клиентам адвокат, даже если он слишком часто наведывается к ним? Руководство тюрьмы не хотело портить отношения с собратьями. В конце концов, это весьма компетентные в своей области люди и всегда могут оказаться полезными.
А в том, что адвокат Тревор был совершенно безобиден, тюремная администрация нисколько не сомневалась. Поначалу чиновники, правда, имели некоторые подозрения на этот счет, но после нескольких звонков в Джексонвилл они убедились в том, что Тревор не замешан в каких-то грязных делах, имеет неплохую репутацию и вообще мало известен за пределами городка. В конце концов руководители тюрьмы пришли к выводу, что ему просто больше нечего делать, кроме как просиживать часами в комнате для посетителей.
Полившиеся рекой деньги внесли приятное разнообразие в повседневное унылое существование собратьев. Судьи Ярбер и Бич стали с большей надеждой смотреть в будущее и обрели вполне реальную цель – выйти на свободу и пожить в свое удовольствие, ни в чем себе не отказывая. Оба уже составили подробный план дальнейшей жизни и почти потратили полученные и еще не полученные деньги.
Ярбер, например, полностью распределил свои пятьдесят тысяч и даже скомпоновал портфель инвестиций. Разумеется, такие деньги не должны лежать в банке ради каких-то мизерных пяти процентов в год. Конечно, они не облагались налогом, но все равно такое пренебрежительное отношение к деньгам его не устраивало. Надо было найти какой-нибудь надежный и весьма агрессивный на фондовых рынках инвестиционный фонд и доверить ему свои капиталы. Скажем, где-нибудь в Китае или другом быстро развивающемся регионе Азии.
А если он (то есть Рикки и Перси) будет и впредь получать такие деньги, то через некоторое время станет по-настоящему богатым. Пять лет – большой срок, и за это время можно заработать весьма приличные деньги. Главное – чтобы вся их система работала как часы, а для этого нужно писать письма и искать новых клиентов.
Он уже написал более двадцати писем и разослал по всей Северной Америке от имени Перси, но это только начало. Задача осложнялась тем, что все адресаты должны были жить в разных городах, иначе можно нарваться на неприятности.
Спайсер лично контролировал все адреса и делал все возможное, чтобы не было абсолютно никаких накладок. Он даже повесил карту в библиотеке, чтобы легче было определить географические направления рассылки писем.
Сейчас все свое время судья Ярбер делил на две части.
Первую часть он посвящал сочинению писем, а вторую – размышлениям о рациональном использовании полученных денег. Слава Богу, что все документы на развод с женой он уже отправил по назначению. Теперь она не сможет претендовать на его доходы, а через несколько лет и вовсе забудет о его существовании. Значит, все деньги будут принадлежать исключительно ему. Стало быть, за предстоящие пять лет он должен проделать огромную работу и обеспечить себя на всю оставшуюся жизнь. А для этого потребуется много сил. Именно поэтому он резко уменьшил количество потребляемого сахара и увеличил на одну милю маршрут, по которому ходил последнее время.
Что же до Хэтли Бича, то он тоже не спал ночами, ломая голову над теми же вопросами, которые волновали его коллег.
Сейчас на его банковском счете лежит более пятидесяти тысяч долларов. Вместе с процентами это будет неплохая сумма для начала. Плюс к этому еще неизвестно сколько денег, которые они смогут выкачать у незадачливых клиентов. Раньше Хэтли Бич постоянно сокрушался, что ему сидеть еще девять лет, – это казалось ему невероятно долгим сроком. А сейчас его настроение заметно изменилось. Перед ним засиял лучик надежды, и он вдруг увидел, что не все еще потеряно. В шестьдесят пять лет еще можно пожить в свое удовольствие. А если он будет получать хотя бы по сто тысяч каждый год плюс проценты по удачно вложенному капиталу, то на свободу выйдет почти мультимиллионером. Во всяком случае, в его распоряжении будет три-четыре миллиона баксов.
В отличие от своих коллег Хэтли Бич точно знал, что станет делать с такими деньгами. Он обожал родной Техас и мечтал отправиться в чудный городок Галвестон, купить там один из знаменитых викторианских дворцов на берегу океана, пригласить туда всех своих старых друзей и развлекать их дорогими винами под прекрасным южным солнцем. А для этого нужно работать не покладая рук, писать письма, отсылать их клиентам и ждать ответа вместе с чеком на определенную сумму.
Если дела пойдут хорошо, то к семидесяти годам у него будет больше денег, чем у его бывшей жены, что само по себе станет немалым утешением на старости лет. Впервые за многие годы Хэтли Бич допустил мысль, что сможет прожить семьдесят лет.
Конечно, для этого нужно приложить немало усилий и избавиться от многих вредных привычек. Так, например, он уже перестал употреблять сахар и масло, резко сократил количество выкуриваемых за день сигарет, стал больше гулять на свежем воздухе по примеру своего калифорнийского друга и почти полностью отказался от идиотских таблеток, которые раньше глотал в невероятных количествах.
Что же касается судьи Спайсера, то с мотивацией своих поступков у него никаких проблем не было. Он не думал о том, что нарушает закон, не испытывал угрызений совести, не терзал себя чувством вины, не ощущал депрессии. Правда, он тоже не спал по ночам, но совсем по другим причинам. Он постоянно раздумывал над тем, как увеличить свой доход. Спайсер уже явственно видел впереди конец тюремной жизни и прикидывал, что станет делать через двадцать один месяц.
Любимая жена Рита навещала его на прошлой неделе, и они провели вместе два чудесных дня. Она коротко постриглась, перестала пить и похудела почти на восемнадцать фунтов, что сделало ее просто неотразимой. Более того, Рита пообещала, что к моменту его выхода на свободу она станет еще красивее и стройнее. После непродолжительной беседы с женой Джо Рой Спайсер немного успокоился, выяснив, что она понятия не имеет о девяноста тысячах долларов, спрятанных в укромном месте в саду.
После его освобождения они вместе уедут в Лас-Вегас, купят небольшой дом и пошлют ко всем чертям весь оставшийся за его пределами мир. Однако в последнее время Спайсера все чаще и чаще стали волновать мысли о том, что произойдет с его бизнесом после освобождения. Ведь это он все придумал, вспомнив про известную в его штате аферу. Что станет с деньгами, которые будут получать Бич и Ярбер после его освобождения? Стоит ли поднимать вопрос о своей доле дохода?
Вот что больше всего беспокоило Джо Роя Спайсера в последнее время. Необходимо было выработать стратегию ухода из тюрьмы с правом получения хоть какой-то доли дохода на будущее. А еще следовало подумать, как с минимальными потерями избавиться от обнаглевшего вконец адвоката, получающего намного больше, чем каждый из собратьев.
– «Дорогой Рикки (или как там тебя на самом деле зовут), – прочитал Хэтли Бич очередное письмо от Квинса Гарба из Айовы, – у меня больше нет денег. Первые сто тысяч долларов я взял в банке под личное поручительство и теперь не знаю, как расплатиться с долгами. Дело в том, что банком до сих пор владеет мой отец и вырвать у него такую сумму просто невозможно.
Если тебе так приспичило, то советую в следующий раз обращаться прямо к нему. Мне с большим трудом удалось наскрести десять тысяч, но на большее можешь не рассчитывать. Да и эту сумму я переведу только в том случае, если ты дашь гарантии, что ничего подобного больше не произойдет. И не советую давить на меня. Я и так на грани нервного срыва и могу покончить с собой в любую минуту. Ты самый настоящий мошенник и мерзавец, и я очень надеюсь, что когда-нибудь тебя поймают и ты проведешь остаток жизни за решеткой. С наилучшими пожеланиями, Квинс Гарб».
– Похоже, это акт отчаяния, – проворчал Ярбер, оторвавшись от своих бумаг.
– Напиши ему, что мы оставим его в покое только за двадцать пять тысяч, – мгновенно отреагировал Спайсер, упрямо поджав губы.
– Хорошо, напишу, но не уверен, что из этого что-нибудь выйдет, – хладнокровно заявил Хэтли Бич, открывая новый конверт, адресованный Рикки.

Глава 15

Ровно в полдень, когда движение на участке дороги рядом с почтовым отделением фирмы «Мэйлбокс Америка» становилось более оживленным, агент Тедди Мэйнарда решительно вошел в здание почты и вместе с двумя другими посетителями направился к почтовому ящику под номером 455.
Он по-прежнему был забит рекламной макулатурой – в основном от поставщиков пиццы и мойщиков машин, – однако на сей раз поверх стопки бумаг лежал светло-оранжевый конверт обычного формата с замысловатым рисунком. С помощью миниатюрного пинцета, который висел у агента на связке ключей, он осторожно подцепил конверт, вынул его из ящика и положил в кожаный дипломат. Оставив нетронутыми рекламные проспекты, он закрыл ящик и вышел на улицу.
В Лэнгли конверт был аккуратно вскрыт экспертами, а с содержавшегося в нем письма была снята копия. Час спустя Дэвилл, которому поручили вплотную заняться так называемой проблемой Лэйка, вошел в кабинет Тедди Мэйнарда и доложил о проведенной операции. Не дожидаясь указания шефа, он просканировал копию письма на большой экран.
Некоторое время Тедди и Йорк молча смотрели на рукописный текст, старательно выписанный большими, почти квадратными, буквами. Создавалось впечатление, что автор немало потрудился над письмом, выводя каждую букву.
«Дорогой Эл, – говорилось в нем. – Куда ты пропал? Ты получил мое последнее письмо? Я написал тебе почти три недели назад, но до сих пор от тебя ни слуху ни духу. Я понимаю, что ты, вероятно, чрезвычайно занят, но, ради всего святого, не забывай и про меня. Мне ужасно одиноко в этой проклятой лечебнице, поэтому каждое твое письмо для меня как глоток свежего воздуха. Твои письма придают мне сил, поддерживают надежду и вселяют уверенность в нашей скорой встрече. Мне легче жить, когда я знаю, что где-то в мире есть человек, которому я небезразличен. Умоляю, Эл, не оставляй меня, не бросай на произвол судьбы!
Мои адвокаты говорят, что меня могут освободить через пару месяцев. Потом скорее всего меня отправят в Балтимор, в небольшой домик неподалеку от того самого места, где я родился и вырос. Здешнее начальство считает, что там можно будет эффективно контролировать мое поведение и закрепить результаты лечения. В Балтиморе я пробуду около трех месяцев, а после обрету полную свободу действий. Однако в течение этого периода времени мне нужно будет найти работу, обзавестись новыми друзьями и все такое. Словом, мне придется доказать, что я вполне здоров и успешно адаптируюсь к жизни в обществе. Разумеется, по ночам я не смогу покидать этот дом, но в дневное время буду совершенно свободен.
Знаешь, Эл, у меня не осталось никаких добрых воспоминаний о прошлом. Все люди, с которыми я когда-то общался и которые меня любили, уже отошли в мир иной, а новых друзей у меня нет. Единственный человек, который хоть немного заботится обо мне и оплачивает пребывание в этой реабилитационной клинике, – это мой дядя. Он очень богат, но жесток и поразительно скуп.
Именно поэтому, мой дорогой Эл, я так отчаянно нуждаюсь в надежных и верных друзьях. Кстати, с удовольствием сообщаю, что за последнее время мне удалось сбросить почти пять фунтов, так что та фотография, которую я выслал тебе некоторое время назад, уже устарела. Откровенно говоря, она мне очень не нравится. На ней я выгляжу чересчур упитанным и толстощеким. Сейчас я гораздо стройнее и симпатичнее. Мне удалось заметно загореть, так как нам позволяют выходить на солнце. Правда, эта прогулка длится не более двух часов в день, но и за это им спасибо. К счастью, погода во Флориде на удивление приятная, хотя в отдельные дни здесь бывает довольно прохладно. Скоро я вышлю тебе новую фотографию, так что у тебя будет возможность убедиться в правоте моих слов. Ты увидишь, что я не теряю времени зря и худею со страшной силой. Надеюсь, снимок тебе понравится. В предыдущем письме ты написал, что вышлешь мне свое фото. С нетерпением жду его и надеюсь, что ты меня не забудешь.
Буду рад любой весточке от тебя.
С любовью, Рикки».
Поскольку на Йорка была возложена обязанность следить за каждым шагом Лэйка и выяснять все обстоятельства его личной жизни, он попытался собраться с мыслями и хоть что-нибудь сказать по поводу письма, но так и не смог этого сделать. В кабинете Мэйнарда повисла гнетущая тишина. Все продолжали молча перечитывать письмо, словно пытались найти в нем какой-то скрытый смысл.
Первым нарушил тишину Дэвилл.
– Здесь есть еще конверт, – сообщил он присутствующим, как будто это могло хоть как-то разрядить обстановку.
На экране появилось изображение конверта, адресованного мистеру Элу Кониерсу на почтовое отделение фирмы «Мэйлбокс Америка». Обратный адрес гласил, что оно было отправлено неким Рикки из Алладин-Норс, почтовый индекс 44683.
– Это прикрытие, – со знанием дела уточнил Дэвилл, показывая на обратный адрес. – Я уже проверил. Населенного пункта с названием Алладин-Норс в здешних местах нет.
Есть, правда, телефон, но трубку никто не снимает. Работает только автоответчик. Я много раз звонил по этому номеру и оставлял сообщения, но ответа не получил. Телефонистка местной телефонной станции не смогла вразумительно объяснить, кому принадлежит этот номер. Мы обзвонили все реабилитационные центры и клиники подобного рода, но никто никогда не слышал о таком названии.
Тедди напряженно молчал, уставившись на экран.
– А где, интересно, находится Нептун-Бич? – угрюмо проворчал Йорк.
– Рядом с Джексонвиллом.
Вскоре после этого Дэвилла отпустили, но велели на всякий случай быть поблизости. Тедди Мэйнард тяжело вздохнул и сделал несколько записей в записной книжке.
– Из этого письма ясно, что Лэйк получил несколько писем и по крайней мере одну фотографию, – сказал он спокойно, словно речь шла о чем-то совершенно обыденном. Он вообще никогда не впадал в панику и даже в самых трудных ситуациях сохранял олимпийское спокойствие. – Полагаю, нам придется потрудиться и отыскать отправителя.
– Мы уже два раза перерыли все вверх дном в его доме и ничего подозрительного не обнаружили, – попытался оправдаться Йорк.
– Стало быть, придется порыться и в третий раз, – невозмутимо заметил Тедди. – Вряд ли он станет держать письма в своем офисе или в ящике письменного стола.
– Когда нужно…
– Приступайте немедленно, – решительно оборвал его Тедди. – Лэйк сейчас в Калифорнии и занят своей избирательной кампанией. У него могут быть другие тайные почтовые ящики и другие корреспонденты, регулярно сообщающие ему о том, что они сбросили вес и загорели на южном солнце.
– Вы хотите поговорить с ним об этом?
– Нет, не сейчас.
Поскольку у них не было образца почерка мистера Кониерса, Дэвилл придумал довольно хитроумный выход из положения, с которым Тедди Мэйнард в конце концов вынужден был согласиться. Они решили использовать для переписки с Рикки портативный компьютер со встроенным принтером. Первый вариант письма был составлен Дэвиллом и Йорком совместно, и после почти часовой работы над текстом они представили Тедди окончательный, четвертый, вариант, в котором говорилось следующее:
«Дорогой Рикки!
Я получил твое письмо и сразу же хочу попросить у тебя прощения за то, что не мог ответить раньше. Надеюсь, ты поймешь меня и простишь. Дело в том, что последнее время я большей частью нахожусь в разъездах и практически не выхожу из машины. Даже сейчас пишу это письмо, находясь на высоте почти тридцать пять футов над уровнем моря. А направляюсь я в городок Тампа. Кроме того, я решил воспользоваться недавно приобретенным ноутбуком последней модели, с которым не расстаюсь ни на минуту. Технология сейчас на грани фантастики. Правда, встроенный принтер оставляет желать лучшего, но я надеюсь, ты разберешь мою писанину.
Я с огромным удовлетворением воспринял новость о твоем скором освобождении и о том, что почти три месяца ты проведешь в Балтиморе. Я часто наведываюсь в этот город по делам и думаю, что смогу помочь тебе с работой. Не унывай – два месяца пролетят как один день. Ты сейчас стал намного умнее и, как мне кажется, готов наслаждаться настоящей, полной жизнью, а не ее суррогатами. Только не отчаивайся и не падай духом. Как только окажешься на свободе, я постараюсь оказать тебе посильную помощь. И вообще, я буду безмерно счастлив провести с тобой некоторое время в Балтиморе, покажу тебе город.
Рикки, обещаю, что буду писать как можно чаще. С нетерпением жду ответа.
С любовью, Эл».
После недолгих размышлений они решили не подписывать письмо, ведь в спешке автор мог забыть об этом. Текст письма прочитали несколько раз, внесли небольшие изменения. Они возились с ним, словно речь шла о каком-то чрезвычайно важном международном договоре. В конце концов письмо было отпечатано на фирменном бланке одной из гостиниц Нового Орлеана, запечатано в толстый конверт из коричневой бумаги, по краям которого была вклеена невидимая нить оптического волокна, а в правом нижнем углу, который выглядел слегка помятым, был вмонтирован крошечный радиопередатчик. При вскрытии конверта он мгновенно сработает и начнет передавать сигналы на расстояние нескольких сот ярдов в течение трех дней. А поскольку автор письма якобы направлялся в Тампу, то и марка была приклеена соответствующая. Эта сложная работа была проведена группой специалистов из отдела документации ЦРУ за полчаса, и письмо отправилось в дальний путь.

***

В четыре часа вечера возле затененного многочисленными деревьями дома Аарона Лэйка, что на Тридцать четвертой улице Джорджтауна, остановился зеленый фургон. На его двери красовалась незамысловатая рекламная надпись, извещавшая о готовности водопроводной компании оказать населению любые услуги, связанные с обеспечением водой. Из фургона вышли четверо водопроводчиков и сразу же разложили инструменты и оборудование. Через несколько минут работа уже кипела вовсю.
Единственный из соседей Лэйка, который какое-то время с интересом наблюдал за активным передвижением людей в фирменной униформе, устало зевнул и вернулся к телевизору, чтобы досмотреть программу новостей дня. Он знал, что его сосед Лэйк стал важной персоной и сейчас находится в Калифорнии в окружении многочисленной охраны. Знал он и то, что дом Лэйка не остался без внимания компетентных органов. Это вселяло в него уверенность, что под охраной находится не только дом соседа, но и все особняки в округе.
Рабочие возились на небольшой зеленой лужайке перед домом и не выказывали абсолютно никаких намерений проникнуть в дом. Словом, это была самая что ни на есть рутинная работа, не вызвавшая никаких подозрений у агентов службы безопасности. Мало ли что может случиться с водопроводной системой.
Однако двое «водопроводчиков» все же проникли в дом, используя для этого заранее подготовленный ключ и выработанную за долгие годы службы в спецорганах осторожность при выполнении весьма деликатных поручений. Вскоре возле дома остановился еще один фургон той же фирмы, из которого выгрузили новое оборудование, а вышедшие из него рабочие тут же присоединились к остальным. Таким образом, пока вся бригада копалась у водопроводного крана на лужайке, четверо людей из ЦРУ вовсю шарили внутри дома, пытаясь отыскать спрятанные там письма. Через некоторое время второй фургон удалился, а вместо него припарковался третий. Судя по всему, работа не ладилась – на подмогу уже работавшей в доме команде прибыли новые специалисты.
Когда на улице уже порядком сгустились сумерки, работа еще продолжалась, о чем свидетельствовали ярко горевшие на лужайке фонари. После шести часов непрерывной работы все агенты покинули дом и присоединились к тем, кто работал во дворе. У них был усталый вид, но при этом они потягивали кофе и весело шутили насчет прогнивших водопроводных труб.
Соседи были абсолютно уверены, что «водопроводчики» закончили свою работу, однако те были не совсем довольны.
Им так и не удалось отыскать в доме Лэйка писем от таинственного Рикки или от кого бы то ни было. Они проверили каждую щель, простучали все стены, но так и не нашли того, что искали. Немного отдохнув, «водопроводчики» выключили фонари, сложили инструменты, погрузили в фургон оборудование и быстро удалились, не оставив после себя и следа.
На следующее утро, в половине девятого, когда в пригороде Джексонвилла на Нептун-Бич начала работать местная почта, агент ЦРУ по фамилии Барр быстро вошел в здание почты, причем так торопливо, словно боялся опоздать. Барр был крупнейшим специалистом секретной службы по замкам, ключам и отмычкам и тем не менее накануне провел почти пять часов в специальной лаборатории, детально изучая все замки и ключи, используемые почтовой службой США. Его боковой карман отягощали четыре ключа, один из которых, в чем он нисколько не сомневался, непременно должен был подойти к почтовому ящику под номером 44683. В крайнем случае придется взломать дверцу ящика, что было бы нежелательно, так как эта операция отняла бы по меньшей мере минуту драгоценного времени и на него могли обратить внимание. Дверца персонального почтового ящика поддалась третьему ключу.
Поверх большой стопки рекламной макулатуры Барр увидел пару писем. Убрав из ящика рекламные проспекты, он положил туда коричневый конверт со штампом Тампы без фамилии отправителя и аккуратно запер дверцу. Затем агент направился к выходу, выбросив попутно всю макулатуру в огромную урну возле двери.
В течение последующих нескольких часов он вместе с двумя своими коллегами сидел в небольшом фургоне напротив почты, потягивал черный кофе и внимательно следил за входящими и выходящими из здания людьми. Рядом с ним лежал небольшого размера радиоприбор. Он издавал мелодичные сигналы, поступавшие из встроенного в конверт передатчика.
Неподалеку от почты прогуливалась еще целая группа агентов ЦРУ, подстраховывавших действия основной команды. В здание вошла высокая негритянка в коротком темно-коричневом платье, через некоторое время она вышла, а ее сменил белый мужчина с огромной бородой. А когда время его наблюдения закончилось, на почте оказалась белая девушка в спортивном костюме. Все эти люди были озабочены единственной проблемой – засечь человека, который арендовал почтовый ящик под номером 44683 и которому было адресовано подготовленное в бункере Мэйнарда письмо. И после обеда они его все-таки вычислили.
Тревор, как обычно, провел обеденное время в баре Пита, но на сей раз ограничился лишь парой кружек холодного пива да пакетиком подсоленных орешков. Это немного подняло настроение, испорченное неудачной ставкой в пятьдесят баксов на собачьих гонках в Калгари. Вернувшись в офис, он немного вздремнул, причем храпел так сильно, что возненавидевшая его секретарша вынуждена была закрыть дверь в его кабинет. Точнее сказать, она не закрыла ее, а захлопнула, правда, не настолько громко, чтобы разбудить хозяина.
Через час Тревор проснулся, привел себя в порядок и, не переставая мечтать о собственной яхте, отправился на почту.
Погода была настолько приятной, что он решил прогуляться туда пешком. Тем более что работы у него сейчас практически не было. С некоторых пор клиенты стали обходить его контору стороной, но это нисколько его не расстраивало. В конце концов, денег у него сейчас больше, чем он заработал за все предыдущие годы, в душе – предвкушение новых подарков судьбы. И предчувствие его не обмануло. Открыв почтовый ящик, Тревор с удовольствием вынул оттуда четыре конверта, быстро спрятал их во внутренний карман изрядно потертой куртки, огляделся вокруг, поправил галстук и двинулся в обратный путь, предвкушая вечернюю поездку на Багамы за очередной пачкой долларов.
Самое странное, что ему никогда не приходило в голову вскрыть хотя бы одно письмо и прочитать его. Его природное любопытство с лихвой компенсировалось приличной суммой, которую он получал фактически без особых усилий. Да и какое ему дело до этих писем? Пусть собратья занимаются черновой работой, а его задача заключается в том, чтобы своевременно доставлять им почту, отправлять их письма и получать деньги. Разумеется, последнее доставляло ему наибольшее удовольствие. И при этом его руки были абсолютно чистыми, а душу не тревожили угрызения совести. Тревор просто получал свою треть от общей суммы дохода, делая вид, что совершенно не представляет себе всей пагубности мошенничества собратьев. Кроме того, Спайсер просто убил бы его, если бы узнал, что он сует нос не в свои дела и вскрывает конверты.
Семь агентов ЦРУ внимательно следили за тем, как Тревор покинул здание почты и направился в свой офис.
Тедди Мэйнард мирно дремал в своем инвалидном кресле, когда в кабинет тихо вошел Дэвилл. Был одиннадцатый час вечера. Йорк уже ушел домой, к жене, а у Тедди семьи не было, поэтому спешить ему было некуда. Дэвилл подробно описал ему результаты недавних наблюдений, время от времени заглядывая в записную книжку:
– Письмо было извлечено из почтового ящика без десяти минут два малоизвестным местным адвокатом по имени Тревор Карсон. Мы последовали за ним до его адвокатской конторы на Нептун-Бич. Там он провел почти восемьдесят минут.
Его офис представляет собой две небольшие комнатушки, в одной из которых сидит он сам, а в другой – его секретарша.
Клиентов у него сейчас практически нет. Сам же Карсон занимается адвокатской практикой давно, однако особой популярностью у местного населения явно не пользуется. Участвует в бракоразводных процессах, помогает разрешать имущественные споры, занимается недвижимостью и прочей мелочевкой. Ему сорок восемь лет, разведен по меньшей мере дважды, родился и вырос в Пенсильвании, окончил колледж в городке Фурман, а затем юридическую школу в штате Флорида. Одиннадцать лет назад был лишен лицензии на юридическую практику из-за финансовых злоупотреблений, однако потом ему лицензию вернули.
– Ну хорошо, хорошо, – нетерпеливо перебил агента Тедди.
– В половине четвертого, – продолжал Дэвилл, – он вышел из офиса и почти час ехал на машине по направлению к федеральной тюрьме «Трамбл». Нам удалось установить, что письма в это время были при нем. Мы следовали за ним до ворот тюрьмы, а потом сигналы передатчика поступать перестали. Мы собрали всю информацию о заключенных этой тюрьмы. Сама тюрьма представляет собой лагерь с относительно свободным режимом содержания преступников, не представляющих серьезной угрозы для общества. Там нет ни высоких тюремных стен, ни ограждений из колючей проволоки, ни усиленной вооруженной охраны. Что же до заключенных, то их там более тысячи, но, как я уже сказал, они признаны неопасными для общества. Согласно надежным источникам из Бюро тюрем, которое находится здесь, в Вашингтоне, адвокат Тревор Карсон довольно часто посещает своих клиентов в этой тюрьме. Точнее сказать, чаще, чем это требуется для защиты их интересов. Никто другой не бывает в этой тюрьме так часто, как Тревор Карсон. Еще месяц назад он наведывался туда примерно раз в неделю, а сейчас его видят там не реже трех раз в неделю, иногда даже четыре. Все его визиты зафиксированы как деловые, имеющие целью проведение юридических консультаций для клиентов.
– А кто его клиенты? – заметно оживился Тедди.

Предыдущая страница 10 Следующая страница


11 Джон Гришем

– К сожалению, они не имеют никакого отношения к пресловутому Рикки. Он оказывает юридические услуги трем бывшим судьям.
– Трем бывшим судьям? – удивился директор ЦРУ.
– Да, сэр. Они называют себя собратьями и пользуются большим авторитетом среди других заключенных.
Тедди закрыл глаза и задумался. Дэвилл выдержал приличествующую моменту паузу, давая шефу поразмыслить над полученной информацией, а потом продолжил:
– Так вот, этот самый Тревор Карсон пробыл там тридцать четыре минуты, а когда покинул пределы тюрьмы, мы уже не слышали сигналов передатчика, из чего можно сделать вывод, что письмо осталось в тюрьме. Мы проследовали за ним до Джексонвилла, где он остановился возле так называемого бара Пита и провел там не менее трех часов. Тем временем мы обыскали его машину, нашли там дипломат, а в нем пять писем, адресованных разным людям во всех концах страны. Причем все письма были проштампованы за пределами тюрьмы. Похоже, Тревор Карсон выполняет роль связного с внешним миром. Пока мы обыскивали его машину, он сидел в баре, надрался до чертиков, беспрестанно делал ставки на игру какой-то баскетбольной команды…
– …и проиграл, – подытожил Тедди.
– Да, похоже на то.
А Тревор тем временем, заметно пошатываясь, вышел из бара Пита после окончания второго дополнительного времени и удовлетворенно захихикал. Судья Спайсер угадал трех из четырех победителей, в результате чего Тревор положил в карман почти тысячу баксов. Он чувствовал, что изрядно набрался, но у него все же хватило ума не садиться за руль. Три года назад он попал в аварию и с тех пор взял за правило не рисковать без необходимости. Тем более сейчас, когда денежки так и вываливаются из кармана. Да и полицейских полно на дорогах. Многочисленные бары и рестораны привлекают сюда тысячи молодых людей, ищущих приключений на свою голову, и полицейской дорожной службе хватает работы в это время года.
Однако и прогулка пешком не доставляла ему сейчас ни малейшего удовольствия. Пришлось ковылять мимо стареньких коттеджей и небольших домиков, медленно приближаясь к офису. Тревор спотыкался и старался как можно крепче держать в руке дипломат с письмами из тюрьмы «Трамбл», ведь это были не просто какие-то бумажки престарелых клиентов, а самые что ни на есть живые деньги. Вскоре Тревор обнаружил, что плохо ориентируется и вряд ли сможет быстро отыскать нужный дом. Он несколько раз переходил с одной стороны улицы на другую, благо что машин на дороге почти не было, а потом остановился и растерянно осмотрелся. Неподалеку остановилась какая-то машина, водитель которой решил немного подождать, чтобы не задеть нетвердо стоявшего на ногах пешехода. Тревор побрел назад, но потом остановился, еще раз посмотрел вокруг и снова двинулся в прежнем направлении. В конце концов он нашел свою улицу, подошел к двери, после нескольких попыток открыл дверь ключом, швырнул дипломат на стул, прошел в офис, забыв запереть входную дверь, плюхнулся в мягкое кресло и мгновенно забылся в тревожном пьяном сне.
Поздно ночью, увидев входную дверь офиса полуоткрытой, члены команды Барра с облегчением вздохнули. Они строго следовали указанию директора ЦРУ не привлекать к себе лишнего внимания, и поэтому запертая на замок дверь была бы для них лишним препятствием. В течение нескольких минут они самым тщательным образом обследовали дом и выяснили, что в нем нет ни сигнализации, ни прочных запоров на окнах, которые могли бы остановить квартирных воров. Более того, тут не было никаких ценных вещей, которые могли бы привлечь внимание жуликов. Агенты установили по всему дому подслушивающие устройства, даже не затрудняя себя проверкой небольшой площадки перед домом. И так было ясно, что никто за ними не следил.
Затем они открыли дипломат Тревора, аккуратно обследовали его содержимое, как требовал Мэйнард, и особое внимание обратили на адреса на конвертах, которые адвокат вынес из тюрьмы. На завершающем этапе операции они сфотографировали тексты писем, после чего дипломат был оставлен на том же месте, где его бросил хозяин. Все это время из кабинета адвоката доносился жуткий храп хорошо отдохнувшего в баре человека.
Когда работа в офисе Тревора Карсона была закончена, Барр вернулся к заведению Пита, открыл своим ключом машину, завел ее и подогнал к дому хозяина. Было уже два часа ночи. Вот тот удивится, увидев утром машину перед домом.
Интересно, как он воспримет ее появление? Одно из двух: либо похвалит себя за столь аккуратную поездку в состоянии крайнего опьянения, либо станет проклинать себя, что сел за руль в таком состоянии. Как бы то ни было, им будет что послушать завтра утром, когда Тревор Карсон проснется.

Глава 16

За тридцать семь часов до того момента, когда в Вашингтоне и Виргинии должны были начаться опросы общественного мнения, президент Соединенных Штатов в прямой телепередаче из Белого дома совершенно неожиданно заявил, что уже отдал приказ о нанесении бомбового удара по тунисскому городу Талаху, где, по его сведениям, находится главная тренировочная база террористов во главе с их лидером Идалом. Он также сообщил, что, по данным спецслужб, этот лагерь прекрасно оборудован и расположен на окраине города.
Таким образом, страна вновь была втянута в очередную мини-войну с применением новейших ракет, самонаводящихся бомб и другого современного оружия. С некоторых пор такие войны вели практически одни офицеры, нажимающие на кнопки и подсчитывающие число жертв. Вскоре после выступления президента отставные генералы стали рассуждать в одной из программ Си-эн-эн о целесообразности той или иной тактики нанесения воздушных ударов, а в это время на покрытый ночной мглой тунисский городок сыпались первые бомбы. Поскольку время было позднее, на улицах городка практически не было людей, и все военные эксперты с нетерпением дожидались рассвета, чтобы убедиться в эффективности ночных бомбардировок.
Как только солнце осветило разрушенные пригороды Талаха, американская нация замерла от любопытства. Все увидели обломки полностью уничтоженного лагеря террористов, разрушенные дома, уничтоженные дороги и мосты. Одна из бомб угодила прямо в расположенную в самом центре города больницу, от которой остались одни руины. Другая бомба попала в маленький дом одного из мирных жителей, и все семь членов его семьи мгновенно погибли. К счастью, они так и не узнали, что приключилось с их родным городом.
Однако главная цель воздушного налета так и осталась невыполненной. К началу воздушного налета лагерь предполагаемых террористов был пуст. Вездесущие журналисты сразу высказали предположение, что у Идала есть надежные источники информации, скорее всего в определенных кругах Израиля, которые и предупредили его о грозящей опасности. Короче говоря, никто из террористов не пострадал, а многие кварталы города были разрушены до основания.
А рано утром тунисское телевидение показало уничтоженную американскими бомбами больницу, тлеющие обломки деревянных перекрытий, лужи крови невинных жертв и кучу обезображенных тел. К полудню Америка увидела, что их так называемые хитроумные бомбы и ракеты не такие уж хитрые и умные, как всем казалось ранее. По меньшей мере пятьдесят жителей небольшого далекого городка погибли в ту трагическую ночь, и никто из них не имел ни малейшего отношения к террористам.
Журналисты бросились к Белому дому в надежде, что президент даст им исчерпывающую информацию о ночном налете, но он укрылся за оградой и избегал встречи с ними, выставив вместо себя вице-президента. Тот отделался ничего не значащими фразами и тоже скрылся в каком-то из своих офисов в Вашингтоне.
А мировое общественное мнение уже выносило свой суровый приговор этой операции. Снимки окровавленных тел и разрушенных домов мгновенно появились в газетах разных стран. Страсти накалились настолько, что китайцы даже пригрозили войной ненавистному агрессору, уничтожающему мирных жителей. Сдержанные французы были более осторожными в высказываниях, но и они выразили готовность примкнуть к акции китайцев. Даже англичане, самые верные союзники США, заявили, что американцы обезумели от своего могущества и без всякой надобности нажимают на кнопки.
Да и в самой Америке поднялась грандиозная волна возмущения. Многие аналитики и политические деятели требовали немедленно создать комиссию по расследованию причин ночного налета на тунисский город, словно речь шла не о каких-то там арабах, а об их собственных соотечественниках. К полудню все стали показывать пальцем на предполагаемых виновников этого позорного злодеяния, высказывать самые различные предположения и вешать всех собак на администрацию президента.
Особенно усердствовали в этом кандидаты в президенты, увидевшие в трагическом событии прекрасную возможность предложить избирателям свою программу борьбы с терроризмом. Однако все их выступления не отличались ни оригинальностью, ни находчивостью, чего нельзя было сказать про Аарона Лэйка. Он выступал перед телекамерами весь день, не пользуясь никакими записями, и производил впечатление человека, который знает, что говорит, и видит выход из создавшегося положения.
– «Мы ведем себя глупо, – убеждал он телезрителей одного из наиболее популярных национальных каналов. – Мы беспомощны, бездарны и бестолковы. Нам должно быть стыдно, что наша великая страна не может справиться с кучкой отъявленных головорезов. Нельзя просто нажимать на кнопки, а потом прятаться в своих шикарных офисах, не объясняя народу смысл и конечную цель антитеррористической акции. Войну могут успешно вести только сильные и волевые политики. Чтобы выиграть это сражение, требуется немалое мужество. У меня это мужество есть. Если меня изберут президентом, ни один террорист, руки которого обагрены кровью американских граждан, не сможет чувствовать себя в безопасности. Мы достанем их в любом месте, в любой стране, в любом уголке земного шара. Я обещаю вам это».
Слова Аарона Лэйка, прозвучавшие в атмосфере хаоса и всенародного возмущения, достигли своей цели и глубоко запали в души простых американцев. Они увидели перед собой человека, который не бросает слов на ветер и полон решимости навести порядок в мире, раз и навсегда избавив его от ненавистных террористов.
Больше всех досталось директору ЦРУ Тедди Мэйнарду.
Так, впрочем, бывало всегда, когда та или иная операция завершалась позорным провалом. Политики давно взяли за правило обвинять во всех своих просчетах разведывательные органы. Если операция проходит успешно, сразу вспоминают про пилотов, про храбрых и отчаянных парней из вспомогательных служб и про политиков, которые поручили им выполнить невероятно сложное задание. Но в случае провала политики прячутся за спину спецслужб и обвиняют их во всех смертных грехах. Директор ЦРУ предупреждал президента о возможных негативных последствиях этой акции и резко возражал против ночного рейда на тунисский город. Разумеется, он не мог раскрыть все карты и громогласно объявить, что, по агентурным данным его ведомства, израильтяне имеют тайное соглашение с Идалом и непременно сообщат ему о налете. В соответствии с этим соглашением Идал отказывался предпринимать какие-либо действия против Израиля, а Израиль, в свою очередь, брал на себя обязательство проводить аналогичную политику по отношению к его боевикам. Израильтяне предпочитали не вмешиваться в дела Идала, когда речь шла о нападениях на американцев или европейцев. Это была сверхсекретная информация, полученная ЦРУ по особым каналам, а политики должны были прислушаться к предостережениям Мэйнарда, не требуя откровений насчет характера и источника полученных данных.
Более того, еще за двадцать четыре часа до начала воздушного налета Мэйнард направил президенту письменное предупреждение о том, что, по его сведениям, террористы уже покинули тренировочный лагерь и находятся совсем в другом месте. Кроме того, он напомнил президенту, что лагерь находится в непосредственной близости от жилых кварталов, что чревато обилием жертв со стороны мирных жителей. Однако и это предупреждение проигнорировали. Президент стоял на своем, и в результате все шишки сейчас валятся на голову директора ЦРУ.
Хэтли Бич привычным движением вскрыл коричневый конверт, не обратив, естественно, никакого внимания на слегка поврежденный правый нижний угол. В последнее время ему приходилось держать столько самых разных конвертов, что теперь он смотрел лишь на обратный адрес, чтобы определить, от кого и когда пришло письмо. На этот раз он даже не заметил почтового штемпеля, потому что был приятно удивлен.
Уже много недель собратья не получали писем от загадочного и непонятного Эла Кониерса, на которого они вышли в самом начале своей карьеры вымогателей. Хэтли Бич развернул лист бумаги и быстро пробежал глазами от начала до конца. При этом он не проявил абсолютно никакого интереса к тому, что Эл отпечатал письмо не на машинке, как бывало раньше, а на принтере персонального ноутбука. Длительные поездки их нового друга тоже не вызывали у Бича никакого удивления.
Мало ли чем может заниматься человек дела, накручивая мили от Нового Орлеана до западного побережья. Такая информация давала мало сведений о его финансовом положении, а это было главное, что прежде всего интересовало собратьев.
Вот если бы Эл, например, сообщил, что пользуется первым классом какой-нибудь дорогой авиакомпании, это было бы интересно. Впрочем, кое-какие заключения все же можно сделать. Во-первых, Эл Кониерс занимается каким-то важным делом, которое вынуждает его время от времени посещать Новый Орлеан. Во-вторых, он скорее всего летает первым классом, так как только там можно пользоваться персональным компьютером. В-третьих, во время своих деловых поездок он останавливается не в шикарных, конечно, но все же достаточно дорогих отелях. Стало быть, человек этот с достатком и занимает далеко не последнее место в управленческой структуре своей компании.
Эти выводы немного успокоили Хэтли Бича, и, перечитав полученное письмо еще раз, он протянул его Финну Ярберу, который как раз в это время был занят сочинением очередного опуса от вымышленного юноши Перси. Они сидели друг против друга в дальнем углу библиотеки, а между ними находилась огромная куча пока не разобранных бумаг и недавно полученной почты. Чуть дальше от них расположился судья Спайсер, в чьи обязанности входило следить за посетителями библиотеки и выполнять их просьбы.
– Кто такой этот Кониерс? – нахмурился Финн Ярбер.
Бич взял со стола папку с информацией на каждого корреспондента, открыл ее и вынул лист бумаги.
– Я сам толком не знаю, – откровенно признался он. – Живет он в Вашингтоне, округ Колумбия, и, несомненно, пользуется вымышленным именем. Все его письма отправлены через специальную почтовую службу. Кстати, это его третье письмо.
Порывшись в папке, Бич отыскал два предыдущих письма и решил ознакомить коллегу с их содержанием.
– «Дорогой Рикки, – начал читать он письмо, датированное одиннадцатым декабря. – Привет. Меня зовут Эл Кониерс. Мне чуть больше пятидесяти. Я обожаю джаз, старые черно-белые кинофильмы в стиле вестерн, Хэмфри Богарта и очень люблю читать мемуарную литературу. Не курю и не люблю людей, которые гробят здоровье этой гадостью. В свободное от работы время часто посещаю китайские рестораны, где могу выпить немного прекрасного вина с хорошим другом. Вот пока и все. Сообщи мне о себе. Эл Кониерс».
Письмо было отпечатано на пишущей машинке на листе простой белой бумаги, как и большинство писем, которые приходили к ним от новых клиентов. В каждом из таких посланий между строк можно было уловить страх перед неизвестностью.
Авторы опасались, что их пристрастия станут известны родным и близким, что их вычислят, обманут. А Эл Кониерс даже побоялся подписать свое письмо от руки.
Ответ Рикки был довольно стандартным и на первый взгляд тоже напоминал письмо осторожного человека, опасающегося оказаться жертвой обмана. Хэтли Бич корпел над ним несколько дней, стараясь создать образ ранимого, удрученного своими неудачами молодого человека, остро нуждающегося в покровительстве и поддержке более опытного и искушенного человека. Он также упомянул, что Рикки двадцать восемь лет, что он рос в неблагополучной бедной семье, рано связался с уличными подростками и в конце концов оказался в реабилитационном наркологическом центре, куда его отправил дядя.
А потом он, как правило, засыпал своего нового друга массой самых разнообразных вопросов: где ты работаешь? чем занимаешься? какая у тебя семья? любишь ли ты путешествовать?
Все эти вопросы выглядели естественно, так как сам он уже сообщил о себе все, что мог. Подобную чушь Хэтли Бич сочинял и переписывал уже почти пять месяцев. Только сейчас он понял, что лучше было бы ксерокопировать один-единственный текст, а потом лишь слегка изменять его в зависимости от ситуации и личности клиента. Однако его преследовала мысль, что бездушное копирование одного текста может сыграть с ним плохую шутку. Ведь каждое письмо должно быть как можно более искренним, открытым, располагающим к доверию, а копия умерщвляет живой дух автора, неизбежно превращая письмо в канцелярскую отписку.
Вскоре он отправил Элу Кониерсу ту самую фотографию, которую высылал всем остальным клиентам. Это была своего рода приманка, и почти все они рано или поздно попадались на нее. Через три недели, то есть 9 января, Тревор принес второе письмо от Эла Кониерса. Как и первое, оно было безупречным – осторожным, пропитанным страхом перед возможным разоблачением. Казалось, даже печаталось оно в резиновых перчатках, чтобы не оставить следов.
«Дорогой Рикки, – говорилось в нем. – Я с удовольствием прочитал твое письмо и поначалу даже пожалел тебя. Но потом подумал, что ты неплохо прижился в реабилитационном центре и прекрасно понимаешь, что тебя ждет в будущем.
Знаешь, у меня никогда не было никаких проблем с наркотиками или алкоголем, и я просто не способен сейчас понять тебя. Но из твоих слов я понял, что ты сейчас пользуешься лучшим медицинским обслуживанием, которое только можно купить за деньги, так что не стоит обижаться на дядю. Советую подумать о том, где бы ты был сейчас, если бы не его помощь. Ты задаешь много вопросов о моей личной жизни. Я прекрасно понимаю твое любопытство, но сейчас еще не вполне готов обсуждать все это с малознакомым человеком. Тем не менее могу сообщить, что был женат почти тридцать лет, но последние годы живу один в округе Колумбия и работаю на федеральное правительство. Мои профессиональные обязанности относятся к разряду очень важных и неплохо оплачиваемых. Кроме того, у меня совсем немного друзей и я не стремлюсь любой ценой увеличить их число. Что же до путешествий, то я предпочитаю азиатские страны и без ума от Токио.
Часто думаю о тебе и буду ждать ответа.
Эл Кониерс».
Поверх напечатанного имени автор письма написал черной ручкой «Эл». Это письмо разочаровало собратьев по трем причинам. Во-первых, оказалось, что их клиент холост, что серьезно осложняло процесс изъятия у него денег. Наличие жены и детей ставило потенциального клиента практически в безвыходное положение и заставляло принимать любые условия, а холостяк мог пренебречь требованиями шантажистов.
Во-вторых, этот Эл Кониерс, если верить его словам, работал в каком-то правительственном ведомстве, а это означало, что у него не слишком много денег.
И наконец, в-третьих, по всему было видно, что Эл не склонен откровенничать и чересчур осторожен. В отличие от Квинса и Кертиса Эл оставался загадкой и явно не желал говорить о себе больше того, что сам считал нужным. А с таким человеком очень трудно работать. Выуживание у потенциальных клиентов полезной информации чем-то напоминало удаление зубов – неприятно, но и без этого нельзя. Письма Квинса и Кертиса были полны сентиментальной глупости, безграничной чувственности и неудовлетворенной страсти, а Эл ограничивался сухими фразами и не демонстрировал страстного желания как можно скорее встретиться с новым другом. Словом, Эл был сдержан, скуп на эмоции и ужасно тосклив. Создавалось впечатление, что он и сам еще толком не знает, чего хочет от Рикки.
Именно поэтому Рикки решил значительно повысить ставки в игре и в следующем письме невзначай сообщил, что будет выпущен на свободу через несколько месяцев. Кроме того, он добавил, что является выходцем из Балтимора и что хочет непременно вернуться в родной город. Какое удивительное совпадение! Кроме того, он упомянул, что потерял всех старых друзей и, вероятно, ему понадобится помощь в устройстве на работу. Его богатый дядюшка, дескать, решительно отказывается помогать ему после прохождения курса лечения, а прежние друзья были бы слишком опасны, так как до сих пор не завязали с наркотиками.
Прошло немало времени после отправки этого письма, а ответа все не было. В конце концов Хэтли Бич решил, что Эл Кониерс испугался перспективы общения с Рикки и вообще решил бросить его на произвол судьбы. Балтимор находился всего в часе езды от Вашингтона, а это могло показаться Элу слишком опасным.
А тем временем Квинс выслал собратьям первую сумму, что воодушевило их и придало новые силы для ведения этой увлекательной игры. Подобные настроения еще больше усилились после поступления денег от Кертиса. Они вновь вспомнили про Эла и отправили ему новое письмо, которое и было перехвачено агентами ЦРУ.
И вот сейчас собратья ломали голову над тем, что заставило их давнего клиента изменить свое отношение к Рикки и написать не совсем обычное для него письмо. Финн Ярбер дважды прочитал его и пришел к выводу, что тон стал совершенно другим.
– У тебя не возникает впечатления, что оно как будто написано другим человеком? – спросил он у Хэтли Бича.
– Еще как возникает, – согласился тот, задумчиво хмурясь. – Похоже, этот старик действительно заинтересовался нашим смазливым Рикки и решил пойти на более близкий контакт.
– А как же его работа? – недоумевал Ярбер. – Если не ошибаюсь, он трудится в правительственном учреждении.
– Да, он об этом писал.
– Так какое же отношение он может иметь к бизнесу в Балтиморе? – продолжал допытываться Ярбер.
– Мы ведь тоже работали на правительство, разве не так?
– Конечно.
– Каким был твой наивысший доход, когда ты был судьей? – полюбопытствовал Хэтли Бич.
– Ну, у меня выходило где-то около ста пятидесяти тысяч в год.
– А у меня примерно сто сорок тысяч. Многие правительственные чиновники получают гораздо больше. Он не женат, и расходов у него наверняка меньше.
– Да, но в этом-то как раз и загвоздка.
– Конечно, но не стоит бросать начатое дело. Надо оказать на него давление, а там посмотрим, что получится. Не следует забывать: у него, судя по всему, неплохая работа, которой он дорожит. Из этого следует, что у него есть начальник, много сослуживцев и друзей, какой-то авторитет в высших кругах Вашингтона и так далее и тому подобное. Думаю, мы рано или поздно найдем хоть какую-нибудь зацепку и сможем выдавить из него некоторую сумму.
– Действительно, что мы теряем? – мгновенно согласился Финн Ярбер.
Они посмотрели друг на друга и решили, что стоит попробовать. Терять им нечего. Если вдруг окажется, что Эл Кониерс струсил и выбросил их письмо в мусорное ведро, ну и черт с ним. А если все-таки он испугается разоблачения, то, может, найдет деньги, чтобы откупиться от вымогателей. Сейчас они начали получать весьма солидные доходы от своего бизнеса, и нет никакой необходимости ограничивать себя в средствах.
Стало ясно, что только агрессивная и наступательная тактика приносит желаемые результаты. Их почта увеличивается с каждым днем, как, впрочем, и счет в оффшорном банке. Что же до опасности всего предприятия, то она существовала лишь гипотетически. Ведь что ни говори, а их клиенты вели двойную жизнь и предавали своих близких, так что вряд ли им придет в голову жаловаться на мошенников, разбирательство с которыми чревато широкой оглаской их нетрадиционных сексуальных потребностей.
Оформление договора аренды не отняло много времени, так как рынок жилья на побережье в это время года был вялым. Ночи в Джексонвилле зимой довольно прохладные, а океан настолько холодный, что купаться практически невозможно. Сезон массового заезда отдыхающих должен был начаться по меньшей мере через месяц. Именно поэтому на Нептун-Бич и Атлантик-Бич были сотни свободных небольших домиков, доступных каждому. Однако привередливый клиент почему-то остановил свой выбор на самом плохом из них, расположенном напротив офиса Тревора. Мужчина средних лет из Бостона предложил весьма щедрую плату за арендованный дом – шестьсот долларов наличными за два месяца, несмотря на то что мебель в доме была старой и почти непригодной для использования.
Первым делом новый жилец почему-то наглухо заклеил все окна, а ночью в дом тайно въехали еще несколько человек с чемоданами, сумками, ящиками и коробками. Они распаковали электронное оборудование и подготовили его для работы с клиентом, который жил напротив. Вскоре они установили, что работой адвокат Тревор Карсон не обременен, о чем свидетельствовало почти полное отсутствие посетителей. Когда кто-то все же появлялся, то с ним легко справлялась секретарша, успевавшая за рабочее время прочитать массу толстых журналов. Подслушивающая аппаратура работала исправно, однако ничего интересного они не услышали. Иногда Тревор Карсон занимался по утрам со студентами третьего курса юридического колледжа, однако на сегодняшнее утро у него была запланирована лишь одна встреча с клиентом – в половине одиннадцатого.
Войдя в офис в девять часов, Тревор битый час листал утренние газеты, потом долго возился с клиентом, после чего почувствовал себя настолько уставшим, что решил наведаться в бар Пита и немного подкрепиться. Там он демонстративно положил на столик сотовый телефон и даже сделал несколько звонков своим друзьям-адвокатам, желая создать у владельца бара впечатление, что чрезмерно занят и от клиентов отбоя нет. Пообедав и выпив пару кружек пива, Тревор вернулся в офис. Не подозревая о том, что агенты ЦРУ тщательно фиксируют каждый его шаг, он уселся в мягкое кресло и вскоре громко захрапел.
Проснулся Карсон в три часа дня и почти до пяти возился с какими-то бумагами, после чего снова направился в бар Пита, где и закончил свой рабочий день привычной порцией пива.
А вечером неотступно следившие за ним агенты вынуждены были сопровождать его в поездке в тюрьму «Трамбл», откуда он вернулся с новой пачкой писем. Оставив дипломат в офисе, Тревор решил для разнообразия посетить бар на Атлантик-Бич, где заказал омаров с пивом и засиделся допоздна.
Агенты тем временем проникли в офис, вскрыли дипломат, вынули оттуда пять писем от Перси и Рикки, аккуратно скопировали их и вернули на место. Вся команда работала четко и слаженно. Впрочем, удивляться тут нечему: Тедди Мэйнард послал сюда лучших специалистов во главе с Клокнером, которого все считали непревзойденным мастером наружного наблюдения.
В тот же вечер все копии писем были доставлены в ЦРУ, где Дэвилл самым тщательным образом изучил их, прежде чем показать шефу. К его вящему удивлению, эксперты-графологи установили, что Перси и Рикки – не одно и то же лицо.
Примерно через час кропотливой работы, в результате которой были добыты образцы почерков почти всех судей федерального и окружного уровня, они установили, что от имени Перси письмо было написано бывшим федеральным судьей Финном Ярбером, а от имени Рикки – бывшим окружным судьей Хэтли Бичем. Заодно они узнали, что послания от Перси обычно отправлялись из почтового отделения на Атлантик-Бич, а Рикки почему-то предпочитал использовать для этой цели местное отделение почты в районе Алладин-Норс, что на Нептун-Бич.

Глава 17

Свой очередной визит Аарон Лэйк нанес в Лэнгли спустя несколько недель после предыдущего. Разительные перемены ощущались на этот раз повсеместно. Кавалькада черных сверкающих лимузинов и фургонов пронеслась по улицам столицы, явно превышая допустимую скорость, но остановить их никто из полицейских не решался. Автомобилям повсюду давали красный свет, освобождали дорогу и немедленно пропустили во двор огромного комплекса ЦРУ, где его встречали угрюмого вида парни с широченными плечами и крепкими руками. Кандидата в президенты тут же провели к всемогущему шефу, правда, на сей раз не в его привычный бункер, а в официальный кабинет. Все сопровождающие остались за дверью, и мужчины обменялись теплыми приветствиями.
– Поздравляю вас с убедительной победой в Виргинии, – не преминул вспомнить Тедди о недавних предварительных выборах.
Лэйк пожал плечами, словно сомневаясь в столь категоричном суждении.
– Благодарю вас, мистер Мэйнард, я сделал все, что смог.
– Это было впечатляющее событие, – продолжал улыбаться Тедди. – Ведь губернатор Тэрри обрабатывал этот штат в течение целого года, и еще пару месяцев назад его поддерживали почти все известные люди штата. Он казался несокрушимым, но теперь вынужден уйти ни с чем. Я всегда считал, что преждевременное начало кампании опасно для кандидата в президенты.
– Сила инерции в политике – очень странная вещь, – мудро изрек Лэйк.
– Да, несомненно, – ухмыльнулся Тедди и посмотрел на собеседника прищурившись. – Однако есть и более странные вещи. Сила денег, например. Губернатор Тэрри проиграл эти выборы во многом из-за того, что остался без цента в кармане.
А почему? Потому что все деньги потекли к вам. Сила инерции изменила ему и предпочла вас, а вместе с ней потекли и доллары.
– Да, мистер Мэйнард, – согласился Лэйк, – вы совершенно правы. Не знаю, как и благодарить вас за поддержку.
Вы предоставили мне возможность, о которой я не смел и мечтать.
– Вам удается сейчас хоть немного отдыхать? – быстро сменил тему разговора Тедди.
– Нет, пока не удается, но я не расстраиваюсь. Вот когда мы победим на выборах, тогда и отдохнем.
– Думаю, мистер Лэйк, что немного отдохнуть вы сможете уже в следующий вторник. Надеюсь, вы помните, что это будет не просто вторник, а супервторник! Нью-Йорк, Калифорния, Массачусетс, Огайо, Миссури, Мэриленд, Мэн, Коннектикут – и все в один день! Почти шестьсот делегатов! – Глаза Тедди Мэйнарда быстро забегали, будто он уже начал считать голоса потенциальных выборщиков. – А самое главное, мистер Лэйк, что вы лидируете в каждом из этих штатов.
Можете себе представить?
– Нет, сейчас мне это кажется невероятным, – откровенно признался Лэйк.
– И тем не менее это так. Правда, ваше лидерство в Мэне и Калифорнии не столь очевидно, как в других штатах, но все равно общая победа в супервторник будет за вами, в чем лично я нисколько не сомневаюсь.
– Ну, если верить опросам общественного мнения… – неуверенно начал Лэйк, будто сомневаясь в своем успехе.
На самом же деле никаких сомнений у него сейчас не было.
Лэйк часто просматривал данные опросов, которые говорили о его лидерстве даже в Калифорнии – самом густонаселенном штате страны. А все потому, что свыше ста сорока четырех тысяч рабочих и служащих там трудятся для военно-промышленного комплекса.
– А я им верю, мистер Лэйк, – продолжал восторгаться Тедди. – Как верю в то, что в следующий вторник вас ждет блестящая победа. Нет никакого секрета в том, что вас любят на Юге, мистер Лэйк. А почему? Прежде всего потому, что здесь любят оружие, любят крепких парней, и самым крутым из всех кандидатов они считают вас, мистер Лэйк. Да, следующий супервторник будет самым веселым, но самым шумным станет вторник после супервторника.
Аарону Лэйку понравилась шутка директора ЦРУ, и он весело рассмеялся. Он и сам видел, к чему идет дело, но из уст Тедди Мэйнарда слышать это было намного приятнее. В течение нескольких минут Лэйк и Мэйнард с интересом изучали последние данные опросов общественного мнения – все они единодушно показывали, что кандидат Аарон Лэйк опережает соперников как минимум на пять пунктов в каждом штате.
После весьма приятного обмена мнениями Тедди Мэйнард неожиданно нахмурился и перешел к более серьезному разговору.
– У меня есть для вас важная информация, – сказал он, открыв записную книжку. – Два дня назад русская ракета дальнего радиуса действия с ядерными боеголовками была перевезена на мощном грузовике на территорию Пакистана. А сейчас она находится на пути в Иран, где может быть использована бог знает для каких целей. Эта ракета имеет радиус действия не менее трех тысяч миль и может быть оснащена четырьмя ядерными боеголовками. Стоимость одной такой ракеты достигает тридцати миллионов долларов. Именно такую сумму наличными заплатили иранцы России через банк в Люксембурге. И эти деньги до сих пор находятся в этом банке на специальном счете, который, как нам стало известно, контролируется людьми Ченкова.
– А мне казалось, он только накапливает оружие, а не торгует им, – заметил Лэйк.
– Ему нужны наличные, и он их получает, продавая оружие. Откровенно говоря, это единственный человек в мире, который, как нам кажется, аккумулирует средства быстрее, чем вы.
Шутка Тедди показалась Лэйку не очень удачной, но, не желая показаться невежливым, он весело рассмеялся.
– И эта ракета в рабочем состоянии? – поинтересовался он, понимая, что задает глупый вопрос. Стали бы иранцы платить бешеные деньги за негодное оружие!
– Да, мы полагаем, это одна из наиболее современных русских ракет, которая была незаконно вывезена с военной базы близ Киева. Во всяком случае, никаких сбоев на пробных пусках у ракет этого типа не было. Да и зачем иранцам покупать какое-то старье, если мировой рынок оружия до предела заполнен новейшими образцами? Нет, эта ракета, несомненно, находится в прекрасном состоянии и полностью готова к применению.
– А это первая ракета подобного рода?
– Да. Конечно, нам известны случаи, когда в Иран, Ирак, Индию и некоторые другие страны поставлялись запасные части и даже ядерные материалы, но чтобы полностью собранная и готовая к действию ракета такого класса – такого еще не было.
– И они действительно намерены использовать ее в своих целях? – допытывался Лэйк.
– Нет, мы так не думаем, – успокоил его Мэйнард. – Похоже, вся эта операция с покупкой и переброской ракеты – инициатива самого Ченкова. Ему позарез нужны деньги для покупки другого оружия, вот он и продает все, что находится под его контролем и что ему не очень нужно в данный момент.
– А что же израильтяне? Неужели не догадываются об этом?
– Пока нет, – покачал головой Мэйнард. – И вам следует быть поосторожнее с ними, мистер Лэйк. Такой информацией нужно пользоваться с большим умом и не спешить делиться ею направо и налево. Настанет время, когда нам понадобится их помощь, и тогда мы предложим им эту сенсационную новость в качестве платы за их поддержку.
– Интересно, а что думают о моей предвыборной кампании русские? – поинтересовался Лэйк.
– Ну, сначала они вообще не обращали на вас внимания, а сейчас пристально следят за каждым словом. Но вы должны помнить одно: сейчас в мире больше нет такого явления, как русский фактор. Сторонники свободного рынка в России единодушно вас поддерживают, так как опасаются возвращения коммунистов, а самые твердолобые коммунисты боятся вас и, естественно, симпатизировать вам не будут. Так что русское общественное мнение слишком неоднозначно, чтобы рассказать о нем в двух словах.
– А Ченков? – не удержался Лэйк.
– Мне стыдно признаться, но мы так и не смогли пока достаточно приблизиться к нему, чтобы узнать о его настроениях. Но мы над этим работаем и непременно найдем подход к нему. Полагаю, уже в самое ближайшее время у нас там будут свои глаза и уши.
Тедди небрежно швырнул записную книжку на стол и наклонился к собеседнику. Лэйк впервые так близко увидел изрезанное глубокими морщинами лицо директора ЦРУ, его густые брови, грозно нависшие над грустными и оттого еще более мудрыми глазами.
– Послушайте меня, мистер Лэйк, – начал он тихим голосом, словно опасаясь, что его могут подслушать. – Вы уже почти выиграли эту кампанию. Разумеется, на пути в Белый дом еще могут попасться кое-какие колдобины, не все нам дано предвидеть и предотвратить, но вы уже на коне. Вместе мы преодолеем любые трудности и избежим любых неприятностей. Вы завоевали симпатии избирателей, и теперь вряд ли что-нибудь может помешать вам торжественно въехать в Белый дом. Продолжайте наступать в том же духе. Мир на грани раскола, он не столь безопасен, как казалось ранее, его можно спасти от чумы терроризма только решительными и бескомпромиссными действиями. Продолжайте убеждать людей в том, что именно вы являетесь сторонником таких действий, и вам поверят даже самые упрямые и тупые. А я позабочусь о том, чтобы вы не испытывали недостатка в наличных средствах.
Более того, я постараюсь сделать так, чтобы страна испугалась грозящей ей опасности и жаждала избавителя. Эта ракета в Иране оказалась как нельзя более кстати. Иранцы вряд ли рискнут ее запустить, но нашими усилиями она все равно сдетонирует, а волны от этого взрыва разойдутся по всей стране.
Вообще говоря, мы могли бы просто-напросто подорвать ее еще в пути. Представляете себе последствия взрыва четырех атомных бомб высоко в горах? Жертв в Пакистане могло бы быть не меньше пяти тысяч человек! Так что не волнуйтесь, мистер Лэйк, я знаю, как нагнать страху на людей и заставить их поверить в вашу спасительную миссию. А ваша задача – иметь чистые руки, чистые помыслы, незапятнанную репутацию и быстро продвигаться к намеченной цели.
– Да я и так делаю все возможное, – тоном оправдания промямлил Лэйк.
– Знаю, но надо удвоить усилия. Игра стоит свеч. И никаких сюрпризов, договорились?
– Разумеется, – охотно откликнулся Лэйк, так и не сообразив, что имелось в виду под словом «сюрпризы». Это было похоже на отцовское наставление сыну перед дальней дорогой. Отец должен был предупредить сына о всяческих опасностях, не имея в виду ничего конкретного.
После этого напутствия Тедди направил кресло к рабочему столу. Нажал кнопку, и на стене появился огромный экран. Минут двадцать они просматривали новые рекламные ролики предвыборной кампании Лэйка, а затем тепло распрощались. Машина Лэйка мчалась по городу с огромной скоростью, сопровождаемая двумя фургонами спереди и одним сзади. Вскоре кортеж свернул к аэропорту, откуда Лэйк и его команда должны были вылететь в северные штаты для продолжения успешной президентской гонки.
А Лэйку в этот момент хотелось вернуться в свой симпатичный домик в Джорджтауне, провести там спокойную ночь, немного почитать, принять теплый душ и вообще оставить всю эту чертову сцену за пределами своего жилища. Как надоело, что за ним повсюду ходят помощники и телохранители, что он не имеет возможности укрыться от посторонних глаз! Только сейчас Лэйк оценил все прелести частной жизни, когда можно совершенно спокойно ходить по улицам, иногда посещать арабскую пекарню на Мэйн-стрит, где пекут совершенно изумительные лепешки, или наведываться в книжный магазин на Висконсин-авеню, где он так любил рыться в книгах, или по крайней мере посидеть в небольшом уютном кафе, куда кофе доставляли прямо из Восточной Африки.
Будет ли у него когда-нибудь возможность повторить все это? Вернется ли он когда-нибудь к привычной жизни нормального человека, у которого могут быть слабости? Сможет ли он когда-нибудь снова делать все то, что ему нравится, а не то, чего требует от него сумасшедшая жизнь политика, рванувшегося к вершинам власти? Трудно сказать. Ясно одно – эти золотые деньки ушли, и, вероятно, безвозвратно.
Когда Аарон Лэйк был уже высоко в воздухе, в кабинет Мэйнарда бесшумно вошел Дэвилл и с порога сообщил шефу, что Лэйк улетел, не предприняв попытки проверить свой почтовый ящик. С некоторых пор Тедди каждый день выслушивал доклады своих подчиненных о поведении Лэйка и постоянно ловил себя на мысли, что понятия не имеет, как его протеже поведет себя в следующий момент.
Те пять писем, которые перехватили Клокнер и его группа, были проанализированы самым тщательным образом. Не оставалось сомнений в том, что в недрах тюрьмы «Трамбл»появилась самая настоящая группа мошенников. Первые два письма были написаны Финном Ярбером от имени Перси, а остальные три – Хэтли Бичем от имени Рикки. Все адресаты проживали в разных штатах и никак не были связаны между собой. Причем четверо из них использовали для переписки вымышленные имена, а пятый был настолько глуп и неосмотрителен, что подписался настоящим именем.
Что же до содержания писем, то они были практически одинаковыми. Перси и Рикки представлялись в них несчастными молодыми людьми, которые волею судьбы оказались пациентами реабилитационного наркологического центра, где весьма успешно проходили курс лечения от наркозависимости и всеми силами старались вернуться к нормальной жизни.

Предыдущая страница 11 Следующая страница


Шантаж 12

Самое удивительное для Тедди Мэйнарда заключалось в том, что во всех письмах не было даже намека на деньги. Только в одном из них Рикки просил у Питера из Спокана, штат Вашингтон, одолжить ему тысячу долларов, чтобы покрыть некоторые мелкие расходы. При этом он добавлял, что богатый дядюшка наотрез отказался поддерживать его материально.
Тедди Мэйнард прочитал эти письма несколько раз, но так и не понял, в чем суть мошенничества. Если бы речь шла о крупных суммах, то все стало бы на свои места. Но этого не было, если, конечно, не считать мизерной суммы в тысячу долларов. Одно из двух: либо собратья не рискуют связывать себя с большими деньгами и довольствуются малым, либо это подготовка к более серьезному вымогательству. Стало быть, нужно подождать их дальнейших действий и посмотреть, чем все кончится.
Помимо этого, было немало и других вопросов, но Тедди решил подождать, пока появятся новые факты. А в том, что это рано или поздно случится, он нисколько не сомневался.
Надо следить за почтой, и вскоре все прояснится.
Пока Спайсер стоял у двери и наблюдал за происходящим в библиотеке, Бич и Ярбер закончили работу над письмом Элу Кониерсу. В окончательном виде оно выглядело так:
«Дорогой Эл!
Спасибо за твое последнее письмо. Я безумно рад любой весточке от тебя. Иногда у меня создается впечатление, что я живу в клетке и месяцами не вижу белого света. А твои письма помогают мне держать дверь во внешний мир открытой. Умоляю, пиши мне как можно чаще!
Прошу прощения за то, что обременял тебя подробностями своей личной жизни. Я уважаю твою частную жизнь и надеюсь, что задавал не слишком много вопросов. Ты производишь впечатление человека, который предпочитает уединенную размеренную жизнь, не лишенную, однако, своих прелестей и минутных слабостей. Вчера вечером я смотрел старый фильм с Богартом и снова вспомнил тебя. Я даже ощутил во рту тонкий вкус китайских блюд. Правда, нас тут кормят не так плохо, но это ничто по сравнению с чудесами китайских кулинаров. Кстати, у меня есть блестящая идея. Через пару месяцев, когда я в конце концов выберусь на свободу, мы могли бы купить билеты на какой-нибудь туристический теплоход, например «Касабланку» или «Королеву Африки», и отправиться в романтическое путешествие. В нашем распоряжении будут уютная каюта, бутылка безалкогольного вина, вкусная еда и тихие приятные вечера на диване. Боже мой, я просто схожу с ума, когда представляю себе свободную жизнь и возможность снова заняться каким-нибудь интересным делом!
Прости, Эл, если я тороплю события, но это все от вынужденного безделья и страшной тоски по нормальной жизни. Надеюсь, ты понимаешь, что я имею в виду, и не станешь осуждать меня.
Недавно я снова получил известие, что меня готовы принять в Балтиморе, но при этом мне сказали, что обязательно нужно устроиться на работу. Помню, ты говорил, что имеешь какие-то деловые интересы в этом городе. Не мог бы ты помочь мне найти что-нибудь подходящее? Возможно, тебе покажется, что я прошу слишком многого, ведь мы почти не знакомы. Но поверь, у меня просто нет другого выхода. Был бы до гроба благодарен тебе за такую помощь.
Пожалуйста, Эл, не забывай меня и пиши как можно чаще.
Твои письма, а вместе с ними и надежда на скорое освобождение и свободную жизнь в Балтиморе придают мне силы и помогают выдержать эти последние месяцы. Без тебя моя жизнь была бы тоскливой и совершенно невыносимой.
Спасибо, мой дорогой друг.
С любовью, Рикки».
Что же до письма Квинсу Гарбу, то оно было совершенно иным как по форме, так и по содержанию. Бич и Ярбер работали над ним несколько дней и в конце концов выработали окончательный вариант:
«Дорогой Квинс!
Твой папаша владеет банком, поэтому не надо морочить нам голову и пытаться убедить, что ты нашел только десять тысяч долларов. У меня есть все основания считать, что ты нагло лжешь. И это, мой дорогой, выводит меня из себя. Если хочешь знать, я с трудом удерживаюсь от соблазна плюнуть на все и отправить все письма твоим отцу и жене.
Так вот, меня устроит сумма в двадцать пять тысяч – ни центом меньше. Причем деньги должны быть отправлены по прежнему адресу и без проволочек. И не надо больше писать о самоубийстве. Мне плевать, что ты с собой сделаешь. Во-первых, мы с тобой никогда не встретимся, а во-вторых, ты трус и вряд ли пойдешь на это.
С нетерпением жду твоих денег, Квинс, и не вздумай тянуть резину!
Искренне любящий тебя Рикки».
А Клокнера в это время беспокоила одна мысль: Тревор может поехать в тюрьму «Трамбл» рано утром, взять там письма своих сообщников, а потом опустить их где-нибудь по дороге еще до возвращения в офис. И тогда всю группу ждет самый настоящий провал, поскольку перехватить письма на почте практически невозможно. Стало быть, надо сделать все возможное, чтобы корреспонденцию оставили в офисе на целую ночь и агенты могли снять копии. К счастью, Тревор Карсон не был ранней пташкой и начинал жить в нормальном темпе только после двух часов дня, когда просыпался после своих привычных двух кружек пива.
Однако сегодня Тревор решил сделать исключение, и когда он сообщил секретарше, что в одиннадцать часов собирается поехать в «Трамбл», все агенты в доме напротив мгновенно пришли в движение. Не долго думая Клокнер вызвал к себе одну из сотрудниц средних лет, и та тут же позвонила в юридическую контору мистера Карсона, потребовав у секретарши немедленно соединить ее с адвокатом. При этом она представилась как миссис Белтроун и заявила, что устала от неверного, хотя и очень богатого мужа и хочет как можно скорее оформить с ним развод. Секретарша попросила ее подождать у телефона и заглянула в кабинет Тревора. Тот спешно собирал со стола бумаги и складывал в дипломат. Миниатюрная видеокамера, встроенная в потолок его кабинета, дала возможность людям Клокнера увидеть его лицо, перекошенное гримасой недовольства, – все его планы рушились из-за какой-то надоедливой клиентки.
– Она говорит, ее муж очень богат, – попыталась вразумить Карсона секретарша, и этот аргумент возымел действие.
От его недовольства не осталось и следа. Он плюхнулся в кресло и стал терпеливо ждать, пока дама изложит суть дела.
Миссис Белтроун обрушила на секретаршу столько информации, что та не успевала записывать. Помимо всего прочего, она сообщила, что является третьей женой мистера Белтроуна, ее муж намного старше ее, они имеют огромный дом в Джексонвилле, но большую часть времени проводят на Бермудах, где у них есть еще один дом. Кроме того, они владеют несколькими домами в других городах страны, но редко появляются там. Она также добавила, что решение о разводе они приняли уже давно, но все никак руки не доходили приступить к делу. Никаких имущественных претензий у них друг к другу нет, и вся проблема заключается в том, чтобы найти расторопного и энергичного адвоката, который смог бы как можно скорее покончить с этим. И в заключение она пояснила, что мистера Карсона ей рекомендовали близкие друзья, сказав, что он все сделает быстро и без проволочек.
После этой исповеди Тревор снял трубку и выслушал все с самого начала. Так называемая миссис Белтроун сидела в это время в доме напротив и аккуратно зачитывала с листа придуманную агентами ЦРУ легенду. Клокнер предвидел подобное развитие событий и позаботился о правдоподобной истории.
– Мистер Карсон, это действительно срочно, и мне нужно как можно скорее повидаться с вами, – взмолилась миссис Белтроун, завершая душещипательный рассказ.
– Понимаете, – замялся Тревор, перебирая рукой оставшиеся на столе бумаги, – я сейчас очень занят.
Миссис Белтроун видела на экране монитора, как он откинулся на спинку кресла и положил ноги на край стола. Да, он действительно очень напоминал сейчас чрезвычайно занятого адвоката.
– Пожалуйста, мистер Карсон! – тоном заклинания прошептала она. – Нам действительно надо покончить с этим раз и навсегда. Мы должны встретиться сегодня же.
– А где же ваш муж? – решил уточнить Тревор.
– Он сейчас во Франции и вернется домой только завтра утром.
– Та-а-ак, – нарочито деловым тоном протянул Тревор, теребя рукой кончик галстука и одновременно создавая впечатление, что просматривает расписание встреч с клиентами, – давайте посмотрим.
– А сколько вы берете за услуги? – неожиданно спросила дама, и Тревор мгновенно оживился.
– Раз дело срочное и не совсем обычное, – начал он, решив заломить самую невероятную цену, – вам это обойдется в десять тысяч долларов. – При этом он скорчил рожу и даже затаил дыхание, опасаясь взрыва возмущения.
– Прекрасно, я привезу деньги сегодня же, – быстро отреагировала миссис Белтроун. – Вы сможете принять меня, скажем, в час дня?
Тревор вскочил с кресла и чуть не опрокинул телефонный аппарат.
– А как насчет половины второго? – только и смог выдавить он.
– Хорошо, в час тридцать.
– Вы знаете, где находится мой офис?
– Нет, но мой шофер без труда найдет вас. Благодарю, мистер Карсон. До встречи.
Он хотел было сказать, чтобы она называла его просто Тревор, но не успел – в трубке послышались гудки.
Сотрудники Клокнера прекрасно видели, как он запрыгал от радости, сжал кулаки, а потом громко крикнул:
– Вот это номер!
На пороге кабинета появилась сгорающая от любопытства секретарша:
– Ну что?
– Она будет здесь в половине второго, – чуть не закричал от восторга Тревор. – Наведи порядок и вынеси мусор.
– Я вам не горничная и не уборщица, – брезгливо поморщилась она, не разделяя его восторга. – И вообще, не могли бы вы заплатить мне вперед? Мне нужно срочно оплатить счета.
– Да, но только после того, как я получу эти чертовы деньги. – Он стал спешно убирать все со стола, а потом бросился к книжной полке, будто внезапно вспомнил, что не притрагивался к книгам много лет.
Секретарша, которая какое-то время молча наблюдала за ним, испытала нечто вроде угрызений совести и стала пылесосить приемную, чего не делала уже много месяцев. Они работали несколько часов и так старались, что это не могло не вызвать злорадного смеха у всех агентов ЦРУ.
Ровно в половине второго оба были на своих местах и с нетерпением поглядывали на часы.
– Где же она, черт бы ее побрал?! – недовольно буркнул Тревор, когда стрелка часов приблизилась к двум.
– Может, она просто-напросто навела справки и передумала, – ехидно заметила секретарша.
– Что ты сказала? – недовольно насупился он.
– Ничего, босс.
– Немедленно позвони ей! – почти закричал Тревор, когда на часах было уже почти три.
– Я не могу этого сделать, потому что она не оставила своего номера телефона, – продолжала злорадствовать секретарша.
– Как, ты не взяла у нее номер телефона? – взбеленился Тревор.
– Я этого не говорила, – парировала она. – Я сказала, что дама не оставила своего номера.
Ровно в половине четвертого Тревор пулей вылетел из офиса, продолжая проклинать секретаршу, которую фактически уволил несколько дней назад.
Сотрудники Клокнера сопровождали его до самой тюрьмы, где он провел пятьдесят три минуты, а когда вышел оттуда после пяти часов вечера, отправить письмо по пути домой было уже невозможно. Вернувшись в офис, Тревор со злостью швырнул дипломат на стол, а потом направился в бар Пита, чтобы перекусить, выпить немного пива и заглушить горечь от неудавшейся сделки.

Глава 18

Самолет ЦРУ вылетел из Лэнгли и вскоре приземлился в небольшом городке Де-Мойн, где группа агентов арендовала два легковых автомобиля и автофургон. Через сорок минут они уже были в Бэйкерсе, что в штате Айова. Они прибыли в этот тихий провинциальный и к тому же заснеженный городок за два дня до того, как сюда пришло отправленное с Юга письмо, а к тому времени, когда Квинс забрал его из почтового ящика, они знали почти все о жителях этого местечка, включая имена местного почтальона, начальника почты, шефа полиции и даже метрдотеля местного ресторана, который находился поблизости от огромного склада.
Через пару дней после прибытия в этот городок они наконец-то увидели спешащего к зданию почты Квинса. Забрав там корреспонденцию, тот быстрым шагом направился в банк, а вслед за ним устремились два агента, которым поручили провести эту операцию, – Чеп и Уэс. Представившись секретарше Квинса как финансовые инспектора из Федерального резервного фонда, чему нетрудно было поверить – темные костюмы, черные туфли, коротко подстриженные волосы, длинные темные пальто, грамотная речь и соответствующие манеры, – они попросили ее как можно быстрее организовать им встречу с боссом.
Однако Квинс заперся изнутри и наотрез отказывался принять гостей, несмотря на настойчивые просьбы своей помощницы. Только минут через сорок она убедила его принять инспекторов, пригрозив неизбежным в таких случаях скандалом.
Квинс открыл дверь и окинул затуманенным взглядом гостей.
Они были поражены его видом – покрасневшие, словно от слез, глаза, сероватое лицо, изрядно помятый костюм и съехавший набок галстук. Все это произвело на посетителей удручающее впечатление. Впрочем, нечто подобное они предвидели.
Молча кивнув гостям, Квинс пригласил их в кабинет и был настолько равнодушен ко всему происходящему, что даже не дал себе труда проверить их полномочия и не поинтересовался, как их зовут.
– Чем могу быть полезен? – угрюмо буркнул он, усевшись за огромный массивный стол красного дерева.
– Вы заперли дверь? – неожиданно поинтересовался Чеп, оглядываясь.
– Да, а почему вы об этом спрашиваете? – встревожился Квинс. Только сейчас он обратил внимание, что непрошеные гости выглядят не совсем обычно, во всяком случае, не так, как должны выглядеть обычные инспектора из столицы.
– Вы уверены, что нас никто не подслушает? – вслед за Чепом уточнил Уэс.
– Абсолютно, – коротко отрезал заинтригованный Квинс.
– Дело в том, мистер Гарб, – тихо начал Чеп, – что мы не финансовые инспектора из Федерального резервного фонда. Впрочем, вы уже и сами, наверное, догадались.
Какое-то время Квинс сидел неподвижно, не зная, как реагировать на эти слова. В одно мгновение он испытал испуг, гнев и даже некоторое облегчение.
– Это долгая история, – попытался успокоить его Уэс.
– В вашем распоряжении пять минут, – привычно отреагировал Квинс.
– Должны сразу вас предупредить, что в нашем распоряжении столько времени, сколько нам понадобится.
– Вы забываетесь, господа. Это мой офис. Убирайтесь вон!
– Выслушайте нас внимательно, мистер Гарб, – попытался смягчить разговор Чеп. – Мы видели письмо, которое вы недавно получили на почте.
– Я получил несколько писем, – возразил Квинс, начиная смутно догадываться о цели визита незнакомцев.
– Да, но только одно из них от человека по имени Рикки.
Плечи Квинса беспомощно поникли, и он устало закрыл глаза. Затем он встрепенулся и с испугом посмотрел на своих мучителей.
– Кто вы? – еле слышно прошептал он. – Что вам от меня нужно?
– Мы можем сказать только, что мы вам не враги.
– Вы работаете на него, не так ли?
– Нет, – решительно покачал головой Уэс. – Более того, мы считаем его своим врагом. Скажем так: мы работаем на клиента, который оказался примерно в таком же печальном положении, что и вы. Короче говоря, нас наняли, чтобы защитить его от этого мошенника и шантажиста.
Чеп вынул из внутреннего кармана пальто толстый конверт и небрежно швырнул его на стол.
– Здесь двадцать пять тысяч долларов наличными. Отошлите их Рикки.
Квинс широко разинул рот от удивления. В голове пронеслось столько туманных мыслей одновременно, что он закрыл глаза и какое-то время сидел неподвижно, беззвучно шевеля губами. Кто эти люди? Как им удалось прочитать письмо?
Почему они предлагают ему деньги? Как много они знают о нем? И вообще что здесь происходит? Ясно одно: ни в коем случае нельзя им доверять.
– Не волнуйтесь, мистер Гарб, эти деньги ваши, – попытался успокоить его Уэс. – А взамен вы предоставите нам более подробную информацию о деле.
– Какую именно? – встрепенулся Квинс. – Насчет Рикки?
– Что вам известно о нем? – перешел к делу Чеп.
– Известно, что Рикки – это не настоящее его имя.
– Верно.
– Что он сейчас в тюрьме.
– Верно, – снова повторил Чеп.
– Что у него есть жена и дети, – продолжал вспоминать Квинс.
– Верно, но лишь отчасти, – уточнил Чеп. – Он действительно был женат, но сейчас в разводе. А дети, естественно, остались с матерью.
– Он также сказал, что сейчас они живут в нищете и именно поэтому он вынужден заниматься вымогательством.
– Не совсем точно, – снова поправил его Чеп. – Его жена вполне обеспечена, а дети со временем унаследуют все ее состояние. Откровенно говоря, мы сами не знаем, почему он решил пойти на мошенничество.
– Но мы хотим во что бы то ни стало остановить его, – добавил Уэс, пристально наблюдая за Квинсом. – А для этого нам нужна ваша помощь.
Квинс растерянно заморгал. Он вдруг понял, что впервые за пятьдесят один год своей жизни сидит перед людьми, которые хорошо знают о его гомосексуальных наклонностях. И это вызвало у него паническое чувство страха перед неизвестностью. Первым импульсивным порывом было напрочь отрицать этот факт, придумать какую-нибудь душещипательную историю о своем знакомстве с Рикки, но в голову не приходило ничего путного. Затем он вдруг осознал, что эти люди могут просто-напросто уничтожить его, разрушить всю его жизнь и навсегда опозорить. Теперь он уже не сомневался в том, что у них есть для этого не только возможность, но и вполне реальная, а оттого еще более пугающая власть над ним. Но почему в таком случае они предлагают ему двадцать пять тысяч долларов?
– Что вам от меня нужно? – устало спросил Квинс.
Чепу и Уэсу показалось, что собеседник вот-вот расплачется. Конечно, им было наплевать на его чувства, но это могло помешать делу, ради которого они проделали столь далекий путь.
– Послушайте, мистер Гарб, – неожиданно сказал Чеп. – Предлагаем вам сделку: вы берете деньги и отсылаете их Рикки, а мы получаем от вас информацию об этом мерзавце. Для этого вы покажете нам все его письма и введете в курс всего, что так или иначе связано с ним. Как только вы это сделаете, мы тут же уедем и навсегда оставим вас в покое. Договорились?
– А вы обещаете, что все останется между нами? – Квинс никак не мог поверить им.
– Разумеется.
– Нам нет никакого смысла рассказывать кому бы то ни было о ваших пристрастиях, мистер Гарб, – добавил Уэс.
– А вы уверены, что действительно можете остановить его? – продолжал допытываться Квинс.
Чеп и Уэс молча переглянулись, прекрасно понимая, что не могут привести никаких доказательств серьезности своих намерений.
– Конечно, мистер Гарб, мы не можем быть в этом уверены на сто процентов, – мягко заметил Уэс, – но сделаем все от нас зависящее, чтобы этот мерзавец больше не беспокоил ни вас, ни нашего клиента, ни кого-либо другого.
– В таком случае, – осмелел Квинс, – вам придется защитить не только своего клиента, но также и меня.
– Мы сделаем все возможное, мистер Гарб.
Неожиданно Квинс привстал и резко подался вперед, опершись обеими руками на крышку стола.
– У меня просто нет выбора, – решительно заявил он, однако к деньгам не прикоснулся, а направился к древнему книжному шкафу, доверху забитому старыми книгами.
Открыв ключом шкаф, он отодвинул несколько книг, а потом вторым ключом отпер укрытый за ними потайной сейф.
Немного порывшись в сейфе, он вынул оттуда тонкую синюю папку и положил ее на стол рядом с толстым конвертом. Гости молча наблюдали за ним, удивленно переглядываясь.
Не успел Квинс открыть папку, как из динамика внутренней связи донесся голос секретарши:
– Мистер Гарб, ваш отец хочет немедленно видеть вас.
Квинс резко выпрямился и вытер тыльной стороной ладони перекошенное от панического страха лицо. Его глаза налились кровью, а одутловатые щеки стали мертвенно-бледными.
– Скажите ему, что у меня сейчас совещание, – пробормотал он.
– Сами и скажите, – огрызнулась та и отключилась.
– Извините, – виновато проворчал Квинс и попытался улыбнуться, но вместо улыбки получилась гримаса боли и страха. Сняв телефонную трубку, он нажал несколько кнопок и повернулся к гостям спиной. – Папа, это я, – выдавил он, низко наклонив голову. – Что случилось?
Потом он долго выслушивал наставления старика, постоянно хмурясь и закрывая глаза.
– Нет-нет, они не из Федерального резервного банка, – вымученно промямлил он через минуту. – Это… это адвокаты из Де-Мойна. Они приехали сюда по делам и представляют интересы семьи моего старого приятеля по колледжу.
Вновь повисло тягостное молчание.
– Это Франклин Делани, папа. Вряд ли ты его помнишь.
Он умер несколько месяцев назад, не оставив завещания. И вот теперь у них там в связи с этим самый настоящий бардак.

Предыдущая страница 12 Следующая страница


13 Джон Гришем

Нет, папа, успокойся, это не имеет абсолютно никакого отношения к нашему банку. – Квинс положил трубку и посмотрел на посетителей, как бы желая убедиться, что его умение врать произвело на них должное впечатление. Затем он бросил взгляд на дверь и вспомнил, что она была заперта в самом начале их беседы.
Чеп и Уэс одновременно встали и подошли к тому краю стола, где лежала раскрытая синяя папка. Первое, что они там увидели, – это фотография симпатичного молодого человека с грустной улыбкой и слегка прищуренными глазами.
– Это, должно быть, Рикки? – высказал догадку Уэс.
– Да, он, – угрюмо подтвердил Квинс.
– Ну что ж, – тихо заметил Чеп, словно речь шла о смазливом герое журнала «Плейбой», – вполне симпатичный молодой человек.
Всех троих неожиданно охватило странное чувство неловкости.
– Надеюсь, вы знаете, кто на самом деле этот Рикки? – тихо спросил Квинс, не поднимая глаз.
–Да.
– А вы не могли бы сказать мне…
– Нет, – решительно прервал его Чеп и покачал головой.
– Это одно из условий нашего договора.
– Но почему? – удивился Квинс. – Ведь я рассказал вам все, что вы хотели узнать.
– Нет, – еще раз повторил Чеп. – Мы об этом не договаривались.
– Я готов убить этого подонка!
– Успокойтесь, мистер Гарб. Мы условились, что вы забудете о нем и не станете задавать лишних вопросов. Вы получаете деньги, а мы – информацию о нем, вот и все. Никому из нас не нужен громкий скандал. Давайте вернемся к самому началу, – предложил Чеп, пристально глядя сверху вниз на измученного непосильным бременем переживаний человека, понуро сидевшего в большом кожаном кресле. – Как вы познакомились?
Квинс собрал все бумаги, аккуратно сложил папку, а потом вынул оттуда тоненький журнал с яркой цветной обложкой.
– Я совершенно случайно наткнулся на этот журнал в небольшом книжном магазине в Чикаго. – Он посмотрел на обложку, а потом швырнул журнал на стол, чтобы посетители могли лицезреть его лицевую сторону.
Назывался он «Аут энд Эбаут» и ставил своей целью, как было написано мелким шрифтом, знакомство вполне взрослых людей с нетрадиционной ориентацией. Квинс позволил гостям сфотографировать обложку журнала, затем перевернул его и открыл на последней странице. Чеп и Уэс стали пристально изучать содержание небольших заметок и рекламных объявлений, не притрагиваясь при этом к самому журналу. К их удивлению, там не было даже намека на порнографию или что-нибудь в этом роде. На странице сорок шесть, отданной самым различным объявлениям, они увидели небольшой текст, обведенный красным фломастером: «Молодой человек двадцати лет ищет доброго и честного джентльмена сорока – пятидесяти лет для общения и переписки».
Уэс и Чеп склонились над журналом, долго всматривались в эти незамысловатые строки, потом удивленно воззрились на Квинса.
– И вы клюнули на это объявление? – недоверчиво спросил Чеп.
– Да, клюнул, – грустно проронил Квинс. – Я написал небольшое письмо и через пару недель получил ответ от Рикхи.
– А у вас, случайно, не сохранилась копия вашего первого письма?
– Нет, я никогда не снимаю копий со своих писем. Я очень боялся, что это станет известно посторонним, и никогда не выносил эти бумаги за порог офиса.
Гости переглянулись и недовольно насупились. Было похоже, что они не совсем доверяют словам хозяина кабинета.
Но если это правда, то какого черта они притащились сюда?
– Извините, – виновато пробормотал Квинс, с трудом удерживаясь от искушения схватить конверт с деньгами, пока гости не передумали. Желая хоть как-то сгладить свою вину перед ними, он вынул из папки первое письмо от Рикки и протянул им.
– Разверните его и положите на стол, – приказал Уэс, и оба посетителя склонились над листом бумаги, явно не желая оставлять на нем отпечатки своих пальцев.
Квинс не мог не обратить внимания, что читали они очень медленно и с какой-то непонятной ему сосредоточенностью.
В его глазах появилась искра надежды, что все кончится благополучно и они оставят ему конверт с деньгами. Он уже свыкся с тем, что все его проблемы будут в одночасье решены, и мысль о потере этих денег нагоняла на него панический страх.
– Следующее письмо, пожалуйста, – настойчиво попросил Чеп.
Квинс разложил на столе три письма в разных по цвету конвертах и написанных аккуратным почерком человека, у которого масса свободного времени. Чеп вынул из кармана пинцет и стал медленно переворачивать страницы. Все эти письма были написаны настолько убедительно и достоверно, что трудно было не поверить в искренность автора. Рикки действительно производил впечатление юноши, истосковавшегося по человеческому общению и отчаянно пытавшегося найти в этом жестоком мире хоть одну родственную душу.
– Мне нужно позвонить, – неожиданно заявил Квинс, когда гости прочитали письма.
– Кому? – насторожился Чеп.
– Партнеру по бизнесу.
Чеп и Уэс переглянулись, немного подумали, а потом неохотно согласились и вернулись к письмам. Квинс снял трубку, набрал номер и отошел на несколько шагов от стола, уставившись в окно на почти безлюдную улицу. А его визитеры тем временем занялись своими делами. Уэс стал что-то быстро писать в толстом блокноте, а Чеп взял со столика свежую газету и начал рассеянно листать ее.
– Вы уже отослали ему чек на сто тысяч долларов? – спросил Чеп, когда Квинс закончил разговор и, положив трубку, вернулся к столу.
–Да.
Уэс неодобрительно посмотрел на него с таким выражением, словно хотел сказать: «Ну и дурак же ты».
– Интересно, а какую сумму выслал ему ваш клиент? – спросил Квинс, осмелевший настолько, что даже не испугался своего вопроса.
Уэс еще больше насупился и посмотрел на Чепа.
– Мы не можем сказать вам этого.
Ответ этот Квинса не удивил.
– Еще несколько вопросов, – наклонился вперед Чеп, и Квинс понял, что его будут терзать не менее часа. – Как вам удалось заказать билет на круиз гомосексуалистов?
– Эту информация прислал мне Рикки. В одном из писем был указан номер телефона туристического агентства, главный офис которого находится в Нью-Йорке. Я позвонил туда, сделал заявку, отослал деньги и получил заказ. Все очень просто.
– Просто? – почему-то переспросил Уэс. – Хотите сказать, вам приходилось делать это раньше?
– А вы что, приехали сюда обсуждать мою личную сексуальную жизнь? – запротестовал Квинс.
–Нет.
– В таком случае давайте будем придерживаться главной темы беседы, – неожиданно твердо заявил хозяин кабинета.
Он вновь почувствовал себя банкиром, привыкшим ставить на место зарвавшихся клиентов. – Если хотите принять участие в этом круизе, то могу вас заверить: агентство еще принимает заказы.
К счастью, гости не обиделись, а весело рассмеялись, после чего вернулись к делу.
– А вам не приходило в голову, что для переписки можно использовать псевдоним? – поинтересовался Чеп.
– Разумеется, – снисходительно кивнул Квинс. – Не считайте меня полным идиотом. Но во-первых, я никогда не делал этого прежде, а во-вторых, я полагал, что имею дело с порядочным человеком. Кроме того, он находится во Флориде, а я – в Айове. Мне и в голову не приходило, что парень может оказаться гнусным вымогателем.
– Нам нужно снять копии со всех этих писем, – заявил Уэс.
– Это не так-то просто.
– Почему?
– Где вы хотите это сделать?
– Неужели в вашем банке нет ксерокса?
– Есть, но я не позволю вам снимать копию этих писем в нашем банке.
– В таком случае мы можем сделать это в каком-нибудь другом месте.
– Не забывайте, что мы в Бэйкерсе, а здесь очень мало копировальных аппаратов.
– А магазин офисного оборудования у вас есть? – с надеждой спросил Чеп.
– Да, есть, но его владелец задолжал моему банку восемьдесят тысяч долларов. Кроме того, он сидит рядом со мной в нашем клубе «Ротари» и непременно расскажет всем о том, что в его магазине снимали копии моих писем. Я не хочу, чтобы меня увидели с этой папкой в сопровождении приезжих.
Чеп и Уэс посмотрели друг на друга, а потом на Квинса.
– Хорошо, давайте попробуем такой вариант, – предложил Уэс, выдержав непродолжительную паузу. – Я останусь здесь с вами, а Чеп тем временем снимет копию.
– Где? – всполошился Квинс.
– В аптеке, – не задумываясь выпалил Уэс.
– Вы уже и там побывали? – поразился Квинс.
– Разумеется. Нам нужно было приобрести несколько пинцетов.
– Но там стоит аппарат, которому не меньше двадцати лет.
– Вы плохо знаете свой город, мистер Гарб. Там недавно установили совершенно новый ксерокс.
– Ладно, только поаккуратнее, пожалуйста, – предупредил Квинс. – Владелец аптеки – двоюродный брат моей секретарши.
Чеп подхватил со стола синюю папку и направился к двери. Щелкнув замком, он вышел в приемную и тут же стал объектом пристального внимания дюжины праздношатающихся сотрудниц. Они вытаращили глаза на неожиданно появившегося в дверях незнакомца, и тот сразу догадался, что они сплетничали по поводу неожиданно появившихся в банке людей.
– Что мне следует написать Рикки в ответном письме? – спросил Квинс, когда Чеп исчез за дверью.
Уэс надолго погрузился в раздумья.
– Откровенно говоря, я бы на вашем месте немного подождал. Пусть немного поволнуется. Если вы поспешите с деньгами, то он может заподозрить неладное. Спешка здесь ни к чему.
– А вдруг он разозлится и пришлет сюда копии моих писем?
– Не пришлет. У него много времени, да и деньги ему явно не помешают.
– Вы всю его почту видели?
– Если и не всю, то по крайней мере большую ее часть.
Квинса распирало от любопытства.
– Как вы собираетесь остановить его?
– Не знаю пока, – откровенно признался Уэс и почему-то вдруг так расслабился, что даже много лет спустя не мог понять истинной причины своей неслыханной откровенности. – Вероятно, мы просто-напросто убьем его.
Глаза Квинса заблестели от радости, а на губах появилась злорадная ухмылка. Эти слова бальзамом пролились на его душу. Он и сам убил бы мерзавца, если бы мог. К счастью, это сделают за него другие люди, он же будет спокойно дожидаться, когда его занудный папаша отойдет в мир иной и оставит его наследником вполне приличного состояния. А уж потом он заживет в свое удовольствие и навсегда забудет об этом кошмаре.
– Очень хорошо! – невольно воскликнул он. – Это действительно приятная новость.
Не долго думая Чеп направился в мотель, где остановилась вся их команда, и снял копии с каждого письма. Через полчаса он был уже в банке. Квинс тщательно проверил оригиналы и убедился, что все на месте. Он спрятал синюю папку и выжидательно посмотрел на гостей:
– Полагаю, нам больше не о чем говорить. Буду признателен, если вы покинете мой кабинет.
Они ушли без обычных в таких случаях рукопожатий и даже без слов прощания. На местном аэродроме несколько дней их ждал служебный самолет ЦРУ, который быстро доставил всю группу в Вашингтон. Через три часа после ухода из офиса Квинса Чеп и Уэс уже докладывали шефу о результатах своей миссии, которую все признали успешной.
Банковские счета в «Женева траст» были практически недоступны, но люди Дэвилла проявили редкую изобретательность и в конце концов отыскали нужного человека в высших банковских кругах, который за взятку в сорок тысяч долларов предоставил им всю необходимую информацию.
Оказалось, что на балансе «Буммер риэлти, лтд» сто восемьдесят девять тысяч долларов, а у обслуживающего эту фирму адвоката – шестьдесят восемь. Причем в документе были зафиксированы все финансовые операции: когда деньги поступали, на какие счета, когда снимались со счетов и так далее.
Труднее всего было выявить отправителя этих денег, однако и эту задачу люди Дэвилла в итоге решили. Обнаружилось, что мистер Гарб, например, переводил деньги через один из банков Де-Мойна, а вторые сто тысяч были отправлены из Далласа. Правда, пока оставалось неясным, кто именно стоял за последней операцией.
Пока финансовые эксперты ЦРУ ломали над этим голову, Тедди Мэйнард вызвал к себе Дэвилла и выложил перед ним копии бумаг, которые доставили ему люди из Айовы. Никогда еще Дэвилл не видел шефа столь удрученным. Даже присутствие Йорка производило на него гнетущее впечатление.
– Что еще стало известно? – тихо спросил Тедди.
Дэвилл вытянулся в струнку и посмотрел в записную книжку.
– Сейчас мы пытаемся проследить путь перевода денег в оффшорный банк. Для этого нами был завербован один из высокопоставленных банковских чиновников. Кроме того, нам удалось связаться с редакцией журнала «Аут энд Эбаут». Он выходит в городе Нью-Хейвен очень небольшим тиражом. Не знаю, удастся ли нам внедрить туда своего человека. А еще мы подготовили группу экспертов для работы в офисе Лэйка на Капитолии. Что же до Джексонвилла, то там у нас работает неплохая команда из двадцати человек. Думаю, скоро будут первые результаты.
– Сколько человек занимаются слежкой за Лэйком?
– До последнего времени их было тридцать, а сейчас мы довели число до пятидесяти.
– Правильно, – кивнул Мэйнард. – Не спускайте с него глаз. Мы не имеем права делать вид, будто его личная жизнь нас не касается. К сожалению, оказалось, Лэйк не совсем тот человек, каким мы его считали. Если мы упустим его хотя бы на час, он снова может отправить кому-нибудь письмо или купить подобный журнал.
– Да, шеф, сделаем все возможное.
– И невозможное, – строго предупредил Тедди. – Можете считать это задачей первостепенной важности.
– Я все понял, шеф.
– А что вы думаете насчет внедрения своего человека в эту тюрьму? – поинтересовался шеф, вспомнив про великолепную идею Йорка, высказанную час назад.
Дэвилл потер глаза и на минуту задумался.
– Неплохая идея. Мы поработаем над ней, шеф.
– Сколько заключенных сейчас отбывают наказание в исправительных учреждениях федеральной системы? – вмешался в разговор молчавший до сих пор Йорк.
– Сто тридцать пять тысяч с небольшим, – по-военному отчеканил Дэвилл.
– Стало быть, не составит большого труда внедрить туда еще одного человека?
– Разумеется. Я непременно позабочусь об этом.
– У нас есть свои люди в Бюро тюрем?
– Пока нет, – сконфузился Дэвилл. – Это новая для нас территория, но мы работаем в этом направлении.
Тедди Мэйнард отпустил Дэвилла на какое-то время с тем, чтобы примерно через час снова вызвать для уточнения некоторых вопросов.
– Что-то мне не нравится идея обыска в офисе Лэйка на Капитолийском холме, – задумчиво признался Йорк, когда Дэвилл вышел из кабинета. – Слишком рискованная операция. На это уйдет по меньшей мере неделя, так как там наверняка скопилось огромное количество документов.
– Мне это тоже не нравится, – поддержал его шеф.
– Давайте подключим к этому наших парней из отдела документации, – неожиданно предложил Йорк. – Они напишут Лэйку письмо от имени Рикки, а мы проследим путь его продвижения, и если повезет, то выйдем на его секретный файл.
– Прекрасная мысль, – оживился Тедди. – Поручи это Дэвиллу.
Йорк сделал запись в блокноте и задал шефу свой главный вопрос:
– Вы уже сообщили ему о своих подозрениях?
– Пока нет.
– А когда собираетесь это сделать?
– Не знаю, – печально сказал Тедди. – Может, вообще никогда. Давайте сначала соберем всю необходимую информацию, а потом будем решать, как поступить. Дело в том, что Лэйк не производит впечатления человека, который сходит с ума от своих пристрастий и готов на безрассудный шаг. Я не исключаю, что эти наклонности появились у него после смерти жены. Кто знает, возможно, все рассосется само собой. Если он будет вести себя осторожно и не нарвется на скандал, то мы оставим его в покое.
– Но он должен знать, что мы в курсе дела, – продолжал настаивать Йорк. – В противном случае предпримет действия по поиску нового партнера. А если он будет знать, что мы следим за каждым его шагом, то, думаю, смирится с этим и будет вести себя как положено.
– А между тем мир скатится в пропасть, – резонно заметил Мэйнард, потирая подбородок. – Ядерное оружие уже сейчас продается и покупается без каких бы то ни было ограничений. В настоящее время мы имеем семь малых войн и еще три на подходе. Да и террористы не сидят сложа руки.
Только в прошлом месяце в мире появилась дюжина новых террористических групп и организаций. А мы сидим тут и ломаем голову, как справиться с тремя бывшими судьями, которые пишут письма и переводят деньги в оффшорный банк.
– Да, они не такие уж глупцы, как нам иногда кажется, – грустно заметил Йорк.
– Но и не столь умны, как нам представлялось раньше.
Они сделали непростительную ошибку, расставив сети не на того человека.
– А может, это мы поставили не на того человека?
– Нет, они.

Глава 19

Послание от регионального инспектора Национального бюро тюрем из Вашингтона было передано в «Трамбл»по факсу и немедленно доставлено начальнику тюрьмы мистеру Эммиту Брюну. В нем выражалась обеспокоенность вышестоящего начальства тем странным фактом, что три бывших судьи, а ныне заключенные этого федерального заведения чересчур часто пользуются услугами своего адвоката Тревора Карсона. Разумеется, никто не оспаривает конституционное право осужденных иметь адвоката и встречаться с ним, но администрация тюрьмы должна надлежащим образом контролировать подобные визиты и следить, чтобы они не превращались в ежедневные посещения.
Далее следовало строжайшее предписание ограничить посещение клиентов адвокатом вторниками, четвергами и субботами и только в специально отведенное для этого время – с трех до шести часов вечера. Исключения могут делаться лишь в том случае, если будут приведены достаточно серьезные причины. Новый порядок посещения тюрьмы адвокатами вводился на три месяца.

Предыдущая страница 13 Следующая страница


Шантаж 14

Для начальника «Трамбла» этот документ не явился неожиданностью. Он давно обратил внимание на частые появления Карсона, и это не могло не вызвать у него подозрений.
Однажды он даже вызвал к себе всех охранников и потребовал от них отчета. Линк, который обычно сопровождал Тревора Карсона в комнату для свиданий и неплохо зарабатывал на этом, охотно пояснил начальнику, что адвокат встречается в основном с бывшим судьей Спайсером и говорят они исключительно о судебных делах.
– Словом, – подытожил Линк в конце рассказа, – всякая юридическая чушь.
– И вы всегда проверяете содержимое его дипломата? – на всякий случай уточнил начальник.
– Разумеется, – кивнул тот. – Всегда. И ничего подозрительного никогда не видел.
Однако уверенный тон Линка не развеял сомнений начальника тюрьмы относительно этого странного дела. Не долго думая он набрал номер телефона адвоката Карсона, чтобы уточнить у него некоторые детали.
– Юридическая контора, – пропел мелодичный голос секретарши.
– Будьте добры мистера Карсона.
– А кто его спрашивает? – поинтересовалась она равнодушно.
– Эммит Брюн.
– Знаете, мистер Брюн, – не упустила случая позлорадствовать она, – адвокат Карсон сейчас спит.
– Понятно, – растерянно пробормотал Брюн. – А не могли бы вы разбудить его? Дело в том, что я начальник федеральной тюрьмы «Трамбл» и хотел бы срочно переговорить с ним по важному делу.
– Одну минутку.
Однако минуткой дело не обошлось. Он хотел было бросить трубку, когда в ней снова зазвучал мелодичный голос:
– Извините, мистер Брюн, но разбудить моего шефа практически невозможно. Я могу передать, чтобы он вам перезвонил позже.
– Нет, спасибо, в этом нет необходимости. Я направлю свой запрос по факсу.
Идея подставного мошенничества пришла Йорку в голову, когда он в воскресенье играл в гольф. По-видимому, успешная игра подстегнула его воображение, и к концу спортивного поединка у него уже был довольно отчетливый и хорошо продуманный план другой игры. В конце концов он оставил своих партнеров и пошел звонить Тедди Мэйнарду.
Тот быстро согласился с предложением и даже нашел новые аргументы в его пользу. Во-первых, они смогут отвлечь внимание мошенников от Эла Кониерса, а во-вторых, узнают истинные цели и тактику бывших судей. Терять им было нечего, а успех мог дать дополнительную информацию о тайной жизни Аарона Лэйка.
Письмо написал сам Йорк и показал его специалистам из отдела документации. Те одобрили текст и предложили назвать автора именем Брент Уайт. Первое письмо было написано от руки на простой белой, но дорогой бумаге.
«Дорогой Рикки!
Я увидел в журнале твое объявление, и оно мне понравилось. Мне пятьдесят пять лет, я в прекрасной форме и давно ищу надежного друга не только для переписки, но и для чего-то большего. Мы с женой недавно купили дом в городке Палм-Вэлли и намерены приехать туда через три недели, чтобы отдохнуть два месяца.
Если тебя заинтересует мое письмо, пришли, пожалуйста, свое фото. Если мне понравится то, что я увижу, напишу о себе более подробно.
Брент».
На конверте был указан адрес отправителя: Брент Уайт, почтовый индекс 88645, Аппер-Дарби, Пенсильвания, 19082.
Чтобы сэкономить два или три дня, почтовая марка Филадельфии была наклеена в отделе документации ЦРУ, а потом письмо было переправлено в Джексонвилл, где агент Клокнер собственноручно опустил его в понедельник в почтовый ящик на Нептун-Бич.
На следующий день после привычного дневного отдыха Тревор Карсон забрал почту и тут же отправился в тюрьму, где его с нетерпением ожидал Спайсер. На входе адвоката встретили те же охранники, он подписал те же бумаги, что и всегда, а потом Линк препроводил его в комнату для свиданий.
– С некоторых пор на меня стали обращать пристальное внимание, – с порога заявил Линк, увидев сидевшего на стуле Спайсера.
Тот читал газету и не обратил на слова охранника никакого внимания, даже не взглянул на него. Тревор тем временем сунул ему две двадцатки, которые тот мгновенно спрятал в кармане.
– Кто? – встревожился Тревор, открывая свой брифкейс.
Спайсер по-прежнему листал газету.
– Начальник тюрьмы.
– Черт возьми, он и так сократил количество моих визитов сюда! – возмутился Тревор. – Что еще ему нужно?
– Неужели ты не понимаешь? – произнес наконец Спайсер, не отрываясь от газеты. – Наш друг Линк, вероятно, никак не может успокоиться из-за того, что мы получаем намного больше, чем он. Я прав, Линк?
– Да, совершенно верно, – заметно смутившись, признался тот. – Я не знаю, ребята, чем вы тут занимаетесь, но если меня прижмут к стенке, думаю, вам не поздоровится.
– Мы тебе хорошо платим за услуги, – недовольно поморщился Тревор.
– Это вам так кажется, – огрызнулся Линк.
– Сколько ты хочешь? – процедил Спайсер, впервые оторвавшись от газеты.
– Тысячу долларов в месяц! – выпалил Линк. – Наличными, – тут же добавил он, оглядываясь на дверь. – Я буду забирать деньги в вашем офисе.
– Хорошо, тысячу баксов, и никто не будет проверять эти письма, – сразу предложил Спайсер.
– Годится.
– И никому ни слова, – продолжал ставить условия бывший судья.
– Разумеется.
– Договорились. А сейчас убирайся. Нам нужно поговорить.
Линк самодовольно ухмыльнулся и, выйдя из комнаты, стал у двери так, чтобы его хорошо было видно на мониторе службы безопасности, видеокамера которой была закреплена на противоположной стене. Джо Рой Спайсер вынул из папки несколько готовых к отправке конвертов и вручил Тревору, а тот передал ему письма, которые недавно забрал из почтового ящика.
На сей раз ему предстояло отправить шесть писем. Это было обычное количество. Правда, иногда число посланий достигало десяти, но это случалось редко. И хотя он никогда не вел регистрации отправлений и не вскрывал конверты, что должно было в случае разоблачения сыграть ему на руку, он тем не менее знал, что количество потенциальных клиентов собратьев достигло двадцати – тридцати человек, а многие имена и адреса стали для него настолько привычными, что он угадывал их с первого взгляда.
На самом деле в журнал регистрации Спайсера был внесен двадцать один человек. Там были фамилии тех, кто внушал наибольшее доверие и с кого можно было получить неплохие деньги. А остальные восемнадцать требовали дальнейшей проверки. Таким образом, почти сорок человек по всей стране вскакивали от стука в дверь, прятали в потайных местах свои письма, шарахались даже от собственной тени и с ужасом ожидали того страшного момента, когда их нетрадиционные связи станут известны окружающим. Именно такие люди и нужны были собратьям. Их бизнес стал приносить вполне ощутимые результаты, а желание ускорить процесс перекачки денег из карманов несчастных и чересчур доверчивых клиентов на счет оффшорного банка было настолько сильным, что им с трудом удавалось сдерживаться. При этом руководство операцией возлагалось на судью Спайсера, а всю черновую работу по написанию писем и приданию им надлежащего налета достоверности выполняли Финн Ярбер и Хэтли Бич.
– Не пора ли нам кинуть очередного клиента? – осторожно полюбопытствовал Тревор, прекрасно понимая, что вторгается в запретную для него зону.
Спайсер перевернул газетную страницу и бросил недовольный взгляд на адвоката.
– Только не говори мне, что влачишь жалкое существование и не можешь позволить себе кружку пива, – язвительно заметил он. – Ты получаешь больше, чем мы.
– Да, но мои денежки спрятаны в оффшорном банке, а мне бы хотелось иметь их под рукой.
– Мне тоже, – рассеянно произнес Спайсер, и в этот момент его взгляд упал на конверт из Аппер-Дарби. – Ага, вот еще один клиент появился, – радостно пробормотал он.
Быстро пробежав глазами текст письма, он удивленно посмотрел на Тревора. Что-то насторожило Спайсера в этом письме. Никакого страха, никаких лишних слов, никаких темных намеков. Если это не ловушка, то этот человек вполне готов для дела.
– Где находится Палм-Вэлли? – спросил он у адвоката.
– Милях в десяти от побережья, а что?
– Что это за место?
– Небольшой городок для богатых людей преимущественно из северных штатов, с прекрасными домами и огороженными полями для гольфа.
– Сколько могут стоить их дома?
– Ну я точно не знаю, – задумался Тревор. – Там все закрыто, повсюду снуют вооруженные до зубов охранники, как будто кто-то может проникнуть на поле для гольфа и что-то оттуда утащить.
– Сколько там стоят дома? – строго повторил Спайсер.
– Не менее миллиона баксов! – без тени сомнений выпалил Тревор. – Мне даже попадались объявления о продаже, где фигурировала сумма в три миллиона.
– Подожди меня здесь, – приказал Спайсер, решительно направляясь к двери.
– У меня еще масса дел.
– Никаких дел! – жестко осадил его судья. – Сиди здесь и читай газету.
Выйдя из комнаты, он прошептал что-то на ухо охраннику, и тот проводил его до выхода из административного здания. Спайсер шел быстро и не обращал никакого внимания на возившихся в саду заключенных.
Когда он вошел в небольшой библиотечный зал, Финн Ярбер и Хэтли Бич коротали время за шахматами, отдыхая от трудов праведных по сочинению писем. Собственно говоря, Спайсер не вошел, а ворвался в библиотеку с нехарактерной для него ухмылкой на устах.
– Ребята! – почти закричал он от радости, швырнув на стол конверт с письмом Брента. – Наконец-то мы можем поймать на крючок крупную рыбу.
Бич открыл конверт и громко прочитал короткое письмо.
– Палм-Вэлли – это небольшой городок для любителей гольфа, где живут богатые люди, – торжественно объявил Спайсер, окинув друзей гордым взглядом. – Стоимость жилья там доходит до трех миллионов долларов! У этого парня, насколько я могу судить, много «зелени», а сам он не большой любитель писать пространные письма.
– Да, похоже, он действительно изнывает от страсти, – закивал Ярбер.
– Нам нужно обтяпать это дело как можно скорее, – напористо продолжал Спайсер. – Он собирается приехать туда через три недели.
– И какой может быть навар? – поинтересовался Бич.
– По меньшей мере полмиллиона! – торжествующе воскликнул Спайсер. – Так, быстро сочиняем письмо. Тревор ждет меня.
Бич открыл досье и вынул оттуда несколько сделанных ранее заготовок, которыми он пользовался, когда сочинял письма.
– Хорошо, я сейчас напишу «болванку», а потом мы все вместе обсудим ее.
– Прекрасно, – мгновенно отреагировал Спайсер, – только не тяни резину. Времени осталось мало.
Хэтли Бич приступил к работе, и вскоре был готов первоначальный вариант письма, в котором сообщалось, что Рикки двадцать восемь лет, он выпускник колледжа, попавший в дурную компанию и оказавшийся в конце концов в реабилитационном наркологическом центре, откуда должен выйти через десять дней, так как успешно прошел курс лечения. Особое внимание при этом уделялось тому печальному факту, что он чрезвычайно одинок и всей душой стремится завести новые знакомства. Далее Рикки сообщал, что ему крупно повезло, что его новый друг собирается поселиться в Палм-Вэлли. Дело в том, что в Джексонвилле у него живет сестра, с которой он намерен провести некоторое время после выхода из клиники.
Таким образом, никто и ничто не может помешать им встретиться и познакомиться. Рикки также просил своего нового друга выслать ему фотографию и спрашивал, действительно ли тот женат и если да, то собирается ли его жена отправиться в Палм-Вэлли вместе с ним. Как было бы здорово, позволил себе помечтать Рикки, если бы она осталась в Пенсильвании!
Письмо всем понравилось, и они решили ничего не менять в первоначальном варианте. К письму была приложена фотография Рикки, которую они использовали уже сотню раз и никогда не сталкивались с какими бы то ни было нареканиями.
Когда все было готово, Спайсер быстро направился в комнату свиданий, где мирно дремал Тревор.
– Отправь это немедленно, – приказал он, растолкав адвоката.
После этого они минут десять рассуждали по поводу очередных баскетбольных матчей, условились насчет ставок и быстро распрощались. Возвращаясь на машине в Джексонвилл, Тревор позвонил своему новому букмекеру и сказал, что желает сделать ставки. Тот тщательно записал информацию и пообещал, что все будет нормально. Команда Клокнера тут же взяла на заметку телефонный звонок и отследила продвижение Тревора до самого дома. Все искренне поражались необычайной везучести этого бестолкового, как они уже поняли, адвоката. В то время как дела его юридической конторы были хуже некуда, ставки у букмекера приносили ему завидный доход.
Кроме прослушивания телефонной линии, люди Клокнера установили в машине Тревора четыре микрофона, которые позволяли им прослушивать все частные беседы адвоката. Кроме того, под каждым бампером поместили крошечные передающие устройства, позволявшие контролировать любые передвижения его машины. Правда, большую часть времени она простаивала на платной стоянке перед баром Пита, пока Тревор швырялся деньгами, угощая пивом всех своих друзей.
Супервторник начался рано утром седьмого марта. Аарон Лэйк торжественно прошествовал через огромный банкетный зал отеля «Манхэттен», а вокруг него бушевало море людей и громыхала музыка. Он был героем дня и вполне заслуженно принимал поздравления от тысяч незнакомых людей. Еще бы – ему покорился даже Нью-Йорк, где он получил сорок три процента голосов! Что же до его главного противника, губернатора Тэрри, то он вынужден был довольствоваться двадцатью девятью процентами, не говоря уж об остальных соперниках. Лэйк то и дело пожимал руки, обнимал каких-то людей, постоянно улыбался и размахивал руками, приветствуя собравшихся.
А после торжеств в Нью-Йорке он отправился на самолете в Лос-Анджелес, где его ожидала очередная церемония празднования победы на предварительных выборах. Полет на арендованном за один миллион долларов в месяц «боинге» дал ему возможность хоть немного отдохнуть и прийти в себя после шумных торжеств в Нью-Йорке. Его многочисленные помощники и эксперты тем временем анализировали результаты предварительных выборов в двенадцати других штатах. Помимо штатов восточного побережья, где результаты уже были объявлены, Лэйк одержал убедительную победу в штатах Мэн, Коннектикут и Вермонт, переиграл противников с небольшим преимуществом в Нью-Йорке, Массачусетсе, Мэриленде и Джорджии и проиграл восемь процентов голосов в штате Род-Айленд.
Вскоре пришло сообщение, что Лэйк победил также в штате Миссури и весьма близок к победе над губернатором Тэрри в Огайо.
К моменту, когда самолет Лейка коснулся земли в Калифорнии, исход предварительных выборов был предельно ясным. Он получил поддержку трехсот девяноста делегатов, то есть большинства. Кроме того, Лэйк заручился поддержкой богатейших семей Америки, что означало дальнейшее усиление его позиций. А самое главное – он имел в своем распоряжении столько денег, что губернатору Тэрри и не снилось.
Сторонники последнего все чаще и чаще стали перебегать к фавориту предвыборной гонки.

Глава 20

Шесть часов спустя после объявления победы в Калифорнии Лэйк проснулся, чтобы дать первые интервью журналистам в прямом эфире. За два часа он провел восемнадцать встреч, а затем вылетел в Вашингтон. Там он сразу направился в свою новую штаб-квартиру, расположенную на первом этаже огромного здания на Эйч-стрит, что практически в двух шагах от Белого дома.
Его радостно встретили все сотрудники офиса, которых он от всей души поблагодарил за сотрудничество и добросовестную работу, хотя никто из них, как оказалось, не работал в штабе добровольно, то есть на общественных началах. Лэйк пожимал всем руки, добродушно улыбался, а сам никак не мог понять, откуда взялась такая огромная армия специалистов и экспертов.
И почти каждому он говорил, что они непременно выиграют президентские выборы, и все соглашались с ним. Почему бы и нет?
Потом в течение часа он беседовал с руководством предвыборного штаба. Ему радостно сообщили, что удалось собрать шестьдесят пять миллионов долларов, и при этом никаких долгов. Для сравнения: главный соперник Лэйка губернатор Тэрри довольствовался суммой в один миллион, по уши залез в долги и вынужден был считать каждый цент.
С еще большим энтузиазмом обсуждалась кандидатура будущего вице-президента. Это было волнующее зрелище, так как считалось, что номинация вице-президента обозначала переход избирательной кампании в последнюю, и завершающую, стадию. Первоначальный выбор Лэйка оказался не совсем удачным. Сенатор Нэнс из Мичигана был прекрасным человеком и надежным помощником, однако на его прошлом существовали темные пятна, смыть которые ему так и не удалось. Еще до избрания сенатором Нэнс довольно успешно занимался бизнесом, а его главными партнерами были выходцы из Детройта итальянского происхождения. Дотошные журналисты сразу уцепились за его прошлое, а Лэйк безучастно наблюдал за тем, как они снимают с Нэнса три шкуры. Правда, он согласился с предложением создать специальную комиссию для расследования всех обстоятельств деловой карьеры сенатора, но надежды на благополучный исход дела у него уже не было.
Кроме того, был создан комитет по планированию эффективного участия Аарона Лэйка в общенациональном съезде партии в Денвере. В этой связи Лэйк выразил желание обзавестись новым спичрайтером, который подготовил бы ему соответствующую речь.
В самом конце встречи с руководством предвыборного штаба всплыли некоторые негативные аспекты деятельности кандидата, однако их обсуждение не отняло слишком много времени. Лэйку сообщили, что один из репортеров газеты «Пост» начал энергично копаться в его биографии и наткнулся на так называемое дело фирмы «Зеленое дерево». Несмотря на то что все это произошло двадцать два года назад, дотошный журналист решил сделать на этом себе имя и пытался представить старый скандал как вопиющее нарушение закона и даже как факт мошенничества, в результате которого кредиторы лишились почти восьмисот тысяч долларов.
– Я готов ответить на все ваши вопросы, – откликнулся Лэйк. – Вся проблема с фирмой «Зеленое дерево» заключалась в том, что мы неправильно составили контракт и поэтому сделка оказалась порочной. Мы действительно взяли кредит на указанную сумму, но вскоре фирма обанкротилась, и кредиторы потеряли деньги. Но никакого злого умысла в этом не было. Мой партнер действительно был привлечен к суду за умышленное банкротство, но присяжные сочли его невиновным, и дело было прекращено за отсутствием состава преступления. – Лэйк сделал многозначительную паузу и окинул взглядом присутствующих. – Кстати, – продолжил он, – после этого дела избиратели Аризоны семь раз избирали меня членом конгресса, и я, смею надеяться, вполне оправдал их ожидания.
– Средства массовой информации из кожи вон лезут, чтобы отыскать хоть малейшее пятно в вашей биографии, – пояснил руководитель группы пиарщиков. – Вы человек новый, и никто еще не копался в вашем прошлом. Так что будьте готовы к неожиданностям. Скоро журналисты набросятся на вас, как изголодавшиеся волки.
– Они уже набросились, – грустно улыбнулся Лэйк. – Однако смею вас заверить, их ждет жуткое разочарование – в моем прошлом все чисто.
После окончания встречи с членами предвыборного штаба Лэйк отправился на обед в ресторан «Мортимер», что в самом конце Пенсильвания-авеню, где он провел несколько часов с Элейн Тайнер. Когда дело дошло до десерта, она доложила ему о последних финансовых поступлениях в ее комитет. Они оказались весьма впечатляющими – двадцать девять миллионов долларов наличными – и продолжали пополняться.
Однако использование этих денег было делом отнюдь не из легких. Это были так называемые мягкие деньги, которыми по действующему законодательству можно было распоряжаться как угодно, но только не тратить на нужды предвыборной кампании. В связи с этим Элейн Тайнер разработала программу непрямой поддержки Аарона Лэйка и поставила перед собой несколько важнейших задач.
Во-первых, часть этих денег пойдет на организацию и проведение скрытой рекламной кампании вроде той, что предложил в свое время Тедди Мэйнард. Особое внимание при этом будет уделяться освещению предвыборной гонки в последние месяцы перед выборами, то есть осенью. Во-вторых, комитет Элейн Тайнер взял под свой контроль выборы в сенат и палату представителей, что должно было обеспечить Лэйку поддержку среди будущих конгрессменов.
– Они выстраиваются, как ошалевшие муравьи, – весело подытожила она. – Поразительно, как меняются люди, увидев перед собой несколько миллионов баксов. Вот уж поистине – деньги управляют миром.
Она рассказала Лэйку забавную историю о том, как проходили выборы в палату представителей в одном из избирательных округов северной Калифорнии. Избирательная кампания там началась почти год назад, и долгое время в этом округе безраздельно лидировал напористый и весьма заносчивый ветеран политической борьбы, которому противостоял никому не известный молодой кандидат. Так вот, этот неизвестный кандидат нашел дорогу в «Ди-пэк» и поклялся в верности Аарону Лэйку.
– В результате, – весело продолжала Элейн Тайнер, – мы решили взять на себя его предвыборную кампанию. Мы писали ему тексты выступлений, проталкивали на опросах общественного мнения, выпускали множество плакатов и листовок, обеспечивали телевизионную рекламу и даже подобрали ему новую команду. Словом, мы потратили на него почти полтора миллиона долларов, и результат налицо – он сократил разрыв до десяти пунктов и вполне серьезно претендует на лидерство в этой гонке. А между тем до выборов остается еще семь месяцев.
В целом комитет и лично Элейн Тайнер взяли под свое покровительство тридцать кампаний по выборам в палату представителей и десять – по выборам в сенат. Что же до финансовых поступлений, то Элейн выразила надежду собрать в общей сложности около шестидесяти миллионов долларов и потратить их к концу ноября.
Ее комитет постоянно проводил опросы общественного мнения и фактически установил мониторинговый контроль над предпочтениями избирателей, позволявший четко и своевременно определять их отношение к новому кандидату.
– Мы знаем практически все, – похвасталась Элейн Тайнер, завершая свой рассказ. – Мы, как пресловутый Большой Брат, пристально следим за происходящим и держим в поле зрения все господствующие настроения в обществе.
Лэйк с удивлением узнал, что ежедневные расходы на проведение опросов общественного мнения составляют не менее шестидесяти тысяч долларов, причем сумма является неприкосновенной и может быть потрачена только на эти цели. Возможно, именно поэтому Лэйк опередил губернатора Тэрри на девять пунктов в Техасе, заручился поддержкой избирателей во Флориде, хотя еще не успел посетить этот штат, и вплотную приблизился к сопернику в Индиане, родном штате Тэрри.
– Тэрри устал, – со свойственной ей категоричностью заявила Тайнер. – Он переживает из-за того, что совсем недавно одержал блестящую победу в Нью-Хэмпшире и начал было получать огромные деньги, а потом неизвестно откуда появившийся новый кандидат стал оттеснять его. А самое обидное для него, как мне кажется, заключается в том, что его лидерство оспаривает никому не известный до этого человек, предложивший стране новый взгляд на мир и на наше общество. И вот теперь Тэрри на грани финансового краха, а без денег, как известно, нельзя рассчитывать на серьезную поддержку деловых кругов. Финансовые тузы уже явно учуяли запах победы его соперника и делают ставку на победителя.
Лэйк молча дожевывал персиковое пирожное и с удовольствием внимал словам адвоката. Впрочем, ничего нового она ему не сказала. Он и сам уже видел, что победа не за горами.
– А что вы думаете по поводу кандидатур на пост вице-президента? – поинтересовался он, пристально глядя на Элейн.
– Полагаю, наиболее подходящая кандидатура появится во время номинации, – уклонилась она от прямого ответа, чем немного разочаровала Лэйка. Подобное мнение высказывалось уже неоднократно, а он ожидал от нее более конкретной информации. – Но должна вас сразу предупредить, – продолжала рассуждать Элейн Тайнер, – что развернется кровопролитная борьба. Конечно, сейчас вы вырвались вперед, но до окончательной победы еще далеко. В предвыборной борьбе все может измениться за несколько дней. Следует помнить печальный опыт губернатора Тэрри – он тоже был уверен, что пользуется поддержкой большинства избирателей.
– Да, до ноября еще далеко.
– Далеко, но не настолько, чтобы спокойно наблюдать за происходящим и почивать на лаврах.
– Да, вы правы, – не мог не согласиться с ней Лэйк, неожиданно вспомнив Тедди Мэйнарда. Интересно, что он еще придумает, чтобы до смерти запугать избирателей перед выборами?
Поскольку обед был настолько легким, что не избавил Лэйка от чувства голода, попрощавшись с Элейн Тайнер, он отправился в отель «Хэй-Адамс», где его ждал весьма обильный стол с давними друзьями и коллегами по работе в конгрессе.
Письмо было подготовлено в отделе документации женщиной по имени Брюс – крупнейшим специалистом по изготовлению фальшивых документов. Над ее столом в лаборатории висело несколько писем Рикки – прекрасные образцы почерка, на основании которых она должна была изготовить фальшивое письмо. Она не знала, кто такой Рикки и чем вызван к нему такой интерес, но могла сказать одно: эти письма тоже были поддельными. Об этом свидетельствовало хотя бы то, что текст письма был чересчур гладким, тщательно выверенным, его автор, несомненно, человек с огромным опытом.
Что же до лексики, то она была не слишком замысловатой, но не из-за необразованности корреспондента, а прежде всего из-за его умения писать в нужном стиле. Структура предложений была практически безупречной и давала основание говорить, что автор окончил как минимум колледж и сейчас находится в возрасте от сорока до шестидесяти лет.
Однако делать все эти выводы не входило в ее обязанности. Ее задача гораздо проще – используя особенности речи Рикки, аналогичную ручку и бумагу, написать письмо Элу.
Текст письма был уже готов, и она понятия не имела, кто его составил. Письмо было очень коротким. Собственно говоря, это было даже не письмо, а небольшая записка следующего содержания: «Эй, Эл, куда ты пропал? Почему не пишешь? Не забывай обо мне». А к записке прилагался небольшой сюрприз. Поскольку у Рикки не было телефона, чтобы позвонить новому другу, он якобы решил послать ему магнитофонную кассету, на которую записал кое-что о своей тоскливой жизни в реабилитационном наркологическом центре.
Быстро подделав почерк Рикки, Брюс написала текст, а потом почти битый час возилась с конвертом. В конце концов она приклеила почтовую марку со штемпелем отделения на Нептун-Бич и отнесла письмо в другую лабораторию, где должны были изготовить кассету с записью.
Молодой сотрудник, который некогда изучал драматургию в университете и прекрасно умел подражать другим людям, мягким, вкрадчивым голосом записал на пленку текст: «Привет, Эл, это Рикки. Представляю, как ты удивился, услышав мой голос. Не знаю почему, но нам строго-настрого запрещено пользоваться телефоном, однако есть возможность передать на волю небольшой пакет. Вот я и решил отправить тебе аудиопослание. Не могу дождаться, когда наконец выйду на свободу».
Далее Рикки почти пять минут рассказывал другу о порядках в реабилитационном центре, о том, как ненавидит дядю, а заодно и все свое начальство. Однако он безумно рад, что они помогли ему избавиться от пагубной привычки, и теперь он надеется вновь стать нормальным человеком.
Весь рассказ представлял собой бессодержательную болтовню. Рикки не раскрывал своих дальнейших планов, не сообщал о том, где собирается жить после освобождения и чем будет заниматься.
Эксперты ЦРУ понимали: еще рано говорить о чем-то более конкретном, и их замысел состоял в том, чтобы спрятать в кассете миниатюрный радиопередатчик, с помощью которого они могли бы следить за каждым шагом Лэйка и в конце концов отыскать его потайной файл. Конечно, это была довольно рискованная операция, так как Аарон Лэйк далеко не дурак и мог обнаружить передатчик, но другого выхода у них просто не было.
Агенты ЦРУ контролировали сейчас все почтовые ящики компании «Мэйлбокс Америка» и даже арендовали восемь из них, чтобы обеспечить круглосуточный контроль над приходящими и уходящими клиентами. Каждый час кто-то из восьми агентов находился в здании почты и внимательно следил за обстановкой. Надо сказать, что справлялись они с этой задачей без особого труда, так как знали распорядок дня своего объекта лучше, чем он сам. Они неплохо представляли себе, как он будет одет и каким именно путем и в какое примерно время станет добираться до отделения почты.
И они не ошиблись. Однажды ночью одетый в спортивный костюм Аарон Лэйк выпрыгнул из остановившегося перед входом на почту такси, быстро прошмыгнул в здание, так и не сняв глубоко надвинутой на глаза кепки, забрал из ящика почту, выскочил на улицу и исчез в поджидавшей его машине.
Пристально следившие за ним агенты передали его коллегам, которые и установили дальнейшие действия кандидата в президенты.
Рано утром Аарон Лэйк отправился из Джорджтауна в отель «Хилтон», где имел непродолжительную беседу с видными священнослужителями, затем он выступил с обращением перед Ассоциацией начальников полицейских участков, а в одиннадцать часов его уже ждали на собрании директоров средних школ, которых он познакомил со своей предвыборной программой. Обеденное время Лэйк провел в компании спикера палаты представителей, а в три часа дня был в студии радиопрограммы «Вопрос и ответ», где записали с ним интервью.
После этого он вернулся домой, быстро собрал вещи и отправился в аэропорт, откуда вылетел в Даллас для встречи с избирателями.

Предыдущая страница 14 Следующая страница


15 Джон Гришем

Агенты ЦРУ успокоились лишь тогда, когда «Боинг-707»взмыл в воздух и исчез за горизонтом. Они тут же позвонили в Лэнгли, и к дому Лэйка направилась целая команда специалистов по поиску тайников.
Операция продолжалась не более десяти минут. Сигнал радиопередатчика был вполне отчетливый, и вскоре они обнаружили его на кухне в корзине для мусора. Вынув из нее пустые пакеты из-под молока, смятые бумажные салфетки, свежий номер столичной газеты «Вашингтон пост» и прочую дребедень, которую Лэйк оставил для приходящей дважды в неделю служанки, агенты подняли со дна корзины кассету и сообщили шефу о результатах поисков.
Тедди с облегчением вздохнул. Похоже, агенты не могли найти тайник Лэйка только потому, что его просто-напросто не существует в природе. Будучи человеком неглупым и крайне осторожным, Лэйк счел за благо избавиться от компрометирующего материала и сделал это так непринужденно, что возникало ощущение его полной невиновности. Теперь совершенно ясно: если в жизни Лэйка и было нечто предосудительное, то он ни за что на свете не позволит недоброжелателям найти тому доказательства.
А Лэйк в это время летел высоко над землей и безуспешно пытался унять охватившее его волнение. Полученная недавно кассета с записью голоса Рикки настолько встревожила его, что он никак не мог успокоиться. Правда, когда читал письма и вглядывался в красивое лицо молодого парня, он тоже испытывал подобные чувства, но ему удалось быстро с ними справиться, ведь он считал, что эта романтическая история закончится также неожиданно, как и началась. Конечно, они могли переписываться и даже строить какие-то планы, но не более того. Ни о каких встречах с Рикки Лэйк даже не мечтал, справедливо полагая, что это поставит под угрозу его политическую карьеру.
Однако, услышав голос Рикки, он вдруг почувствовал, что необыкновенно взволнован и никак не может забыть его. Этот парень стал ему гораздо ближе. То, что совсем недавно началось как ни к чему не обязывающая симпатия, стало постепенно вызревать в нечто большее, и это страшно пугало Лэйка своими непредсказуемыми последствиями. От одной мысли, что его могут обвинить в гомосексуальной связи, прошибал холодный пот.
А с другой стороны, все еще теплилась надежда, что все останется шито-крыто. Он всецело доверял своей врожденной осторожности, и к тому же вся его переписка скрывалась под маской никому не известного Эла Кониерса. Да и как его может найти этот Рикки? Ведь у парня нет абсолютно никаких зацепок. И все же нужно положить конец этой истории. По крайней мере сейчас, перед выборами.
Лэйк рассеянно осмотрел огромный салон «боинга», забитый многочисленными помощниками, экспертами, консультантами, телохранителями и прочими хорошо оплачиваемыми бездельниками. И это только часть его команды. Если бы он собрал всех, то даже огромный «Боинг-747» не смог бы вместить их. Причем чем больше предварительных выборов он выигрывал, тем тяжелее становился его самолет. Может, стоит проиграть пару раз, чтобы избавиться от балласта?
Коротая время в самом темном углу салона, Лэйк потягивал томатный сок и напряженно думал, не написать ли прощальное письмо Рикки. Он пожелает этому парню всего наилучшего и прервет с ним всякие контакты. А найти его Рикки не сможет, как бы ни старался.
Однако от этой мысли пришлось отказаться. В любой момент за его спиной может оказаться какой-нибудь помощник с идиотским докладом о том, что ему нужно во что бы то ни стало ознакомиться с какой-нибудь важной информацией. Как это ужасно, что нет никакой личной жизни, нет ни малейшей возможности укрыться от вездесущих и любопытных глаз этой своры!
Конечно, в Белом доме все будет по-другому. Там можно укрыться от посторонних глаз и хотя бы часть времени уделить себе. Во всяком случае, в прошлом среди президентов немало было одиноких людей, втайне от посторонних занимавшихся своими личными делами.

Глава 21

Дело о пропаже мобильного телефона взбудоражило обитателей тюрьмы «Трамбл» и держало их в напряжении все последние месяцы. Телефон был украден у молодого парня из Майами по имени Ти-Боун, приговоренного к двадцати годам за торговлю и распространение наркотиков. Надо сказать, что телефоны вообще и мобильные в частности были строго-настрого запрещены администрацией тюрьмы, и всех волновал один-единственный вопрос: каким образом Ти-Боун получил этот телефон и так долго скрывал его от начальства и сокамерников. Причем многих это волновало даже больше, чем романтичная сексуальная жизнь Т. Карла. А те, кому все-таки удалось увидеть этот таинственный аппарат, с пеной у рта доказывали, что он был не больше спичечного коробка.
Другие вспоминали, что часто видели Ти-Боуна в тени деревьев – он прижимал руку к уху и бормотал что-то в кулак. Сначала все думали, что он просто помешался от вынесенного ему приговора, а потом все стало на свои места. Многие заключенные высказывали предположения, что наркодилер продолжал руководить из тюрьмы сетью уличной продажи зелья в Майами.
А потом он неожиданно исчез. Не Ти-Боун, конечно, а его телефон. А Ти-Боун стал усиленно распространять слух, что незамедлительно прикончит того, кто посмел посягнуть на его собственность. Терять ему, дескать, нечего, а без телефона он как без рук. Когда же угрозы не подействовали, он мгновенно сменил тактику и предложил вознаграждение в размере одной тысячи долларов тому, кто найдет телефон или хотя бы укажет на предполагаемого вора.
Разумеется, такая сумма никого не могла оставить равнодушным, и вскоре подозрение пало на такого же молодого наркодилера по имени Зорро, но не из Майами, а из Атланты.
В затхлом воздухе тюрьмы явственно запахло убийством, что заставило наиболее активных и авторитетных ее обитателей немедленно вмешаться в этот спор и уговорить обоих соперников не прибегать к крайним мерам. Насилие с давних пор считалось в «Трамбле» непозволительным, так как могло привести к ужесточению режима, а это волновало каждого заключенного. Причем больше всего старались охранники, также ощущавшие угрозу своему весьма необременительному режиму работы.
Наконец кто-то из опытных заключенных подсказал Ти-Боуну, что следует обратиться в суд собратьев, которые смогут без излишней нервотрепки разрешить все возникшие проблемы. Не долго думая Ти-Боун отыскал Т. Карла и сразу оформил иск против своего предполагаемого обидчика. При этом он указал в заявлении, что хочет вернуть телефон и взыскать с обвиняемого миллион баксов в счет компенсации за причиненный моральный ущерб.
Когда судьи собрались для разбирательства, в тюремной столовой неожиданно появился помощник начальника тюрьмы, придрался к какой-то мелочи, в результате чего суд был перенесен на более позднее время. Примерно то же произошло и перед второй попыткой провести судебное заседание. На сей раз представители администрации откровенно заявили, что не позволят, чтобы суд рассматривал дела, касающиеся запрещенных законом средств связи.
Однако судья Спайсер решил не сдаваться и долго убеждал тюремного адвоката, что собратья просто хотят уладить возникший между двумя заключенными спор и ни в коей мере не пытаются посягать на прерогативы власти. Существующий запрет на сотовые телефоны они обсуждать не будут, а только попробуют урегулировать конфликт.
Убедительные доводы Спайсера возымели действие, и вскоре состоялось заседание суда, на которое сбежались почти все заключенные. Огромный зал столовой был забит до отказа, и все с нетерпением ожидали начала необычного судебного разбирательства. При этом единственным представителем администрации был молодой охранник, который уселся в дальнем конце зала и почти сразу же задремал. Надо сказать, что ни Ти-Боун, ни Зорро не были новичками в зале суда. На воле им неоднократно приходилось общаться с судьями, и поэтому никого не удивило, что они вели себя как заправские адвокаты. Что же до вершителей правосудия, то больше всех пришлось поработать судье Хэтли Бичу, который большую часть времени потратил на то, чтобы заставить соперников общаться на нормальном языке, избегая нецензурных выражений.
Соперники обрушили друг на друга столько обвинений, что для поиска необходимых доказательств потребовалась бы сотня опытнейших агентов ФБР.
Страсти накалились еще больше, когда Ти-Боун представил двух свидетелей (с именами которых могли ознакомиться лишь члены суда), которые якобы видели своими глазами, как обвиняемый Зорро пытался спрятаться в укромном месте и что-то быстро шептал в кулак.
На это обвиняемый Зорро отреагировал такой неслыханной матерщиной, что у судей глаза на лоб полезли. Ти-Боун решил добить соперника и нанес тому такой сокрушительный удар, которому позавидовали бы даже видавшие виды профессиональные адвокаты. Он представил суду тщательно подготовленную документацию о своих переговорах по телефону.
Оказалось, он тайно вел записи всех своих переговоров с Майами, а последние звонки были сделаны в Атланту, что и доказывало неправомочное использование украденного телефона.
Сторонники Ти-Боуна так яростно заорали в поддержку своего друга, что председательствующий был вынужден отчаянно колотить пластмассовым молотком по столу, чтобы призвать присутствующих к порядку. Зорро слишком долго думал над достойным ответом, и это вконец добило его. Ему было велено в течение двадцати четырех часов вернуть хозяину злополучный телефон, а заодно оплатить все расходы по телефонным разговорам с Атлантой в сумме четырехсот пятидесяти долларов. При этом, разумеется, ни о каком миллионе и речи быть не могло. Если же Зорро этого не сделает, то собратья попросят помощи у начальника тюрьмы со всеми вытекающими отсюда последствиями. Наказание за использование запрещенных средств связи с внешним миром будет жестоким.
Кроме того, собратья посоветовали обоим соперникам держаться друг от друга подальше и ни в коем случае не устраивать самовольных разборок.
После оглашения приговора Т. Карл громко стукнул молотком по столу, и все стали с шумом раздвигать стулья, направляясь к выходу. А председатель суда тем временем объявил слушание очередного дела, связанного с азартными играми.
Однако заключенные так шумели, что заглушали его слова, не давая возможности перейти к новому делу.
– Тихо! – закричал он, но публика загомонила еще громче.
Собратья углубились в чтение газет, дожидаясь наведения порядка.
– Тихо! – еще раз заорал Т. Карл и грохнул молотком по столу.
– Заткнись! – завопил на него едва не оглохший Спайсер. – Ты производишь больше шума, чем все они, вместе взятые!
– Это моя работа, – с достоинством ответил тот и так тряхнул головой, что завитки парика разлетелись во все стороны.
Когда все покинули зал, там остался лишь один заключенный. Т. Карл осмотрелся, а потом с недоумением уставился на молодого парня.
– Вы мистер Хутен? – решил уточнить он.
– Нет, сэр, – последовал кроткий ответ.
– Значит, мистер Дженкинс?
– Нет, сэр.
– А кто же вы, черт возьми? – продолжал недоумевать Т. Карл. – Мы давно собираемся провести слушания по делу Хутен против Дженкинса, но один из них обязательно игнорирует наше заседание. – Т. Карл скорчил гримасу неудовольствия и сделал какую-то запись в журнале.
– Кто вы? – вмешался Спайсер. Его тоже заинтриговало присутствие незнакомого молодого человека, который опасливо озирался, словно его вот-вот должны были выдворить на улицу. Все судьи в бледно-зеленых одеяниях уставились на него, терпеливо дожидаясь ответа.
Парень медленно встал и поплелся вперед, остановившись прямо перед судейским столом. Он еще помолчал некоторое время, переминаясь с ноги на ногу, а потом решительно поднял голову.
– Мне нужна ваша помощь, – едва слышно пробормотал он дрожащими губами.
– У вас есть дело к суду? – грозно прорычал Т. Карл.
– Нет, сэр.
– В таком случае вам придется покинуть…
– Заткнись! – снова прервал его Спайсер. – Суд переносит свое заседание. Ты свободен.
Т. Карл громко захлопнул журнал, с шумом отодвинул стул и вихрем выскочил из столовой, шаркая тапочками по облупившемуся полу.
Молодой человек опустил голову и, казалось, был готов расплакаться.
– Чем мы можем вам помочь? – сочувственно спросил Финн Ярбер.
В руках молодого человека появилась небольшая коробка.
Такие собратья видели довольно часто. Они знали, что в подобных коробках, как правило, заключенные хранят бумаги, которые, собственно, и привели их в тюрьму.
– Мне нужна ваша помощь, – снова промямлил парень. – Я попал сюда всего неделю назад, и сокамерник посоветовал обратиться к вам. Он сказал, что только вы можете помочь мне составить апелляцию.
– А у тебя что, нет своего адвоката? – удивился Бич.
– У меня был адвокат, но он оказался настолько плохим, что во многом из-за него я попал в тюрьму.
– А за что тебя посадили? – перешел на фамильярный тон Спайсер.
– Не знаю, – потупился новичок. – В самом деле не знаю.
– Как это «не знаю»? – возмутился Спайсер. – Ведь твое дело разбиралось в суде?
– Да, суд заседал очень долго.
– И присяжные признали тебя виновным?
– Признали, но не только меня, а еще и многих других.
Они сказали, что мы виновны в сговоре.
– Сговоре?! – почти хором воскликнули судьи. – С какой целью?
– Импорт кокаина.
Собратья недовольно поморщились. Опять эти проклятые наркотики! В мгновение ока они потеряли интерес к парню и хотели было вернуться в библиотеку, где их ждала более интересная, а главное – более доходная работа по сочинению писем.
– Ну и какой же срок тебе дали? – на всякий случай поинтересовался Ярбер, поднимаясь с места.
– Сорок восемь лет.
– Сорок восемь! Сколько же тебе сейчас лет?
– Двадцать три.
Судьи тут же забыли о письмах. Они сочувственно смотрели на молодое симпатичное лицо парня и представляли, каким оно будет через сорок восемь лет. Точнее сказать, они и представить себе не могли, каким оно будет, ведь из тюрьмы выйдет семидесятилетний старик. Каждый из них будет намного моложе, когда окажется на свободе.
– Возьми стул и садись, – пригласил парня Ярбер.
Тот мгновенно пододвинул к себе стул и уселся на него.
Даже обычно раздраженный Спайсер проникся сочувствием к несчастному.
– Как тебя зовут? – приступил к расспросам Ярбер.
– Обычно меня зовут просто Бастер.
– Ну хорошо, Бастер, и за что же тебе дали сорок восемь лет?
Парень говорил быстро, слегка запинаясь и безотрывно глядя в пол. Крепко сжав руками коробку, он начал издалека и сообщил судьям, что ни он, ни его отец никогда не имели никаких неприятностей с законом. Они жили дружно и сообща владели небольшим доком с несколькими лодками на пристани городка Пенсакол. Ловили рыбу, плавали по морю, часами возились в своем маленьком доке и всегда были довольны тихой и спокойной жизнью. Но вот однажды им подвернулся под руку весьма щедрый покупатель, американец из Форт-Лодердейла, который предложил им девяносто пять тысяч долларов наличными за видавший виды рыболовный катер. Деньги были положены в банк. Во всяком случае, Бастеру тогда казалось, что это было именно так.
Через несколько месяцев этот человек вновь появился в доке Бастера и попросил их продать еще один катер, а потом третий и четвертый, пообещав за него восемьдесят тысяч наличными. Бастер и его отец хорошо знали, где можно добыть подержанные рыболовные катера и как привести их в порядок. Они с огромным удовольствием работали в своем доке, превращая в игрушки старые, потрепанные суденышки.
После продажи пятого катера к ним неожиданно заявился инспектор по борьбе с распространением наркотиков. Он стал задавать странные вопросы, угрожал посадить за решетку и постоянно требовал показать ему бухгалтерские отчеты и финансовые документы. Сначала они наотрез отказались выполнять его требования, а потом по совету бывалых людей решили нанять адвоката, который порекомендовал им не вступать в сотрудничество с полицией. Несколько месяцев они жили спокойно и даже решили, что все неприятности позади.
Однако все только начиналось. Однажды в воскресенье ночью Бастера и его отца арестовала вооруженная до зубов группа захвата отдела по борьбе с распространением наркотиков.
Полуодетых, их волокли до участка, постоянно угрожая расправой. На следующий день им было предъявлено обвинение в нелегальных поставках наркотиков, причем сам текст обвинения занял без малого сто шестьдесят страниц. Сам Бастер и его отец почти не упоминались в тексте, но тем не менее их отнесли к числу обвиняемых вместе с покупателем, который так щедро платил им наличными за подержанные катера, и с двадцатью пятью другими обвиняемыми, которых они раньше в глаза не видели. Одиннадцать из них были выходцами из Колумбии, трое ранее были адвокатами, а остальные проживали в южной Флориде.
После долгих и мучительных разбирательств прокурор предложил Бастеру и его отцу своеобразную сделку: они признают себя виновными и отделываются двумя годами тюрьмы, а взамен активно сотрудничают со следствием и обвиняют всю остальную банду наркоторговцев. Это предложение их крайне возмутило. Признать себя виновными? В чем? Ведь они не сделали ничего противозаконного! Из всей этой банды они видели только одного человека и понятия не имели, что он занимается нелегальными поставками кокаина на американский рынок. Короче говоря, отец Бастера вынужден был перезаложить дом за двадцать тысяч долларов, чтобы нанять хорошего адвоката, но и здесь им не повезло. Адвокат оказался никудышным, и в результате на судебном процессе они с огромным удивлением обнаружили, что сидят на скамье подсудимых рядом с колумбийцами и прочими наркоторговцами.
В течение почти семи недель судебного процесса на Бастера и его отца никто не обращал никакого внимания, а их имена упоминались за все это время лишь три раза. В конце концов их обвинили в том, что они покупали старые рыболовные катера, переделывали их, ставили новые двигатели, а потом продавали наркоторговцам для доставки кокаина из Мексики на побережье Флориды. Их адвокат постоянно жаловался на низкий гонорар и вел себя настолько вяло, что не сумел защитить своих подопечных от совершенно необоснованных обвинений. Обвинители же сделали все возможное, чтобы засадить в тюрьму ненавистных наркодельцов. В конце концов уставшие от нескончаемого судебного процесса присяжные вынесли обвинительное заключение всем обвиняемым. А месяц спустя после вынесения приговора отец Бастера покончил с собой.
Окончив печальный рассказ, парень робко поднял заблестевшие от слез глаза и посмотрел на судей.
– Я не сделал ничего плохого, – едва слышно прошептал он.
Разумеется, Бастер был далеко не первым в этой тюрьме, кто клялся и божился, что ни в чем не повинен. Хэтли Бич долго смотрел на него и вдруг вспомнил того молодого парня из Техаса, которого он сам когда-то приговорил к сорока годам тюрьмы за распространение наркотиков. Бедняга вырос в плохой семье, не получил абсолютно никакого образования, часто нарушал порядок и задерживался полицией за мелкие правонарушения и вообще не заслуживал, как ему тогда казалось, никакого снисхождения. Более того, Бич гордился тем, что ведет непримиримую борьбу за очищение американских городов от наркотиков.
Однако потом его взгляды заметно изменились. Консерватор, который сам оказался за решеткой, вдруг стал превращаться в либерала.
Финн Ярбер тоже сочувствовал парню, и по всему было видно, что жалеет его. Однако его многолетний опыт пребывания в тюрьме «Трамбл» подсказывал: к подобным историям следует относиться с большой осторожностью. Почти каждый обитатель этого заведения мог разжалобить кого угодно трагической историей своей жизни. И все-таки Ярбер почему-то верил Бастеру. Бедолаге придется медленно угасать в этих стенах в течение сорока восьми лет, да еще за счет налогоплательщиков. А это весьма приличная сумма. Трехразовое питание, содержание камеры… В общей сложности каждый заключенный только этой тюрьмы обходится правительству в тридцать одну тысячу долларов в год! Какая безумная трата денег! А ведь почти половину общего числа заключенных вовсе не обязательно было бы ограждать от общества. Они стали жертвами обстоятельств и в силу своей абсолютной неопасности для общества могли быть наказаны по-другому – штрафами, принудительными общественными работами и так далее.
Джо Рой Спайсер смотрел в это время на парня и думал, как можно использовать его в своих целях. В конце концов он пришел к выводу, что для этого есть две возможности. Первая – и к тому же наиболее важная, как ему казалось, – заключалась в том, что в своем весьма доходном бизнесе собратья совершенно не использовали преимуществ телефонной связи. Позвонить, например, тому же Квинсу Гарбу они не могли, так как это сразу же выдало бы их с головой. А этот молодой парень вполне справился бы с подобным поручением. Конечно, в «Трамбле» было достаточно молодых парней, но все они отъявленные преступники, доверять которым было бы просто глупо. А этот сам пришел к ним, попросил помощи и, судя по всему, попал сюда случайно. Короче говоря, если Бастером удастся манипулировать, это облегчит им обработку потенциальных клиентов.
Если Бастер станет верным помощником в их бизнесе, то потом можно будет решить и другую, не менее важную, задачу – обеспечение преемственности и продолжения дела после выхода Спайсера на свободу. Он давно размышлял над этой проблемой, но так ничего путного и не придумал. Основанное им предприятие оказалось довольно прибыльным, и было бы глупо оставить все этим бездарям. Разумеется, Бич и Ярбер прекрасно сочиняли письма, но они напрочь лишены врожденного предпринимательского духа, без чего любое дело рано или поздно загнется.
– У тебя есть деньги? – спросил Спайсер.
– Нет, сэр, – последовал ответ. – Мы с отцом потеряли практически все.
– А как насчет семьи – дяди, тети, братьев, друзей? Неужели у тебя нет родственников, которые могли бы помочь с гонораром?
– Нет, сэр. О каком гонораре вы говорите? – искренне удивился тот.
– За пересмотр дела мы обычно берем определенную плату, которая и называется гонораром, – терпеливо пояснил Спайсер. – Ведь составление грамотной апелляции – это не такое простое дело.
– Нет, сэр, у меня нет ни цента.
– Полагаю, мы все-таки сможем помочь вам, – вмешался в разговор Хэтли Бич, недовольно покосившись на Спайсера.
Тот никогда не участвовал в составлении апелляции, так как не имел высшего юридического образования, и поэтому не имел никакого права ставить свои условия.
– Нечто вроде дела про-боно? – спросил Ярбер, поворачиваясь к Бичу.
– Про чего? – выпучил глаза Спайсер.
– Про-боно, – повторил тот, не снисходя до объяснений.
– А что это такое?
– Бесплатная юридическая консультация, – пояснил Бич, ехидно ухмыляясь.
– Бесплатная? – опешил Спайсер. – Как это бесплатная?
А кто же будет ее давать?
– Бесплатную юридическую консультацию, – терпеливо пояснил Ярбер, – обязаны давать все адвокаты. Это давняя традиция, нарушение которой считается дурным тоном. Несколько часов адвокат должен уделять людям, которые не имеют возможности оплатить его услуги.
– Это неотъемлемая часть общего права старой доброй Англии, – добавил Хэтли Бич, весело подмигнув Ярберу.
– Но здесь такого никогда раньше не было! – продолжал недоумевать Спайсер.
– Мы займемся вашим делом, – решительно заявил Ярбер, отвернувшись от Спайсера. – Но не советую испытывать чрезмерный оптимизм на этот счет.
– Благодарю вас, сэр, – заикаясь, промямлил Бастер.
Все трое судей одновременно встали и неспешно направились к выходу, придерживая длинные зеленые балахоны, а за ними семенил заметно оживившийся Бастер, в глазах которого появилась надежда на спасение.

Глава 22

Ответ Брента из Аппер-Дарби пришел быстро и отличался требовательным тоном с налетом нетерпения.
«Дорогой Рикки!
Боже мой, какое прелестное фото! Я уже начал подумывать о том, чтобы приехать намного раньше. Думаю, буду там примерно двадцатого апреля. А как у тебя дела? Ты освободишься к тому времени? Если да, то у нас будет прекрасная возможность пообщаться наедине, так как моя жена останется здесь еще на пару недель. Бедняжка, мы женаты уже более двадцати лет, а у нее до сих пор никаких подозрений на мой счет.
Я высылаю тебе свою фотографию и надеюсь, что она тебе понравится. На втором плане виден небольшой самолет. Это моя любимая игрушка. Если хочешь, могу прокатить тебя на нем.
Пожалуйста, напиши ответ как можно скорее.
Искренне твой, Брент».
Как и в предыдущем случае, фамилия автора не была указана, но это собратьев нисколько не смущало. Рано или поздно они узнают ее, как это было с другими клиентами.
Спайсер посмотрел на почтовую марку, и у него промелькнула мысль, что уж как-то слишком быстро дошло письмо из Филадельфии до Джексонвилла. Однако в следующий миг его внимание приковала фотография. Это был прекрасный снимок размером шесть на четыре, чем-то напоминающий фотографии знаменитых личностей в толстых иллюстрированных журналах. Брент стоял на фоне своего самолета в коротких теннисных шортах и белом свитере и широко улыбался, небрежно обнимая одной рукой прильнувшую к нему женщину средних лет. Спайсер без особого труда догадался, что это его жена.
Это был первый снимок в их быстро растущей коллекции, на котором потенциальный клиент позировал со своей женой.
Поначалу это показалось Спайсеру странным, но потом он вспомнил, что Брент дважды упоминал о ней в своих письмах и, вероятно, не считал нужным скрывать свое семейное положение.
Брент неплохо выглядел, был стройным, поджарым, загорелым, с короткими темными волосами, в которых уже проглядывала редкая седина, и аккуратными усами. Его вряд ли можно было назвать красивым, но Спайсера это волновало сейчас меньше всего. Его больше заботила другая мысль: почему такой солидный и обеспеченный человек проявляет редкую неосторожность и совершенно не скрывает своих намерений? Однако очень быстро он нашел этому объяснение. Подобные люди, подумал Спайсер, привыкли чувствовать себя хозяевами жизни и полагают, что им нечего опасаться. Они настолько свыклись со своим исключительным положением в обществе, что это постепенно превратилось в образ жизни. Конечно, как только собратья обработают Брента и заставят немного раскошелиться, он станет вести себя более осмотрительно.
Спайсер давно мечтал найти клиента, который был бы способен пренебречь опасностью и ринуться в расставленные сети.
Однако все чаще и чаще его одолевали дурные предчувствия, а больше всего почему-то беспокоил странный факт, что он часами просиживал над письмами клиентов и постоянно ловил себя на мысли, что невольно начинает думать как гомосексуалисты.
Финн Ярбер и Хэтли Бич внимательно прочитали письмо Брента и долго рассматривали его фотографию. В комнате воцарилось напряженное молчание. Каждый из них думал о том, удастся ли на этот раз сорвать рекордно большой куш.
– Представьте себе, сколько может стоить этот самолет, – мечтательно заметил Спайсер, и все вдруг громко рассмеялись.
Но смех этот был не вполне беззаботным, так как они все еще не могли поверить в удачу.
– Как минимум пару миллионов, – со знанием дела уточнил Хэтли Бич, и ему все поверили. Ведь он был из Техаса и к тому же женат на дочери миллионера. Кому же еще знать все тонкости светской жизни, как не ему? – Этот маленький самолет не может стоить бешеных денег, – добавил он после небольшой паузы.
А Спайсер подумал, что его устроила бы и совсем крохотная «сессна», на которой можно было бы оторваться от земли и улететь из этой злополучной дыры. Что же до Ярбера, то ему самолет был не нужен. Его вполне устроил бы билет в первый класс, куда приносят шампанское и где можно посмотреть какой-нибудь фильм. Но конечная цель оставалась той же – подальше отсюда, куда-нибудь за океан, чтобы никогда в жизни не видеть этих проклятых тюремных стен.
– Ну что ж, давайте избавим его от лишних баксов, – предложил Ярбер.

Предыдущая страница 15 Следующая страница


Шантаж 16

– Какую сумму потребуем? – спросил Бич, все еще разглядывая фотографию.
– По меньшей мере полмиллиона, – решительно вмешался Спайсер. – А когда получим их, продолжим в том же духе.
Какое-то время они сидели молча, обдумывая, какая часть этой огромной суммы причитается каждому из них. А потом вдруг все одновременно вспомнили, что самый большой куш получит Тревор – сто шестьдесят семь тысяч! А им достанется лишь по сто одиннадцать тысяч. Конечно, неплохо для заключенных, но гораздо меньше того, что они могли бы получить.
– Думаю, пора обуздать чрезмерный аппетит Тревора, – нарушил тишину Спайсер. – Эта мысль посетила меня совсем недавно, и я решил, что он должен получать равную с нами долю, то есть четвертую часть общей прибыли.
– Боюсь, он не согласится с этим, – вяло возразил Ярбер.
– Согласится, – твердо заявил Спайсер. – У него не будет выбора.
– Да, это было бы справедливо, – авторитетно заметил Бич. – Мы тут работаем в поте лица, сочиняем письма, а он выполняет примитивную роль курьера и получает больше, чем каждый из нас. Я тоже за сокращение его доли.
– Прекрасно, – подвел итог Спайсер. – В четверг я сообщу ему о нашем решении.
Тревор появился после четырех часов в четверг. Он пребывал в жутком настроении. Во-первых, его мучило тяжелое похмелье, а во-вторых, сегодня ему так и не удалось прикорнуть после обеда. Собственно говоря, и обеда у него никакого не было.
Джо Рой Спайсер с первой минуты показался ему каким-то издерганным. Он передал ему кучу писем, но оставил в руке один большой конверт красного цвета.
– Мы хотим грабануть этого мужика, – сказал он, постукивая конвертом по крышке стола.
– Кто он такой? – с трудом преодолевая головную боль, спросил Тревор.
– Некий Брент из Филадельфии. Он скрывает свою фамилию, поэтому тебе придется немного поработать, чтобы выведать всю его подноготную.
– Сколько?
– Полмиллиона баксов.
Покрасневшие от похмелья глаза Тревора заметно сузились, а пересохшие губы мелко задрожали. В считанные секунды он произвел в уме необходимые расчеты, и у него даже челюсть отвисла – сто шестьдесят семь тысяч! Мечты о яхте стали быстро обретать реальные очертания.
– Ты не шутишь? – спросил он, прекрасно зная, что Спайсер вообще не способен шутить, а уж по поводу денег – тем более. У него напрочь отсутствовало чувство юмора, и к деньгам он всегда относился очень серьезно.
– Нет, мне сейчас не до шуток, – мрачно ответил тот. – К тому же мы решили урезать твою долю дохода.
– Черта с два! – мгновенно ожил Тревор, позабыв о жутком похмелье. – Договор есть договор.
– Договоры на то и существуют, чтобы их своевременно пересматривать, – возразил Спайсер. – Отныне ты будешь получать, как и каждый из нас, четвертую часть общей прибыли.
– Ни за что.
– В таком случае ты уволен.
– Ты не можешь меня уволить.
– Я уже это сделал. Неужели ты думаешь, мы не сможем найти другого адвоката? Да за такие деньги кто угодно будет отправлять и получать письма.
– Я слишком много знаю, – продолжал возражать Тревор, а потом вдруг покраснел и чуть было язык не проглотил.
– Не переоценивай свои возможности, – спокойно отреагировал Спайсер. – Не такая уж большая ты для нас ценность.
Голову Тревора пронзила настолько острая боль, что он закрыл глаза и сделал несколько глубоких вдохов. И зачем он сидел до полуночи в баре Пита? Надрался так, что теперь просто нет сил отстаивать свои кровные интересы. В голове туман, да и язык с трудом ворочается в пересохшем рту. Тревор наклонился вниз и с ужасом подумал, что его сейчас стошнит. Только этого не хватало! Невероятным усилием воли он заставил себя вернуться к математическим расчетам. Насколько он понял, речь идет о разнице между ста шестьюдесятью семью тысячами долларов и ста двадцатью пятью. Откровенно говоря, последняя сумма не так мала, как ему показалось вначале. Пожалуй, не стоит рисковать из-за идиотского упрямства. Все равно такие деньги он нигде больше не заработает. А этот мерзавец все прекрасно понимает и решил додавить его.
– А что говорят по этому поводу Бич и Ярбер? – с надеждой спросил он, обреченно глядя Спайсеру в глаза. Собственно говоря, никаких сомнений у него на этот счет не было.
Даже если Бич и Ярбер были против, он все равно никогда не узнает об этом.
– Разумеется, они согласны со мной, – быстро ответил Спайсер. – С какой это стати они стали бы возражать? Ведь они выполняют основную работу и уже давно недоумевают, почему ты получаешь больше нас.
– Ну ладно, ладно, – замахал руками Тревор. – Теперь я вижу, что судья поступил правильно, упрятав тебя в тюрьму.
– Послушай, мне кажется, ты слишком много пьешь.
– С чего ты взял? – выпучил глаза Тревор.
– Просто я видел много пьяниц и научился неплохо разбираться в особенностях их поведения. Так вот, ты очень похож на них.
– Премного благодарен, – сказал Тревор. – Но давай будем придерживаться одного правила: ты занимаешься своими делами, а я – своими.
– Согласен, – ухмыльнулся Спайсер, – но только имей в виду: нам не нужен адвокат-алкоголик. Тебе поручено вести все наши финансовые дела, которые являются незаконными и грозят нам всем дополнительными карами. Кроме того, на тебя возлагается ответственная обязанность курьера по доставке почты, и нам очень не хотелось бы, чтобы ты болтал об этом в пьяном угаре. Откровенно говоря, нам плевать на тебя, но ты можешь подставить нас.
– Ничего подобного случиться не может, – выспренно изрек Тревор. – Я умею держать себя в руках.
– Вот и хорошо, но дело не только в этом. Не забывай – мы обманываем людей, и я допускаю, что по ходу дела мы можем нарваться на какого-нибудь крутого парня. Если хочешь знать, если бы я оказался на месте любого из одураченных нами людей, то первым делом попытался бы отыскать концы и надрать задницу тому, кто все это затеял. Так что держи ухо востро и не трепись.
– Вряд ли они пойдут на это, – засомневался Тревор. – Они слишком боятся огласки.
– И все-таки надо быть начеку, – продолжал увещевать его Спайсер. – А для этого необходимо оставаться трезвым.
– Благодарю за заботу, – попытался свести все к шутке Тревор. – Какие еще будут указания?
– Никаких, кроме, разумеется, ставок на очередные матчи. – Спайсер открыл газету и стад диктовать адвокату список команд и ставки на предполагаемых победителей. Тщательно зафиксировав все данные, Тревор отправился в обратный путь, сделав короткую остановку возле небольшого магазинчика, где прикупил кварту пива, и с жадностью потягивал его почти до самого дома. Он старался не думать о финансовых потерях, но мысли об утраченных тысячах долларов не давали ему покоя.
Что же касается опасности быть разоблаченным, то она казалась ему маловероятной. Вся прелесть в присвоении грязных денег заключалась в том, что вряд ли кто осмелится заявить в полицию. Ведь это будет означать, что их постыдные тайны станут достоянием общественности. Так и с собратьями. Каким образом они смогут вернуть украденные у них деньги? Да им это и в голову не придет. А между тем на их счетах сейчас скопилась приличная сумма. И если к ней добавить еще полмиллиона, то получится семьсот пятьдесят тысяч – целое состояние!
Нет, надо отбросить эти жуткие мысли. А с другой стороны, как собратья его поймают? К тому времени он будет загорать на золотистых пляжах самых живописных островов в мире, о которых они никогда в жизни не слышали. И даже когда они освободятся через много лет, то будет ли у них достаточно сил и денег, чтобы искать его? Нет, они превратятся в немощных стариков и вряд ли пойдут на это. А Хэтли Бич вообще может не дожить до освобождения.
– Прекрати! – громко приказал себе Тревор, до боли вцепившись пальцами в рулевое колесо.
Остановившись на несколько минут у бара Пита, он выпил свои привычные пару кружек пива, сделал ставки на очередные игры и вернулся в офис, преисполненный решимости заняться чем-нибудь полезным. Войдя в Интернет, нашел несколько адресов и телефонов частных детективов в Филадельфии и, не теряя времени, стал им названивать. На первые два звонка ответили автоответчики, а потом трубку поднял детектив Эд Пагноцци. Тревор быстро объяснил, что является адвокатом из Флориды и ищет исполнителя деликатного и к тому же срочного поручения в городке Аппер-Дарби.
– Хорошо, что за работа? – деловито осведомился Пагноцци.
– Мне нужно срочно установить источник почтового отправления, – уверенно произнес Тревор. Ему неоднократно приходилось обращаться с подобными просьбами к частным детективам, поэтому он был абсолютно уверен, что все делает правильно. – Речь идет о грандиозном бракоразводном процессе, – пояснил он. – Моя клиентка – весьма обеспеченная женщина, у которой зародились подозрения, что муж пытается скрыть от нее значительную сумму. Вот я и ищу человека, который мог бы быстро и без шума установить, кто арендует в этом городке почтовый ящик с определенным номером.
– Вы что, издеваетесь надо мной? – возмутился детектив.
– Нет, ничуть. Напротив, для меня это очень серьезно.
– Вы хотите, чтобы я ходил вокруг почты и шпионил за посетителями?
– Да, и полагаю, что именно в этом заключается основная работа частного детектива, – невозмутимо ответил Тревор.
– Послушай, парень, – прохрипел возмущенный Эд Пагноцци, – я очень занят и не собираюсь тратить драгоценное время на всякие пустяки. Позвони кому-нибудь другому.
Тревор громко выругался и стал набирать следующие номера, однако там включались автоответчики. Выругавшись еще раз, он положил трубку и решил, что попытается связаться с ними завтра утром.
А в доме напротив Клокнер радостно потирал руки: наконец-то ему удалось проследить всю цепочку мошенничества.
Телефонные звонки Карсона в Филадельфию окончательно прояснили ситуацию и помогли разгадать этот непростой ребус. Операция с фальшивыми письмами от имени Брента Уайта прошла успешно, но оставался один вопрос, ответить на который им никак не удавалось: каким образом собратья узнавали настоящие имена потенциальных жертв. И вот теперь благодаря звонку Карсона в Филадельфию все встало на свои места. Заключенные через адвоката находили частного детектива в том или ином городе и поручали ему выяснить фамилию человека, арендовавшего почтовый ящик под определенным номером.
Дэвилл ждал почти до десяти вечера, пока его не пропустили в кабинет директора ЦРУ. Северные корейцы застрелили в демилитаризованной зоне еще одного американского солдата, и Тедди Мэйнард несколько часов занимался этим весьма неприятным инцидентом. Когда Дэвилл вошел в бункер, Тедди допивал свой черный кофе.
– Я так и думал, – проронил он, выслушав подробный доклад подчиненного.
– Из всей этой истории, – продолжал рассуждать Дэвилл, – следует один весьма неприятный вывод. – Он сделал паузу и выжидательно посмотрел на шефа. – Этот адвокат вполне может нанять в Вашингтоне какого-нибудь частного сыщика, чтобы выяснить настоящее имя Эла Кониерса.
– Каким образом?
– Существует несколько способов. Во-первых, самая обыкновенная слежка за всеми клиентами почтового отделения. Во-вторых, взятка почтовому служащему. Думаю, пятисот баксов за такую информацию вполне достаточно. В-третьих, можно покопаться в Интернете и отыскать необходимые сведения там.
Правда, для этого нужно обладать определенными знаниями и навыками, но и эта проблема решается с помощью денег. Кстати, один из наших сотрудников без особого труда установил владельцев всех почтовых ящиков в одном из городов штата Индиана. Однако наиболее вероятной все-таки остается простая слежка.
– Сколько они обычно платят за подобные услуги?
– Точно не скажу, но мы выясним, как только Карсон договорится с частным детективом.
– Его нужно нейтрализовать.
– Уничтожить?
– Нет, пока этого делать не стоит, – задумчиво произнес Тедди. – Я бы предпочел, чтобы его просто купили. Если он согласится работать на нас, то мы будем иметь самый надежный источник информации о деятельности этих мошенников.
И к тому же нам удастся сохранить тайну Эла Кониерса. Обдумайте план действий и доложите мне.
– И план устранения?
– Идите и обдумайте все, что я вам сказал, – недовольно проворчал Тедди. – Но только без спешки. Пока у нас есть время.

Глава 23

Аарон Лэйк понравился жителям южных штатов.
Они были в восторге от его воинственных речей, от планов производства современного оружия, от угроз террористам и всем другим врагам Америки. Члены его предвыборного штаба засыпали Флориду, Миссисипи, Теннесси, Оклахому и Техас рекламными материалами, устоять перед которыми было практически невозможно. А люди Тедди Мэйнарда наводнили эти же штаты огромным количеством наличных денег, что возымело еще большее действие, чем реклама.
14 марта были подведены итоги грандиозной кампании.
Аарон Лэйк стал безусловным лидером предвыборной гонки в южных штатах, заручившись поддержкой восьмисот одного делегата. Его соперник губернатор Тэрри смог собрать лишь триста девяносто голосов. Правда, многие делегаты так и не определились в своих предпочтениях, но это было делом времени. Предвыборная гонка близилась к концу.
Бастера, только попавшего в тюрьму «Трамбл», обязали уничтожать сорняки на всей территории, за что он стал получать двадцать центов в час. Сначала, правда, ему предложили мыть полы в тюремной столовой, но он попросил начальство дать ему возможность поработать на свежем воздухе. Бастер с детства любил солнце и очень боялся, что постоянное пребывание в закрытом помещении приведет к тому, что он вскоре превратится в бледного и толстого заключенного, каких немало вокруг.
Он работал добросовестно, много двигался и даже стал получать от этого некоторое удовольствие, хотя сам факт пребывания в тюрьме, естественно, не доставлял ему никакой радости.
Бастер даже представить не мог, что придется торчать здесь сорок восемь лет. Да и кто мог представить себе такое?
Сорок восемь лет! Подумать только! Он с трудом выдержал первые сорок восемь часов, а тут сорок восемь лет. А ведь еще совсем недавно он с отцом работал в своем доке, ремонтировал катера, выходил в море за рыбой и каждый Божий день бывал на пляже.
Быстро уничтожив сорняки по краям баскетбольного поля, где вовсю шла игра, он переместился на другое поле – там обычно играли в волейбол. День был жаркий, и с Бастера ручьями стекал пот. Выпрямившись, он вытер лицо тыльной стороной ладони и посмотрел вдаль. На беговой дорожке маячила одинокая фигура. Это был высокий мужчина преклонных лет с длинными, развевающимися на ветру волосами и без рубашки.
Бастеру он показался знакомым. Быстро покончив с сорняками, парень подошел к краю спортивной площадки и только сейчас узнал в быстро шагающем и взмокшем от пота мужчине Финна Ярбера – одного из судей, к которым он недавно обратился за помощью. Ярбер двигался энергично, высоко держал голову и вообще не был похож на человека, которому исполнилось шестьдесят.
– Привет, Бастер, – весело .сказал он, поравнявшись с новичком. – Как дела?
– Ничего, привыкаю потихоньку, – улыбнулся тот, вытирая со лба пот. – Не будете возражать, если я немного прогуляюсь с вами?
– Напротив, – быстро согласился Ярбер, не сбавляя шаг.
Первые полмили они шли молча, а потом Бастер собрался с духом и решил выяснить, что предпринимают судьи для его спасения:
– Мистер Ярбер, как там насчет моей апелляции?
– Этим занимается судья Бич, – охотно сообщил ему Ярбер. – Самое неприятное для тебя заключается в том, что в обвинительном заключении нет никаких изъянов. В этой тюрьме немало людей, которые попали сюда в результате нарушения тех или иных процессуальных норм. Мы сразу беремся за эти дела, и в конце концов нам удается скостить несколько лет. Мне очень жаль, Бастер, но в твоем деле, к сожалению, таких нарушений нет.
– Ничего страшного, – уныло улыбнулся парень. – Мне эти несколько лет как мертвому припарка. Вряд ли они помогут мне благополучно дожить до освобождения. Какая разница – сорок восемь лет мне сидеть или тридцать восемь?
– И все же апелляцию надо обязательно подать. Есть шанс, что решение суда будет пересмотрено в твою пользу.
– Шанс этот довольно слабый, насколько я понимаю, – с отчаянием обреченного возразил Бастер.
– И тем не менее он есть, – продолжал подбадривать его Ярбер без всякого, впрочем, энтузиазма. – Было бы глупо не воспользоваться им.
Ярбер надолго задумался, вспоминая свое собственное дело.
Этот парень стал жертвой не только обстоятельств, но и всей судебной системы, той самой системы, которую Ярбер некогда всецело поддерживал и жертвой которой стал сам. Правда, у него были весьма влиятельные враги, а сам он прекрасно понимал, почему они все ополчились против него. А этот бедняга попал за решетку совершенно случайно. Ярбер внимательно изучил дело Бастера и еще больше укрепился в мысли, что тот абсолютно невиновен. Парень просто стал очередной жертвой чрезмерного усердия государственного обвинителя.
Остается только надеяться и ждать. Эти слова он повторял много раз, но потом настолько разуверился в справедливости правосудия, что счел за благо не тешить себя напрасными надеждами. Однако у этого парня вся жизнь впереди, без надежды он просто не выживет. Правда, никаких особых оснований для надежды у него нет. Все апелляционные суды сейчас забиты правыми консерваторами, а они очень неохотно идут на смягчение приговоров по всем делам, касающимся наркоторговли.
Вскоре за поворотом Ярбер замедлил шаг, а потом остановился. Он пристально посмотрел вдаль, туда, где виднелась верхняя кромка длинного ряда деревьев. Бастер проследил за его взглядом и подумал, что хорошо бы сделать отсюда ноги и укрыться где-нибудь на краю земли.
– Последний заключенный, – медленно произнес Ярбер, глядя на горизонт, – которому удалось сбежать отсюда, выбрал именно этот путь. Несколько миль он бежал под прикрытием густых деревьев, а потом вышел на грунтовую дорогу – и был таков.
– А кто этот заключенный?
– Молодой парень по имени Томми Эткинс. Он был банкиром в Северной Каролине и попался за уклонение от уплаты налогов.
– И что с ним произошло потом? – с неподдельным интересом спросил Бастер.
– Говорят, он сошел с ума и в один прекрасный день покинул тюрьму и направился куда глаза глядят. Хватились его только часов через шесть. А через месяц его нашли в номере дешевого отеля в Кокоа-Бич, где он лежал на полу совершенно голый, голодный и сосал большой палец. Если не ошибаюсь, его отправили в психиатрическую лечебницу.
– Шесть часов? – задумчиво произнес парень.
– Да, причем подобные случаи бывают здесь каждый год.
Всегда находится смельчак, который решается испытать судьбу.
Однако это заканчивается плачевно. Администрация сразу извещает полицию родного города беглеца, его имя вносят в банк данных национальной компьютерной системы, ну и так далее…
– И скольких беглецов удается задержать?
– Почти всех.
– Почти? – с воодушевлением переспросил Бастер.
– Да, почти, но исключительно из-за их глупости. Все беглецы ведут себя на воле так неосмотрительно, что рано или поздно оказываются в руках полиции. Напиваются в барах, например, или садятся за руль в нетрезвом состоянии, или нарушают правила уличного движения, или просто наведываются к своим женщинам, где их, естественно, уже ждут.
– Значит, если вести себя с умом, то можно увильнуть от них?
– Разумеется. Но для этого нужно иметь хорошо продуманный план действий и хоть немного наличных, вот и все.
Они снова пошли, но не так быстро, как прежде.
– Скажите мне, мистер Ярбер, – первым нарушил тишину Бастер, – если бы вам дали сорок восемь лет, вы решились бы сбежать?
– Несомненно.
– Но у меня нет ни цента, – задумчиво сказал парень после непродолжительной паузы.
– Могу одолжить.
– В таком случае рассчитываю на вашу помощь, – обрадовался Бастер.
– Посмотрим, время покажет, – осторожно заметил Ярбер. – Тебе нужно как следует освоиться со здешними порядками и продумать план действий. Сейчас начальство пристально следит за тобой, потому что ты тут совсем недавно, а через некоторое время все забудут о твоем существовании.
Бастер посмотрел на собеседника и улыбнулся. Впервые за последнее время в его глазах появилась надежда. Он понял, как можно во много раз сократить срок пребывания за тюремными стенами.
– Знаешь, что произойдет в том случае, если тебя все-таки поймают? – спросил Ярбер и хитро прищурился.
– Да, добавят еще несколько лет. Но меня это совершенно не пугает. Даже если мне дадут пятьдесят восемь лет, это мало чем отличается от уже имеющихся сорока восьми. Нет, сэр, если меня схватят, я предпочту разнести себе башку.
– Я поступил бы так же. На твоем месте я бы подготовился к тому, что придется покинуть страну.
– И куда ехать?
– Не важно. Главное, чтобы ты не отличался от местных жителей и чтобы это государство не имело соглашения с США о взаимной выдаче преступников.
– Вы имеете в виду какое-то конкретное место?
– Аргентина, например, или Чили. Ты говоришь по-испански?
–Нет.
– В таком случае немедленно приступай к изучению языка. У нас, кстати, есть неплохие курсы испанского, его преподают выходцы из Майами.
Какое-то время они шли молча. Бастер напряженно обдумывал свое ближайшее будущее, а Ярбер вспоминал прошлое, искоса поглядывая на парня. Тот заметно приободрился и расправил плечи.
– Почему вы согласились помочь мне? – неожиданно спросил Бастер.
– Потому что тебе всего двадцать три года. Ты слишком молод и осужден незаслуженно. Откровенно говоря, Бастер, ты стал жертвой порочной судебной системы. Ты имеешь право защищаться и бороться с этой системой любыми доступными тебе средствами, одним из которых и является бегство.

Предыдущая страница 16 Следующая страница


17 Джон Гришем

Кстати, у тебя есть девушка?
– Да, что-то вроде того.
– Забудь о ней. От нее у тебя будут одни неприятности.
Тем более что она вряд ли станет ждать тебя сорок восемь лет.
– Сказала, что будет.
– Она врет. И года не пройдет, как она обзаведется новыми друзьями, поверь мне. Забудь ее, если не хочешь, чтобы тебя вытащили из ее теплой постели.
Бастер посмотрел куда-то вдаль и подумал, что Ярбер, вероятно, прав. Он до сих пор не получил от нее ни единого письма. Да что там письма – она не удосужилась навестить его, хотя живет в каких-то четырех часах езды отсюда. Правда, они пару раз говорили по телефону, но ее интересовало лишь одно – не избивают ли его.
– А дети у тебя есть? – заботливо спросил Ярбер.
– Нет. Во всяком случае, мне об этом ничего не известно.
– А мать жива?
– Она умерла, когда я был совсем маленьким. Мы жили с отцом.
– Думаю, у тебя все получится, – подытожил Ярбер, дружески похлопав собеседника по плечу.
Бастер чуть не подпрыгнул от радости. Поддержка этого умудренного опытом человека вдохнула в него новую жизнь.
Конечно, он прав. В его родном городке Пенсакол нет ровным счетом ничего, за что он мог бы уцепиться, ни одной родной души. В школе он учился неплохо и даже по испанскому обычно получал хорошие отметки. Правда, он почти все уже забыл, но это легко можно поправить. Тем более что здесь есть бесплатные курсы. Значит, надо действительно набраться терпения и ждать. Как только прояснится ситуация с апелляцией, можно будет сразу приступить к подготовке этого грандиозного плана. Если его дело пересмотрят, ему придется еще раз предстать перед судом, а если нет, то руки у него будут свободны для дальнейших действий. Теперь он уже не сомневался, что убежать отсюда не составит большого труда.
– Мистер Ярбер, – неожиданно повернулся он к собеседнику, – а почему вы сами не сбежали отсюда?
– Я много думал об этом, – откровенно признался тот, – но мне осталось совсем немного – пять лет. Я вполне могу подождать, когда закончится этот срок. Мне тогда будет шестьдесят пять, на здоровье я не жалуюсь и рассчитываю, что удастся прожить еще как минимум лет пятнадцать. Именно поэтому я оставил все планы бегства. Знаешь, не хочу провести остаток жизни в постоянном страхе, что рано или поздно за мной придут и отправят обратно в тюрьму.
– А куда вы поедете после освобождения?
– Пока не знаю. Может, осяду в какой-нибудь итальянской деревушке или заберусь в горы Перу. У меня будет богатый выбор. Весь мир на ладони, как говорится.
– Стало быть, у вас много денег?
– Пока нет, но я работаю над этим.
У Бастера мгновенно появилось множество вопросов по этому поводу, но он счел за благо промолчать.
– Спасибо вам, мистер Ярбер, – лишь сказал он, когда они подошли к спортивной площадке, где на земле лежали его орудия труда.
– Не стоит, – отмахнулся тот. – Только пусть все это останется между нами, договорились?
– Конечно, о чем речь. Очень надеюсь на вашу поддержку, мистер Ярбер.
Финн Ярбер молча кивнул и ушел прочь, решив сделать еще один круг. Его шорты пропитались потом и прилипли к телу, а седые волосы развевались на ветру. Бастер долго смотрел ему вслед, а потом вперил взгляд в темную кромку деревьев, за которыми была вожделенная свобода. В этот момент он отчетливо представил себе долгий путь из тюрьмы «Трамбл» в самые дебри Южной Америки.

Глава 24

В течение долгих и чрезвычайно напряженных двух месяцев Аарон Лэйк и губернатор Тэрри шли, что называется, ноздря в ноздрю, оспаривая друг у друга первенство в двадцати шести штатах с общим количеством избирателей, превышающим двадцать пять миллионов человек. Каждый из них работал по восемнадцать часов в сутки, без выходных и праздников, все время был на колесах или в воздухе, в окружении сотен помощников и консультантов. В общем, шла типичная предвыборная гонка, в которой победитель получал все, а проигравший – ничего.
Но характер предвыборной гонки изменился. Прежние лидеры незаметно ушли в тень, маленькие проблемы превратились в большие, а средства массовой информации стали лепить сенсации прямо из воздуха. В конце концов Тэрри решил, что если он будет избегать прямой встречи с Аароном Лэйком, как делал до сих пор, то потеряет всех своих сторонников.
– Аарон Лэйк пытается купить предстоящие президентские выборы, – часто повторял он перед телекамерами. – И я хочу встретиться с ним лицом к лицу.
Эту идею тут же подхватили журналисты и стали приставать к обоим кандидатам с требованием указать точное время предполагаемых теледебатов.
– Аарон Лэйк избегает встречи со мной, – неустанно повторял Тэрри, распаляя и кровожадные аппетиты прессы.
– Начиная с предварительных выборов в Мичигане, – вторил ему Аарон Лэйк, – губернатор Тэрри уходит от прямых контактов перед телекамерами.
Таким образом, почти три недели оба лидера играли в кошки-мышки, обвиняя друг друга в трусости и недостатке плодотворных идей, с которыми можно было бы вступить в борьбу с соперником. Откровенно говоря, Аарону Лэйку не очень хотелось затевать поединок с Тэрри, но он понимал, что ему нужна более широкая аудитория и более внушительные победы.
Было еще одно неприятное обстоятельство, заставлявшее Лэйка добиваться более убедительной победы над губернатором Тэрри. Опросы показывали, что вся его предвыборная кампания строилась преимущественно на одной-единственной проблеме – военной слабости страны. И в этом заключалась большая опасность. Проблема увеличения военных расходов пока позволяла Лэйку держаться на пике популярности и завоевывать симпатии американцев, но никто не мог дать гарантий, что подобная тенденция сохранится до начала президентских выборов.
Наконец самое главное. Аарон Лэйк все еще отставал на пять пунктов от действующего вице-президента. Конечно, избиратели изрядно устали от вице-президента, но по крайней мере хорошо знали, с кем имеют дело. А Лэйк для многих по-прежнему оставался темной лошадкой, которая неизвестно куда повернет после выборов. Таким образом, всем было ясно: оба претендента должны несколько раз встретиться в теледебатах. Тем более что журналисты все чаще и чаще стали задавать инициированный губернатором Тэрри вопрос: «А кто он такой, этот Аарон Лэйк?»
Не дождавшись от соперника быстрого и ясного ответа и испытывая крайнюю нужду в наличных средствах, Тэрри потратил оставшиеся деньги на издание и распространение плакатов с этим многозначительным вопросом.
Дебаты было решено провести в Пенсильвании, в небольшом лютеранском колледже. При этом обе стороны постарались предусмотреть практически все детали предстоящей встречи. Несмотря на наличие весьма серьезных расхождений во взглядах, соперники быстро нашли общий язык и выработали общий подход к проведению дебатов. Никому из них, естественно, не хотелось никаких скандалов и уж тем более драки, что довольно часто случалось во время проведения подобных мероприятий.
Наибольшие споры вызвал предполагаемый формат проведения встречи, но и по этому вопросу было достигнуто компромиссное решение. Средства массовой информации получили возможность направить на сцену троих журналистов, которые должны были пристально следить за дебатами и могли задавать какие угодно вопросы. Право задавать вопросы предоставили и зрителям, причем для этого отводилось двадцать минут.
Встречу открыл ведущий местного общественного радио, и к тому времени, когда он произнес заветную фразу: «Добрый вечер и добро пожаловать на первые и единственные в своем роде дебаты между губернатором Уэнделлом Тэрри и конгрессменом Аароном Лэйком», – к телевизионным экранам прикипело по меньшей мере восемнадцать миллионов человек.
Тэрри был одет в строгого покроя форму военно-морского офицера (на этом настояла его жена). На фоне голубой рубашки отчетливо выделялся традиционный сине-красный галстук. А Лэйк предстал перед камерами в модном светло-коричневом костюме, белой рубашке с широким воротником и красно-бордовым галстуком. Над его внешним видом работала целая бригада специалистов, которая сделала все возможное, чтобы клиент выглядел модным, – но при этом слегка консервативным, молодым, но вместе с тем опытным, гибким, но не чересчур. И им это удалось: Аарон Лэйк производил впечатление человека волевого, настойчивого, решительного, современного, обаятельного, а самое главное – здорового и энергичного.
Губернатор Тэрри для своих лет мог бы выглядеть получше.
Когда-то он был красивым мужчиной, но сейчас все замечали признаки усталости на его стареющем лице. Он был лишь на четыре года старше Лэйка, но по сравнению с ним казался стариком. За последнее время он заметно прибавил в весе, в результате его некогда приятное лицо стало одутловатым и утратило привлекательность. Кроме того, у него появилась весьма неприятная особенность потеть перед телекамерой. Когда он вышел на сцену и произнес вступительную речь, на его лбу заблестели крупные капли пота, которые он все время смахивал.
Специалисты по проведению подобных встреч в один голос утверждали, что губернатор Тэрри проиграет дебаты, поскольку уже успел проиграть почти все предварительные выборы.
Согласно жребию право открыть встречу выпало на долю Тэрри. Его вступительная речь была несколько бессвязной и путаной. По всему было видно, что он не очень хорошо освоил написанный консультантами текст, а читать с листа полагал, вероятно, дурным тоном. Он часто забывал слова, мучительно вспоминал их, находил не самые удачные сравнения и отчаянно делал вид, что чувствует себя великолепно. Разумеется, у него был большой опыт публичных выступлений в качестве адвоката, но это было давно, и к тому же занимался он защитой имущественных прав, а не политическими проблемами. В конце концов, потеряв, видимо, всякую надежду точно воспроизвести написанную речь, Тэрри счел за благо остановиться на привычных упреках в адрес соперника. Мистер Лэйк, дескать, пытается огромным валом наличных средств сбить с толку избирателей и купить победу, но на самом деле сказать ему нечего. Это была первая крупная ошибка Тэрри. Его тон становился все более и более агрессивным, а отсутствие сколько-нибудь серьезных для этого оснований создавало ощущение обреченности.
Аарон Лэйк с любопытством наблюдал за происходящим и ехидно ухмылялся, не оставляя у присутствующих никаких сомнений в своем превосходстве. Неудачное выступление губернатора воодушевило Лэйка и дало ему возможность правильно построить свое вступительное слово. В отличие от соперника, который нервно расхаживал по сцене, лишая тем самым себя возможности просмотреть текст речи, Лэйк укрылся за трибуной и начал с того, что выразил давнее и глубокое уважение к губернатору Тэрри. Это произвело хорошее впечатление на публику.
Отметив серьезность оппонента, Лэйк тем не менее подчеркнул, что за пять минут тому так и не удалось ясно и четко выразить мысли и выделить положительные аспекты своей предвыборной программы.
После этого Лэйк, словно позабыв о сопернике, очертил круг вопросов, которые он хотел бы обсудить во время дебатов. Во-первых, это ослабление налогового бремени, во-вторых, реформа системы социального обеспечения и, в-третьих, дефицит торгового баланса. И при этом ни слова о военных расходах или проблемах обороноспособности страны.
Первый вопрос журналистов был адресован Аарону Лэйку и касался самой болезненной темы – распределения бюджетных средств. Что собирается делать кандидат в президенты с бюджетным профицитом? Лэйк сразу догадался, что вопрос был подготовлен его сотрудниками и задан вполне лояльным журналистом. Он пустился в пространные размышления о том, как лучше использовать доходную часть государственного бюджета, и при этом сыпал цифрами, приводил множество фактов, строил соответствующие планы и вообще демонстрировал неплохое знание всех финансово-бюджетных тонкостей.
Тэрри же ограничился коротким заявлением, что будет бороться за снижение налогового бремени, и при этом умолчал о специфике формирования государственного бюджета. Его главная мысль заключалась в том, что деньги нужно вернуть тем, кто их зарабатывает, – ни больше ни меньше.
Вскоре стало ясно: отвечая на вопросы, ни один из кандидатов не обрел сколько-нибудь существенного перевеса. Оба были неплохо подготовлены и не уклонялись от нелицеприятных вопросов. Впрочем, наибольшее удивление публики вызвало поведение Аарона Лэйка. Оказалось, этот человек разбирается не только в вопросах военного строительства и укрепления обороноспособности, но и во всех остальных проблемах, не менее важных для судеб миллионов избирателей.
Вопросы из зала не доставили серьезных неприятностей.
Самое интересное началось тогда, когда претенденты стали терзать друг друга, с трудом сдерживая эмоции. Первым начал Тэрри и задал свой главный, как ему казалось, вопрос насчет того, действительно ли Лэйк пытается подкупить избирателей.
– Некоторое время назад вы получали больше денег, чем кто-либо еще, и тогда проблема денег вас совершенно не волновала, – парировал Лэйк.
В зале было заметно некоторое оживление.
– Да, но у меня никогда не было пятидесяти миллионов долларов, – продолжал напирать Тэрри.
– И у меня не пятьдесят, – шутливо заметил Лэйк. – У меня их гораздо больше, и они приходят быстрее, чем мы в состоянии их сосчитать. Я вам больше скажу: все эти деньги поступают от рабочих и служащих, от людей со сравнительно небольшими доходами. Восемьдесят один процент наших спонсоров – люди среднего достатка, которые зарабатывают менее сорока тысяч долларов в год. Вы считаете, что все они ненормальные, мистер Тэрри?
– Должен быть определенный лимит на использование денег в ходе предвыборной кампании.
– Согласен с вами, – спокойно ответил Лэйк. – В свое время я много раз выступал в конгрессе за ограничение предвыборного фонда, а вы вспомнили об этом только тогда, когда сами оказались без гроша в кармане.
Губернатор Тэрри растерянно смотрел в объектив телекамеры и был похож в этот момент на старого оленя, который не знает, как скрыться от хищника. Сторонники Лэйка дружно захихикали, но не настолько громко, чтобы привлечь к себе внимание. Тэрри смахнул со лба крупные капли пота и стал судорожно листать свою записную книжку. Он никогда не был кабинетным губернатором, но все же привык полагаться на строго выверенные и зафиксированные на бумаге факты. Это имело свои преимущества, но сейчас от него требовались импровизация, умение быстро находить выход из сложной ситуации и молниеносно отражать доводы противника.
Так и не отыскав в записной книжке нужной информации, Тэрри спросил Лэйка, почему тот в течение четырнадцати лет работы в конгрессе постоянно голосовал за введение пятидесяти четырех новых налогов.
– Я не могу сейчас вспомнить все эти пятьдесят четыре налога, – спокойно отреагировал Лэйк, – но многие из них касались производства и продажи табачных изделий, крепких алкогольных напитков и азартных игр. Я также выступал против повышения подоходного налога, против увеличения налогов на корпорации, против увеличения общего федерального налога и налогов на поддержание системы социального страхования. Должен откровенно признаться, что не стыжусь этого и не сожалею об этом. Кстати, о налогах, господин губернатор. Чем вы можете объяснить тот прискорбный факт, что во время вашего первого срока правления в штате Индиана уровень подоходного налога был поднят в среднем на шесть процентов?
Лэйк сделал паузу и продолжил, так и не дождавшись от губернатора ответа:
– Сейчас вы хотите сократить федеральные расходы, однако во время вашего правления в Индиане расходы штата увеличились на восемнадцать процентов. Вы предлагаете сократить налоги на корпорации, а в своем родном штате увеличили их на три процента. Сейчас вы призываете демонтировать всю систему социального обеспечения, а в подведомственном вам штате без колебаний увеличили количество людей, получающих социальную помощь, на сорок тысяч человек. Как вы можете объяснить избирателям, мистер Тэрри, столь разительные несоответствия между словами и делами?
Каждый удар достигал цели, вынуждая губернатора потеть и выкручиваться. Его лицо стало багровым от напряжения, а руки заметно дрожали.
– Я не согласен с вашими выкладками, сэр, – неуверенно возразил он. – Мы создали в нашем штате много рабочих мест.
– Вы уверены в этом? – с нескрываемым сарказмом спросил Лэйк. Он тут же открыл папку и вынул лист бумаги. – Возможно, вы действительно создали новые рабочие места, – продолжал наступать Лэйк, – но за четыре года вашего губернаторства более шестидесяти тысяч рабочих были выброшены на улицу.
Тэрри молча уставился на соперника, не зная, что противопоставить подобному обвинению. Конечно, четыре года правления в Индиане не были беззаботным периодом его жизни.
Ему не удалось улучшить тяжелое экономическое положением штата, но тому существовали объяснения. Обратившись к залу, Тэрри сказал, что может подтвердить свою правоту соответствующими документами, как не раз делал в прошлом. Однако недостаток времени не позволяет сейчас процитировать все имеющиеся в его распоряжении бумаги.
– Дело в том, что речь сейчас идет не о выборах губернатора штата Индиана, а о выборах президента Соединенных Штатов, – устало произнес Тэрри с отчаянием обреченного. – То есть речь идет обо всех пятидесяти штатах, о миллионах рабочих и служащих, которым суждено платить все больше и больше налогов, чтобы вы, мистер Лэйк, могли выполнить свою чудовищную программу наращивания вооружений. Сейчас только сумасшедший может требовать удвоения расходов на нужды Пентагона.
Лэйк придал лицу суровое выражение и вперился в оппонента.
– Я не сумасшедший, мистер Тэрри. Я серьезен, как никогда. И вы тоже были бы серьезным, если бы задумались о состоянии наших вооруженных сил. – Лэйк снова достал бумагу и стал сыпать весьма убедительными фактами, доказывающими слабость американской армии и ее неспособность решать глобальные задачи по защите свободного мира и демократических ценностей.
Когда он закончил, у многих слушателей создалось впечатление, что американские вооруженные силы чрезвычайно ослабли и не способны нанести поражение даже Бермудским островам. Однако тут Тэрри не сплоховал – у него были свои данные относительно чрезмерных аппетитов Пентагона, подготовленные его старыми друзьями из числа бывших адмиралов. Он стал размахивать перед телекамерами какими-то бумагами и доказывать, что чрезмерные военные расходы подорвут экономику страны и разрушат слабую систему социального обеспечения.
В течение нескольких минут оба кандидата отчаянно спорили по поводу военных расходов и того, как именно можно их увеличить. У зрителей сложилось впечатление, что губернатор Тэрри опередил Лэйка на несколько очков, однако все сошлись во мнении, что последний обладает более полной информацией и знает гораздо больше, чем его оппонент. Свой самый сильный аргумент в споре с соперником Лэйк оставил на конец дебатов. Произнося заключительную речь, он подвел итог своим размышлениям по поводу безопасности страны, а потом вновь вернулся к штату Индиана, на примере которого убедительно продемонстрировал неэффективность политики губернатора Тэрри. Вывод из сказанного был простым и понятным: если губернатор Тэрри не может навести порядок в своем родном штате, то чего можно ожидать от него на посту президента?
– Я ни в чем не упрекаю народ Индианы, – заявил Лэйк в самом конце выступления. – В конце концов он смог разобраться в ситуации и отказать губернатору в доверии, не избрав его на второй срок. Все знали, что он выполняет трудную и неблагодарную работу. Именно поэтому почти тридцать восемь процентов избирателей отдали ему голоса на выборах.
Тридцать восемь процентов – это много или мало? Как бы то ни было, мы должны уважать мнение этих людей. Они хорошо знали этого человека, доверили ему управление штатом, но он не оправдал их надежды. Они ошиблись в своем выборе, и большинство избирателей отказало ему в доверии. Будет очень печально, если остальное население страны сделает подобную ошибку. Чтобы представить себе масштабы катастрофы, достаточно умножить мелкие просчеты губернатора Тэрри в рамках одного штата на количество штатов в стране. А теперь подумайте, нужен ли вам такой президент.
Наспех проведенные опросы общественного мнения свидетельствовали о победе Аарона Лэйка. Комитет «Ди-пэк» опросил несколько тысяч человек, и почти семьдесят процентов из них отдали предпочтение Лэйку.
А сам Лэйк, находясь поздно вечером на борту стремительно летящего из Питсбурга самолета, не скрывал радости и даже позволил членам команды откупорить несколько бутылок шампанского, чтобы отметить это событие. Результаты опросов продолжали поступать, и все они были не просто обнадеживающими, а в буквальном смысле слова триумфальными. А сам факт появления на столах шампанского лишь подтверждал искреннюю радость кандидата. Лэйк формально никогда не запрещал употребление спиртного во время предвыборной гонки, но все прекрасно знали, что он не одобряет подобных вещей.
Однако Аарон Лэйк понимал, что чрезмерная строгость и пуританская щепетильность могут нанести вред его репутации, поэтому после каждой внушительной победы позволял открыть несколько бутылок шампанского и даже сам выпивал пару бокалов. Вот и сегодня он предложил выпить за очередную победу и от чистого сердца поблагодарил помощников за напряженную и в высшей степени эффективную работу.
Вечеринка продолжалась не долго. Все были так измотаны подготовкой к дебатам, что просто валились с ног. Лэйк тоже был изрядно потрепан напряженными дебатами и после третьего бокала шампанского – чего не наблюдалось за ним уже многие годы – свалился на кожаный диван и попытался уснуть. Но сделать этого он не смог, как ни старался.
После безуспешных попыток уснуть Лэйк протянул руку и включил свет над головой. Он заметил, что свет горел и в самом дальнем конце ряда. Вероятно, кто-то из помощников тоже не может справиться с бессонницей. К счастью, остальные тихо посапывали, укрывшись тонкими пледами. Впрочем, ничего удивительного в этом не было. Молодые люди редко страдают от навязчивых мыслей, все проблемы решают наспех, практически не задумываясь. Убедившись, что за ним никто не следит, Лэйк открыл брифкейс, вынул оттуда кожаную папку для личных документов, а из нее достал дюжину почтовых карточек с его именем и номером телефона. На первой он написал короткое письмо своему давнему приятелю по колледжу, который сейчас преподавал латынь в Техасе, на другой – благодарственное письмо ведущему теледебатов, а потом набросал еще несколько писем коллегам по конгрессу.
Сложив карточки в папку, он достал оттуда чистый лист бумаги, еще раз осмотрел затемненный салон самолета и быстро написал:
«Дорогой Рикки!
Думаю, будет лучше, если мы прекратим переписку. Желаю тебе успеха и отличных результатов в лечении.
Искренне твой, Эл».
Он вложил короткое письмо в белый конверт и надписал по памяти адрес. Затем Лэйк написал еще штук двадцать коротких писем всем, кто так или иначе помогал ему в предвыборной борьбе. В конце концов он так устал, что прилег на диван и мгновенно уснул, даже не убрав со стола бумаги и не выключив свет.
Проспал он не больше часа, когда его разбудили тревожные голоса в салоне. Лэйк открыл глаза и с удивлением увидел, что вокруг бегают испуганные помощники и журналисты, а из кабины пилотов валит Густой едкий дым. В ту же секунду раздался резкий звук сигнализации, свидетельствующий о серьезных неполадках в самолете. Лэйк вскочил на ноги и с ужасом обнаружил, что нос «боинга» направлен вниз, а самолет быстро теряет высоту. Откуда-то сверху на него свалилась кислородная маска, которую, как им часто повторяли перед взлетом, следовало надеть в случае экстренной посадки. Не раздумывая ни секунды, Лэйк схватил маску, надел ее и глубоко вдохнул.
Пассажиры продолжали панически метаться по салону, наталкиваясь друг на друга и создавая невыносимую обстановку хаоса и животного страха. Через минуту один из пилотов сообщил по радио, что самолет вынужден совершить экстренную посадку в Сент-Луисе, и призвал всех к спокойствию.
После этого предупреждения замигал, а потом и погас верхний свет. В салоне послышались душераздирающие женские крики. Лэйк хотел было подойти к кабине пилотов, узнать, в чем дело, и по мере возможности успокоить членов своей команды, но тут же сообразил, что маска не даст ему такой возможности, а без нее он не рискнул отправиться в другой конец салона.
Дыма тем временем становилось все больше. Люди закрывали нос и глаза, а у некоторых даже начался приступ удушья.
Именно в этот момент Лэйк вспомнил, что не успел собрать бумаги. Судорожно шаря рукой по столу, он сгреб их в кучу, а потом быстро сунул в дипломат. Верхний свет в салоне на мгновение включился и окончательно погас. Лэйк почувствовал, что едкий дым раздражает глаза и обжигает лицо. Паника на борту самолета заметно усилилась, охватив даже самых хладнокровных и храбрых. Все вдруг поняли, что самолет падает и никто им не сможет помочь.
Лэйк вцепился в подлокотник кресла и подумал, что скоро его настигнет трагическая судьба Рокки Марчиано, Бадди Холли, Отиса Реддинга, сенатора Тауэра из Техаса, Микки Леланда из Хьюстона, Кеннеди-младшего и многих других, которые закончили свой путь столь же трагическим образом.
Но в салоне вдруг повеяло холодом, и густой дым стал постепенно исчезать. Они находились на высоте десяти тысяч футов, и пилотам каким-то образом удалось проветрить кабину. Самолет продолжал быстро снижаться, и через несколько минут пассажиры увидели мерцающие внизу огоньки.
– Пристегнитесь, пожалуйста, – послышался в темноте бодрый голос пилота, – и ни в коем случае не снимайте кислородные маски. Мы приземлимся через несколько минут. Предупреждаю, что посадка будет не совсем плавной.
Не совсем плавной? Что бы это могло означать? Лэйк вжался в кресло и приготовился к худшему, подумав, что неплохо было бы сесть поближе к туалету. Странно, но эта нелепая мысль немного успокоила его.
За иллюминаторами самолета быстро промелькнули огни взлетно-посадочной полосы. В то же мгновение «боинг» плюхнулся на землю, подскочил немного, а потом стал резко тормозить. Лэйк ничего не видел, но почувствовал, что самолет остановился. С шумом открылась дверь аварийного выхода.
Через минуту к ним ворвалась целая бригада спасателей, которые стали энергично выводить пассажиров и усаживать в машины «скорой помощи». А багажное отделение самолета было все еще охвачено пламенем. Более того, когда очередь выходить дошла до Лэйка, огонь вырывался уже из-под правого крыла «боинга». Еще несколько минут, с ужасом подумал он, и все они оказались бы под обломками самолета.
– Да, сэр, – подтвердил его догадку один из медиков, когда машина выехала за пределы аэропорта, – вам крупно повезло. Вас спасли какие-то несколько минут.
Лэйк прижал брифкейс к груди и закрыл глаза. Только сейчас он в полной мере осознал весь ужас произошедшего.
Чуть было не случившаяся с лидером предвыборной гонки трагедия и последовавшая за этим шумиха в средствах массовой информации мало что добавили к популярности Аарона Лэйка, но и не снизили ее. Сообщения об этом событии появились на первых страницах даже тех изданий, которые раньше не благоволили к чересчур ретивому кандидату. Все упоминали о его безусловной победе над губернатором Тэрри, а затем подробно описывали жуткие события в воздухе, чуть было не прервавшие его стремительный взлет к высотам политической власти.
– Думаю, отныне какое-то время я буду ездить исключительно на автобусах, – со смехом комментировал Лэйк свой неудачный полет. Вообще-то врожденное чувство юмора здорово помогало ему. Он часто шутил, легко давал интервью и, казалось, не придавал случившемуся особенного значения. Все же остальные пассажиры злополучного рейса вовсю упражнялись в изображении нечеловеческого ужаса, который охватил их во время полета. Они подробно описывали кислородные маски, едкий дым в салоне, отсутствие света и быстрое снижение самолета, больше похожее на падение.
А Тедди Мэйнард пристально наблюдал за всем происходящим из своего бункера и был в курсе того, что произошло на борту «боинга». Ведь там было трое его людей, и все они сразу позвонили ему из больницы. Самое странное заключалось в том, что он испытывал при этом весьма противоречивые чувства.
С одной стороны, он все еще верил в восходящую звезду Аарона Лэйка и не сомневался, что именно он спасет страну от безмозглых либералов, пренебрегающих ее безопасностью.
А с другой – не считал, что гибель Лэйка была бы катастрофой для страны и для него лично. Вместе с ним ушла бы в небытие и его двойная жизнь, доставлявшая сейчас директору ЦРУ множество хлопот. Заносчивый губернатор Тэрри на своей шкуре уже испытал силу наличных денег и, несомненно, стал бы более сговорчивым. В случае смерти Лэйка Тедди смог бы договориться с Тэрри и обеспечить ему победу на ноябрьских выборах.
Однако Лэйк избежал ужасной участи и теперь чувствовал себя даже более уверенно, чем прежде. Его приятное загорелое лицо мелькало на первых полосах газет, не сходило с экранов телевизоров. Как ни странно, но его успех оказался даже более значительным, чем предполагал Тедди некоторое время назад.
Так почему же он не радуется чудесному спасению своего протеже? Почему у него такое плохое настроение? Почему ему не хочется праздновать победу? Потому что он еще не решил проблему собратьев и мучительно искал выход из создавшегося положения. Не мог же он просто так взять и убить этих людей.

Глава 25

Группа экспертов из отдела документации использовала для написания очередного письма Рикки тот же самый ноутбук, что и в предыдущем случае. На этот раз текст письма был составлен лично Дэвиллом и получил одобрение Тедди Мэйнарда. В нем говорилось:
«Дорогой Рикки!
Я рад хорошей новости, что ты скоро освобождаешься и переедешь в Балтимор. Дай мне несколько дней, и я надеюсь, что смогу найти тебе там подходящую работу. Думаю, это будет не очень высокая должность с небольшой зарплатой, но для начала и это неплохо.
Полагаю, нам не следует форсировать наши отношения, как тебе того хочется. Может, для начала просто пообедаем где-нибудь, а потом посмотрим, что из этого получится. Я не привык торопиться в подобных делах.
Надеюсь, у тебя сейчас все нормально. Напишу на следующей неделе и постараюсь подробно сообщить о твоей будущей работе. Не унывай.
С наилучшими пожеланиями, Эл».
Письмо было отпечатано на принтере, и только имя «Эл»написано от руки. На конверт прилепили почтовую марку со штемпелем округа Колумбия, и письмо полетело к Клокнеру на побережье Флориды.
Тревор Карсон в это время находился в Форт-Лодердейле по своим адвокатским делам, и поэтому письмо пролежало в почтовом ящике около двух дней. А когда он вернулся, первым делом долго ругался с секретаршей, а потом сломя голову выскочил во двор, сел в машину и помчался на почту. К его радости, почтовый ящик был забит почти доверху.
Отобрав и выбросив в корзину для мусора рекламную макулатуру, он тут же направился на Атлантик-Бич, где проделал ту же операцию.
Когда вся корреспонденция была собрана, Тревор поехал в тюрьму «Трамбл», чем немало расстроил внимательно наблюдавшего за ним Клокнера. По пути Карсон позвонил букмекеру и с горечью узнал, что проиграл за последние дни почти две с половиной тысячи долларов. На этот раз Спайсер решил поставить на результаты хоккейных матчей, но, поскольку плохо разбирался в этом виде спорта, все продул вчистую, а вместе с ним и Тревор. Крепко выругавшись, он решил больше никогда не рисковать и ставить только на баскетбол, в котором Спайсер был большим знатоком.
На этот раз с Тревором встретился не Спайсер, он был занят какими-то срочными делами, а судья Бич. Он препроводил адвоката в библиотечный конференц-зал, где они довольно быстро обменялись почтовыми отправлениями. Тревор вручил Бичу четырнадцать писем, а для отправки забрал восемь.
– Как там насчет Брента из Аппер-Дарби? – поинтересовался Бич, когда обмен письмами был закончен.
– А что с ним случилось? – не понял Тревор.
– Кто он такой? Чем занимается? Дело в том, что мы уже готовы наехать на него.
– А, понятно. Пока я ничего не выяснил, но сделаю это в ближайшее время. Мне пришлось отлучиться на несколько дней.
– Да, займись этим как можно скорее. Парень может оказаться нашей самой крупной добычей.
– Завтра же все выясню, – пообещал Тревор.
Они расстались через двадцать минут. Хэтли Бич не играл в карты и к тому же совершенно не интересовался спортом.
На этот раз собратья допоздна засиделись в дальнем конце библиотеки. Давно прошел ужин, и давно пора было закрыть библиотеку, а они все сидели и напряженно обсуждали неожиданно возникшую проблему, изредка поглядывая на стол, где лежали три письма. Одно было отпечатано на принтере и отправлено пару дней назад из Вашингтона, округ Колумбия, а второе написано от руки и отправлено три дня назад из Сент-Луиса. Даже беглого взгляда было достаточно, чтобы понять: эти письма противоречили друг другу и, судя по всему, были написаны разными людьми. Похоже, в их тайную игру включился кто-то посторонний, и вот теперь они бились над решением этой непростой задачи.
Но еще большее недоумение, если не сказать растерянность, вызвало у них третье письмо. Они перечитывали его много раз, рассматривали на просвет и даже тщательно обнюхивали, так как им показалось, что от него исходит легкий запах дыма. Но дело, разумеется, было совсем не в запахе дыма, а в том, что этот запах полностью соответствовал запаху второго письма, в котором Эл сообщал о прекращении контактов с Рикки. И еще большее удивление собратьев вызывало содержание письма. Оно явно было адресовано другому человеку, точнее, женщине по имени Кэрол, написано от руки и датировано 18 апреля. И говорилось в нем следующее:
«Дорогая Кэрол!
Какая чудная ночь! Дебаты прошли бы не столь успешно, если бы не твоя помощь и поддержка всех пенсильванских добровольцев. Огромное тебе спасибо! Давай еще немного поднажмем и выиграем эту гонку. Мы уже обскакали соперников в Пенсильвании, и надо удержаться на этом уровне.
До встречи на следующей неделе».
Под письмом стояла подпись Аарона Лэйка, и это же имя было указано в верхней части бланка. Сначала это вызвало у собратьев лишь удивление, но когда они сверили почерк этого письма с почерком Эла, то это привело их в состояние панического ужаса. Почерк был совершенно идентичным! Письмо на имя Рикки было вложено в большой белый конверт, и когда Хэтли Бич вскрыл его, он сразу не заметил, что под первым листом бумаги лежит второй, подписанный «Аарон Лэйк».

Предыдущая страница 17 Следующая страница


Шантаж 18

Когда же лист выпал из конверта, они обнаружили странное, если не сказать пугающе тревожное, совпадение.
Это произошло примерно в четыре часа дня, то есть вскоре после ухода Тревора. Вся троица в течение почти пяти часов исследовала письма, сверяя почерки, сравнивая лексические особенности, и в конце концов пришла к следующим выводам. Во-первых, отпечатанное на принтере ноутбука письмо, несомненно, является фальшивкой, а подпись «Эл» подделана довольно искусным мастером своего дела. Во-вторых, фальшивая подпись «Эл» была практически идентична настоящей, а из этого следовал ужасный вывод о том, что кто-то получил доступ к письмам собратьев. В-третьих, письма, адресованные Рикки и Кэрол, написаны рукой Аарона Лэйка – это очевидно даже без специальной графологической экспертизы. И наконец – адресованное Кэрол письмо попало к ним совершенно случайно.
Самое же главное заключалось в том, что потенциальный клиент, на которого они возлагали так много надежд, на самом деле оказался Аароном Лэйком. К этому времени даже самые нелюбознательные заключенные тюрьмы «Трамбл» знали, что этот человек – один из самых известных политиков в стране и, вполне возможно, именно он станет президентом США. Поэтому сама мысль о том, что их мошенничество затронуло столь известного деятеля, приводила собратьев в ужас.
Были и еще доказательства того, что они столкнулись именно с Аароном Лэйком. На его персональном почтовом бланке указан вашингтонский адрес в округе Колумбия. А именно там последнее время жил конгрессмен Аарон Лэйк. Теперь понятно, почему он скрывался под вымышленным именем.
Будучи человеком достаточно известным в столичных кругах, он пытался обезопасить себя и скрыть от всех свои нетрадиционные пристрастия.
Это открытие заставило их пролистать последние газеты и уточнить общественно-политический статус Аарона Лэйка.
Вскоре они выявили удивительное совпадение. Письмо Лэйка было отправлено из Сент-Луиса в то самое время, когда его самолет загорелся и совершил вынужденную посадку в этом городе после проведения успешных дебатов с губернатором Тэрри в Пенсильвании. Теперь стало ясно, почему он решил прервать всяческие контакты с Рикки. Переписка началась незадолго до того, как Лэйк вступил в борьбу за пост президента страны, а потом, вероятно, он испугался огласки или шантажа и пошел на попятный.
Собратья попытались определить свое отношение к Аарону Лэйку и выработать хоть какую-то стратегию. Однако после нескольких бесплодных часов работы они оставили эту пустую затею и теперь сидели молча.
Первым тишину нарушил Финн Ярбер. Он предложил свою версию происходящего, основанную на предположении, что доступ к их письмам получил не сам Аарон Лэйк, а кто-то из членов его предвыборного штаба. Все мгновенно оживились и битый час горячо обсуждали эту идею. Они были готовы поверить, что Эл Кониерс тоже живет в Вашингтоне и работает на Лэйка. А что, если этот Лэйк, будучи чрезвычайно занятым человеком, поручил своему близкому помощнику написать пару писем от его имени?
Тут же вмешался Хэтли Бич и добавил, что он ни за что на свете не поручил бы столь деликатное дело постороннему. Что же до Спайсера, то он вообще никогда в жизни не сталкивался с подобной ерундой и поэтому ничем не мог помочь своим друзьям.
Однако через несколько минут их посетили совсем другие мысли. Разве можно себе представить то колоссальное напряжение, которое испытывает лидер предвыборной гонки? Конечно, они сами были когда-то довольно занятыми людьми и часами просиживали в зале суда, но это не идет ни в какое сравнение с теми нагрузками, которые должен испытывать баллотирующийся на пост президента политик. Предположим, это действительно один из многочисленных помощников Аарона Лэйка. Найти его непросто, так как он очень мало сообщал о себе и не выслал ни единой фотографии. Но почему он решил прервать переписку именно в этот момент?
На этот вопрос они так и не смогли ответить, хотя спорили очень долго. Хэтли Бич и Финн Ярбер в конце концов пришли к выводу, что ни один нормальный человек, вступивший в борьбу за пост президента страны, не позволит кому бы то ни было писать подобные письма от своего имени. Разумеется, у кандидатов есть сотни помощников и консультантов, которые составляют тексты писем и речей, но только он один имеет право подписывать их.
Спайсер поставил перед ними еще один серьезный вопрос: почему Аарон Лэйк пошел на риск, написав письма собственноручно? Ведь все его предыдущие послания были отпечатаны на принтере и отправлены в простом белом конверте.
Благодаря своему богатому опыту собратья могли определить труса даже по манере оформлять свои послания, и Лэйк в этом смысле ничем не выделялся среди остальных клиентов. Кроме того, в его распоряжении огромное количество компьютеров, принтеров и другой канцелярской техники.
Чтобы ответить на этот вопрос, троице пришлось вернуться к тем незначительным фактам, которые у них имелись. Так, например, адресованное Кэрол письмо было написано глубокой ночью в двадцать минут второго. Согласно сообщениям прессы, экстренная посадка самолета произошла тоже ночью, в пятнадцать минут третьего, то есть менее чем через час после написания письма.
– Он написал его на борту самолета, – решительно заключил Финн Ярбер. – Было поздно, все устали после дебатов, народу было очень много, более шестидесяти человек, если верить сообщениям прессы. В такой ситуации он просто не мог отпечатать письмо на принтере.
– Почему же он не подождал в таком случае? – едко заметил Спайсер.
– Это была его ошибка. Он понадеялся на свое интеллектуальное превосходство, в чем вряд ли приходится сомневаться, но при этом допустил оплошность и вложил в конверт письмо другому адресату.
– Давайте посмотрим на это с другой стороны, – рассудительно заметил Бич. – Этот человек фактически обеспечил себе номинацию на общенациональном съезде. Он только что одержал убедительную победу над своим главным оппонентом и поэтому уверен: его имя непременно будет внесено в бюллетени для голосования в ноябре. Но у него есть секрет, разглашение которого может погубить всю его карьеру. Это Рикки.
Лэйк никак не может решить, что с ним делать. Он думает над этим много недель и в конце концов решает порвать с Рикки.
Тем более что этот парень, по его же словам, скоро будет выпущен на свободу и страстно желает встретиться с ним.
Аарона Лэйка раздирают противоречия. Ему хочется встретиться с Рикки, но еще больше хочется стать президентом страны. Вероятно, эти цели показались ему несовместимыми, и он пишет письмо, в котором извещает Рикки о желании прекратить контакты. При этом он абсолютно уверен, что содержание письма останется в тайне. И тут происходит непредвиденное – самолет должен совершить вынужденную посадку. В спешке Лэйк совершает ошибку, которая оборачивается для него кошмаром.
– Он еще не знает, что отправил в конверте лишнее письмо, – уточнил Ярбер. – Но это дело времени.
Версия Бича показалась всем наиболее убедительной. В течение долгого времени они сидели молча, не зная толком, что теперь делать. Самое ужасное заключалось в том, что кто-то просматривает их почту и скорее всего держит под контролем их переписку. Но кто? И каким, собственно, образом этот неизвестный вышел на них? И вообще, кому это нужно и зачем? Как этот человек перехватывает их письма?
Вопросов было так много, а информации так мало, что задача казалась им неразрешимой. Измученные невыносимо долгим молчанием, собратья вдруг снова стали яростно обсуждать вариант с таинственным помощником Аарона Лэйка, который якобы писал письма от его имени. На сей раз эта версия не показалась им глупой. А если действительно какой-нибудь помощник кандидата в президенты узнал о порочащей шефа связи и решил любой ценой положить ей конец, чтобы тем самым спасти босса?
Когда силы были уже на исходе, все единодушно согласились, что из-за недостатка информации никакого разумного решения они сейчас найти не смогут. Стало быть, надо успокоиться и хоть немного поспать. Может, дальнейшие события подскажут им план действий.
Они спали плохо и уже в шесть часов утра, небритые, с покрасневшими от бессонной ночи глазами, собрались в библиотеке. Горячий крепкий кофе немного взбодрил их, но настроение оставляло желать лучшего. Заперев дверь, собратья разложили на столе письма.
– Я предлагаю проверить почтовый ящик в районе Чеви-Чейз, – начал Спайсер. – Это можно сделать быстро, незаметно и почти без усилий. Тревор легко справится с этой задачей. Пусть хоть немного поработает по-настоящему. Если мы узнаем, кто снимает этот почтовый ящик, многие вопросы сразу отпадут.
– Трудно поверить, что кандидат в президенты Аарон Лэйк станет арендовать почтовый ящик на окраине города, чтобы получать какие-то идиотские письма. – Хэтли Бич недоверчиво усмехнулся и посмотрел в окно.
– Не забывай, что сейчас это не тот Аарон Лэйк, который когда-то арендовал ящик и начал переписку с Рикки, – резонно заметил Финн Ярбер, которому, похоже, понравилась идея Спайсера. – Тогда он был обычным конгрессменом, каких в Вашинггоне пруд пруди. А теперь все резко изменилось – он стал политиком общенационального масштаба.
– И именно поэтому пытается положить конец порочащим его репутацию связям, – воодушевился Спайсер, с благодарностью глядя Ярберу в глаза. – Сейчас он живет практически в другом мире и прекрасно понимает, что может потерять.
Все с облегчением вздохнули. Направление первого шага стало для них достаточно ясным. Теперь надо заставить Тревора выполнить его работу.
Воодушевленные первым успехом в своих мучительных поисках выхода из затруднений, собратья стали энергично обсуждать дальнейшие действия. При этом они исходили из предпосылки, что Эл Кониерс и Аарон Лэйк – одно и то же лицо.
Что может предпринять Аарон Лэйк, когда поймет, что отправил Рикки чужое письмо или что стал жертвой мошенников?
Может ли он дотянуться до них? Вне всяких сомнений. Собратья прекрасно осознавали, что лидер предвыборной гонки за пост президента страны имеет в своем распоряжении многие миллионы долларов и ему не составит большого труда пожертвовать незначительной частью казенных средств, чтобы отыскать Рикки и заставить его замолчать. А если учесть, что речь идет о большой политике и что ставки в такой игре чрезвычайно высоки, то он способен заставить своих корреспондентов замолчать навсегда.
Согласившись с этой исходной посылкой, собратья стали обсуждать следующий вопрос: стоит ли написать Элу Кониерсу письмо и слезно попросить его не предпринимать никаких действий против молодого и неопытного в подобных вещах Рикки. И добавить, что Рикки нужна была лишь дружеская помощь, не более того. Короче говоря, нужно создать у Аарона Лэйка впечатление, что ничего страшного не случилось, что все нормально и что никаких гомосексуальных фантазий у Рикки и в помине не было. Возможно, Аарон Лэйк прочитает это письмо, почешет затылок и забудет о письме к Кэрол.
Однако вскоре от этой идеи собратьям пришлось отказаться.
Они вспомнили, что их письма кто-то перехватывает, стало быть, вся эта история может получить огласку. Прежде всего необходимо выяснить, кто проверяет их послания, а уж потом пытаться установить контакт с Лэйком.
Допив кофе и немного успокоившись, собратья направились в столовую, чтобы подкрепиться. Они ели молча, выпили йогурт, а напоследок проглотили по большому куску пирожного. После сытного завтрака все вышли прогуляться на свежем воздухе, что, как известно, способствует более эффективной умственной работе. Они шли молча, думая об одном: как странно складывается жизнь. Аарон Лэйк колесит из штата в штат, опаздывает на встречи, изнывает под бдительным оком телохранителей, отмахивается от многочисленных помощников и не имеет свободной минутки, чтобы подумать о себе. А они целый день сидят в библиотеке, сочиняют письма и постоянно думают только о себе да о том, как получить побольше денег и при этом остаться безнаказанными. Остается надеяться, что эти неравные условия будут компенсированы другими приобретениями.

Глава 26

В тюрьме «Трамбл» было два вида телефонов – под контролем охранников и без него. Все телефонные разговоры, осуществляемые без контроля со стороны охранников или представителей администрации, должны были записываться на пленку, а потом тщательно прослушиваться и анализироваться специальными людьми. Они обязаны были сидеть часами в отдельном помещении и слушать бестолковую болтовню. В реальности же записывалась и прослушивалась в лучшем случае половина всех разговоров, анализировалось и того меньше. Даже федеральное правительство было не в состоянии нанять достаточное количество сотрудников, которые могли бы справиться с валом телефонной информации.
Именно поэтому многие наркодилеры успешно руководили из тюрем своими бандами, а крестные отцы с таким же успехом планировали операции мафии и передавали на волю необходимые указания по их проведению. Что же до контролируемых телефонных связей, то это были беседы с адвокатами или представителями государственных правозащитных организаций. При этом рядом с пользователем телефона всегда должен был находиться кто-то из администрации тюрьмы или специально присланный надзиратель.
Когда Спайсер набрал номер телефона и приложил трубку к уху, надзиратель тактично отошел в сторону.
– Адвокатская контора, – прозвучал в трубке мелодичный голос секретарши.
– Вас беспокоит Джо Рой Спайсер из федеральной тюрьмы «Трамбл». Мне нужно срочно поговорить с Тревором.
– Он спит, – ошарашила его секретарша.
Спайсер посмотрел на часы – половина второго.
– Вот сукин сын! – не сдержался он. – Разбудите его немедленно.
– Минутку.
– Только побыстрее, пожалуйста! – успел крикнуть ей Спайсер. – Я звоню по тюремному телефону.
Пока секретарша тормошила шефа, Спайсер нетерпеливо ерзал на стуле. Уже в который раз он подумал, какого мерзавца они нашли себе для столь деликатных поручений. Разве можно доверять ему серьезное дело?
– Почему ты звонишь? – послышался в трубке сиплый голос Тревора. – Что стряслось?
– Пока ничего страшного не произошло, но может произойти. Протри глаза, оторви задницу от дивана и принимайся за работу. Тебе предстоит сделать кое-что очень важное.
Люди в доме напротив офиса Карсона заметно оживились и прилипли к наушникам. Это был первый звонок Карсону из тюрьмы «Трамбл».
– Что я должен делать? – угрюмо спросил Тревор.
– Нам нужно срочно проверить один почтовый ящик.
Кроме того, ты должен проследить, кто будет забирать оттуда корреспонденцию. И не уходи оттуда, пока не выяснишь все, понял?
– Почему я? – отчаянно сопротивлялся Тревор.
– А кто еще, черт тебя побери? – почти закричал в трубку Спайсер. – Я, что ли? Немедленно приступай к работе и вызнай все до конца. Без этой информации всем нам крышка. Ты понял?
– А где он находится? – уныло спросил Тревор после небольшой паузы.
– Запиши адрес: Чеви-Чейз, штат Мэриленд, Эл Кониерс, почтовый ящик № 455. «Мэйлбокс Америка», Западная авеню, 39380. Только имей в виду, что все надо сделать не только быстро, но и в высшей степени аккуратно. У этого парня немало друзей, которые тоже могут установить слежку за этим почтовым ящиком. Понял? Возьми немного наличных и найми пару хороших частных детективов.
– Но у меня сейчас здесь много работы, – из последних сил сопротивлялся Тревор, хотя знал, что отвертеться ему вряд ли удастся.
– Ах да, конечно, извини, что разбудил тебя так рано, – ехидно заметил Спайсер, проклиная бестолкового адвоката. И за что только они платят ему большие деньги? – Послушай, Тревор, если ты не сделаешь этого, можешь сюда больше не приезжать, понятно? Нам не нужны бездельники. Если хочешь остаться в доле и получать приличные деньги, немедленно отправляйся в Чеви-Чейз и займись делом.
– Ну хорошо, хорошо, – быстро согласился тот. Последний аргумент показался ему настолько убедительным, что сразу пропало желание спорить.
Спайсер положил трубку, а Тревор закинул ноги на стол и, казалось, снова безмятежно задремал. На самом же деле ему было не до сна. Собравшись с мыслями, он вскочил и закричал секретарше, чтобы узнала расписание самолетов до Вашингтона.
За четырнадцать лет службы Клокнер еще не видел, чтобы такое большое количество людей следило за объектом, который практически ничего не делал. Он позвонил в Лэнгли и получил разрешение на проведение очередного этапа операции. Пришло время для впечатляющего шоу Чепа и Уэса.
Уэс быстро пересек улицу и открыл тяжелую ободранную и скрипящую, как старая телега, дверь с выгоревшей на солнце табличкой «Мистер Л. Тревор Карсон, юрист и адвокат».
Он был одет в защитного цвета рубашку, свободный пуловер и башмаки на босу ногу. Когда секретарша увидела его в приемной, то сначала не поняла, местный он или турист.
– Чем могу быть полезна? – вяло произнесла она стандартную фразу.
– Мне нужно срочно поговорить с мистером Карсоном, – изображая отчаяние, пролепетал Уэс.
– Он назначил вам встречу? – спросила она с таким видом, словно у ее шефа столько клиентов, что она потеряла им счет.
– Нет, понимаете, все произошло неожиданно, и я не мог предварительно позвонить вам.
– Он очень занят, – решила она врать до конца, а Уэс живо представил, как его друзья в доме напротив надрывают от смеха животы.
– Пожалуйста, мне действительно нужно поговорить с ним.
Это очень срочно.
Секретарша возвела взгляд к потолку и даже не шевельнулась.
– И какое же у вас к нему дело?
– Я только что похоронил жену, – со слезами на глазах произнес Уэс и скорчил такую рожу, что секретарша чуть не расплакалась.
– Извините, – дрожащим голосом сказала она. – Как это ужасно…
– Она погибла в автомобильной катастрофе на скоростном шоссе неподалеку от Джексонвилла.
Секретарша вскочила и растерянно огляделась в поисках кофейника.
– Я очень сожалею, сэр. Когда это произошло?
– Двенадцать дней назад. Мой хороший друг посоветовал мне обратиться к мистеру Карсону.
«Какой же это друг?» – хотела было она спросить, но промолчала. Только злейший враг мог посоветовать ему обратиться в эту контору.
– Может, чашечку кофе? – любезно предложила она, заглядывая клиенту в глаза. Двенадцать дней назад. Довольно большой срок, чтобы решать какие-то срочные дела. Как все серьезные секретарши адвокатских контор, она регулярно просматривала сводку происшествий в местных газетах, но почему-то не могла припомнить подобной трагедии. Впрочем, аварий на дорогах происходит так много, что за всеми не уследишь.
– Нет, благодарю вас, – вежливо отказался Уэс. – В ее машину врезался грузовик. Как выяснилось позже, водитель был в стельку пьян.
– Боже мой! – воскликнула секретарша с неподдельным ужасом и прикрыла ладонью рот. Такие деньги вокруг, столько всяческих трагедий и конфликтов, а ее идиот шеф нажрется пива, а потом спит полдня в своем кабинете. – Сейчас он работает над письменными показаниями клиента, – в очередной раз соврала она. – Подождите минутку, я сейчас узнаю, сможет ли он принять вас. Присядьте, пожалуйста. – Ей в этот момент так хотелось удержать клиента, что даже пришла в голову глупая мысль запереть входную дверь.
– Меня зовут Йейтс! – крикнул вдогонку Уэс. – Йейтс Ньюмен.
– Да, конечно. – Она опомнилась наконец и бросилась в кабинет Тревора. – Просыпайся, засранец, – злобно прошептала она с порога, придерживая рукой дверь.
– Что случилось? – вытаращился он на нее. На этот раз она ошиблась. Он не спал, а просто просматривал какой-то старый журнал.
– Свершилось чудо! – ехидно заметила секретарша. – К нам забрел клиент. Похоже, приезжий, иначе вряд ли зашел бы к нам.
– Кто такой?
– Он сказал, что его фамилия Ньюмен. А его жена погибла в автомобильной аварии двенадцать дней назад. В нее врезался грузовик, за рулем которого сидел пьяный шофер. Он хочет немедленно переговорить с тобой.
– Он уже здесь? – опешил Тревор. – Что ты ему сказала?
– Посоветовала более тщательно выбирать себе друзей.
– Ну и дура. Отправь его ко всем чертям.
– Успокойся, Тревор, – замахала руками секретарша. – Я сделаю ему кофе и задержу на несколько минут, а ты приведи себя в порядок и подготовься к беседе. И вообще, сделай вид, что занят важными делами. Впрочем, у тебя здесь такой бардак, что действительно может сложиться впечатление, будто ты по горло занят.
– Ну ладно, постарайся задержать его минут на десять.
– Не забудь, что водитель грузовика был в стельку пьян, – напомнила она шефу и вышла из кабинета. – На этом деле можно неплохо заработать, – добавила она, сунув голову в щель приоткрытой двери, и снова исчезла.
Тревор потянулся, несколько раз взмахнул руками, чтобы взбодриться, и моментально прикинул, что может вытянуть из этого клиента. Если водитель грузовика действительно был пьян, то можно выиграть дело и взять три процента от общей суммы компенсации. А она может составить два миллиона, четыре и даже десять миллионов долларов, если будет доказано, что истцу нанесен огромный моральный и имущественный ущерб.
– Мистер Карсон, – прощебетала секретарша клиенту, – примет вас через несколько минут.
– Благодарю вас, – мягко произнес тот, даже не повернувшись в ее сторону.
Этот бедняга все еще переживает трагическую смерть жены, подумала она, когда на кухне стала готовить кофе.
Через пару минут Уэс покорно проследовал за секретаршей до кабинета, представился адвокату, подождал, когда секретарша принесет кофе, а потом вдруг обратился к хозяину кабинета с не совсем обычной просьбой:
– Можно ли где-нибудь поблизости достать крепкий бразильский кофе с коньяком?
– Разумеется, – удивился Тревор, – нет проблем. В двух кварталах отсюда есть неплохое кафе.
– Вы не могли бы послать туда секретаршу?
– Почему бы нет? Сию минуту. – Он выскочил из кабинета, и через минуту громко хлопнула входная дверь.
В этот же момент из дома напротив быстрым шагом вышел Чеп, приблизился к двери, открыл ее своим ключом, набросил цепочку, чтобы секретарша не могла войти в офис, и направился в кабинет адвоката.
– Извините, – пробормотал Тревор и встал из-за стола, увидев на пороге незнакомца, – я сейчас.
– Не стоит беспокоиться, – решительно остановил адвоката Уэс. – Он со мной.
Чеп закрыл дверь, запер ее на замок, потом привычным движением выхватил огромный пистолет и направил его на остолбеневшего от неожиданности хозяина кабинета.
– Что это? – пробормотал Тревор, глядя на пистолет выпученными от страха глазами.
– Заткнись на секунду и послушай, – грозно приказал Чеп, протягивая пистолет сидевшему у окна Уэсу.
Тревор продолжал таращиться на неожиданных гостей, а в его голове роились самые ужасные мысли. Что им от него надо?
Кто они такие? Почему ворвались в кабинет с оружием в руках? Что же до приказа заткнуться, то он выполнил его с превеликим удовольствием, поскольку толком не знал, как надо себя вести в такой ситуации, а уж тем более – о чем говорить.
Чеп привалился к стене рядом с Тревором, словно опасаясь, что тот может в любой момент улизнуть из кабинета.
– У нас есть один клиент, – осторожно начал он, – весьма почтенный и состоятельный человек, который оказался жертвой мошенничества, организованного вами и Рикки.
– Боже мой! – застонал Тревор и закрыл на мгновение глаза. Оправдались его худшие опасения.
– Вы придумали неплохой механизм выкачивания денег у беззащитных людей, – вмешался в разговор Уэс. – Конечно, богатые люди с гомосексуальными наклонностями готовы раскошелиться, лишь бы не допустить огласки. Они никому не могут пожаловаться и даже в полицию не могут обратиться. Да и что они способны сделать человеку, который и так сидит в тюрьме?
– Да, превосходная задумка, – поддержал его Чеп. – И все было прекрасно до того момента, когда вы нарвались не на того клиента. Это была ваша единственная, но роковая ошибка.
– Это не моя идея, – сказал Тревор неожиданно писклявым голосом. – Я здесь ни при чем.
– Да, но без вас вся эта схема существовать не смогла бы, разве не так? – ехидно спросил Уэс. – Для того чтобы механизм заработал, нужно было найти жуликоватого адвоката, который мог бы отправлять письма на волю и доставлять корреспонденцию организаторам мошенничества. Кроме того, этому Рикки позарез нужен был человек, который мог бы следить за переводом денег в далекий банк и выполнять другие деликатные поручения по розыску клиентов.
– Вы не из полиции? – с надеждой в голосе спросил Тревор.
– Нет, мы частные детективы, – пояснил Чеп.
– Но если вы все-таки из полиции, то предупреждаю: больше я ничего вам не скажу.
– Еще раз повторяем: мы не полицейские.
Тревор немного успокоился и стал лихорадочно обдумывать сложившуюся ситуацию.
– Знаете что, я все-таки буду записывать наш разговор на тот случай, если вы из полиции.
– Мы же сказали, что это не так! – вспылил Чеп, со злостью вперившись в адвоката.

Предыдущая страница 18 Следующая страница


19 Джон Гришем

– Я не доверяю полицейским, – продолжал настаивать Тревор. – В особенности из Федерального бюро расследований. Так что, с вашего позволения, я запишу все на пленку.
Их так и подмывало сказать, что не стоит волноваться, все и так записывается самым тщательным образом и на самой современной аппаратуре, и к тому же на цветную видеопленку.
– Ничего записывать не надо, – спокойно сказал Чеп, а Уэс снова поднял пистолет и стал внимательно его рассматривать. – Я уже сказал, что мы частные детективы и работаем по найму.
Чеп медленно обошел вокруг стола, а Тревор одним глазом следил за ним, а другим старался не упускать из виду пистолет в руках Уэса.
– Если откровенно, то ничего плохого мы вам не сделаем, – мягко сказал Чеп, повернувшись к адвокату.
– Более того, мы хотим предложить вам сделку, – заявил Уэс и спрятал пистолет в карман.
– Сделку? – изумился Тревор. – Что вы имеете в виду?
– Мы предлагаем вам деньги в обмен на некоторые услуги. Мы хотим, чтобы вы работали на нас, а не на тюремных мошенников. Как вам эта идея?
– А что я должен делать? – слегка оживился Тревор.
– Помогать нам в защите нашего клиента, – просто и ясно объяснил Чеп. – А более конкретно это будет выглядеть следующим образом: вы, являясь членом преступной группировки вымогателей, укрывшихся за тюремными стенами, полностью разоблачены нами в ходе этой беседы. Конечно, мы могли бы обратиться в федеральные судебные органы, представить массу убедительных доказательств и отправить вас за решетку года на три, не меньше. Не исключено, что в ту же тюрьму «Трамбл», с которой вы так тесно сейчас связаны. Кстати, это было бы в высшей степени справедливо. Вне всяких сомнений, вы лишились бы лицензии на юридическую практику, что поставило бы вас в весьма трудное материальное положение. Во всяком случае, даже такого убогого офиса у вас бы тогда не было. – Чеп взмахнул рукой, показывая на грязные окна, истрепанные и выгоревшие от солнца обои и ветхую мебель.
Тут в разговор вмешался Уэс:
– Мы можем сделать это немедленно и тем самым прекратить всю вашу переписку. Между прочим, наш клиент был бы чрезвычайно доволен этим обстоятельством. Но здесь есть элемент риска, а наш клиент рисковать не хочет, что вполне разумно с его стороны. А вдруг этот мерзавец Рикки вздумает создать еще одну группу мошенников в тюрьме «Трамбл» или за ее пределами? Это будет ужасно. Пострадает множество ни в чем не повинных людей, но главное – нам будет намного труднее выйти на след новых шантажистов. А разоблачение нашего клиента смерти подобно. Ставки настолько высоки, что придется пойти на самые крайние меры, чего бы очень не хотелось делать, откровенно говоря.
Чеп сокрушенно покачал головой:
– Нет, это слишком рискованно, мистер Карсон. Лучше мы купим вас с потрохами и навсегда вырвем корни мошенничества из этого офиса.
– Я не продаюсь, – гордо отреагировал Тревор, хотя, конечно, на самом деле не был уверен в этом на сто процентов.
– Ну хорошо, – взмахнул рукой Уэс, – давайте представим, что мы нанимаем вас на некоторое время. Как вы отнесетесь к этому предложению? Разве адвокаты не берут деньги за час работы? Вот и мы предлагаем вам сделку на определенное время.
– Насколько я понимаю, вы хотите, чтобы я продал вам своего клиента? – наконец сообразил Тревор.
– Не забывайте, мистер Карсон, что ваш так называемый клиент совершает довольно тяжкое преступление, уже находясь за вратами тюрьмы. А вы, между прочим, являетесь соучастником этого преступления и несете такую же ответственность, как и он. Поэтому давайте отбросим сантименты и возьмем на вооружение голый практицизм – вы получаете деньги и оказываете нам услугу, а мы оставляем вас в покое.
– Как только вы становитесь преступником, мистер Карсон, – вступил в разговор Чеп, – вы теряете право на какое бы то ни было моральное оправдание своих поступков. Не надо читать нам проповеди и учить жизни. Ведь мы прекрасно понимаем, что вся ваша мораль заключается в той сумме, которую вам предлагают.
Тревор на минуту забыл про пистолет, про тюремные решетки и даже про свою лицензию, которая висела на стене в обшарпанной рамке. Он сделал то, что часто делал в последнее время, когда сталкивался с какими-либо трудноразрешимыми юридическими проблемами, – закрыл глаза и представил себя на юркой яхте в теплых морях в окружении обнаженных по пояс девушек и с холодным пивом под рукой. Потом он вдруг встрепенулся, открыл глаза и попытался сфокусировать взгляд на маячившей неподалеку высокой фигуре Уэса.
– Кто ваш клиент? – хрипло спросил он.
– Не торопитесь, – снисходительно ухмыляясь, остановил его Чеп. – Сначала нам нужно договориться о сделке.
– О какой сделке? – снова прикинулся идиотом Тревор.
– Мы даем вам определенное количество денег, а вы работаете на нас в качестве двойного агента. При этом мы получаем доступ ко всей информации. Мы говорим вам, когда следует встретиться с Рикки и какие вопросы с ним обсудить.
Мы получаем доступ ко всем его письмам. А вы не предпринимаете никаких действий без согласования с нами.
– Почему бы вам не платить все те деньги, которые он требует от клиентов? – неожиданно предложил Тревор. – Это было бы гораздо легче и безопаснее.
– Мы уже думали над этим, – признался Уэс. – Но все дело в том, что этот Рикки ведет не совсем честную игру. Если мы заплатим ему, он непременно станет требовать больше. А потом еще и еще.
– Нет, он не будет этого делать.
– Правда? – ехидно ухмыльнулся Чеп. – А что вы можете сказать насчет Квинса Гарба из штата Айова?
Тревор беспомощно откинулся на спинку кресла. Неужели им известно все, что происходило в тюрьме «Трамбл»?
– А кто это такой? – с трудом выдавил он, мгновенно побледнев.
– Да бросьте вы, Карсон! – отмахнулся от него Чеп. – Хватит дурака валять. Мы знаем почти все, даже, например, то, где укрыты все ваши денежки. Хотите назовем адрес оффшорного банка на Багамах?
Тревор судорожно задергался и замер в состоянии невесомости.
– Мы также знаем о вашем личном счете, – продолжал Чеп. – Знаем, сколько на нем денег и откуда они поступили.
Знаем, что ваши семьдесят тысяч долларов заработаны здесь и укрыты от налогообложения.
– Мы копнули достаточно глубоко, мистер Карсон, – перебил напарника Уэс, – и выкопали практически все, что можно.
Тревор ошалело смотрел то на одного, то на другого, не веря своим ушам.
– Короче говоря, мы копнули так глубоко, что в конце концов наткнулись на твердую породу. Вот почему нам понадобилась ваша помощь.
Тревор всегда недолюбливал Спайсера за его наглость, хамство и откровенное презрение к нему. Кроме того, Спайсер был жестоким человеком, что и доказал, когда объявил о снижении его доли в этом бизнесе. Конечно, Финн Ярбер и Хэтли Бич были нормальными парнями и с ними легко было иметь дело, но сейчас не до сентиментальных переживаний.
– Сколько? – процедил он сквозь зубы.
– Наш клиент готов заплатить за хорошую работу сто тысяч долларов наличными, – спокойно произнес Чеп.
– Еще бы не наличными, – набычился Тревор. – Но сто тысяч – это не деньги. Такую сумму Рикки может получить от одного клиента. К тому же моя деловая репутация стоит намного больше.
– Двести тысяч, – предложил Уэс.
– Нет, давайте сделаем так, – решительно заявил Тревор, ощущая учащенное биение сердца. – Сколько может стоить вашему клиенту сохранение тайны его переписки?
– И вы согласны хранить эту тайну за семью печатями? – недоверчиво спросил Уэс.
– Разумеется, – охотно откликнулся Тревор.
– Одну минутку, – засуетился Чеп и, вынув из кармана сотовый телефон, стал быстро нажимать на кнопки. Пока связь устанавливалась, он вышел в коридор и плотно прикрыл за собой дверь.
Тревор слышал какое-то бормотание, но толком так ничего и не понял. А Уэс уставился на противоположную стенку, положив пистолет рядом с собой. Чеп вернулся в кабинет и пристально посмотрел на Уэса, словно сообщая ему какую-то важную информацию.
– Мне кажется, сохранение такой тайны может стоить как минимум миллион баксов, – не выдержал Тревор и испуганно посмотрел на гостей. – Это было бы мое последнее дело, после чего я бросил бы все это к чертям и уехал в тропики.
Тем более что вы требуете от меня поступка, который совершенно несовместим с моим официальным статусом адвоката.
Ведь фактически вы можете погубить всю мою карьеру.
Чеп и Уэс понимали: перспектива потерять лицензию на адвокатскую практику волнует сейчас Тревора меньше всего.
Об этом обычно задумываются на склоне лет, а не в молодости. Но спорить с ним они не стали.
– Наш клиент готов заплатить миллион, – так же невозмутимо заявил Чеп.
Тревор громко рассмеялся. Неужели эти люди принимают его за идиота? Надо быть сумасшедшим, чтобы заплатить такие деньги неизвестно за что. Миллион баксов, шутка ли! Да еще наличными. Да еще без налогов. В каком-нибудь оффшорном банке, подальше от длинных рук федерального правительства. Нет, в это просто невозможно поверить. Неужели они решили разыграть его? Он неожиданно насупился и хотел было что-то сказать, как вдруг послышался громкий и требовательный стук в оконное стекло.
– Ах да, я и забыл, – спохватился он. – Это же наш кофе.
– Отправьте ее куда-нибудь, – посоветовал Чеп.
– И правда, – согласился Тревор. – Я отпущу ее домой.
– Нет, не домой, – остановил его Чеп. – Ее надо не просто отослать, а уволить.
– Кстати, – встревоженно посмотрел на него Уэс, – она в курсе всех ваших дел?
– Нет, что вы, – решительно покачал головой Тревор. – Она глупа как пробка и к тому же плохо слышит.
– Ладно, но только имейте в виду, что о нашей сделке никто не должен знать. А сейчас скажите, чтобы она ушла.
Стук в окно усиливался. Она, видимо, открыла дверь ключом, но цепочка не позволила ей войти.
– Тревор, это я! – послышался ее сдавленный голос.
Тревор медленно встал, вышел в коридор и так же медленно побрел к входной двери, лихорадочно придумывая благовидный предлог, чтобы послать ее куда подальше. Подойдя к двери, он посмотрел на секретаршу сквозь тусклое, покрытое толстым слоем пыли стекло.
– Тревор, – продолжала требовать она, – немедленно открой дверь! Я уже обожглась горячим кофе.
– Послушай! – прокричал ей сквозь стекло Тревор. – Рабочий день закончился, и ты можешь идти домой.
– Почему?
– Потому что… э-э-э… – Он несколько долгих секунд пытался подобрать нужные слова, но потом вспомнил про деньги и решил не тянуть резину: – Потому что ты уволена.
–Что?
– Я сказал, что с сегодняшнего дня ты уволена! – еще громче крикнул ей Тревор, чтобы услышали его новые друзья.
– Ты не можешь уволить меня, мерзавец! – окрысилась секретарша. – Ты должен мне слишком много денег!
– Ничего я тебе не должен, – огрызнулся Тревор, постоянно оглядываясь на дверь кабинета.
– Да? А ту тысячу долларов, которую ты задолжал мне за прежние месяцы?
– Ты что, спятила? – продолжал возмущаться Тревор. – Я не должен тебе ни цента!
– Должен. Если быть точной, то ты мне должен одну тысячу и еще сорок баксов! Я мучилась с тобой все эти восемь лет за мизерную зарплату, а потом ты вдруг получил хорошее дело и решил уволить меня! Ну и подлец же ты после этого!
Как ты посмел, Тревор!
– Да вот посмел, и все тут, – вяло откликнулся тот. – А теперь уходи.
– Я не уйду отсюда, пока не заберу все свои вещи!
– Завтра заберешь. У меня важный разговор с мистером Ньюменом.
Тревор отошел от двери, а секретарша, увидев, что он не намерен уступать ей, еще больше распалилась.
– Негодяй! – завопила она во весь голос и швырнула в дверь чашку с кофе. – Мерзавец! Ублюдок!
Тревор с испугом наблюдал, как разъяренная женщина пинает ногами дверь, стучит по ней кулаками. Вдоволь накричавшись, она развернулась и пошла прочь, громко проклиная его, себя и их контору. Споткнувшись о небольшой камень, оставшийся здесь после окончания строительства, она подняла его и швырнула в дверь. Он попал в стекло, и оно со звоном разлетелось на мелкие куски. Из кабинета Тревора послышался громкий смех незваных гостей. Он же отскочил в сторону, посмотрел на осколки и снова подошел к двери.
– Ты ненормальная сучка! – крикнул он вдогонку секретарше, чем еще больше развеселил Чепа и Уэса.
Тревор вернулся в кабинет и сразу направился к зеркалу, чтобы посмотреть, нет ли царапин.
– Извините за скандал.
– С вами все в порядке? – все еще хихикая, спросил Чеп.
– Да, конечно, не беспокойтесь. Как насчет простого кофе?
– Пустяки, забудьте про него.
Все детали предстоящей сделки они обговорили во время обеда, который по настоянию Тревора они устроили в баре Пита.
Там они уселись за самый дальний столик возле игрального автомата и долго беседовали. Поначалу Чеп и Уэс опасались, что их могут подслушать, но вскоре убедились, что в этом баре никто не занимался делами и друг за другом не следил. Тревор заказал огромную порцию пиццы, которую проглотил в считанные минуты вместе с поджаренным картофелем, а его собеседники ограничились гамбургерами и безалкогольными напитками.
По ходу разговора выяснилось, что Тревор хочет получить деньги еще до того, как предаст своего клиента. Чеп и Уэс решительно отвергли такой вариант, заявив, что первую сотню тысяч долларов готовы перевести на его счет хоть сегодня, а все остальное он будет получать по мере выполнения своих новых обязанностей. Тревор настаивал, чтобы деньги переводили на его счет в каком-нибудь другом банке, но им удалось убедить его, что деньги в банке «Женева траст» будут в большей безопасности и к тому же на открытие нового счета уйдет как минимум два дня. А когда Тревор выразил сомнение в надежности счета, который известен посторонним, им пришлось долго доказывать, что на самом деле их доступ к счету ограничен. В конце концов все изрядно устали и решили, что пора подводить итоги. Уэс и Чеп потребовали, чтобы Тревор немедленно приступил к своим новым обязанностям по защите их общего клиента, а сам адвокат больше всего беспокоился о собственной безопасности. Однако после третьей кружки пива он согласился с их доводами, и они ударили по рукам.
После этого Чеп отправился отдавать необходимые распоряжения относительно денег, а Уэс пригласил Тревора в свою машину и поехал с ним осматривать город. Цель их экскурсии заключалась в том, чтобы подобрать Чепа в условленном месте и получить от него деньги.
– Как все-таки удивительно! – неожиданно сказал Тревор, когда они выехали на скоростное шоссе.
– Что именно? – не понял Уэс.
– Что люди готовы пойти на огромный риск ради денег.
Вот ваш клиент, например. Зачем ему понадобилось связываться с какими-то неизвестными типами? За небольшие деньги он мог бы снять какого угодно парня. Так нет же, листает журнал, находит там сомнительное рекламное объявление и пишет письма совершенно незнакомому человеку. Вот это как раз и является самым удивительным во всей истории.
– Я тоже не понимаю этого, – откровенно признался Уэс, и оба вдруг почувствовали себя единомышленниками. – Однако характер моей работы просто не позволяет задавать такие вопросы.
– Мне кажется, людей привлекают таинственность и загадочность, – продолжал философствовать Тревор, потягивая пиво.
– Да, вероятно, вы правы. А что представляет собой этот Рикки?
– Я расскажу вам о нем только тогда, когда получу деньги, – упрямо повторил Тревор. – Ваш клиент который по счету?
– В каком смысле? – опешил Уэс.
– Который по счету из тех жертв мошенничества, с которыми вы работаете в данный момент?
– А сколько человек в списке Рикки? – в свою очередь, спросил Уэс.
– Точно не помню, но двадцать есть, не меньше. У Рикки сейчас работы невпроворот.
– А много мужчин уже поплатились за свою глупость?
– Два или три. Это дело хлопотное, быстро ничего не получается. Каждого клиента приходится обрабатывать несколько недель.
– А как же вы оказались в этом бизнесе?
– Очень просто. Я был адвокатом Рикки, а потом он предложил мне интересное дело.
– А он тоже гомосексуалист? – спросил Уэс, хотя знал о собратьях больше, чем Тревор. Ему было известно, например, как зовут внуков Хэтли Бича, какая группа крови у Финна Ярбера и даже с кем сейчас встречается жена Спайсера.
– Нет, – решительно возразил Тревор.
– В таком случае он просто больной человек.
– Нет, – снова покачал головой Тревор. – Он замечательный парень, но просто умирает от скуки. А кто ваш клиент?
– Эл Кониерс, – спокойно ответил Уэс, даже не посмотрев в сторону собеседника.
Тревор молча кивнул и стал вспоминать, сколько писем он отправил этому человеку.
– Какое удивительное совпадение! – неожиданно вспомнил он. – Как раз сегодня я собирался поехать в Вашингтон, чтобы провернуть там одно дельце, связанное с этим мистером Кониерсом. Абсолютно уверен, это не настоящее его имя.
– Разумеется, – охотно согласился Уэс.
– А вы, случайно, не знаете его настоящее имя?
– Нет. Нас наняли его друзья и никаких подробностей не сообщили.
– Как интересно! Значит, никому из нас не известно, кто на самом деле скрывается под именем Эла Кониерса?
– Именно так, – угрюмо ответил Уэс, которому уже порядком надоели эти расспросы. – И предпочитаю, чтобы так все и оставалось. И вам советую не совать нос не в свои дела.
Тревор показал рукой на небольшой магазин:
– Остановите, пожалуйста, здесь. Я хочу купить пару банок пива.
Уэс остановил машину возле бензоколонки и стал терпеливо дожидаться Тревора. Они с Чепом договорились, что ни единым словом не обмолвятся об алкогольном пристрастии адвоката, пока он не получит деньги и не расскажет им все.
Сначала надо втянуть его в это дело, опутав сетью финансовой зависимости, а уж потом бороться с его пьянством.

***

Чеп ждал их в машине в пяти милях к югу от городка Понте-Ведра. Как только они подъехали, он вручил Тревору небольшой дешевый дипломат:
– Деньги здесь. Все сто тысяч. Встретимся в офисе.
Но Тревор уже не слушал его. Он открыл дипломат и начал лихорадочно пересчитывать деньги. Уэс развернул машину и помчался на север. Он даже не посмотрел на деньги, так как знал, что там десять пачек по десять тысяч долларов в каждой стодолларовыми купюрами. А Тревор скрупулезно пересчитал деньги, закрыл дипломат и вздохнул с облегчением.

Глава 27

Предыдущая страница 19 Следующая страница


Шантаж 20

Первая задача Чепа как нового шефа Тревора заключалась в том, чтобы по-новому организовать работу приемной и избавиться от всего, что так или иначе напоминало о присутствии женщины. Первым делом он нашел большую картонную коробку и сложил туда все вещи секретарши – от губной помады и маникюрного набора до сексуальных романов. Среди множества бумаг он нашел конверт с восьмьюдесятью долларами и какой-то мелочью. Тревор тут же предъявил свои права на эти деньги, заявив, что дал их секретарше на канцелярские товары.
Затем Чеп собрал все ее фотографии, завернул в старую газету и аккуратно положил в коробку, где уже находились другие бьющиеся и мнущиеся предметы. Заодно он скопировал журнал регистрации клиентов, чтобы знать, кто может появиться в офисе в ближайшее время.
Распорядок работы адвокатской конторы был самым щадящим. В перечне ближайших не оказалось ни единого судебного заседания. Две встречи были намечены на эту неделю, еще две – на следующую, и на этом список клиентов заканчивался. Очень скоро Чеп установил закономерность: режим работы Тревора Карсона резко изменился после поступления первого перевода от Квинса Гарба.
Кроме того, он обратил внимание на то, что немалые деньги Тревор стал получать за весьма удачную игру в тотализатор. С этим же, вероятно, было связано и его пьянство. Записывая телефонные разговоры секретарши, они часто слышали, как она жаловалась друзьям, что ее босс проводит больше времени в баре Пита, чем в офисе. Пока Чеп возился со всякой дребеденью и пытался навести порядок в приемной, несколько раз звонил телефон. Он никого не подпускал к телефону и сам отвечал на звонки. В основном звонила бывшая секретарша, которой Чеп весьма доходчиво и вместе с тем вежливо объяснил, что она здесь больше не работает.
Вскоре прибыл плотник с инструментами и стал ремонтировать входную дверь. Тревор был крайне удивлен бурной деятельностью, которую развернул Чеп, и поражался, как в этой глуши он отыскал плотника. Адвокату и в голову не пришло, что на самом деле это был один из коллег его нового босса.
Вслед за плотником под видом слесаря появился еще один агент ЦРУ. Он быстро снял старые замки со всех дверей и установил новые, более надежные.
При заключении сделки они договорились, что Тревор не будет работать с новыми клиентами как минимум тридцать дней. Это условие вызвало недовольство Тревора, и он долго спорил с ними, пытаясь доказать, что печется о своей репутации. При этом он требовал, чтобы они подумали о судьбах тех людей, которым может понадобиться его помощь в качестве адвоката. В ответ на это Чеп и Уэс снисходительно улыбались и спокойно просили его не пороть чушь. В конце концов Тревор сдался.
Чеп не хотел видеть в офисе посторонних, поэтому обзвонил всех старых клиентов адвоката и достаточно вежливо предупредил их, что в течение месяца мистер Карсон будет чрезвычайно занят на судебных процессах и не сможет принять их, а перенос встречи на другое время сейчас невозможен. Он также пообещал, что непременно позвонит им, как только мистер Карсон освободится от текущей работы.
Когда они отсекли всех ненужных клиентов, осталось лишь одно дело, от которого они не могли отказаться по моральным соображениям. В течение трех последних лет Тревор представлял интересы женщины, на руках которой остался маленький ребенок.
Вскоре в офис заявилась уволенная секретарша со своим другом – высоким худощавым молодым человеком в потертых джинсах и выгоревшей на солнце куртке. Чеп предположил, что этот парень скорее всего занимался продажей подержанных машин и вряд ли мог оказать ей серьезную помощь.
Конечно, Тревору он надрал бы задницу, но связываться с крепкими ребятами ему явно не хотелось.
– Мне надо поговорить с Тревором, – решительно заявила секретарша, искоса поглядывая на изменившуюся до неузнаваемости приемную, где она провела последние восемь лет.
– Извините, мадам, – вежливо остановил ее Чеп, – но он сейчас занят с клиентом.
– А вы кто такой, черт возьми?
– Я его коллега.
– Да? То-то я гляжу – дверь новую поставили с новыми замками.
Она еще раз окинула взглядом приемную. Вся мебель была начищена до блеска, юридические журналы и книги аккуратно сложены на книжной полке, корзина для мусора непривычно пуста, и в комнате витал своеобразный запах антисептика. Теперь совершенно очевидно, что ее присутствие здесь совершенно излишне.
– Передайте ему, что он должен мне тысячу долларов невыплаченной зарплаты, – процедила она сквозь зубы.
– Непременно, мадам, – с готовностью откликнулся Чеп. – Что-нибудь еще?
– Да, я хотела предупредить его насчет вчерашнего клиента по фамилии Ньюмен. Так вот, передайте ему, что я проверила все газеты за последнее время и не нашла ничего, что хоть отдаленно напоминало бы автомобильную аварию на указанном участке скоростного шоссе. И никакого упоминания о женщине, которая, по словам этого Ньюмена, якобы погибла при столкновении. Здесь что-то не так.
Пусть будет осторожен.
– Благодарю вас, мадам. Непременно передам ему ваши слова.
Когда визитеры ушли, Чеп долго смотрел им вслед, а затем стал готовиться к обеду.
Вечер предыдущего дня они провели в новом ресторане неподалеку от отеля «Морская черепаха». Цены там были просто бешеные, но именно это обстоятельство заставило Тревора – новоиспеченного миллионера – отпраздновать только что заключенную сделку именно в нем. Разумеется, все происходило за его счет, и он потратил немало усилий, чтобы удивить новых клиентов своей неслыханной щедростью. Он постоянно что-то заказывал, но быстро опьянел от вина и пива и совершенно не помнил, чем закусывал в тот вечер. Что же до Чепа и Уэса, то они почти ничего не ели и пили исключительно минеральную воду. При этом на все расспросы относительно такого странного, как показалось Тревору, воздержания отвечали, что их клиент строго-настрого запретил употреблять спиртные напитки во время работы.
– Я бы нашел себе другого клиента, – заплетающимся языком заявил Тревор и долго смеялся своей шутке. – Ну что ж, в таком случае мне придется пить за троих, – подытожил он свои размышления.
Чеп и Уэс постоянно подливали Тревору в бокал, желая выяснить, сколько он может выпить и есть ли предел, после которого он способен остановиться. Оказалось, такого предела нет.
К концу вечеринки Тревор едва держался на ногах, много и громко говорил и все пытался обнять то одного, то другого. А когда он дал официанту триста долларов чаевых, чем поверг того в неописуемый восторг, они поняли, что их новый сотрудник совершенно не контролирует свои поступки и что они еще хлебнут с ним горя. В конце концов агенты вынесли его из ресторана, уложили в машину и отвезли домой.
В ту ночь он уснул с кейсом на груди и крепко держал его даже во сне. Во всяком случае, все попытки Чепа убрать дипломат окончились неудачей. Тревор так и остался лежать на диване в одежде, в обуви и с кейсом на груди.
Рано утром пришло сообщение, что все деньги переведены на указанный счет в оффшорном банке и что можно приступать к последнему этапу операции. Именно с этой целью Клокнер дал указание споить адвоката – он хотел выяснить, как Тревор ведет себя в подобной ситуации. Результаты оказались неутешительными.
В половине восьмого утра агенты вернулись в его офис, открыли дверь своим ключом и увидели Тревора в том же положении, в котором оставили поздно вечером. Он по-прежнему прижимал к себе кейс и самодовольно улыбался во сне.
Уэс включил свет, а Чеп стал отчаянно тормошить еще не протрезвевшего как следует адвоката.
– Вставай! Хватит дрыхнуть! – громко кричал он, дергая того за плечо.
Тревор, надо отдать ему должное, не стал спорить, молча сполз с дивана, быстро поковылял в ванную комнату, принял холодный душ и вскоре предстал перед боссами в свежей рубашке, новом галстуке и без каких бы то ни было признаков вчерашнего пьянства. Правда, глаза слегка заплыли, но он пообещал, что к обеду это пройдет и он будет как огурчик. Судя по всему, миллион баксов сделал свое дело. Во всяком случае, никогда раньше ему не удавалось справиться с тяжелым похмельем так быстро, как в то утро.
Через полчаса они заявились в кафе, выпили там по чашке крепкого кофе и, не теряя ни минуты на бесполезные разговоры, вернулись в офис, где приступили к выяснению всех обстоятельств мошенничества. После долгих препирательств Тревор выложил все, что знал о проделках собратьев, назвал их имена и подробнейшим образом охарактеризовал каждого.
Однако на многие вопросы они так и не смогли получить достаточно вразумительных ответов. Уэс предложил не выпускать Тревора из офиса до тех пор, пока они не восстановят все недостающие звенья цепи мошенничества.
– Расскажите нам о деле Квинса Гарба, – потребовал он. – Каким образом вам удалось установить его адрес? Ведь он пользовался анонимным почтовым ящиком.
– Все очень просто. – Тревор чуть не поперхнулся от распиравшей его гордости. Ведь сейчас он был не просто гением, а еще и сказочно богатым гением. Еще пару дней назад он ломал голову над тем, где взять деньги на яхту, как справиться с тяжелым похмельем, как одурачить собратьев и как бросить постылую адвокатскую практику, от которой его просто тошнило. А сегодня он уже миллионер и плевать хотел на свой офис, на собратьев, на бар Пита, на баскетбол и на все остальное.
– Я нашел в городке Де-Мойн частного детектива, – сказал он, потягивая кофе и положив ноги на стол, – отослал ему чек на тысячу долларов и приказал выяснить это за пару дней.
Он два дня торчал в Бэйкерсе. Вы были когда-нибудь в Бэйкерсе?
–Да.
– А вот я очень не хотел туда ехать. Да и зачем, если информацию можно купить за деньги? Тем более что наши клиенты охотно расстаются с деньгами, пытаясь скрыть от родных и близких свой порок. Короче говоря, этот детектив быстро нашел почтового служащего, который нуждался в деньгах. Он и выложил все, что знал. Точнее, это была женщина с кучей детишек и неоплаченных счетов. Детектив просто позвонил ей как-то вечером и сказал, что заплатит пятьсот долларов наличными, если она скажет, кто арендовал на почте ящик под номером 788 и от имени фирмы «СМТ инвестментс». А на следующее утро он позвонил ей на работу, и они встретились на автомобильной стоянке во время обеденного перерыва. Она вручила детективу бумажку, на которой были написаны имя и фамилия Квинса Гарба, а он передал ей конверт с деньгами.
Вот, собственно, и все. При этом она, естественно, не спрашивала, кто он такой и чем вызвал к себе интерес.
– И это обычная схема установления личности клиента?
– Это была первая попытка, и она завершалась удачей, – пояснил Тревор. – А вот с Кертисом из Далласа все было намного сложнее. Нанятый мной частный детектив так и не смог установить личность этого человека по своим каналам, поэтому ему пришлось три дня дежурить у почтового ящика.
Это обошлось нам в тысячу восемьсот долларов, но в конце концов наш человек выследил Кертиса и даже записал номер водительских прав.
– А кто будет следующим?
– Вероятно, этот парень из Аппер-Дарби, штат Пенсильвания. Он известен нам по имени Брент, но это не настоящее его имя. Мы возлагали на него большие надежды.
– Вы когда-нибудь читали эти письма?
– Никогда, – решительно заявил Тревор. – Никогда не знал и не знаю, о чем говорится в письмах, которые я отправлял и доставлял. Когда они готовы облапошить кого-нибудь, мне поручается выследить того или иного клиента и узнать его настоящее имя, вот и все. Словом, я начинаю действовать только тогда, когда у них появляется подозрение, что клиент подписывается не своим именем или когда невозможно установить его истинное финансовое положение. Нечто подобное произошло с вашим другом Элом Кониерсом. Откровенно говоря, вы были бы крайне удивлены, если бы узнали, как много людей используют в письмах свое настоящее имя. Это просто невероятно.
– А вам известно, когда именно они отправляют письма с требованием выплаты денег?
– Да, разумеется, они всегда предупреждают меня об этом, чтобы я успел сообщить в оффшорный банк на Багамах о предстоящем переводе. А этот банк, в свою очередь, сообщает мне, когда поступили деньги и в каком количестве.
– Расскажите нам подробнее об этом Бренте из Аппер-Дарби, – попросил Уэс, который постоянно что-то записывал в блокнот. Это было тем более странно, что на улице стояли четыре машины, записывающие все без исключения разговоры в офисе Тревора.
– Мне известно только то, что собратья уже готовы предъявить ему свои требования. Они уже получили от него пару писем и решили, что можно приступать к завершающей фазе операции.
– Значит, вы никогда не прослеживали путь прохождения этих писем? – решил уточнить Чеп.
– Нет, у меня даже и в мыслях не было вести какую бы то ни было регистрацию входящей и исходящей корреспонденции. Я опасался, что в один прекрасный день сюда заявятся агенты ФБР с ордером на обыск. Именно поэтому я не держу здесь ничего такого, что могло бы служить доказательством моей причастности к этой афере.
– Очень умно с вашей стороны, – похвалил Чеп, и Тревор зарделся от гордости.
– Да, я много лет занимался криминальными делами, – важно заявил он, – и поэтому прекрасно знаю, чем все это может кончиться. Что же касается последнего дела, то мне так и не удалось найти частного сыщика в Филадельфии, чтобы проверить данные Брента. Собственно говоря, я сейчас этим и должен заниматься.
Чеп и Уэс многозначительно переглянулись. Брент Уайт был виртуальной фигурой, созданной Лэнгли, и именно поэтому Тревор не мог отыскать его следов.
– По сути дела, – продолжал Тревор, – я уже собирался отправиться туда лично и проследить за почтовым ящиком, когда неожиданно позвонил Спайсер и приказал немедленно вылететь в Вашингтон и заняться делом Эла Кониерса. Но тут появились вы, и все сорвалось. Дальнейшее вам хорошо известно. – Последние слова Тревор произнес так тихо, что даже удивился.
Он снова вспомнил про вожделенный миллион. Конечно, ему казалось простым совпадением, что эти парни появились в его офисе как раз в тот момент, когда он собирался вылететь в Вашингтон. Сейчас его волновало другое. Перед его мысленным взором было голубое небо, воды теплого моря и прекрасная яхта с красивыми девушками и холодным пивом.
– Есть ли у собратьев какой-либо другой контакт с внешним миром? – поинтересовался Уэс.
– Нет, – рассеянно произнес Тревор, нехотя вернувшись к грубой реальности. – Мне посторонняя помощь не нужна, а другого человека у них нет. Да и зачем усложнять хорошо работающую систему? Вы же знаете – чем меньше людей в том или ином деле, тем лучше идет само дело.
– Разумно, – согласился Уэс.
Тревор еще глубже осел в кресле и посмотрел на потолок, который был по-прежнему облезлым и грязным, но если еще неделю назад его это волновало, то сейчас он плевать хотел не только на потолок, но и на весь этот дом. Очень скоро он навсегда покинет это гнусный городок. А случится это тогда, когда его новые знакомые разделаются с собратьями. После этого он еще пару дней потратит на разборку всех своих документов и книг и улетит на Багамы. Чеп прервал мечты адвоката безалкогольными напитками и бутербродами. Они еще не обсуждали, когда пойдут на обед, но Тревор уже поглядывал на часы и не мог дождаться, когда они отправятся в бар Пита.
– Думаю, нам следует воздержаться от алкогольных напитков в обеденное время, – неожиданно предложил Чеп, посмотрев искоса на Тревора.
– Как вам будет угодно, – недовольно проворчал тот и повесил голову.
– Я уже говорил с вами на эту тему, – продолжал наступать Чеп. – Никакой пьянки, по крайней мере в течение следующего месяца.
– При заключении сделки мы об этом не договаривались, – огрызнулся Тревор, нервно заерзав на стуле.
– Значит, договоримся сейчас. Нам надо, чтобы вы были трезвым и осторожным.
– Почему, позвольте спросить?
– Потому что так хочет наш клиент. А ведь именно он заплатил вам миллион долларов.
– Может, он еще хочет, чтобы я два раза в день давился шпинатом и пил только молоко?
– Я спрошу у него.
– Скажите ему, чтобы он поцеловал меня в задницу! – неожиданно взорвался Тревор.
– Не кипятитесь, Тревор, – одернул его Уэс. – Вы же понимаете – у вас нет другого выхода. Тем более что прекращение беспробудного пьянства, несомненно, пойдет вам на пользу.
Вот тебе раз! Тревор думал, что деньги сделали его свободным, а эти мерзавцы теперь намекают, что это далеко не так.
Они будут сидеть с ним все двадцать четыре часа, и нет никакой надежды, что он останется один. Во всяком случае, в ближайшие несколько дней. Разве это свобода? Разве об этом он мечтал?
Вскоре Чеп ушел, чтобы забрать накопившуюся за последнее время почту. Перед этим он долго убеждал Тревора, что тот ведет себя крайне неосмотрительно, собственно, это и позволило им выйти на его след. Почему он считает всех своих клиентов полными идиотами? Отныне Уэс и Чеп поочередно будут наведываться к почтовым ящикам и забирать оттуда письма.
Тревор не очень расстроился из-за этого, хотя и почувствовал некоторую обиду. Значит, эти кретины не доверяют ему. Ну и пусть, главное, чтобы не отняли деньги. В конце концов, это их личное дело.
Почта в этот день оказалась достаточно внушительной. Четыре письма для Рикки Чеп вынул из почтового ящика на Нептун-Бич и еще два для Перси – на Атлантик-Бич. При этом агенты Клокнера не заметили за собой никакой слежки и вообще ничего подозрительного. Письма были немедленно доставлены в дом напротив офиса Тревора, скопированы и вручены адвокату для дальнейшей передачи собратьям.
Клокнер лично прочитал все письма и обнаружил, что пять из них были отправлены уже хорошо известными ему людьми, а одно пришло от нового клиента. Все они были написаны мужчинами средних лет, которые, скрывая страх и неуверенность, надеялись установить с Рикки и Перси более близкие отношения. При этом никто из них не был чрезмерно настойчивым и нетерпеливым.
Клокнер посмотрел на противоположную стену комнаты, где висела огромная карта с четко обозначенными границами пятидесяти штатов. Красными флажками на ней были помечены населенные пункты, откуда приходили письма для Рикки, а зелеными – для Перси. Причем под каждым флажком от руки были написаны имена корреспондентов и названия населенных пунктов.
Даже беглого взгляда было достаточно, чтобы сделать вывод: собратья заметно расширили сферу своей деятельности, раскинули сети в тридцати штатах. Рикки вел активную переписку с двадцатью тремя клиентами, а Перси пока ограничивался восемнадцатью. Таким образом, каждую неделю собратья увеличивали список потенциальных жертв на несколько человек. Их объявления стали появляться уже в трех журналах, и это не могло не принести желаемых результатов. Совершенствовался и сам механизм вымогательства. Как правило, уже к моменту получения третьего письма мошенники обычно имели достаточно ясное представление о финансовом состоянии клиента, о его жене, семье и репутации в обществе.
Это была увлекательная игра, наблюдение за которой могло доставить необыкновенное удовольствие. Теперь, когда агенты Мэйнарда поставили Тревора под свой полный контроль, игра вышла на последнюю, и завершающую, стадию. Ни одно письмо не пройдет мимо их пристальных глаз. Клокнер быстро сделал краткий обзор всех писем, выделив при этом самые важные моменты, вложил бумаги в конверт и приказал одному из агентов немедленно доставить его в Лэнгли. К семи часам вечера конверт уже был в руках Дэвилла.
Первый звонок в офисе Тревора прозвучал в начале четвертого, когда Чеп сидел за столом и задумчиво смотрел в окно.
А Уэс в это самое время донимал адвоката расспросами о тюрьме «Трамбл». Тот отвечал вяло и вообще чувствовал себя неважно. Его организм настойчиво требовал пива, и с такой же настойчивостью он требовал привычного дневного сна, о чем сейчас можно было только мечтать.
– Адвокатская контора, – дежурным тоном ответил Чеп.
– Это офис Тревора? – последовал недоуменный вопрос.
– Да, а кто звонит?
– А вы кто такой?
– Я новый сотрудник мистера Карсона, – спокойно сказал Чеп.
– А что случилось с его секретаршей?
– Она больше здесь не работает. Чем могу помочь?
– Это Джо Рой Спайсер, – представился человек на другом конце линии. – Я являюсь клиентом адвоката Тревора и звоню из тюрьмы «Трамбл».
– Откуда? – переспросил Чеп, делая вид, что не понял.
– Из тюрьмы «Трамбл». Это федеральная тюрьма неподалеку от Джексонвилла. Могу я переговорить с Тревором?
– Нет, сэр. Сожалею, но его сейчас нет на месте. Он в Вашингтоне и должен вернуться часа через два.
– Хорошо, скажите ему, что я перезвоню ровно в пять.
– Да, сэр.
Чеп положил трубку и глубоко вздохнул. С облегчением вздохнул и сидевший в доме напротив Клокнер. Наконец-то ЦРУ вышло на непосредственный контакт с одним из собратьев!
Второй звонок в офис Тревора раздался ровно в пять. Чеп поднял трубку параллельного аппарата и сразу узнал голос Спайсера.
– Алло, – ответил Тревор.
– Тревор, это Джо Рой Спайсер.
– Привет, как дела?
– Нормально. Тебе удалось что-нибудь узнать в Вашингтоне?
– Мы как раз работаем над этим. Все оказалось намного сложнее, но мы все равно отыщем его, можешь не волноваться.
Установилась пауза. Было похоже, что Спайсер не вполне удовлетворен таким ответом и раздумывает, как отреагировать на него.
– Ты приедешь к нам завтра?
– Да, я буду в три часа.
– Захвати с собой пять тысяч наличными.
– Пять тысяч?! – поперхнулся Тревор.
– Да, пять тысяч, – твердо повторил Спайсер. – Причем купюрами в двадцать и пятьдесят долларов.
– Что ты собираешься делать?
– Не задавай глупых вопросов! – взорвался Спайсер. – Привези нам эти чертовы деньги и ни о чем не спрашивай!
Положи их в конверт с письмами. Ты уже делал это раньше и прекрасно знаешь, как поступить.
– Хорошо.
Спайсер бросил трубку, даже не попрощавшись. Тревор еще целый час обсуждал с Чепом и Уэсом особенности экономической политики администрации тюрьмы. Любые передачи наличных денег были строжайше запрещены. Каждый заключенный мог немного заработать, чтобы звонить по междугородному телефону, платить адвокату, пользоваться ксероксом для снятия копий и покупать почтовые марш, но «живых» денег заключенные не видели, поскольку эти расходы оплачивались по безналичным расчетам.
И все-таки наличные в тюрьму попадали, хотя и очень редко. Их передавали нелегально, а использовались они преимущественно для погашения карточных долгов и взяток охранникам. Тревор откровенно признался, что всегда боялся иметь дело с наличными. Если его поймают за передачей денег, то все его льготы по оказанию юридических услуг заключенным будут немедленно ликвидированы, а сам он скорее всего потеряет клиентуру. Пару раз он приносил с собой по пятьсот долларов, но вспоминал об этом как о кошмарном сне. Сейчас же Карсон даже и представить не мог, зачем собратьям понадобились эти пять тысяч.

Глава 28

После трехдневного неусыпного контроля со стороны Чепа и Уэса Тревору позарез нужен был хоть какой-нибудь отдых. Они не сводили с него глаз и не отпускали от себя даже во время завтрака, обеда или ужина. Кроме того, они не отпускали его в бар Пита, заставляли сидеть дома и поднимали утром ни свет ни заря. Более того, они вели себя в его офисе как хозяева и вообще взяли под контроль все его дела.
Поэтому он не очень-то и удивился, когда они объявили, что сами отвезут его в тюрьму. Он, конечно, пытался протестовать и с пеной у рта доказывал, что не нуждается в шофере и вообще может быстро доехать туда на своем стареньком «жучке», но его доводы не возымели действия. В конце концов Чеп и Уэс пригрозили, что позвонят своему клиенту и пожалуются на него.
– Ну и жалуйтесь, плевать я хотел! – не выдержал Тревор, чем еще больше разозлил партнеров. – Ваш клиент не имеет права вмешиваться в мою личную жизнь.
Он был прав, и они прекрасно знали об этом.
В итоге они наши компромиссное решение. Тревор уехал на своем «жуке» в гордом одиночестве, а за ним последовали Чеп и Уэс на своей машине и еще один белый фургон с людьми Клокнера, которых Тревор никогда в глаза не видел. Проехав с полмили, он неожиданно повернул к небольшому магазину. Выскочил из машины и купил себе упаковку пива из шести банок. При этом он чуть было не поперхнулся от смеха, увидев, как его преследователи ударили по тормозам, чуть не врезавшись друг в друга. Выехав за город, Тревор сбавил скорость и стал почти ползти по шоссе, потягивая пиво, наслаждаясь одиночеством и постоянно повторяя себе, что переживет любые неудобства. Ради миллиона баксов он готов был выдержать что угодно. А когда они приблизились к воротам тюрьмы, его вдруг охватило невыносимо тяжелое чувство вины перед бывшими партнерами. Сможет ли он смотреть Спайсеру в глаза? Ведь Джо Рой был его клиентом, доверял самые сокровенные тайны, дал ему возможность заработать неплохие деньги. Сумеет ли он нормально вести беседу, прекрасно зная, что спрятанный в брифкейсе микрофон записывает каждое их слово? Сможет ли спокойно передать ему письма, зная, что все они тщательно изучены и скопированы? И вообще, правильно ли он поступил, согласившись на эту сделку? Ведь он много лет осваивал профессию адвоката и когда-то очень гордился тем, что может оказывать людям помощь и неплохо на этом зарабатывать.
И вот теперь оказалось, что он запутался в преступных делах и продал свое достоинство, свою честь и моральные принципы ради какого-то миллиона. Неужели именно столько стоит его душа? Нет, сейчас уже поздно сожалеть о содеянном.
Он сделал несколько глотков спасительной жидкости, выкинул пустую банку, а вместе с ней отбросил и мучительные угрызения совести, о существовании которых пару недель назад даже не подозревал. Да и чего, собственно, переживать?
Спайсер был отъявленным мошенником, Ярбер и Бич – тоже.
Все они были ворами, а ворам неведомы честь и достоинство.
На входе в приемное помещение Тревора, как всегда, встретил охранник Линк.
Тревор сунул ему пару банок пива и заглянул в комнату для свиданий. Спайсер сидел за столом и, по обыкновению, читал газету. Какое-то время Тревор стоял перед дверью, переминался с ноги на ногу и заметно нервничал. Каким же нужно быть мерзавцем, чтобы притащить на встречу с клиентом микрофон! Он был большой, размером с мяч для гольфа, и покоился на дне видавшего виды кожаного брифкейса под слоем бумаг. Чеп и Уэс не стали скрывать от Тревора, что это чрезвычайно мощный микрофон, улавливающий даже самые незначительные шорохи.

Предыдущая страница 20 Следующая страница


21 Джон Гришем

– Добрый день, Джо Рой, – с кислым выражением лица произнес Тревор.
– Добрый, – коротко ответил тот, складывая газету.
– Позвольте осмотреть ваш брифкейс, – с напускной важностью пробормотал Линк.
Тревор предупредил Чепа и Уэса, что охранник иногда проверяет его дипломат. Бросив быстрый взгляд в открытый брифкейс, Линк повернулся к Тревору:
– Вроде все нормально. Что это за бумаги?
– Письма.
– Сколько? – решил уточнить тот.
– Восемь.
– Вы сегодня уже получали почту? – спросил он у напряженно молчавшего Спайсера.
– Нет, сегодня не получал.
– Хорошо, – смилостивился Линк. – Я подожду в коридоре.
В это время люди Клокнера, сидевшие в белом фургоне, внимательно слушали разговор адвоката с охранником. Вот хлопнула дверь, послышались удаляющиеся шаги, и воцарилась неожиданная тишина. Сначала они думали, что адвокат и его клиент просто играют в молчанку, а потом вдруг с ужасом поняли: произошло нечто непредвиденное.
Как только Линк вышел из комнаты, Тревор подхватил брифкейс и выставил его за порог, плотно прикрыв за собой дверь. Охранник удивленно посмотрел на него, но счел за благо не вмешиваться не в свои дела. Собственно говоря, ему за то и платили, чтобы он делал вид, будто ничего не замечает.
– Зачем ты это сделал? – еще больше, чем охранник, удивился Спайсер.
– А зачем он нам нужен? – равнодушно пожал плечами Тревор. – Ведь он совершенно пуст. Пусть начальство видит, что нам нечего скрывать. – Это был последний приступ самобичевания, в котором совесть неожиданно одержала верх.
Может, он оставит в комнате микрофон в следующий раз, но только не сейчас. Что же до его новых боссов, то он им скажет, будто охранник забрал у него дипломат – это действительно иногда случается.
– Ну да ладно, черт с ним, – быстро успокоился Спайсер, нетерпеливо просматривая конверты с письмами. Наконец он дошел до двух конвертов, которые были заметно толще остальных. – Это деньги? – уточнил он.
– Да, но только сотенные купюры.
– Почему? – Спайсер бросил на него недовольный взгляд. – Я же просил тебя привезти купюры достоинством двадцать и пятьдесят долларов.
– Я привез то, что удалось достать, – буркнул Тревор. – И вообще, я не понимаю, зачем тебе столько денег.
Спайсер промолчал и стал внимательно изучать обратные адреса остальных писем.
– Так что произошло в Вашингтоне? – неожиданно спросил он, пристально посмотрев в глаза адвокату.
– Дело оказалось довольно трудным, – нехотя пояснил Тревор. – Это почтовое отделение находится на окраине города, работает круглые сутки, без выходных, почтовых ящиков очень много, но еще больше людей, которые то и дело шастают возле них. Не волнуйся, рано или поздно мы все узнаем.
– Кого ты нанял для этого дела?
– Одного парня из частного сыскного бюро в районе Чеви-Чейз.
– Как его зовут? – продолжал допытываться Спайсер.
– Что значит – как его зовут? – возмутился Тревор.
– Как зовут того частного сыщика, которого ты нанял для нашего дела? – повторил Спайсер, теряя терпение.
В комнате воцарилась гнетущая тишина. Тревор понимал, что Спайсер подозревает его в чем-то, но ничего путного в голову не приходило. Он просто не ожидал, что Спайсер начнет так дотошно расспрашивать его.
– Я не помню, – едва слышно прошептал он, не поднимая глаз.
– А где ты останавливался?
– Что все это значит? – попытался возмутиться Тревор.
– В какой гостинице ты останавливался? – продолжал напирать Спайсер.
– Какая разница?
– Я твой клиент и имею право знать все, – медленно и со злостью напомнил адвокату Спайсер. – Тем более что ты получаешь за это большие деньги. Еще раз повторяю: в какой гостинице ты останавливался во время поездки в Вашингтон?
– «Ритц-Карлтон», – выдавил Тревор.
– В какой именно? – не отступал Спайсер. – Там много гостиниц с таким названием.
– Я не помню, – понурился адвокат. – Просто «Ритц-Карлтон», и все.
– В том районе находится две гостиницы с таким названием. В какой именно ты останавливался?
– Не знаю, – тихо промямлил тот. – Она была не в центре города.
– Хорошо, а на каком самолете ты туда летел?
– Авиакомпания «Дельта».
– Номер рейса?
– Не помню.
– Ты прилетел домой вчера утром, то есть двадцать четыре часа назад. Неужели не помнишь, какой это был рейс?
– Не могу вспомнить.
– А ты уверен, что был именно в Вашингтоне? – с издевкой спросил Спайсер.
– Разумеется, – ответил Тревор хриплым от нервного напряжения голосом, в котором не было и крупицы искренности. Он и сам понимал, что плетет ерунду, но ничего не мог с собой поделать. Все произошло так неожиданно, что он полностью растерялся.
– Ты не помнишь номер рейса, не знаешь, в какой гостинице останавливался, не можешь назвать имени частного детектива, которого нанял на мои деньги и с которым якобы провел два дня. Ты что, за идиота меня принимаешь?
Тревор насупился и молчал, думая только о спрятанном в брифкейсе микрофоне. Как хорошо, что он выставил его за дверь! Не хватало еще, чтобы Чеп и Уэс стали свидетелями такого позора.
– Ты все это время беспробудно пил, не так ли? – не отступал Спайсер.
– Да, – охотно подтвердил Тревор и с облегчением вздохнул, решив, что при данных обстоятельствах это самое удобное оправдание.
– Ты и сегодня выпил?
– Всего баночку пива.
– Или две.
– Да, две.
Спайсер резко подался вперед и вперился в него помутневшими от ярости глазами.
– У меня плохие новости для тебя, Тревор. Ты уволен.
– Что?!
– Уволен раз и навсегда, – отрезал Спайсер.
– Это невозможно, – попытался возразить Тревор.
– Еще как возможно, – ухмыльнулся тот. – Это решение далось нам нелегко, но было принято единодушно. Мы сегодня же поставим в известность администрацию, чтобы твою фамилию вычеркнули из списка адвокатов. Так что ты никогда больше здесь не появишься в качестве нашего адвоката. И советую тебе забыть обо всем, что ты здесь слышал.
– Но почему? – слабо возмутился Тревор.
– Потому что ты постоянно лжешь, слишком много пьешь и бездельничаешь. Короче говоря, ты потерял доверие своих клиентов и они в твоих услугах больше не нуждаются.
Слова Спайсера были справедливыми, но в душе Тревора зародилась обида. Ему и в голову не приходило, что собратья посмеют уволить его, да еще с таким треском.
– А как же наш общий бизнес? – привел он последний аргумент.
– Общего бизнеса у нас больше не будет. Ты получил свои деньги, и на этом все для тебя закончилось.
– А кто же будет заниматься вашими финансовыми делами и почтой?
– Мы найдем выход из положения, – заверил его Спайсер с ухмылкой. – А тебе придется зарабатывать на жизнь честным трудом, если ты еще способен на это.
– Не надо мне рассказывать про честную жизнь! – вспылил Тревор. – Что ты о ней знаешь?!
– Послушай, Тревор, почему бы тебе не уйти как можно скорее? Давай расстанемся спокойно и забудем о существовании друг друга. Просто встань сейчас и уйди. Так будет лучше для всех.
– Ладно, – едва слышно выдавил адвокат, обдумывая две неожиданно пришедшие в голову мысли.
Спайсер впервые за многие месяцы не принес ему писем для отправки. Впрочем, этому есть разумное объяснение. Видимо, он заранее планировал этот разговор с ним и нашел кого-то другого. Но Тревор никак не мог понять, зачем Спайсеру понадобились пять тысяч долларов наличными. Здесь ответ напрашивался только один: он, вероятно, хочет потратить их на подкуп нового адвоката. Да, они неплохо все продумали.
Еще бы, трое умных людей сидят в тюрьме и изнывают от скуки. Они еще и не то могут придумать. И все равно обидно, что все так закончилось. Чувство гордости заставило Тревора встать и протянуть руку Спайсеру:
– Я очень сожалею о случившемся.
Спайсер неохотно пожал ее и хотел было что-то сказать на прощание, но передумал и только махнул рукой в сторону двери.
В этот момент их взгляды на мгновение встретились.
– Кониерс – очень богатый и влиятельный человек, – едва слышно прошептал Тревор, низко наклонив к нему голову. – И ему все известно о вашей афере.
Спайсер дернулся, словно его ужалили.
– Он наблюдает за тобой? – так же тихо прошептал он побелевшими губами.
Тревор молча кивнул и, открыв дверь, показал рукой на стоявший в коридоре брифкейс. Затем он подхватил его и быстро зашагал к выходу, ничего не сказав на прощание Линку.
Да и что он мог сказать? «Извини, мол, старина, но больше ты не будешь получать свою тысячу долларов в месяц. Ты очень расстроен? В таком случае обратись к присутствующему здесь судье Спайсеру, и он объяснит, почему это произошло».
Нет, конечно, Тревор этого не сделал. Он лишь стремительно вышел из помещения и направился к воротам тюрьмы.
Попутно попрощался с Винсом, Руфусом и другими охранниками. В голове стоял какой-то странный и тяжелый туман, а перед глазами плыли темные круги. Что он скажет Чепу и Уэсу?
Как объяснит свое поведение? И что они подумают о его двурушничестве? А если они уволят его так же быстро и решительно, как это только что сделал Спайсер?
Чеп и Уэс припарковали свою машину почти в центре стоянки. Увидев выходящего из проходной Тревора, они хотели было тут же наброситься на него с расспросами, но потом решили, что не следует торопиться. Еще будет время тщательно допросить его и сделать выводы. Тревор прошел мимо их машины, швырнул брифкейс на заднее сиденье, завел мотор и быстро помчался по шоссе в сторону Джексонвилла. Обе сопровождавшие его машины последовали за ним.
Решение разоблачить Тревора с последующим отказом от его услуг было выработано с привычной для юристов тщательностью. Они провели немало часов в своей комнатушке, перечитывая письма Кониерса, вдумываясь в каждое его слово и пытаясь отыскать в них некий тайный смысл. А потом они втроем часами ходили по беговой дорожке, придумывая один сценарий действий за другим и безуспешно стараясь понять, кто может следить за их перепиской.
Разумеется, Тревор казался им единственным человеком, который мог подставить их и в конце концов вывести на них неизвестного противника. Больше некому. Все остальные клиенты, даже находясь в состоянии крайнего возмущения, не решились бы на подобные действия. И если адвокат собратьев не сумел установить источник опасности для всех участников этой махинации, то, следовательно, его нужно уволить. Он с самого начала не вызывал у них особого доверия. Да и как можно было полностью доверять человеку, который уклонялся от выполнения своих профессиональных обязанностей?
Разве может преуспевающий адвокат так быстро и охотно согласиться на действия, ставящие под угрозу его карьеру?
Единственная опасность, связанная с увольнением Тревора, заключалось в том, что он может украсть все их накопления. Собратья допускали такую возможность и понимали, что ничего при этом не смогут поделать с ним. Да и как можно помешать ему, если они тут, в тюрьме, а банковский счет – в далеком оффшорном банке? И все-таки они вынуждены были пойти на риск, чтобы как можно быстрее добраться до Аарона Лэйка. В связке с Тревором эта операция казалась им совершенно невыполнимой.
Спайсер подробно рассказал подельникам о последней встрече с адвокатом. Сделанное в конце беседы признание Тревора ошеломило их. Значит, Кониерс знает о существовании собратьев. Следовательно, знает о них и Аарон Лэйк, в особенности если это одно и то же лицо. Кто же он такой, этот Кониерс? Почему Тревор сообщил об этом шепотом, оглядываясь на дверь, и почему оставил брифкейс за порогом комнаты для свиданий?
Все эти вопросы они обсуждали неоднократно и с привычной для них дотошностью. А вслед за этими вопросами и ответами последовала выработка соответствующей стратегии действий.
Тревор был занят приготовлением кофе в непривычно тщательно убранной, сверкающей чистотой кухне, когда туда ворвались Чеп и Уэс.
– Что случилось? – набросились они на него.
– Что вы имеете в виду? – тоном невинного младенца спросил Тревор.
– Что случилось с микрофоном? – уточнил Уэс.
– Ах, с микрофоном… – мило улыбнулся адвокат. – Охранник выставил его за дверь, вот и все.
Чеп и Уэс переглянулись и еще больше нахмурились, внимательно наблюдая за тем, как Тревор наливает воду в кофейник. Помимо всего прочего, их удивил тот факт, что он готовит кофе в пять часов вечера.
– Почему он это сделал?
– Ну, это обычная вещь, – спокойно отреагировал Тревор. – Охранник обязан проверять сумки и дипломаты посетителей. Правда, это случается не каждый день, но раз в месяц он делает это обязательно. Нам просто не повезло на этот раз.
– Он обыскал брифкейс?
Тревор посмотрел на кофейник, а потом повернулся к ним:
– Он осмотрел его, как мне кажется, с закрытыми глазами, вынул письма, и на этом все закончилось. Микрофона он не заметил.
– А он обратил внимание на два толстых конверта?
– Успокойтесь, денег он не видел.
– А сама беседа прошла нормально?
– Да, как обычно, – соврал Тревор. – Правда, Спайсер не принес заготовленных писем, что само по себе довольно странно, но такое иногда бывало. Я приеду к нему через пару дней, и он передаст мне кучу конвертов. При этом в следующий раз охранник даже не прикоснется к брифкейсу. Так что не волнуйтесь – вы услышите каждое слово. Хотите кофе?
Они с облегчением вздохнули.
– Нет, спасибо, – отказался Чеп. – У нас сегодня еще много дел. – Им действительно нужно было обсудить сложившуюся ситуацию и доложить шефу о ходе операции. Когда они были уже у двери, Тревор остановил их.
– Послушайте, ребята! – фамильярно и вместе с тем подчеркнуто вежливо начал он. – Я в состоянии сам себя обслуживать, то есть умываться, одеваться и готовить кофе. Так что не надо вторгаться в мое жилище и контролировать каждый мой шаг. И еще: это мой офис, и я хочу открыть его ровно в девять, и ни минутой раньше. Буду рад видеть вас здесь, но не ранее девяти. Мне плевать, чем вы будете заниматься до этого времени, но чтобы вас здесь до начала работы не было. Надеюсь, вы поняли меня?
– Разумеется, – ответил Чеп за двоих, и оба тут же скрылись за дверью. Их нисколько не смутило вызывающее поведение Тревора, так как всю необходимую информацию они получали и без него: микрофоны передавали все разговоры, а видеокамеры фиксировали его передвижения.
После их ухода Тревор выпил почти весь кофейник и немного протрезвел. Затем он стал быстро готовиться к побегу. Собственно говоря, план у него созрел еще по пути из тюрьмы домой, и оставалось лишь быстро и эффективно воплотить его в жизнь. Разумеется, он прекрасно понимал, что за ним постоянно следят, что вокруг множество микрофонов и видеокамер, а на улице стоит белый фургон, напичканный самой современной подслушивающей аппаратурой. Как ни странно, но все это не только не пугало его, а, напротив, возбуждало воображение, придавало силы и до предела обостряло чувство самосохранения.
Никогда прежде он не чувствовал себя таким собранным и нацеленным на решительные действия, как сейчас.
Когда в доме все было готово, он сел в машину и поехал в большой супермаркет рядом с местечком Ориндж-Парк. Там он купил себе крохотный мобильный телефон, по которому мог звонить в другой город в течение целого месяца, затем погулял по улицам городка, то и дело замечая в зеркальных витринах шпионивших за ним агентов, съел огромную пиццу в каком-то полупустом кафе и поздно вечером вернулся домой.
В начале десятого он врубил на всю мощность телевизор и приготовил себе еще немного кофе, а потом вошел в ванную и рассовал по карманам восемьдесят тысяч долларов. Теперь все было готово для последнего рывка.
В полночь, когда мир был окутан мраком, а все вокруг замерло в ночной тишине, Тревор осторожно пробрался к двери запасного выхода и мгновенно растворился в ночной темноте.
Через минуту он уже был на берегу океана и с видом беззаботно прогуливающегося человека направился на юг. Воздух был наполнен ночной прохладой, а высоко над головой висел яркий диск полной луны. Тревор знал, что будет прохладно, и поэтому оделся потеплее – плотные брюки с многочисленными карманами, толстая хлопковая рубашка и просторная ветровка, карманы которой оттопыривались от толстых пачек денег.
После первой мили он ускорил шаг, а через три мили ощутил первые признаки усталости, но отдыхать было некогда.
Он упрямо продолжал путь вперед, пока наконец не свернул на шоссе. Через полчаса Тревор уже был на пороге небольшого мотеля, уютно пристроившегося на обочине оживленной дороги. Правда, в это время шоссе было пустынным, как, впрочем, и сам мотель. Ему пришлось долго колотить в дверь, пока наконец на пороге не появился заспанный клерк. Коренастый молодой парень лет двадцати был явно недоволен тем, что его побеспокоили.
– Добрый вечер, – буркнул он с порога. – Вам нужна комната?
– Нет, сэр, – сказал Тревор, направляясь к стойке регистрации. Попутно он полез в карман и вынул оттуда скомканную пачку денег. – Мне нужна небольшая услуга. – Он отсчитал несколько купюр и положил на стол. Парень удивленно вытаращил глаза на деньги, а потом перевел взгляд на странного ночного гостя.
– Наши комнаты стоят намного дешевле, – неуверенно заметил он.
– Как тебя зовут? – поинтересовался Тревор, пытаясь найти с ним общий язык.
– Не знаю, что вам и сказать, – уклончиво ответит тот. – Предположим, меня зовут Сэмми Соса.
– Ну так вот, Сэмми, здесь тысяча долларов. Они будут твоими, если ты отвезешь меня на машине к Дейтона-Бич.
Это отнимет у тебя полтора часа, не больше.
– Не полтора часа, а все три, – резонно заметил тот. – Мне же придется ехать обратно.
– Ну и что? Все равно у тебя получится более трехсот баксов в час. Где ты еще заработаешь такие деньги?
– Нет, я не могу этого сделать, – упрямо повторил парень. – Слишком много времени это отнимет. У меня же сейчас ночная смена. Я должен находиться здесь с десяти вечера до восьми утра.
– А кто хозяин мотеля?

Предыдущая страница 21 Следующая страница


Шантаж 22

– Он живет в Атланте.
– Когда он последний раз наведывался сюда?
– Не знаю, я никогда его не видел.
– Это вполне естественно. Если бы у тебя была такая развалюха, ты часто приезжал бы сюда?
– Здесь не так уж плохо, сэр. У нас есть цветные телевизоры и кондиционеры.
– Все это ерунда, Сэмми. Ты можешь запереть дверь и через три часа вернуться как ни в чем не бывало. Никто не узнает о твоей отлучке.
Сэмми снова посмотрел на деньги.
– Вы скрываетесь от полиции или что-нибудь в этом роде?
– Нет, парень, не скрываюсь, и у меня нет оружия. Я просто тороплюсь, вот и все.
– Но почему же такая спешка? – не унимался тот.
– Неудачный развод, Сэмми. У меня есть немного денег, и моя жена решила во что бы то ни стало заполучить их с помощью изворотливых адвокатов. Короче говоря, мне нужно срочно выбраться из этого города.
– У вас столько денег и при этом нет своей машины? – удивился парень.
– Послушай, Сэмми, – теряя терпение, сказал Тревор, – скажи откровенно: ты хочешь заработать или нет?
– Две тысячи, – неожиданно предложил Сэмми.
– Ты сделаешь это за две тысячи?
–Да.
Машина оказалась хуже, чем Тревор мог себе представить.
Это была видавшая виды замызганная «хонда». Однако шоссе было пустынным, и они добрались до Дейтона-Бич примерно за полтора часа.
Ровно в двадцать минут четвертого машина Сэмми остановилась возле круглосуточно работающего кафе, и Тревор вышел из нее. Он поблагодарил парня, попрощался с ним и немного подождал, пока тот не уехал обратно. Затем вошел в кафе, заказал чашку крепкого кофе, непринужденно поболтал с официанткой и в конце концов упросил ее принести телефонный справочник. После этого Тревор купил два пирожных и стал названивать по новому мобильному телефону в справочную местного аэропорта.
После четырех часов он поймал такси и вскоре уже был в аэропорту. На поле выстроились в ряд небольшие самолеты.
Тревор долго разглядывал их, надеясь, что хотя бы один из них унесет его подальше от этого места. Его вполне бы устроил какой-нибудь двухмоторный самолет, выполняющий чартерные рейсы.

Глава 29

Спальня в доме напротив офиса Тревора с самого начала превратилась в конференц-зал с большим столом, который состоял из сдвинутых вместе четырех маленьких. Он был завален газетами, журналами и пустыми пакетами из-под орешков. Каждое утро в половине восьмого Клокнер собирал здесь всех своих сотрудников, и они за чашкой кофе обсуждали события прошедшей ночи и планировали предстоящий день.
Уэс и Чеп были непременными участниками всех этих совещаний и активно обсуждали происходящие события. Иногда присутствовали специалисты технических служб, но это бывало редко, и Клокнер никогда не настаивал на этом. Теперь же, когда Тревор был на их стороне, количество участников заметно уменьшилось.
Во всяком случае, они думали, что Тревор на их стороне.
Наружное наблюдение за его офисом показывало, что адвокат не проявляет никаких признаков жизни. Впрочем, ничего удивительного в этом не было – они уже привыкли, что он надирается до чертиков, а потом спит до девяти часов. Ровно в восемь, когда Клокнер еще вел совещание в импровизированном зале для совещаний, они позвонили в его офис под предлогом того, что ошиблись номером. Через минуту автоответчик сообщил им, что Тревора сейчас нет дома и чтобы они перезвонили позже. Он часто включал автоответчик, когда мучился от похмелья и хотел подольше поспать.
Ровно в девять Клокнеру сообщили, что в доме Тревора все тихо, никаких звуков из душа, молчат радио и телевизор, не слышно музыки и вообще ничего такого, что свидетельствовало бы о пробуждении хозяина.
У Клокнера это не вызвало абсолютно никаких эмоций, кроме крайнего раздражения. Опять этот негодяй нажрался вчера вечером!
– Он, должно быть, спит, – рассеянно ответил Клокнер на сообщение о тишине в доме. – Где его машина?
– Перед домом, – последовал ответ.
В девять часов утра Чеп и Уэс постучали в дверь, а потом открыли ее своим ключом. Вот тут-то все и началось. В доме напротив все всполошились и забегали, когда Чеп доложил, что Тревора и след простыл, хотя его машина по-прежнему во дворе. Все пребывали в состоянии панического страха, кроме, естественно, Клокнера. Он сразу послал людей в бар Пита, еще в несколько ближайших забегаловок, а потом приказал осмотреть пляж. Паниковать он начал только после того, когда ему доложили, что Тревор пропал, не оставив следа. Он тут же позвонил в Лэнгли и передал сообщение, что адвокат неожиданно исчез и что он занимается его поисками.
В течение первой половины дня его люди проверили все рейсы самолетов, вылетающих до Нассо, но никого хоть отдаленно напоминающего Тревора Карсона там не было. Дэвилл тоже засуетился, но и его возможности оказались весьма ограниченными. Своих друзей на Багамах он так и не нашел, как, впрочем, и того банковского служащего, которому они щедро заплатили за информацию о клиентах банка. Тедди Мэйнарду его подчиненные осмелились доложить о происшествии только в полдень, когда он проводил брифинг по поводу странных перемещений войск Северной Кореи. Он спокойно выслушал доклад о внезапном исчезновении Тревора Карсона и недовольно поморщился.
– Как вы могли упустить такого идиота? – заорал он на Дэвилла, с трудом сдерживая гнев.
– Не знаю, сэр…
– Я даже представить не могу, что мои лучшие агенты упустили какого-то тупого адвоката!
– Сожалею, Тедди.
Директор ЦРУ наклонился вперед с перекошенным от боли лицом.
– Ничего не хочу знать! – прошипел он. – Найдите его немедленно!
Самолет действительно оказался двухмоторным, принадлежал он каким-то докторам, а пилотом был некто Эдди, молодой человек, которого Тревор поднял почти в шесть часов утра, пообещав, что заплатит приличную сумму наличными сразу и еще столько же после полета. Добраться от Дейтона-Бич до Нассо и обратно можно было за две тысячи двести долларов – два часа полета в одну сторону по четыреста долларов за час плюс приземление, иммиграционные сборы и чаевые пилоту. Тревор же пообещал пилоту еще пару тысяч, если тот вылетит немедленно и благополучно доставит его на Багамские острова.
Банк «Женева траст», расположенный в самом центре Нассо, начинал работать в девять часов по местному времени, и Тревору пришлось немного подождать, когда он откроется.
Как только двери банка отворились, Тревор тут же бросился в кабинет менеджера и заявил, что ему нужно получить почти миллион долларов – девятьсот тысяч от мистера Кониерса и еще шестьдесят восемь тысяч из суммы предыдущих поступлений. Постоянно оглядываясь на дверь, Тревор умолял управляющего, чтобы тот как можно быстрее перевел его деньги на другой счет. При этом он убеждал его, что деньги принадлежат ему и никто не имеет права посягать на них.
Управляющий долго не понимал, в чем, собственно, проблема, а потом махнул рукой и оформил все необходимые бумаги. Тревор объяснил ему, что у него есть друг на Багамах, известный банкир, и он хочет перевести деньги на его банк.
Попутно ему удалось посмотреть счет собратьев – сто восемьдесят девять тысяч долларов с копейками. Это все, что заработали мошенники за последние месяцы. Как ему хотелось в этот момент забрать все эти деньги и оставить их с носом! Это было в его силах, но он так и не сделал этого. Тревору стало жаль несчастных стариков, коротающих время в тюрьме. Ведь все-таки они работали в поте лица, и было бы несправедливо лишать их дохода, хотя они и заслужили наказание.
В конце концов он решил, что миллиона долларов ему будет вполне достаточно для приличной жизни, да и времени у него было в обрез. Чеп и Уэс уже, вероятно, вовсю шныряют вокруг его офиса.
Когда Тревор был на борту двухместного самолета, взлетевшего с международного аэропорта Нассо, его вдруг разобрал смех. Он смеялся над своей спешкой, над столь поспешным бегством, над Уэсом и Чепом, которые сейчас рыскали в поисках беглеца, над их богатым и влиятельным клиентом, ради которого они готовы были душу продать, над своим крошечным офисом, в котором он провел столько лет, и даже над миллионом баксов, который так щедро подарил ему неизвестный благодетель. Короче говоря, он смеялся над своим мрачным прошлым и невообразимо светлым будущим.
С высоты трех тысяч футов Тревор смотрел на спокойные воды Карибского моря и представлял себя за штурвалом небольшой уютной яхты, рассекающей волны теплого моря.
Причем эта давняя мечта, как никогда, была близка к воплощению. Еще несколько дней – и он будет на этом море в вожделенном качестве хозяина небольшого морского судна.
Не долго думая Тревор подошел к кабине пилота, открыл холодильник и, взяв оттуда пару банок пива, тут же опустошил их, после чего быстро задремал. Через некоторое время они приземлились на острове Элеутера, название которого Тревор видел вчера вечером в одном из журналов для туристов. Заплатив пилоту наличными, как и договаривались, адвокат целый час ждал на стоянке такси, но в конце концов уехал в город. Там он зашел в магазин, купил себе одежду в отделе для туристов, а потом прошелся до отеля на берегу моря, удивляясь тому, как быстро отвык от шпионивших за ним Чепа и Уэса. Конечно, у этого мистера Кониерса денег куры не клюют, но даже ему не по карману нанять агентов, которые нашли бы Тревора на Багамских островах. Теперь его будущее застраховано от всяческих неожиданностей, и он не станет ломать себе шею, постоянно оглядываясь назад. В баре на самом берегу океана он заказал несколько рюмок рома и выпил сразу, как только официантка принесла их. В возрасте сорока восьми лет Тревор Карсон вступил в новую жизнь.
Адвокатская контора Тревора открылась в обычное время, и все происходило так, словно хозяин кабинета был на своем месте. Разумеется, адвоката не было, но зато секретарь и офис-менеджер сидели на своих местах. До обеда дважды позвонили люди, которые перепутали номера в телефонном справочнике, и ни одного клиента. Даже никто из друзей не позвонил, чтобы спросить, как у Тревора дела. Чеп и Уэс, истосковавшись по работе, стали просматривать бумаги, до которых у них не дошли руки ранее, но и там ничего интересного не обнаружили. Еще одна группа экспертов самым тщательным образом исследовала весь дом Тревора в поисках хоть каких-нибудь документов или на худой конец наличных денег, но и их постигло разочарование. Ничего особенного, кроме пустого брифкейса в ванной комнате. И никаких следов. Тревор просто ушел, захватив с собой наличные. Люди Клокнера тут же связались со своим банкиром на Багамских островах, но тот, как оказалось, неожиданно улетел в Нью-Йорк по своим делам. После долгих препирательств он все-таки позвонил в свой банк и выяснил, что в час дня деньги были сняты с указанного счета. Причем владелец этого счета явился лично и оформил все необходимые документы. Куда же могли пойти эти деньги? На этот вопрос их банкир ответить не мог и лишь указал, что они переведены на другой счет. Финансовая репутация его страны, дескать, всецело зависит от тайны вкладов, и он ничем не может помочь им. Он, конечно, берет взятки, но всему есть предел.
Таможенная служба США тоже долго не шла на сотрудничество. Паспорт Тревора Карсона был зарегистрирован в международном аэропорту Нассо рано утром, и с тех пор, по их сведениям, этот человек не покидал пределов Багамских островов. Во всяком случае, официально. Если бы он пересек границу любой другой страны, они узнали бы об этом наверняка и в течение двух часов.
Дэвилл быстро доложил Тедди и Йорку о сложившейся ситуации и примерно час болтался вокруг кабинета шефа, дожидаясь указаний. А начальство тем временем пребывало в растерянности.
– Он непременно сделает ошибку, – уверял шефа Йорк. – Он вынужден будет использовать свой паспорт, и вот тогда-то мы непременно поймаем его. Он понятия не имеет, что мы следим за каждым его шагом.
Тедди недовольно хмыкнул, но ничего не сказал. Его агенты легко свергали королей и отправляли в отставку президентов, но с простыми людьми, как показывал опыт, справлялись с большим трудом.
– Нам нужен свой человек в этой проклятой тюрьме, – сквозь зубы процедил Тедди.
– Мы уже приближаемся к решению этой задачи, – туманно ответил Дэвилл. – Мы установили контакт с министерством юстиции и Национальным бюро по делам тюрем.
– Ну и как близко вы уже подобрались? – не без ехидства поинтересовался Тедди. – Я думаю, мы направим своего человека в эту тюрьму в течение ближайших двух суток.
– Кто он такой?
– Наш агент Аргроу с одиннадцатилетним стажем работы.
Надежный человек тридцати девяти лет с прекрасными рекомендациями и великолепным послужным списком.
– Его легенда?
– Он будет переведен в эту тюрьму из федеральной тюрьмы на Виргинских островах. Все его документы будут исправлены здесь, в Вашингтоне, таким образом, что у начальника тюрьмы «Трамбл» не возникнет никаких подозрений.
– И он готов для выполнения задания?
– Почти. Будет готов через сорок восемь часов.
– Отошлите его туда немедленно.
Дэвилл ушел в удрученном состоянии. Снова его ожидает бессонная ночь.
– Мы должны выяснить, что мошенники знают о нашем клиенте, – подытожил напоследок Тедди.
– Да, но у нас нет оснований подозревать, что они вообще что-либо знают о нашей операции, – возразил Йорк. – Я просмотрел все их письма и не заметил ничего такого, что могло бы сделать предположение об их подозрениях относительно Эла Кониерса. А Тревор уже не представляет для нас никакой угрозы. Сейчас он на Багамских островах, наслаждается свободой, не испытывая недостатка в деньгах. Что же до почтового ящика Кониерса, то им уже занимаются наши люди.
– Но мы все еще можем использовать его, – сказал Тедди.
– Разумеется.
– Я бы чувствовал себя намного спокойнее, если бы он просто исчез куда-нибудь, – проронил Мэйнард, не поднимая головы.

***

В полдень в библиотеку вошел охранник в форме, но без оружия. На пороге натолкнулся на Спайсера и остановил его.
– Начальник тюрьмы хочет видеть вас, – сказал он без предисловий. – Вас, а также Финна Ярбера и Хэтли Бича, – добавил он.
– А что случилось? – поинтересовался Спайсер, с трудом подавляя дурное предчувствие.
– Не знаю, меня это не касается, – невозмутимо ответил охранник. – Он желает видеть вас немедленно.
– Скажи ему, что мы очень заняты, – попытался увильнуть Спайсер.
– И не подумаю. Пошли.
Они направились по длинному коридору к выходу, а потом пересекли двор и вошли в административное здание, где к ним присоединилось еще несколько охранников. Через минуту они уже стояли перед секретаршей. Она ждала их и тотчас же препроводила в кабинет шефа. Эммит Брюн широким жестом пригласил их сесть и сразу перешел к делу:
– Я получил сообщение из ФБР. Ваш адвокат бесследно исчез.
Собратья даже не шелохнулись, но каждый подумал о деньгах в оффшорном банке.
– Он исчез этим утром, – продолжал начальник тюрьмы, пристально наблюдая за подопечными. – А вместе с ним пропала и большая сумма денег. К сожалению, подробности этого дела мне неизвестны, – быстро добавил он, желая предупредить возможные расспросы.
Собратья удивленно переглянулись. Какие деньги? Откуда? Если это их деньги, то о них никто ничего не должен знать.
Может быть, Карсон еще где-то подрабатывал?
– Почему вы говорите об этом нам? – с подчеркнутым равнодушием спросил Бич.
Начальник тюрьмы и сам толком не знал, зачем это нужно. Просто ему позвонили из Вашингтона из отдела юстиции и попросили его сообщить эту новость троим заключенным его тюрьмы, вот и все.
– Я подумал, вы попытаетесь связаться с ним по каким-то своим делам, – подыскал он наиболее разумное объяснение. – Так что теперь вы знаете: ваш адвокат в бегах, поэтому не стоит названивать ему.
Они отказались от услуг Тревора только вчера и еще не успели сообщить об этом начальству.
– Как же нам теперь быть с адвокатом? – спросил Спайсер с таким угрюмым видом, словно речь шла о жизни и смерти.
– Это ваши проблемы, – злорадно ответил Эммит Брюн. – Откровенно говоря, вы, джентльмены, наговорились со своим адвокатом на много лет вперед.
– А что нам делать, если он вдруг попытается связаться с нами? – с наивным видом вопросил Ярбер, прекрасно зная, что никогда больше не увидит Тревора. Не такой Карсон дурак, чтобы еще раз засветиться в тюрьме.
– В таком случае вам надлежит немедленно сообщить об этом мне.
Они охотно дали начальнику такое обещание, поскольку не привыкли спорить с ним без особой надобности, и вскоре он отпустил их.
Осуществить побег Бастера оказалось гораздо легче, чем сходить в супермаркет. На следующее утро, когда после завтрака заключенные разошлись на работу, Ярбер и Бич отправились на прогулку и стали внимательно наблюдать за административным зданием. Спайсер в это время бродил неподалеку от баскетбольной площадки и смотрел, не появятся ли охранники. К счастью, все вокруг было тихо и спокойно. Бастер сделал небольшой круг со своей жужжащей машиной для уничтожения сорняков и стал осторожно приближаться к краю тюремной территории. Там он остановился, смахнул пот со лба и огляделся. Спайсер сделал ему знак рукой, что все в полном порядке. Бастер быстро вышел на беговую дорожку и в считанные минуты нагнал Ярбера. Какое-то время они шли вместе и напряженно молчали.
– Ну что, ты еще не передумал? – спросил он парня.
– Нет, все решено окончательно и бесповоротно. – Бастер выглядел спокойным и уверенным в себе.
– В таком случае желаю тебе удачи, сынок. Делай все быстро, но без лишней спешки. И помни то, о чем мы с тобой говорили раньше.
– Спасибо, Финн.
– И ни в коем случае не попадайся им в руки.
– Ни за что на свете.
На повороте Бастер свернул с дорожки и быстро зашагал по недавно скошенной траве по направлению к лесу. Бич и Ярбер посмотрели ему вслед, а потом повернулись к административному зданию. Спайсер оставил пост и медленно направился к ним. Вместе они прошли еще три мили, оживленно обсуждая перспективы бегства их подопечного, а когда изрядно устали, вернулись в свою комнатушку в библиотеке и стали ждать первых известий о побеге. Впрочем, по их подсчетам, охранники хватятся Бастера через несколько часов, не ранее. А парень в это время уже вошел в лес, бросил последний взгляд на здание тюрьмы и побежал в сторону шоссе. Изредка он поглядывал на яркий солнечный диск и старался двигаться строго на юг. Вскоре лес стал редеть, он вышел на проселочную дорогу и повернул на юго-запад.
В правом кармане брюк у него лежали спасительные две тысячи долларов, которые вручил ему Финн Ярбер, а в левом – нарисованная от руки карта местности, которую по памяти составили Спайсер и Бич. Во внутреннем же кармане куртки он хранил конверт, адресованный человеку по имени Эл Кониерс из штата Мэриленд. Все эти вещи казались ему одинаково важными, но собратья почему-то наибольшее внимание уделяли конверту, а не деньгам и карте. После часа напряженного бега Бастер остановился, присел на землю и развернул карту. Первым ориентиром на его пути должно стать скоростное шоссе. Оно проходило с востока на запад и, как предполагал Бич, должно появиться перед ним через пару часов. Бастер прислушался, но никакого дорожного шума не услышал. Не теряя ни секунды, он спрятал карту и вновь бросился бежать в указанном на карте направлении. Он понимал, что нужно экономить силы и не очень спешить, но ноги сами несли его вперед. Теперь все будет зависеть от удачи и стечения обстоятельств. Существовал шанс, что его хватятся только после обеда, когда охранникам стукнет в голову проверить его работу на спортивной площадке. Однако опыт двух недель пребывания в тюрьме говорил, что такое развитие событий маловероятно.
Во всяком случае, за все это время никому из охранников не пришло в голову проконтролировать днем его работу.
Таким образом, он имеет в своем распоряжении как минимум четыре часа. А если повезет по-настоящему, то и больше.
Его рабочий день заканчивается в пять часов вечера, после чего он должен сдать на склад свою машину. Вот тогда-то и выяснится, что его нет. Первые два часа охранники должны искать его по всей территории и только потом доложить начальству об очередном побеге. А начальство обязано в кратчайшие сроки оповестить о беглеце все расположенные поблизости полицейские участки, вот тогда и начнется интенсивный поиск. Правда, делают это без кровожадных собак, без неистово парящих в небе вертолетов, без вооруженных до зубов агентов ФБР и вообще без лишней шумихи. По сути дела, поисковые операции ограничиваются регулярным патрулированием окрестных дорог и предупреждением местных жителей, чтобы они покрепче запирали двери.
Кроме того, имя беглеца мгновенно заносится в банк данных федерального компьютера, а полиция устанавливает слежку за его родным домом и наведывается к бывшей подружке.
Однако больше всего полиция надеется на счастливый случай и на глупые ошибки беглеца.
После полутора часов напряженного бега и пьянящего чувства вновь обретенной свободы Бастер остановился на минутку и явственно услышал неподалеку приглушенный шум автомобильных двигателей. Он прошел еще несколько десятков метров и увидел шоссе. Посмотрев еще раз на карту, вычислил, что ближайший населенный пункт находится в нескольких милях к западу от точки, в которой он оказался. Собратья советовали ему не пытаться остановить попутную машину, а продвигаться параллельно шоссе, скрываясь за кустами и под мостами от глаз любопытных водителей, до тех пор пока не появятся первые признаки цивилизации.
Бастер был одет в изрядно пропотевшую тюремную одежду – защитного цвета брюки и оливкового цвета рубашку с короткими рукавами. Местные жители прекрасно знали, как одеты заключенные «Трамбла», и если бы заметили на шоссе незнакомца, то непременно оповестили бы местного шерифа.
Бич и Спайсер советовали ему добраться окольными путями до городка, переодеться, а уж потом сесть в автобус и отправиться куда глаза глядят.
Почти три часа он пробирался до окраины города, скрываясь за деревьями, кустами и в глубоких оврагах. Перед крайними домами свернул в сторону, прошел полем и в конце концов вышел на одну из узких улочек, где его встретил громкий лай собак. В конце длинного ряда трейлеров он увидел развешенную на бельевой веревке одежду. Бастер мгновенно сорвал с веревки красно-белый свитер и напялил на себя, сняв предварительно мокрую от пота тюремную рубашку.
Через несколько минут он был уже в центре городка, где находилось несколько магазинов, парочка крохотных кафе, местная почта и две бензозаправки. Первым делом он зашел в магазин, купил несколько светлых рубашек, майку, пару легких туфель, а потом в туалете для сотрудников быстро переоделся. Выйдя из магазина, опустил на почте конверт и купил билет на автобус до Гэйнсвилла. Там он за четыреста восемьдесят долларов приобрел проездной билет на все автобусные рейсы этой компании, действительный в течение двух месяцев, и стал дожидаться автобуса, который должен отвезти его к западной границе страны. А там недалеко и Мексика, где он намеревался найти убежище.

Глава 30

Предварительные выборы в штате Пенсильвания 25 апреля были последней надеждой губернатора Тэрри. Не сломленный поражением во время дебатов с Аароном Лэйком, он с еще большим энтузиазмом проводил избирательную кампанию, хотя денег у него практически не осталось. «Лэйк захватил все финансовые потоки», – повторял он на каждом углу, с гордостью демонстрируя свою унизительную нищету.
Он одиннадцать дней не покидал этот штат, до минимума сократил свои расходы, часто обедал и ужинал в домах своих сторонников, останавливался в дешевых мотелях и пешком ходил по улицам города, без устали пожимая руки потенциальным избирателям. «Давайте будем говорить не о деньгах, а о наших насущных проблемах», – твердил Тэрри при каждом удобном случае.
Аарон Лэйк тоже не отставал от него по части предвыборной агитации, однако делал это с большим размахом. Его самолет то и дело взлетал в одном месте и садился в другом, давая возможность кандидату охватить как можно больше городов и селений. Кроме того, Лэйк пожимал больше рук, произносил больше речей, а самое главное – тратил гораздо больше денег, чем губернатор Тэрри.
И результат не заставил себя долго ждать. Аарон Лэйк получил семьдесят один процент голосов и намного опередил конкурента, не оставив тому практически никаких шансов на победу. Губернатор Тэрри был настолько подавлен очередным поражением, что стал открыто поговаривать о прекращении борьбы.
И все же он решил еще раз испытать судьбу на предварительных выборах в родной Индиане, надеясь скорее на чудо, чем на свои финансовые возможности. Кто знает, может, новый самолет Аарона Лэйка снова загорится в воздухе или рухнет где-нибудь в пустынном месте?
После победы Лэйка в Пенсильвании многие средства массовой информации уже открыто предрекали ему победу во время номинации. Его счастливое одухотворенное лицо мелькало на каждом шагу, и многие американцы стали считать его символом величия своей страны и ее неуклонного движения вперед.
Правда, Аарона Лэйка иногда обвиняли в чрезмерном расходовании денежных средств и даже в том, что он фактически купил избирательную кампанию. Сам он никогда не оспаривал это мнение, так как еще до предварительных выборов в Пенсильвании потратил почти сорок миллионов долларов. Никто из кандидатов за всю историю президентских выборов в США не тратил столько денег на свою кампанию. Разумеется, подобные упреки не могли не наносить ущерба репутации Лэйка, но он предпочитал иметь много денег и выслушивать упреки, чем не иметь ни денег, ни упреков. Тем более что на его избирательной кампании зарабатывали тысячи людей, если не миллионы. Одни только владельцы сетей Интернет получили, по самым скромным подсчетам, свыше миллиарда долларов. Огромные прибыли получили также средства массовой информации, различного рода эксперты, консультанты, помощники, спичрайтеры и огромная индустрия по связям с общественностью. Даже федеральное правительство, несмотря на значительные расходы, получило немалую прибыль. Именно это обстоятельство позволяло Аарону Лэйку не принимать во внимание нападки тех, кто упрекал его в разбазаривании денег.
В самом благодушном настроении он вернулся в Вашингтон после довольно продолжительной и многотрудной поездки по западным штатам. Это было триумфальное возвращение героя.
На следующий после бегства Бастера день собратья завтракали долго, внимательно просматривая утреннюю газету из Джексонвилла – единственную, которую приносили в тюрьму. При этом они совершенно искренне радовались небывалому успеху Аарона Лэйка и от всего сердца желали ему победы во время номинации. Давай, Аарон, давай!
Вместе с тем они были крайне удивлены отсутствием каких бы то ни было сообщений о побеге своего подопечного.
Они пролистали всю газету, но ни слова об этом не нашли.
Ему, как и Аарону Лэйку, они тоже желали успеха в отчаянной попытке вырваться на свободу. Ведь он еще молодой парень, и было бы глупо провести большую часть жизни за тюремными стенами. Да еще все время осознавать при этом, что стал жертвой вопиющей несправедливости. Так что давай, Бастер, давай!
Но самая главная проблема, которую они обсуждали в то утро, – как наладить связь с внешним миром и где найти нового курьера. Ничего придумать так и не смогли, а посему решили не торопить события и подождать, как прореагирует Аарон Лэйк на их последнее письмо.

***

Уилсон Аргроу был доставлен в тюрьму «Трамбл» в зеленом фургоне, в наручниках и в сопровождении двух судебных исполнителей, которые аккуратно поддерживали его под локти. В сопроводительных документах было написано, что раньше он сидел в одной из тюрем Майами, а потом по решению властей переведен в Джексонвилл. В тех же документах говорилось, что он уже отсидел четыре месяца из шестидесяти, к которым его приговорили за финансовые махинации. Характер совершенного преступления позволил тюремным властям перевести его из обычной федеральной тюрьмы в тюрьму с облегченным режимом пребывания. Впрочем, никого здесь на самом деле не интересовало, кто, когда и почему перевел мошенника Аргроу из одной тюрьмы в другую.
После непродолжительной беседы с заместителем начальника тюрьмы его провели по всей территории, показали спортивный зал, беговую дорожку, столовую и даже библиотеку, на которую он обратил самое пристальное внимание. После первого знакомства с новым местом заключения Уилсон Аргроу заметно повеселел. В особенности после того, как увидел, что все охранники несут службу без оружия, а заключенные не производят впечатления отъявленных негодяев и кровожадных насильников.
Вскоре его сокамерники узнали, что ему тридцать девять лет, разведен, окончил колледж, работал в банке и был пойман на мошенничестве. Но при этом, естественно, никто понятия не имел, что по-настоящему его звали Кенни Сэндз и что был он ветераном ЦРУ, проработавшим в агентстве почти одиннадцать лет, а его личный послужной список был намного богаче, чем история этой привилегированной тюрьмы. Правда, в тюрьме ему прежде бывать не приходилось, он только в общих чертах знал все, что там происходит или может происходить.
Его соседом по камере был тщедушный милый старичок с курчавой седой бородой, который на самом деле оказался матерым рецидивистом, перепробовавшим множество федеральных тюрем и остановившим свой окончательный выбор на последней, которую считал просто райским местом. Он был так доволен нынешним положением, что откровенно признался в желании окончить свои дни именно здесь. Старик с удовольствием объяснил Уилсону все особенности их тюремного распорядка, а потом отвел в столовую, где просветил по части тюремного меню.

Предыдущая страница 22 Следующая страница


23 Джон Гришем

После вполне сытного обеда старик показал новому соседу комнату для игр, где группа плотных мужиков резалась в карты, причем на деньги и с сигаретами в зубах, отчего комната напоминала скорее курилку в общественной библиотеке, чем помещение тюрьмы.
– Азартные игры у нас строго запрещены, – назидательным тоном произнес старик и хитро подмигнул Уилсону.
Затем они вышли на открытую площадку, где под палящими лучами солнца истекали потом молодые люди лет двадцати – тридцати. Они тщательно полировали загар, давая отдохнуть натруженным на работе мышцам. У края площадки старик махнул в сторону длинной прогулочной дорожки:
– А это еще один повод выразить признательность нашему федеральному правительству.
В конце концов они добрались до тюремной библиотеки, в которой старик никогда в жизни не бывал.
– Здесь, – показал он рукой на дверь, – наша юридическая библиотека.
– Интересно, кто сюда ходит? – сразу оживился Аргроу.
– Обычно сюда заглядывают адвокаты, но постоянно здесь сидят только наши судьи.
– Судьи? – нарочито громко воскликнул новичок.
– Да, их тут трое, – вяло заметил старик, не проявляя абсолютно никакого интереса ни к библиотеке, ни тем более к сидевшим там судьям.
Уилсон Аргроу не стал заострять внимание на библиотеке и послушно проследовал за ним до конца коридора, потом поблагодарил за весьма полезную экскурсию и вновь вернулся к библиотеке.
Джо Рой Спайсер оторвался от журнала и пристально посмотрел на вошедшего в библиотеку незнакомца.
– Вы что-то ищете? – поинтересовался он с видом человека, которого оторвали от важного дела.
Уилсон Аргроу сразу узнал в нем одного из тех людей, которых видел на фотографиях в досье. Бывший судья, осужденный за махинации с игрой бинго. Какая незавидная участь!
– Я здесь первый раз, – произнес он, вымученно улыбаясь. – Меня только что перевели, вот я и знакомлюсь со своим новым домом. Это, если не ошибаюсь, юридическая библиотека?
– Совершенно верно.
– Надеюсь, любой человек может пользоваться ее фондами?
– А вы что, адвокат? – насторожился Спайсер.
– Нет, банкир.
Если бы этот разговор происходил пару месяцев назад, Спайсер непременно нашел бы работу этому парню, но сейчас им не нужны были какие-то жалкие центы. Аргроу осмотрелся, но не увидел поблизости остальных судей, внешность которых так тщательно изучал. Извинившись за причиненное беспокойство, он не стал надоедать судье и отправился в свою камеру. Контакт был установлен, и теперь нужно лишь развивать его в нужном направлении.
Все усилия Аарона Лэйка выбросить из головы Рикки и навсегда избавиться от компрометирующей его переписки к успеху не привели. С некоторых пор он пришел к выводу, что не справится с этим делом без посторонней помощи. Не может же он в самом деле постоянно переодеваться, ловить такси и шнырять ночью по темным переулкам, улепетывая от бдительных телохранителей или агентов ФБР. Уж слишком он заметен сейчас, слишком знаменит, чтобы пускаться в подобные странствия. Да и риск слишком велик. Ведь ставки в этой игре настолько высоки, что малейший промах может обернуться катастрофой. Его многочисленные противники спят и видят, чтобы поймать его на каком-нибудь неблаговидном поступке и раздуть из мухи слона. А охранников, агентов, телохранителей и всех прочих, кто неусыпно следит за каждым его шагом, стало так много, что он со счету сбился.
И тут ему пришла в голову блестящая мысль использовать для этой цели одну из своих помощниц, Джейн. Она подключилась к его избирательной кампании еще в Висконсине, некоторое время работала на общественных началах, но очень быстро вошла в круг его доверенных лиц. Аарон Лэйк позаботился о том, чтобы она получала пятьдесят пять тысяч долларов в год, что было весьма недурно для молодой женщины, и во всем безоговорочно доверял ей. Джейн всегда была рядом с ним, преданно смотрела в глаза, выполняла самые деликатные поручения, и Лэйк так быстро проникся уважением к ней, что даже пообещал найти работу в Белом доме, если, конечно, станет президентом.
Суть его плана заключалась в следующем. В нужное время он даст ей ключ от почтового ящика, арендованного на имя мистера Эла Кониерса, и попросит забрать оттуда всю почту.
Она должна будет изредка наведываться туда на тот случай, если на это имя придет еще что-нибудь. А в качестве легенды он объяснит ей, что арендовал ящик еще в то время, когда работал в комитете по обороне и ему нужно было по долгу службы проследить за важными контактами иранцев. Или что-нибудь в этом роде. Она, несомненно, поверит в эту историю, так как всегда верит шефу.
И если ему очень повезет, то о Рикки он больше никогда ничего не услышит. Почтовый ящик всегда будет закрыт, а если там не дай Бог окажется письмо, Джейн быстро заберет его и передаст ему.
Теперь Аарон Лэйк с нетерпением дожидался удобного случая, чтобы раз и навсегда избавиться от порочащих его репутацию связей. Ждать пришлось довольно долго, но он знал: его терпение непременно будет вознаграждено.

Глава 31

Письмо было доставлено в Вашингтон в целости и сохранности вместе с миллионами других бумаг, которые поглощала столица каждый день. Первые два дня всю эту гору бумаг сортировали по почтовым индексам и адресам, а на третий день после того, как Бастер опустил его в далеком городке, оно благополучно было доставлено в почтовое отделение фирмы «Мэйлбокс Америка», что в районе Чеви-Чейз. Во время очередной проверки почтового ящика бдительными агентами оно было обнаружено и мгновенно доставлено в Лэнгли.
Тедди Мэйнард отдыхал в своем кабинете в перерыве между совещаниями, когда к нему ворвался Дэвилл с конвертом в руке.
– Мы получили это полчаса назад, – запыхавшись, сообщил он, протягивая шефу три листа бумаги. – Это копия последнего письма Рикки. Оригинал мы положили в досье.
Директор ЦРУ приладил очки и, прежде чем читать, внимательно осмотрел конверт. Почтовая марка была из Флориды, как всегда, да и почерк не вызывал никаких сомнений и подлинности письма. Еще не прочитав ни строчки, Тедди знал, что ничего хорошего для него в этом послании нет.
«Дорогой Эл!
В своем последнем письме ты попытался положить конец нашей переписке. Извини, дружище, но все не так просто, как тебе кажется. Не буду больше морочить тебе голову и сразу перейду к делу. Я не Рикки, как, впрочем, и ты не Эл. И нахожусь я не в наркологическом реабилитационном центре, а в самой что ни на есть федеральной тюрьме. Теперь я перехожу к более официальному тону. Мне известно, кто вы такой на самом деле, мистер Лэйк. Мне также известно, что вы добились в последнее время огромного успеха на политическом поприще и вполне серьезно претендуете на лидерство в предвыборной гонке. Во всяком случае, победа на общенациональном съезде вам практически гарантирована. В нашу тюрьму каждый день приносят свежие газеты, и у нас есть возможность пристально следить за ошеломляющим ростом вашей популярности. Более того, мне прекрасно известно, какие деньги поступают к вам от множества спонсоров и тайных организаций. Вот в них-то, собственно, все и дело.
Вы, вероятно, захотите, чтобы наш маленький секрет остался между нами. И это вполне естественно. Зачем вам громкий скандал? К счастью для вас, я готов держать язык за зубами, но это будет стоить вам приличных денег.
Короче говоря, мне нужны деньги и то, что на них купить, к сожалению, невозможно, – свобода. Полагаю, что выполнить первое условие для вас не составит большого труда, так как денег у вас куры не клюют. А вот второе условие гораздо сложнее, но вам и оно вполне по плечу, ведь у вас столько могущественных и влиятельных друзей. Не сомневаюсь, вы найдете выход из положения.
Теперь немного о себе. Меня зовут Джо Рой Спайсер, и вот уже много лет я сижу в федеральной тюрьме «Трамбл», что считаю вопиющей несправедливостью. Надеюсь, вы понимаете, что человеку в моем положении абсолютно нечего терять.
Подумайте хорошо обо всем и сообщите о своем решении. Вы знаете, где и как меня найти, а убежать отсюда без вашей помощи практически невозможно.
И не очень-то тяните с ответом.
Искренне ваш, Джо Рой Спайсер».
Тедди отменил очередное совещание, приказал Дэвиллу срочно отыскать Йорка, и через десять минут они заперлись в его бункере.
Первое предложение было самое простое и доступное: убить собратьев – и дело с концом. Уилсон Аргроу легко справится с этим делом, причем таким образом, что не останется никаких следов. Финн Ярбер, например, может умереть во сне от сердечного приступа, и это не вызовет никаких подозрений.
Хэтли Бич очень любит прогуливаться по беговой дорожке и запросто может упасть замертво от переутомления. Что же до Спайсера, то бывший судья может получить не то лекарство в тюремной клинике и спокойно отойти в мир иной. Все они в весьма почтенном возрасте и не отличаются крепким здоровьем. Впрочем, Аргроу все равно, как они умрут. Пусть кто-то из них упадет с лестницы, а кто-то сломает шею на спортивной площадке и так далее и тому подобное. Есть много способов отправить человека на тот свет, чтобы это выглядело естественно и не вызвало подозрений.
Главное – это нужно провернуть быстро, так как собратья ждут ответа от Лэйка и могут наделать глупостей. Одно лишь вызывало у Мэйнарда сомнения – времени для решительных действий мало, а одновременная смерть троих судей тюрьмы «Трамбл» могла наделать много шума. Тем более что они всегда были вместе, дружили и воспринимались остальными заключенными как единое целое. А что, если разразится еще более громкий скандал? Шефа ЦРУ беспокоил непредсказуемый и совершенно ненадежный Тревор. Где бы он сейчас ни находился, он может совершенно случайно узнать о трагической гибели своих бывших клиентов и растрезвонить по всему миру об их прошлых махинациях. И кто способен дать гарантию, что во время этой шумихи не всплывет имя кандидата в президенты Аарона Лэйка?
Дэвилл решительно заявил, что в течение нескольких часов разработает план физического устранения этих мерзавцев, но Тедди охладил его пыл. Собственно говоря, ему было наплевать на бывших судей, но он не был уверен, что операция надежно защитит Лэйка. Нельзя было исключать и того, что собратья успели с кем-то поделиться своими планами. И вообще, в этом деле столько неизвестных или малоизвестных фактов, что предпринимать необдуманные действия слишком рискованно. Немного поразмышляв, Тедди решил, что Дэвилл должен все-таки разработать план уничтожения троицы, но вводить его в действие следует только в крайнем случае, когда все возможности будут полностью исчерпаны.
Вскоре все возможные сценарии развития событий лежали на столе директора ЦРУ. При этом Дэвилл предложил, чтобы последнее письмо положили в тот самый почтовый ящик и чтобы Лэйк прочитал его. В конце концов, он сам вляпался в эту грязную историю и пусть хоть немного понервничает.
– Он ничего путного не придумает, – без колебаний заключил Мэйнард.
– А мы?
– Мы пока тоже бессильны, – откровенно признался он.
Сама мысль о том, как Аарон Лэйк будет реагировать на это письмо и как он попытается заткнуть собратьям рот, была довольно забавной, а наказание конгрессмена – в высшей степени справедливым. Ведь он действительно заварил всю эту кашу по собственной глупости, и было бы весьма поучительно, если бы он сам теперь ее расхлебывал. Но на карту поставлена не только репутация Лэйка, но и судьба всей страны.
Конечно, все прекрасно понимали, что предсказать поведение Лэйка в данной ситуации практически невозможно. И уж тем более нереально контролировать его. Слава Богу, что он связался с мошенниками недавно, а не год назад, тогда исправить положение было бы просто невозможно. Собственно говоря, сейчас суть проблемы сводилась к тому, что собратья знали его настоящее имя. Оставалось лишь найти более или менее приемлемый способ заставить их молчать.
Существовало еще одно печальное обстоятельство, которое не давало покоя Тедди Мэйнарду. Оказалось, что Аарон Лэйк уже давно ведет двойную жизнь и всячески скрывает это от своего покровителя. А из этого следовал не менее печальный вывод, что впредь ему нельзя безоговорочно доверять.
Не сошлись их мнения также и в том, стоит ли сообщать о последнем письме самому кандидату. Йорк давно считал, что Лэйк должен быть в курсе дела и принимать хоть какое-то участие в разрешении этой проблемы. Однако Тедди Мэйнард был более осторожным и предпочитал до поры до времени не втягивать Лэйка. Он полагал, что тот своими непродуманными действиями может лишь все испортить. Надо сначала нейтрализовать собратьев, а уж потом, когда опасность разоблачения будет позади, поставить в известность Лэйка. Тедди опустил голову и закрыл глаза. С каким удовольствием он вывалил бы на Аарона Лэйка все эти гадкие письма! С каким наслаждением рассказал бы ему обо всех остальных идиотах, попавшихся на удочку хитроумных собратьев, включая Квинса Гарба! «Как вы могли быть таким глупым и неосмотрительным?» – спросил бы он Лэйка.
Однако все это придется отложить. Сейчас надо прежде всего думать о предстоящих президентских выборах, от исхода которых будет зависеть безопасность страны. Что же до самого Аарона Лэйка, то он лишь козявка по сравнению с той колоссальной проблемой, которую предстоит решить в ближайшие годы. Русские продолжают наступать, и если к власти придет этот экстремист Никки Ченков, то мир скатится в пропасть.
Главное – не паниковать, не пороть горячку и не допустить малейшей ошибки. Тедди Мэйнарду за годы работы в спецслужбах приходилось ликвидировать таких монстров, что Лэйку и не снилось. А уж с тремя зарвавшимися мошенниками из «Трамбла» он и подавно справится.
Их совещание было неожиданно прервано сообщением из офиса Дэвилла. Паспорт Тревора Карсона был зарегистрирован в аэропорту Гамильтона на Бермудских островах. Он вылетел в пуэрто-риканский город Сан-Хуан и должен приземлиться там через пятьдесят минут.
– Нам докладывали, что он находится на Бермудах? – всполошился Йорк.
– Нет, мы этого не знали, – откровенно признался Дэвилл. – Похоже, он проник туда без предъявления паспорта.
– Возможно, он не такой уж тупой алкоголик, каким мы его считали, – виновато пробормотал Йорк.
– У нас есть свои люди в Пуэрто-Рико? – спросил Тедди, строго посмотрев на подчиненных. В его голосе явственно ощущалось некоторое волнение.
– Разумеется, сэр, – с готовностью ответил Йорк.
– Пусть сядут ему на хвост.
– Значит ли это, что наши планы относительно Тревора Карсона изменились? – решил уточнить Дэвилл.
– Нет, ни в коем случае, – успокоил его шеф. – Все остается в силе.
Дэвилл тотчас удалился принимать соответствующие меры нейтрализации непредсказуемого Карсона, а Тедди вызвал помощников и приказал принести крепкого горячего чая с мятой. Йорк в это время неподвижно сидел в дальнем конце бункера и перечитывал письмо.
– А что, если мы попытаемся разделить их? – предложил он, когда они остались наедине.
– Я уже думал об этом, – угрюмо проворчал Тедди. – Мне тоже казалось, что можно отправить их в разные тюрьмы в разных концах страны и сделать так, чтобы у них не было ни малейшей возможности получить доступ к телефону. Но что потом? Все равно эта тайна останется с ними и может стать известна в любой момент. Каждый из них способен нанести не меньший вред Лэйку, чем все они втроем.
– Да, тем более что у нас нет соответствующих связей в Национальном бюро тюрем.
– Это можно устроить, – продолжал рассуждать Тедди. – Если понадобится, я переговорю с генеральным прокурором.
– С каких это пор вы стали друзьями с генеральным прокурором? – искренне удивился Йорк.
– С тех самых, когда под угрозой оказалась наша национальная безопасность.
– Вы хотите сказать, что три отпетых мошенника из федеральной тюрьмы «Трамбл» могли каким-то образом нанести ущерб нашей национальной безопасности? – не без ехидства спросил Йорк.
Тедди с удовольствием отхлебнул немного горячего чая и закрыл глаза.
– Слишком велик риск. Если мы их разозлим, они могут натворить черт знает что. Нет, надо придумать что-нибудь более надежное.
– Полагаю, Аргроу сможет отыскать все их записи и документы. – Йорк сделал паузу и посмотрел на шефа. – Вы сами подумайте – три мошенника, бывшие судьи, заключенные в тюрьму преступники. Никто не поверит их словам насчет Лэйка, если они не смогут доказать это документально. Значит, надо отыскать все их письма, записи, копии и так далее, а потом отпустить их. Кто станет слушать какие-то сплетни?
Не открывая глаз, Тедди сделал еще один глоток и задумался. Он неожиданно дернулся, а его уставшее лицо перекосилось от боли.
– Все это так, – тихо сказал Мэйнард, – но меня смущает многое. Мы не можем с уверенностью сказать, что знаем всю подноготную этих мерзавцев. К сожалению, они постоянно опережают нас на один шаг, и я боюсь, что нам не удастся догнать их. А что, если они уже подумали над тем, как обезопасить свои бумаги на случай провала? Что, если они сняли копии и передали их на волю? Можем ли мы напрочь исключать такую возможность? Нет, нет и еще раз нет, тем более что по тюремным правилам хранить бумаги им запрещается. Значит, они очень надежно припрятали их. Они же не дураки и понимают, что письма Лэйка представляют для них слишком большую ценность, чтобы прятать их под подушкой.
– Их связным был Тревор Карсон, – продолжал убеждать шефа Йорк. – Мы следили за каждым его шагом и читали все письма, которые он выносил из тюрьмы за последний месяц.
– Это нам так кажется, – резонно заметил Тедди. – Но полной уверенности в этом, насколько я понимаю, у нас нет.
– Но кто же может им помогать? – с отчаянием спросил Йорк.
– Да кто угодно. Жена Спайсера, к примеру, уже несколько раз посещала его в тюрьме. Жена Ярбера оформляет развод, но кто знает, чем там они занимаются на самом деле. Она наведывалась к нему три раза за последние три месяца. Кроме того, они могут подкупить какого-нибудь охранника, который за хорошие деньги переправит документы по указанному адресу. Не стоит забывать, что это умные люди, творчески мыслящие и умирающие от скуки. К сожалению, мы сейчас не можем сказать, что знаем все их планы. И если мы допустим хотя бы малейшую оплошность, то судьба Аарона Лэйка окажется под большим вопросом.
– Не понимаю, как они могут ему навредить.
– Они могут пригласить какого-нибудь сумасшедшего репортера, показать ему одно письмо Лэйка, затем второе, третье и в конце концов убедить его в своей правоте. А если выберут журналиста из враждебного Лэйку издания, то все будет еще проще.
– Да, скандал разразится нешуточный, – согласился с ним Йорк. – Пресса с ума сойдет от такой сенсации.
– Нет, Йорк, этого не случится, – успокоил его Тедди. – Мы этого не допустим.
Вскоре в бункер ворвался запыхавшийся Дэвилл и сообщил, что власти Бермудских островов предупредили таможенную службу США, что самолет с Тревором на борту приземлится в Сан-Хуане через восемнадцать минут.
А Тревор в это время просто следовал за своими деньгами, не имея никаких хитроумных планов. Еще несколько месяцев назад он быстро освоил финансовую схему перевода денежных средств в оффшорные банки, а сейчас лишь оттачивал свое мастерство. Находясь на Багамах, он перевел половину своего вклада в один из банков Швейцарии, а вторую половину – на остров Большой Кайман. А потом перед ним встал главный вопрос: куда направить стопы свои – на запад или на восток? Конечно, проще всего было вылететь с Багамских островов в Лондон, но его страшно пугала перспектива объяснений с администрацией аэропорта Хитроу. Он, конечно, не находился в списке лиц, разыскиваемых полицией по всему миру, и не совершал никаких серьезных преступлений, но англичане настолько тщательно проверяют всех въезжающих в страну, что можно было нарваться на неприятности.
В конце концов он плюнул на Лондон и решил остановить выбор на островах теплого Карибского моря. Приземлившись в Сан-Хуане, он сразу направился в бар, заказал кружку пива и стал внимательно изучать расписание рейсов. Причем делал он это без спешки, без суеты и с величайшим достоинством человека, у которого полные карманы денег. Сейчас он волен лететь куда угодно и пить сколько угодно. После второй кружки он окончательно решил, что направится на Большой Кайман и проведет там несколько беззаботных дней.
Не долго думая Тревор подошел к кассе, купил билет и вновь вернулся в бар, чтобы выпить последнюю кружку пива, так как до отправления самолета оставалось еще полчаса. Его место было в салоне первого класса. Он пришел на посадку заранее, чтобы успеть заказать пару банок пива, уселся и, с любопытством наблюдая за длинной вереницей пассажиров, вдруг увидел человека, который показался ему знакомым.
Где же он его видел? Скорее всего в зале ожидания аэропорта. Такое лицо нетрудно запомнить – длинное, худое, слегка прикрытое солнечными очками. Он посмотрел на Тревора, равнодушно отвернулся и уселся неподалеку от него. И тут Тревор наконец-то вспомнил, где видел этого мужчину. Он купил билет и отошел было от кассы, как вдруг почувствовал на себе чей-то пристальный взгляд. У доски расписания стоял молодой человек, который, как Тревору тогда показалось, следил за ним. Через минуту он успокоился и убедил себя в том, что это плод его возбужденного воображения. Когда от кого-то удираешь, тебе всегда кажется, что за тобой следят. И тем не менее надо держать ухо востро. И вообще, надо меньше пить.
Он решительно отказался от пива и попросил стюардессу принести чашку крепкого кофе. Когда адвокат выпил ее, самолет Уже взмыл в воздух, а когда они приземлились в Кингстоне, во рту еще ощущался его терпкий горьковатый привкус. Тревор первым спустился по трапу, миновал пункт иммиграционного контроля, быстро пересек большое здание терминала и с облегчением вздохнул, не обнаружив за собой незнакомца с длинным лицом и в темных очках. Еще через несколько минут он подхватил две небольшие дорожные сумки и быстро зашагал к стоянке такси.

Глава 32

Джексонвиллскую газету приносили в тюрьму «Трамбл» каждое утро примерно в семь часов. Все четыре экземпляра сразу относили в комнату отдыха, где заключенные могли спокойно почитать. Долгое время Джо Рой Спайсер был единственным из всех обитателей тюрьмы, кто уже в семь утра терпеливо дожидался прибытия газет. Он забирал одну из них в библиотеку и целый день изучал таблицу баскетбольных матчей, чтобы сделать очередную ставку. Картина при этом всегда была одной и той же: Спайсер устраивался в комнате, положив ноги на стол, потягивал кофе из огромной чашки и дожидался, пока охранник Родерик принесет свежие газеты.
Именно поэтому он первым увидел криминальный репортаж внизу первой страницы, от которого у него волосы встали дыбом. Там сообщалось, что Тревор Карсон, местный адвокат, который несколько дней по совершенно непонятным причинам находился в бегах, обнаружен мертвым неподалеку от отеля в Кингстоне, столице Ямайки. Он был убит вчера вечером двумя выстрелами в голову вскоре после наступления темноты. Спайсер немного удивился, что в газете не было фотографии Тревора, но подумал и решил: не такой уж важной птицей был адвокат, чтобы получить право на подобную фотографию.
Согласно сообщениям полицейских Ямайки, Тревор Карсон был американским туристом, которого ограбили, а потом убили, чтобы замести следы. Никаких документов или денег при нем обнаружено не было. Полиция весьма неохотно откликнулась на вопросы журналистов, и только после долгих расспросов им удалось выяснить имя убитого.
Ниже следовало краткое описание неприметной жизни адвоката. При этом его бывшая секретарша наотрез отказалась комментировать это трагическое событие. А главный редактор пояснил, что публикует это сообщение только потому, что погибший был адвокатом и некоторое время работал в Джексонвилле.
Спайсер вышел из здания и стал дожидаться Ярбера, который уже сделал несколько кругов и приближался к нему с обнаженным торсом. Когда тот поравнялся с ним, Спайсер молча протянул ему газету. Ярбер быстро пробежал глазами криминальный очерк, а потом, не сговариваясь, они быстро зашагали в столовую, где должен был находиться в это время Хэтли Бич. Тот действительно стоял в очереди с подносом в руках и мучительно раздумывал над тем, что взять на завтрак.
Через минуту они уселись втроем за дальний столик и стали тихо обмениваться мнениями.
– Если он действительно сбежал, то от кого, черт возьми?
– Может, его преследовал Аарон Лэйк?
– Он не мог знать, что это был Лэйк. Мы ничего не говорили ему об этом.
– В таком случае он убегал от Эла Кониерса. Во время своего последнего визита Тревор часто повторял, что Кониерс – могущественный и весьма влиятельный человек. И еще он сказал, что Кониерсу все известно о наших проделках. А на следующий день он бесследно исчез.
– А мне бы хотелось знать, чьи деньги пропали вместе с ним.
– В любом случае это не наши деньги. О наших счетах вообще никто ничего не знает.
– А мне кажется, что Тревор украл все, что только мог, а потом сделал ноги. Такие вещи случаются довольно часто. Каждый из вас может привести немало примеров, когда адвокат надувает клиентов, а потом исчезает. Ведь им часто доверяют различного рода трастовые и опекунские фонды.
– Правда? – с неподдельным изумлением переспросил Спайсер.
Бич и Ярбер привели ему несколько примеров из своей судейской практики, чем повергли подельника в полное уныние.
– Кто же его мог убить? – растерянно вопрошал Спайсер.
– Прежде всего следует иметь в виду, что он мог оказаться в той части города, где грабят всех подряд.
– В двух шагах от отеля «Шератон»? Не думаю, что это возможно.
– Ну хорошо, в таком случае это мог быть только Эл Кониерс.
– Вполне возможно. Кониерс действительно мог выследить Тревора, зная, что тот являлся курьером между ним и Рикки. А затем он встретился с ним, попытался припугнуть, угрожал расправой или разоблачением. А тот перепугался до смерти и решил укрыться на островах Карибского моря. Но я еще раз повторяю: Тревор не мог знать, что Кониерс – это Аарон Лэйк.
– А у Лэйка, естественно, есть и деньги, и возможности выследить вечно пьяного адвоката.
– Что же нам теперь делать? – последовал вполне резонный вопрос. – Теперь Лэйк знает, что Рикки – это на самом деле Джо Рой Спайсер и что у него есть два дружка, сидящие вместе с ним в одной тюрьме.
– Вопрос сейчас в другом: сможет ли он добраться до нас?
– Полагаю, мне первому придется узнать об этом, – нервно захихикал Спайсер.
– Думаю, не стоит раньше времени рвать на себе волосы.
Велика вероятность того, что Тревор приехал на Ямайку, надрался там по обыкновению, забрел в опасный район города, может, стал приставать к женщине и в результате получил пулю в лоб.
В конце концов все согласились, что Тревор мог нарваться на неприятности по собственной глупости, за что и поплатился. Пусть покоится с миром, главное, чтобы он не посягнул на их сбережения.
Они болтали около часа. А потом Хэтли Бич отправился на беговую дорожку, чтобы немного расслабиться и обдумать сложившуюся ситуацию, Финн Ярбер приступил к ремонту персонального компьютера в офисе тюремного капеллана, а Спайсер вернулся в библиотеку, где увидел, что Уилсон Аргроу внимательно просматривает книги и журналы.
Спайсер недовольно посмотрел на новичка и даже хотел сделать ему замечание, но потом передумал. Дело в том, что формально юридическая библиотека открыта для всех, но с давних пор существовал определенный порядок, требовавший от обитателей тюрьмы спрашивать разрешение на пользование литературой у кого-либо из собратьев. Конечно, Аргроу мог не знать этих правил и ему нужно было это объяснить, но голова Спайсера сейчас была занята совсем другими мыслями.
Не обращая никакого внимания на новенького, он стал убирать со стола бумаги и расставлять по полкам книги.
– Я слышал, вы даете юридические консультации, – нарушил гнетущее молчание Аргроу, посмотрев на Спайсера из дальнего конца зала.
– Вы здесь можете услышать немало сплетен, – уклончиво ответил тот.
– Меня интересует проблема подачи апелляции, – добавил Аргроу.
– А что с вами случилось?
– Суд обвинил меня в финансовом мошенничестве и отмывании денег в оффшорном банке на Багамах. Меня приговорили к шестидесяти месяцам тюрьмы, из которых я отсидел только четыре. Мне очень не хочется выбросить из жизни оставшиеся пятьдесят шесть, вот я и решил подать апелляцию.
– В каком суде рассматривалось ваше дело?
– На Виргинских островах. Но я работал в большом банке в Майами, где, как вы, надеюсь, знаете, прокручиваются огромные деньги наркоторговцев.
Аргроу был слишком болтлив, хамоват и чересчур напорист, и это вызвало у Спайсера некоторое раздражение. Правда, он тут же подавил его, так как упоминание о Багамских островах наводило на некоторые размышления.
– Знаете, – продолжал меж тем Аргроу, оглядываясь на Дверь, – скажу вам по секрету, что меня считали крупным специалистом по отмыванию незаконно полученных доходов.

Предыдущая страница 23 Следующая страница


Шантаж 24

Я действительно набил на этом руку. А это, знаете, затягивает, как наркотики. Я мог отмыть грязные деньги быстрее, чем кто-либо из банкиров во всей южной Флориде. Но к сожалению, напоролся на плохих партнеров и допустил несколько крупных ошибок.
– Но вы признаете, что виновны в предъявленных вам обвинениях?
– Разумеется.
– В таком случае вы принадлежите к меньшинству в этой тюрьме.
– Да, конечно, я признаю свою вину, но считаю срок слишком большим и потому несправедливым. Мне сказали, вы можете помочь скостить определенную часть срока.
Спайсер мгновенно забыл о бумагах на столе и о разбросанных книгах. Он подставил стул, уселся и пристально посмотрел на новичка:
– Прежде всего мы должны ознакомиться с вашим делом, а уж потом решим, чем сможем помочь.
Аргроу снисходительно ухмыльнулся. Ну и болван же этот бывший мировой судья! Корчит из себя гениального юриста, а сам не окончил даже среднюю школу. Его выперли оттуда за неуспеваемость, после чего в девятнадцать лет он угнал машину. За решетку не попал только благодаря любвеобильному папаше, который изрядно попотел, чтобы вырвать сыночка из лап правосудия. А потом стал мировым судьей, подделывая избирательные бюллетени и занося в списки голосовавших давно умерших людей. И вот теперь он мотает срок за мошенничество и строит из себя великого знатока судебно-правовой системы. Правда, при этом Уилсон Аргроу не мог не признать, что этот ничтожный человек может нанести непоправимый вред будущему президенту Соединенных Штатов.
– Сколько это будет стоить? – равнодушно поинтересовался он.
– А сколько у вас сейчас есть? – спросил Спайсер с видом заправского адвоката.
– Не очень много, – последовал скромный ответ.
– А мне показалось, вы и впрямь знаете, как укрывать деньги в оффшорных банках.
– Вне всяких сомнений, – заметно оживился Аргроу. – Поверьте, я неплохо зарабатывал, но сейчас все сбережения фактически потерял.
– Значит, вы вообще ничего не можете заплатить?
– Нет, могу, но не очень много. Скажем, пару тысяч долларов.
– А как насчет вашего адвоката?
– Этот мерзавец и упек меня за решетку, а нанять другого у меня уже не было денег.
Спайсер надолго умолк, обдумывая сложившуюся ситуацию. Только сейчас он понял, как ему не хватает Тревора. Все было бы гораздо проще, если бы у них был человек, который мог заняться переводом денег в оффшорный банк.
– У вас еще остались хоть какие-то контакты на Багамах?
– У меня есть связи во всех государствах Карибского бассейна. А что?
– Я спросил вас об этом потому, что вам, вероятно, придется переводить деньги оттуда на наш счет. Вы должны знать, что хождение наличных денег здесь запрещено.
– Вы хотите, чтобы я перевел вам две тысячи долларов?
– Нет, я хочу, чтобы вы перевели на наш счет пять тысяч долларов. Таков минимальный гонорар за наши услуги.
– А где находится ваш банк?
– На Багамах.
Аргроу прищурился и задумчиво сдвинул брови. Спайсер тоже задумался. По всему было видно, что они размышляли об одном и том же.
– А почему на Багамах? – первым нарушил тишину Аргроу.
– По той же причине, что и у вас.
Они снова помолчали.
– Позвольте задать вам один деликатный вопрос, – осторожно начал Спайсер, пристально глядя на собеседника. – Вы сказали, что можете очень быстро отмыть грязные деньги и что равных вам в этом деле нет.
Аргроу охотно кивнул:
– Да, без проблем.
– Вы и сейчас способны это сделать?
– Вы имеете в виду из этой тюрьмы?
– Да, из тюрьмы.
Аргроу засмеялся и пожал плечами, словно говоря, что ничего не может быть легче.
– Конечно, в чем вопрос! У меня до сих пор там есть немало надежных друзей.
– Давайте встретимся здесь через час, – оживился Спайсер. – Не исключено, что у меня будет к вам весьма интересное предложение.
Через час Аргроу вернулся в библиотеку и увидел там троих судей, восседавших за столом с таким важным видом, точно дело происходило в Верховном суде штата Флорида. Перед ними были разложены какие-то бумаги и юридические справочники, а выражение их лиц говорило о серьезности предстоящего разговора. Спайсер представил новому клиенту Финна Ярбера и Хэтли Бича и уселся чуть поодаль от них.
Первые несколько минут они обсуждали перспективы его апелляции, но ничего толкового собратья сказать не могли, так как Аргроу постоянно путался в деталях, а его обвинительное заключение и сопровождающие бумаги еще не были доставлены сюда из прежней тюрьмы. В конце концов они договорились, что самым внимательным образом изучат обстоятельства дела, когда в их руках окажутся все необходимые документы.
– Мистер Спайсер сообщил нам, что вы крупный специалист по отмыванию грязных денег, – осторожно начал Бич после непродолжительной паузы.
– Был таким, пока не посадили, – скромно потупился Аргроу. – Насколько я понимаю, вас неспроста интересует эта проблема.
– Да, у нас есть небольшие сбережения в одном из оффшорных банков, – уклончиво пояснил Бич. – Это деньги, которые мы заработали здесь юридической практикой, а также полученные из некоторых других источников, говорить о которых сейчас преждевременно. Думаю, вам уже известно, что мы не имеем права брать деньги за юридические консультации.
– Но мы проводим такую работу, – вмешался Ярбер. – И нам за это неплохо платят.
– И сколько у вас на счетах? – деловым тоном спросил Аргроу, помня сумму до цента.
– Давайте остановимся на этом и перейдем непосредственно к нашему делу, – прервал их нервно ерзавший на стуле Спайсер. – А оно заключается в том, что наши денежки, возможно, уже исчезли.
В комнате повисла гнетущая тишина. Аргроу придал лицу невинное выражение и с недоумением поднял брови:
– Извините, я вас не совсем понял.
– У нас был свой адвокат, – медленно произнес Бич, тщательно взвешивая каждое слово. – Так вот, недавно он исчез, и у нас есть серьезные основания полагать, что он мог снять деньги с нашего счета.
– Понятно, – протянул Аргроу. – И банк находится на Багамах?
– Да, банк находится именно там, а вот наши деньги, боюсь, уже в другом месте, – уныло подытожил Бич.
– В каком именно банке ваши деньги? – поинтересовался Аргроу.
– «Женева траст» в Нассо, – решительно вмешался Спайсер и посмотрел на своих подельников.
Аргроу глубокомысленно кивнул, будто знал об этом банке какую-то тайну.
– Вам приходилось сталкиваться с этим банком? – настороженно спросил Бич.
– Еще бы, – многозначительно ответил тот, чем еще больше напугал собратьев.
– И что вы можете сказать? – выдохнул Спайсер.
Аргроу был неплохим актером и умел произвести нужное впечатление. Он медленно встал со стула, принял выразительную позу, потом задумчиво прошелся по библиотеке, потирая рукой подбородок.
– Послушайте, господа, скажите откровенно: чего вы от меня хотите? Давайте говорить начистоту.
Собратья посмотрели на него, потом друг на друга. Было ясно, что они никак не могут ответить на два болезненных вопроса: могут ли они всецело доверять практически незнакомому человеку и чем именно он может помочь им. Через минуту они не сговариваясь пришли к неутешительному выводу.
Если их деньги украдены, то, стало быть, им нечего терять и надо выложить все.
– Понимаете, – угрюмо заметил Ярбер, – мы совершенно не разбираемся в финансовых операциях и никогда не имели дела с отмыванием денег. Когда-то мы занимались совершенно другими делами. Нам хотелось бы знать, можно ли каким-то образом навести справки и выяснить судьбу наших банковских вкладов.
– Мы до сих пор не уверены, что наш адвокат снял их и перевел в другой банк, – быстро добавил Бич.
– Другими словами, вы хотите, чтобы я проверил баланс вашего секретного счета? – уточнил Аргроу.
– Да, совершенно верно, – подтвердил Ярбер.
– Мы подумали, что поскольку у вас остались друзья в банковской сфере, – заискивающе произнес Спайсер, – то, может, вы поможете нам. Нам просто интересно, можно ли в принципе получить такую информацию.
– Вам крупно повезло, – не без сарказма объявил Аргроу и выжидающе окинул их взглядом.
– В чем именно? – не понял его Бич.
– В том, что вы выбрали Багамские острова. Все багамские банки давно славятся своей ненадежностью и продажностью. Они не умеют хранить секреты клиентов и готовы выложить их любому за определенную сумму. Словом, большинство серьезных финансистов, которые занимаются отмыванием денег, стараются держаться подальше от этого места. Сейчас для этого есть другие места – Панама, например, или по крайней мере остров Большой Кайман.
Собратья слушали его раскрыв рот и время от времени кивали. Конечно, они знали, что оффшорные банки чрезвычайно ненадежны, но они доверяли Тревору и надеялись, что все будет нормально. Кто мог подумать, что этот идиот устроит им такой сюрприз?
А Уилсон Аргроу смотрел на их озабоченные лица и думал о том, что эти, несомненно, умные люди оказались совершенно беспомощными. Более того, они были еще и по-детски наивными, несмотря на то что вполне могли разрушить политическую карьеру одного из наиболее перспективных кандидатов в президенты страны.
– Вы так и не ответили на наш вопрос, – напомнил ему Спайсер.
– На Багамах все можно сделать, – уклончиво ответил Аргроу.
– Предлагаю вам сделку, – продолжал напирать Спайсер. – Вы проверите наш банковский счет, а мы совершенно бесплатно составим вам апелляцию.
– Неплохо, – заметил Аргроу.
– Ну так как? Договорились?
– Договорились, – согласился он.
Какое-то время они молча изучали друг друга, не решаясь на дальнейшие откровения. Первым не выдержал Аргроу.
– Но для этого мне нужны более точные сведения, – сказал он.
– Какие именно? – насторожился Ярбер.
– Хотя бы номер счета или имя владельца.
– Счет номер сто сорок четыре, ди-экс-эн, девяносто пять – девяносто три, оформленный на компанию «Буммер риэлти, лтд».
Аргроу быстро записал данные на листочке бумаги.
– Простите за любопытство, – не выдержал Спайсер, пока остальные пристально следили за своим новым другом. – Каким образом вы собираетесь установить связь с внешним миром?
– С помощью телефона, – тихо ответил тот, не поднимая головы.
– Надеюсь, не с помощью тюремного телефона? – всполошился Ярбер.
– Все наши телефоны прослушиваются, – добавил Бич.
Аргроу снисходительно ухмыльнулся, понимающе кивнул, а потом обернулся назад, желая убедиться, что никого за спиной нет, и вынул из кармана небольшой прибор размером с карманный нож.
– С помощью вот этого телефона, господа, – сказал он, гордо продемонстрировав аппарат, зажатый между большим и указательным пальцами.
Собратья недоверчиво смотрели на него, когда он открыл нижнюю и верхнюю панели аппарата, подготовив его к работе.
– Это цифровой аппарат, и к тому же абсолютно защищенный от прослушивания.
– А кто оплачивает абонентские счета? – первым опомнился Бич.
– У меня есть брат, – ответил тот. – Он подарил мне этот телефон, и он же платит за обслуживание. – Аргроу щелкнул панелями и спрятал телефон в карман. Затем он указал пальцем на дверь комнаты, в которой собратья проводили все свое время: – А что там у вас?
– Это наша комната для совещаний, – пояснил Спайсер.
– Если не ошибаюсь, она без окон?
– Да, окно там есть только в двери.
– Прекрасно. Надеюсь, не станете возражать, если я уединюсь в ней и немедленно приступлю к работе? А вы оставайтесь здесь и следите, чтобы туда никто не вошел. Если кто-нибудь появится, немедленно постучите.
Собратья охотно согласились, хотя все еще не могли поверить, что Аргроу может легко и просто решить задачу, над которой они ломали голову последнее время.
Звонок был принят мощной аппаратурой, установленной в белом фургоне в полумиле от тюрьмы «Трамбл». Машина стояла на посыпанной гравием обочине рядом с полем, где ее не могли заметить из тюрьмы. В фургоне находились двое техников, один из которых мирно дремал за рулем машины, а второй сидел с закрытыми глазами, но в наушниках. Как только Аргроу нажал на кнопку связи, в фургоне раздался звонок, и оба прислушались.
– Привет, ребята! – раздался голос в наушниках. – Это Аргроу.
– Да, Уилсон, как у тебя дела?
– Все в порядке. Я уже получил задание и теперь якобы выясняю наличие денег на счете в одном из багамских банков.
Все получилось даже лучше, чем мы предполагали.
– Да, похоже на то.
– Ну ладно, пока. Свяжусь с вами позже. – Он нажал на кнопку окончания связи, но продолжал держать трубку возле уха, создавая впечатление, что ведет напряженный разговор со своими друзьями. Посидев несколько минут на краю стола, Аргроу соскочил с него и сделал несколько кругов по комнате, размахивая руками и постоянно хмурясь.
Спайсер тем временем искоса поглядывал в дверное окно и с удовлетворением шептал судьям, что их новый друг продолжает говорить по телефону.
– А чем еще он там может заниматься? – с легким раздражением отозвался Ярбер, оторвав голову от последних решений их тюремного суда.
– Успокойся, Джо Рой, – обратился к нему Бич. – Плакали наши денежки. Они исчезли вместе с Тревором.
Первые двадцать минут прошли в напряженном ожидании.
В конце концов собратья устали ждать вестей и приступили к обсуждению своих насущных проблем. Тем более что так легче было убить время. Уже шесть дней прошло с того самого момента, как Бастер пересек границу тюремной территории и исчез в лесу. И с тех пор о нем ни слуху ни духу. Даже в газетах ни единой строчки о побеге из тюрьмы. Оставалось надеяться на то, что он опустил письмо Кониерсу и что оно уже дошло до адресата. Значит, скоро они получат ответ. Каким он будет и что ждет их в будущем? Именно эти вопросы волновали собратьев сейчас больше всего. Но ответ на них могло дать только время.
Ноябрь стал для них самым важным рубежом, за которым либо свобода и куча денег, либо масса дополнительных неприятностей, из которых увеличение тюремного срока – далеко не самое страшное. Главное сейчас – чтобы Аарон Лэйк победил во время номинации и стал основным претендентом на пост президента. Если он выиграет, то у них будет еще как минимум четыре года, чтобы тянуть из него деньги. Если же проиграет, что казалось им сейчас маловероятным, то они останутся с носом. Конечно, они не собирались сидеть сложа руки и ждать до ноября. Терпение – замечательное качество, но не следует забывать и про работу. Аарон Лэйк стал для них спасительным символом свободы и обеспеченности. Стало быть, надо готовить почву для дальнейшего общения с ним. Они решили подождать еще неделю, а потом отправить ему очередное письмо. А между делом надо подумать о новом способе отправки писем на волю.
Прежде всего они вспомнили про охранника Линка. Тот давно брал взятки и вполне мог справиться с такой несложной задачей.
Однако сейчас появились и другие возможности. Этот парень с телефоном стал для них единственной ниточкой, связывающей их с внешним миром.
– Если он позволит нам изредка пользоваться своим чудным телефоном, – мечтательно рассуждал Спайсер, – то мы сможем позвонить Лэйку, связаться с его офисом, с его избирательным штабом и даже с его непосредственными помощниками. Мы будем звонить по всем номерам, которые найдем в телефонном справочнике. И всем будем говорить, что нам позарез нужен мистер Лэйк. Мы поднимем такой шум, что он рано или поздно захочет откупиться от нас и выполнить все наши требования.
– А тебя не смущает, – ехидно спросил Ярбер, – что наши телефонные разговоры будут записаны его братом или кем-то другим?
– Ну и что? – спокойно отреагировал Спайсер. – Мы будем оплачивать свои звонки, а они пусть знают, что мы звоним Аарону Лэйку. Ничего страшного в этом нет. Сейчас половина страны названивает кандидату в президенты, а Аргроу, надеюсь, никогда не догадается, по какому именно поводу мы его беспокоим.
Вскоре они сошлись во мнении, что это гениальная идея и что надо непременно обсудить ее в более подходящее время.
Аргроу вышел из совещательной комнаты примерно через час и обнадеживающе посмотрел на своих друзей:
– Мне нужно подождать примерно час, а потом еще раз позвонить своим друзьям. Как насчет обеда?
Собратья охотно согласились с таким предложением и все оставшееся время настолько оживленно обсуждали перспективы получения своих кровно заработанных денег, что даже не запомнили, что было в тот день на обед.

Глава 33

Неукоснительно следуя указаниям мистера Лэйка, Джейн отправилась на машине в Чеви-Чейз, быстро нашла там торговый центр и почту, открыла ящик ключом, который дал ей шеф, вынула кучу рекламных проспектов и спрятала их в толстую папку. После этого она подошла к окошку, за которым сидел почтовый служащий, и сообщила, что по поручению мистера Кониерса хочет прервать договор аренды.
Клерк быстро щелкнул по нескольким клавишам компьютера, и на экране появилась информация о том, что Аарон Лэйк арендовал этот ящик под именем Эла Кониерса семь месяцев назад и уплатил за двенадцать месяцев вперед. Таким образом, их клиент ничего не должен фирме.
– Он, если не ошибаюсь, является кандидатом в президенты? – не удержался от вопроса клерк, протягивая ей бланк прекращения договора.
– Да, – коротко ответила Джейн, ставя подпись под документом.
– И он не оставляет нам свой новый адрес?
– Нет. – Она вышла из помещения почты, швырнула папку на заднее сиденье и помчалась в город, совершенно не задумываясь о странном поведении шефа. У нее не было ни времени, ни желания задавать себе подобные вопросы и уж тем более искать на них ответ.
Лэйк ждал ее в своем офисе в избирательном штабе, и, к счастью, без посторонних, хотя в других офисах царила привычная суета. Джейн положила ему на стол все, что достала из почтового ящика, и тут же покинула кабинет.
Конгрессмен внимательно просмотрел рекламные проспекты – доставка пиццы, междугородные телефонные службы, мойка машин, купоны на товары в супермаркетах и так далее.
И абсолютно ничего от Рикки. Почтовый ящик был закрыт навсегда, и нового адреса он не оставил. Этому парню придется теперь подыскать кого-нибудь другого для своих забав. Лэйк еще раз посмотрел на кучу бумаг, а потом решительно сунул их в бумагорезательную машину, которая мгновенно проглотила этот хлам, превратив в узкие полоски. Все, с прошлым покончено. Он сделал не много ошибок, но эта была самой досадной. Слава Богу, что все закончилось благополучно! Лэйк радостно засмеялся и потер руки от удовольствия. Такой груз с плеч! Он вскочил, набросил пиджак и выбежал из офиса.

Предыдущая страница 24 Следующая страница


25 Джон Гришем

Его уже ждали участники предвыборного митинга, а потом – обед с представителями оборонной промышленности.
Как же ему повезло на этот раз!

***

А в библиотеке тюрьмы «Трамбл» в это время царило напряженное ожидание. Собратья кружили вокруг комнаты для совещаний, как сторожевые псы, охраняя покой своего нового друга. Уилсон Аргроу уже почти два часа расхаживал по комнате, приложив к уху телефонную трубку и делая вид, что решает чрезвычайно сложную задачу. Наконец он широко распахнул дверь и вышел к ним, широко улыбаясь.
– У меня для вас хорошие новости, джентльмены, – торжественно объявил он.
Собратья мигом окружили его и замерли.
– Ваши деньги на месте, в целости и сохранности.
– Сколько? – в один голос спросили они.
– Сто девяносто тысяч с копейками, – спокойно ответил он.
В комнате послышался громкий вздох облегчения. Спайсер радостно заулыбался, Бич почему-то отвернулся в сторону, а Ярбер продолжал насупленно смотреть на Аргроу. Согласно их подсчетам, на их счете должно быть сто восемьдесят девять тысяч долларов плюс какие-то проценты.
– Значит, он не украл их, – недоверчиво пробормотал Бич и посмотрел на остальных. Все вдруг пожалели покойного адвоката, который оказался совсем не таким жутким монстром, как они думали.
– Интересно почему? – проворчал Спайсер себе под нос.
– Как бы то ни было, но деньги ваши еще там, – снова повторил Аргроу. – Мне пришлось немало потрудиться, чтобы добыть эти сведения.
Все трое пропустили последнее замечание мимо ушей, хотя и понимали, что он прав.
– Если хотите знать мое мнение, – продолжал меж тем Аргроу, – то я бы посоветовал вам срочно перевести их в другое место. Этот банк известен своей ненадежностью.
– А куда мы можем их перевести? – воодушевился Бич.
– Если бы речь шла о моих деньгах, то я немедленно перевел бы их в Панаму, – предложил Аргроу со знанием дела.
Собратья никогда не думали об этом, так как были абсолютно уверены, что Тревор прихватил с собой все их сбережения. Однако сейчас они приступили к обсуждению этой проблемы с таким энтузиазмом, словно готовились к этому несколько лет.
– А зачем их куда-то переводить? – не унимался Бич. – Ведь они в сейфах банка?
– Несомненно, – отрезал Аргроу, хитро ухмыляясь. Его бесспорное преимущество заключалось в том, что он знал, к чему ведет разговор, а они нет. – Однако вы же видели, как они хранят банковские тайны. Мне понадобилась пара часов, чтобы выяснить все. Если откровенно, то я не стал бы пользоваться услугами банка, который не умеет хранить конфиденциальную информацию.
– К тому же, – быстро вмешался Спайсер, желая во что бы то ни стало уколоть покойного адвоката, – мы не можем быть уверены в том, что Тревор никому не рассказал про наши вклады.
– Короче говоря, если хотите сберечь свои деньги, немедленно переведите их в более надежное место, – решительно заявил Аргроу. – Это можно сделать за один день, и вы никогда больше не будете опасаться за судьбу своих вкладов. И еще одно: не держите их в сейфе. Деньги должны работать.
Ваши финансы сейчас лежат мертвым грузом, обрастая лишь мелкими процентами. А если вы найдете толкового специалиста по фондам, то они будут давать вам пятнадцать – двадцать процентов прибыли.
Собратья обменялись многозначительными взглядами. Этот парень даже не подозревает, что у них есть план выхода на свободу. Однако идея казалась им вполне разумной.
– Я полагаю, вы могли бы нам в этом помочь? – осторожно начал Ярбер.
– Разумеется, почему бы нет? – охотно согласился Аргроу. – Надеюсь, сейчас вы уже не сомневаетесь в моих возможностях?
Все трое решительно покачали головами. Какие, дескать, могут быть сомнения?
– У меня есть надежные контакты в панамских банках, – продолжал Аргроу. – Так что подумайте над этим. – С этими словами он посмотрел на часы, словно его ждала еще масса неотложных дел.
– Мы уже все обдумали, – выступил вперед Спайсер. – Можете заняться этим немедленно.
Аргроу удивленно уставился на собеседников, а те, в свою очередь, вперили взоры в своего спасителя.
– Хорошо, но мне причитается определенный гонорар.
Надеюсь, вы понимаете, что такая операция чего-то стоит.
– Сколько вы хотите? – набычился Спайсер.
– За быстрый перевод денег обычно берут десять процентов.
– Кто берет? – не понял Спайсер.
– Я беру.
– Это слишком много, – процедил Бич.
– Конечно, но речь идет о грязных деньгах, а не о простом банковском вкладе. За финансовые операции подобного рода до одного миллиона долларов берут десять процентов.
Таковы правила в финансовых кругах.
– Неплохой навар, – хмыкнул Спайсер, вспомнив свою аферу с доходами от бинго.
– Только не надо хныкать, – нетерпеливо взмахнул рукой Аргроу. – Речь идет о небольшой части той суммы, которая хранится бог знает где и которую нужно перевести в надежный банк. Либо вы принимаете мои условия, либо расстанемся по-хорошему и делу конец.
Собратья надолго погрузились в размышления. В конце концов, они должны были выплатить лишь девятнадцать тысяч из суммы, которую еще час назад считали безвозвратно потерянной. Даже после проведения этой операции в их распоряжении останется сто семьдесят тысяч, то есть по шестьдесят тысяч на каждого. Причем денег было бы гораздо больше, если бы Тревор не брал за свои услуги третью часть их дохода. Да и перспективы за воротами тюрьмы были настолько обнадеживающими, что даже думать не хотелось о какой-то мелочи.
– Хорошо, договорились, – заявил Спайсер, предварительно обменявшись взглядами со своими подельниками. Те молча кивнули, одобряя его решение. Если дело с Аароном Лэйком пойдет так, как они планировали, то эта потеря будет весьма незначительной. А если нет, то этих денег им все равно не хватит для нормальной жизни. Кроме того, им очень хотелось верить своему новому другу.
– Плюс к этому вы составляете апелляцию по моему делу, – добавил Аргроу.
– Да, конечно, все будет в наилучшем виде, – пообещали собратья.
– Ну что ж, – удовлетворенно хмыкнул Аргроу, – весьма неплохая сделка. В таком случае мне нужно сделать еще несколько звонков.
– Да, но есть еще кое-что, о чем вы должны знать, – злорадно ухмыльнулся Спайсер. – Мы долгое время работали с адвокатом по имени Тревор Карсон. Он открыл этот счет и регулярно переводил туда наши деньги. Так вот, совсем недавно он был убит на Ямайке, в Кингстоне.
Аргроу внимательно осмотрел присутствующих и хотел было что-то сказать, но Ярбер опередил его, протянув вчерашнюю газету. Тот долго читал ее, а потом столь же долго обдумывал прочитанное.
– Как вы думаете, почему он исчез? – спросил он после продолжительной паузы.
– Мы не знаем, – откровенно признался Бич. – Он просто уехал из города, а потом ФБР сообщило, что он исчез. Именно тогда мы и подумали, что он украл наши деньги.
Аргроу вернул Ярберу газету и, скрестив на груди руки, с нескрываемым подозрением уставился на собратьев. В его взгляде было нечто такое, от чего у них мурашки по телу пошли.
– Что это за деньги и как они к вам попали? – спросил он. При этом он хотел создать впечатление, что очень не хочет втягиваться в эту грязную историю, и ему это удалось.
– Это не имеет ничего общего с наркотиками, – пролепетал Спайсер, словно любые другие деньги можно считать чистыми.
– Мы не можем сейчас этого сказать, – смутился Бич, искоса поглядывая на Спайсера.
– Мы предложили вам сделку, – решил внести ясность Ярбер. – Если вам это не нравится, так и скажите.
Аргроу подумал, что Ярбер, вероятно, единственный человек, который умеет сдерживаться и вести себя соответствующим образом.
– Какое отношение ко всему этому имеет ФБР? – спросил он.
– ФБР пытается найти причины исчезновения Тревора Карсона, не более того, – попытался успокоить его Бич. – О наших тайных оффшорных счетах там понятия не имеют.
– Нет, ребята, давайте пораскинем мозгами. Трагически погибший адвокат, преследовавшие его агенты ФБР, оффшорный банк, на счетах которого хранятся неведомо откуда взявшиеся грязные деньги. В связи с этим у меня возникает вопрос: чем вы тут занимаетесь?
– Думаю, вам это вовсе не обязательно знать, – угрюмо буркнул Бич.
– Совершенно верно.
– Никто не принуждает вас сотрудничать с нами, – поддержал коллегу Ярбер.
Итак, они поставили своего нового друга перед серьезным, как им казалось, выбором: либо отказаться от сделки и потерять много денег, либо принять условия, но при этом держать язык за зубами и не задавать лишних вопросов.
Аргроу почесал затылок и недовольно насупился:
– Хорошо, можете ничего не говорить. Мне действительно наплевать на все ваши секреты.
С этими словами он отправился в совещательную комнату и плотно прикрыл за собой дверь. Целый час собратья наблюдали за тем, как он расхаживал по комнате. Аргроу что-то кричал в трубку, иногда переходил на шепот, изредка смеялся, словно встретил старого друга, кого-то постоянно уговаривал и даже клялся своей мамой, что все будет нормально. Словом, Аргроу устроил такое шоу, что у них не осталось никаких сомнений в неограниченных возможностях их нового друга.
– Думаю, завтра я смогу закончить все это дело, – весело сообщил он, выйдя из комнаты. – Но есть одна загвоздка.
Кто-то из вас троих должен подписать документ, подтверждающий ваше единоличное право на этот вклад.
– А кому это нужно? – спросил Бич.
– Только вашему банку на Багамах. У них на руках находятся документы, подписанные мистером Карсоном, и вот теперь они хотят удостовериться в правах владельца вклада.
Сама мысль о том, что им придется подписать какой-то документ, дающий возможность доказать их причастность к отмыванию грязных денег, повергла их в ужас. Однако это требование не показалось им чересчур глупым.
– Здесь есть где-нибудь факс? – поинтересовался Аргроу.
– Нет. Во всяком случае для заключенных, – пояснил Бич.
– Думаю, факс есть у начальника тюрьмы, – высказал предположение Спайсер, а потом не без сарказма добавил: – Вы можете направиться прямо в его кабинет и заявить, что вам нужно срочно отправить документ в свой оффшорный банк.
Подельники неодобрительно насупились, а Аргроу сделал вид, что не обратил внимания на его едкий тон.
– Хорошо, – проронил он, немного подумав, – а как же вы поддерживаете связь с внешним миром? Как отправляете и получаете письма?
– Нашим курьером был тот самый адвокат Тревор, которого недавно убили на Ямайке, – объяснил Ярбер. – Вся остальная почта находится под контролем и может быть проверена.
– Как тщательно она проверяется?
– Охранники осматривают конверт, но редко его вскрывают, – вмешался Спайсер.
Аргроу, погруженный в свои мысли, сделал несколько кругов по комнате, а потом посмотрел на дверь и укрылся за книжными полками. Там он вынул свой хитроумный прибор, быстро набрал номер и прижал трубку к уху.
– Да, это Уилсон Аргроу, – приглушенным голосом произнес он. – Джек еще не ушел? Да, скажите ему, что это срочно.
В комнате воцарилась тишина.
– Кто этот Джек, черт возьми? – возмутился Спайсер, чем снова вызвал неодобрительные взгляды товарищей. Бич и Ярбер в это время внимательно следили, чтобы в библиотеку не ворвались посторонние люди.
– Это мой брат, – спокойно пояснил Аргроу. – Он адвокат и занимается недвижимостью. Собирается завтра утром ко мне.
Аргроу снова повернулся к стене и плотнее прижал трубку к уху.
– Джек, привет, это я. Ты приедешь завтра ко мне? Отлично. Приезжай пораньше, хорошо? Примерно в десять. У меня тут есть почта, которую надо срочно передать на волю.
Ладно, договорились. Как мама? Прекрасно. Ну ладно, увидимся завтра утром.
Собратья заметно оживились, сообразив, что могут снова восстановить связь с внешним миром с помощью этого человека. У Аргроу есть для этого все: брат, работающий адвокатом, мобильный телефон, незаурядный ум и смелость, без которой любые махинации обречены на провал.
– Можем ли мы доверять вашему брату? – спросил Ярбер.
– Как самим себе, – лаконично ответил Аргроу с видом человека, которого обижает сам факт недоверия. – Ладно, увидимся позже, – сказал он, направляясь к двери. – Мне нужен глоток свежего воздуха.

Глава 34

Мать Тревора приехала из городка Скрантон к полудню. С ней была ее сестра Хелен, тетя Тревора. Обе старушки находились в преклонном возрасте, но на здоровье не жаловались. Они долго блуждали по узким улочкам, прежде чем нашли дом Тревора, в котором не были много лет.
К счастью, входная дверь была не заперта, и они быстро поднялись в жилую часть дома. В нос ударил запах давно не мытой посуды и пыли. Они остановились в растерянности и долго не могли понять, что им делать.
Тело Тревора все еще находилось в одном из моргов Ямайки, а какой-то неприятный молодой человек из государственного департамента огорошил их тем, что доставка тела в Соединенные Штаты будет стоить не менее шестисот долларов.
Вот они и приехали сюда, чтобы выяснить, не окажут ли им помощь его бывшие сотрудники.
Запах был настолько неприятным, что обе старушки прикрыли носы платками и сочли за благо поскорее покинуть помещение. Выйдя из дома, они еще немного постояли возле машины, а потом решили наведаться в офис Тревора, который нашли через полчаса, да и то с большим трудом. Там их уже ждали. Чеп стоял в приемной, стараясь выглядеть несчастным и занятым одновременно. А Уэс сидел на стуле возле телефона, готовый в любой момент ответить на звонки. В первый день после известия о смерти Тревора телефон звонил каждую минуту, и он принимал соболезнования от коллег по работе и бывших клиентов. Но потом их поток иссяк, и сегодня с утра звонков почти не было.
Старушки подошли к двери офиса и увидели на нем дешевый венок, купленный на деньги ЦРУ.
– Как это мило! – пролепетала мать Тревора и посмотрела на сестру. Однако та не спешила разделить ее восторг. Ей все в этом доме казалось пошлым и недостойным внимания.
Чеп встретил их на пороге офиса с подчеркнуто траурным видом, представился помощником адвоката и сразу предложил сесть.
– А где девушка, которая здесь работала? – удивилась мать, вытирая покрасневшие от слез глаза.
– Она уволилась несколько дней назад, – пояснил Чеп. – Тревор поймал ее на воровстве.
– Боже мой! – воскликнула старушка.
– Хотите кофе? – предложил Чеп.
– Да, это было бы замечательно, – согласились они, усаживаясь на пыльную и изрядно продавленную софу. Пока он готовил кофе, они рассеянно осматривали неухоженный офис, пытаясь отыскать хоть какие-то признаки пребывания здесь Тревора. Особенно усердствовала в этом тетушка Хелен, которую интересовали не просто признаки, а явные свидетельства благополучия. К сожалению, ничего подобного она так и не обнаружила.
– Я очень сожалею о том, что случилось с Тревором, – уныло заметил Чеп и склонил голову.
– Да, это ужасно, – сказала миссис Карсон. Ее руки дрогнули, и густая черная жидкость пролилась на ее платье. К счастью, оно было темным и кофейное пятно было на нем совершенно незаметно.
– У него было много клиентов? – прищурив глаза, поинтересовалась тетя Хелен.
– Да, работы у нас было немало, – соврал Чеп. – Тревор был хорошим адвокатом, одним из лучших, с которыми мне когда-либо приходилось работать.
– Вы его секретарь? – спросила миссис Карсон.
– Нет, я его помощник. Днем работаю здесь, а вечером учусь в юридическом колледже.
– И вы ведете все его дела? – продолжала расспрашивать тетя Хелен.
– Не совсем так, – уклонился от прямого ответа Чеп. – Откровенно говоря, я надеялся, что вы приедете и возьмете на себя его дело.
– Нет, мы уже слишком стары для этого, – отмахнулась мать Тревора.
– Скажите, пожалуйста, – не унималась ее сестра, – сколько денег он оставил?
Чеп криво усмехнулся. Было похоже, что эта старая ведьма приехала сюда за деньгами, а не для того, чтобы почтить память племянника.
– Понятия не имею, – сухо ответил он. – Я никогда не имел никакого отношения к его финансовым делам.
– А кто этим занимался? – последовал строгий вопрос.
– Его бухгалтер, кто же еще.
– А кто он такой?
– Не знаю, – недовольно буркнул Чеп. – Тревор никогда не распространялся на этот счет.
– Да, он действительно был скрытным человеком, – согласилась с ним мать Тревора. – Даже в раннем детстве. – Она снова пролила кофе, но теперь уже на софу.
– Насколько я понимаю, вы оплачиваете все его счета, не так ли? – допытывалась тетя.
– Нет, мадам, – процедил Чеп. – Тревор никому не доверял деньги и сам решал все финансовые проблемы.
– Послушайте, молодой человек, – грозно придвинулась к нему тетя, – от нас требуют шестьсот долларов, чтобы переправить его тело из Ямайки домой.
– Почему он оказался на Ямайке? – сквозь слезы спросила мать.
– У него был короткий отпуск, вот он, видимо, и решил провести его на теплом море.
– А у нее нет этих проклятых шестисот долларов, – продолжала бубнить свое тетя Хелен.
– Нет-нет, у меня есть деньги, – возмутилась мать, недовольно посмотрев на сестру.
– Знаете, – вдруг оживился Чеп, – в ящике его стола есть небольшая сумма наличными.
Тетя Хелен нервно заерзала и торжествующе посмотрела на сестру.

Предыдущая страница 25 Следующая страница


Шантаж 26

– Сколько там?
– Чуть больше девятисот долларов. Тревор всегда оставлял в столе немного наличных денег на мелкие расходы.
– Принесите их мне, – решительно потребовала неукротимая тетушка.
– Может, не стоит? – вяло возразила мать.
– Нет-нет, берите, – поддержал ее Чеп. – Это же деньги вашего сына. Если они останутся здесь, то скорее всего уйдут на погашение долгов по аренде здания.
– А что еще мы можем потерять? – насупилась тетя Хелен.
– Все, что вы здесь видите, – невозмутимо ответил Чеп, обводя рукой помещение офиса. Затем он подошел к столу, открыл ящик и вынул оттуда конверт с деньгами, которые принес сюда утром из дома напротив.
Тетя Хелен вскочила и, почти вырвав у него конверт, быстро пересчитала старые помятые купюры.
– Здесь девятьсот двадцать долларов с копейками, – предупредил ее Чеп.
– В каком банке Тревор хранил деньги? – не отставала от него тетушка Хелен.
– Затрудняюсь ответить. Я уже сказал, что он никого не посвящал в свои финансовые дела.
В этом Чеп был совершенно прав. Не мудрствуя лукаво Тревор перевел девятьсот тысяч долларов с Багамских островов на Бермудские, а дальше их след мгновенно затерялся. И сейчас эта весьма приличная сумма лежала в каком-то банке, реквизиты которого были известны одному лишь Тревору.
Правда, они знали, что он направлялся на остров Большой Кайман, но местные банки славились умением скрывать тайные счета своих клиентов. Два дня интенсивных поисков так ничего и не дали. Человек, который застрелил Тревора, обыскал все его карманы и забрал с собой бумажник и ключ от номера в местной гостинице, а пока полиция осматривала место преступления, он перерыл все вверх дном в этом номере, но так ничего и не нашел, кроме восьми тысяч долларов наличными, которые были спрятаны в бельевом шкафу. И сейчас целая бригада специалистов ЦРУ из кожи вон лезла, чтобы найти исчезнувшие деньги.
В конце концов в Лэнгли пришли к выводу, что Тревор подозревал, что за ним следят, и решил надежно укрыть деньги в банке, который не разглашает свои секреты. И тем не менее было совершенно непонятно, почему человек, который находится в бегах, подозревает о слежке и переводит деньги из одного банка в другой, не имеет при себе абсолютно никаких указаний на реквизиты счета.
Пока тетя Хелен тщательно пересчитывала полученные от Чепа деньги, Уэс сидел неподалеку, не вмешивался в разговор и думал о затерянных на далеких островах больших деньгах, которые теперь неизвестно кому достанутся.
– Что же нам теперь делать? – взмолилась мать Тревора.
Чеп с сочувствием посмотрел на нее и пожал плечами:
– Думаю, нужно похоронить его.
– Вы поможете нам?
– Вообще говоря, это не входит в мои обязанности.
– Вы считаете, нам следует отправить тело в Скрантон? – спросила Хелен, пряча деньги в сумку.
– Это ваше дело.
– Во сколько могут обойтись нам похороны? – не унималась она.
– Понятия не имею, – откровенно признался Чеп. – Мне никогда не приходилось заниматься подобными делами.
– Но все его друзья здесь, – сквозь слезы заметила мать.
– Он уехал из Скрантона много лет назад, – поддержала ее сестра, беспрестанно рыская глазами по комнате.
– Мне казалось, друзья захотят попрощаться с ним именно здесь, – произнесла миссис Карсон, вытирая платком глаза.
– Да, вечер памяти Тревора мы уже запланировали.
– Правда? – недоверчиво переспросила мать.
– Он состоится завтра, в четыре часа дня.
–Где?
– В одном уютном месте, которое часто называют баром Пита.
– Пита? – удивленно вытаращила глаза Хелен.
– Да, это небольшой ресторан в двух кварталах отсюда.
Тревор часто наведывался туда.
– А как же отпевание в церкви? – недоумевала мать.
– Не думаю, что он когда-либо посещал церковь. Во всяком случае здесь.
– Он ходил в церковь, когда был маленьким, – снова зашлась в рыданиях мать.
А Чеп смотрел на нее и думал, что завтра в баре Пита соберутся собутыльники Тревора, надерутся до чертиков, а потом будут сидеть до полуночи и вспоминать покойного.
– Как вы думаете, нам следует появиться там? – бесцеремонно спросила тетя Хелен, снедаемая дурными предчувствиями.
– Я бы не советовал вам этого делать, – осторожно произнес Чеп, чтобы не обидеть мать.
– Почему? – настороженно посмотрела на него миссис Карсон.
– Там будет толпа пьяных мужиков, местных адвокатов и судей, его бывших клиентов и так далее. Можете представить, что там будет твориться завтра вечером.
С этими словами он бросил на тетю Хелен предостерегающий взгляд. Та все поняла, повесила голову и глупых вопросов больше не задавала. А мать Тревора еще долго расспрашивала его про похороны, про кладбище и про всю процедуру захоронения. Чеп неохотно отвечал, понимая, что все глубже и глубже втягивается в трагические переживания этой простой женщины. С одной стороны, ему было искренно жаль ее, а с другой – он ощущал некоторое чувство вины, так как сын ее погиб от рук агентов ведомства, которому он верой и правдой служил много лет. Почему его начальство не могло устроить нормальные похороны человека, которого оно само же и убило? Однако Клокнер придерживался другой точки зрения и решил не вмешиваться в это дело.
После того как престарелые дамы покинули офис, Уэс и Чеп быстро закончили демонтаж миниатюрных видеокамер и микрофонов, тщательно убрали все, что напоминало об их пребывании тут, и вышли из здания, заперев за собой дверь.
Почти половина из всей команды Клокнера уже покинула город, а остальные следили за перемещениями Уилсона Аргроу по территории тюрьмы «Трамбл» и с нетерпением ждали предстоящих событий.
Как только специалисты Лэнгли по подделке документов закончили составлять фальшивое судебное дело Аргроу, оно тут же было отправлено в Джексонвилл на небольшом самолете в сопровождении трех агентов. В пухлой папке с документами содержались, помимо всего прочего, обвинительное заключение объемом в пятьдесят одну страницу убористого текста, а также целая пачка писем, подписанных адвокатом Аргроу и служащими канцелярии генерального прокурора США. Кроме того, там еще были многочисленные свидетельские показания, протоколы следователей, стенографическая запись судебного заседания, выступления защитников и всякая прочая дребедень. Все было сделано на высшем уровне и организовано таким образом, чтобы не вызвать подозрения о подделке. Короче говоря, документы поступили в тюрьму «Трамбл» в таком виде, в каком обычно и поступают бумаги из судебных организаций. Конечно, девяносто процентов всех этих подделок были совершенно не нужны Ярберу и Бичу, но они придавали всему досье видимость подлинности, без чего рассчитывать на успех было невозможно. Эта папка была доставлена в тюрьму Джеком Аргроу, тридцатилетним адвокатом из городка Бока-Рейтон, штат Флорида. По легенде ЦРУ он должен был выступить в качестве родного брата осужденного Уилсона Аргроу и сыграть роль связного между собратьями и внешним миром. С этой целью в тюрьму были отосланы все необходимые документы, включая лицензию на право заниматься адвокатской практикой, а также фальшивые документы о получении юридического образования.
Роль Джека Аргроу должен был сыграть Роджер Лайтер – тридцатилетний сотрудник ЦРУ, который действительно окончил юридический колледж в Техасе, но потом сменил скучную профессию адвоката на романтические приключения в разведорганах. При этом он никогда раньше в глаза не видел Кенни Сэндза, брата которого он должен был изображать.
Братья крепко обнялись, пожали друг другу руки, обменялись приличествующими моменту фразами и уселись за стол.
А охранник Линк тем временем с неподдельным подозрением глазел на толстую папку.
– Что здесь? – наконец спросил он.
– Это мое судебное дело, – поспешил успокоить его Уилсон Аргроу.
– Там нет ничего, кроме кучи бумаг, – поддержал его брат.
Линк открыл папку, просмотрел верхние листы и тут же закрыл ее. На этом досмотр был закончен. Выполнив свой служебный долг, Линк вышел из комнаты и плотно прикрыл за собой дверь.
Уилсон тем временем вынул из кармана сложенный вдвое лист бумаги и передал Джеку.
– Это подтверждение прав владельца счета, – тихо шепнул он. – Срочно переведи эти деньги в один из банков Панамы, а потом пришли мне подтверждение того, что деньги уже получены. Я должен показать им эту бумагу, иначе они заподозрят неладное и вся операция провалится.
– Меньше десяти процентов, – задумчиво произнес тот.
– Да, это они так думают.
Джек внимательно посмотрел на Уилсона. Оба они прекрасно понимали, что связываться с указанным банком в Нассо было бы слишком рискованно. Ни один банк в этом регионе не согласился бы перевести деньги в Панаму на тех условиях, которые предложил им Аргроу. А если бы они и попытались это сделать, то поднялась бы такая шумиха, что об успешном завершении операции и мечтать бы не пришлось. Стало быть, в Панаму будут переведены совсем другие деньги. Другого выхода нет.
– В Лэнгли все внимательно следят за нами и ждут результатов, – предупредил адвокат.
– Передай им, что все идет нормально, – успокоил его Уилсон. – Даже с некоторым опережением графика.
Через час папка с документами уже лежала на столе собратьев, и они внимательно вчитывались в каждую бумагу. Аргроу сидел рядом и с интересом наблюдал за ними. Пока Ярбер и Бич изучали обвинительное заключение, Спайсер читал спортивную колонку и мечтал о том времени, когда сможет сделать ставку на ту или иную команду.
– А где же решение суда об исполнении приговора? – спросил Бич, перелистывая бумаги.
– А мне нужно обвинительное заключение, – недовольно ворчал Ярбер.
В конце концов каждый из них нашел нужный ему документ, и они надолго погрузились в их изучение.
Обвинительное заключение по делу Уилсона Аргроу читалось как увлекательный детективный роман. Обвиняемый вместе с семью другими банкирами, пятью бухгалтерами, пятью банковскими брокерами, двумя адвокатами, одиннадцатью наркодилерами и шестью гражданами Колумбии организовали нелегальное сообщество по отмыванию полученных в результате наркоторговли долларов и укрытию их в весьма респектабельных банках страны. Общая сумма отмытых таким образом денег превышала четыреста миллионов долларов, а в самом центре всей этой грандиозной аферы, как следовало из обвинительного заключения, стоял не кто иной, как Уилсон Аргроу. Прочитав этот документ, Ярбер не удержался от восторженного отклика в адрес их нового клиента, а Бич счел за благо воздержаться от похвал, хотя и он вынужден был признать весьма незаурядные финансовые способности их нового друга.
Затем наступила настолько долгая и невыносимо тяжелая тишина, что Аргроу решил немного отдохнуть и отправился подышать свежим воздухом. Как только он вышел из библиотеки, Ярбер тут же протянул текст обвинительного заключения Бичу и попросил его прочитать один абзац. Тот пробежал глазами текст и весело рассмеялся:
– Конечно, он наверняка кое-что припрятал себе на черный день. В этом нет никаких сомнений.
– Еще бы, – поддержал его Ярбер. – Четыреста миллионов баксов! И это только часть суммы, которую им удалось обнаружить. Ну так как насчет его апелляции?
– Не думаю, что у нас что-нибудь получится, – грустно заключил Бич. – Судья скрупулезно следовал духу и букве закона и не допустил ни единой сколь-нибудь серьезной промашки.
– Вот бедолага, – посочувствовал Ярбер новому клиенту.
– Ничего себе бедолага! – неожиданно возмутился Бич. – Это я бедолага, если на то пошло. Этот парень выйдет из тюрьмы на четыре года раньше, чем я.
– Не думаю, мистер Бич, – хитро ухмыльнулся Ярбер. – Смею заверить, мы отметили здесь свое последнее Рождество.
– Ты в самом деле веришь в это? – воодушевился Бич.
– Абсолютно.
Хэтли Бич встал из-за стола, потянулся, развел руками, а потом не спеша прошелся по комнате.
– Мы должны получить хоть какое-то известие от нашего драгоценного клиента, – едва слышно произнес он, хотя в комнате, кроме них, никого не было.
– Терпение, мой друг, только терпение.
– Я готов терпеть сколько угодно, но предварительные выборы уже почти завершились, а от него ни слуху ни духу.
Он получил наше письмо неделю назад.
– Не волнуйся, Хэтли, – продолжал успокаивать его Ярбер. – Думаю, он просто-напросто обдумывает ситуацию и пытается решить, что теперь делать.
Последнее распоряжение Национального бюро тюрем из Вашингтона привело начальника «Трамбла» в ярость. Что за идиоты там сидят? Почему постоянно суют нос не в свои дела?
Какой-то кретин таращит глаза на карту его заведения и без устали строчит идиотские приказы. Его брат продает подержанные машины и получает сто пятьдесят тысяч долларов в год, а он сидит в вонючей тюрьме, получает не более ста тысяч долларов и к тому же вынужден читать бредовые указания столичных бюрократов. Как он устал от всего этого!
«Несмотря на принятое ранее решение об ограничении доступа адвокатов в тюрьму «Трамбл» тремя днями – вторником, четвергом и субботой с трех часов дня до шести часов вечера, – рекомендуем вернуться к предыдущему графику.
Отныне посещение тюрьмы адвокатами разрешается во все дни недели с девяти утра до семи вечера».
– И чтобы изменить эти идиотские правила, нужно было всего-навсего убить одного адвоката, – проворчал он себе под нос.

Глава 35

Глубоко в подвальном гараже здания ЦРУ ближайшие помощники Тедди Мэйнарда вкатили его кресло в специально оборудованный фургон и закрыли дверь. Шофер и телохранитель сели на передние сиденья, а Йорк и Дэвилл вместе с шефом устроились в конце фургона. Тедди Мэйнард был в дурном настроении и очень не хотел встречаться с президентом страны именно сейчас, когда он страшно устал, измучен хронической бессонницей и вообще озабочен состоянием дел в современном мире. Он устал бороться с дураками, устал следить за всеми событиями и за все нести личную ответственность, а больше всего устал от постоянно раздирающей его на части боли. Иногда она была настолько сильной, что хотелось покончить с ней раз и навсегда. Но он останавливал себя, памятуя о том ответственном моменте, который переживает страна сейчас, и еще более ответственном, который наступит в ноябре.
Он посмотрел в окно фургона и подумал, что через полгода, когда проблема нового президента решится окончательно и бесповоротно, он бросит все к чертовой матери и уедет на свою небольшую ферму в Западной Виргинии, где будет целыми днями сидеть на берегу пруда, ловить рыбу, наслаждаться покоем временным и терпеливо ждать покоя вечного. Только бы не было этой ужасной, нечеловеческой боли.
Впереди фургона ехал черный автомобиль с его личной охраной, а позади следовал серый автомобиль со специальным оборудованием для экстренной связи со всем миром.
Тедди Мэйнард молчал, и его спутники старались его не беспокоить. Они знали, что если шеф молчит, то этому есть весьма серьезные причины. Если понадобится, он первым нарушит тишину.
Шеф ЦРУ разговаривал с президентом примерно раз в неделю, обычно по средам, в большинстве случаев по телефону, только в самых исключительных случаях он наведывался в Белый дом для личной беседы. Сегодня был именно такой случай, а последний раз они виделись девять месяцев назад, когда Тедди Мэйнард был в больнице, а президенту вдруг срочно понадобилась его помощь.
Обычно разговор они вели на равных, но Тедди Мэйнард не любил ощущать себя на одной доске с любым президентом, а уж с этим и подавно. Он мог оказать им любую услугу по собственному желанию, но ненавидел, когда у него что-либо просили.
Тем самым они унижали не только его, но и себя. За тридцать лет службы Тедди пережил шесть президентов и всегда имел под рукой свое секретное и довольно мощное оружие – возможность делать одолжение президенту страны. Это могло быть что угодно – ценная информация о положении дел в стране или за рубежом, сведения о настроениях в обществе, устранение террористов и даже сотворение небольшого экономического или социального чуда в угоду хозяину Белого дома.
Нынешний президент сильно переживал из-за унизительного, как ему казалось, провала Договора о запрещении испытаний ядерного оружия. Несколько дней назад сенат совершенно покончил с этим договором, а незадолго до этого ЦРУ устроило утечку информации о том, что правящие круги страны весьма озабочены судьбой этого важнейшего международного документа. Президент пришел в ярость и решил немедленно поговорить с директором ЦРУ. Сейчас его с полным основанием называли «хромой уткой», то есть человеком, который уходит со своего поста и заботится о своей репутации больше, чем о состоянии вверенной ему страны.
Тедди Мэйнард неоднократно имел дело с уходящими президентами и давно понял, что с ними очень трудно найти общий язык. «Хромые утки», как правило, никогда не встречаются с избирателями и без устали лепят себе соответствующую биографию. В этой связи они часто посещают другие страны, ведут переговоры с такими же, как и они, «хромыми утками»,собирают библиотеку, сортируют документы, позируют перед художниками-портретистами и часами диктуют историкам свои мемуары.
Но и это еще не все. По мере приближения выборов, которые отодвинут их на второй план политической жизни, уходящие президенты становятся более мудрыми, более осмотрительными, любят часто философствовать на отвлеченные темы.
Их пропустили через западное крыло Белого дома, где Тедди Мэйнард выдержал еще одно унижение. Агенты секретной службы безопасности долго копались в его инвалидной коляске, проверяя ее на предмет наличия оружия или взрывчатки.
Эти безмозглые тупицы никак не могут понять, что директору ЦРУ вовсе не обязательно прятать оружие в инвалидной коляске, чтобы раз и навсегда избавиться от неугодного президента. После этого Йорк и Дэвилл провезли его в здание и остановились в небольшой комнате рядом с Овальным кабинетом. Тут же к ним вышла секретарша и с озабоченным видом сообщила, что президент сейчас очень занят и примет директора ЦРУ через несколько минут. Тедди ехидно ухмыльнулся и махнул ей рукой, пробормотав, что этот президент никогда ничего не успевал делать вовремя. Она повернулась к двери и увела Йорка, Дэвилла и всех остальных сопровождающих, пообещав накормить их в президентской столовой.
Тедди знал, что придется ждать не менее десяти минут, и поэтому захватил с собой толстую папку с отчетами агентов.
Вскоре секретарша принесла кофе, и Тедди погрузился в чтение, изредка поглядывая на часы. Два года назад президент приехал к нему в Лэнгли, и Тедди заставил его ждать в приемной более двадцати минут. Интересно, сколько теперь предстоит ждать ему?
Глава государства появился в комнате минут через пятнадцать в сопровождении такого большого количества помощников и секретарей, словно тем самым хотел произвести впечатление на шефа ЦРУ. Пока они обменивались рукопожатиями и традиционными приветствиями, помощники ретировались, оставив их наедине. Появилась официантка и поставила перед обоими большие тарелки с зеленым салатом.
– Рад видеть вас в добром здравии, – произнес президент мягким голосом и с такой же мягкой улыбкой.
Тедди подумал, что президенту следует поберечь эту улыбку для телевидения, и взамен предложил чистую правду.
– Вы прекрасно выглядите, господин президент, – сдержанно сказал он, наклоняясь над тарелкой с салатом.
Обед был коротким, и поэтому они сразу приступили к обсуждению важнейших проблем.
– Нам стало известно, что французы снова продают свои игрушки Северной Корее, – сообщил Тедди.
– Какие именно? – поинтересовался президент, хотя сам прекрасно знал, о чем идет речь.
– Свою модификацию нашего секретного радара, – уточнил Тедди. – Это, конечно, глупо с их стороны, потому что им так и не удалось сколько-нибудь серьезно усовершенствовать его. Однако северные корейцы делают еще большую глупость, тратя на устаревшую модель огромные деньги. Собственно говоря, ничего удивительного в этом нет, так как они всегда покупают у французов старье. В особенности когда те старательно прячут его, выдавая за секретные новейшие образцы.
Таким путем им удается взвинтить цены и получить за свой хлам большие деньги.
Президент нажал кнопку, и в комнату вошли две официантки. Одна из них убрала грязную посуду, а вторая принесла большие блюда с цыплятами и спагетти.
– Как ваше здоровье? – с нарочитой заботой спросил президент.
– Как всегда, – горестно ответил директор ЦРУ. – Вероятно, я дорабатываю последние месяцы и уйду в отставку вместе с вами.
Это решение понравилось им обоим, так как каждый хотел отправить другого на покой. После этого глава государства пустился в долгие и нудные рассуждения относительно своего замечательного вице-президента, который, по его мнению, был бы прекрасным президентом и многое сделал бы для страны.
При этом он так разошелся, что даже забыл про остывающий обед на столе. А Тедди Мэйнард тем временем рассеянно терзал вилкой жареного цыпленка и думал о своем.
– Интересно, как вы расцениваете ход предвыборной гонки? – обратился к нему президент.
– Знаете, скажу вам честно: мне наплевать на эту возню и на всех кандидатов, – соврал Тедди в очередной раз. – Я уже сказал, господин президент, что ухожу в отставку вместе с вами и навсегда покидаю Вашингтон. Хочу вернуться на свою маленькую ферму, где нет телевизора, нет газет и вообще нет ничего, кроме небольшого пруда, где буду ловить рыбу и наслаждаться полным покоем. Я очень устал, сэр, и хочу отдохнуть последние годы.
– А меня, скажу вам откровенно, очень пугает агрессивный натиск Аарона Лэйка.
– Почему? – равнодушно спросил Тедди.
– В его предвыборной программе нет ничего, кроме обороноспособности страны. Ни единого пункта, который мог бы заинтересовать большинство избирателей. Понимаете, если предоставить Пентагону неограниченные финансовые ресурсы, то через некоторое время он потратит столько, что можно было бы накормить весь третий мир.
Тедди искоса посмотрел на президента, но промолчал. Да и что он мог ответить? Больше всего Тедди не хотелось вступать в полемику и затягивать этот неприятный разговор.
– Знаете, сэр, я приехал к вам просить об одном одолжении, – медленно произнес Тедди, стараясь не встречаться с президентом взглядом.
– Да, я знаю, – самодовольно кивнул тот. – Чем могу вам помочь? – Его губы растянулись в высокомерной ухмылке.
– Это не совсем обычная просьба, – продолжал Тедди. – Прошу вас рассмотреть возможность помилования троих заключенных федеральной тюрьмы.
Президент внезапно перестал жевать, а от ухмылки не осталось и следа. Он ожидал чего угодно, но только не этого. Помилование всегда было делом пустяковым, причем настолько, что об этом можно было бы договориться по телефону. Серьезные проблемы возникали лишь тогда, когда речь шла о помиловании шпионов, террористов или известных политиков.
– Шпионы? – испуганно спросил он.
– Нет, самые обычные мошенники и к тому же бывшие судьи. Один – из Калифорнии, другой – из Техаса, а третий – из Миссисипи. Они осуждены за мошенничество и тянут срок в одной из федеральных тюрем штата Флорида.
– Судьи? – оторопел президент.
– Да, сэр.
– Я знаю этих людей?

Предыдущая страница 26 Следующая страница


27 Джон Гришем

– Сомневаюсь, сэр. Тот, что из Калифорнии, когда-то был председателем Верховного суда штата и попался на уклонении от уплаты налогов.
– Мне кажется, я припоминаю это дело.
– Вполне возможно, сэр, так как дело было не совсем обычным. Его обвинили в злостном уклонении от уплаты налогов и приговорили к семи годам тюремного заключения, из которых он уже два отсидел. Второй, из Техаса, был членом местного суда и в свое время пользовался поддержкой президента Рейгана. Злоупотреблял спиртным и однажды, находясь в состоянии опьянения, сбил двоих подростков. Они погибли.
– Этот случай я тоже помню, но очень смутно, – проворчал президент.
– Да, сэр, это было несколько лет назад. А последний осужденный, что из Миссисипи, был в свое время мировым судьей и погорел на присвоении части прибыли от игры в бинго.
– А этого я совершенно не помню, – откровенно признался президент.
В комнате воцарилась гнетущая тишина. Оба напряженно обдумывали сложившуюся ситуацию и не решались возобновить разговор. Президент был сбит с толку и не знал, с чего начать, а Тедди Мэйнард не испытывал никакого желания подталкивать его к определенным решениям. Они молча доели обед и оба отказались от десерта.
На самом деле проблема не стоила и выеденного яйца, и они оба прекрасно понимали это. Все трое заключенных были совершенно неизвестными личностями, их жертвы – тоже. Президент мог безболезненно проявить милосердие по отношению к этим людям, тем более что срок его правления подходил к концу и люди с пониманием отнеслись бы к подобной акции. В свое время ему приходилось освобождать из тюрем даже самых отпетых преступников, и никогда это не вызывало никаких нареканий со стороны избирателей или средств массовой информации.
Порой дело доходило даже до разоблаченных шпионов, которых потом приходилось отпускать на все четыре стороны.
А тут трое каких-то никому не известных мелких мошенников. Разумеется, президент мог без особого труда поставить три подписи под нужными документами, и вопрос был бы решен окончательно и бесповоротно. Тем самым он сделал бы этого упрямого Тедди Мэйнарда своим должником. Но почему он должен облегчать ему жизнь?
– Полагаю, у вас есть достаточно серьезные основания для такой просьбы, – сказал президент.
– Разумеется.
– Имеет ли это отношение к проблемам национальной безопасности?
– Точнее сказать, это небольшая услуга старым друзьям.
– Старым друзьям? – с неподдельным изумлением воскликнул президент. – Значит, вы неплохо знаете этих людей?
– Нет, сэр, их я совсем не знаю, но хорошо знаю их друзей, – снова соврал Тедди.
Ложь была настолько очевидной, что президент не мог скрыть удивления. Подумать только, директор ЦРУ имеет друзей, которые, в свою очередь, являются близкими друзьями мошенников, отсиживающих срок в одной федеральной тюрьме! Но зачем ему расстраивать могущественного шефа ЦРУ?
Нет, он не станет унижаться и расспрашивать его о подробностях этого странного дела.
– Я в некотором смущении и не знаю, что делать, – откровенно признался президент, поглаживая подбородок.
– Как я говорил, эта просьба не совсем обычная, – недовольно проворчал Тедди. – Давайте забудем об этом, сэр.
– А кто может опротестовать помилование?
– Только семьи тех двух парней, которые погибли под колесами машины. Впрочем, я не стал бы упрекать их в этом.
– Когда это случилось? – продолжал допытываться президент с видом человека, который решил во что бы то ни стало докопаться до истины.
– Три с половиной года назад.
– Вы хотите, чтобы я помиловал бывшего члена федерального суда с республиканскими взглядами?
– Сейчас он уже далеко не республиканец по своим убеждениям. Вы должны знать, сэр, что все судьи дают клятву под присягой, что не будут иметь политических предпочтений, а уж в тюрьме они и подавно не могут выражать свои взгляды.
Ведь они лишены права голоса на время отбывания наказания. Господин президент, уверяю вас, если вы окажете им такую милость, они будут боготворить вас.
– Еще бы, – самодовольно усмехнулся президент.
– Кроме того, эти люди готовы покинуть пределы страны как минимум на несколько лет. Надеюсь, это облегчит вам принятие правильного решения.
– А почему им нужно уезжать?
– Ну, освобождение могло бы вызвать нежелательные толки у них дома. Люди сразу узнают, что они вернулись раньше срока, и начнут подозревать нашу судебную систему в снисходительности к бывшим судьям. А если они уедут, то все будет шито-крыто.
– Скажите, мистер Мэйнард, а тот судья из Калифорнии, которого посадили за уклонение от налогов, все-таки погасил задолженность перед государственной казной?
– Разумеется, сэр.
– А этот парень из Миссисипи вернул украденные деньги?
– Да, сэр.
На этом президент полностью исчерпал свое любопытство и надолго погрузился в раздумья. Он понимал, что должен задать еще какие-нибудь умные вопросы, но в голову ничего путного не приходило. Последний раз он встречался с директором ЦРУ несколько месяцев назад и сам выступил в роли просителя. Тогда речь шла о шпионском скандале, разгоревшемся сразу после ареста группы специалистов китайского происхождения, которые, по данным ЦРУ, шпионили в пользу своей исторической родины. Президент узнал об этом скандале за день до официального визита в Китай и попросил Тедди приехать к нему с докладом. В тот день они также сидели за обедом, ели такого же цыпленка с макаронами, и президент попросил директора ЦРУ попридержать эти сведения, не раздувать скандал и внести некоторые поправки в сообщения для средств массовой информации. Тедди Мэйнард не только согласился сделать это, но и собственноручно исправил текст сообщения таким образом, что основная вина за скандал ложилась на предыдущую администрацию. Разве можно поставить на одну доску грандиозный шпионский скандал с китайцами и трех мелких жуликов? Разумеется, нет. Тедди Мэйнард был абсолютно уверен, что президент не посмеет отказать ему в такой просьбе.
– А куда они поедут после освобождения? – поинтересовался президент после продолжительной паузы.
– Мы еще не знаем, но это не так важно.
В этот момент официантка принесла по чашке кофе, что позволило им сделать небольшой перерыв.
– Это может каким-то образом повредить интересам моего вице-президента? – последовал вопрос, когда они снова остались наедине.
– Нет, сэр, – хладнокровно соврал Тедди. – Да и как это может повредить карьере такого высокопоставленного лица?
– Не имею понятия, – хитро прищурился президент. – Кто знает, чем вы там занимаетесь?
– Вам не стоит волноваться на этот счет, господин президент, – уверенно заявил Тедди. – Это всего лишь просьба о маленькой услуге, последствия которой будут иметь значение лишь для самих заключенных.
Они молча пили кофе, думая только о том, чтобы поскорее закончить встречу.
– Мне понадобится несколько дней, чтобы навести необходимые справки и подготовить документы, – первым нарушил молчание президент. – Надеюсь, вы понимаете, что подобные просьбы идут нескончаемым потоком. Кажется, все вдруг опомнились и бросились ко мне с просьбами и требованиями.
– Зато ваш последний месяц в Белом доме будет самым счастливым, – попытался утешить его Тедди. – Можете мне поверить, я видел немало президентов на своем веку.
После сорока минут беседы они пожали друг другу руки и распрощались, договорившись созвониться через несколько дней.
В тюрьме «Трамбл» находилось пять бывших адвокатов, и последний по времени поступления как раз знакомился с библиотекой, когда туда вошел Уилсон Аргроу. Бедолага по уши обложился книгами и журналами, тщетно пытаясь найти нужный тон для составления апелляции по своему делу. Спайсер в это время наводил порядок на книжных полках, изредка поглядывая на названия толстых книг, в которых ничего не смыслил. Хэтли Бич сидел за большим столом в комнате для совещаний и что-то быстро писал, а его друга Ярбера вообще не было в библиотеке в этот момент.
Аргроу подошел к Спайсеру, отвел его в сторону, а затем вручил свернутый лист бумаги, который прятал во внутреннем кармане тюремной куртки.
– Я только что встречался со своим адвокатом, – тоном заговорщика прошептал он.
– Что это? – с недоумением уставился на него Спайсер.
– Тот самый документ, который подтверждает перевод ваших денег в один из банков Панамы.
Спайсер бросил взгляд на сидевшего неподалеку бывшего адвоката, но тот был настолько погружен в работу, что не видел ничего вокруг.
– Спасибо, – шепнул он на ухо Аргроу, после чего тот быстро вышел из библиотеки, а Спайсер направился к Бичу.
Бич долго изучал документ, а потом сообщил Спайсеру, что отныне целостность и сохранность их сбережений полностью гарантируется Первым Прибрежным банком Панамы.

Глава 36

Джо Рой Спайсер сбросил за последнее время еще восемь фунтов, уменьшил количество ежедневно выкуриваемых сигарет до десяти и без особого труда преодолевал по двадцать пять миль в день по беговой дорожке. Именно там его отыскал Уилсон Аргроу в тот жаркий полдень. Он быстро шел по трассе, иногда переходя на легкий бег.
– Мистер Спайсер, – попытался остановить его Аргроу, когда тот приблизился к нему после очередного круга, – нам нужно срочно поговорить.
– Еще пару кругов, – запыхавшись, ответил Спайсер, продолжая бежать трусцой.
Аргроу посмотрел ему вслед, а потом побежал за ним и быстро догнал.
– Вы не против, если я присоединюсь к вам?
– Ничуть.
Несколько минут они молча бежали рядом.
– Я только что говорил со своим адвокатом, – сообщил ему Аргроу, искоса поглядывая на вспотевшего Спайсера.
– С вашим братом? – решил уточнить тот, с трудом переводя дыхание.
– Да. Так вот, он недавно разговаривал с Аароном Лэйком.
Спайсер резко дернулся, словно налетел на невидимую бетонную стену. Изумленно выпучив глаза, он посмотрел сначала на Аргроу, а потом куда-то вдаль.
– Я же сказал вам, что нужно поговорить, – виновато ухмыльнулся тот.
– Да уж, теперь я и сам это понимаю, – растерянно пробормотал Спайсер.
– Буду ждать вас в библиотеке через полчаса, – сказал Аргроу и сошел с дорожки.
Спайсер смотрел ему вслед, пока он не исчез за углом тюремного здания.
Финн Ярбер битый час названивал по всем телефонным справочным, но так и не мог отыскать адвоката по имени Джек Аргроу. Это встревожило собратьев.
Когда они уже начали волноваться, телефонистка небольшого городка Помпано-Бич попросила подождать минутку, а потом выдала Ярберу номер телефона. Он тут же набрал его и услышал в ответ стандартную фразу: «Вы позвонили в офис адвоката Джека Аргроу. Мистер Аргроу принимает только по предварительной записи, поэтому, пожалуйста, оставьте свое имя, номер телефона и краткую информацию о проблеме с недвижимостью, которую вы хотели бы решить с его помощью. Мы свяжемся с вами в самое ближайшее время».
Финн Ярбер положил трубку и направился в комнату для совещаний, где его с нетерпением ждали все остальные, за исключением самого Аргроу, который почему-то опаздывал на десять минут. Вскоре на пороге библиотеки появился тот самый бывший адвокат, который уже несколько дней корпел над юридической литературой, пытаясь облегчить свою судьбу с помощью хорошо составленной и вполне аргументированной, как он сам выразился, апелляции. Собратья недовольно поморщились, но ничего не могли поделать. Если бы они попросили его прийти в другое время, это могло бы вызвать не только недоумение, но и подозрение.
Как только к ним присоединился Аргроу, они тут же прикрыли дверь совещательной комнаты. Там было просто негде развернуться. Они сидели за большим столом, плотно прижавшись друг к другу и выжидательно глядя на Уилсона.
– Мне известно только то, что мне сообщили, – начал он без предисловий. – Как я уже сказал, мой брат работает адвокатом по недвижимости и довольно хорошо обеспечен. В течение последних нескольких лет он стал активистом республиканской партии в южной Флориде и теперь часто встречается с видными политическими деятелями. А вчера к нему пристали какие-то люди, которые работают на Аарона Лэйка. Они сказали, что давно расследуют деятельность каких-то мошенников из тюрьмы «Трамбл» и совершенно случайно узнали, что он мой брат. Они также были в курсе того, что я сижу в той же самой тюрьме и что он часто навещает меня. Более того, они сообщили Джеку, что внимательно наблюдают за Спайсером. Разумеется, все это они сообщили ему по большому секрету, а он, естественно, передал мне тоже по секрету.
Спайсер сидел неподвижно, то и дело смахивая со лба градом катившийся пот. Ярбер и Бич пристально посмотрели на него, но ничего не сказали. По всему было видно, что собратья сейчас пребывали в состоянии транса и не знали, как реагировать на поступившую информацию.
Уилсон Аргроу тем временем, насладившись произведенным впечатлением, достал из кармана сложенный вчетверо лист бумаги, развернул его и положил на стол. Это была копия последнего письма Элу Кониерсу, подписанного Спайсером и содержащего требование выплаты определенной суммы. Спайсер протянул руку и взял со стола лист.
– Не стоит большого труда догадаться, что вы все знаете, – хрипло произнес он, обращаясь к Аргроу.
– Я не знаю только то, как много я знаю, – уклончиво ответил тот.
– Расскажите нам о том, что вы узнали из беседы с братом, – попросил Спайсер.
– Я понял, что вы все занимаетесь весьма хитроумным мошенничеством, шантажируя клиентов и вымогая у них деньги. Для начала вы даете объявление в разделе частной рекламы какого-нибудь журнала для гомосексуалистов, потом устанавливаете с откликнувшимся читателем контакт посредством переписки, заманиваете его в свои сети, каким-то непонятным образом узнаете его настоящий адрес и фамилию, а потом заставляете раскошелиться на немалую сумму.
– Ну что ж, – задумчиво произнес Бич, – довольно полная картина нашей игры.
– Мистер Лэйк, – продолжал Аргроу, – имел неосторожность ответить на ваше объявление, о чем, вероятно, очень сожалеет. Я не знаю, когда именно он написал вам свое первое письмо, и понятия не имею, как вам удалось установить его подлинное имя, но дело завертелось и стало приобретать весьма нежелательный для него оборот. Впрочем, возможно, и для вас тоже. Во всей этой истории есть белые пятна, заполнить которые я пока не в состоянии.
– Может, вам и не стоит их заполнять, – предупредил Ярбер.
– Вы правы, – охотно согласился Аргроу, – но у меня есть свой интерес к этому делу.
– И в чем же он состоит? – всполошился Спайсер.
– Я рассчитываю на досрочное освобождение, – откровенно признался Аргроу. – Как только мистер Лэйк станет президентом, я потребую от него помилования, и скорее всего он мне его предоставит. Неплохая сделка, не так ли? К тому же этой информацией может воспользоваться мой брат.
– Значит, вы выступаете в роли посредника? – насупился Бич.
– Нет, скорее, специального посланника.
– Стало быть, мы можем начать нашу операцию?
– Не знаю, но убежден, что первый шаг должны сделать вы.
– Вы получаете в свое распоряжение это письмо, а мы просим немного денег и досрочного освобождения.
– Сколько денег?
– Два миллиона каждому, – без колебаний заявил Спайсер. Этот вопрос они обсуждали уже много раз и давно выработали единый подход.
Вся троица уставилась на Аргроу в ожидании ответа. Точнее сказать, они ожидали шока, крика, раздражения, но только не спокойствия, от которого мурашки по телу шли.
– Я не могу принять решение сам, – спокойно заявил он. – У меня нет полномочий ни согласиться с вами, ни отвергнуть ваше предложение. Единственное, что в моих силах, так это передать ваши требования брату, а уж он найдет возможность сообщить кому следует.
– Мы каждый день читаем газеты, – решил объяснить свою позицию Бич. – Мистер Лэйк имеет сейчас больше денег, чем может потратить. Шесть миллионов для него – капля в море.
– По нашим прикидкам, – добавил Ярбер, – у него сейчас не менее семидесяти восьми миллионов и никаких долгов.
– И все же, – остановил их Аргроу движением руки, – я просто курьер, почтальон, некое подобие вашего Тревора, если хотите.
Услышав имя убитого адвоката, собратья на мгновение замерли, переглянулись, а потом уставились на Аргроу, неожиданно вспомнив предостережение Тревора во время последней встречи со Спайсером. Неужели их игра зашла так далеко, что их жизни угрожает опасность? Неужели Тревор был прав? Все это время они стремились заработать как можно больше денег и получить долгожданную свободу, но не означает ли это, что они загнали себя в тупик?
– А каковы условия выплаты? – по-деловому справился Аргроу.
– Очень простые – всю сумму сразу и на какой-нибудь надежный счет в каком-нибудь надежном банке. Возможно, в панамском, – ответил Спайсер.
– Хорошо, а теперь поделитесь со мной своими планами насчет досрочного освобождения. Что вы задумали?
– А что тут говорить? – не понял Бич.
– Меня интересуют ваши предложения на этот счет.
– Нет у нас никаких предложений, – угрюмо буркнул Бич. – Да и что мы можем предложить? Мистер Лэйк, насколько нам известно, достаточно богатый и влиятельный человек, чтобы найти выход из создавшегося положения. У него немало друзей, которым все по плечу.
– Да, но не забывайте, что он еще не президент, – резонно возразил Аргроу, – и не всегда может обратиться к нужным людям.
– Мы не намерены ждать до января следующего года, когда состоится его инаугурация, – напирал Ярбер. – Более того, мы не можем ждать даже до ноября, когда состоятся выборы.
– Стало быть, вы требуете немедленного освобождения? – решил уточнить Аргроу.
– Да, хотим выйти на волю как можно быстрее, – вмешался Спайсер.
– А как вы это себе представляете?
Собратья на минуту задумались.
– Все должно быть чисто, – заявил Ярбер. – То есть мы должны получить чистые документы, а само освобождение должно быть вполне законным. Мы не хотим провести в бегах оставшуюся жизнь. В нашем возрасте это было бы слишком хлопотно.
– Вы хотите уйти отсюда вместе?
– Да, – кивнул Ярбер. – У нас есть определенные планы на будущее, но сейчас мы должны решить самые главные проблемы: какую сумму мы получим за молчание и когда покинем пределы тюрьмы.
– Вполне разумно, – задумчиво ответил Аргроу. – Однако вам не следует забывать, что противоположная сторона может выдвинуть вам определенные требования. Во-первых, вернуть все компрометирующие мистера Лэйка документы – письма, записки, черновики, адреса, телефоны и так далее.
Во-вторых, дать гарантии того, что эта история никогда не получит огласки.
– Если Лэйк выполнит все наши требования, – тоном заклинания повторил Бич, – у него не будет никаких оснований для беспокойства. Мы забудем о его существовании. Но сразу же хотим предупредить – передайте это мистеру Лэйку дословно, – что если с нами что-нибудь случится, то об этом узнает весь мир.
– Вне всяких сомнений, – поддержал его Ярбер. – У нас есть вполне надежные внешние контакты.
– Это своеобразная бомба замедленного действия, – решил внести свою лепту Спайсер. – Если, к примеру, с нами произойдет то, что совсем недавно произошло с Тревором, – мгновенно сработает механизм запуска этой бомбы и она рванет так, что от мистера Лэйка одни лохмотья останутся. Его выпрут даже из сената, не говоря уже о президентском кресле.
– Нет, до этого дело не дойдет, – поспешил заверить их Аргроу.
– Вы же курьер, – лукаво усмехнулся Бич. – Откуда вам знать, что произойдет, а что нет? Не держите нас за идиотов, мистер Аргроу. Мы прекрасно понимаем, что имеем дело с людьми, которые убили Тревора.
– А почему вы так уверены, что это сделали люди Аарона Лэйка? – возмутился Аргроу.
– Да просто интуиция подсказывает, что это именно так.
– Нет, джентльмены, – подвел итог Аргроу, вставая, – давайте не будем говорить о вещах, которые вы не в состоянии доказать. Я встречаюсь с братом завтра утром, в девять часов. Предлагаю собраться здесь же ровно в десять.
С этими словами Аргроу вышел из библиотеки, оставив собратьев в состоянии глубокой задумчивости. Они уже считали деньги, но еще боялись тратить их, вышли на свободу, но еще не наслаждались ею. Аргроу направился на беговую дорожку, но, увидев там группу заключенных, повернул назад.
Побродив полчаса по территории тюрьмы, он в конце концов отыскал безлюдное место за зданием столовой, прислонился к стене и набрал номер Клокнера.
В течение часа Тедди Мэйнарду доложили о результатах переговоров и об условиях освобождения собратьев.

Глава 37

Предыдущая страница 27 Следующая страница


Шантаж 28

Звук небольшого колокола, как всегда, раздался ровно в шесть часов утра, быстро разнесся по узким коридорам тюрьмы, вырвался за пределы тюремных стен и был слышен даже в ближайшем лесу. Колокол звенел примерно тридцать пять секунд и за это время разбудил даже тех обитателей этого заведения, которые отличались крепким сном и не менее крепкими нервами. Каждый день они начинали со звуков этого колокола, не только пробуждавшего их, но и извещавшего о приближении долгожданной свободы. Все обычно вскакивали с кроватей, быстро приводили себя в порядок, а потом выстраивались в длинную очередь в тюремной столовой.
Хэтли Бич, Финн Ярбер и Джо Рой Спайсер настолько привыкли к этому звону, что давно перестали просыпаться, когда в колокол начинали бить, и только слегка вздрагивали и переворачивались на другой бок. Сон был для них единственным удовольствием, и они наслаждались каждой его минутой.
Однако завтрак они никогда не пропускали и неизменно встречались в столовой ровно в десять минут седьмого.
Вот и сегодня, получив по чашке крепкого кофе, они без слов направились на баскетбольную площадку, где уселись на скамью и уставились на первые лучи солнца, упрямо пробивавшиеся на еще тусклом небосклоне.
Сколько еще долгих дней им придется провести тут, наблюдая за восходящим солнцем? Сколько еще дней они будут каждое утро облачаться в поношенные брюки и потертые рубашки оливкового цвета? Сколько еще ночей их заставят париться во флоридской духоте и будут вынуждать вставать по утрам с тяжелой от бессонницы головой?
Никто из них не мог ответить на эти вопросы, но все понимали, что надо набраться терпения и ждать, мечтать, пить кофе и занимать себя пустяковой работой, за которую местная администрация платила им сущие гроши. Освобождение могло прийти через неделю, через месяц, а то и через год. А если случится чудо, то это может произойти в считанные дни. Хочется надеяться именно на чудо. Впрочем, это для них чудо, а для мистера Лэйка – рутинная работа.
– Сейчас есть только два выхода из положения, – нарушил гнетущую тишину Бич, к мнению которого всегда относились с подчеркнутым уважением, ведь он был федеральным судьей и часто сталкивался с подобными делами в судебной практике. – Первый – вернуться к нашим обвинительным заключениям и еще раз попытаться отыскать в них слабые места, а потом обратиться с прошением о сокращении срока пребывания в тюрьме. В определенных случаях судья имеет право досрочно освободить заключенного. Хотя, конечно, такое случается крайне редко.
– А в каких именно случаях судья может пойти на это? – спросил Ярбер.
– Только тогда, когда заключенный готов предоставить дополнительную информацию о совершенных ранее преступлениях. Если такая информация поможет властям раскрыть новые преступления, то срок отсидки сокращают на несколько лет.
– Лично меня это нисколько не вдохновляет, – иронично заметил Ярбер.
– А второй выход? – напомнил Спайсер.
– Второй заключается в том, чтобы любой ценой выйти на волю под надзор полиции. На самом деле полиции плевать на образ жизни отпущенных под их надзор заключенных. Они живут в определенном месте и изредка отмечаются в участке, но на самом деле могут делать что душе угодно. Если наши новые друзья из Вашингтона окажут давление на тюремное начальство, то нас могут выпустить на свободу, а потом и вовсе забыть через некоторое время.
– И все это время нужно жить в том самом месте, которое укажут нам сверху? – воодушевился Спайсер.
– Да, но эти дома сильно отличаются один от другого, – пояснил Бич. – В одних порядки очень либеральные, и ты можешь делать там что захочешь, а в других существует довольно строгая система контроля, вплоть до того, что заключенных запирают на ночь и выпускают по специальному разрешению. Кроме того, строго ограничено право пользования телефоном. В большинстве случаев позвонить можно лишь один раз в день. Все зависит от того, какой порядок установит там Национальное бюро тюрем.
– Да, но при этом мы все равно останемся заключенными? – спросил Спайсер.
– Ну и что? – пожал плечами Ярбер. – Лично я все равно не стану никогда больше голосовать на президентских или губернаторских выборах.
– У меня есть идея, – неожиданно заявил Хэтли Бич. – Она пришла мне в голову прошлой ночью. Думаю, в ходе переговоров мы должны заставить Аарона Лэйка помиловать нас, когда он победит на выборах и станет новым президентом.
– Я тоже думал об этом! – радостно выкрикнул Спайсер.
– И мне приходила в голову такая мысль, – поддержал его Ярбер. – Но тут есть одна загвоздка. После выборов он может просто забыть про нас. Кого волнуют какие-то письма или записки? Ведь главное для нас – не напугать Лэйка, а выйти на свободу, разве не так?
– И все равно нам ничего не стоит выставить такое условие, – продолжал настаивать на своем Бич.
Собратья сосредоточились на кофе и несколько минут напряженно молчали.
– Этот Аргроу начинает действовать мне на нервы, – признался Ярбер.
– Почему?
– Не знаю. Он какой-то странный. Появился здесь неожиданно, сразу же оказался в библиотеке и мгновенно стал нашим другом. А потом провернул абсолютно невероятную операцию с нашими деньгами, переведя их в панамский банк, теперь же заделался посредником между нами и Аароном Лэйком. Я не исключаю, что кто-то за пределами тюрьмы постоянно просматривал всю нашу почту, но почти уверен, что это был не Аарон Лэйк.
– А меня это совершенно не волнует, – равнодушно пожал плечами Спайсер. – В конце концов, Лэйку действительно нужно было выйти на человека, который мог бы поговорить с нами.
Он навел справки, выяснил, что Аргроу сидит в этой тюрьме и что у него есть брат, который часто его навещает.
– А тебе не кажется, что все как-то уж слишком просто? – хитро прищурился Бич.
– Возможно, но это пока единственное разумное объяснение того, что здесь происходит.
– И все-таки в одном Финн, безусловно, прав, – продолжал размышлять Бич. – Сейчас мы имеем все основания полагать, что в этом деле замешан кто-то еще.
– Кто?
– Это сейчас самый важный для нас вопрос, – рассудил Ярбер. – Я уже целую неделю не сплю, пытаясь догадаться, но пока безуспешно. Ясно только, что кто-то пристально следит за нами.
– А стоит ли ломать из-за этого голову? – вмешался Спайсер. – Какая нам, в сущности, разница, кто именно вытащит нас отсюда? Если это сделает Лэйк, ну и Бог ему в помощь, а если кто-то другой – какое нам дело до этого?
– Не забывай про Тревора, – напомнил Бич. – Бедолага получил две пули в затылок.
– «Трамбл» может оказаться более безопасным местом, чем нам иногда кажется.
Однако Спайсера эти доводы не убедили. Он допил остатки кофе и посмотрел на друзей:
– Неужели вы думаете, что Аарон Лэйк, довольно известный в стране политик и без пяти минут президент, станет нанимать киллера, чтобы расправиться с каким-то никчемным адвокатом?
– Нет, – мгновенно отреагировал Ярбер. – Вряд ли он способен на это. Это было бы глупо с его стороны. Нет, я не думаю, что Аарон Лэйк пойдет на убийство троих человек ради сохранения своего маленького секрета. Но я абсолютно убежден, что Тревора убил тот самый человек, который постоянно просматривает всю нашу почту.
– А я в этом не уверен, – упрямо повторил Спайсер.

***

Когда Аргроу вихрем ворвался в библиотеку, все трое сидели за столом, как будто давно ждали его. Он подскочил к ним, осмотрелся и, убедившись, что рядом никого нет, наклонился к собратьям:
– Я только что виделся с братом и получил от него чрезвычайно важную информацию.
Все быстро вскочили и направились в комнату для совещаний, плотно закрыли дверь и расселись за столом.
– События развиваются так быстро, что голова кругом идет, – затараторил Аргроу, все время оглядываясь на дверь. – Аарон Лэйк готов заплатить вам требуемую сумму. Деньги будут переведены в любой банк, который вы укажете. Если хотите, я могу помочь вам в этом деле, если нет – сами решайте, что вам делать и где вы будете хранить их.
Пораженный Спайсер посмотрел на Аргроу и закашлялся.
– По два миллиона каждому? – едва слышно выдавил он.
– Да, как вы и требовали, – подтвердил Аргроу. – Я не знаю этого мистера Лэйка, но, похоже, он решил не откладывать дело в долгий ящик. – Уилсон посмотрел на часы, а потом еще раз на дверь. – Сюда прибыли шишки из Вашингтона. Они изъявили желание переговорить с вами и уточнить детали. Судя по всему, какие-то крупные государственные чиновники. – Бывший адвокат снова посмотрел на дверь, а потом вынул из кармана лист бумаги, развернул его и положил на стол. – Вчера президент подписал указ о вашем помиловании.
Собратья ошалело посмотрели на бумагу, одновременно потянулись к ней и стали внимательно читать. Они долго изучали копию указа, разглядывали шапку в верхней части листа, где было указано, что сей документ вышел из аппарата президента Соединенных Штатов, а потом почти минуту рассматривали его подпись под текстом. За эти несколько минут они не произнесли ни слова, так как просто не в состоянии были это сделать.
– Нас помиловали?! – первым опомнился Ярбер, все еще не веря своим глазам. Во рту у него пересохло, и последние слова превратились в визг.
– Да, – подтвердил Аргроу. – Вы помилованы президентом Соединенных Штатов.
Собратья снова вперились глазами в текст официального документа.
– Скоро сюда придут охранники, – прошептал Аргроу, – и отведут вас в кабинет начальника тюрьмы, где чиновники из Вашингтона официально объявят вам о помиловании. Только ни слова о том, что вы уже видели копию указа. И вообще сделайте вид, что вы удивлены, договорились?
– Нам это не составит большого труда.
– Мы так удивлены, что и напрягаться не придется.
– Откуда у вас эта копия? – отрешенно спросил Ярбер.
– Я взял ее у брата. Понятия не имею, каким образом он ее добыл. Впрочем, этот Аарон Лэйк действительно очень влиятельный человек. Как бы то ни было, он решил выполнить все ваши требования и добился помилования. Если не ошибаюсь, вы будете освобождены в течение часа. Из тюрьмы вас вывезут в фургоне и доставят в один из отелей Джексонвилла, где вас будет ждать мой брат. Там вы будете находиться до тех пор, пока не поступит подтверждение, что деньги переведены и находятся в безопасном месте. После этого вы должны отдать все хранящиеся у вас письма, записки, копии и остальные бумаги. Вы поняли меня?
Они кивнули в унисон и радостно переглянулись. За шесть миллионов долларов собратья готовы были отдать все на свете, а не только эти вонючие письма.
– Вам придется покинуть страну, – продолжал наставлять их Аргроу, – и не возвращаться сюда по меньшей мере пару лет.
– Как мы можем уехать отсюда? – задиристо спросил Спайсер. – Ведь у нас нет ни паспортов, ни каких-либо других документов.
– Не волнуйтесь, – успокоил его Аргроу, – мой брат все уладит. Вам дадут новые удостоверения личности, полный набор документов, включая кредитные карточки. Все уже готово и ждет вас в отеле.
– На два года? – не унимался Спайсер.
– Совершенно верно, на два года, – подтвердил Аргроу. – Это обязательное условие. Вы согласны?
– Не знаю, – растерянно пробормотал Спайсер дрожащим голосом. Он никогда не выезжал из США и вообще не представлял, как люди живут за границей.
– Не будь идиотом! – прикрикнул на него Ярбер. – Тебе дают свободу да еще два миллиона долларов, чтобы ты пару лет жил за границей, ни в чем себе не отказывая. Черт возьми, о чем речь! Разумеется, мы принимаем эти условия!
Внезапно послышался громкий стук в дверь и на пороге появились два охранника. Собратья с ужасом посмотрели на них, потом друг на друга. Аргроу тем временем быстро схватил со стола бумагу и сунул ее в карман.
– Значит, мы договорились? – прошептал он вполголоса.
Они молча кивнули и по очереди пожали ему руку.
Через минуту они уже были в кабинете начальника тюрьмы, где их сразу же представили двум строгим на вид чиновникам из Вашингтона. Один из них был из министерства юстиции, а второй – из Национального бюро тюрем. Всем троим Брюн вручил бумаги, в которых они сразу же узнали подлинник документа, с копией которого только что ознакомились.
– Джентльмены, – торжественно завершил свою речь начальник тюрьмы, – вчера президент Соединенных Штатов великодушно помиловал вас. Отныне вы свободны. – Последнюю фразу он произнес с таким видом, словно всю жизнь боролся за их освобождение.
Собратья с недоумением уставились на документ, но удивлялись уже не самому факту помилования, а тому, как Аргроу удалось достать копию столь важного президентского решения. Ведь для этого нужно было иметь подлинник, а он находился в руках начальника тюрьмы.
– Не знаю, что и сказать, – невнятно пробормотал Спайсер. Остальные тоже выдавили какие-то звуки, свидетельствовавшие об их полной растерянности.
– Господин президент, – высокопарно объяснил чиновник из министерства юстиции, – самым тщательным образом изучил ваши судебные дела и пришел к выводу, что вы отсидели уже достаточно долгий срок и тем самым искупили свою вину. Он также решил, что вы принесете гораздо больше пользы стране и обществу, если снова вернетесь к нормальной жизни и станете добропорядочными гражданами США.
Все трое тупо уставились на чиновника. Этот идиот, вероятно, понятия не имел, что они вскоре получат новые имена, новые документы и как минимум на пару лет исчезнут из страны, стать добропорядочными гражданами которой он их призывал.
Неужели эта операция покрыта таким завесом тайны, что даже высокопоставленный чиновник из министерства юстиции не знает об истинном положении дел? И почему президент дарует им помилование за то, что они пытались разрушить политическую карьеру Аарона Лэйка, человека, который выступал в качестве самого главного противника вице-президента? Ведь именно Аарон Лэйк всеми силами старался заставить их замолчать, а президент, руководствуясь своими интересами в предвыборной борьбе, должен был заставить их говорить. Странно все как-то.
На лицах собратьев отразились растерянность и недоумение, что чиновники воспринимали как проявление шока от неожиданно свалившейся на их головы новости.
– Надеюсь, вы понимаете, какую честь оказал вам президент страны, – торжественно произнес чиновник из Бюро тюрем. – Не так уж часто он подписывает указы о помиловании.
Все напряженно молчали, и только Финн Ярбер едва заметно кивнул. Однако никаких признаков особой радости на его лице не было. Его, как и всех остальных, продолжала терзать мысль о том, что с ними произойдет, когда они покинут «Трамбл». Неужели и им всадят по две пули в затылок, как бедняге Тревору?
– Да, сэр, мы понимаем это, но все еще не можем прийти в себя от удивления, – откровенно признался Ярбер.
Начальник тюрьмы самодовольно ухмылялся, продолжая играть роль главного благодетеля. Откровенно говоря, во вверенной ему тюрьме еще не было случая, чтобы сам президент оказывал милость кому-либо из его заключенных. Именно поэтому Эммит Брюн испытывал чувство гордости за своих подопечных, хотя и не знал толком, как надо отметить это знаменательное событие.
– Когда вы собираетесь покинуть нас? – поинтересовался он, словно намеревался устроить в их честь грандиозную вечеринку.
– Немедленно! – выпалил Спайсер.
– Очень хорошо, – смущенно проворчал начальник. – В таком случае мы отвезем вас в Джексонвилл.
– Нет, большое спасибо, но мы сами как-нибудь доберемся туда, – замахал руками Спайсер.
– Как вам будет угодно, – неохотно согласился начальник. – Но нам нужно подготовить необходимые документы.
– Потрудитесь сделать это как можно быстрее, – не без ехидства попросил его Спайсер при одобрительном молчании остальных.
После короткой встречи с начальством каждому из них дали большую дорожную сумку для личных вещей, и они отправились по камерам готовиться к отъезду.
– И все же непонятно, – тихо сказал Спайсер, когда они шли по коридору в сопровождении охранника, – кто заставил президента подписать это помилование.
– Мне ясно только, что это был не Лэйк, – бросил Ярбер, искоса поглядывая на охранника.
– Конечно, не Лэйк, – поддержал его Бич. – Президент и палец о палец не ударил бы ради Лэйка.
С каждой минутой они шагали все быстрее и быстрее, словно опасаясь, что их внезапно остановят и сообщат, что сообщение о помиловании – это лишь шутка.
– Да какая, к черту, разница? – равнодушно заметил Спайсер. – Главное, что мы теперь на свободе и у нас куча денег.
– Да, но в этом есть какая-то бессмысленность, – подытожил Ярбер.
– О чем ты? – возмутился Спайсер. – Если тебе так приспичило во всем разобраться, оставайся здесь еще на несколько дней и натирай на мозгах мозоли, а я хочу поскорее унести отсюда свою задницу. Может, ты еще скажешь, что не примешь помилование только на том основании, что не понимаешь, каким образом удостоился его? Не смеши меня, Финн.
– И все же за этим делом кто-то стоит, – еще раз высказал догадку Бич.
– В таком случае я готов упасть на колени перед этим человеком, – от чистого сердца заявил Спайсер. – И я не собираюсь болтаться по тюрьме и задавать глупые вопросы насчет помилования.
Несмотря на терзавшие их сомнения, собратья быстро упаковали вещи, так же быстро попрощались с попавшимися им на глаза заключенными, благо большинство их находилось в это время на спортивной площадке, и поспешили во двор, преследуемые навязчивой мыслью, что этот сон может скоро кончиться или президент передумает и отменит свой указ.
В пятнадцать минут двенадцатого собратья быстро прошагали мимо контрольно-пропускного пункта административного здания, помахали на прощание охранникам и вышли на дорогу, даже не оглянувшись. Вероятно, они знали о примете не оглядываться на ворота тюрьмы, чтобы никогда больше не возвращаться сюда.
На обочине их ждал белый фургон, в котором сидели Чеп и Уэс, уже носившие другие имена. Впрочем, у этих парней было столько имен, что они и сами иногда в них путались.
Джо Рой Спайсер плюхнулся на заднее сиденье и прикрыл глаза руками, чтобы открыть их только тогда, когда фургон отъедет от тюрьмы достаточно далеко. Ему хотелось в этот момент кричать во всю глотку, плакать и прыгать от радости, но он лишь неподвижно сидел, не находя в себе сил выразить чувства. На его губах блуждала странная улыбка. Сейчас ему больше всего хотелось иметь под рукой две вещи – бутылку хорошего пива и прекрасную женщину, даже жену, на худой конец. Кстати, о жене. Надо как можно быстрее позвонить ей и обрадовать неожиданным освобождением.
Внезапность произошедшего немало обескуражила всех троих, и они еще долго не могли прийти в себя и только поглядывали друг на друга, точно пытались удостовериться, что все это не сон. Другие заключенные годами ждут освобождения, готовятся к нему психологически, считают дни и недели и в целом хорошо представляют, что их ждет на свободе. У собратьев же все произошло иначе. Они не были готовы к молниеносному развитию событий, не успели сжиться с мыслью о свободе и не представляли, что их ждет за воротами тюрьмы.
К радостному чувству примешивалось крайне неприятное ощущение опасности. То и дело возникали дурные мысли о том, что все это подстроено с целью их физического уничтожения, что президентский указ – это на самом деле дешевый трюк и что их скоро пустят в расход, как бедного Тревора.
Финн Ярбер сидел позади водителя и рассеянно смотрел на бегущую впереди ленту дороги. Он так и не спрятал в карман бумагу с помилованием, словно готовился продемонстрировать ее каждому, кто посмеет остановить его на пути к свободе. А рядом с ним сидел хлюпавший носом Хэтли Бич.
Поначалу он держался стойко и даже как-то слишком спокойно, но потом, когда фургон выехал на шоссе, а здание тюрьмы скрылось из виду, он невольно заплакал, всеми силами стараясь скрыть от друзей минутную слабость. Его глаза были закрыты, а по щекам стекали крупные слезы, которые он неловко смахивал, делая вид, что потирает измученное бессонницей лицо. И его друзья прекрасно понимали, что у Бича больше серьезных оснований для скупых мужских слез, чем у них, ведь ему оставалось сидеть еще восемь с половиной лет, а это в его возрасте равносильно смертному приговору.
За весь долгий путь от ворот тюрьмы до Джексонвилла никто из собратьев не проронил ни слова, а когда они подъехали к городу и дорога стала заметно шире, начали с любопытством наблюдать за проезжающими мимо машинами. В них сидели нормальные люди, спешившие по своим делам и не обращавшие никакого внимания на белый фургон. Вот она, обычная жизнь, к которой им придется привыкать.
Вскоре фургон вырулил на Атлантик-Бич, поминутно притормаживая у очередной автомобильной пробки. Погода была жаркая, солнце палило нещадно, и многие туристы высыпали на улицу, сердобольно ухаживая за маленькими детишками. А по пути то и дело попадались длинноногие загорелые женщины, один вид которых приводил бывших заключенных в трепет. Они таращили глаза на женщин, не пропуская, однако, и ярких вывесок небольших уютных ресторанчиков, в которых не бывали много лет. А ведь там должно быть пиво и дешевые свежие омары. Через минуту шоссе закончилось, и они подъехали к гостинице «Морская черепаха». Быстро покинув чрево фургона, собратья проследовали за своими сопровождающими в холл гостиницы, где на них тут же обратили внимание.
Не часто приходилось гостям этого заведения видеть троих мужчин зрелого возраста в тюремной робе.
– Вон там ваши комнаты, – указал Чеп рукой в дальний конец коридора, когда они поднялись на лифте на пятый этаж. – Мистер Аргроу готов встретиться с вами и обсудить все ваши дальнейшие действия.
– А где он сейчас? – не удержался от вопроса Спайсер.
– Он ждет в дальней комнате, пока вы не устроитесь в своих номерах.
– Ну так пойдемте, – нетерпеливо взмахнул рукой Спайсер и засеменил по коридору. Чеп пригласил жестом всех остальных и последовал за ними.
Джек Аргроу оказался совершенно не похож на своего брата.
Он был намного ниже ростом и имел светлые густые, заметно вьющиеся волосы, в то время как его брат был черноволосым и слегка лысел. Это сразу бросилось в глаза собратьям, но обсудить странное несходство они смогли лишь через некоторое время. Аргроу энергично пожал им руки, но при этом без видимого удовольствия.
– Как там мой братец? – поинтересовался он мимоходом, поразив их своей скороговоркой, что опять же здорово отличало его от Уилсона.
– С ним все в порядке, – заверил Джека Хэтли Бич.
– Да, мы виделись с ним сегодня утром, – подтвердил Финн Ярбер.
– Я очень хочу вытащить его из тюрьмы, – угрюмо заявил адвокат и так посмотрел на них, будто это они его туда засадили. – Именно поэтому я взялся за ваше дело. Ну ничего, скоро Уилсон тоже выйдет на свободу.
Собратья удивленно переглянулись, но не проронили ни слова.
– Присаживайтесь, – предложил Джек Аргроу. – Должен сразу сказать, что сам до сих пор не пойму, каким образом оказался причастным к этому делу, и это заставляет меня немножко нервничать. Формально я представляю здесь интересы известного вам мистера Аарона Лэйка, человека, который, вероятно, станет очередным президентом страны. Вот тогда-то я и постараюсь добиться досрочного освобождения брата.
Однако сам я никогда не встречался с мистером Лэйком, о чем, естественно, не могу не сожалеть. Его люди каким-то образом вышли на меня примерно неделю назад и попросили, чтобы я оказал им одну услугу весьма деликатного свойства. Яне знаю всех подробностей и не хочу, чтобы вы терзали меня глупыми расспросами. – Он говорил быстро, скороговоркой и при этом энергично жестикулировал.
Собратья продолжали молчать. Впрочем, никакой реакции от них он и не ожидал. А в это время две крошечные видеокамеры тщательно фиксировали разговор и передавали изображение на установленный в Лэнгли монитор, где Тедди Мэйнард с Йорком и Дэвиллом анализировали ход операции.
Бывшие судьи, а теперь уже бывшие заключенные своим растерянным и подавленным видом напоминали военнопленных, освобожденных в результате многодневных боевых действий.
По всему было видно, что они еще не до конца поверили в реальность происходящего и ожидали подвоха. Они сидели бок о бок, плотно прижавшись друг к другу, и молча наблюдали за эффектным шоу агента Лайтера.
Тедди было интересно наблюдать за тремя мошенниками после почти трехмесячной охоты за ними. Он пристально вглядывался в их вытянувшиеся от удивления лица и не мог избавиться от ощущения, что невольно восторгается ими. Ведь эти люди не только придумали хитроумную аферу, но и довели ее до логического конца. Они выбрали правильного человека, правильное время и правильную тактику поведения. И вот сейчас они на свободе с двумя миллионами долларов каждый и с безоблачными перспективами. Неплохое вознаграждение за терпение и усердие.
– Ну хорошо, – продолжал Аргроу, – давайте прежде всего решим проблему с вашими деньгами. Куда бы вы хотели их поместить?
Это был один из тех вопросов, на которые они не могли ответить, как ни старались. Откуда им было знать все финансовые тонкости подобной операции?
– А какой у нас есть выбор? – решил схитрить Спайсер.
– Выбор у вас один, – снисходительно пояснил Аргроу. – Перевести деньги в какой-нибудь зарубежный банк.
– А как насчет Лондона? – выпалил напрягшийся до предела Ярбер.
– Лондона?
– Да, мы хотим, чтобы деньги, все шесть миллионов, были переведены на один счет в один из лондонских банков, – продолжал напирать Ярбер.
– Мы можем отправить их куда угодно, – охотно согласился Аргроу. – В каком именно банке вы хотите открыть счет?

Предыдущая страница 28 Следующая страница


29 Джон Гришем

– Мы не готовы ответить вам прямо сейчас, – замялся Ярбер. – Может, вы подскажете нам надежный банк?
– Мне приказали выполнить любое ваше желание, – согласился Аргроу. – Но для этого мне придется сделать несколько звонков. А вы между тем могли бы отдохнуть в своих комнатах, принять душ и переодеться. Думаю, управлюсь минут за пятнадцать.
– У нас нет с собой одежды, – растерялся Ярбер.
– В номерах вы найдете все необходимое на первый случай.
Чеп развел их по комнатам и вручил каждому ключи. Спайсер тут же улегся на широкую кровать и мечтательно уставился в потолок. Бич подошел к окну и долго смотрел на север, где синеватые волны океана набегали на золотистый песок пляжа, оставляя на нем причудливые узоры. На берегу стояли молодые женщины, а по колено в воде бултыхались их детишки. На горизонте маячило небольшое рыболовное судно. Теперь он мог вздохнуть полной грудью и насладиться пьянящим ароматом свободы.
– Свободен наконец, – тихо произнес он, – свободен.
А Финн Ярбер тем временем от души наслаждался теплой водой, ароматным мылом, а потом и необыкновенно мягким полотенцем. Кто-то заботливо приготовил набор туалетных принадлежностей, дезодорантов, одеколонов, кремов для бритья, острых лезвий, зубную пасту и прочую мелочь, от которой Финн отвык за время пребывания в тюрьме. Ярбер не спеша вытерся, побрился, привел себя в порядок, а потом переоделся в шорты, кожаные сандалии и белую рубашку с короткими рукавами. Он мечтал о том, как выйдет из гостиницы и направится в магазин, чтобы подобрать там все, что душа пожелает.
Через двадцать минут их снова собрали в комнате Джека Аргроу. Собратья прихватили с собой папку с письмами, аккуратно завернутую в наволочку от подушки. Аргроу был так же непоседлив и постоянно кружил по комнате, словно не мог найти себе места.
– Я нашел в Лондоне один солидный банк под названием «Метрополитен траст». Если не возражаете, мы переведем деньги туда, а потом вы поступите с ними как вам заблагорассудится.
– Прекрасно, – опередил всех Ярбер. – Счет оформите на мое имя.
Аргроу пристально посмотрел на остальных, и те молча кивнули, подтверждая свое согласие.
– Ну что ж, договорились, – кивнул он. – Надеюсь, вы уже обсудили план дальнейших действий и понимаете, что отныне берете на себя всю ответственность за происходящее.
– Да, понимаем, – решил внести ясность Спайсер. – Мистер Ярбер сегодня же отправится в Лондон и проследит за переводом денег. Как только они туда поступят, мы отправимся вслед за ним.
– Не сомневаюсь, что все будет нормально, – заявил Аргроу.
– Мы вам верим, но все же подождем результатов. Наш горький опыт подсказывает, что нужно быть предельно осторожными в таких делах.
Аргроу молча кивнул, а потом вручил Ярберу два листа бумаги:
– Мне нужна ваша подпись, чтобы открыть счет и перевести на него деньги.
Ярбер размашисто зафиксировал свою фамилию и вернул бумаги.
– Вы уже обедали? – как бы между прочим поинтересовался Аргроу.
Собратья переглянулись и покачали головами. Эта мысль уже не раз приходила им в голову, но они так и не решились высказать ее.
– Вы сейчас совершенно свободны и можете располагать своим временем, – еще раз напомнил им Аргроу. – Неподалеку от гостиницы есть несколько чудесных ресторанчиков, где можно неплохо перекусить. Желаю вам приятного аппетита и надеюсь увидеть вас здесь в половине третьего. К тому времени оформление перевода будет завершено.
Спайсер посмотрел на завернутую в наволочку папку с документами, подарившими им свободу.
– Вот здесь все наши письма и все прочее, – тихо сказал он, не зная, что теперь с ними делать.
– Превосходно, – спокойно отреагировал Аргроу. – Бросьте их вон туда, на софу.

Глава 38

Они вышли из гостиницы без сопровождения, без каких бы то ни было ограничений, но с указами о помиловании в карманах на тот случай, если придется кому-то что-то объяснять. Через несколько минут они были на пляже. Сегодня все казалось им другим: и небо было гораздо чище, и солнце грело сильнее, чем в тюремном дворе, и даже воздух был слаще. Словом, мир вокруг них снова стал прекрасным, наполненным светлыми надеждами на благополучное будущее.
Собратья беззаботно болтали, поглядывали на красивых женщин, улыбались им и вообще много смеялись даже по самому пустяковому поводу. На бульваре они быстро смешались с толпой отдыхающих и уже предвкушали вкусную ресторанную еду.
Однако до ресторана они не дошли, а уселись под огромным зонтом в небольшом пляжном кафе, чтобы видеть прохожих и насыщать легкие приятным морским воздухом. Через несколько минут им принесли по бифштексу с гарниром и по кружке пива. Они ели молча, сосредоточенно, медленно, вспоминая давно забытый запах настоящего мяса. Ничто в этот момент не отвлекало их внимания, кроме, естественно, грациозно прохаживающихся молодых женщин в купальных костюмах или коротких шортах. Тюрьма, казалось, превратила всех троих в стариков, однако пьянящий воздух свободы вновь пробудил у них интерес к противоположному полу и вызвал непреодолимое желание наверстать упущенное.
Хэтли Бич был готов с головой окунуться в полную приключений и романтической любви жизнь, которая уже маячила на горизонте.
Что же до Спайсера, то у него тоже была своя давняя страсть, правда, не к женщинам и не к приключениям, а к азартным играм в казино. Он никогда не был за границей, не представлял, как живут люди в Европе, но слышал от Бича, что и там немало игорных заведений, где можно хорошо провести время.
Финн Ярбер был самым сдержанным из них и плевать хотел на все то, о чем мечтали его друзья. Он не раз бывал в Европе, пресытился всеми житейскими соблазнами и мечтал только об одном – поскорее получить два миллиона и провести оставшуюся часть жизни в старинных городах Италии и Греции.
Плотно перекусив, собратья вышли на пляж, немного побродили, а потом, наткнувшись на небольшой книжный магазин, купили там несколько туристических справочников и путеводителей по европейским городам. А в соседнем магазине они выбрали себе темные очки, после чего поспешили в гостиницу, чтобы с помощью Джека Аргроу окончательно решить все свои дела и поставить последнюю точку в этой истории.
Клокнер и его компания пристально наблюдали за тем, как бывшие заключенные вернулись в гостиницу «Морская черепаха». Они ужасно устали от побережья, от бара Пита и всех других здешних мест, в которых провели столько времени. С Клокнером осталось шесть человек, включая Чепа и Уэса, и все они мечтали о скорейшем завершении операции. А это могло случиться только после того, как собратья получат все необходимые документы и благополучно покинут США.
Когда троица вошла в гостиничный номер Джека Аргроу, папка в наволочке лежала на прежнем месте. Во всяком случае, не было ни малейших признаков, что к ней кто-то прикасался.
– Деньги уже в пути и скоро будут в лондонском банке, – сообщил Аргроу, когда они уселись в кресла.
Тедди Мэйнард наблюдал за разговором из своего бункера в Лэнгли и не переставал поражаться удаче этих мошенников. Сейчас, облачившись в легкомысленные пляжные шорты и майки, они выглядели гораздо моложе своих лет и не производили впечатления отпетых вымогателей. Финн Ярбер, например, был в рыбацкой кепке с длинным козырьком, Джо Рой Спайсер напялил на себя соломенную шляпу и совершенно невообразимую майку ядовито-желтого цвета, а Хэтли Бич – бывший республиканец – был одет в шорты цвета хаки, плотно облегающий тело пуловер и кепку для гольфа.
Джек Аргроу подошел к столу, взял три небольших конверта и вручил каждому из собратьев:
– В этих конвертах ваши новые документы, кредитные карточки, свидетельства о рождении и карточки социального обеспечения.
– А как же наши паспорта? – напомнил ему Ярбер.
– Они будут готовы через несколько минут. В соседней комнате вас сфотографируют и вклеят снимки в паспорта и водительские удостоверения. Это отнимет не больше получаса. Кроме того, в каждый из полученных вами конвертов мы вложили по пять тысяч долларов наличными на мелкие расходы.
– Я теперь Харви Мосс?! – удивленно воскликнул Спайсер, посмотрев на свое свидетельство о рождении.
– Да. Вам не нравится имя Харви?
– Нет, мне сейчас понравилось бы любое имя.
– Да ты и выглядишь как Харви, – съязвил Бич.
– А ты теперь кто?
– Я стал Джеймсом Нанли.
– Ну что ж, Джеймс, рад познакомиться.
Несмотря на всю комичность ситуации, Джек Аргроу даже не улыбнулся.
– Я должен знать, куда именно вы хотите отправиться, – строго сказал он. – Люди из Вашингтона хотят быть уверены, что вы действительно уедете из страны.
– Мне нужно заказать билет до Лондона, – заявил Ярбер.
– Мы уже позаботились об этом. Самолет из Джексонвилла до Атланты вылетает через два часа, а в десять минут восьмого вы из Атланты вылетите в Лондон. В аэропорт Хитроу самолет прибудет завтра рано утром.
– Вы действительно заказали мне билет? – не поверил Ярбер.
– Разумеется. В салоне первого класса.
Финн Ярбер закрыл глаза и мечтательно улыбнулся.
– Ну а вы что собираетесь делать? – обратился Аргроу к остальным.
– Откровенно говоря, мне и здесь неплохо, – хитро ухмыльнулся Спайсер.
– Сожалею, но об этом не может быть и речи. Таковы условия договора.
– Мы проделаем тот же путь, но только завтра вечером, – вмешался Бич, с укором посмотрев на Спайсера. – Если, конечно, получим подтверждение от мистера Ярбера.
– Если хотите, мы закажем вам билеты на тот же рейс.
– Да, мы будем признательны вам за это, – согласился Бич.
В этот момент в комнату неслышно вошел Чеп, подхватил с софы наволочку с папкой и так же тихо удалился, не проронив ни слова.
– Ну что ж, пойдемте фотографироваться, – предложил Аргроу.
Финн Ярбер, летевший на самолете под именем мистера Уильяма Маккоя из Сан-Хосе, что в Калифорнии, прибыл в Атланту вовремя и без приключений. Там он еще почти час бродил по терминалу, рассматривал витрины магазинов и вообще наслаждался суетой огромного аэропорта, где, казалось, собралось несколько миллионов человек. Его место в салоне первого класса представляло собой огромное, обитое дорогой кожей кресло, в котором можно было утонуть. После двух бокалов шампанского он впал в мечтательное настроение, а потом и задремал. Правда, спать Ярбер не хотел, так как очень опасался, что проснется и снова увидит над головой опостылевший тюремный потолок с тусклой лампой.
Джо Рой Спайсер наконец-то отыскал на краю пляжа телефон-автомат и позвонил жене.
– Кто это? – растерянно пробормотала она.
– Это я, дорогая. Я на свободе и надеюсь, скоро увидимся.
– Джо Рой?
– Да, послушай меня внимательно. Я вышел из тюрьмы и скоро улетаю в Лондон.
– Джо Рой, это ты? – прохрипел в трубке изумленный голос жены. – Ты где?
– Я сейчас в гостинице неподалеку от Джексонвилла. Это штат Флорида. Сегодня утром меня выпустили из тюрьмы.
– Выпустили? – Она поперхнулась от удивления. – Но как же…
– Ни о чем не спрашивай, дорогая, – теряя терпение, сказал Спайсер. – Я все объясню тебе потом, при встрече.
Завтра вечером я улетаю в Лондон. А ты должна немедленно заняться оформлением заграничного паспорта, понятно?
– В Лондон? – оторопела она. – Ты сказал, что улетаешь в Лондон?
–Да.
– И как долго ты собираешься сидеть там?
– Пару лет, не больше. Послушай, дорогая, я понимаю, что в это трудно поверить, но я снова на свободе, и мы должны пару лет пожить за границей.
– Что за ерунду ты плетешь? – не поверила она. – Ты что, сбежал из тюрьмы? Джо Рой, что случилось?
– Да послушай же меня, ради всего святого! – закричал Спайсер. – Меня освободили, но при этом я должен уехать из страны на пару лет. А тебе надо быстро оформить заграничный паспорт. Ты поняла меня?
– Поняла, но зачем мне паспорт?
– Чтобы мы могли встретиться в Европе! – выкрикнул он, теряя всяческое терпение.
– Через два года? – продолжала недоумевать жена.
– Не через два года, а на два года.
– Мы будем жить там целых два года?
– Да, совершенно верно.
– Но как же я уеду? У меня на руках больная мать. Не могу я все бросить и уехать на целых два года бог знает куда!
Спайсер хотел было сказать, что он думает о ее матери и вообще обо всем на свете, но потом решил, что этим делу не поможешь. Если женщина глупая, то это, как правило, надолго. Тяжело дыша, он посмотрел на пляж, на гуляющих молоденьких женщин и грустно вздохнул.
– Послушай, дорогая, я в последний раз объясняю: меня освободили и я улетаю в Лондон. У меня нет другого выбора.
Лучше быть в Лондоне, чем на кладбище. Если хочешь – присоединяйся ко мне, если нет – потерпи до встречи еще пару лет.
– А почему ты не можешь вернуться домой? – угрожающим тоном вопросила жена.
– Не могу, и все тут. Я позвоню тебе завтра, – устало произнес Спайсер и повесил трубку.
После этого тягостного разговора Спайсер уговорил Бича зайти в небольшой ресторан, где они с огромным аппетитом откушали прекрасное блюдо из морепродуктов, потом какое-то время наблюдали за шумной молодежью, долго бродили по пляжу, пока наконец не наткнулись на бар Пита, где выпили по кружке холодного пива. И все это время они часто вспоминали своего друга Финна Ярбера, который в это время летел над Атлантикой, спеша за их кровными миллионами долларов. Как все-таки странно устроена жизнь! Кто мог подумать, что именно тюремная скука заставит их шевелить мозгами и в конце концов они выйдут на свободу с такими большими деньгами?!
Сотрудник таможни в аэропорту Хитроу бросил беглый взгляд на слегка потертый паспорт мистера Маккоя, что свидетельствовало о его продолжительном турне по всему свету, и без колебаний вернул документ хозяину. Финн Ярбер в очередной раз убедился, что у Аарона Лэйка действительно очень влиятельные друзья, если так ловко подделали паспорт. Благополучно миновав пропускной пункт таможни, он вышел на улицу, поймал такси и отправился в отель «Бюэйзил-стрит», который они с Бичем высмотрели в туристическом справочнике. Там он уплатил наличными за небольшую, но очень уютную комнату с огромными готическими окнами, заполненную почти антикварной мебелью, и сразу спустился в ресторан, где выпил чашку крепкого кофе, съел яичницу с сосисками и зеленым салатом. После завтрака Ярбер вышел прогуляться по Лондону, а ровно в десять утра прибыл на такси в банк «Метрополитен траст», расположенный в самом центре Сити. Служащая банка неодобрительно окинула придирчивым взглядом его помятые джинсы и бесформенный пуловер, но когда узнала, что он американец, равнодушно пожала плечами и провела его к менеджеру.
Тот заставил Ярбера ждать больше часа, но он отнесся к этому с пониманием и ничуть не возражал. Финн, конечно, немного нервничал, но старался не показывать этого. Откровенно говоря, он готов был ждать не только час, но целый день, неделю и даже месяц, лишь бы только получить деньги и забыть о кошмарах тюремного заключения. «Трамбл» научил его быть терпеливым и дожидаться нужного результата. Наконец-то к нему вышел мистер Макгрегор, извинился за то, что заставил долго ждать, и объявил, что деньги банком уже получены. Все шесть миллионов долларов благополучно пересекли Атлантику и теперь находились на британской земле.
– Я бы хотел перевести их в Швейцарию, – заявил Финн Ярбер с видом опытного человека, который знает, чего хочет и от денег, и от самой жизни.
В тот же самый вечер Хэтли Бич и Джо Рой Спайсер вылетели в Атланту и, подобно Ярберу, долго бродили по многолюдному терминалу, с нетерпением дожидаясь вылета в Лондон. В салоне первого класса они наслаждались пивом, смотрели последние фильмы и даже попытались уснуть, но из этого ничего не вышло. Их преследовали те же кошмары, что и Ярбера.
Финн встретил их в аэропорту Хитроу, сообщил приятную новость, что деньги получены и скорее всего находятся уже в Швейцарии, и тут же огорошил их предложением как можно быстрее убраться отсюда.
– Они знают, что мы здесь, и могут проследить за нами, – пояснил он. – Давайте покажем им фигу.
– Ты думаешь, они продолжают следить за нами? – спросил Бич.
– Не знаю, но полностью исключать такую возможность нельзя.
– Зачем им это нужно? – удивился Спайсер.
Они еще полчаса обсуждали эту проблему, а потом стали изучать расписание рейсов из Лондона, пока не остановили выбор на самолете авиакомпании «Алиталия» с конечным пунктом в Риме.
– А там говорят по-английски? – вдруг поинтересовался Спайсер.
– Если не ошибаюсь, – не без иронии произнес Ярбер, – то итальянцы все-таки говорят по-итальянски.
Как ни странно, но Спайсера это немного утешило.
– А как ты думаешь, папа римский будет встречать нас в аэропорту?
– Вряд ли, – усмехнулся Ярбер. – Скорее всего у него найдутся более важные дела.

Глава 39

Медленно продвигаясь к юго-западной границе страны, Бастер наконец добрался до Сан-Диего и решил сделать там остановку, чтобы передохнуть и осмотреться. В поисках случайных заработков он бродил по докам, знакомился с людьми и в конце концов нанялся матросом на небольшое чартерное судно. Через некоторое время он уже был на территории Мексики. Бастер познакомился с капитанами рыболовецких судов и вскоре подыскал себе неплохую работу агента по найму палубной команды. Его клиентами были преимущественно богатые американцы из Техаса и Калифорнии, которые большую часть времени проводили в кабаках, а не в море.
Официальной зарплаты у него не было, а жил он благодаря довольно щедрым чаевым, на которые не скупились его клиенты. Даже самый неудачный день приносил Бастеру не менее двухсот долларов, а если день складывался хорошо, то общая сумма заработка достигала пятисот долларов. Причем все эти деньги выплачивались ему наличными и не подлежали налогообложению. Через несколько месяцев Бастер переехал в дорогой мотель и даже перестал оглядываться по сторонам в поисках преследующих его полицейских. В конце концов он прижился в порту, который стал его родным домом на всю оставшуюся жизнь.
После выхода собратьев из тюрьмы Уилсон Аргроу был неожиданно переведен в тюрьму Милуоки, а оттуда бесследно исчез вместе с сопровождающими его бумагами. Джек Аргроу встретил его в местном аэропорту, вручил билет на самолет, и они вместе отправились в Вашингтон, где предстали перед директором ЦРУ под своими настоящими именами – Кении Сэндз и Роджер Лайтер. Они доложили шефу об успешном завершении операции и заявили о готовности приступить к выполнению нового задания.
За три дня до начала своего очередного предвыборного вояжа по стране, где он должен был принять участие в предварительных выборах в штате Денвер, Аарон Лэйк прибыл в Лэнгли, чтобы побеседовать с директором ЦРУ и обсудить с ним дальнейшие планы. Повод для такого визита был самым приятным: поверивший в свои силы кандидат в президенты хотел еще раз поблагодарить покровителя и порадовать его новыми успехами.
Заключительная речь на общенациональном съезде была уже готова, и Аарон Лэйк хотел ознакомить с ней Тедди Мэйнарда, совершенно не подозревая, что тот давно знал ее содержание.
Без всяких проволочек его препроводили в кабинет директора ЦРУ. Тедди выглядел бледным и уставшим. Как только помощники удалились из кабинета, Аарон Лэйк подошел ближе, учтиво поздоровался с шефом и с удивлением отметил, что в кабинете нет стола. Они сидели в креслах друг против друга, и это создавало атмосферу взаимного доверия и непринужденности.
Тедди сразу заявил, что ему понравился текст заключительной речи, за исключением нескольких моментов.
– Ваши речи почему-то стали слишком длинными, – сказал он, пристально вглядываясь в собеседника.
– Да, но животрепещущих проблем с каждым днем становится больше и больше, – мягко возразил Лэйк.
– Эти выборы должны стать вашей триумфальной победой, мистер Лэйк, – повторил Тедди.
– Я в этом не сомневаюсь, но все же мне кажется, что последняя схватка будет весьма ожесточенной.
– Вы победите соперника по пятнадцати пунктам, – тоном пророка предсказал Тедди.
Лэйк перестал улыбаться и надолго задумался.
– Это тот самый предел, ниже которого опускаться нельзя, иначе все может рухнуть.
– Сейчас вы лидируете по опросам общественного мнения, хотя до безусловной победы еще далеко. По нашим прикидкам, в следующем месяце на первое место выйдет вице-президент, он будет удерживать лидерство до середины октября.
А потом произойдет нечто вроде обострения ядерной угрозы и весь мир застынет в шоке. Вот тогда-то, мистер Лэйк, и наступит ваш звездный час. Вы должны сыграть роль мессии, спасителя мира от угрозы ядерного уничтожения.
Предполагаемый мессия удивленно посмотрел на шефа ЦРУ и даже поежился от страха.
– Война? – едва слышно выдавил он.
– Нет, это будет небольшой кризис, который, естественно, не обойдется без жертв. Но погибнут не американские граждане. Вся вина за эту катастрофу падет на Ченкова, а вам останется лишь пожинать плоды этого кризиса. Наши избиратели должны в конце концов понять, какой президент им нужен. И они это поймут, можете не сомневаться.
Аарон Лэйк напряженно молчал. Он хотел было спросить насчет этого кризиса и даже выразить несогласие с подобной тактикой, но потом понял, что это бессмысленно. Если операция намечена на середину октября, значит, подготовка к ней уже завершена и машина завертелась.
– Продолжайте бить в тот же барабан, мистер Лэйк, – рассудительно заметил Тедди. – Повторяйте свое послание миру, который скатывается к пропасти безумия. Мы должны быть достаточно сильными, чтобы остановить это безумие и спасти наш образ жизни. Не забывайте, ваши соперники тоже не сидят сложа руки. Они с каждым днем становятся более агрессивными, ими движет опасное чувство отчаяния. Они будут атаковать вас по поводу вашей зацикленное™ на проблемах обороны и неиссякаемых источников финансирования и непременно заработают на этом дополнительные очки. Но не стоит впадать в панику и менять стратегию предвыборной борьбы. В октябре произойдут события, которые всему миру продемонстрируют вашу правоту и ваши способности предвидеть ход мирового развития.
– Я верю вам.

Предыдущая страница 29 Следующая страница


Шантаж 30

– Вы просто обязаны выиграть эту гонку, мистер Лэйк, и стать новым президентом страны. Возносите молитвы прежнему Богу и неуклонно следуйте ранее выбранной тактике.
– Разумеется, сэр.
– Вот и прекрасно, – тяжело вздохнул Тедди и устало закрыл глаза. Молчание длилось так долго, что Лэйку показалось, будто шеф ЦРУ уснул. Внезапно Тедди открыл глаза и пристально посмотрел на Лэйка: – А теперь еще один важный вопрос, хотя совершенно из другой области. Меня постоянно волнует вопрос о ваших дальнейших планах. Другими словами, меня интересует, как вы будете себя вести в качестве хозяина Белого дома.
На лице Аарона Лэйка отразилось такое изумление, что Тедди Мэйнард не мог не улыбнуться.
– Вам непременно потребуется партнер в этом сложном деле, мистер Лэйк. И не только партнер, но и друг, соратник и помощник. А стране с той же неизбежностью понадобится первая леди, олицетворяющая собой консерватизм семейных ценностей, домашний уют Белого дома, добропорядочность президентской семьи и незыблемость нашего традиционного образа жизни.
По моему мнению, это должна быть красивая женщина, порядочная, добрая, отзывчивая, способная украсить вашу жизнь и к тому же достаточно молодая, чтобы иметь от вас детей.
– Вы, должно быть, шутите, мистер Мэйнард! – опешил Лэйк.
– Нет, мистер Лэйк, отнюдь. Надеюсь, вы понимаете, что мне сейчас не до шуток. В вашем предвыборном штабе работает замечательная женщина по имени Джейн Корделл. Она умна, энергична, прекрасно воспитанна, превосходно образованна, остра на язык. Ей тридцать восемь лет, и она довольно симпатичная, хотя, конечно, не мешало бы сбросить по меньшей мере фунтов пятнадцать. Она была замужем, но развелась двенадцать лет назад и с тех пор не имеет абсолютно никаких порочащих ее связей. Полагаю, это прекрасная кандидатура на роль первой леди страны.
Лэйк набычился и наклонился вперед. Его охватило внезапное, не поддающееся контролю чувство ярости. Он хотел отчитать Мэйнарда в самом резком тоне и напомнить, что есть вещи, которые касаются только его одного, но слова застряли в горле, а в голове возник туман, смешавший все его мысли.
– Вы что, с ума сошли? – едва слышно прошептал он.
– Нам известно о ваших связях с Рикки, – холодно бросил Мэйнард, решив пустить в ход свой главный аргумент.
Аарон Лэйк мгновенно сжался, глубоко вдохнул, но выдохнуть забыл.
– Боже мой… – обреченно простонал он, покачивая головой. Все его тело сразу же обмякло, и он медленно сполз вниз.
Чтобы завершить этот разговор и окончательно добить Лэйка, Мэйнард протянул ему лист бумаги, в котором Лэйк с первого взгляда узнал свое последнее письмо Рикки:
«Дорогой Рикки!
Думаю, будет лучше, если мы прекратим переписку. Желаю тебе успеха и отличных результатов в лечении.
Искренне твой, Эл».
Лэйк долго смотрел на письмо, а потом хотел было объяснить, как все это случилось, но передумал и застыл в неподвижности. Да и что можно сказать? Как можно объяснить свое идиотское поведение? Сейчас интересно другое – как они перехватили его почту? Что им известно об этом деле? Кто еще знает об этом?
Тедди решил не торопить события и дать Лэйку возможность подумать. Сейчас любая спешка могла лишь навредить делу. А Лэйк продолжал лихорадочно обдумывать сложившуюся ситуацию. В конце концов инстинкт политика подсказал ему: не все еще потеряно. Тедди Мэйнард просто играет с ним, берет на пушку, хочет навязать свою волю. Значит, еще есть выход из положения.
– Вообще-то, – с трудом выдавил Лэйк после продолжительной паузы, – мне давно нравится эта женщина.
– Еще бы, – охотно поддержал его Мэйнард. – Она стоит того.
– Да, она прекрасный работник и безупречно выполняет свои нелегкие обязанности.
– Вы уже переспали с ней? – как ни в чем не бывало спросил Тедди.
– Нет еще, – откровенно признался Лэйк, смутившись.
– Так не теряйте времени, – продолжал напутствовать его Тедди. – Почаще берите ее с собой, приглашайте на трибуну во время выступлений, мелькайте перед телекамерами и вообще делайте вид, что вас связывает с ней нечто большее, чем просто работа. И пусть по всей стране пойдут слухи и сплетни о вашей романтической любви. А за неделю до выборов объявите о помолвке и о свадьбе на Рождество.
– Свадьба должна быть скромной?
– Нет, это будет грандиозное событие. Главное событие общественной жизни Вашингтона!
– Ну что ж, мне по душе эта идея.
– И не тяните резину, – посоветовал Тедди. – Как можно скорее сделайте ее беременной, а незадолго до инаугурации объявите, что первая леди страны ожидает ребенка. Это будет замечательная и в высшей степени романтическая история. Тем более что в Белом доме уже давно не было слышно детских голосов.
Аарон Лэйк сдержанно улыбнулся и кивнул, а потом вдруг насупился.
– Мистер Мэйнард, а кто еще знает про Рикки?
– Никто не знает и не узнает. Мы его нейтрализовали.
– Нейтрализовали? – ужаснулся Лэйк.
– Да, он никогда больше не напишет вам письмо, мистер Лэйк, можете не волноваться. А вы, в свою очередь, будете настолько заняты своей семьей и президентскими обязанностями, что вам и в голову не придет искать людей, подобных Рикки.
– А кто такой этот Рикки?
– Смышленый малый, мистер Лэйк.
– Вы простите меня, ради Бога, мистер Мэйнард, – сконфузился кандидат в президенты, смущенно опустив глаза. – Я ужасно сожалею о случившемся. Обещаю, что ничего подобного впредь со мной не случится.
– Конечно, не случится, – заверил его Мэйнард. – Мы просто не допустим этого. И советую не забывать, что все ваши письма лежат в моем сейфе. – Тедди Мэйнард подъехал на кресле к двери, давая понять, что их беседа подошла к концу.
– Это была лишь минутная слабость с моей стороны, – продолжал оправдываться Лэйк.
– Ладно, не берите в голову. Давайте все забудем и продолжим наше главное дело. И максимум внимания к Джейн.
Она славная женщина и составит вам неплохую компанию.
Для начала можете обновить ее гардероб. Думаю, она не будет возражать против этого. Кроме того, она много работает и выглядит усталой. Подыщите ей что-нибудь полегче. Не сомневаюсь, она будет просто очаровательной первой леди.
– Да, сэр.
Тедди был уже у двери.
– И больше никаких сюрпризов, Лэйк, – строго предупредил он, шутливо погрозив пальцем.
– Есть, сэр.
Тедди открыл дверь и выехал в коридор.
К концу ноября собратья решили поселиться в Монте-Карло. Места там превосходные, климат мягкий, вполне подходящий для нормальной жизни, а самое главное – там было много людей, говорящих по-английски или по крайней мере понимающих их родной язык. Но больше всего это место нравилось Спайсеру, так как такого обилия игорных заведений он нигде больше не видел. Ни Хэтли Бич, ни Финн Ярбер не могли толком сказать, проигрывает он или выигрывает, но одно было ясно: Спайсер оказался в своей стихии и счастлив. Жена к нему так и не приехала. Ее мать, как она сообщила, находится в тяжелом состоянии, и жить ей осталось совсем недолго. Именно поэтому возникло небольшое напряжение, связанное с тем, что Джо Рой Спайсер не мог навестить жену, а та не могла оставить больную мать.
В остальном же их жизнь постепенно наладилась и не омрачалась никакими проблемами. Они жили вместе в одном небольшом, но очень уютном и тихом отеле на окраине города, вместе проводили время за завтраком и обедом, а вечерами коротали время перед телевизором или играли в карты. Однако через несколько месяцев они стали видеть друг друга все реже и реже, пока наконец не разошлись совсем.
Оказалось, что у них совершенно разные жизненные интересы, совмещать которые стало сложно. Спайсер, к примеру, предпочитал убивать время в казино, много пил и все чаще стал появляться в окружении симпатичных женщин легкого поведения. Хэтли Бич не употреблял спиртных напитков, предпочитал чай, а все свое свободное время проводил с удочкой на озере. Что же до Финна Ярбера, то тот любил путешествовать, объездил множество стран и с головой погрузился в изучение истории южной Франции и северной Италии.
Но при всем при том они помнили друг о друге и всегда могли сказать, где каждый из них находится. Как только кто-то исчезал, это сразу вызывало любопытство двух других. После отъезда из Соединенных Штатов собратья пытались найти в прессе хоть малейшее упоминание о своем освобождении, но так его и не обнаружили. С родными они не поддерживали практически никаких контактов. В особенности после того, как какие-то люди пригрозили жене Спайсера, чтобы она не распускала язык и никому не говорила о досрочном освобождении мужа. Впрочем, она и сама не верила в его освобождение и считала, что муж просто сбежал из тюрьмы.
В День благодарения Финн Ярбер решил немного прогуляться по городу и в конце концов оказался за столиком небольшого уличного кафе в самом центре Монте-Карло. Погода была чудесная, солнечная, и он даже представить себе не мог, что на родине сейчас все отмечают один из самых любимых праздников.
Ярбер посмотрел вокруг и вдруг увидел перед собой знакомое лицо, прикрытое темными очками. Он не мог вспомнить, где и при каких обстоятельствах встречал этого человека, но он показался ему до боли знакомым.
– Привет, Финн, – фамильярно поздоровался мужчина, усаживаясь напротив Ярбера. – Надеюсь, помните меня?
Ярбер сделал глоток кофе и внимательно вгляделся в незнакомца. И тут его осенило – он видел этого человека в тюрьме «Трамбл»!
– Меня зовут Уилсон Аргроу! – напомнил мужчина в темных очках.
Ярбер чуть не выронил чашку из рук и быстро поставил ее на стол.
– Доброе утро, мистер Аргроу, – сухо проронил он. Он понял, что их встреча отнюдь не случайна.
– Похоже, вы немало удивились, увидев меня здесь, – подметил Аргроу.
– Да уж, могу признаться откровенно, не ожидал этого.
– Вы уже слышали об ошеломляющей победе на выборах Аарона Лэйка?
– Да, конечно. Но полагаю, вы явились сюда не затем, чтобы сообщить мне эту приятную новость? Чем могу помочь?
– Я просто хотел напомнить вам, что мы всегда поблизости и готовы оказать любую услугу, если она вам понадобится.
Финн Ярбер напряженно прокашлялся, а потом окинул Аргроу неодобрительным взглядом.
– Не думаю, что нам понадобится ваша помощь, – едко бросил он, вспомнив, что после их освобождения прошло чуть больше пяти месяцев. Неужели эти люди никогда не оставят их в покое?
Аргроу вынул из кармана пиджака сложенный пополам журнал и протянул Ярберу.
– На прошлой неделе я совершенно случайно наткнулся на одно интересное объявление в этом журнале, – сказал он, показывая пальцем на последнюю страницу, где красным фломастером были обведены несколько строчек: «Молодой одинокий парень двадцати лет ищет доброго, порядочного и щедрого друга в возрасте от сорока до пятидесяти лет для переписки».
Ярбер сразу же вспомнил эти судьбоносные строчки, но сделал вид, что ничего не понимает.
– Знакомый почерк, не правда ли? – ехидно спросил Аргроу.
– Все эти объявления кажутся мне совершенно одинаковыми, – соврал Ярбер и, небрежно швырнув журнал на стол, увидел его название. Это было европейское издание того самого американского журнала, с которого когда-то началась вся их история.
– Так вот, – продолжал Аргроу, – мы быстро выяснили адрес и почтовое отделение в Монте-Карло и вышли на ваш след. Все как прежде: арендованный на почте ящик, новое вымышленное имя и все такое прочее. Какое интересное совпадение, не так ли?
– Послушайте! – негодующе перебил его Ярбер. – Я не знаю, кто вы такой и на кого работаете, но сейчас мы находимся вне пределов вашей юрисдикции. Мы не нарушаем законов и вообще ведем благопристойный образ жизни. Почему бы вам не убраться ко всем чертям?
– Разумеется, Финн, – злорадно ухмыльнулся Аргроу, – но меня интересует один вопрос: вам что, не хватило двух миллионов долларов?
Ярбер улыбнулся и окинул взглядом уютный зал летнего кафе.
– Надо же чем-то заниматься, чтобы не помереть от тоски.
– Ладно, еще увидимся, – строго сказал ему Аргроу, легко поднялся и исчез так же быстро, как и появился.
Финн Ярбер как ни в чем не бывало допил кофе, какое-то время понаблюдал за снующими по тротуару пешеходами, а потом встал и ушел собирать своих коллег.
john grisham
the brethren
Джон Гришэм – писатель, ставший создателем совершенно нового жанра – жанра юридического триллера. Его произведения – «Клиент», «Фирма», «Дело о пеликанах» и многие другие – экранизируются лучшими голливудскими режиссерами, продаются многомиллионными тиражами и пользуются во всем мире бешеным успехом. Сегодня в жанре юридического триллера работают многие авторы, но Гришэм по-прежнему остается непревзойденным мастером.
В тюрьме, как известно, сидят люди самых разных профессий. Среди прочих – и профессиональные юристы. Только не думайте, что, попав за решетку, они отказываются от своей практики.
Напротив, именно в заключении криминальные «орлы юриспруденции» раскручивают самые интересные дела. Дела, пахнущие ОЧЕНЬ большими деньгами.
…А где огромные деньги – там и огромный риск.
Что делать, если однажды клан преступников-судей выбирает НЕ ТУ ЖЕРТВУ?
Если гениально продуманная идея шантажа ОЧЕНЬ могущественного человека внезапно оборачивается против самих шантажистов?
Остается только одно – сражаться за собственную жизнь в войне, где улики, мотивы и законы отходят на второй план, где не существует НИКАКИХ правил…

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Гришем - Биография

Джон Гришем

На основную страницу

Биография

Родился в Джонсборо, штат Арканзас. В 1967 году семья переехала в Саутхэйвен (Миссисиппи). Учился последовательно в Высшей школе Саутхэйвена, Северо-Западном колледже, кливлендском университете, старквилльском университете штата Миссисиппи. Последняя перемена учебного заведения была связана с тем, что Гришэм бросил бейсбол и занялся экономикой. Он хотел "взрослеть и учиться". По окончании курса в 1977 он продолжил обучение в оксфордском университете штата Миссисиппи, специализируясь сначала по налоговому, затем уголовному законодательству. В 1981 открыл собственный офис в Саутхэйвене. Занимался преимущественно уголовной адвокатурой и делами о нарушении личной неприкосновенности. В 1983 занимал выборную должность. Литературной деятельностью увлексяв 1984, спустя три года вышла первая книга - "Время убивать". Вторая книга, "Фирма", в течение 47 недель оставалась в списке бестселлеров, а права на экранизацию приобрел Голливуд за 600 000 долларов. В настоящее время Гришэм опубликовал 9 романов, 7 из которых экранизировано. Джон Гришэм и его жена Рене Джонс живут в Оксфорде (Миссисиппи) и Шарлоттсвилле (Вирджиния). У них двое детей: Ти (сын) и Ши. Издает журнал The Oxford American.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 12)
  • Глава 19 (Страница 13)
  • Глава 20 (Страница 14)
  • Глава 21 (Страница 15)
  • Глава 22 (Страница 15)
  • Глава 23 (Страница 16)
  • Глава 24 (Страница 17)
  • Глава 25 (Страница 17)
  • Глава 26 (Страница 18)
  • Глава 27 (Страница 19)
  • Глава 28 (Страница 20)
  • Глава 29 (Страница 22)
  • Глава 30 (Страница 22)
  • Глава 31 (Страница 23)
  • Глава 32 (Страница 23)
  • Глава 33 (Страница 24)
  • Глава 34 (Страница 25)
  • Глава 35 (Страница 26)
  • Глава 36 (Страница 27)
  • Глава 37 (Страница 27)
  • Глава 38 (Страница 29)
  • Глава 39 (Страница 29)


Джон Гришем

Шантаж

Пер. с англ. В.М. Заболотного.

 Читать книгу

Аннотация

В тюрьме, как известно, сидят люди самых разных профессий. Среди прочих - и профессиональные юристы. Только не думайте, что, попав за решетку, они отказываются от своей практики.Напротив, именно в заключении криминальные `орлы юриспруденции` раскручивают самые интересные дела. Дела, пахнущие очень большими деньгами. ...А где огромные деньги - там и огромный риск.Что делать, если однажды клан преступников-судей выбрал не ту жертву? Если гениально продуманная идея шантажа очень могущественного человека внезапно оборачивается против самих шантажистов?Остается только одно - сражаться за собственную жизнь в войне, где улики, мотивы и законы отходят на второй план, где не существует никаких правил...

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Сканирование книги: tymond
Исправление ошибок: tymond
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel