Джон Гришем - Повестка

1 Джон Гришем

ГЛАВА 1

Послание доставили обычной старомодной почтой – судье было почти восемьдесят, к тому же он не доверял современным новшествам типа электронной почты или факсов. Ни разу в жизни он не пользовался автоответчиком и вообще старался как можно реже подходить к телефону. Всю свою корреспонденцию он отстукивал двумя пальцами на древнем «Ундервуде», сидя за рассохшимся бюро под портретом Натана Бедфорда Форреста[1]. Во времена Гражданской войны дед судьи плечом к плечу с Форрестом участвовал в битве при Шило[2], и даже сейчас во всей истории страны для его внука не существовало фигуры более значительной. На протяжении тридцати двух лет судья с неизменной твердостью отказывался вести какие-либо дела в день 13 июля – день рождения генерала.
Вместе с толстым журналом и счетами за электроэнергию письмо лежало в канцелярии юридического факультета, в ячейке профессора Рэя Этли. Конверт профессор узнал сразу: точно такие он получал еще студентом. Других отец, которого он, как и все остальные, называл просто судьей, не признавал.
На мгновение профессор задумался: вскрыть конверт сразу или сделать это чуть позже? Зная судью, определить, хорошие в письме новости или плохие, он не мог. В последние годы отец здорово сдал, так что рассчитывать на добрые вести не приходилось. Судя по толщине конверта, в нем находился, как обычно, один-единственный листок бумаги. Судья никогда не отличался пристрастием к эпистолярному жанру, хотя в былые времена обращал к присяжным пространные и почти страстные речи.
Без сомнений, письмо было чисто деловым. Пустословия судья не выносил ни в беседе, ни на бумаге. Попивая с сыном на крыльце дома чай со льдом, он неизбежно заводил разговор о давних баталиях, о Шило. Вину за поражение конфедератов отец возлагал исключительно на франтоватого генерала Пьера Борегарда[3], человека, к которому он испытывал бы ненависть даже на небесах – если бы, волей случая, они там встретились.
Жить судье оставалось недолго. Рак желудка прогрессировал медленно, но верно. Избыточный вес, диабет, вечно дымящаяся во рту трубка, больное сердце (выдержавшее тем не менее три инфаркта) и множество других хворей, которые мучили его уже почти двадцать лет, предвещали скорый конец. Накатывавшая когда-то приступами боль стала неотступной. Три недели назад, во время их последнего разговора (звонил, конечно, Рэй – междугородные звонки судья считал непозволительной роскошью), голос отца звучал в телефонной трубке довольно невнятно. Они не проговорили и двух минут.
Обратный адрес был оттиснут на конверте золотом: Ройбен В. Этли, председатель суда, округ Форд, Клэнтон, штат Миссисипи. Рэй сунул конверт под глянцевую обложку журнала и вышел из канцелярии. Никаким председателем суда отец давно не был: девятью годами ранее избиратели отправили его в отставку, и от этого удара Ройбен Этли так и не оправился. Подумать только – тридцать два года безупречной службы, и досточтимые сограждане решили променять его на какого-то бойкого молодого человека, о котором узнали из рекламных плакатов! Судья наотрез отказался принять участие в избирательной кампании. Сказал, что ему и без того хватает работы, что люди его знают и, если захотят, переизберут. Такую позицию многие сочли вызывающей. Получив всего одну пятую голосов, Ройбен Этли оказался не у дел.
На то, чтобы выселить его из здания окружного суда, потребовалось три года. Располагавшийся на втором этаже кабинет уцелел при большом пожаре и каким-то чудом даже избежал ремонта. Судья просто не пустил туда ни плотников, ни маляров. Когда власти все-таки убедили Этли оставить помещение (в противном случае они грозили выдворить его силой), он набил картонные коробки из-под блоков сигарет скопившимися за тридцать лет работы никому не нужными папками, блокнотами, старыми справочниками и перетащил бесполезный архив к себе домой. Разместить все это богатство в одной комнате не удалось, от его тяжести прогибались полки стеллажей в коридорах, гостиной и даже в прихожей.
Рэй приветственно кивнул знакомому студенту, обменялся парой слов с коллегой, вошел в свой кабинет и запер дверь на ключ. Положив корреспонденцию на стол, он снял пиджак и повесил на ручку двери, окинул взглядом хаотическое нагромождение книг. Черт побери, нужно все-таки выкроить время и навести хотя бы минимальный порядок.
Обстановка кабинета состояла из небольшого письменного стола, рабочего кресла и крошечной софы. Заваленный бумагами стол наводил на мысль, что хозяин его – человек чрезвычайно занятой. Но думать так было бы ошибкой. В весенний семестр Рэй читал лишь один курс – по антитрестовскому законодательству. Считалось, правда, что он пишет очередное исследование о промышленных монополиях. Труд был явно обречен на забвение, зато добавил бы лишнюю строку в список его научных публикаций. Как всяким уважающим себя профессором, Рэем двигало незыблемое правило академической жизни: «Печатайся либо канешь в безвестность».
Опустившись в кресло, он локтем сдвинул к краю стола бумаги.
Письмо было адресовано Н. Рэю Этли, профессору юридического факультета Виргинского университета, Шарлотсвилл, Виргиния. Буквы «о» и «е» в тексте выглядели совершенно одинаковыми черными кружками. Новая лента «Ундервуду» отца требовалась уже лет десять, а шрифт в машинке не чистили, наверное, ни разу. Литера «Н» означала «Натан», в честь генерала Форреста, однако знали об этом единицы. Самая громкая ссора между отцом и сыном произошла тогда, когда по окончании школы молодой человек решил отказаться от первой части своего имени и идти по жизни всего лишь Рэем.
Все свои письма судья упрямо адресовал в университет, ни единым посланием не удостоив квартиру в центре города, которую занимал сын. Судья с большим почтением относился к научным степеням, званиям, титулам и прочим регалиям, свидетельствующим о статусе. Он хотел, чтобы жители Клэнтона, хотя бы почтовые служащие, были в курсе, что его сын не кто-нибудь, а профессор юриспруденции. Впрочем, преподавал Рэй уже четырнадцатый год, и все в округе Форд, для кого данный факт что-то значил, об этом помнили.
Вскрыв конверт, он вытащил белый стандартный лист. В верхней его части типографским способом были отпечатаны строки с именем судьи, названием его прежней должности и полным адресом – за вычетом почтового кода: старик питал неизъяснимое отвращение к цифрам.
Обращался отец в письме к Рэю и его младшему брату Форресту – плодам неудачного брака, закончившегося в 1969 году со смертью их матери. Послание, как обычно, было кратким:
«Позаботьтесь о том, чтобы прибыть в воскресенье седьмого мая к пяти пополудни в мой кабинет для обсуждения вопроса о поместье.
Искренне ваш,
Ройбен В. Этли».
Гордая и четкая когда-то, выведенная готическими буквами подпись выглядела поблекшей и неуверенной. На протяжении многих лет благодаря ей вступали в силу решения, коренным образом менявшие жизни сотен, если не тысяч, людей. В свершившийся факт эта подпись превращала супружеские разводы, усыновление детей, лишение родительских прав. Она разрешала споры земельных собственников, мелкие семейные дрязги или проблемы, которые вспыхивали между кандидатами на выборные должности. Она служила олицетворением закона. Росчерк судьи был отлично известен жителям округа Форд. Но сейчас он свидетельствовал лишь о старческой немощи.
Рэй знал, что в любом случае явится на зов. Только что он получил повестку, и как бы эта повестка, диктат отцовской воли, ни раздражала, сомнений не оставалось: в указанный час вместе с братом он предстанет перед его честью, чтобы выслушать очередную лекцию. Когда судья назначал кому-то время, он считался только с собственными интересами. Мнения других людей его не волновали.
По-видимому, судьям вообще мало присуще проявление заботы об удобствах и нуждах простого человека. Подобный склад характера объясняется постоянным общением с нудными и ленивыми адвокатами, себялюбивыми истцами и ответчиками, с нерешительными, вечно колеблющимися присяжными. Членами собственной семьи Ройбен В. Этли всегда управлял точно так же, как переполненным залом суда. Именно поэтому Рэй предпочел преподавать право в Виргинии, вместо того чтобы остаться практикующим юристом в Миссисипи.
Он еще раз прочел текст повестки, а затем отложил лист бумаги в сторону, поднялся и подошел к окну. Кусты жасмина во дворе стояли в полном цвету. Особого раздражения письмо отца не вызвало, ощущалось лишь чувство слабой горечи: судья так и не сумел избавиться от замашек деспота. Ладно, Господь с ним. Сколько старик еще протянет? Пусть потешит себя. Предстоящая поездка домой, наверное, одна из последних.
Поместье судьи всегда окутывала некая таинственность. Главной его достопримечательностью являлся, конечно, дом, построенный еще до войны руками того самого Этли, что сражался бок о бок с генералом Форрестом. На тенистой улочке где-нибудь в Атланте особняк стоил бы не меньше миллиона долларов – но только не в Клэнтоне. Дом стоял посредине заросшего диким кустарником участка в пять акров, который находился всего в трех кварталах от центральной городской площади. Полы в доме давно покоробились, крыша протекала, стены на памяти Рэя не красились ни разу. Продать эту недвижимость можно было от силы за сотню тысяч, причем безрассудный покупатель потратил бы вдвое больше, чтобы как-то приспособить особняк к жизни. Поселиться там не решился бы ни один из братьев, тем более что под отчим кровом Форрест не бывал уже лет десять.
Поместье носило гордое название – «Кленовая долина», как если бы представляло собой ухоженное владение со штатом прислуги, куда не реже раза в неделю съезжаются на званый ужин именитые гости. Последней работницей в доме была Ирен. Когда четыре года назад Ирен умерла, наводить порядок в комнатах стало некому и мебель покрылась толстым слоем пыли. Судья платил двадцать долларов в неделю местному алкоголику, чтобы тот регулярно подстригал траву, однако газон выглядел не лучшим образом. По мнению забулдыги, за восемьдесят долларов в месяц от него требовали слишком многого.
Насколько Рэй помнил, мать всегда звала особняк «Кленовой долиной». Обеды давали не дома, а в «Кленовой долине», да и проживало семейство Этли не на Форс-стрит, а в «Кленовой долине». Немногие из горожан Клэнтона могли похвастаться тем, что их обиталище носит собственное имя.
Когда жизнь матери оборвала аневризма, гроб с телом установили в гостиной. За два дня через особняк проследовал почти весь город. Со скорбными лицами люди шли через гостиную и оказывались в столовой, где их ждали кувшины с пуншем и разложенные на больших блюдах куски бисквита. Спрятавшись на чердаке, Рэй и Форрест в душе проклинали отца, который устроил подобный спектакль: ведь лежавшая в гробу молодая красивая женщина приходилась им как-никак матерью.
С мальчишеской поры Форрест именовал поместье не иначе как «Кленовой руиной». Красные и желтые клены, что некогда в изобилии росли на участке и окаймляли его, погибли от неизвестной болезни. Деревья спилили, но никому не пришло в голову выкорчевать пни: теперь они медленно превращались в труху. Окна парадного фасада затеняли четыре раскидистых дуба. С приходом осени листва облетала, однако никто ее не убирал. Время от времени какой-нибудь из исполинов терял прогнившую ветвь. Она с грохотом падала на крышу и, зацепившись за каминные трубы, оставалась там долгие годы. Годы шли, особняк ветшал, но какая-то необъяснимая сила удерживала его от окончательного разрушения.
Даже в теперешнем своем состоянии дом с портиком не утратил привлекательности. Величественный памятник собственному создателю, сейчас он служил печальным свидетельством былой славы семьи. Рэя с этим зданием уже ничто не связывало. Для него родовое гнездо являлось всего лишь источником безрадостных, разочаровывающих воспоминаний; каждый очередной приезд погружал в пучину тяжелой депрессии. Перспектива возвращения поместью утраченного блеска представлялась ему черной дырой, которая без следа поглотит любые деньги. Нет, единственное разумное решение – пустить особняк под нож бульдозера. Что же касается брата, то Форрест скорее согласился бы сжечь дом, чем стать его новым владельцем.
Однако судья твердо рассчитывал передать поместье Рэю. «Кленовая долина» не должна уйти из семьи! На протяжении последних пяти или шести лет данная тема обсуждалась неоднократно, хотя формулировки обеих сторон звучали довольно туманно. Рэю не хватало мужества задать отцу простой вопрос: о какой семье идет речь? Детьми сыновья так и не обзавелись. После развода Рэй не утруждал себя поисками достойной половины, а Форрест, расставшись с законной супругой, некоторое время наслаждался в компании многочисленных подружек – чтобы, нагулявшись, удовольствоваться необременительным совместным проживанием с толстухой художницей, которая была на двенадцать лет старше его.
Факт отсутствия отпрысков у младшего брата являлся, бесспорно, биологическим феноменом. Рэй, во всяком случае, ни о каких племянниках не слышал.
Линия рода Этли истончалась и грозила сойти на нет, но Рэя это не волновало. Он жил ради себя – не ради фантазий отца или героического прошлого своих предков. В следующий раз он приедет в Клэнтон только на похороны.
Разговора о каком-либо ином наследстве между отцом и сыном не возникало ни разу. Семейство считалось когда-то весьма состоятельным, однако деньги растаяли в воздухе задолго до рождения Рэя. Со времен Конфедерации Этли владели земельными наделами, плантациями хлопка, рабами, пароходами, банками, но к концу двадцатого века все эти активы распылились и в плане наличных денег оказались равны нулю. Молва же упорно продолжала твердить о «наследственных капиталах».
Когда Рэю исполнилось десять лет, мальчик вдруг осознал, что родители его живут далеко не бедно. Отец – судья, дом имеет название. В Миссисипи это означало лишь одно – богатство. До своей кончины мать сумела убедить сыновей, что они по своему положению намного выше других. У них есть особняк, они пресвитериане и отдыхать каждый третий год ездят во Флориду. Семейные торжества привыкли справлять в Мемфисе, в зале роскошного ресторана отеля «Пибоди». И одежда на них – самая лучшая.
А потом Рэй решил продолжить учебу в Стэнфорде[4]. Пелену с глаз сорвала фраза отца:
– Это мне не по плечу.
– Что ты имеешь в виду?
– То, что сказал. Стэнфорд мне не по плечу.
– Не понимаю.
– Тогда скажу проще: можешь учиться где хочешь. Если выберешь колледж в Сьюани, я готов оплатить твою учебу.
Не отягченный родительскими деньгами, Рэй отправился в Сьюани, куда отец отсылал ему сумму, едва достаточную для оплаты лекций, учебников и весьма скромного проживания. Юридический факультет молодой человек оканчивал в Тулейне[5], подрабатывая официантом ночного бара во Французском квартале.
На протяжении тридцати двух лет отец получал жалованье председателя окружного суда. Его должностной оклад считался одним из самых низких в стране: больше зарабатывал даже таксист. Еще в Тулейне Рэй прочел как-то отчет о расходах на содержание судейского аппарата и с горьким недоумением обнаружил, что годовой доход судьи в Миссисипи составлял около пятидесяти двух тысяч долларов, тогда как по стране в целом он равнялся девяноста пяти.
Овдовев, отец денег на содержание дома почти не тратил и обходился без вредных привычек – если забыть о трубке, которую набивал самым дешевым табаком. Ездил он на стареньком «линкольне», ел, причем в изрядных количествах, дурно приготовленную пищу, носил черные костюмы, что были сшиты еще в пятидесятых, и знал единственную страсть – благотворительность. Судья копил деньги лишь для того, чтобы пожертвовать их другим.
Никто не знал, какими суммами исчислялась его благотворительность. Десять процентов дохода автоматически шло на счет пресвитерианской церкви. Две тысячи долларов в год получал колледж в Сьюани, столько же судья перечислял фонду «Дети конфедератов». Три этих адресата были Рэю известны. О других он и понятия не имел.
Деньги судья давал любому, кто удосуживался их попросить. Матери увечного ребенка – на инвалидную коляску. Группе местных рок-музыкантов – для поездки на всеамериканский конкурс. Активистам городского отделения клуба «Ротари»[6] – чтобы могли вылететь в Конго и сделать детишкам прививки от оспы. Приюту для бездомных собак. Краеведческому музею Клэнтона – на новую крышу…
Список был бесконечным. Чтобы получить чек, следовало лишь написать кратенькое письмецо и указать требуемую сумму. Бескорыстное начинание захватило судью Этли сразу после того, как оба его сына встали на ноги. Никому еще не приходилось получать от него отказа.
Перед глазами Рэя возник образ отца: судья сидит за покрытым пылью столом, выстукивает двумя пальцами лаконичные послания и сует их в конверты вместе с неразборчиво заполненными чеками – пятьдесят долларов одному просителю, сотню – другому, и так до тех пор, пока не опустеет кошелек.
Особых сложностей с поместьем не возникнет: скрупулезная инвентаризация явно ни к чему. Пожелтевшие от времени юридические справочники, рассохшаяся мебель, трогательные безделушки, альбомы с семейными фотографиями и кучи папок с архивными бумагами. Мусор, годный лишь на то, чтобы в дождливый день разжечь хороший костер. Ничего, Рэй и брат продадут участок вместе с особняком за любую сумму. Оба будут рады выручить за доставшееся наследство хоть какие-нибудь деньги.
Форресту, конечно, нужно позвонить, но, слава Богу, это всегда успеется. Иметь дело с братом намного обременительнее, нежели с умирающим, одержимым мыслью облагодетельствовать человечество отцом. В свои тридцать шесть лет Форрест продолжал оставаться сущим enfant terrible[7], мальчишкой, испорченным всеми мыслимыми и немыслимыми сторонами американского образа жизни.
«Ну и семейка!» – вздохнул Рэй.
Он вышел в коридор, прикрепил к доске объявлений листок, где говорилось о том, что назначенная на одиннадцать тридцать лекция отменяется, и неторопливо зашагал к выходу. Пора на терапию.

ГЛАВА 2

Весна в Пидмонте, долина Шенандоа. Пронзительно-голубое, без единого облачка небо, яркая зелень холмов, уходящие к горизонту ровные ряды хлопчатника. По прогнозу синоптиков, дождь ожидается только завтра – хотя жители центральной части штата Виргиния не привыкли верить прогнозам.
Налетав почти триста часов, Рэй поставил себе за правило во время ежеутренней пятимильной пробежки то и дело посматривать на небеса: бегать можно в любую погоду, а вот летать – нет. Он дал страховой компании твердое слово, что не станет поднимать машину в воздух ночью и откажется от полетов в облаках. Девяносто пять процентов всех катастроф с небольшими самолетами произошло либо по причине плохих погодных условий, либо из-за недостаточной видимости, поэтому даже после трех лет за штурвалом Рэй очень скромно оценивал собственный опыт. Он был абсолютно убежден в справедливости присловья, гласившего: «Бывают пилоты старые, бывают дерзкие, но не бывает старых дерзких пилотов».
Кроме того, исключительная по красоте природа центральной Виргинии вряд ли заслуживала того, чтобы любоваться ею сквозь низкую облачность. Рэй всегда выжидал хорошей погоды, когда взлет и посадку не осложняет боковой ветер, когда не застлан дымкой горизонт, а барометр не предвещает грозы. Чистое во время пробежки небо обычно определяло распорядок всего дня. Рэю не составляло никакого труда перенести на пару часов обед, отменить лекцию или повременить с работой в архивах до той поры, когда разверзнутся хляби небесные. Благоприятный прогноз означал одно: можно смело отправляться в аэропорт.
Аэропорт находился к северу от города, в пятнадцати минутах езды от университета. За решетчатыми воротами Рэя грубоватыми армейскими шутками приветствовали Дик Докер, Чарли Йейтс и Фог Ньютон, вышедшие в отставку морские летчики и владельцы частной школы, где азы летного мастерства постигали пилоты-любители всей округи. Троица рядком восседала в старых театральных креслах, стоявших у входа в школу. Здесь, в «кокпите», бывшие асы поглощали галлоны кофе, делились воспоминаниями и сочиняли немыслимые профессиональные байки. Каждый клиент вне зависимости от того, новичком он был или ветераном, получал от троицы свою порцию весьма едких насмешек. Замечания звучали подчас почти оскорбительные, кое-кто обижался, однако инструкторов это ничуть не беспокоило. Выплачиваемые министерством обороны кругленькие пенсии делали их неуязвимыми.
Появление Рэя спровоцировало череду забористых, но лишенных даже намека на юмор анекдотов о юристах.
– Ясно, почему вы лишились клиентуры,– невозмутимо бросил Рэй, заполняя бланк предполетного осмотра машины.
– Куда намерен двинуть сегодня?– поинтересовался Докер.
– Так, проделаю пару дырок в небе.
– Какая неосмотрительность! Смотри, парень, придется натравить на тебя службу воздушного контроля.
– Для этого ты слишком ленив, Дик.
Через десять минут, потраченных на беззлобные препирательства и оформление необходимых бумаг, Рэя милостиво отпустили. За восемьдесят долларов в час он получил в свое полное распоряжение «сессну», птичку, которая вознесет его на милю от земли – подальше от телефонов, запруженных улиц, студентов, рутины архивов и, по крайней мере на сегодняшний день, от умирающего отца, беспокойного брата и тех изматывающих душу хлопот, что навалятся завтра.
Сбоку от взлетной полосы тянулся ряд из тридцати легких крылатых машин. По большей части это были почти игрушечные «сессны», самые, наверное, надежные среди созданных человеком миниатюрных летательных аппаратов. Но в этом ряду обращали на себя внимание и несколько куда более солидных бортов. Рядом с машиной Рэя стоял одномоторный красавец «бонанза», под капотом которого прятались двести лошадиных сил. Чтобы научиться держать в повиновении этот табун, Рэю потребовался бы всего месяц. Крейсерская скорость «бонанзы» была на семьдесят узлов выше, чем у «сессны», а его оборудование и приборная доска являлись пределом мечтаний любого пилота. Хуже того, неделю назад «бонанзу» выставили на продажу – всего за четыреста пятьдесят тысяч! Владелец машины занимался строительством торговых центров и, судя по поступившей из «кокпита» информации, твердо вознамерился пересесть за штурвал престижного «кинга», настоящего короля воздуха.
С сожалением отвернувшись от элегантного соседа, Рэй приступил к детальному осмотру своей «сессны». Скрупулезно, как и всякий любитель, следуя инструкции, он проинспектировал каждый узел. В ходе учебных занятий Фог Ньютон не упускал случая, чтобы не ужаснуть подопечного леденящей душу историей о том, во что обходится нерадивым дилетантам собственная беззаботность.
Когда с осмотром было покончено, Рэй забрался в кабину и перехлестнул тело ремнями. Музыкой прозвучал в ушах ровный рев двигателя, ожили наушники. Обведя взглядом многочисленные циферблаты, он связался с диспетчерской башней и получил разрешение на взлет. После короткого разбега «сессна» взмыла в воздух. Поворотом штурвала Рэй направил самолет на запад, к долине Шенандоа.
В четырех тысячах футов от земли машина проплыла над вершиной Эфтон-Маунтин. Поднимавшиеся от склонов турбулентные потоки вызвали ощутимую, но в общем-то абсолютно ничем не угрожавшую тряску. Когда под крыльями раскинулись зеленые поля хлопчатника, самолет выровнялся. Согласно прогнозу, видимость составляла двадцать миль, но на деле с такой высоты глазу открывались поистине необозримые дали. Ни дымки, ни облачка. Пять тысяч футов, линию горизонта рвут острые пики горного хребта, который пересекает Западную Виргинию. Отрегулировав подачу топлива, Рэй впервые после взлета расслабил мышцы.
Звучавшие в наушниках чужие переговоры с землей смолкли. Возобновятся они лишь при подлете к Роуноуку – диспетчерской вышке, что стоит милях в сорока южнее. Рэй решил обогнуть Роуноук.
В окрестностях Шарлотсвилла услуги психоаналитика – это было ему известно по личному опыту – стоят порядка двухсот долларов в час. Полеты обходились куда дешевле, да и эффект от такой «терапии» был намного благотворнее. Но подобрать себе новое хобби Рэя заставил все-таки врач. Одно время Рэй приходил к нему на прием – ведь нужно же хоть с кем-то общаться. Спустя месяц после того, как миссис Этли подала на развод, уволилась с работы, собрала свои вещи и навсегда покинула дом (с ее методичностью на все это потребовалось менее шести часов), Рэй навестил психоаналитика в последний раз – чтобы прямо от его порога направиться в аэропорт и подвергнуть себя граду уничтожающих насмешек то ли Дика Докера, то ли Фога Ньютона. Сейчас он уже не мог вспомнить.
Колкие фразы принесли облегчение: здесь по крайней мере к нему не безразличны. Быстро осознав, что добродушные издевки не смолкнут, Рэй почувствовал себя в родной стихии. Уже четвертый год он бороздил кристально-чистое небо, привыкнув усмирять вспыхивавший иногда в душе гнев, смахивая случайную слезинку, исповедуясь пустому соседнему креслу. «Забудь, нет ее, нет,– отвечало кресло.– И не будет».
Одни женщины уходят, а потом возвращаются. Уход других вызывает мучительные воспоминания. Решительность третьих не позволяет им, уходя, хотя бы оглянуться назад. Вики спланировала свой уход столь четко и осуществила его столь хладнокровно, что, юрист до мозга костей, Рэй честно сказал себе: «Парень, выброси ее из головы».
Похоже, Вики удалось заключить более выгодную сделку. Так поступает спортсмен, когда перед началом соревнований вдруг уходит в другую команду: новая форма, ослепительная улыбка фотографам и – на старт! Проводив одним прекрасным утром Рэя на работу, Вики бросила в багажник машины свои туалеты и укатила. Через двадцать минут она уже была в просторном особняке, выстроенном на ранчо, что располагалось к востоку от города. Возле мраморной лестницы с распахнутыми объятиями и брачным контрактом ее встретил Лью Родовски, более известный в округе как Носорог. Повадка истинного хищника позволила Лью вырвать из дебрей Уолл-стрит состояние в полмиллиарда долларов. На шестьдесят пятом году жизни он удалился от дел, по никому не известной причине осел неподалеку от Шарлотсвилла и начал разводить лошадей.
В какой-то момент пути Носорога и Вики пересеклись, он запихнул в утробу новой знакомой двух младенцев – отцом которых должен был стать Рэй!– и теперь, заведя очередную семью, явно рассчитывал снискать восторженное почтение местных жителей.
– Хватит!– приказал себе Рэй.
Возглас прозвучал неожиданно громко, но откликнуться было некому. На высоте пяти тысяч футов отсутствовало даже эхо.
Рэй надеялся, что мозг брата не одурманен алкоголем или наркотиками,– хотя подобные надежды часто оборачивались разочарованием. После двадцати лет, в течение которых Форрест долгие недели проводил в различных клиниках, было весьма сомнительно, чтобы он избавился наконец от своих пристрастий. Сейчас Форрест почти наверняка на мели, это вполне соответствовало богемному образу жизни. А если брат на мели, то активно занят поиском денег и уже до цента просчитал причитающуюся ему долю наследства.
Доллары, что оставались у отца после щедрых жертвований, уходили на безуспешные попытки избавить Форреста от его пагубных привычек. Такие попытки на протяжении многих лет предпринимались столько раз, что судья, с присущей лишь ему одному категоричностью, фактически отказался от общения с младшим сыном. Убежденный в собственной правоте, он расторгал браки, лишал родительских прав, отправлял на принудительное лечение, а то и просто за решетку, недрогнувшей рукой подписывая строгий вердикт. В самом начале карьеры источником своих полномочий судья полагал законодательство штата Миссисипи, однако по прошествии пяти или семи лет единственным для него авторитетом стал Господь Бог.
Если кто-нибудь из отцов мог отречься от собственного сына, то в Соединенных Штатах таким человеком был именно бывший председатель окружного суда и советник юстиции Ройбен В. Этли.
Форрест привык делать вид, что изгнание ничуть его не тревожит. Считая себя личностью абсолютно свободной, он со спокойным удовлетворением не показывался на пороге отчего дома уже девять лет. Как-то он навестил судью, лежавшего с инфарктом в палате кардиологического центра, причем, поразительно, явился туда трезвым. «Пятьдесят второй день, братец»,– с гордостью шепнул он Рэю, когда оба шагали по пустынному коридору. В очередной раз выходя из клиники, Форрест неизбежно исполнялся стремлением побить предыдущий рекорд.
Если судья включил-таки непутевого отпрыска в число своих наследников, то подобное решение изумит Форреста. Младший сын понимал, что в лучшем случае может рассчитывать лишь на какие-то крохи.
Над прихотливым изломом ущелья Нью-Ривер, Западная Виргиния, Рэй совершил пологий разворот и лег на обратный курс. Хотя полеты и обходились дешевле, нежели услуги психоаналитика, они тоже стоили денег. Ничего, пусть только купленный неделю назад лотерейный билет принесет удачу, тогда можно будет приобрести «бонанзу» и летать, где душе угодно. Через пару лет университет должен предоставить Рэю годичный отпуск для научной работы: нужно же когда-то закончить фундаментальный восьмисотстраничный труд по промышленным монополиям! Вот тогда-то он сядет за штурвал «бонанзы» и растворится в небесах.
В двенадцати милях от аэропорта Рэй связался с башней и получил разрешение заходить на посадку. Слабый встречный ветер не сулил никаких неожиданностей. Когда до начала посадочной полосы оставалось менее полутора тысяч футов, в наушниках раздался голос еще одного пилота:
– «Челленджер», бортовой номер два-четыре-четыре-дельта-майк, нахожусь в пятнадцати милях к северу.
– Будьте внимательны, «челленджер», перед вами снижается «сессна»,– ответил диспетчер.
Выбросив из головы мысли о неприятном соседстве, Рэй сосредоточил внимание на рычагах управления. Колеса шасси мягко коснулись бетона, и вскоре «сессна» уже выруливала с полосы к месту своей стоянки.
«Челленджер» представлял собой небольшой реактивный самолет канадского производства. Он мог без промежуточных посадок долететь от Нью-Йорка до Парижа. В воздухе над Атлантикой стюард предлагал пассажирам неплохой выбор горячих блюд и изысканных напитков. За новую машину покупатель платил что-то около двадцати пяти миллионов долларов. Точная цена зависела от прихотей конкретного заказчика.
Владельцем бортового номера два-четырс-четыре-дельта-майк являлся Носорог, выкупивший «челленджер» за гроши у какой-то разорившейся благодаря его стараниям компании. Провожая взглядом изящный силуэт самолета, который уже скользнул с небес к полосе, Рэй пожелал, чтобы машина врезалась в землю. Разумеется, этого не произошло, и «челленджер» благополучно порулил в сторону частного ангара.
За миновавшее после развода время Рэй всего пару раз видел бывшую жену и сейчас не испытывал ни малейшего желания наблюдать за тем, как Вики спускается по трапу. А может, ее нет на борту? Может, Родовски вернулся из очередного, совершенного в одиночку, опустошительного набега на бывших конкурентов?
Рэй отключил подачу топлива и, глядя на приближающуюся машину, начал медленно сползать по спинке кресла.
Когда футах в ста от него «челленджер» остановился, из ворот аэропорта с включенными фарами к ангару на скорости рванул сияющий черным лаком джип с тонированными стеклами. Впечатление было такое, будто в захолустный Шарлотсвилл прибыл член королевской семьи. Из автомобиля выпрыгнули двое одетых в оливкового цвета рубашки и такие же шорты молодых людей. Дверца самолета распахнулась, к земле опустилась лестница трапа. Чуть приподняв голову, Рэй увидел, как на нее ступил пилот с двумя объемистыми сумками в руках.
Следом появились в сопровождении Вики фигурки близнецов. Мальчикам, Симмонсу и Рипли, шел третий год. Кто, интересно, выбрал для них эти напрочь лишенные каких-либо признаков пола имена, подумал Рэй,– бездумная мать или же сам Носорог, успевший наплодить уже девятерых и, по-видимому, безразличный к тому, как назвать пару новых сыновей? О рождении мальчиков Рэй узнал из колонки местной газеты, где сообщались городские новости. На свет Симмонс и Рипли появились в госпитале имени Марты Джефферсон спустя двадцать четыре дня после того, как развод супругов Этли вступил в законную силу, или, пользуясь другой точкой отсчета, на двадцать третий день совместной жизни молодоженов Вики и Лью. Для Родовски этот брак был четвертым.
Крепко держа сыновей за руки, Вики осторожно спускалась по ступенькам трапа. Принадлежавшие мужу пятьсот миллионов долларов выгодно оттеняли ее красоту: сшитые на заказ джинсы на длинных ногах – ногах, которые стали значительно стройнее, если сравнить с временами, когда их обладательница еще не располагала собственным реактивным самолетом. Лечебное голодание способно творить чудеса. Мало кого из мужчин внешность Вики оставила бы сейчас равнодушным: аристократически тонкие лодыжки, плоский животик, небольшие, задорно приподнятые ягодицы, гладкие упругие щеки. Глаз ее Рэй видеть не мог – они были скрыты под тенью широкополой шляпы, творением парижского – или голливудского?– кутюрье.
Носорог же диетой себя не утруждал. Возвышаясь в дверном проеме, он нетерпеливо покусывал нижнюю губу, ожидая, когда самка с пометом ступит на землю. Газетных репортеров Родовски уверял, будто трижды в неделю пробегает марафонскую дистанцию, однако лишь немногие наивно принимали его слова на веру. Приземистый, коренастый Лью прежде всего заявлял о себе громадным животом. Значительная часть его шевелюры исчезла, а прожитые годы сделали пепельно-серой оставшуюся. Вики же на сорок втором году жизни вполне могла сойти за тридцатилетнюю. Носорогу исполнилось шестьдесят четыре, а большинство окружающих давали ему семьдесят. Это приносило Рэю хоть какое-то утешение.
Супруги забрались в джип. Пилот вместе с напарником и двумя водителями укладывали в просторный багажник саквояжи, сумки, бесчисленные фирменные пакеты с именами Сакса и Бергдорфа[8]. Завершение короткой прогулки по Манхэттену, всего-то сорок пять минут лёта для «челленджера».
Джип почти бесшумно взял с места. Спектакль был окончен. Рэй с наслаждением выпрямился. Не души его ярость, он бы еще долго сидел в кабине «сессны», предаваясь воспоминаниям.
Ничто в семейной жизни не предвещало краха. Не было ни сцен, ни выяснения отношений. Вики просто подвернулась сулившая хорошую прибыль сделка.
Только открыв дверцу, Рэй осознал, что воротник куртки насквозь пропитался потом. Тыльной стороной ладони вытер лоб, спрыгнул на землю.
Впервые за три года он пожалел, что приехал в аэропорт.

ГЛАВА 3

Здание юридического факультета соседствовало с факультетом экономики бизнеса. Оба находились на северной оконечности кампуса, широко раскинувшегося к востоку от городка ученых, который был заложен еще Томасом Джефферсоном[9].
В университете, где воля и архитектурные вкусы его основателя были окружены безмерным почтением, это здание считалось образчиком безликого зодчества начала 70-х: невысокий параллелепипед из красного кирпича, методично расчлененный вертикальными плоскостями зеленоватого стекла. Правда, благодаря многочисленным спонсорам, что оплатили труд ландшафтных дизайнеров, композиция в целом смотрелась довольно неплохо. Юридический факультет входил в десятку сильнейших в стране, и это являлось предметом законной гордости как преподавателей, так и студентов. Лишь немногие члены «Лиги плюща»[10] выглядели в глазах обывателя более престижными, среди же государственных школ равных ему просто не существовало. На восемьдесят мест первокурсников ежегодно претендовали около тысячи абитуриентов.
Рэя полностью удовлетворяло чтение курса по ценным бумагам в стенах Северо-Восточного университета[11]. Но примерно через год после зачисления в штат некоторые его монографии привлекли внимание руководителей исследовательского центра, и вскоре молодому преподавателю предложили перебраться на Юг. Будучи родом из Флориды, Вики быстро освоилась с подчиненной четкому ритму деловой жизнью Бостона. Однако привыкнуть к промозглой местной зиме оказалось выше ее сил. Супруги без колебаний сменили суетный мегаполис на тихую идиллию Шарлотсвилла. Рэй занял должность профессора, Вики с блеском защитила докторскую по романским языкам. Они уже планировали обзавестись потомством, когда царивший в семье покой рухнул под натиском Носорога.
В жизнь вторгается посторонний мужчина, начиняет твою жену своими детишками, уводит ее с собой. Естественно, у тебя возникают к нему некоторые вопросы, как, собственно говоря, и к ней. Первые дни после ухода Вики Рэй просто не мог спать – так хотелось ему задать эти вопросы. Но с течением времени он осознал, что уже не сумеет заглянуть Вики в глаза. Боль начала стихать, однако инцидент в аэропорту разбередил старую рану. На пути от стоянки машин к кабинету Рэй снова и снова пытался найти ответ: почему? Почему?
На работе он привык засиживаться допоздна. Дверь кабинета оставалась открытой, приглашая зайти любого, а студенты, как назло, беседе с профессором предпочитали теплыми майскими вечерами совершенно иные занятия.
Рэй еще раз перечитал письмо отца и вновь испытал тягостное ощущение несвободы.
В пять вечера он запер кабинет, вышел из здания и направился к спортивному комплексу, где на поле для софтбола студенты-третьекурсники яростно атаковали ворота команды преподавателей. Первый тайм профессура позорно проиграла, и ход второго не оставлял сомнений в том, кому достанется победа.
Трибуна была заполнена жаждавшими крови студентами первого и второго курсов. Самые азартные расселись на невысокой деревянной загородке, возле которой капитан команды противника безуспешно пытался втолковать что-то своим игрокам. Чуть левее трибуны вокруг двух вместительных холодильников толпились легкомысленные первогодки. Пиво текло рекой.
Более притягательного уголка весной в кампусе не найдешь, подумал Рэй, высматривая местечко. Девушки в коротеньких юбочках, холодное пиво, ликующие возгласы, шутливые потасовки – во всем чувствовалось предвкушение лета. Изнывающему в свои сорок три года от одиночества Рэю ужасно хотелось вернуться в бесшабашное студенческое прошлое. Преподавание, уверяли товарищи по работе, дает душе возможность оставаться молодой, заряжает мозг энергией. Очень может быть. Но сейчас Рэя грызло острое желание опрокинуть банку ледяного пива, подмигнуть приятелям и усесться вплотную к какой-нибудь симпатичной девчонке.
Стоявшие группкой по правую сторону от трибуны немногочисленные коллеги со снисходительными улыбками взирали на то, как их друзья выдвигаются на исходные позиции. Кое-кто прихрамывал, у некоторых колени охватывал эластичный бинт. Среди зрителей Рэй заметил Карла Мерка – заместителя декана факультета и своего лучшего друга. Карл опирался на загородку: воротник рубашки расстегнут, галстук болтается, пиджак заброшен на плечо.
– Полный разгром?– приблизившись, спросил Рэй.
– Подожди, ты еще не видел игры.
В Шарлотсвилл Карл приехал из крошечного городка, затерянного на просторах Огайо, где отец его, окружной судья, слыл местным святым и являлся крестным едва ли не каждому появлявшемуся в семьях сограждан младенцу. Как и Рэй, Карл без сожаления оставил родные места и поклялся в душе, что никогда туда не вернется.
– Да, первый тайм я пропустил.
– Жаль. Было всего две подачи, а счет семнадцать – ноль.
Подающий команды третьекурсников вбросил мяч. Левый нападающий и центрфорвард бросились в атаку, но противник успел перехватить инициативу. Пару раз мяч свечой взмыл в воздух, скрылся на мгновение под кучей тел и каким-то чудом оказался вдруг в воротах преподавателей. Восемнадцать – ноль. Трибуна взорвалась криками.
– Дальше будет еще хуже,– сквозь зубы процедил Марк.
Он не ошибся. После третьего гола Рэй решил, что с него достаточно.
– В начале следующей недели мне придется съездить домой,– сказал он, когда проигрывающая сторона взяла тайм-аут.
– Какие-нибудь неприятности? Опять похороны?
– Пока нет. Отец созывает семейный совет, на повестке дня вопрос об имении.
– Извини.
– Не за что. Имение яйца выеденного не стоит, делить там совершенно нечего. Предстоит рутинная морока.
– Из-за брата?
– Не знаю, кто из них докучливее – он или отец.
– Что ж, крепись.
– Как-нибудь. Студентов своих я предупрежу, оставлю им задание. Учебный процесс не пострадает.
– Когда отправишься?
– В субботу. Здесь рассчитываю быть во вторник или в среду, но без гарантии.
– Не переживай.– Карл повернул голову к полю.– Скорее бы они нас разгромили!
В это мгновение мяч вкатился в ворота меж ног вратаря.
– Вот и конец,– сказал Рэй.

1 Следующая страница


Повестка 2

* * *

Ничто не портило Рэю настроение так, как мысли о поездке домой. Последний раз он посетил отчий кров больше года назад. Казалось, это было вчера.
В киоске, торговавшем мексиканской снедью, он купил наперченный буррито[12] и съел его возле уличного кафе, где обычно собирались черноволосые выходцы из Латинской Америки. Мэйн-стрит давно стала пешеходной: антикварные и букинистические лавки, уютные магазинчики, развешанные на нижних ветвях деревьев клетки с певчими птицами. В сухую и ясную погоду, такую, как сейчас, официанты выносили из ресторанов столики под открытое небо, застилали их белоснежными скатертями.
Оставшись после развода в полном одиночестве, Рэй перебрался из просторного особняка в центр города, где старые, еще довоенной постройки здания были отреставрированы и оснащены современными удобствами. Квартира из шести комнат располагалась над магазинчиком торговца персидскими коврами. Не реже раза в месяц Рэй приводил домой своих студентов, из ближайшего ресторана им приносили лазанью и пять-шесть бутылок красного вина.
Уже почти стемнело, когда он ступил на лестницу, что вела к дверям квартиры. Обитал в ней Рэй совершенно один: ни любимого пса, ни кошки, ни хотя бы аквариума с золотыми рыбками. За последние годы ему повстречались всего две более или менее привлекательные женщины, однако сколь-нибудь прочного союза не сложилось ни с первой, ни со второй: мешал печальный опыт. Третьекурсница Джоан Кейли неоднократно оказывала своему преподавателю знаки внимания, но Рэй упрямо отказывался замечать их. С тревогой обнаружив, что не испытывает абсолютно никакой тяги к противоположному полу, Рэй намеревался проконсультироваться с врачом; временами в голову приходила даже мысль попробовать травки.
Он включил свет, чтобы проверить записи на автоответчике.
Оказывается, звонил Форрест. Редкое само по себе, событие это вполне можно было предвидеть. Как обычно, координат своих брат не оставил. Набираясь решимости снять телефонную трубку, Рэй заварил чаю, включил музыку. Почему, интересно, разговор с родственничком всегда требует от него неимоверных усилий? Откуда берется чувство подавленности? Какие они все-таки разные. У них ничего общего – кроме отца.
Он набрал номер жившей в Мемфисе Элли. Минуты две звучали длинные гудки. Наконец трубку на том конце провода сняли.
– Привет, Элли, это Рэй Этли.
– О!– Собеседница фыркнула, как если бы Рэй замучил ее своими звонками.– Его здесь нет.
– Я просто стараюсь быть вежливым. Он позвонил первым.
– Сказано: его здесь нет.
– Это я слышал. Может, существует другой номер?
– У кого?
– У Форреста. Или тот, что я набрал, самый надежный?
– Самый. Почти все время он торчит тут.
– В таком случае передавай ему привет.
Познакомился с ней Форрест в клинике. Элли привело туда чрезмерное увлечение спиртным, брата – стойкая зависимость от наркотиков. В то время Элли весила девяносто восемь фунтов[13] и уверяла знакомых, что живет исключительно водкой. Врачи сделали свое дело. По выходе из клиники она утроила свой вес и лишь Богу известным способом умудрилась увлечь собственным примером Форреста. Став ему скорее матерью, чем подругой, Элли поселила Форреста у себя.
Рэй не успел отойти от телефона, как раздался звонок.
– Мое почтение, братец. Искал меня?
– Поиски начал ты. Как дела?
– В общем-то все было в норме, пока не пришло письмо от старика. Ты тоже получил весточку?
– Сегодня.
– Похоже, он по-прежнему считает себя судьей, а нас – набедокурившими мальчишками, а?
– Он всегда будет оставаться судьей, Форрест. Ты говорил с ним?
Брат хмыкнул, и в трубке повисло молчание.
– Последний раз я звонил ему года два назад, а навещал родные пенаты уже и не помню когда. Не уверен, что появлюсь там в это воскресенье.
– Появишься.
– Вы общались?
– Три недели назад. Он позвонил сам. Голос был никакой. Наверное, отец скоро уйдет. По-моему, тебе следует серьезно подумать о…
– Прекрати, Рэй. Обойдись без лекций.
Некоторое время оба молчали. Еще подростком познав вкус наркотиков, Форрест за долгие годы устал выслушивать бесконечные увещевания и добрые советы.
– Извини,– сказал Рэй.– Словом, я приеду. Каковы твои планы?
– Постараюсь.
– Ты в завязке?
Вопрос звучал не очень деликатно, однако для обоих являлся рутинным, чем-то вроде «Как погода?». Ответ Форрест дал с присущей ему прямотой:
– Сто тридцать девять дней, братец.
– Превосходно.
Превосходно… Каждый проведенный Форрестом без наркотиков день действительно мог считаться праздником, но, когда подсчет ведется в течение двадцати с лишним лет, праздновать уже нечего.
– К тому же я работаю,– с гордостью добавил брат.
– Отлично. Кем?
– Консультирую местных лекарей, которые отбивают хлеб у больниц и «скорой помощи». Составляю за них налоговые декларации и беру процент.
Ну и убогая работенка, подумал Рэй. Но если Форрест хоть чем-то занят, то это уже достижение. За свою жизнь брат успел потрудиться судебным приставом, служащим архива, налоговым инспектором, сотрудником охранного агентства, частным детективом – то есть истоптать все низшие ступеньки карьеры дипломированного юриста.
– Что ж, неплохо.
Форрест затянул бесконечную и, как всегда, нудную историю о каком-то своем клиенте. Рэй оставил ее без внимания. Одно время брат работал даже вышибалой в стриптиз-баре, правда, недолго: будучи дважды избитым в течение ночи, он почел за благо уволиться. Вскоре после этого Форрест приобрел новенький «харлей-дэвидсон» и целый год гонял на мотоцикле по Мексике. Откуда взялись деньги, осталось тайной, покрытой мраком. Затем в Мемфисе он нанялся к некоему толстосуму – выбивать из нерадивых должников долги, но вновь доказал свою несостоятельность: силовые методы решения проблем были ему не по зубам.
Брату в голову не приходило подыскать себе достойное и вполне легальное занятие. В ходе первого же собеседования очередной потенциальный работодатель с ужасом узнавал о двух связанных с наркотиками отсидках, причем обе имели место еще до того, как Форрест достиг совершеннолетия. На этом собеседование обычно заканчивалось.
– Собираешься звонить старику?– спросил он.
– Нет. Поговорим в воскресенье,– ответил Рэй
– Когда ты думаешь быть в Клэнтоне?
– Не знаю. Наверное, где-то около пяти. А ты?
– По-моему, он и настаивал на пяти. Так?
– Так.
– Значит, я подъеду к половине шестого. До встречи.
Минут сорок Рэй просидел возле телефона, решая, стоит ли все-таки позвонить отцу. Но какой смысл? Все, что будет сказано сейчас, можно сказать позже и не в трубку. Отец не выносил телефонные разговоры, особенно те, ради которых приходилось жертвовать драгоценными мгновениями сна. На поздние звонки он предпочитал вообще не реагировать. Если же и удостаивал абонента словом, то звучавшая в его голосе враждебность тут же заставляла человека пожалеть о том, что он набрал этот номер.
Одет судья будет в черные брюки и белоснежную рубашку с крошечными дырочками на груди, прожженными сыпавшимся из трубки пеплом. Ткань должна хрустеть от крахмала – других рубашек судья не признавал. Одна сорочка служила ему примерно десятилетие вне зависимости от количества дырок и пятен. Раз в неделю за ней приезжали из ближайшей прачечной. Под стать рубашке и галстук, темный, в узкую полоску и со строгим узлом. Другой обязательный атрибут отцовского облика – синие подтяжки.
Встретит судья сыновей в кабинете, сидя с невозмутимым видом за столом под портретом генерала Форреста. Приветствовать их на крыльце? Никогда. Пусть видят: он по-прежнему занят, даже в воскресенье. Прибыли? Будьте любезны подождать.

ГЛАВА 4

Дорога до Клэнтона занимала примерно пятнадцать часов – с учетом того, что двигаться приходилось по переполненной трейлерами четырехполосной автостраде и подолгу выстаивать в пробках при приближении к небольшим городкам. Если поспешить, весь путь можно проделать за один день. Но Рэй никуда не спешил.
Бросив сумку с одеждой в багажник «Ауди-ТТ», двухместной спортивной модели, купленной всего неделю назад, он выехал из Шарлотсвилла. Прощаться Рэю было нс с кем: его местонахождение коллег, приятелей особо не интересовало. Для себя он твердо решил ни при каких условиях не нарушать скоростной режим и по возможности держаться в стороне от автострады. Главное – избежать заторов. На кожаной подушке соседнего сиденья лежали дорожные карты, термос с крепким кофе, три тонких кубинских сигары и пластиковая бутылка минеральной воды.
Выехав из города, Рэй направил машину на запад. Минут через пять «ауди» свернула к северу, на змеившееся по зеленым холмам неширокое шоссе. О новой модели «ТТ» он узнал полутора годами ранее из рекламного буклета, но денег на покупку хватило только сейчас. Элегантный открытый автомобиль вызывал восхищенные взгляды горожан: второго такого в Шарлотсвилле не было, хотя, по уверениям дилера, модель пользовалась бешеной популярностью.
Остановившись на обочине, Рэй опустил крышу, сделал пару глотков горячего кофе, закурил сигару и тронул машину с места. Спидометр смиренно выдерживал сорок пять миль в час. Но и на этой скорости Клэнтон приближался чересчур стремительно.
Четыре часа спустя, в поисках автозаправочной станции, Рэй оказался на перекрестке крошечного городка где-то в Северной Каролине. Светофор вспыхнул красным, и прямо перед капотом «ауди» на пешеходную «зебру» ступили трое мужчин, по виду явно юристов: темные деловые костюмы, галстуки, кожаные кейсы, потертые с боков не меньше, чем ботинки всей троицы. На правой стороне улицы Рэй увидел здание местного суда. Скорее всего минуту назад мужчины покинули его, чтобы перекусить в расположенном напротив небольшом кафе. Внезапно дал о себе знать голод. Захотелось не только есть, захотелось услышать звуки человеческой речи.
Увлеченная беседой троица сидела за столиком возле окна, коллеги рассеянно крутили ложечками в чашках с кофе. Рэй устроился за соседним, попросил пожилую официантку принести сандвич и бокал чая со льдом. Прилежно записав перечисленное в свой блокнот, та удалилась. На кухне командует, наверное, совсем старуха, подумал Рэй.
Судя по доносившимся до него фразам, все утро мужчины провели в суде, пытаясь разрешить спор о правах на участок земли где-то в окрестностях. Участок был продан, сделка оказалась нечистой, последовала тяжба. На рассмотрение пригласили кучу свидетелей, каждая из сторон выдвигала убийственные аргументы, судья разводил руками. В конце концов участники спора выдохлись и единодушно признали необходимым сделать перерыв.
«И отец хотел, чтобы этому я посвятил всю свою жизнь»,– едва не сказал вслух Рэй, прячась за развернутой газетой и ловя каждое слово коллег.
Самой сокровенной мечтой судьи Ройбена Этли было дать сыновьям высшее юридическое образование и навсегда привязать их к Клэнтону. Тогда можно было бы уйти на покой и открыть семейный бизнес, небольшую, но пользующуюся безусловным авторитетом в профессиональных кругах адвокатскую контору. Под его бдительным руководством мальчики очень скоро превратятся в изощренных правоведов.
Мечта отца представлялась Рэю утопией. Как и в каждом небольшом городке на юге страны, в Клэнтоне был избыток юристов. Они сидели в кабинетах мэрии, что располагалась напротив здания окружного суда. Они составляли большинство в органах местного самоуправления, возглавляли советы директоров банков и попечительские советы учебных заведений, они руководили общественными организациями, а многие, заняв достойное положение в церковной иерархии, обеспечивали сограждан духовной пищей. Спрашивается: согласились бы эти поборники законности принять Рэя в свои ряды как равного?
Летом, в свободное от чтения лекций время, Рэю приходилось работать на отца – обычным клерком и, разумеется, без всякого денежного содержания. В городе он знал каждого юриста. По большому счету коллеги являлись глубоко порядочными людьми. Просто их было слишком много.
Форресту едва исполнилось пятнадцать, когда стало ясно, что он – яблоко, которое стремительно катится прочь от родного ствола. Привычки и наклонности брата диктовали Рэю необходимость не то чтобы пойти по стопам отца, но забыть о честолюбивых порывах и избрать для себя образ жизни, лучше всего характеризовавшийся двумя словами: аристократическая бедность. К окончанию первого курса юридического факультета он из духа противоречия твердо решил, что ни при каких условиях не останется в Клэнтоне. Набраться храбрости и заявить об этом отцу Рэй сумел лишь год спустя, после чего возмущенный судья восемь месяцев отказывался общаться с сыном. Когда Рэй получал диплом, его брат отправился за решетку. На торжественную церемонию выпуска судья прибыл с опозданием. Он уселся в последнем ряду и ушел очень рано, не удостоив первенца ни словом. Примирил их лишь случившийся с отцом острый сердечный приступ.
И все же покинуть Клэнтон Рэя вынудила отнюдь не погоня за деньгами. Участь адвокатской конторы «Этли и Этли» была обречена с самого начала: младший партнер только ждал случая вырваться из благодетельной тени старшего.
Личность судьи Этли оказалась непомерно значимой для маленького городка.
Обнаружив после непродолжительных поисков заправочную станцию, Рэй наполнил бак и выехал на шоссе. Двигатель «ауди» невозмутимо обеспечивал машине прежнюю скорость – сорок пять миль в час. Временами скорость падала до сорока. На вершинах холмов водитель тормозил, чтобы вдоволь налюбоваться пейзажем. Затем изучал дорожную карту, отыскивая пути объезда больших населенных пунктов. Спешить было некуда: так или иначе все дороги вели в Миссисипи.
Неподалеку от границы штата Северная Каролина Рэй увидел проржавевший рекламный щит, на котором старенький мотель хвастался своими удобствами: кондиционеры, кабельное телевидение, чистые и уютные комнаты всего за 29 долларов 99 центов в сутки. Похоже, вместе с кабельным телевидением сюда пробралась и инфляция, подумал Рэй, поговорив с портье: теперь номер обходился уже в сорок долларов. На первом этаже круглые сутки работало кафе. Проглотив на ужин безвкусные пельмени, профессор уселся на деревянную скамью у входа, раскурил сигару и принялся высматривать проносившиеся мимо редкие автомобили.
По другую сторону шоссе ярдах в ста от мотеля пустовал заброшенный кинотеатр. Когда-то зрители заезжали туда прямо на своих машинах. Вывеска с названием кинотеатра валялась в пыли, среди мятых пивных жестянок. Огромный экран стал серым, невысокие загородки по периметру давно покосились.
Такое же заведение имелось много лет назад и в Клэнтоне – у въезда в город, на обочине федеральной автострады. Принадлежало оно сети кинопроката, которая потчевала состоявшую в основном из молодежи аудиторию бессмысленными комедиями, фильмами ужасов и триллерами, предоставляя окрестным служителям церкви блестящую возможность читать каждый день в храмах гневные проповеди. В начале семидесятых порочный север решил превратить южные штаты в свалку низкопробной кинопродукции.
Подобно другим веяниям прогресса, порнография добралась до Миссисипи со значительным опозданием. Когда афиша кинотеатра объявила о выходе на экран «Группы поддержки»[14], машины целую неделю без остановки проносились мимо. Но стоило менеджеру прибавить к названию фильма три жирных крестика, XXX, как автомобили начали сбрасывать скорость, а их водители направлялись в кафе, обмениваясь многозначительными, полными сладостных предвкушений взглядами. Первый сеанс состоялся в ночь с понедельника на вторник. Аудитория неистовствовала. Вечером вторника к окружавшим площадку кинотеатра зарослям потянулись группки подростков, причем почти у каждого на груди болтался бинокль. На следующий день полные негодования служители культа спешно организовали контратаку. Изощренной тактикой она не отличалась.
Последовав примеру борцов за гражданские права (ни малейшей симпатии у клерикалов они не вызывали), духовные пастыри собрали у шлагбаума кинотеатра небольшую группу воинствующих поборников добродетели. Человек пять или шесть размахивали написанными от руки лозунгами, остальные нестройно распевали церковные гимны, активисты заносили в блокнотики номера машин тех, кто намеревался попасть внутрь.
При всей своей незамысловатости мероприятие оказалось результативным: зрителей как ветром сдуло. Владельцы кинопрокатной компании предъявили церкви иск. Приверженцы пуританской морали не остались в долгу. Горожане ничуть не удивились, когда скандальная ситуация оказалась в ведении досточтимого Ройбена В. Этли, образцового прихожанина, выходца из семьи, построившей в Клэнтоне первый храм, и бессменного руководителя воскресной школы, слушатели которой еженедельно заседали в церковной трапезной.
Судебное заседание длилось три дня. Поскольку ни один из городских адвокатов не решился взять на себя защиту прокатчиков, интересы компании представляла крупная юридическая фирма из Джексона. Местные защитники горой встали на сторону Священного Писания.
Десятью годами позже, будучи уже студентом-второкурсником, Рэй ознакомился с вердиктом отца. В полном согласии с многочисленными прецедентами судья Этли подтвердил право протестующих выражать свое мнение – при условии не выходить за рамки закона. И, процитировав тут же решение Верховного суда страны по аналогичному делу, разрешил продолжить показ.
Юридически вердикт звучал безукоризненно. Политически же представлял собой форменный абсурд. Обе стороны остались неудовлетворенными. По ночам телефон в доме судьи разрывался от звонков, анонимные абоненты сыпали угрозами. С амвона Ройбен В. Этли был объявлен отступником. «Подожди до следующих выборов, пророчили святоши,– там посмотрим».
В редакции обеих городских газет, «Клэнтон кроникл» и «Форд-каунти тайме», приходили мешки писем, авторы которых гневно бичевали судью Этли за проявленное малодушие и потворство разврату. Когда нападки достигли апогея, судья заговорил. Весть о том, что воскресным утром в пресвитеранской церкви его честь намерен обратиться к согражданам, мгновенно облетела весь город. Уверенным шагом судья прошел по центральному проходу переполненного храма и поднялся на кафедру. Высокая худощавая фигура в строгом черном костюме мгновенно приковала к себе внимание аудитории.
– Судье, которого заботит не столько торжество справедливости, сколько успех на выборах, следует сжечь свою мантию и подать в отставку,– назидательно произнес он первую фразу.
Рэй и Форрест прятались в углу на заднем ряду балкона, в глазах у обоих братьев стояли слезы. Накануне они умоляли отца избавить их от необходимости присутствовать на проповеди, однако мольбы эти ни к чему не привели.
Ройбен В. Этли объяснил малоискушенным в юриспруденции слушателям, что, вне зависимости от личных взглядов и убеждений, судья обязан руководствоваться исключительно законом. На поводу у толпы идет судья слабый – чтобы подыграть избирателям и кусать себе локти, когда впоследствии они будут обжаловать его трусливые решения в высших инстанциях.
– Можете называть меня как угодно,– заявил он в полной тишине,– но трусости от меня вы не дождетесь.
Слова эти до сих пор звучали в ушах Рэя, стоявший в отдалении отец запомнился ему гигантом, Гулливером в окружении лилипутов.
Неделю спустя недовольные выдохлись, накал страстей поутих, и одиозный фильм вновь начал приносить в кассу кинотеатра баснословную выручку. На экране мастера восточных единоборств занимались изощренным мордобоем, многочисленные зрители были в восторге. Двумя годами позже судья Этли получил на окружных выборах свои обычные восемьдесят процентов голосов.
Швырнув окурок сигары в кусты, Рэй направился в номер. Ночь принесла долгожданную прохладу. Он распахнул окно и некоторое время вслушивался в негромкий шелест проносившихся по автостраде машин.

ГЛАВА 5

У каждой улицы своя история, у каждого дома своя память. Люди, которые были счастливы в детстве, могут часами разъезжать по улочкам родного городка, с трогательным умилением вновь и вновь переживая мгновения безоблачного прошлого. Подавляющее же большинство возвращается домой лишь по нужде и стремится побыстрее покинуть отчий кров. Проведя в Клэнтоне четверть часа, Рэй испытывал острое желание без оглядки бежать из городка.
Клэнтон изменился – и остался прежним. На обочинах ведущих в город дорог выросли уродливые кварталы построек из гофрированной жести и оборудованных под жилье трейлеров. Архитектурного надзора в округе Форд, похоже, не существовало. Владелец участка мог на своей земле строить все, что ему заблагорассудится, не утруждая себя получением разрешений, без уведомления властей, не ставя в известность о своих планах даже соседей. Бюрократической волокиты требовали лишь объекты типа свинофермы или атомной электростанции. В результате из года в год Клэнтон все больше напоминал беспорядочное нагромождение коробок для обуви.
Самобытность сохранила лишь центральная часть города. Широкие тенистые улицы оставались такими же аккуратными и чистыми, как в те времена, когда Рэй мальчишкой носился по ним на велосипеде. Особняки все так же принадлежали своим прежним хозяевам, а если тех уже не было в живых, новые владельцы с вышедшей из моды педантичностью продолжали ухаживать за газонами и покрывать свежими слоями краски решетчатые ставни. Не очень опрятными выглядели только два или три дома: чувствовалось, у обитателей просто не доходят до жилища руки.
Здесь, в американской глубинке, люди упрямо придерживались неписаного правила: работать по воскресеньям – грех. В воскресный день полагалось сходить в церковь, нанести визит соседям, посидеть на скамейке возле крыльца. Как завещал нам Господь, на седьмой день человек должен отдыхать от трудов праведных.
Погода выдалась довольно пасмурной и прохладной. Чтобы убить время, остававшееся до назначенного отцом часа, Рэй медленно колесил вокруг центральной площади, пытаясь отыскать в душе хоть какое-нибудь приятное воспоминание. Вот парк, где он играл со сверстниками в индейцев, вот здание бассейна, куда он ходил вплоть до 1969 года, когда власти города предпочли лишить детишек возможности поплескаться в воде, лишь бы не допустить туда детей чернокожих. Там, где Элм-стрит перекрещивалась с Секонд-стрит, высились, соперничая шпилями, три церкви: баптистская, методистская и пресвитерианская. Сейчас они были пусты, но через час-полтора наиболее истово верующие горожане уже потянутся на вечернюю службу.
Площадь выглядела столь же безжизненной, как и улицы, что вели к ней. С населением, которое насчитывало всего восемь тысяч жителей, Клэнтон оказался городом достаточно крупным для того, чтобы содержать три или четыре магазинчика дешевых распродаж – в других маленьких городках такие давно исчезли. Но местные покупатели хранили необъяснимую верность своим торговцам. Ни одна из выходивших на площадь витрин не была заколочена. Закрытые двери лавок чередовались с дверьми банков, юридических контор, ресторанчиков – тоже, по поводу дня священного отдохновения, закрытыми.
У ворот кладбища Рэй вышел из машины и направился к фамильному участку с величественными надгробиями. Кое-кто из его предков увековечивал память об умерших родственниках мраморными монументами. Мелькнула мысль: вот куда ушло семейное богатство, о котором ему приходилось только слышать. У могилы матери Рэй остановился. Последний раз он бывал здесь годы назад. Могила располагалась на самом краю участка, в стороне от других – в семействе Этли мать считали чужой.
Не пройдет и часа, как он опустится в кабинете судьи на стул и будет, отхлебывая дурно заваренный чай, выслушивать детальные отцовские инструкции относительно его собственных похорон. Прозвучат многочисленные приказы, требования и распоряжения. Как всякий великий человек, судья с трепетной серьезностью относится к тому, чтобы оставить о себе память в сердцах грядущих поколений.
Сев за руль, Рэй направил машину к водонапорной башне: подростком он взбирался на нее дважды, причем во второй раз внизу его ждала полиция. С гримасой пренебрежения проехал мимо школы, где когда-то учился,– по окончании он дал себе слово, что никогда больше не переступит ее порога. Позади школы лежало футбольное поле, на котором Форрест забил бесчисленное количество голов в ворота соперников и едва не стал местной знаменитостью – помешало отчисление из команды.
Воскресенье, седьмое мая, без двадцати пять. Пора на семейный совет.
В «Кленовой долине» отсутствовали малейшие признаки жизни. Судя по высоте травы, лужайку перед фасадом особняка стригли несколько дней назад. Возле черного входа стоял старый «линкольн». Если бы не эти два свидетельства присутствия человека, можно было бы подумать, что в доме уже долгие годы никто не живет.
Портик фасада опирался на четыре массивные колонны. Рэй вспомнил, что когда-то они были ослепительно белыми. Теперь колонны стали зелеными: их густо обвивали плети винограда и декоративного плюща. С портика на крышу тянулись цепкие стебли глицинии. Цветочные клумбы заросли чертополохом, из трещин на бетонной дорожке лезла крапива.
Душу волной окатили воспоминания. При виде когда-то прекрасного, но давно уже запущенного здания Рэй печально покачал головой. Сердце царапнуло чувство вины. Не стойло, не стоило бросать отца. Он должен был остаться здесь, основать вместе с судьей фирму «Этли и Этли», взять в жены скромную местную девушку и нарожать кучу детей, которые беззаботно бегали бы по «Кленовой долине», радуя старика.
Рэй громко хлопнул дверцей машины, надеясь привлечь к себе внимание хозяина дома, однако резкий звук утонул в тишине. Стоявший по соседству особняк, такой же древний, как и дом отца, занимали две сестры, старые девы, уже девятое десятилетие упрямо цеплявшиеся за жизнь. Построен он тоже был задолго до войны, но ни лоз винограда, ни чертополоха у соседей не наблюдалось. Вместо сорной травы на их участке росли пять самых высоких и раскидистых в Клэнтоне дубов.
Мраморные ступени парадного крыльца оказались достаточно чистыми – похоже, их недавно подмели. Возле неплотно притворенной двери стояла метла. Судья никогда не запирал дом, а поскольку кондиционеры вызывали у него живейшее отвращение, двери и окна особняка день и ночь оставались открытыми.
Рэй сделал глубокий вдох, толкнул створку, и та с грохотом ударилась о стену. Он шагнул внутрь, замер на мгновение, принюхиваясь, готовый ощутить привычную вонь. В течение многих лет судья держал в доме наглого, с дурными привычками кота, оставлявшего свои метки на чем попало. Но вредная тварь, по-видимому, куда-то исчезла,– царивший в прихожей запах вовсе не казался отвратительным. В теплом, пронизанном мельчайшими частичками пыли воздухе плавал застоявшийся аромат крепкого трубочного табака.
– Есть кто-нибудь дома?– громко спросил Рэй.
Вопрос остался без ответа.
Прихожую, как, собственно говоря, и весь дом, заполняли картонные коробки со старыми судебными делами, которыми отец дорожил превыше всего. Оказались они здесь после того, как Ройбена В. Этли отлучили от его председательского кресла. Рэй повернул голову направо, к столовой. Обстановка за сорок лет ничуть не изменилась. Два шага по заставленному теми же коробками коридору, и он очутился на пороге отцовского кабинета.
Вытянувшись на кушетке, судья спал.
Стараясь не шуметь, Рэй направился в кухню. К его удивлению, в раковине не обнаружилось горы грязной посуды, да и полки с домашней утварью были относительно чистыми. Обычно кухня напоминала преисподнюю, но только не сегодня. Он достал из холодильника банку диетической колы, сел за стол, пытаясь решить, стоит ли ему разбудить отца прямо сейчас или же положиться на естественный ход событий. Старик неважно себя чувствует, ему необходим отдых. Маленькими глотками Рэй пил колу и посматривал на висевшие над очагом часы: до пяти вечера оставались минуты.
Ровно в пять он понял, что ждать больше не в состоянии. Чего ради было пускаться в такой путь? К делу, к делу! Рэй прошел в кабинет. Лежавший на кушетке судья не изменил позы. Рэй в нерешительности остановился. Боясь потревожить спящего, он ощущал себя вторгшимся в чужие владения.
Одет отец был в черные брюки и туго накрахмаленную белую сорочку. Облачение это Рэй помнил с детских лет. Синие подтяжки, никакого галстука, черные запонки и черные носки. С годами судья изрядно похудел, и старая одежда стала для него слишком свободной. Изможденное бледное лицо, редкие, зачесанные назад волосы. Руки скрещены на груди, почти такие же белые, как сорочка. Чуть ниже рук, на брючном ремне справа от бляхи висел небольшой пластиковый кошелек.
Рэй осторожно шагнул вперед, присмотрелся. В расстегнутом кошельке лежали ампулы с морфием. Он на долгую минуту смежил веки, затем раскрыл глаза и обвел ими комнату: стоявшее под портретом Натана Бедфорда Форреста древнее бюро с громоздким «Ундервудом» и стопкой бумаги рядом, огромный стол красного дерева, который достался в наследство от деда, что сражался плечом к плечу с великим человеком.
Ощущая на себе строгий взгляд генерала, истинного хозяина этой неподвластной времени обстановки, Рэй начал медленно осознавать, что грудь отца остается абсолютно неподвижной. Он негромко кашлянул, однако судья не шевельнулся. Тогда Рэй склонился над спящим, легонько сжал пальцами его левое запястье. Пульс отсутствовал.
Судья Ройбен В. Этли был мертв.

ГЛАВА 6

Старым креслом-качалкой с наброшенным на спинку пледом никто – за исключением кота – никогда не пользовался. Опустившись в кресло (оно просто оказалось ближе стула), Рэй надолго замер, глядя на отца, терпеливо дожидаясь, пока тот сделает вдох, поднимет голову и требовательно спросит: «Ну, а где же Форрест?»
Однако судья хранил полную неподвижность. Единственным в «Кленовой долине» живым существом был сам Рэй. Попытка трезво оценить ситуацию закончилась ничем. В доме стояла гнетущая тишина, неподвижный воздух будто загустел и не шел в легкие. Рэй не сводил глаз с восково-бледных пальцев: когда же они дрогнут? Когда наполнится воздухом, опадет и вновь начнет вздыматься грудь? Минута текла за минутой, но ничего не происходило. Отец лежал на кушетке, прямой, как доска, с аккуратно сложенными руками и сведенными вместе ногами, будто, решив вздремнуть, уже знал, что сон его окажется вечным. Плотно сомкнутые губы сложены в подобие улыбки. Несомненно, морфий избавил судью от мучительных болей.
Когда шок немного отступил, в мозгу один за другим начали возникать вопросы. Как долго он лежит здесь мертвый? Что его доконало: рак или слишком большая доза наркотика? Не все ли равно? Может, старик специально подгадал к приезду сыновей? Где, черт побери, Форрест? Впрочем, ожидать от него помощи в любом случае не имело смысла.
Сидя наедине с усопшим, Рэй без особого труда сдерживал слезы и другие, более соответствовавшие моменту, вопросы: почему не приехал пораньше? Почему вообще так редко навещал старика? Почему не звонил ему, не писал и прочее, прочее, прочее…
Вместо того чтобы мучить себя запоздалыми раскаяниями, он опустился на колени у кушетки, положил голову на отцовскую грудь, прошептал: «Я люблю тебя, пап», а затем прочел краткую молитву. Поднявшись с коленей, Рэй, к собственному удивлению, обнаружил, что по щекам ползут слезы. Это ему не понравилось. Вот-вот заявится брат, и всякие эмоции станут совершенно излишними.
На письменном столе он увидел пепельницу с двумя трубками. Одна была пуста, чашечка другой оказалась набитой табаком, который лишь на пару миллиметров подернулся пеплом. Выдолбленная из корня вереска чашечка, казалось, еще не остыла. По крайней мере Рэю очень хотелось в это верить. Значит, судья раскурил трубку, навел в доме порядок (мальчики не должны видеть этот бардак!), а потом, когда боли сделались невыносимыми, улегся на кушетку, принял морфий и погрузился в сон.
Возле «Ундервуда» лежал конверт плотной бумаги. На лицевой стороне крупным шрифтом отпечатано: ПОСЛЕДНЯЯ ВОЛЯ И ЗАВЕЩАНИЕ РОЙБЕНА В. ЭТЛИ. Чуть ниже указана вчерашняя дата: 6 мая 2000 года. Забрав с собой конверт, Рэй вышел из комнаты. В кухне отыскал еще одну банку колы, прошагал на крыльцо и уселся на верхней ступеньке ждать Форреста.
Позвонить гробовщикам, чтобы приехали и забрали отца еще до приезда брата? Отчаявшись найти ответ на этот вопрос, Рэй вскрыл конверт и прочел завещание. Документ уместился всего на одной страничке и не содержал в себе никаких неожиданностей.
«Подожду ровно до шести вечера,– решил он.– Если Форрест к этому времени не появится, займусь организацией похорон».
По возвращении в кабинет Рэй нашел судью лежащим по-прежнему неподвижно, но это уже не обескураживало. Рэй положил конверт рядом с пишущей машинкой, мельком просмотрел пачку сколотых скрепкой листков и внезапно ощутил какую-то неловкость. «Но ведь отец назначил меня своим душеприказчиком»,– подумал он. Так или иначе возни с бумагами не избежать. Придется составлять опись имущества, оплачивать всевозможные счета, дожидаться, пока суд утвердит завещание, и лишь потом можно будет смахнуть со лба пот. Поскольку, по воле усопшего, поместье сыновья его делили меж собой на две равные доли, особых осложнений процедура не предвещала.
Чтобы чем-то занять себя до прихода брата, Рэй принялся исследовать кабинет, невольно поеживаясь от пристального взгляда генерала Форреста. Двигаться он старался бесшумно, будто все еще опасался потревожить отца. Выдвижные ящички бюро оказались набитыми всякой канцелярской мелочью. На письменном столе лежала груда почтовой корреспонденции.
Позади кушетки от пола до потолка высились полки, плотно уставленные толстыми томами юридической литературы в порыжелых от времени переплетах. Стеллаж был вытесан из древесины ореха и являлся даром безвестного душегуба, вызволенного из-за решетки дедом судьи еще в конце позапрошлого века. Так, во всяком случае, гласило семейное предание, которое никто в доме, до появления на свет Форреста, не имел дерзости оспаривать. Полки покоились на длинном основании высотой около трех футов, некоем подобии шкафа с шестью дверцами. О том, что могло таиться внутри, Рэй никогда и не догадывался: подходы к шкафу надежно блокировала кушетка.
Но сейчас одна из дверец была приоткрыта, за ней виднелись темно-зеленые конторские коробки, какие давным-давно производила в Мемфисе почтенная компания «Блейк и сыновья». В штате ее услугами пользовались целые поколения юристов. Протиснувшись за кушетку, Рэй пригнул голову.

Предыдущая страница 2 Следующая страница


3 Джон Гришем

Прямо перед дверцей, не давая ей захлопнуться, стояла коробка для хранения, по всей видимости, обычных картонных папок. Рэй сдвинул крышку, но папок внутри не увидел. Вместо них коробку наполняли аккуратные пачки банковских билетов достоинством в сто долларов. Принимая во внимание размеры коробки – восемнадцать дюймов в длину, двенадцать в ширину и не менее пяти в глубину,– пачек должно было быть более сотни. Он чуть приподнял коробку и поразился ее весу. А ведь в шкафу их стояли десятки!
Следом за первой Рэй вытянул на пол и вторую, также доверху заполненную стодолларовыми купюрами. Потом третью. В четвертой пачке оказались перетянутые полосками желтой бумаги купюры с надписью «$2000». Он быстро пересчитал: пятьдесят три желтых ленточки.
Сто шесть тысяч долларов.
Перемещаясь на коленях вдоль шкафа и стараясь не задеть при этом кушетку, Рэй раскрыл пять остававшихся закрытыми дверец. За ними обнаружилось по меньшей мере двадцать темно-зеленых коробок.
Он выпрямил спину, неверным шагом пересек кабинет, затем прихожую, вышел на крыльцо и судорожно глотнул свежего воздуха. Перед глазами вращались разноцветные круги. С кончика носа на мрамор верхней ступени упала тяжелая капля пота.
Несмотря на то что мысли не обрели еще достаточную ясность, мозг Рэя сумел справиться с несложным математическим подсчетом. Если в каждом из находившихся в шкафу ящиков лежало около ста тысяч долларов, то общее их количество намного превышало сумму, которую судья заработал за тридцать два года своей профессиональной деятельности. Обязанности председателя суда не давали отцу возможности иметь какие-то побочные доходы, а девять миновавших после его отставки лет тоже не принесли особого богатства.
Азартные игры судью не интересовали, и ценных бумаг, насколько Рэю было известно, у него не водилось.
За окном послышался шум приближавшегося автомобиля. Рэй замер. Неужели брат? Но машина проехала мимо, и он со всех ног бросился в кабинет. Там, приподняв один конец кушетки, он переставил его дюймов на шесть от стеллажа, затем проделал то же самое с другим концом, расширяя проход. Опустился на колени, начал вытаскивать коробки. Достав пятую, Рэй с трудом поднял увесистый штабель и понес его через кухню в кладовку, где Ирен некогда хранила швабры. После ее смерти туда, похоже, никто не заглядывал: веники и ведра с тряпками покрывала густая паутина. Он сдвинул их ногой в угол и опустил коробки на пол.
Окна в кладовке отсутствовали, из кухни она была не видна.
На обратном пути Рэй забежал в прихожую, приоткрыл входную дверь и убедился, что на дороге пока еще никого нет. В кабинете он взгромоздил одну на другую уже семь коробок, перетащил их в кладовку. Рывок к окну в столовой, взгляд во двор – и назад, в кабинет, к остывающему телу судьи. Еще две ходки, и работа завершена. В общей сложности ящиков оказалось двадцать семь. Там, где они находятся сейчас, их никому не найти, с облегчением подумал Рэй.
Стрелки часов показывали почти шесть вечера, когда он направился к машине, чтобы забрать из багажника дорожную сумку. Хотелось переодеться, В доме все было покрыто пылью, руки стали грязными, рубашка пропиталась потом. В ванной комнате на первом этаже – единственной в доме – Рэй принял душ, вытерся стареньким полотенцем и решил пройтись по особняку: не обнаружатся ли темно-зеленые коробки еще где-нибудь?
Осматривая расположенную на втором этаже спальню судьи, он услышал, как возле дома притормозила машина. Рэй кубарем скатился по лестнице и успел оказаться на крыльце до того, как Форрест выбрался из припаркованного позади «ауди» джипа. При виде брата Рэй сделал глубокий вдох и приказал себе успокоиться.
Сделать это оказалось непросто: к шоку, вызванному внезапной смертью отца, прибавилось потрясение от необъяснимой находки.
Не вынимая рук из карманов мятых белых брюк, Форрест нарочито медленно поднялся по ступеням. Бросались в глаза зеленые шнурки его тяжелых черных ботинок армейского образца. Брат вообще любил абсурдные цветовые сочетания.
– Привет, Форрест,– негромко сказал Рэй, чуть приподнимая голову.
– Привет, братец.
– Он мертв.
Поставив ногу на верхнюю ступеньку, Форрест секунду-другую оставался неподвижен, а затем устремил взгляд на дорогу. Одет он был в красную футболку, поверх которой набросил поношенный коричневый блейзер. Никто другой появиться в таком костюме на людях не рискнул бы, но Форрест, провозгласивший себя в Клэнтоне первым абсолютно свободным от каких бы то ни было условностей человеком, давно привык в любой ситуации сохранять хладнокровие.
С момента их последней встречи брат немного прибавил в весе, его округлившаяся фигура излучала спокойное достоинство. В довольно длинных, видневшихся из-под засаленной бейсбольной шапочки песочного цвета волосах светились седые пряди.
– Где он?
– Там, в доме.
Форрест шагнул к двери, и Рэй последовал за ним. На пороге кабинета старший в неуверенности остановился, скосил взгляд в сторону брата. Форрест неотрывно смотрел на отца, и голова его чуть заметно дергалась. На мгновение Рэю показалось, что брат готов рухнуть без сознания. Однако тот овладел собой. Едва слышно пробормотав: «Господи!», Форрест опустился в кресло-качалку, с недоверием глядя на неподвижное тело судьи.
– Он и в самом деле мертв?– тихо спросил брат.
– Да, Форрест.
Младший судорожно сглотнул и надтреснутым голосом произнес:
– Когда ты приехал?
Рэй сел на скрипнувший под ним стул.
– Около пяти. Вошел, увидел отца лежащим, подумал, он спит, и только позже осознал, что это уже не сон.
– Нелегко тебе пришлось,– со вздохом сказал Форрест, вытирая уголки глаз.
– Кто-то из нас должен был его обнаружить.
– Что будем делать?
– Звонить в похоронную контору.
Форрест согласно кивнул, поднялся, с опаской подошел к кушетке и коснулся руки отца.
– Когда наступила смерть?– Голос его звучал через силу.
– Не знаю. Часа два – два с половиной назад.
– А это что такое?
– Морфий.
– Думаешь, старик превысил дозу?
– Надеюсь на это.
– Мы должны были приехать раньше.
– Этой темы лучше не касаться.
Форрест обвел взглядом кабинет так, будто оказался в нем впервые. Шагнул к бюро, принялся разглядывать пишущую машинку.
– Значит, новая лента уже не понадобится,– сказал он.
– По-видимому, нет.– Рэй не сводил глаз с массивного основания стеллажа.– Рядом с «Ундервудом» лежит завещание, если оно тебя интересует. Датировано вчерашним днем.
– Что в завещании?
– Мы делим все пополам. Я назначен душеприказчиком.
– Само собой.– Форрест подошел к письменному столу, равнодушно посмотрел на стопки бумаг.– Девять лет ноги моей не было в этом доме. Трудно поверить, правда?
– Правда.
– Я заехал сюда сразу после выборов, выразить сочувствие по поводу того, что его не избрали. А потом попросил у него денег. Естественно, мы поругались.
– Оставь, Форрест.
Вспоминать о бесчисленных ссорах, вспыхивавших между братом и отцом, не имело смысла.
– Я не получил ни цента,– буркнул Форрест, выдвигая ящик стола.– Полагаю, предстоит разбирать бумаги.
– Да, только не сейчас.
– Займись ими, Рэй. Ты же душеприказчик. Возьми на себя всю эту грязь.
– Сначала нужно позвонить в похоронную контору.
– Сначала мне необходимо выпить.
– Нет, Форрест. Прошу тебя.
– Остынь, Рэй. Я привык утолять жажду тогда, когда испытываю ее.
– Это мне давно известно. Пойдем. Позвоню, и будем ждать их на крыльце.
Первым приехал полисмен, бритоголовый парень, который выглядел так, будто ему не дали досмотреть сладкий сон. Задав братьям несколько вопросов, он прошел в кабинет, чтобы освидетельствовать умершего. Перед тем как приступить к заполнению формуляров, Рэй принес из кухни кувшин ледяного чаю.
– Причина смерти?– спросил полисмен.
– Рак, три инфаркта, диабет, старость,– перечислил Рэй.
Оба брата покачивались в креслах.
– Этого достаточно?– ехидно поинтересовался Форрест, никогда не испытывавший к представителям закона особого уважения.
– Будете настаивать на вскрытии?
– Нет,– хором ответили братья.
Заполнив документы, полисмен предложил обоим расписаться и направился к машине.
– Весть облетит город за полчаса,– бросил Рэй, глядя вслед удаляющемуся автомобилю.
– Наш славный маленький городок.
– Кто бы мог подумать, а? Почему люди здесь так любят разносить сплетни?
– За двадцать лет я дал им немало поводов.
– Пожалуй…
Братья стояли на крыльце плечом к плечу, держа в руках пустые бокалы.
– Так что там, в завещании?– после долгого молчания спросил Форрест.
– Пойди прочти.
– Лень. Скажи сам.
– Отец переписал все имущество: особняк, мебель, машина, книги плюс шесть тысяч долларов на банковском счете.
– Это все?
– Все, что он указал на бумаге,– ответил Рэй, не желая лгать.
– Ну, денег-то здесь наверняка будет побольше,– заметил Форрест, уже готовый отправиться на поиски.
– Думаю, он их раздал,– спокойно возразил Рэй.
– А пенсионное пособие?
– Отец получил всю сумму наличными сразу после того, как проиграл выборы. Это было ошибкой, которая обошлась ему в несколько десятков тысяч. По-моему, деньги ушли на благотворительность.
– Ты не паришь мне мозги, Рэй?
– Брось, Форрест, нам не из-за чего спорить.
– Какие-нибудь долги?
– По его словам, долгов не было.
– Ты ничего не упустил?
– Можешь пойти и прочесть.
– Только не сейчас.
– Завещание подписано вчера.
– Думаешь, он все спланировал?
– Похоже на то.
Чуть притормозив у въезда, во двор вкатил черный фургон похоронного бюро мистера Мэйгарджела.
Форрест уткнулся лицом в ладони и беззвучно зарыдал.

ГЛАВА 7

Следом за фургоном подъехал коронер[15] Торбер Форман в красном «додже», который Рэй помнил еще со студенческих времен. Минуту спустя появился его преподобие Сайлес Палмер, настоятель Первой пресвитеранской церкви, маленький, лишенный всяких признаков пела и возраста шотландец, крестивший обоих сыновей усопшего Ройбена В. Этли. Желая избежать встречи с прибывшими, Форрест спрятался на заднем дворе. Рэй выслушивал соболезнования в одиночестве. В глазах мистера Б. Дж. Мэйгарджела и достопочтенного Сайлеса Палмера поблескивали слезы. Торбер Форман повидал на своем веку бессчетное количество мертвых тел. Никакого финансового интереса к новому клиенту коронер не испытывал, что позволяло ему быть предупредительно-вежливым, но не более.
Рэй провел троицу в кабинет, где джентльмены молчаливо обозрели тело судьи в течение времени, достаточного для того, чтобы Торбер официально констатировал факт смерти. Даже при этом коронер обошелся без слов, ограничившись кивком мистеру Мэйгарджелу и чуть приподнятой бровью, что красноречивее пустых фраз означало: «Мертв, можете забирать». Утвердительно кивнул в ответ и Мэйгарджел, завершая сложившийся за десятилетия совместной работы скорбный ритуал.
Торбер достал из папки лист бумаги и принялся задавать неизбежные вопросы: имя, дата и место рождения, степень родства?.. Второй раз на протяжении четверти часа Рэй категорически отказался делать вскрытие.
Сайлес Палмер сидел за письменным столом. Видно было, что смерть судьи потрясла его куда больше, чем Рэя. Как-никак долгие годы преподобный отец считал себя лучшим другом Ройбена В. Этли. Заупокойная месса, уже детально проработанная, наверняка соберет множество людей, которые знали и уважали усопшего.
– Не так давно мы с Ройбеном ее обговорили,– шепотом сообщил священник.
– Отлично,– отозвался Рэй.
– Он сам отобрал несколько псалмов и составил список тех, кто будет нести гроб.
Сам Рэй об этом еще не задумывался. Может быть, потому, что отвлекала мысль о двух миллионах долларов наличными. Мозг фиксировал слова Палмера бессознательно – куда сильнее его волновал вопрос о сложенных в кладовке коробках. Спокойнее, спокойнее, твердил себе Рэй.
– Благодарю вас,– произнес он с облегчением, сознавая, что организацию похорон собеседник полностью берет на себя.
В этот момент ассистент мистера Мэйгарджела вкатил в кабинет носилки на колесиках.
– И еще судья настаивал на бдении у гроба,– вспомнил священник.
Бдение считалось у старшего поколения неотъемлемой частью обряда.
Рэй кивнул.
– Здесь, в доме,– добавил Палмер.
– Нет, только не здесь.
Рэй ощутил настоятельную потребность еще раз осмотреть особняк. Из головы не шли темно-зеленые коробки. Сколько в них? Надо бы пересчитать… Какое время это займет? А вдруг деньги фальшивые? Откуда они? Что с ними делать? Куда деть? Стоит ли посвящать в секрет посторонних? Необходимо время. Нужно подумать. Разложить все по полочкам, выработать план.
– Ваш отец оставил совершенно недвусмысленные указания.
– Простите, ваше преподобие. Бдение состоится, но не здесь.
– Могу я узнать почему?
– Из-за матери.
Улыбнувшись, Палмер склонил голову.
– Я помню вашу матушку.
– Она лежала на столе в гостиной, через которую за два дня прошел, наверное, весь город. Мы с братом спрятались наверху и проклинали отца за этот отвратительный спектакль.– В голосе Рэя звучала неумолимая твердость.– Здесь никакого бдения не будет.
Суровая отповедь была абсолютно искренней. Кроме того, Рэю не давал покоя вопрос о безопасности. Перед бдением из церкви в особняк явятся служки, чтобы навести идеальный порядок, за ними придут официанты – накрыть стол для поминальной трапезы, потом посыльный из магазина примется раскладывать цветы. И все это начнется с самого утра!
– Понимаю,– согласился Сайлес Палмер.
Ассистент покатил к двери носилки, которые сзади осторожно подталкивал мистер Мэйгарджел. Покойного с головы до ног укрывала белоснежная, заботливо подоткнутая по углам простыня. В сопровождении коронера Ройбен В. Этли покидал «Кленовую долину» навсегда.
Примерно через полчаса откуда-то явился Форрест. Правая рука его сжимала высокий, толстого стекла бокал с коричневатой жидкостью, которая никак не могла быть всего лишь ледяным чаем.
– Уехали?– спросил он, глядя на подъездную дорожку.
– Да.– Рэй сидел на ступеньках крыльца и дымил сигарой. Когда Форрест опустился рядом, старший брат явственно ощутил аромат виски.– Где ты нашел спиртное?
– У отца был тайничок в ванной. Хочешь глоток?
– Нет. И давно ты знаешь об этом тайнике?
– Уже тридцать лет.
Рэй с трудом подавил в себе желание прочесть младшему еще одну лекцию. За прошедшие годы было сказано немало слов, но без всякого результата: прожив сто сорок один день в трезвости, Форрест на сей раз решил, что с него достаточно.
– Как Элли?– выдохнув клуб дыма, поинтересовался Рэй.

Предыдущая страница 3 Следующая страница


Повестка 4

– Ничего нового. Продолжает свои сумасбродства.
– Я увижу ее на похоронах?
– Нет. Набрала почти триста фунтов, при том, что сама себе поставила лимит в сто пятьдесят. Меньше ста пятидесяти – и она готова выйти из дома. Больше – запирается в четырех стенах.
– Когда же в последний раз ее вес был в норме?
– Года три или четыре назад. Нашла какого-то доктора, пригоршнями глотала его таблетки и похудела до ста фунтов. А потом, когда этот шарлатан оказался за решеткой, хапнула еще двести. Но триста фунтов – предел. Она встает на весы каждый день и очень переживает, если стрелка уходит за цифру «3».
– Я сказал преподобному Палмеру, что мы устроим бдение, но не здесь, не дома.
– Душеприказчику виднее.
– Но ты согласен?
– Конечно.
Добрый глоток виски. Долгая затяжка.
– А что эта сучка, которая тебя бросила? Как ее звали?
– Вики.
– Да-да, Вики. Она еще на вашей помолвке вызвала у меня отвращение.
– У меня, к сожалению, оно появилось гораздо позже.
– Крутится где-то неподалеку?
– Да. Видел ее на прошлой неделе в аэропорту. Спускалась по трапу личного самолета.
– По-моему, она подцепила какого-то старого пердуна, нью-йоркского толстосума?
– Ага. Давай сменим тему.
– О женщинах ты заговорил первым.
– Я был не прав.
Форрест отхлебнул из бокала.
– Хорошо. Тогда о чем? О денежках? Где они?
Рэй вздрогнул, однако Форрест, не сводивший рассеянного взгляда с зеленого газона, ничего не заметил. Какие денежки, братец?
– Он их раздал.
– Но почему?
– Это были его деньги, не наши.
– Мог бы и нам что-то оставить.
Несколькими годами ранее судья признался Рэю, что на протяжении пятнадцати лет потратил более девяноста тысяч долларов – пожертвования, помощь начинающим юристам, лечение Форреста. Он мог бы передать их непутевому младшему сыну – чтобы тот пропил или пронюхал всю сумму, а мог заняться благотворительностью, что и предпочел сделать. Старший твердо стоял на ногах и был способен позаботиться о себе сам.
– Он оставил нам дом.
– И что?
– При желании особняк можно продать. Правда, половина уйдет на налоги, а вступить в право наследования мы сумеем лишь через год.
– Подведи-ка черту. Что в итоге?
– Год спустя, если повезет, мы поделим пятьдесят тысяч долларов.
Безусловно, имелись и другие активы. В кладовке лежало целое состояние, но Рэю требовалось время, чтобы оценить его. Не грязные ли это деньги? Должны ли они быть включены в опись имущества? Если так, неизбежны весьма серьезные проблемы. Во-первых, нужно будет как-то объяснить их происхождение. Во-вторых, пятьдесят процентов опять-таки съедят налоги. В-третьих, набив карманы кредитками, Форрест пустится во все тяжкие и просто убьет себя внезапно свалившимся богатством.
– Значит, через год я получу двадцать пять тысяч?– уточнил Форрест.
Рэй не сумел понять, звучит ли в голосе брата разочарование или вожделенный восторг.
– Что-то около того.
– Скажи, тебе самому нужен этот дом?
– Нет. А тебе?
– На кой черт? Возвращаться сюда я не собираюсь.
– Ты уверен?
– Судья выставил меня за порог, заявил, что я позорю его род. Сказал, чтоб ноги моей здесь больше не было.
– А потом попросил у тебя прощения.
Форрест быстро сделал глоток виски.
– Да хоть бы и так. Тут сама обстановка на меня давит. Душеприказчик ты, ты и разбирайся. Придет время, вышли мне чек, и дело кончено.
– Но мы оба должны по крайней мере ознакомиться со всеми документами.
– Я к ним не прикоснусь.– Форрест встал.– Хочу пива. За пять месяцев успел забыть его вкус.– Направляясь к машине, он оглянулся.– Составишь компанию?
– Нет.
– Точно?
Спокойнее, конечно, поехать с ним, подумал Рэй, однако пересилила потребность взять под охрану семейное достояние. Судья никогда не запирал дом. Где искать ключи?
– Езжай один. Я побуду здесь.
– Как знаешь.
Приход очередного посетителя не вызвал у Рэя никакого удивления. Он пытался отыскать на кухне ключи, когда за распахнутой входной дверью послышался громкий голос, который мог принадлежать лишь одному человеку – Гарри Рексу Боннеру.
Они не виделись лет пять. Обнялись. В медвежьей хватке старого приятеля плечи Рэя хрустнули.
– Очень жаль,– проговорил Гарри Рекс.– Очень, очень жаль.
Высоченный, пышнобородый, с широкой грудью и объемистым животом, он всегда искренне восхищался судьей Этли и был готов на все ради его сыновей. К нему, блестящему юристу, запертому волей судеб в крошечном городке, судья неизбежно обращался за помощью в решении связанных с младшим сыном проблем.
– Когда ты приехал?– спросил Гарри Рекс.
– Около пяти. Отец лежал на кушетке в кабинете.
– Я две недели проторчал на идиотском разбирательстве, некогда было перемолвиться с Ройбеном даже словом. Где Форрест?
– Поехал купить пива.
Опускаясь в кресла-качалки, оба ощутили бездушную жестокость этой фразы.
– Рад тебя видеть, Рэй.
– Как и я тебя, Гарри Рекс.
– Трудно поверить, что судьи уже нет.
– Да. Мне казалось, он бессмертен.
Рукавом рубашки Гарри Рекс вытер глаза.
– Жаль, жаль,– пробормотал он.– В голове не укладывается. Видел его ровно две недели назад. Старик подстригал газон. Двигался он медленно, мешали боли, но не жаловался.
– Врачи дали отцу год. Было это как раз двенадцать месяцев назад, но я думал, он продержится дольше.
– Как и я. Силы духа ему хватало.
– Чаю выпьешь?
– С удовольствием.
Рэй прошел в кухню, чтобы приготовить два стакана быстрорастворимого чая со льдом. Вернувшись на крыльцо, протянул один Гарри Рексу.
– Вынужден предупредить: напиток далеко не первоклассный.
Гость принял стакан.
– Зато холодный.
– Нужно провести прощание, Гарри Рекс, и не здесь. Что скажешь?
С секундной задержкой бородач откинулся на спинку кресла, улыбнулся:
– В здании суда, в ротонде на первом этаже. Будет лежать как монарх. Он заслужил.
– Шутишь?
– Ничуть. Ему бы это понравилось. Пусть сограждане окажут судье последние почести.
– Идея неплоха.
– Верь мне, это будет то, что надо. Я переговорю с шерифом, он согласится. Да и люди поддержат. На какой день назначены похороны?
– На вторник.
– Значит, прощание начнется завтра, после обеда. Хочешь, чтобы я сказал несколько слов?
– Естественно. Почему бы тебе не заняться всей процедурой?
– Заметано. Гроб уже выбрали?
– Еще нет. Утром.
– Берите из дуба, без дурацких бронзовых завитушек. Год назад я хоронил в таком мать, и все выглядело великолепно. Чтобы привезти его из Тьюпело, Мэйгарджелу потребуется всего два часа. И никаких склепов. К чему эти накрученные излишества? Плоть должна уходить в землю. Епископалы[16] правы: другого способа нет.
Подобный натиск несколько ошеломил Рэя, но в душе он испытывал благодарность. Судья ничего не говорил про гроб, однако весьма благожелательно отзывался о склепе. В конце концов, представитель славного рода Этли имел право на достойное своих предков упокоение.
Никто на свете не мог лучше Гарри Рекса знать, чем и как жил судья. Глядя на пересекшие газон длинные тени, Рэй небрежно заметил:
– Сдается, все свои деньги отец раздал налево и направо.
– Для тебя это новость?
– Нет.
– Проститься с ним придут не менее тысячи облагодетельствованных: дети-инвалиды, калеки, у которых нет и не было медицинской страховки, учившиеся на его деньги чернокожие студенты, спортсмены и школьники, которые ездили в Европу. Наша церковь посылала на Гаити команду докторов, так судья пожертвовал четыре тысячи долларов.
– Ты-то когда приобщился к религии?
– Пару лет назад.
– С чего вдруг?
– Нашел себе новую жену.
– Это какую же по счету?
– Четвертую. Она мне нравится куда больше предыдущих.
– Рад за нее.
– Она и сама рада.
– Идея твоя, Гарри Рекс, мне по душе. И людям тесно не будет. Места для машин на стоянке тоже хватит.
– Говорю тебе, идея превосходная.
За спинами собеседников послышался визг тормозов. Остановив свой джип в нескольких дюймах от принадлежавшего Гарри Рексу «кадиллака», Форрест снял с переднего сиденья картонную коробку с бутылками пива и медленно зашагал к крыльцу.

ГЛАВА 8

Усевшись в кресло, которое стояло напротив опустевшей кушетки, Рэй попробовал убедить себя в том, что его собственная жизнь после смерти отца вряд ли будет сильно отличаться от жизни вдали от него. Так или иначе уход каждого в лучший из миров неизбежен. Нормы приличия требовали от сына лишь проявления известной скорби. «Заканчивай здесь свои дела,– сказал себе Рэй,– и возвращайся в Виргинию».
Кабинет освещала слабая лампочка под покрытым пылью зеленым абажуром на древнем бюро, ее приглушенный свет едва рассеивал тьму. «Бумаги,– решил он,– разберу завтра, с этим можно не спешить».
Сегодня необходимо было подумать.
Форреста увез Гарри Рекс, причем в «кадиллак» оба садились уже изрядно подвыпившими. Впавший, как это обычно с ним происходило после выпивки, в депрессию брат вознамерился отправиться в Мемфис, на что Рэй предложил ему переночевать здесь, в доме.
– Можешь спать на крыльце, если комнаты тебя не устраивают,– предложил он без особого нажима.
Любая попытка надавить на Форреста наверняка закончилась бы ссорой. Гарри Рекс заметил, что в иных обстоятельствах с удовольствием пригласил бы Форреста к себе, но новая жена, дама с весьма строгими принципами, наверняка не придет в восторг от присутствия в доме двух пьяных мужчин.
– Оставайся,– дружески посоветовал Гарри Рекс, однако Форрест на это никак не среагировал.
Не отличаясь сговорчивостью и в трезвом состоянии, после пары стаканов спиртного брат превращался в законченного упрямца. Помня об этом, Рэй хранил молчание.
Вопрос разрешился сам собой, когда Форрест сообщил, что снимет номер в мотеле «Одинокий утес», стоявшем в северной части города.
– Местечко мне знакомо с той поры, когда лет пятнадцать назад я приезжал туда с супругой здешнего мэра.
– Там полно клопов,– предупредил Гарри Рекс.
– Меня уже мучит тоска,– отозвался Форрест.
– По супруге мэра?– осведомился Рэй.
– Оставь его,– бросил Гарри Рекс.
В начале двенадцатого они уехали, и особняк погрузился в тишину.
Входная дверь имела задвижку, а калитка во внутренний дворик была оборудована солидным засовом. Дверь, что вела со двора в кухню, не запиралась: механизм замка давно вышел из строя. Судья ни разу в жизни не брал в руки отвертку, и Рэй унаследовал неумение отца обращаться с инструментами. Тщательно проверив запоры на окнах, он пришел к выводу, что никогда еще родовое гнездо Этли не находилось в такой безопасности. «На худой конец,– подумал Рэй,– улягусь в кухне, поближе к кладовке».
С трудом отогнав мысли о пачках банкнот, он принялся обдумывать текст некролога.
На должность председателя окружного суда Этли был избран осенью 1959-го и, разбивая в пух и прах соперников, каждые четыре года продлевал срок своих полномочий вплоть до 1991-го. Тридцать два года безупречной службы. Опытнейший юрист. Всего два или три раза апелляционному суду приходилось отменять принятые им решения. Коллеги из соседних округов неоднократно просили его взять на рассмотрение то или иное запутанное дело. Почетный профессор юридического факультета Миссисипского университета, автор множества статей по теории и практике гражданского судопроизводства. Дважды ему предлагали высокие должности в Верховном суде штата, и дважды, не желая бросать своих сограждан, он отклонял эти лестные предложения.
Когда судья Этли снимал черную мантию, то с пристрастием вникал во все аспекты жизни родного округа: политические кампании, производство общественных работ, нужды учебных заведений, деятельность церкви. Лишь очень немногие дела вершились в Клэнтоне без его одобрения, и уж считанные из них осуществлялись, если он был против. Ройбен В. Этли являлся активнейшим членом совета местного самоуправления, энергично руководил бесчисленными комитетами и конференциями. Он уверенно отбирал кандидатов на все мало-мальски значимые посты и столь же уверенно способствовал отстранению от рычагов власти тех, чья репутация оказывалась подмоченной.
В свободное время (которого, к слову, почти не оставалось) он изучал историю страны, любил перечитывать Библию, писал судебные очерки. Ни разу не довелось ему сыграть с сыновьями в бейсбол или посидеть с удочкой на берегу реки.
Судья надолго пережил свою скончавшуюся в 1969 году от аневризмы жену Маргарет и оставил после себя двух сыновей.
И на каком-то отрезке этого славного пути его засыпала лавина стодолларовых купюр.
Может, тайну происхождения денег раскроет кипа бумаг на столе? Записка в ящике? Отец, безусловно, оставил сыновьям какой-то ключ – если уж не детальное, юридически выверенное объяснение. Некая ниточка обязательно существует. Рэй и представить себе не мог, чтобы кто-то из жителей округа Форд обладал состоянием в два миллиона, причем наличными.
Банкноты необходимо было пересчитать. Дважды в течение вечера Рэй наведывался в кладовку. Один вид двадцати семи темно-зеленых коробок приводил душу в смятение. «Дождусь утра,– решил Рэй.– На рассвете город будет еще спать. Опущу в кухне шторы и примусь за дело, коробка за коробкой».

Предыдущая страница 4 Следующая страница


5 Джон Гришем

Незадолго до полуночи он отыскал в отцовской спальне небольшой матрас, перетащил его в столовую и расстелил сбоку от обеденного стола так, чтобы видеть в случае нужды проход к кладовке и входную дверь. В бельевом шкафу на втором этаже обнаружился принадлежавший судье «смит-и-вессон» тридцать восьмого калибра.
Уткнувшись лицом в подушку, от которой исходил слабый запах плесени, Рэй попытался заснуть.
Разбудил его негромкий скрежет, который доносился откуда-то из глубины дома. Спросонок Рэй не сразу сообразил, где находится источник звука. Похоже, окно в спальне для гостей. За скрежетом послышался треск, и в то же мгновение все стихло. Рэй сунул руку под подушку, вытащил револьвер, встал. В доме царил непроницаемый мрак: почти все лампочки перегорели, а судья был слишком беден, чтобы заменить их новыми.
Слишком беден. Двадцать семь коробок, наполненных стодолларовыми банкнотами…
С утра первым делом надо купить лампочки, подумал Рэй.
Шум раздался вновь, слишком настойчивый и ритмичный для раскачивающихся на ветру ветвей. Тук-тук-тук, а затем довольно резкий толчок, как если бы кто-то снаружи пытался поднять раму окна.
Во дворе особняка стояли два автомобиля. Любому идиоту должно было быть ясно: в доме люди, но, похоже, этому было на все наплевать. Наверняка вооружен и явно управляется с пистолетом лучше Рэя…
Пыхтя с непривычки, Рэй пополз в коридор. Возле двери в кладовку замер, прислушался. Тишина. Благословенная тишина. «Уходи же,– беззвучно прошептал он.– Ради Бога, уходи».
Тук-тук-тук. Рэй пополз дальше, приподнял руку с оружием. Не пуст ли барабан, спохватился он. Нет, бесполезный револьвер судья не держал бы рядом. Шум, теперь уже более громкий, доносился из крохотной спальни, где последний гость ночевал пару десятилетий назад. Долгие годы комнатка служила складом ненужных вещей. Рэй осторожно приоткрыл дверь, но различил в темноте лишь старые коробки из-под обуви. Створка чуть покосившейся двери распахнулась к стене и сбила торшер, который с грохотом рухнул к одному из трех имевшихся в спальне окон.
От неожиданности Рэй едва не нажал на курок и перестал дышать. Он лежал на полу, покрывался потом, вслушивался и ничего не слышал. По стенам комнаты раскачивались уродливые тени. Слабый ветер колебал ветви деревьев, и где-то ближе к крыше одна из них легонько ударялась о черепицу.
Ветер. Ветер и привидения «Кленовой долины». По словам матери, их обитало здесь великое множество. Некогда предки хоронили в подвалах особняка чернокожих рабов, чьи мятежные души внушали ужас поколениям обитателей дома.
Судья терпеть не мог этих глупых россказней и обрывал супругу на полуслове.
Рэй перевернулся на бок, чтобы хоть немного унять ноющую боль в локтях и коленях. Минуты через три, не сводя глаз с оконных проемов, он встал, прислонился плечом к косяку. Если кто-то действительно пытался проникнуть в дом, то грохот упавшего торшера вынудил его изменить планы. С каждым мгновением Рэй все больше убеждался в том, что тревога была напрасной.
Да, Форрест оказался предусмотрительнее. При всей своей запущенности «Одинокий утес» обеспечивал случайным постояльцам неизмеримо больший комфорт, нежели особняк.
Внезапно возобновившийся перестук заставил Рэя опять распластаться на полу. Ситуация обострилась – звук теперь шел из кухни. Рэй решил прибегнуть к новой тактике: продвигаться вперед не ползком, а на карачках. К тому моменту, когда он преодолел коридор, колени почти потеряли чувствительность. У двери, что вела в столовую, Рэй замер. Его окружала полная темнота, лишь у самого потолка по стенам метались слабые отсветы раскачивавшегося на крыльце фонаря.
Ржавым гвоздем в голове засел вопрос: чем, собственно говоря, он, профессор юриспруденции, научный сотрудник престижного университета, занят, прячась в родном доме, судорожно стискивая рукоятку револьвера, содрогаясь от страха, готовый из кожи вылезти вон в отчаянной попытке защитить упавшее с неба богатство?
– Ну, ответь же, ответь,– шептал себе Рэй.
Дверь кухни выходила на небольшую террасу. По ее хлипким доскам кто-то расхаживал. Вот шаги прозвучали у самого порога, дрогнула ручка сломанного замка. Вместо того чтобы лезть через окно, непрошеный гость явно намеревался воспользоваться дверью.
Потомок несгибаемых Этли, Рэй был у себя дома. В Миссисипи жители испокон веков привыкли защищать свою собственность с оружием в руках. Ни один суд на территории штата не усомнился бы в правомочности действий человека, который пытался отстоять родительский кров. Укрывшись за массивным столом, Рэй прицелился в находившееся над раковиной окно и нажал на курок. Тишину разорвал грохот выстрела, но даже звона осколков стекла хватило бы для того, чтобы до смерти перепугать злоумышленника.
Ручка замка дрогнула еще раз. Он вновь дернул спусковую скобу. Прозвучал короткий сухой щелчок: барабан револьвера был пуст. Объятый паникой, Рэй схватил со стола пустой кувшин из-под чая и с размаху швырнул его в дверь. Акустические характеристики последствий этого броска значительно превосходили шумовой эффект выстрела. Холодея от ужаса, Рэй нащупал на стене кнопку выключателя, зажег свет и, размахивая револьвером, шагнул к двери.
– Убирайся отсюда!– прокричал он.– Вон! Вон!
От удара ногой дверь распахнулась. На террасе никого не было. Рэй опустил плечи, качнул головой и разом выдохнул распиравший грудь воздух.
Следующие полчаса он, ничуть не заботясь о соблюдении тишины, подметал осколки.
Полисмен по имени Энди оказался племянником парня, который учился в одной группе с Рэем. Данное обстоятельство выяснилось в первую же минуту разговора, и в процессе детального осмотра поместья оба уже совершенно непринужденно болтали о футболе. Как и следовало ожидать, ни на одном из окон не обнаружилось ни малейших следов взлома. Возле двери в кухню на дощатом полу террасы поблескивали крошки стекла. Пока поднявшийся на второй этаж Рэй пытался отыскать патроны к револьверу, Энди прошелся по комнатам. К финишу оба участника следственных действий пришли с пустыми руками. Рэй сварил кофе; минут через пять они сидели на крыльце и переговаривались, отхлебывая из кружек горячий напиток. Небо уже начинало сереть. В этот предрассветный час заботы о мирном сне жителей Клэнтона целиком лежали на плечах Энди. Молодой человек честно признал, что по утрам никакой особой нужды в охране общественного порядка город не испытывал.
– У нас здесь тишь. Мало кто просыпается в такую рань.
Немного заикаясь, он поведал Рэю скупую статистику местных преступлений: угнанный на днях грузовичок, пьяная драка в придорожной забегаловке, торговля марихуаной в Лоутауне – квартале, где проживало цветное население.
– Ни одного убийства за последние четыре года,– с гордостью подчеркнул Энди.– Пару лет назад ограбили отделение банка. Я бы не отказался еще от глотка кофе.
Рэй прошел в кухню. Варить кофе он был готов до рассвета: присутствие возле особняка патрульной машины успокаивало.
Около половины четвертого утра Энди отправился в участок. Рэй с час провалялся на матрасе, разглядывая трещины на потолке, время от времени поднося к носу дуло револьвера, чтобы ощутить острый запах пороховой гари. Он гнал от себя сон и выстраивал стратегию обеспечения сохранности денег. Обойдемся без ценных бумаг, с этим можно подождать. Главное сейчас – перевезти банкноты из кладовки в более надежное место. Где его найти? В Виргинии? Оставить деньги здесь было бы абсурдом. Но сначала их нужно пересчитать. Когда?
Внезапно навалилась усталость. Сознание отступало под натиском пережитого за вечер вчерашнего дня и сегодняшнюю ночь. Рэй прикрыл глаза.
Минут через десять в особняке вновь послышался негромкий скрежет. Он ничего не слышал. Кухонная дверь, в ручку которой была вставлена ножка табурета, сотрясалась от вкрадчивых, мягких толчков.
Но Рэй спал.

ГЛАВА 9

Солнечный луч разбудил его в половине восьмого. На деньги никто так и не покусился. Двери и окна особняка оставались закрытыми – насколько это было видно. Рэй сварил кофе и, делая первые обжигающе-горячие глотки, принял решение. Если лежащие в кладовке банкноты стали объектом чьего-то пристального интереса, то бросить их без присмотра он не сможет. Ни на минуту.
Но в багажник «ауди» двадцать семь коробок просто не поместятся.
Ровно в восемь зазвонил телефон. Гарри Рекс спешил сообщить, что Форрест был благополучно доставлен в «Одинокий утес», что местные власти согласились провести церемонию прощания в ротонде сегодня, в четыре тридцать пополудни, что туда же будет приглашен церковный хор. Сам он в настоящую минуту дописывает поминальную речь.
– Насчет гроба ты что-то решил?
– В десять у меня встреча с Мэйгарджелом.
– Отлично. Настоятельно рекомендую дубовый. Судья бы это одобрил.
Пару минут они говорили о Форресте, так, ничего нового. Положив трубку, Рэй начал действовать. Первым делом раскрыл окна – чтобы видеть и слышать каждого входящего. О смерти судьи городок наверняка уже знал, в дом вот-вот потянутся визитеры.
Слишком много здесь дверей и окон. Не может же он круглыми сутками стоять на страже. Если уж кто-то вышел на охоту, то от намерения своего не откажется. Пустить пулю в голову Рэя – плевое дело, тем более что оно сулит два миллиона долларов.
Деньги было необходимо спрятать.
Рэй прошел в кладовку и вывалил все из одной коробки в пластиковый мешок для мусора. За первой коробкой последовали еще восемь. Подтащив мешок к двери в кухню, он выглянул на улицу. Никого. Так, вернуть пустые коробки под стеллаж, наполнить еще два мешка. Быстрее, быстрее! Когда с этим было покончено, Рэй сел за Руль, подогнал «ауди» багажником к террасе и настороженно огляделся. Слава Богу, ни души. Соседки судьи, две старые девы, были настолько слепы, что усаживались перед экраном телевизора на расстоянии протянутой руки. За три ходки он погрузил мешки в багажник, с трудом захлопнул дверцу. Когда замок все-таки щелкнул, Рэй с облегчением перевел дух.
Пока он еще не знал, как будет, вернувшись в Виргинию, перетаскивать сокровище в свою находившуюся на оживленной улице квартиру. Об этом предстояло думать и думать.
В мотеле «Одинокий утес» имелся небольшой ресторанчик. До сих пор бывать в нем Рэю не приходилось, однако найти в городе лучшее место, чтобы позавтракать на следующий после смерти судьи день, казалось невозможным. Три кафе, что на главной площади, наверняка заполнены посетителями, а ловить краем уха досужие сплетни о великом человеке Рэй не хотел.
Брат выглядел вполне прилично. Одежда на нем была, естественно, та же самая, душем Форрест пренебрег, но для него это было нормой. Красные после изрядной дозы спиртного глаза, слава Богу, не заплыли. Спал он, по его же словам, хорошо и нуждался всего лишь в утренней стопочке. Оба заказали по яичнице с беконом.
– У тебя усталый вид,– сказал Форрест, залпом выпив чашку остывшего черного кофе.
Рэй и в самом деле чувствовал себя разбитым.
– Все в порядке. Правда, пару часов я бы вздремнул.– Он бросил взгляд на стоявшую за окном «ауди». При необходимости поспать можно будет и в машине.
– Странно,– заметил младший.– Когда я трезв, сплю, как младенец, по восемь, по девять часов. Но стоит немного принять, и больше пяти не выходит, да и то не сон, а мучение.
– Интересно, вот когда ты трезв, ты уже планируешь очередной запой?
– Обязательно. То же, что с сексом. Какое-то время можешь обходиться, но давление постоянно растет, и рано или поздно тебе необходимо расслабиться. Спиртное, секс, травка – механизм действия одинаков.
– Ты держался сто сорок дней.
– Сто сорок один.
– А какой у тебя рекорд?
– Четырнадцать месяцев. Несколько лет назад я вышел из клиники, ну, той, роскошной, за которую заплатил отец, и больше года не брал в рот ни капли. А потом сломался.
– Почему? Что стало причиной?
– Все то же. Когда организм уже привык, можешь сорваться в любую минуту. Никаких средств наука пока не придумала. Твой брат плотно подсел, Рэй.
– Наркотики?
– И это тоже. Вчера вечером хватило виски и пива. На сегодня и завтра, надеюсь, тоже хватит выпивки. Но к концу недели меня понесет…
– Ты сознательно к этому стремишься?
– Нет. Просто знаю, что будет.
Официантка поставила на столик тарелки с яичницей. Форрест намазал кусок хлеба сливочным маслом и проворно заработал вилкой.
– А ведь старик все-таки умер, Рэй. Не могу себе представить,– с набитым ртом проговорил он.
Рэй с готовностью сменил тему. Стоит им углубиться в проблемы младшего брата, как ссоры не избежать.
– В принципе я считал себя готовым к этому. Но ошибся.
– Когда ты в последний раз его видел?
– В ноябре после того, как ему оперировали простату. А ты?
Из бутылочки Форрест вытряхнул на яичницу несколько капель соуса «Табаско».
– Когда у него случился инфаркт?
На протяжении уже долгих лет судья столь часто общался с врачами, что помнить каждый конкретный случай сыновья были не в состоянии.
– У него их было три,– уточнил Рэй.
– Там, в Мемфисе.
– Это второй. Четыре года назад.
– Да, верно. Я приезжал к старику в госпиталь. Рванул в такую даль! Черт возьми, я считал себя обязанным.
– О чем вы с ним говорили?
– О Гражданской войне. Он все еще был уверен, что мы победили.
Оба улыбнулись и некоторое время ели молча. Царившую в ресторанчике тишину нарушил приход Гарри Рекса. Гигант опустился за столик и, перемалывая челюстями корочку хлеба, принялся посвящать братьев в детали предстоящей церемонии.
– Люди хотят побывать в доме,– предупредил он.
– Это исключено,– твердо ответил Рэй.
– Так я им и сказал. Вы готовы принять у себя гостей сегодня вечером?
– Нет,– подал голос Форрест.
– А должны?– поинтересовался Рэй.
– В общем-то так заведено. Либо дом, либо траурный зал. Но нет так нет, ничего страшного. Косо смотреть на вас не будут.
– Они могут прийти в ротонду. Или этого недостаточно?– спросил Рэй.
– Думаю, вполне.
– Я не намерен просидеть всю ночь в траурном зале похоронного бюро, кланяясь старухам, которые двадцать лет меня в глаза не видели,– повернулся к брату Форрест.– Хочешь – ступай один. Меня не жди.
– Посмотрим.
– Истинный душеприказчик!– фыркнул младший.
– Душеприказчик?– переспросил Гарри Рекс.
– Да. Отец оставил завещание. Датировано воскресеньем. Простенькое, на одной страничке. Все имущество переходит к сыновьям. Меня он назначил душеприказчиком. Утвердить завещание в суде отец поручил тебе, Гарри Рекс.
Перестав жевать, толстым указательным пальцем Гарри Рекс потер переносицу.
– Ну и ну,– озадаченно протянул он.
– Что такое?
– Месяц назад я по просьбе судьи составил подробнейшее завещание.
Забыв о еде, братья обменялись недоумевающими взглядами.
– Наверное, старик передумал,– сказал Гарри Рекс.
– А что было в том завещании?– спросил Рэй.
– Извини. Судья являлся моим клиентом. Информация конфиденциальная.
– Ничего не понимаю,– проговорил Форрест.– Вынужден признать свою полную юридическую безграмотность.
– Силу имеет лишь последнее завещание,– объяснил Гарри Рекс.– Оно автоматически отменяет все предыдущие. То, что было подготовлено мной, теперь просто не существует.
– Почему же ты не хочешь сказать, о чем в нем говорилось?– спросил Форрест.
– Потому что как юрист я не имею права обсуждать последнюю волю своего клиента.
– Но ведь твое завещание потеряло всякую силу, так?
– Да. Тем не менее я не произнесу о нем ни слова.
– Жаль.– Форрест пристально посмотрел на Гарри Рекса, и все трое принялись жевать.
Интуиция подсказала Рэю: во что бы то ни стало необходимо ознакомиться с первым завещанием, и как можно быстрее. Если в нем упоминаются темно-зеленые коробки, то Гарри Рексу о них известно. Если ему это известно, то деньги должны быть срочно перемещены из багажника «ауди» в отцовский стеллаж: ведь они – часть наследного имущества, опись которого приведена в официальном документе.
– А не лежит ли где-нибудь в кабинете судьи копия твоего завещания?– небрежно осведомился Форрест.
– Нет.
– Точно?
– На сто процентов. При составлении нового завещания старое просто уничтожается. Вряд ли завещателю захотелось бы, чтобы наследники вступили в бессмысленный спор о том, какому документу верить. Некоторые старики уточняют свою последнюю волю чуть ли не ежегодно, и мы, их юристы, обязательно сжигаем старый текст. Судья свято придерживался этого правила: как-никак он тридцать лет вел дела, связанные со спорами о наследстве.
Явное нежелание Гарри Рекса делиться с братьями информацией об их усопшем отце лишало дальнейший разговор всякого смысла. Рэй решил выждать момент, когда он сможет остаться с другом семьи наедине.
– Мэйгарджел уже наверняка посматривает на часы,– заметил он, поворачивая голову к Форресту.
– Тогда в путь.
Вслед за Мэйгарджелом его ассистент вкатил в ротонду задрапированные темно-красным бархатом носилки, на которых стоял фоб. За ним шествовали братья и торжественно вышагивал эскорт – двенадцать бойскаутов в форме цвета хаки.
Поскольку судья Ройбен В. Этли с оружием в руках защищал интересы страны в годы Второй мировой войны, дубовый гроб был покрыт звездно-полосатым флагом. Отдавая честь капитану армии США, вытянулся по стойке «смирно» взвод резервистов. В центре ротонды, возле деревянных этажерок с букетами цветов, стоял Гарри Рекс в строгом черном костюме.
Церемонию прощания счел своим долгом почтить каждый юрист округа. Присутствовали также представители местных властей, мэр города, начальник управления полиции, судейские чиновники, депутаты. С балюстрады второго и третьего этажей за процедурой наблюдали жители Клэнтона.
В соответствии с традицией Рэй заставил себя надеть темно-синюю пару, купленную тремя часами ранее у Поупа, единственного на весь город торговца готовой мужской одеждой. Костюм ценой в триста тридцать долларов являлся самым дорогим в магазинчике. Поуп настойчиво предлагал скидку, однако Рэй отказался. Форрест выбрал костюм серого цвета. Стоил он на пятьдесят долларов дешевле и был оплачен Рэем. Галстука Форрест не носил уже лет двадцать и поклялся, что не сделает исключения даже для похорон. Переубедить его оказалось под силу лишь Гарри Рексу.
Братья стояли у изголовья, Гарри Рекс занял место ближе к изножью. Между ними высился установленный Билли Буном, бессменным уборщиком здания, пюпитр с портретом усопшего. Написан портрет был лет пятнадцать назад, причем все в городе знали, что работа местного художника не произвела на судью особого впечатления. Полотно висело в комнате отдыха председателя суда, двойные двери надежно скрывали его от посторонних глаз. После того как Ройбен В. Этли оказался не у дел, отцы города поместили портрет в зале заседаний, прямо над кафедрой.
Расписание процедуры по минутам было отпечатано на листках плотной желтоватой бумаги, которые дежуривший у дверей служитель вручал каждому входящему. Рэй не отрывал глаз от набранных готическим шрифтом строчек: ощущая себя в центре внимания, он избегал встречаться взглядами с присутствовавшими. Прочитанная его преподобием молитва была краткой – оба брата настояли на том, чтобы не затягивать прощание с усопшим. Похороны были назначены на завтра.
Затем вперед выступили бойскауты, и сестра во Христе Оледа Шумперт из церкви Святого Духа низким контральто начала выводить первые строфы скорбного псалма «Сольемся воедино за рекой». Никакой поддержки ее мощному голосу не требовалось. Грустная песнь вызывала слезы. Даже Форрест смахивал временами с ресниц непрошеную влагу, щеки его подрагивали.
Стоя у гроба и вслушиваясь в печальные звуки, что эхом отдавались от свода ротонды, Рэй впервые ощутил всю тяжесть потери. Сколько замечательных дел могли бы осуществить они втроем, как многого сыновья легкомысленно не успели! Но жизнь есть жизнь. Отец шел по ней своим путем, дети – своим, и каждый был доволен.
Не стоит копаться в прошлом, особенно теперь, когда судьи уже нет, твердил себе Рэй. Действительно, можно было бы сделать куда больше, однако правда заключалась в том, что отец долгие годы отказывался простить старшему сыну его решение покинуть родной город. К сожалению, оставив свой пост, .судья Ройбен В. Этли превратился в мрачного затворника.
Минутная слабость прошла, и Рэй с достоинством выпрямил спину. Нет смысла упрекать себя за выбор, который пришелся не по вкусу отцу.
Слово взял Гарри Рекс:
– Сегодня мы собрались здесь, чтобы проводить в последний путь старого друга. Мы хорошо знали: день этот неизбежен, и все-таки каждый в душе молился – пусть он никогда не наступит.
Гарри Рекс почтительно напомнил аудитории основные вехи славной карьеры судьи. Тридцать лет назад этот великий человек попросту спас его, зеленого выпускника юридического факультета, который умудрился провалить свое первое дело – банальный бракоразводный процесс.
Юристы округа назубок знали эту незамысловатую историю, однако в соответствующие моменты лица их озаряли искренние улыбки. Рэй окинул компактно стоявшую группу пристальным взглядом. Откуда в крошечном городке столько законоведов? Вряд ли он вспомнил бы имена даже половины из них. Большинство тех, с кем приходилось ему общаться студентом, уже на том свете. Многих молодых коллег он вообще видел впервые.
Зато его самого знали все. Еще бы – старший сын судьи Этли!
Постепенно Рэй начал осознавать, что его поспешный отъезд из Клэнтона окажется весьма недолгим. Очень скоро ему предстояло вернуться, чтобы вместе с Гарри Рексом составить опись имущества и выполнить иные официальные обязанности душеприказчика. Несложная рутина отнимет всего пять – семь дней. Но сколько недель или даже месяцев уйдет на разгадку тайны появления денег?

Предыдущая страница 5 Следующая страница


Повестка 6

Может, объяснить ее сумеют коллеги отца? Ведь богатство явно выросло на их профессиональной ниве. Вся жизнь судьи протекала исключительно в рамках закона.
Разглядывая не бедных в общем-то представителей почтенного сословия, Рэй силился, но и вообразить не мог тот источник, что принес бы скромному государственному служащему состояние в два миллиона. В подобном Клэнтону городке юрист трудится не покладая рук лишь для того, чтобы не отстать ненароком от соседа. Настоящими, большими деньгами здесь не пахнет. В фирме Салливэна всего восемь или девять профессионалов, занятых обслуживанием банков и страховых компаний. Денег они зарабатывают ровно столько, сколько необходимо для того, чтобы не ударить в грязь лицом за карточным столом в местном отделении клуба «Ротари».
Сколь-нибудь значительной суммой наличных не обладает в округе ни один юрист. Взять хотя бы Ирвина Чемберлена, выделяющегося из толпы коллег высоким ростом, лысиной и толстыми стеклами очков: владелец многих тысяч акров, он не в силах продать ни клочка земли – потому что нет достойного покупателя. К тому же, как поговаривали, Ирвин частенько наведывается в новое казино, недавно открытое в Тунике.
Вполуха слушая размеренную речь Гарри Рекса, Рэй продолжал размышлять. Нет, секрет наверняка кому-то известен. Такую сумму денег не находят на дороге. Но кому? Кому из почтенных членов юридической коллегии?
Голос докладчика становился все тише: пора было заканчивать. Поблагодарив присутствовавших, Гарри Рекс объявил, что прощание с судьей Этли продлится до десяти часов вечера, и взмахом руки предложил аудитории начать двигаться. К гробу потек людской ручеек.
В течение примерно часа Рэй отвечал на рукопожатия, улыбался, произносил ничего не значившие слова, выслушивал трогательные истории. Он делал вид, будто помнит все имена, с чувством обнимал древних старушек. Участники процессии замирали на несколько мгновений перед портретом судьи и чинно следовали к выходу.
В какой-то момент Форрест не выдержал. Едва слышно пробормотав на ухо Гарри Рексу, что вот-вот упадет, он смешался с толпой.
Минут десять спустя Гарри Рекс шепнул Рэю:
– Люди стоят вокруг здания в три ряда. Боюсь, ты проведешь здесь всю ночь.
– Вытащи меня отсюда,– взмолился Рэй.
– Желаете в туалет, мистер Этли?– достаточно громко спросил Гарри Рекс.
– Да.
Отступив от гроба, Рэй следом за Гарри Рексом нырнул в узкий полутемный коридор. Через пару секунд оба были на улице.
«Ауди» по широкому кругу объехала площадь. Флаг на древке у здания суда был приспущен. Терпеливо дожидалась своей очереди толпа горожан.

ГЛАВА 10

Пробыв в Клэнтоне ровно сутки, Рэй изнывал от желания как можно быстрее покинуть родной город. Он остановил машину возле ресторанчика «У Клода». И Гарри Рекс, и он – оба хотели есть. Фирменным блюдом хозяина заведения был цыпленок-гриль с красной фасолью, наперченный так, что запивать еду приходилось галлонами ледяного чая. По праву гордясь организацией проводов судьи, Гарри Рекс сразу после ужина заторопился в ротонду – проследить за окончанием церемонии.
Форреста и след простыл. Рэй искренне надеялся, что брат вернется в Мемфис к Элли, которая сумеет удержать его от запоя. Надежда была призрачной. Сколько еще раз предстоит Форресту сорваться, прежде чем сумасшедший образ жизни уложит его в могилу? По мнению Гарри Рекса, на завтрашние похороны брат мог вообще не явиться.
Оставшись в одиночестве, Рэй сел за руль и погнал «ауди» на запад, к реке. Милях в семидесяти от города не так давно выстроили несколько казино, и с каждым своим приездом в Миссисипи Рэй слышал все более фантастические рассказы о расцвете нового бизнеса. Как же так, думал он, ведь среднегодовой доход на душу населения в штате – самый низкий в стране.
Часа через полтора он остановился у заправки, чтобы долить в бак бензина. На противоположной стороне автострады сполохами неона заявлял о себе мотель, открытый месяца два назад. Расстилавшиеся здесь когда-то хлопковые поля невозможно было узнать: новые дороги, новые рестораны, заправочные станции, гигантские рекламные щиты – все свидетельствовало о близости к царству азартных игр.
Двери всех номеров двухэтажного мотеля выходили на автостоянку. Угловая комната на двоих, подальше от скопища машин, обошлась Рэю в тридцать девять долларов девяносто девять центов. Подогнав «ауди» почти вплотную к двери, он быстро перетащил в номер три тяжелых мешка.
Пачки банкнот заняли всю постель. Зрелище впечатляло, однако Рэй ни на секунду не усомнился: дело с деньгами явно нечисто. Купюры либо помечены, либо представляют собой мастерскую подделку. В любом случае ему они не принадлежат.
Исключительно стодолларовые бумажки, некоторые абсолютно новые, некоторые чуть потерты. Ни одной истрепанной, ни одной датированной до 1986-го или после 1994 года. Примерно половина перетянута в пачки по две тысячи, их Рэй пересчитал первыми. Стопка, которую составили сто тысяч долларов, оказалась примерно пятнадцати дюймов высотой. Подсчитанные деньги Рэй аккуратно перекладывал на соседнюю постель. Действовал он неторопливо: спешить теперь было некуда. Он тер каждую бумажку между пальцами и подносил к носу, пытаясь определить, не фальшивка ли это. На фальшивые купюры не походили.
Тридцать одна стопка и несколько десятков разрозненных банкнот дали общую сумму в три миллиона сто восемнадцать тысяч долларов. За всю свою жизнь судья не заработал и половины.
Гора денег вызывала невольный восторг. Часто ли простому смертному приходится лицезреть такое богатство? Кому вообще выпадает такой шанс? Упершись подбородком в кулак, Рэй сидел на постели и ласкал взором сказочное сокровище. Откуда оно? Что с ним будет? От вопросов кружилась голова.
Громкий звук хлопнувшей на стоянке автомобильной дверцы вернул его к действительности. Лучшего места для ограбления не придумать. Когда человек вынужден разъезжать по стране с миллионами наличных в багажнике, угрозу представляет собой каждый встречный.
Рэй побросал деньги в мешки, отнес их в багажник и направил «ауди» к ближайшему казино.
Его опыт беспечного прожигателя жизни сводился к трехдневной вылазке в Атлантик-Сити в компании двух университетских профессоров. Неделей раньше оба прочли какую-то книжонку об основах азартных игр и исполнились уверенности в том, что запросто сорвут банк. Этого не случилось. Карточный игрок из Рэя был никакой. Он осмелился сесть за стол, где шла игра в блэкджек, спустил за два дня, делая крошечные ставки, шестьдесят долларов и дал себе слово никогда сюда больше не возвращаться. Успехи коллег остались для Рэя тайной, зато по ходу игры он узнал, что, хвастаясь немыслимыми выигрышами, большинство новичков обычно лишь пускают пыль в глаза.
В ночь с понедельника на вторник клуб «Санта-Фе», который напоминал размерами футбольное поле, оказался почти безлюден. В примыкавшей к нему десятиэтажной башне отеля жили гости, по большей части состоятельные пенсионеры с Севера. Пять – семь лет назад поездка в Миссисипи казалась им верхом абсурда, но удача, что светила во вновь открывшихся казино, и бесплатный джин для игроков сделали соблазн неодолимым.
В кармане Рэя лежало пять купюр, вытащенных из разных пачек. За пустым столом для игры в блэкджек скучала миловидная девушка-крупье. Положив на зеленое сукно первую банкноту, Рэй сказал:
– Не откажетесь сыграть?
– На кону сто долларов,– бросила девушка через плечо, хотя за спиной ее никого не было.
Ленивым жестом она взяла банкноту, слегка потеребила.
Похоже, деньги все-таки настоящие, с облегчением подумал Рэй. В конце концов, кому, как не крупье, это знать: они же все время перед глазами.
После незамысловатых манипуляций с картами у Рэя на руках очутились четыре черные фишки. Менее чем за минуту он выиграл триста долларов и, бренча фишками в кармане, направился в обход по залу. Перед выстроенными в ряд «однорукими бандитами» сидели пожилые мужчины. Они с ненавистью дергали за рычаги, не отрывая взгляда от бешено вращавшихся барабанов. Чуть дальше шла игра в кости. Крепкие краснорожие фермеры, что окружали стол, подбадривали друг друга выкриками, напрочь, по мнению Рэя, лишенными смысла. Недоуменно качнув головой, профессор проследовал мимо.
У очередного карточного стола, тоже пустого, Рэй остановился и, ощущая себя завсегдатаем, небрежно швырнул на сукно вторую купюру. Дама-крупье сноровисто подхватила ее, посмотрела на свет, потерла и в следующее мгновение шагнула к конторке, где сидел распорядитель. По строгому его лицу скользнула тень беспокойства. Мужчина вытащил из нагрудного кармашка лупу и начал пристально, как хирург рану, изучать банкноту. Рэй хотел было броситься к выходу, но голос за его спиной произнес:
– Все в порядке.
Объятый паникой, Рэй ждал появления вооруженных охранников и не понял, кому принадлежит голос – крупье или распорядителю. Дама вернулась к столу, подняла на Рэя вопрошающий взгляд. Тот кивнул и через минуту стал обладателем еще одной черной фишки.
Под бдительным оком распорядителя Рэй принял мужественное решение сыграть ва-банк. Правая его ладонь мягко пришлепнула к столу еще три стодолларовые купюры. Дама-крупье поднесла их к глазам и, пожав плечами, спросила:
– Желаете разменять?
– Нет. Поставить.
– На кону триста долларов,– громко объявила дама, и Рэй почувствовал, как распорядитель придвинулся к нему почти вплотную.
Одна за другой пришли десятка и восьмерка.
– Достаточно.
Хозяйка стола раскрыла десятку, двойку, а затем туза. Третья победа! Перед Рэем легли пять черных фишек – в дополнение к пяти имевшимся. Теперь можно было быть уверенным: тридцать тысяч лежавших в багажнике «ауди» стодолларовых банкнот – не подделка. Оставив фишку крупье в награду за труды, он зашагал по залу в поисках уголка, где ему нальют бокал пива.
Бар располагался на специальном возвышении, откуда желающие могли наблюдать за столами либо, отхлебывая свои напитки, поглядывать на десяток телеэкранов: бейсбол, бокс, регби, боулинг… Однако ставок никто не делал: вопрос о спортивном тотализаторе местные власти еще только обсуждали.
Рэй прекрасно сознавал опасность, которую таило в себе посещение в казино. Теперь, когда сомнения в подлинности денег отпали, необходимо было разрешить еще один вопрос: не помечены ли купюры? Вспыхнувших у второго крупье и распорядителя подозрений было вполне достаточно для того, чтобы банкнотами заинтересовались специалисты из службы безопасности. Облик Рэя наверняка запечатлен на кассетах видеокамер наблюдения, как, безусловно, и лица других посетителей. Об этом он знал из рассказа профессоров, которые наивно рассчитывали сорвать куш.
Если купюры все же фальшивые, его без труда обнаружат.
Где еще можно их проверить? Войти в городское отделение Первого национального банка и обратиться к кассиру? «Будьте добры, мистер Демпси, взгляните, не подделка ли это». Но жители Клэнтона о фальшивках даже не слыхивали. Через полчаса весь город узнает, что старший сын судьи Этли пытался сбыть отпечатанные на цветном принтере бумажки.
Нет, куда благоразумнее дождаться возвращения в Виргинию. Там он отправится к своему юристу, тот разыщет эксперта, и все будет сделано без ненужного шума. Однако сколько придется ждать? Если купюры фальшивые, он сожжет их. А что еще делать?
Рэй медленно пил пиво, давая тем самым охране время послать в бар двух крепких парней: «Уделите нам минуту, мистер». Он уже понимал: этого не произойдет. Скрупулезная проверка происхождения банкнот займет не менее трех-четырех дней.
Предположим худшее: машину остановят, обыщут и найдут помеченные деньги. В чем будет заключаться его преступление? Деньги взяты из дома отца, из особняка, владельцами которого, согласно завещанию, являются он сам и его брат Форрест. В конце концов, Рэй – душеприказчик, на чьих плечах лежит долг обеспечить сохранность всего имущества. У него есть несколько месяцев на то, чтобы официально заявить об обнаруженной сумме властям. Пусть в руки судьи деньги попали неким противозаконным способом. «Извините, господа, но отец уже мертв. В чем состоит моя вина?»
Вернувшись к первому столу, Рэй положил на сукно пять стодолларовых купюр. За спиной крупье выросла фигура распорядителя. Самодовольный вид этого господина наводил на мысль: ставка пять сотен для казино – сущая чепуха. Всего две сданных карты, туз и король, принесли Рэю выигрыш в семьсот пятьдесят долларов.
– Не хотите ли чего-нибудь выпить?– показав в улыбке гнилые зубы, осведомился распорядитель.
– Пива. «Хайнекен», пожалуйста.
С серебряным подносом в руках из воздуха материализовалась официантка. При новой сдаче Рэй потерял сотню долларов. Брошенные на стол три черные фишки принесли очередную победу. Действуя как бы в соответствии с четким планом, он сделал еще десять ставок на суммы от ста до пяти сотен и в восьми случаях выиграл. Распорядитель не сводил с Рэя глаз: этот молодой человек – профессионал, за таким требуется постоянный контроль. Нужно будет предупредить соседей.
Знал бы ты правду, промелькнуло в голове Рэя.
Проиграв пару сотен, он выстроил перед крупье столбик из десяти фишек. К черту сдержанность. В багажнике лежат три миллиона! Раскрыв карты, даму пик и даму червей, Рэй даже не изменился в лице. Опять удача? Что ж, он уже привык к этому.
– Может, заказать для вас ужин?– почтительно склонился к его уху распорядитель.
– Нет.
– Что-нибудь еще?
– Номер.
– Люкс или президентский?
Нувориш, конечно, предпочел бы президентский, однако выскочкой Рэй никогда не был.
– Меня устроит обычный одноместный.
Отправляясь в казино, он не намеревался оставаться там на ночь, но после двух бокалов пива решил не садиться за руль. А вдруг его и в самом деле остановит дорожная полиция? Вдруг они пожелают заглянуть в багажник?
– Конечно, сэр. Я сообщу администратору.
На протяжении последующего часа Рэй то спускал небольшие суммы, то придвигал к себе новые жетоны. Каждые пять минут к столу приближалась официантка, однако он с невозмутимым видом продолжал держать в левой руке почти пустой второй бокал. Пока девушка-крупье тасовала колоду, Рэй пересчитал разбросанные на столе фишки. Тридцать девять штук.
Было уже за полночь, когда, позевывая, он вспомнил, что предыдущей ночью почти не спал. Ключ от номера лежал в кармане. Максимальная ставка за столом равнялась тысяче долларов, в противном случае Рэй поставил бы на кон весь выигрыш – чтобы покинуть зал в ореоле славы. Пододвинув крупье четыре фишки, он встал из-за стола и направился к кассе. Совершенно незаметно пролетели три часа.
Из окна своего номера на пятом этаже Рэй мог видеть внутренний дворик отеля и стоявшую там «ауди». Накопившаяся за день усталость напрочь прогнала сон. Передвинув кресло к окну, Рэй попытался хотя бы задремать, но и это не получилось – мешали раздумья.
А не может ли быть так, что судья открыл для себя новый мир – казино? Не явился ли источником богатства азарт, внезапно вспыхнувший в душе преданного слуги закона?
Чем старательнее пытался Рэй убедить себя в дикости подобного предположения, тем явственнее осознавал: тайна разгадана. Насколько ему было известно, судья никогда не помышлял об игре на рынке ценных бумаг, однако даже если отец и в самом деле держал руку на пульсе биржевой конъюнктуры, то для чего обращать полученные доходы в наличные и складывать у себя в кабинете? К тому же покупка и продажа акций неизбежно сопровождается кипами банковских справок – а их нет.
Ели же судья вел двойную жизнь и со спокойной совестью брал взятки, то каким образом в забытом Богом захолустье накопилась такая сумма? И опять-таки в процесс передачи денег должны были быть вовлечены десятки людей.
Нет-нет, объяснение лежит на поверхности: игорные дома. Это в них на счастливчика проливается дождь из хрустящих бумажек. Всего за три часа Рэй сам выиграл шесть тысяч долларов. Конечно, удача слепа, но игра есть игра. А вдруг интуиция безошибочно подсказывала отцу, когда остановиться? Вдруг старик победил «однорукого бандита» и сорвал джекпот? Жил он в полном одиночестве и не обязан был перед кем-то отчитываться.
Гипотеза выглядела довольно логичной.
Но три миллиона за каких-то семь лет?
И разве крупные выигрыши не оформляются в казино документально? Ведь налоговая служба не дремлет.
И зачем было прятать деньги? Почему он не раздал их – как почти все свои официальные заработки?
В начале четвертого утра Рэй почувствовал, что больше не в силах оставаться в отеле. Покинув номер, оплаченный администрацией казино, он спустился вниз, негромко хлопнул дверцей «ауди» и благополучно проспал в водительском кресле до рассвета.

ГЛАВА 11

Входная дверь оказалась чуть приоткрытой. В восемь часов утра, да притом, что жильцов в особняке не было, узкая щель знаменовала собой нечто зловещее. С минуту Рэй простоял в сомнении, не решаясь переступить порог и зная, что иного выбора у него нет. Он распахнул дверь, сжал кулаки, как если бы грабитель все еще поджидал его в темном углу, сделал глубокий вдох. В прихожую упал луч солнца, высветив на полу цепочку грязных следов. Вор проник в дом через черный ход, газон там облысел, и ботинки неизвестного явно прошлись по влажной, жирной земле. Но почему он не захлопнул за собой дверь?
Из заднего кармана брюк Рэй медленно достал пистолет.
В кабинете судьи царил хаос. Двадцать семь темно-зеленых коробок раскиданы, кушетка перевернута. Дверцы шкафа под стеллажом широко распахнуты. На бюро, за которым работал судья, ничего не изменилось, зато бумаги, что покрывали его письменный стол, в беспорядке разлетелись по ковру.
Похоже, обнаружив коробки пустыми, грабитель в ярости швырял их куда попало. Кабинет пропитался запахом насилия. Рэй похолодел.
Его могли убить.
Справившись с потрясением, Рэй поставил на место кушетку, поднял с пола бумаги. Когда он принялся собирать коробки, с крыльца донеслись звуки шагов. Рэй бросил взгляд в окно: у входной двери стояла пожилая дама.
Никто из жителей Клэнтона не знал судью так, как Клаудиа Гейтс. Она была личным секретарем, консультантом, водителем и не только, если верить сплетням, ходившим по городу тогда, когда Рэя едва успели зачислить в школу. В течение тридцати лет Клаудиа разъезжала вместе с судьей по довольно обширной территории округа, частенько покидая Клэнтон в семь утра и возвращаясь далеко за полночь. В свободное от слушаний время она сидела в кабинете судьи, печатала бесчисленные документы, а его честь отстраненно анализировал очередное дело.
Некий адвокатишка по имени Терли застал их как-то в обеденный перерыв на рабочих местах в несколько двусмысленных позах и совершил роковую ошибку, поделившись увиденным с коллегами. После этого Терли на протяжении года не выиграл ни одного процесса и растерял всех клиентов, а еще три года спустя судья добился того, что окружная коллегия лишила наглеца лицензии на право вести адвокатскую деятельность.
– Привет, Рэй,– сказала Клаудиа, уткнувшись носом в стекло.– Можно?
– Разумеется.– Он прошел в прихожую, распахнул дверь.
Эти двое никогда не испытывали друг к другу особой симпатии. Рэй шестым чувством угадывал, что Клаудии достается то внимание судьи, которым обделены его сыновья. Она же, в свою очередь, видела в мальчиках угрозу собственному положению. Когда речь заходила о судье Этли, соперники мерещились ей повсюду.
Друзей у Клаудии было мало, поклонники отсутствовали. В городе ее считали особой бессердечной и желчной: надо же, потратила лучшие годы на разбор чужих кляуз! И к тому же заносчивой – уж слишком она гордилась тем, что к ее мнению прислушивается великий человек.
– Мне искренне жаль,– проговорила Клаудиа.
– Мне тоже.
Проходя по коридору, Рэй плотно притворил дверь в кабинет.
– Туда не стоит…
Следов пребывания грабителя Клаудиа не заметила.
– Постарайся быть со мной помягче, Рэй.
– С чего вдруг?
Они вошли в кухню. Рэй включил кофеварку, жестом предложил гостье сесть и опустился на стул.
– Ты не против, если я закурю?– осведомилась Клаудиа.
– Мне все равно.
Не жалей дыма, затягивайся поглубже, старая карга. От черных костюмов отца годами разило табаком. Судья разрешал своей секретарше курить в офисе, в машине, за столом, может, даже в постели – везде, кроме зала для заседаний.
Хриплое дыхание, низкий, прокуренный голос, густая сетка морщинок вокруг глаз и дряблая шея – вот чем дарит женщину привычка к сигарете.
На ресницах Клаудии дрожали слезы. Поразительно! В студенческие годы, помогая отцу, Рэй однажды присутствовал на слушании мерзкого, душу выворачивавшего наизнанку дела об изнасиловании двенадцатилетней девочки. Свидетельские показания заставили рыдать весь зал, включая судью. Единственным человеком, на чьем лице не дрогнул и мускул, была Клаудиа Гейтс.
– Не могу поверить, что он мертв,– проговорила она, выпустив к потолку струю дыма.
– Он шел к этому долгих пять лет, Клаудиа. Следовало ждать чего-то другого?
– Все равно жаль.
– Да, жаль. Но под конец его измучили боли. Для судьи смерть стала спасением.
– Он даже не разрешал мне прийти проведать его.
– Может, не будем рыться в прошлом?
Прошлое не давало жителям Клэнтона покоя в течение двух десятилетий. Спустя три года после того, как умерла мать Рэя, Клаудиа по абсолютно надуманным причинам развелась с мужем. Половина города решила, что судья пообещал секретарше жениться. Другая половина выдвинула иное объяснение: потомок гордых Этли не мог согласиться на мезальянс с заурядной обывательницей, а инициатором развода Клаудии был супруг, заставший свою благоверную в объятиях другого мужчины. Шло время, парочка наслаждалась всеми радостями семейной жизни, не обремененной оформлением официальных бумаг и тяготами совместного проживания. Клаудиа гнула свое, подталкивала судью к тому, чтобы узаконить их отношения, он, как мог, тянул, фактически даром получая все, чего хотел.
В конечном итоге Клаудиа предъявила ультиматум, но подобная стратегия себя не оправдала. Ультиматумы не производили на судью Этли никакого впечатления. За год до того, как он был вынужден оставить свой пост, Клаудиа вышла замуж. Избранником оказался мужчина, на целых девять лет моложе ее. Судья уволил секретаршу, и пару недель посетители городских кафе ни о чем другом не судачили. Спустя четыре бурных года молодой человек внезапно сделал супругу вдовой. Клаудиа осталась одна. Как и судья, так и не простивший былой наперснице ее измены.
– А где Форрест?– спросила Клаудиа.
– Скоро подъедет.
– Как он?
– Как всегда.
– Хочешь, чтобы я ушла?
– Смотри сама.
– Может, поговорим, Рэй? Мне так не хватает общения.
– Разве у тебя нет друзей?
– Нет. Только Ройбен.
Сорвавшееся с уст гостьи имя отца покоробило Рэя. На губах ее влажно поблескивала помада – не ярко-красная, как обычно, а по случаю траура бледно-розовая. Клаудии уже исполнилось семьдесят, и груз прожитых лет она несла с достоинством: крепкое, не потерявшее стройности тело, изящного кроя облегающее платье, надеть подобное не решилась бы в ее возрасте ни одна другая жительница Клэнтона. В ушах и на безымянном пальце поблескивали бриллианты, хотя Рэй не мог определить, настоящие это камни или дешевые стразы. На шее – золотой кулон, тонкие запястья обхвачены золотыми же браслетами.
Вульгарная особа, подумал Рэй. Откуда у таких только силы берутся? Нужно будет узнать у Гарри Рекса, кого она сейчас подцепила.
– О чем ты хотела бы поговорить?– Он подлил в чашки кофе.
– О Ройбене.
– Судья мертв, а я еще в школе невзлюбил историю.
– Неужели мы так и не станем друзьями?
– Нет. Мы всегда презирали друг друга. С чего бы нам сейчас обниматься – над гробом? Это было бы смешно.
– Я превращаюсь в старуху, Рэй.
– А я живу в Виргинии. Сегодня отца похоронят, и мы расстанемся. Что дальше?

Предыдущая страница 6 Следующая страница


7 Джон Гришем

Старая женщина утерла слезы, щелкнула зажигалкой. Рэя занимала одна мысль: что произойдет, если в следующую минуту в дом войдет Форрест и увидит разбросанные по кабинету отца коробки? Если же брат нос к носу столкнется с Клаудией, то точно вцепится ей в горло.
Не имея никаких доказательств, и Рэй и Форрест давно подозревали: судья платит своей секретарше гораздо больше, нежели стоит перепечатка протоколов заседаний. Аккордно оплачивались некие дополнительные услуги. Пренебрежение братьев имело под собой солидную основу.
– Не дашь мне что-нибудь на память?– спросила Клаудиа.
– Боишься забыть меня?
– Ты слишком похож на отца, Рэй.
– Хочешь денег?
– Нет.
– На жизнь хватает?
– Видит Бог, да.
– Тогда здесь для тебя ничего нет.
– Он оставил завещание?
– Да. Твое имя там не упомянуто.
Клаудиа вновь заплакала, и Рэй ощутил, как в душе начинает подниматься волна гнева. Эта мегера получила свои денежки еще двадцать лет назад, когда он студентом мыл посуду, питался бутербродами с арахисовым маслом и откладывал жалкие гроши на оплату убогой квартирки в подвальном этаже. Она раскатывала в новом «кадиллаке», они же с братом довольствовались битыми малолитражками. Ей – дорогие туалеты, бриллианты, светская жизнь, им – одежда с распродаж и гамбургер из «Макдоналдса» по праздникам.
– Судья обещал, что позаботится обо мне.
– Судья переоценил свои возможности. Забудь о его словах, Клаудиа.
– Не могу. Для этого я слишком его любила.
– Вас объединяли лишь деньги и секс, никакой любви. Нам лучше сменить тему.
– Но его состояние?
– О чем ты говоришь? Его состояние пущено по ветру.
– По ветру?
– Ты не ослышалась. Ты прекрасно знаешь, как ему нравилось выписывать чеки. Когда ты во второй раз вышла замуж, отец начал раздавать деньги каждому встречному.
– А пенсия?– Слезы Клаудии высохли, зеленые глаза горели откровенной жадностью.
– Оказавшись не у дел, он ровно через год потребовал выплатить ему всю сумму сразу. С финансовой точки зрения это было полным идиотизмом, но ни со мной, ни с Форрестом отец не советовался. Он был вне себя от злости, едва не рехнулся. Получил деньги, малую часть тратил на себя и содержал бойскаутов, увечных, местные благотворительные клубы, советы ветеранов и так далее.
Будь отец продажным судьей, не гнушавшимся вознаграждения за удобный кому-то вердикт, во что Рэй никак не мог поверить, о темно-зеленых коробках Клаудиа наверняка бы знала. Однако, судя по всему, секретарша пребывала в неведении. Иного он и не предполагал: в противном случае деньги бы здесь не остались. Имей Клаудиа хотя бы призрачную возможность наложить лапу на три миллиона долларов, как весть об этом через день разнеслась бы по всему округу. Разживись она на худой счет какой-нибудь тысячью долларов – и то по городу пойдут слухи. Несмотря на блеск золота и камней, Рэй почти не сомневался в том, что его собеседница находится на грани нищеты.
– Мне казалось, у твоего второго мужа водились денежки.– Он сам удивился нотке жестокости, прозвучавшей в этих словах.
– Мне тоже.– Клаудиа вымученно улыбнулась.
Оба хмыкнули. Стена льда начала медленно таять. Не зря все-таки она слыла в городе особой, лишенной всяких сантиментов.
– Счет в банке оказался пуст?
– Как скорлупа от выеденного яйца. Такой приятный мужчина, на девять лет моложе…
– Знаю, знаю. Об этом долго судачили.
– Пятьдесят один год, великолепный оратор, рассчитывал сколотить состояние на нефтеразведке. Четыре года бурил скважины, а в результате я осталась ни с чем.
Рэй не выдержал и расхохотался. Никогда прежде не доводилось ему говорить о деньгах и сексе с семидесятилетней старухой. Очевидно, этой перечнице есть что вспомнить!
– Ты прекрасно выглядишь, Клаудиа. Не грусти, найдется новый.
– Я устала, Рэй, ох, как устала! Придется всему учить его с самого начала. Выделка обойдется дороже овчины.
– А отчего загнулся второй?
– Сердце отказало. Я с трудом наскребла тысячу на похороны.
– Судья оставил после себя шесть.
– И это все?– От удивления и недоверия у нее расширились глаза.
– Ни ценных бумаг, ни акций. Разваливающийся особняк, участок земли плюс шесть тысяч долларов в банке.
Клаудиа сокрушенно покачала головой. Видно было, что слова Рэя не вызвали у нее и тени сомнения. Выходит, о банкнотах в коробках она действительно ничего не знала.
– Как ты намерен поступить с домом?
– Форрест собирался сжечь его и получить страховку…
– Вполне разумно.
– …но особняк будет продан.
Послышался осторожный стук в дверь. На пороге стоял преподобный отец Палмер, он пришел, чтобы уточнить вопрос о похоронах: процессия должна тронуться в путь через два часа.
Направляясь к машине, Клаудиа все-таки обняла Рэя за плечи.
– Стыдно признаться, но я была к тебе несправедлива,– шепнула она.
– Всего доброго, Клаудиа. В церкви встретимся.
– Он так и не простил меня, Рэй.
– Я тебя прощаю.
– Правда?
– Правда. Да хранит тебя Господь. Мы же друзья.
– Благодарю тебя, Рэй. Ты очень добр.
Клаудиа обняла его еще раз, из глаз вновь заструились слезы. Рэй помог ей усесться в машину, золотисто-зеленый «кадиллак».
– А тебя отец простил, Рэй?– спросила она, поворачивая ключ зажигания.
– Сомневаюсь.
– И я так думаю.
– Сейчас это уже не важно. Пусть упокоится с миром.
– Ведь он умел быть настоящим с-с-сукиным сыном!
Рэй едва сдержал смех. Только что семидесятилетняя любовница его отдавшего Богу душу отца назвала великого человека сукиным сыном!
– Умел, умел. Еще каким,– согласился он.

ГЛАВА 12

Дубовый гроб с телом судьи Ройбена В. Этли был пронесен по центральному проходу храма и установлен в алтарной части, где стоял преподобный отец Палмер в черной сутане. По просьбе сыновей крышку гроба закрыли – к великому разочарованию собравшихся, большинство из которых свято придерживались традиции: во время отпевания полагалось смотреть на лицо усопшего.
– Ни за что,– решительно отказался Рэй, когда мистер Мэйгарджел мягко посоветовал ему поднять крышку.
Священник воздел руки над головой, плавно опустил их, и, повинуясь этому жесту, люди заняли свои места на скамьях.
Справа от преподобного Палмера в первом ряду сидели представители семьи – сыновья покинувшего земную юдоль судьи Этли. Одетый в новый костюм Рэй выглядел чрезвычайно усталым. Готовясь к церемонии, Форрест остановил свой выбор на потертых джинсах и замшевом пиджаке. Рэя поразило то, что брат явился в храм абсолютно трезвым.
За их спинами виднелась мощная фигура Гарри Рекса. Позади него уселись бывшие коллеги судьи. Многие так одряхлели, что, казалось, готовы были отдать Богу душу прямо сейчас, не дожидаясь конца скорбного ритуала.
По левую руку от Палмера разместились самые именитые горожане: бывший губернатор, мэр, местные политики, два или три члена Верховного суда штата. Никогда еще в истории Клэнтона его жители не видели столь представительного собрания.
Храм был полон, люди плотной массой стояли вдоль стен под стрельчатыми готическими окнами с великолепными витражами. Народ толпился и на балконе, балюстраду которого опутывали провода, бежавшие к скрытым динамикам от установленного в алтаре микрофона.
Торжественность обстановки подействовала на Рэя угнетающе. Форрест украдкой поглядывал на часы. В церковь он прибыл с пятнадцатиминутным опозданием и выслушал произнесенную гневным шепотом отповедь Гарри Рекса. Как сообщил брат, купленный днем ранее костюм оказался испачканным, поэтому пришлось облачиться в джинсы и замшевый пиджак. По словам Элли, пиджак вполне соответствовал случаю.
Сама она со своими тремястами фунтами так и не решилась выйти из дома, за что и Рэй, и Гарри Рекс испытывали к подруге Форреста искреннюю благодарность. По крайней мере ей удалось удержать безутешного сироту от запоя. Хотя вряд ли надолго. Дурное предчувствие не обманывало Рэя и раньше, теперь же оно настойчиво гнало его назад, в Виргинию.
Преподобный отец Палмер прочел краткую, но страстную молитву в память достойнейшего гражданина своей страны и уступил место у микрофона детскому хору, который годом раньше завоевал высшую награду на музыкальном конкурсе в Нью-Йорке. Оплатил поездку, конечно же, судья Этли. Хор исполнил две трогательные песни – их Рэй слышал впервые.
Первую прощальную речь – а их, по настоянию Рэя, ожидалось всего две – произнес древний старец, который едва смог подняться на кафедру. Но, оказавшись перед микрофоном, он сразу покорил аудиторию своим глубоким, мощным голосом. Десятилетия назад пожилой джентльмен сидел вместе с судьей на одной студенческой скамье. Собравшиеся выслушали пару лишенных и намека на юмор историй их молодости, после чего звучный голос сменился неясным бормотанием. Затем преподобный Палмер прочувствованно утешил сограждан: потеря безмерна, сказал святой отец, однако будем признательны Господу за то, что Он дал нашему общему другу и защитнику прожить долгую, полную ярких событий жизнь.
Вторым выступил чернокожий юноша по имени Накита Пул, легенда во плоти и гордость Клэнтона. Родом Пул был из весьма неблагополучной семьи, и, если бы не преподаватель химии, трудный подросток не смог бы окончить среднюю школу и пополнил собой ряды бездомных бродяг. Впервые увидев его на процессе по делу защиты прав ребенка, судья принял живое участие в судьбе мальчика. Пул обладал удивительными способностями к точным наукам. Оказавшись во главе списка лучших выпускников школы, он разослал свои документы по самым престижным колледжам страны и из каждого получил приглашение на учебу. Судья написал десяток рекомендательных писем, связался с влиятельными друзьями. В Результате Накита выбрал Йельский университет, чье руководство предложило молодому человеку блестящую программу, в которой имелся единственный минус – отсутствие стипендии. Четыре года подряд судья переписывался с Пулом, еженедельно отправляя ему конверт с чеком на двадцать пять долларов.
– Не мне одному почтальон приносил такие конверты,– падали в безмолвную аудиторию слова юноши.– Нас были десятки.
Прослушав курс наук, Накита стал дипломированным врачом и готовился к отъезду на два года в Африку – волонтером.
– Мне будет очень не хватать его писем,– закончил Пул.
Присутствующие в зале дамы смахивали слезы.
Следующим к микрофону вышел Торбер Форман, коронер. На протяжении многих лет он являлся непременным участником каждой проходившей в городе траурной церемонии. Незадолго до смерти судья выразил особое желание, чтобы во время его похорон Торбер исполнил под мандолину «Иду навстречу Тебе, Господи». Прерываемый сдержанными рыданиями псалом прозвучал светло и печально.
Форрест прикладывал к повлажневшим глазам довольно чистый носовой платок. Не сводя взгляда с крышки гроба, Рэй размышлял о том, откуда в кабинете отца взялась гора банкнот. Где мог судья наткнуться на такое богатство? Думал ли о том, что будет с деньгами после его смерти?
Но вот преподобный отец осенил аудиторию широким крестом, носильщики подхватили гроб и двинулись к выходу. В сопровождении мистера Мэйгарджела братья спустились по мраморным ступеням во двор, где их ждал поблескивавший черным лаком катафалк. Следом из храма выплеснулась толпа, разбилась на ручейки. Люди рассаживались по машинам, чтобы добраться до кладбища.
Как и каждый провинциальный городок, Клэнтон уважал похоронные процессии. Движение на улицах замирало. Останавливались пешеходы, провожая печальными взорами катафалк и вереницу автомобилей за ним. Боковые выезды на магистраль блокировали одетые в парадную форму полисмены.
Катафалк объехал по кругу площадь, на которой стояло здание суда. Легкий ветерок развевал приспущенный национальный флаг. Проститься с судьей Этли высыпали даже торговцы из магазинчиков.
Вечный покой судья обретет на фамильном участке, бок о бок с безвременно покинувшей этот мир супругой, среди своих всеми уважаемых предков. Он станет последним Этли, чей прах будет погребен в плодородной земле штата Миссисипи. Данное обстоятельство было пока еще никому не известно, хотя до него, если говорить откровенно, никому и не было дела. Рэй предпочел огненную стихию, а потом чтобы пепел развеяли по ветру над горами. Признавая в душе, что опередит старшего брата, Форрест не утруждал себя проработкой деталей и ставил одно-единственное условие: только не Клэнтон. Элли пыталась склонить его к мысли о склепе, Рэй убеждал в преимуществе кремации. Однако Форрест пропускал их речи мимо ушей.
Люди сгрудились под пурпурным тентом, заботливо растянутым помощниками мистера Мэйгарджела, но места хватило далеко не всем. Полотнище покрывало глубокую яму и всего четыре ряда складных стульев – их должно было быть не меньше сотни.
Сидя на стульях и почти упираясь коленями в гроб, братья слушали заключительное слово отца Палмера. Опустив взгляд в разверстую могилу, Рэй начал осознавать, насколько суетными вопросами заняты его мысли. Больше всего на свете в эту минуту ему хотелось бы очутиться дома, в кругу коллег и учеников. Ладони соскучились по штурвалу, перед глазами, с высоты птичьего полета, раскинулась долина Шенандоа. Он испытывал усталость и легкое раздражение: возле могилы предстояло потратить еще пару часов на бессмысленную болтовню с теми, кто, видите ли, помнил его ребенком.
Чистым сопрано супруга настоятеля церкви Святой Троицы затянула торжественный гимн. Ее высокий, напряженно вибрирующий голос заставил смолкнуть даже щебетавших в зелени пичуг.
Бойскаут протрубил сигнал «отбой», и толпа разразилась прощальными криками. Командир взвода резервистов аккуратно сложил звездно-полосатый флаг и вручил хлюпавшему носом Форресту. По знаку Гарри Рекса Рэй склонился над гробом, провел по полированному дубу правой рукой и встал у могилы на колени.
Обряд подходил к концу. Близилось время обеда. «Сиди я недвижно у гроба,– подумал Рэй,– и они бы разошлись, оставили бы меня одного». Сделав два шага, опустил на плечо брата свою тяжелую руку Форрест. Со стороны оба казались каменным изваянием. Гарри Рекс выбрался из-под тента, чтобы поблагодарить прибывших на кладбище известных людей, воздать должное трудам преподобного отца Палмера и великолепному голосу супруги настоятеля. Клаудии он мягко посоветовал отправиться домой. С лопатами в руках под раскидистым деревом терпеливо ждали могильщики.
Когда возле гроба никого не осталось, Гарри Рекс опустился на соседний с Форрестом стул. Все трое просидели в молчании около четверти часа. Никому не хотелось уходить. Единственным доносившимся до слуха звуком было негромкое перешептывание могильщиков. Ни Рэй, ни форрест не обращали на приглушенные голоса мужчин ни малейшего внимания. Они хоронили родного отца и не думали о том, что могильщики могли куда-то спешить.
– Очень по-доброму все получилось,– уронил наконец Гарри Рекс, считавшийся экспертом в подобных вопросах.
– Судья был бы доволен,– кивнул Форрест.
– Он любил принимать участие в хороших похоронах,– добавил Рэй.– И терпеть не мог свадеб.
– О, а мне свадьбы нравятся,– возразил Гарри Рекс.
– А какая лучше?– не удержался Форрест.– Четвертая? Пятая?
– Пока четвертая, но я не зарекаюсь.
Подошедший к ним откуда-то сзади кладбищенский служащий в сером комбинезоне вежливо спросил:
– Простите, можно опускать?
Братья растерянно посмотрели друг на друга. Инициативу взял в свои руки Гарри Рекс:
– Да, пожалуйста.
Мужчина повернул головку стопора, и гроб начал медленно погружаться в землю. Когда он коснулся дна, служитель вытянул из могилы широкие ремни, скатал их и беззвучно исчез. К краю ямы подступили могильщики.
– Все кончено,– сказал Гарри Рекс.
Поминальный обед в мексиканском ресторанчике на окраине города состоял из вареных кукурузных зерен, перемешанных с кусочками наперченного мяса, и кока-колы. Посетителей в заведении почти не было, никто не подходил к братьям с докучливыми соболезнованиями. Все трое сидели за круглым деревянным столом в тени огромного красного зонта. По близлежащей автостраде мимо проносились машины.
– Когда ты намерен отправиться домой?– поинтересовался Гарри Рекс.
– Завтра утром,– ответил Рэй.
– Предстоит завершить кое-какие дела.
– Помню. После обеда приступим.
– Что за дела?– осведомился Форрест.
– Возня с бумагами,– вздохнул Гарри Рекс.– Через пару недель состоится регистрация завещания. Необходимо покопаться в папках судьи, прикинуть объем работы.
– Не хотел бы я оказаться на месте душеприказчика,– сочувственно заметил Форрест.
– Но ты мог бы помочь.
Сделав глоток кока-колы, Рэй подумал об «ауди», которая ждала его на оживленной улочке вблизи пресвитерианской церкви. Там, по идее, лежавшим в багажнике мешкам ничто не угрожало.
– Вчера ночью я побывал в казино,– ровным голосом сообщил он.
– В каком из них?– спросил Гарри Рекс.
– Что-то вроде «Санта-Фе», первом по пути от города. Тебе оно знакомо?
– Как и все остальные.– Судя по тону, Гарри Рекс досконально изучил бытовавшие в окрестностях Клэнтона пороки – за исключением, пожалуй, наркотиков.
– Мне тоже,– вставил Форрест. Для него исключений не существовало.– Много выиграл?
– Пару тысяч в блэкджек. И еще администрация оплатила мой номер в отеле.
– А я выложил деньги за номер из собственного кармана. Даже, наверное, не за номер – за этаж,– пожаловался Гарри Рекс.
– Зато выпивку там подают бесплатно. Как-никак двадцать долларов стакан,– бросил Форрест.
Рэй проглотил кусочек мяса и решил забросить наживку:
– У отца в кабинете мне попался на глаза коробок спичек из «Санта-Фе». Что, и судье приходилось сиживать за зеленым сукном?
– А как же,– отозвался Гарри Рекс.– Мы со стариком объявлялись там не реже раза в неделю. Он любил бросить кости.
– Отец?– переспросил Форрест.– Отец делал ставки?
– Ага.
– Так вот куда кануло мое наследство. Что не успел раздать – спустил в казино.
– Ну уж нет. Ройбен был грамотным игроком.
Рэй изумился. Услышанное несколько облегчило его душу. Так, на самую малость. Даже если судье удивительно везло, то вряд ли он мог, всего раз в неделю посещая казино, сколотить целое состояние.
Черт, разговор с Гарри Рексом было необходимо продолжить.

ГЛАВА 13

Предыдущая страница 7 Следующая страница


Повестка 8

Предчувствуя скорую смерть, педантичный судья навел идеальный порядок в своих бумагах. Почти все они были аккуратно разложены по ящикам письменного стола.
В верхнем лежали накопившиеся за десять лет корешки справок о движении денег на банковских счетах. Второй ящик содержал копии налоговых деклараций и шесть толстых конторских книг с подробными записями: кому, когда и какая сумма была пожертвована. Третий, самый объемистый, заполняли десятки коричневых конвертов размерами чуть больше почтового. На каждом имелся надписанный рукой судьи ярлычок: «счета от врачей», «счета за телефон», «коммунальные платежи», «деловая корреспонденция», «переписка с пенсионным фондом», «неоплаченные счета» и так далее. Рэй скользнул взглядом по ярлычкам, но вскрыть решил лишь конверт с неоплаченными счетами. В единственной оказавшейся внутри квитанции значилась сумма в тринадцать долларов восемьдесят центов за ремонт газонокосилки. Датирована квитанция была предыдущей неделей.
– Не очень-то это красиво – рыться в бумагах покойного,– заметил Гарри Рекс.– Как будто подглядываешь в замочную скважину.
– Следователь тоже копается в чужих вещах, ищет ключ к разгадке тайны,– буркнул Рэй.
Оба стояли у противоположных концов стола, уже без галстуков, с закатанными по локоть рукавами, извлекая из казавшихся бездонными недр стола все новые кипы бумаг. Форрест, по обыкновению, взял на себя наиболее ответственную часть работы – послеобеденный отдых. После трех банок выпитого после еды пива он устроился в кресле-качалке и безмятежно посапывал.
Во всяком случае, младший находился под присмотром, хотя вполне мог, как случалось до этого множество раз, сгинуть в очередном кутеже. Не найди он в себе силы добраться до храма, никто бы в Клэнтоне и не удивился. Одной черной меткой на репутации больше – кому какое дело?
Последний, самый нижний ящик оказался набитым милыми сердцу старика безделушками: старыми перьевыми ручками, булавками для галстука, курительными трубками, памятными значками участника различных конференций, выцветшими фотографиями, среди которых обнаружились две детских – Рэя и Форреста. Под листом картона лежали брачный договор и свидетельство о смерти матери. С обратной стороны к нему полоской скотча был прикреплен вырезанный из номера «Клэнтон кроникл», городской газеты от 12 октября 1969 года, некролог. Пробежав глазами текст, Рэй осторожно отделил вырезку и протянул ее Гарри Рексу:
– Помнишь мою мать?
– Да. Ходил на похороны. Славная была женщина, но так и не смогла завести у нас друзей.
– Почему?
– Видишь ли, она же родилась в Дельте, а уроженцев Дельты здесь считают белой костью. Именно такую судья и хотел взять в жены, хотя местные посматривали на нее косо. Сама она считала, что выходит замуж за большие деньги. Никто бы не назвал семью твоего отца бедной, однако настоящим богатством там не пахло. Чтобы ощутить себя чуточку выше окружающих, бедняжка работала не покладая рук.
– Ты тоже ее недолюбливал.
– Это правда. Миссис Этли считала меня деревенщиной.
– Понимаю.
– Ты знаешь, Рэй, я всегда уважал судью, но слез на похоронах его супруги пролилось очень мало.
– Не стоит сейчас о похоронах.
– Прости.
– Что говорилось в составленном тобой завещании?
Гарри Рекс положил некролог на стол, опустился в кресло, повернул голову к окну и медленно заговорил:
– Судья намеревался продать имение и передать вырученные средства в доверительную собственность. Я становился доверенным лицом с правом распределения финансов между наследниками. Но первая сотня тысяч предназначалась на то, чтобы выкупить особняк. Судья хотел передать дом в твою безраздельную собственность. Считал, что именно эту сумму задолжал Форрест.– Гарри Рекс кивнул в сторону качалки.
– Какой абсурд!
– Я пытался отговорить его…
– Слава Богу, что завещание сожжено.
– Воистину. Судья и сам сознавал нелепость сложившейся ситуации. Он всего лишь рассчитывал спасти Форреста от него самого.
– Такие попытки отец предпринимал в течение двадцати лет.
– Он продумал каждую мелочь. Особняк был завещан только тебе. Естественно, подобный оборот вызвал бы новые распри. Затем судья вдруг понял: жить здесь ни один из сыновей все равно не станет, и попросил меня составить завещание, по которому имение передавалось бы церкви. Я выполнил просьбу, однако судья отказался подписать окончательный вариант. Дело, видишь ли, заключалось в том, что Палмер вступил с ним в дискуссию по вопросу смертной казни. Старик пришел в ярость. Сказал, пусть лучше имение после его смерти продадут, а деньги пожертвуют какому-нибудь благотворительному обществу.
Гарри Рекс с хрустом потянулся. В свое время он перенес две серьезные операции на позвоночнике и уже не мог долго оставаться в одной позе. Сложив на груди руки, он продолжал:
– Думаю, судья призвал тебя с Форрестом потому, что хотел обсудить, как лучше поступить с имением.
– Зачем тогда было сочинять последнее завещание?
– Этого мы уже никогда не узнаем. Может, его замучили боли. Может, сказалась привычка к морфию, со стариками такое случается. Может, чувствовал приближение смерти.
Рэй глянул в зрачки генерала Натана Бедфорда Форреста, уже почти столетие сверлившего кабинет судьи суровым взглядом с портрета. Отец, без сомнений, сознательно выбрал в качестве своего смертного одра кушетку – герой Гражданской войны наверняка оказал ему моральную поддержку в последнюю минуту. Генералу на портрете было известно все: точное время и причина смерти судьи, тайна происхождения денег, имя полночного грабителя.
– А Клаудии он хотя бы раз что-нибудь отписал?
– Нет. Он не забывал обиды, сам знаешь.
– Утром Клаудиа заходила сюда.
– Зачем?
– Думаю, поживиться. Сказала, что судья обещал позаботиться о ней, интересовалась завещанием.
– Ты удовлетворил ее любопытство?
– Был счастлив сделать это.
– С ней все будет в порядке. За женщин можешь не беспокоиться. Помнишь старину Уолтера Стургиса из Кэрауэя, прижимистого строительного подрядчика?
Гарри Рекс запросто общался едва ли не с каждым из тридцати тысяч жителей округа, белых, чернокожих или мексиканцев.
– Боюсь, нет.
– Говорят, у него припрятано около полумиллиона наличными. Так вот, Клаудиа уже вышла на охоту за денежками. Подцепила Уолтера в местном клубе за ленчем. Теперь Стургис хвастается перед друзьями, что «Виагра» ему больше ни к чему.
– Крепкий, видать, парень.
– Она его сломает.
Форрест за их спинами беспокойно завозился, и оба некоторое время хранили молчание. Затем Гарри Рекс раскрыл тонкую папку, что была у него с собой, и сказал:
– Вот оценка имения. В конце прошлого года мы пригласили сюда риэлтора из Тьюпело, лучшего специалиста во всем штате.
– Сколько?
– Четыреста тысяч.
– Продано.
– По-моему, он даже перестарался. Судья, естественно, считал, что особняк вместе с участком земли стоит миллион.
– Естественно.
– На мой взгляд, реальная цена ему триста тысяч.
– Нам не получить и половины этой суммы. Каковы были критерии оценки?
– Здесь все указано. Общая площадь особняка, участка, вид из окон, цены на аналогичные имения.
– Интересно. Приведи-ка пример.
Гарри Рекс порылся в папке.
– Пожалуйста. Постройка того же года, примерно той же площади, тридцать акров земли, в окрестностях Холли-Спрингс два года назад ушла за восемьсот тысяч долларов.
– Здесь не Холли-Спрингс.
– Разумеется.
– Клэнтон – захолустный городишко, большинство домов в нем руины.
– Хочешь предъявить иск риэлтору?
– Хочу заглянуть ему в глаза. Сколько бы ты дал за особняк?
– Ни цента. Пива выпьешь?
– Нет.
Гарри Рекс скрылся в кухне, чтобы минуту спустя вернуться с высокой банкой «пабста».
– Не знаю, что судья находил в этой марке,– буркнул он.
– Его любимое пиво.
Гарри Рекс оглянулся на неподвижно лежавшего в качалке Форреста.
– Сдается, твоего брата не очень-то волнует судьба имения.
– Как и Клаудиа, он думает только о деньгах.
– Они-то его и погубят.
Значит, и Гарри Рекс того же мнения, подумал Рэй, выжидая момент, когда гигант приблизится к столу: ему необходимо было видеть глаза своего собеседника.
– В прошлом году доход судьи составил менее девяти тысяч долларов,– сказал он, глядя в налоговую декларацию.
– Старик неважно себя чувствовал,– отозвался Гарри Рекс, изогнувшись и почесывая широкую спину.– Но вплоть до начала нынешнего года брался за кое-какие дела.
– Какие именно?
– Разные. Несколько лет назад штатом правил губернатор, отъявленный наци, и…
– Помню.
– Во время предвыборной кампании кричал о семейных традициях, чистоте крови и ратовал за свободную продажу оружия. Потом на свет выплыли кое-какие его грешки по части слабого пола. Супруга застукала с какой-то уличной девкой. Был громкий скандал. По вполне очевидным причинам судьи в Джексоне отказались мараться в этой грязи и пригласили твоего отца внести ясность.
– Дело дошло до суда?
– Процесс вышел на славу. Супруга располагала неопровержимыми доказательствами, а губернатор решил, что сумеет запугать Ройбена. В результате она отсудила себе личный особняк мужа плюс почти все его состояние. Как я слышал, сейчас бедолага обитает над гаражом своего брата, вместе со своими телохранителями.
– Ты когда-нибудь видел отца запуганным?
– За тридцать два года? Ни разу!
Гарри Рекс сделал добрый глоток пива. Форрест звучно всхрапнул, и Рэй, оторвавшись от бумаг, невозмутимо проговорил:
– Я нашел кое-какие деньги, Гарри.
В глазах Гарри Рекса не блеснуло и искорки интереса. Он равнодушно пожал плечами:
– Много?
– Целую коробку.– Рэй ждал дальнейших вопросов и был готов ответить на них.
Плечи вновь чуть приподнялись и тут же опустились.
– Где?
– В шкафу за кушеткой. Девяносто с небольшим тысяч долларов наличными. Сложены в темно-зеленую конторскую коробку.
Рэй нисколько не кривил душой. Разумеется, он не сказал всей правды, но и не произнес ни слова лжи. Пока.
– Девяносто тысяч?
Вопрос прозвучал излишне громко, и Рэй невольно оглянулся на брата.
– Да, в стодолларовых купюрах,– ответил он почти шепотом.– Откуда, по-твоему, они могли взяться?
Гарри Рекс отпил из банки, прищурил глаза.
– Понятия не имею.
– Может, казино? Ты говорил, он неплохо играл в кости.
– Может, казино. Развлекательный комплекс открылся шесть или семь лет назад, и поначалу мы с судьей исправно показывались там раз в неделю.
– А потом завязали?
– Если бы. По правде, я наведывался в казино гораздо чаще. Просто не хотел, чтобы твой отец знал об этой маленькой слабости. Когда мы приезжали вдвоем, я позволял себе только небольшие ставки. А на следующую ночь, уже один, отрывался по полной программе.
– Много проигрывал?
– Мы говорим о судье.
– Хорошо. Ему везло?
– Обычно – да. В хороший вечер он клал в карман пару тысяч.
– А в плохой?
– Терял сотен пять. Это был его предел. Ройбен всегда чувствовал, когда нужно остановиться. В том-то и состоит весь секрет: вовремя отойти от стола. У твоего отца это получалось, у меня – нет.
– Без тебя он ходил в казино?
– Да, однажды я засек его там. Решил исследовать как-то ночью новое заведение – черт, сейчас их уже штук пятнадцать,– сел за стол, где играли в блэкджек, а минут через десять увидел судью. В бейсбольной шапочке. Другие посетители, похоже, так его и не узнали. Однако маскарад не всегда заканчивался успехом; в казино ходят многие, и по городу поползли слухи.
– И часто отец выбирался сыграть?
– Кто знает? Он ни перед кем не отчитывался. Один мой клиент, торговец подержанными автомобилями, говорил, что видел судью в три часа утра в «Острове сокровищ». Думаю, Ройбен специально выбирал для своих вылазок время, когда основная масса игроков уже расходилась по домам.
Рэй быстро произвел несложный математический подсчет. Если в течение, скажем, пяти лет отец три дня в неделю посещал казино, выигрывая каждый раз по две тысячи долларов, то общий выигрыш составил бы что-то около полутора миллионов.
– Мог он положить в заначку девяносто тысяч?– Сумма казалась смехотворной.
– Почему бы нет? Но для чего прятать?
– Хотел бы я знать.
На какое-то время оба смолкли. Гарри Рекс залпом допил остатки пива, закурил сигару. Вращавшийся под потолком вентилятор лениво разгонял клубы дыма.
– С выигрышей тоже необходимо платить налоги,– пыхнув сигарой, наконец сказал Гарри Рекс.– Вот он и держал все в секрете, не хотел мозолить людям глаза.
– Разве в казино не оформляют крупные выигрыши документально?
– Я такого не видел. Ни разу.
– Но по сути?
– По сути, они, конечно, обязаны. Было дело, на моих глазах парень выиграл у «однорукого бандита» одиннадцать тысяч. Его попросили заполнить форму номер десять-девяносто девять – знаешь, для налоговой службы.
– А в кости?
– Не важно, во что ты играешь. Если сдаешь в кассу фишек более чем на десять тысяч, тогда к тебе идут с бумагами. До десяти – розным счетом ничего. Правила те же, что и в банках.
– Вряд ли судья горел желанием официально фиксировать свои выигрыши.
– Согласен.
– Он говорил что-нибудь о наличных, когда вы переписывали завещания?
– Ни слова, Рэй. Не могу объяснить, не представляю, о чем он думал. Безусловно, он знал, что их найдут.
– По-видимому. Вопрос в том, как теперь с ними поступить.
Кивнув, Гарри Рекс принялся жевать сигару. Рэй откинулся на спинку кресла и не сводил глаз с лопастей вентилятора. Потянулась долгая пауза. Ни один из собеседников не готов был вслух признать, что лучший способ – сохранить все как есть, в полной тайне. Наконец Гарри Рекс поднялся, чтобы сходить за второй банкой пива.
– Прихвати и мне,– бросил ему вслед Рэй.
Оба понимали: о деньгах больше не будет сказано ни слова, во всяком случае, сегодня. Может, через несколько Дней, когда они составят опись имущества. А может, и нет.

Предыдущая страница 8 Следующая страница


9 Джон Гришем

Двое суток Рэй сомневался: стоит ли говорить Гарри Рексу о банкнотах? Разумеется, не обо всей сумме, но хотя бы о какой-то ее части? Ведь после такого признания появится больше вопросов, чем ответов.
Тот факт, что судья любил посидеть в казино, ситуацию почти не прояснял. Хорошо, ему дьявольски везло, да,– но выиграть за семь лет три с лишним миллиона долларов? И не позаботиться о подтверждающих документах? Немыслимо.
Пока Гарри Рекс листал конторские книги с записями о пожертвованиях, Рэй вновь с головой ушел в изучение налоговых деклараций.
– Кого из аудиторов ты намерен пригласить?– после длительного молчания спросил он.
– У меня есть на примете несколько человек.
– Только не из местных.
– Ну да. От наших я держусь подальше. Городок слишком мал.
– На мой взгляд, декларации в порядке.
– С описью имущества вопросов не возникнет. Главная проблема – особняк.
– Выставляй его на продажу, и поторопись. Быстро совершить сделку не удастся.
– Какую ты назначишь цену?
– Начнем с трехсот тысяч.
– Не хочешь потратиться на ремонт?
– У меня нет денег, Гарри Рекс.
Уже начинало темнеть, когда проснувшийся Форрест во всеуслышание заявил, что ему осточертел Клэнтон, осточертели похороны, старый дом, который никому не нужен, осточертела компания Гарри Рекса и Рэя, что он немедленно возвращается в Мемфис – к горячим женщинам и нормальной выпивке.
– Ты сюда еще подъедешь?– спросил он у Рэя.
– Да, через две-три недели.
– Чтобы огласить в суде завещание?
– Именно так,– ответил Гарри Рекс.– Предстоит разговор с судьей. Можешь присутствовать, но это не обязательно.
– Очень признателен. С меня хватит.
Рэй вышел проводить брата до машины.
– С тобой все в порядке, Форрест?– Вопрос был задан из вежливости.
– В полном. До встречи!– Форресту не терпелось сесть за руль, он с трудом выносил проявление родственных чувств.– Позвони, когда окажешься в наших краях.
Взревел мотор, и машина сорвалась с места. Рэй знал: на полпути Форрест остановится у какой-нибудь забегаловки, купит упаковку пива и будет сосать банку за банкой до самого дома. На похоронах судьи он держался, но из последних сил. Сейчас ему уже ничто не мешало пуститься во все тяжкие.
Гарри Рекса мучил голод.
– Как насчет жареного карпа?
– Нет, спасибо.
– Черт возьми, у озера открыли новую точку.
– Что еще за точку?
– Ресторанчик «Пучеглазый карп».
– Издеваешься?
– Готовят там превосходно.
Они поужинали за столиком, который стоял на деревянном помосте прямо над зарослями камыша. Гарри Рекс, оказывается, лакомился карпом не реже двух раз в неделю. Рэй – впервые за последние пять лет. Против ожидания, ужин вышел излишне плотным. Рэй понял, что впереди у него долгая и трудная ночь – по целому ряду причин.
Спать он улегся в своей старой спальне на втором этаже, сунув под подушку пистолет, тщательно заперев окна и двери. В ногах постели лежали пластиковые мешки с деньгами. Подобное ложе мало располагало к воспоминаниям о безмятежном детстве. Да и таком ли уж безмятежном? После смерти матери очаг остыл…
Пытаясь заснуть, Рэй начал подсчитывать аккуратные черные фишки, достоинством по сто долларов каждая, те самые, что судья пригоршнями носил кассиру. Проклятые фишки никак не заканчивались; до богатства, с которым он делил постель, было далеко.

ГЛАВА 14

На городской площади имелись три ресторанчика: в двух собирались люди белой расы, третий облюбовали афроамериканцы. Среди посетителей «Чайного домика» преобладали банкиры и юристы, разговоры там велись серьезные: о рынке ценных бумаг, о политике, о гольфе. «Кофейня» была клубом для фермеров, полисменов и рабочего класса. За столиками спорили о футболе и охоте на водоплавающую птицу. «У Клода» в течение уже сорока лет собирались чернокожие. Кухня заведения пользовалась славой во всем округе.
Гарри Рекс считался завсегдатаем «Кофейни», как и многие из его коллег, предпочитавших обедать в компании тех, чьи интересы они представляли. Всю неделю, за исключением воскресенья, заведение открывалось в пять утра и к шести бывало обычно уже полно посетителей. Оставив машину возле входа, Рэй запер дверцы и прошел внутрь. Из-за холмов медленно поднималось солнце. До дома Рэй рассчитывал добраться за пятнадцать часов. Около полуночи он примет душ и с наслаждением вытянется в своей постели.
Гарри Рекс сидел за столиком у окна, держа в руке уже порядком истрепанную окружную газету.
– Какие-нибудь новости?– осведомился Рэй: в «Кленовой долине» не было даже телеантенны.
– Ничего стоящего,– отвел взгляд от передовой статьи Гарри Рекс.– Я перешлю тебе все публикации некрологов.– Он протянул газету Рэю: – Хочешь взглянуть?
– Нет времени.
– Но ты хоть позавтракаешь?
– Да.
– Эй, Делл!– оглушительно рявкнул Гарри Рекс.
Никто из сидевших в зале мужчин (по утрам дамы обходили заведение стороной) не повернул к нему головы.
– Делл по-прежнему здесь?– удивился Рэй.
– Еще бы. Ее матери восемьдесят, а бабка на днях разменяла вторую сотню. Делл переживет нас обоих.
Видимо, зная об этом, Делл терпеть не могла фамильярности. Двигаясь с кофейником в руке к их столику, она сохраняла на лице надменную мину, которая при виде Рэя мгновенно сменилась добродушной улыбкой. Обняв его, толстуха низким голосом пропела:
– Последний раз ты заходил сюда лет двадцать назад.
Она присела на соседний стул, стиснула руку Рэя и обрушила на него поток соболезнований.
– Как похороны?– прервал ее Гарри Рекс.
– Ничего более достойного даже не припомню,– с чувством сказала Делл, явно рассчитывая умерить безутешную скорбь Рэя.
– Спасибо,– отозвался он, ощущая, как к глазам подступают слезы – не сыновней печали, но от резкого запаха дешевых духов.
Негритянка вскочила.
– Что будете есть? Имейте в виду: деньги не нужны, Все за счет заведения.
Гарри Рекс заказал для обоих сосиски и блинчики с кленовым сиропом, себе стопку повыше, Рэю – чуть ниже. Делл скрылась в кухне, оставив после себя облако приторного аромата.
– Дорога тебе предстоит неблизкая. Подзаправься.
За три дня пребывания на Юге Рэй устал от тяжелой местной кухни и мечтал сейчас об одном: очутиться в Шарлотсвилле, где повара куда более экономно относятся к свиному жиру и растительному маслу.
Никто, кроме Делл, слава Богу, его в зале не узнал. Юристов в этот час в «Кофейне» уже не было, как не было и тех, кто присутствовал на похоронах. Над столиками, за которыми устроились полисмены и механики, висел неумолчный гомон, собеседникам просто не хватало времени оглядеться по сторонам. К счастью, Делл умела держать язык за зубами. Выпив первую чашку кофе, Рэй расслабился. Звуки человеческой речи и взрывы смеха доставляли ему искреннее удовольствие.
Еды, что принесла негритянка, хватило бы на восьмерых: блинчики, гора сосисок, тарелка бисквитов, увесистый кусок сливочного масла, вазочка с домашним вареньем. Кто, черт возьми, ест блинчики с бисквитами?
Делл похлопала Рэя по плечу.
– Твой отец был на редкость милым человеком, мой мальчик.– С этими словами она скрылась в кухне.
– О твоем отце можно сказать многое,– заметил Гарри Рекс, аккуратно выкладывая на блинчик ложку варенья,– но уж милым его никак не назовешь.
– Это точно,– кивнул Рэй.– Он сюда приходил?
– Во всяком случае, не со мной. Судья не признавал завтраков, терпеть не мог толпу, презирал пустые разговоры и любил спать до полудня. По-моему, это местечко не для него. За минувшие девять лет он вообще редко показывался на площади.
– Где же тогда Делл с ним познакомилась?
– В суде. Одна из ее дочерей родила, причем отцом ребенка оказался добропорядочный семьянин. Разумеется, началась жуткая склока.– Гарри Рекс отправил в рот три блинчика сразу и потянулся за сосиской.
– Ты, конечно, не остался в стороне.
– Конечно. Решение судья принял поистине соломоново.
Считая себя обязанным хоть что-то проглотить, Рэй подцепил вилкой блинчик.
– Твой отец был легендой, Рэй. Местные жители его боготворили. В округе он ни разу не получал меньше восьмидесяти процентов голосов.
Рэй кивнул. Пышные блинчики казались ему напрочь лишенными вкуса.
– Если ты дашь на ремонт тысяч пять, то затраты окупятся сторицей,– заметил Гарри Рекс с набитым ртом.– Это будет весьма разумное вложение денег.
– Пять тысяч на что?
Его собеседник вытер салфеткой губы.
– На то, чтобы навести в доме элементарный порядок. Вымыть полы и стены, уничтожить тараканов, стереть пыль. Требуется подправить крышу – кое-где она течет. Плюс побелка, газоны и прочие мелочи. Работников я тебе обеспечу.– Сжав в руке вилку, Гарри Рекс ждал ответа.
– В банке всего шесть тысяч.
Гарри Рекс разлил кофе по чашкам.
– А как же найденная тобой коробка с банкнотами?
– По-твоему, их можно тратить?
– Я думал об этом всю ночь.– Гарри Рекс отхлебнул из чашки.
– И?
– Возникают два вопроса, один достаточно серьезен, другой – так себе. Во-первых, откуда деньги? Интересно же, правда? Но не очень важно. Предположим, судья ограбил банк. Но ведь он умер. Хорошо, выиграл в казино и не уплатил налоги. И умер. Ладно, скажем, старик просто любил бумажки и потихоньку копил их в течение всей жизни. Кто с него спросит? Ты улавливаешь мою мысль?
Рэй пожал плечами: он ожидал чего-то более запутанного. Воспользовавшись краткой паузой, Гарри Рекс принялся за очередную сосиску.
– Во-вторых, как ты намерен ими распорядиться? Вот об этом действительно стоит подумать. Мы исходим из того, что пока о деньгах никому не известно, верно?
– Да. Они были спрятаны.– Рэй вспомнил ночной скрежет у окна, разбросанные по кабинету темно-зеленые коробки и машинально оглянулся на дверь, за которой стояла «ауди».
– Если ты включишь сумму в опись имущества, половину получит налоговое управление.
– Это мне известно, Гарри. А что бы сделал ты?
– Вопрос не по адресу. Я воюю с налоговиками уже восемнадцать лет, и без всякого успеха. К дьяволу!
– Совет юриста?
– Нет, друга. Как юрист скажу, что все имущество должно быть переписано в полном соответствии с требованиями гражданского кодекса штата Миссисипи.
– Благодарю вас, сэр.
– Я бы взял тысяч двадцать, вложил их в имение, выждал годик-другой, а потом честно поделил бы остаток с Форрестом.
– Вот это – точка зрения настоящего адвоката.
– Нет, всего лишь здравый смысл.
Присутствие на столе бисквитов объяснилось тогда, когда Гарри Рекс яростно атаковал блюдо.
– А ты разве не будешь?– спросил он.
– Нет, спасибо.
Разрезав кусок вдоль, Гарри Рекс щедро смазал обе половинки маслом, добавил варенья, положил в середину сосиску и отправил чудовищный сандвич в рот.
– Уверен?
– Абсолютно. Скажи, деньги могут быть помечены?
– Только в том случае, если это выкуп, взятка или доходы от торговли наркотиками. Вряд ли судья Ройбен Этли когда-либо связывался с подобными вещами.
– Хорошо. Можешь потратить пять тысяч.
– Ты останешься доволен.
К столику подошел невысокий мужчина в рубашке и брюках цвета хаки.
– Прошу извинить, Рэй,– с мягкой улыбкой произнес он.– Ллойд Дарлинг, у меня небольшая ферма к востоку от города.
Приподнявшись, Рэй пожал мужчине руку. Мистер Ллойд Дарлинг считался самым крупным в округе Форд землевладельцем. Мальчиком Рэй слушал его лекции в воскресной школе.
– Рад встрече.
– Сиди, сиди,– положил крепкую ладонь на его плечо Дарлинг.– Я просто хотел выразить свои соболезнования.
– Очень признателен, сэр.
– Достойнее человека, чем судья Этли, у нас не было.
Рэй ограничился кивком. Гарри Рекс прекратил жевать, его глаза жгли подступившие слезы. Слава Богу, Дарлинг тут же отступил, и прерванный на мгновение завтрак продолжился. Гарри Рекс завел рассказ о неравном поединке с налоговым управлением. Делая вид, что слушает, Рэй пытался перебрать в памяти имена всех тех, кто долгие годы являлся искренним почитателем его отца.
Но что, если наличные вовсе не из казино? Что, если источник денег – преступление? Глядя на неумолкающего Гарри Рекса и не слыша ни единого его слова, Рэй в душе поклялся: если банкноты попали к отцу путем, который не соответствует современным представлениям об этике, то тайны этой никто и никогда не узнает. Репутация судьи Ройбена Этли останется незапятнанной.
Господь тому свидетель, подумал Рэй.
Мужчины направились к выходу. Под раскидистым деревом Гарри Рекс остановился и на прощание прижал Рэя к своей широкой груди.
– Не могу поверить, что его уже нет с нами.
– Понимаю, Гарри, понимаю.
Горестно качнув головой, Гарри Рекс зашагал через площадь. Рэй уселся за руль, включил зажигание, и в следующую секунду «ауди» сорвалась с места. Через пять минут позади остались кинотеатр, познакомивший жителей Клэнтона с продукцией порноиндустрии, и обувная фабрика, где судья помог когда-то усмирить забастовку. По обеим сторонам автострады к горизонту уходили зеленые поля. Бросив взгляд на спидометр, Рэй удивился: машина неслась вперед со скоростью почти сто миль в час.
Во что бы то ни стало надо избежать встречи с полицией. И не ткнуться бампером в багажник лениво ползущего «форда». Путь долгий, а ведь необходимо точно рассчитать время прибытия: чуть раньше – и улицы Шарлотсвилла будут запружены пешеходами, чуть позже – и у перекрестков появятся машины ночного патруля, а лишние расспросы ему ни к чему.
Рэй пересек границу штата Теннесси и остановился на заправке: долить в бак бензина, освежиться. Слишком много он сегодня выпил кофе, да и съел тоже немало.
Выйдя из туалета, он безуспешно попытался связаться по сотовому телефону с Форрестом. Молчание в трубке ни о чем в общем-то не говорило: брат всегда был непредсказуем.
Рэй тронул машину с места, дав себе слово держаться пятидесяти пяти миль в час. Через некоторое время округ Форд, казалось, остался в ином измерении. Нет, Клэнтон вовсе не плохой городок, многие горды тем, что называют его своей родиной. Но Рэй? Рэй не особо огорчился бы, если б до конца жизни не получил возможности побывать там еще раз.
В университете через неделю начнутся экзамены, еще через неделю – выпуск, а за ним долгожданные каникулы. Работа над монографией освобождала Рэя от обязанности читать лекции, значит, и три последующих месяца он будет предоставлен самому себе.
Он вернется в Клэнтон, произнесет перед судьей слова присяги и в качестве официального душеприказчика начнет распоряжаться имением отца. Он последует каждому совету Гарри Рекса. И приложит все силы, чтобы раскрыть тайну происхождения денег.

ГЛАВА 15

Тщательно спланировав свои действия, Рэй тем не менее нисколько не удивился, когда все пошло наперекосяк. В Шарлотсвилл он прибыл удачно, в одиннадцать двадцать, вечером в среду 10 мая. Он надеялся оставить «ауди» у бровки, прямо напротив дверей собственной квартиры – в нарушение правил, но уж очень удобно,– однако другие водители как сговорились. Ни разу еще улица не была столь плотно уставлена автомобилями. Рэй с удовлетворением отметил, что на ветровом стекле каждой машины белеет листок штрафной квитанции.
Мелькнула мысль припарковаться возле университета, но это сулило новые проблемы. Конечно, во дворе дома, где он жил, имелась стоянка для жильцов, однако ворота вахтер закрывал ровно в одиннадцать.
Пришлось воспользоваться мрачным зданием многоэтажного гаража, что стоял в трех кварталах от дома. Днем гараж бывал забит под завязку, а ночами пустел. Этот вариант Рэй часами обдумывал в пути, ему он представлялся наименее желанным. Запасной способ перемещения денег был чреват множеством неудобств. Поставив «ауди» на первом этаже, Рэй подхватил дорожную сумку, запер дверцы и, обуреваемый тревогой, вышел. Глаза его беспокойно бегали по сторонам, всюду мерещились грабители. После долгого сидения за рулем руки и ноги двигались с трудом, но расслабляться он не мог: впереди ждала серьезная работа.
В квартире, к счастью, ничего не изменилось. На автоответчике было оставлено тридцать четыре сообщения: спешили выразить свое сочувствие друзья и коллеги. Ничего, кассету можно прослушать позже.

Предыдущая страница 9 Следующая страница


Повестка 10

На полу кладовки, под старым одеялом, мексиканским пончо и кучей другого тряпья, которое давно полагалось сжечь, Рэй отыскал третий год валявшуюся без дела красную кожаную сумку для теннисных принадлежностей. За исключением чемоданов и саквояжей, это была самая большая сумка в доме.
Будь у него пистолет, Рэй наверняка сунул бы его в карман. Но о преступности жители Шарлотсвилла знали лишь понаслышке, поэтому он обходился без оружия. После ночного эпизода в Клэнтоне мысль о стрельбе внушала отвращение. Отцовский револьвер так и остался в шкафу, под стопкой постельного белья.
Перекинув сумку через плечо, Рэй запер входную дверь и, стараясь сохранять беззаботный вид, зашагал в сторону гаража. На хорошо освещенном перекрестке маячила фигура полисмена. Пешеходов в этот поздний час было мало: несколько юнцов с выкрашенными в зеленый цвет волосами, подвыпивший мужчина да три, судя по всему, возвращавшиеся из гостей семейные пары. После двенадцати Шарлотсвилл вымирал.
Незадолго до полуночи прошел сильный дождь. На асфальте поблескивали лужи, дул прохладный ветерок. Рэй тактично обогнул приникших друг к другу юношу и девушку. Больше ему не встретилось ни души.
Очень соблазняла идея перенести мешки без всякого камуфляжа, по одному, закинув, подобно Санта-Клаусу, на спину. Всего три ходки, и дело сделано, потери времени минимальны. От принятия такого решения удерживали два соображения. А вдруг пластик порвется и на мокрый тротуар вывалится гора банкнот? Из каждого закоулка к ней тут же ринутся десятки, сотни привлеченных запахом денег головорезов, как стая акул, почуявших кровь. Во-вторых, человек, который тащит мусорный мешок в квартиру – не из нее!– обязательно привлечет внимание полиции.
– Позвольте узнать, что у вас там, сэр?– спросит коп.
– Ничего особенного. Домашний хлам. Миллион долларов.
Все три варианта ответа звучали дико.
Поэтому оставалось одно – сохранять спокойствие, не спешить, не набивать до отказа сумку и забыть о времени. К черту усталость. Отдохнуть можно будет потом.
Самый опасный момент – перекладывание денег. К счастью, гараж был пуст. Рэй наполнил сумку пачками банкнот, застегнул «молнию», бесшумно опустил крышку багажника и вышел на улицу.
В сумку поместилась примерно треть содержимого одного мешка, то есть около трехсот тысяч долларов, куда больше того, что могло бы насторожить полицию или привлечь внимание убийц. Единственной союзницей Рэя была невозмутимость – но никак не беспечность. «Смотри прямо перед собой!» – приказал он себе, хотя взгляд против воли метался из стороны в сторону. Мимо неверной походкой проковылял накурившийся дури подросток с серебряным кольцом в ухе. Рэй ускорил шаг. Хватит ли у него выдержки еще на восемь или девять ходок?
С уличной скамейки поднялся пьяный, невнятно проорал что-то грозное. Рэй вознес в душе краткую молитву Богу за то, что так и не успел обзавестись оружием. В данных обстоятельствах он мог бы открыть огонь по всему, что движется. С каждым кварталом ноша становилась все тяжелее, но до дома удалось добраться без осложнений. Высыпав пачки на постель, Рэй проверил оконные запоры и кружным путем вернулся в гараж.
На пятой ходке откуда-то из кустов перед ним выпрыгнул полоумный старик.
– Чем ты тут занимаешься?
В руке у старика что-то блеснуло. Нож?
– Прочь с дороги!– едва шевеля пересохшими губами, постарался как можно грубее ответить Рэй.
– То туда, то сюда, то туда, то сюда,– злобно прошипел старик.
– Не твое дело,– на ходу бросил Рэй, и старик, нелепо взмахивая руками, засеменил следом.
– У вас проблемы?– раздался за их спинами холодный мужской голос.
Рэй повернул голову. При виде рослого полисмена его мокрое от пота лицо растянулось в улыбке.
– Добрый вечер.
– Он что-то затевает!– выкрикнул старик.– Ходит и ходит, туда с пустой сумкой, обратно с полной.
– Успокойся, Джилли,– посоветовал полисмен, и Рэй перевел дыхание.
Вид представителя закона внушал ужас, несколько ободряло лишь то, что старик оказался не убийцей. Никогда раньше этого мускулистого парня в полицейской форме Рэй возле своего дома не видел.
– Что в сумке?– осведомился коп.
Дурацкий вопрос, подумал Рэй. На какую-то долю секунды ему, специалисту в области права, страшно захотелось прочесть неопытному патрульному лекцию об уличных задержаниях, обысках, методах ведения беседы, допустимых вопросах. Уняв гордыню, он выждал мгновение и очень спокойно ответил:
– Играл вечером в теннис, потянул ногу. Вот хожу, разминаю мышцу. Я живу тут неподалеку.– Подняв руку, Рэй ткнул ею в направлении своего дома.
Полисмен повернулся к старику:
– Тысячу раз твердил тебе, Джилли, не приставай к прохожим. Тед знает, что ты на улице?
– Загляни в сумку! Проверь ее!– уже тише пробормотал Джилли.
Взяв старика за острый локоть, полисмен увлек его за собой.
– Для чего? Я и так знаю: там банкноты. За углом обчистили банк, но ты выследил грабителя. Молодчина!
– То она пустая, а то – полная.
– Спокойной вам ночи, сэр,– бросил полисмен.
– Спокойной ночи.
Помня об этих двоих за спиной, Рэй полквартала старательно припадал на правую ногу. Дома он вывалил груз на постель, прошел в кухню, отыскал там початую бутылку виски и сделал хороший глоток прямо из горлышка.
Пару часов пришлось просидеть в квартире. Этого времени, по его расчетам, должно было хватить на то, чтобы Тед напоил Джилли успокоительным, а коп сдал дежурство. Долгих сто двадцать минут воображение Рэя рисовало вероятные сценарии разворачивающихся в гараже событий: вульгарная кража из багажника, акт вандализма, пожар. Черт побери, в его отсутствие там могло произойти что угодно.
Шел уже четвертый час утра, когда он, переодевшись в джинсы, кроссовки и легкий синий пуловер, вновь решился выйти на улицу. Теннисную сумку сменил плоский кожаный кейс: денег в него влезет меньше, но и бдительный полисмен не обратит на припозднившегося прохожего особого внимания. За ремень Рэй засунул кухонный нож – вдруг опять встретится какой-нибудь недоумок или рыскающий в поисках поживы бродяга. Наивная, безусловно, предосторожность, он понимал это, но оружие, даже такое, придавало чувство уверенности. Рэй жутко устал, сказывалась уже третья по счету бессонная ночь. Только бы перетащить деньги, твердил он себе, только бы не наткнуться на копа.
В четвертом часу утра с городских улиц исчезли последние признаки жизни. Шарлотсвилл спал. Тем не менее, ступая в гараж, Рэй обернулся и с ужасом заметил приближавшуюся к перекрестку группу чернокожих подростков. Размахивая руками, те медленно приближались к нему.
Совершить еще пять или шесть ходок на их глазах было немыслимо. Новый план созрел за долю секунды.
Рэй прыжком достиг машины, плюхнулся за руль, и в следующее мгновение «ауди» с ревом выехала из гаража. Обогнув квартал, он остановился на соседней улице, метрах в ста от своего дома, и выключил двигатель.
Через пять минут, изнемогая под тяжестью последнего мешка, Рэй переступил порог квартиры. Все. Конец.
В девять его разбудил телефонный звонок.
– Проснулся, малыш?– прозвучал в трубке голос Гарри Рекса.– Как доехал?
Рэй перекатился на край постели, с трудом раскрыл глаза, сонно буркнул:
– Отлично.
– Вчера у меня был разговор с Бакстером Реддом, лучшим в городе риэлтором. Мы обошли с ним имение, поковыряли пальцами кирпичную кладку. Ясно, что я имею в виду? В общем, Бакстер предлагает держаться первоначальной цены в четыреста тысяч долларов. На руки, он считает, мы получим не меньше двухсот пятидесяти. Услуги его обойдутся в обычные шесть процентов. Эй, ты слушаешь?
– Да.
– Так скажи хоть слово.
– Продолжай.
– Он тоже советует потратиться на мелочи типа свежего слоя краски, нового паркета и плинтусов. Рекомендовал мне дельного подрядчика. Я не утомил?
– Пока нет.
Трубка будто излучала энергию и бодрость. Без сомнений, Гарри Рекс успел хорошенько заправиться, интересно чем: блинами? Сосисками? Бисквитами?
– Я уже нанял маляров и кровельщика. Скоро потребуются наличные.
– Я буду в Клэнтоне через две недели, Гарри. Потерпишь?
– Разумеется. Ты что, с похмелья?
– Нет, просто устал.
– Подъем, мой мальчик, подъем! Уже десятый час.
– Ладно, ладно.
– Кстати, о похмелье.– Голос в трубке сделался ниже.– Вчера поздно вечером мне звонил Форрест.
Рэй встал с постели, потянулся.
– Это не к добру.
– Ты прав. Он был не в себе, я не разобрал только, наркотик это или спиртное, может, и то, и другое сразу. Словом, накачался. Казалось, вот-вот заснет, но нет, разошелся и стал сыпать проклятиями.
– Чего он хотел?
– Денег. Не завтра, конечно. Сказал, что пока не на мели. Тревожился по поводу особняка, говорил, ты можешь надуть его.
– Надуть?
– Он был пьян, Рэй, не принимай близко к сердцу. Но гадостей я наслушался достаточно.
– Поподробнее, пожалуйста.
– Я тебя предупредил. Пропусти его слова мимо ушей. Утром он сам не вспомнит, что нес.
– Не тяни, Гарри.
– Форрест сказал, что ты у судьи всегда ходил в любимчиках, потому-то отец и поручил тебе распоряжаться всем. Мой же долг, по его словам, защитить его законные интересы.
– Долго он так разглагольствовал?
– Нет.
– Что ж, меня его позиция не удивляет.
– Будь начеку. В запое Форрест и тебе выдаст то же самое.
– Причем это уже не в первый раз, Гарри. В своих проблемах брат готов винить кого угодно, только не себя. Типичный случай деградации личности.
– Форрест считает, что имение стоит не меньше миллиона и моя задача – обеспечить эту сумму. В противном случае он наймет собственного адвоката и так далее и тому подобное. Если по совести, меня это не испугало. Он еле шевелил языком.
– Мне его жаль.
– Мне тоже. Ничего, через недельку протрезвеет, тогда сядем с ним и все обсудим.
– Прости за братца, Гарри Рекс.
– Чепуха. Специфика работы. Одна из многих радостей, что дарит человеку занятие практической юриспруденцией.
Положив трубку, Рэй направился в кухню, чтобы сварить кофе, крепкий колумбийский сорт, который он предпочитал всем другим и которого ему так не хватало в Клэнтоне. После первой выпитой чашки в мозгах начало проясняться.
Ладно, неприятности с Форрестом когда-нибудь закончатся. Несмотря на свои бесчисленные пороки, человек он, в сущности, абсолютно безвредный. Гарри Рекс займется продажей имения, а вырученные деньги будут поделены поровну. Примерно через год Форрест получит чек на сумму, какая ему в жизни не снилась.
Некоторое беспокойство внушала мысль о снующих по дому, как муравьи, уборщиках. Что помешает им наткнуться на другой тайник? Скажем, набитый купюрами матрас или сливной бачок? Да нет, исключено. Рэй скрупулезно исследовал каждый темный уголок. Когда человек обнаруживает в отцовском стеллаже три миллиона долларов, инстинкт заставляет его перевернуть все доски пола. Извозившись в паутине, Рэй облазал даже подвал, а уж туда-то не захочет сунуть свой нос ни один уборщик.
Он налил вторую чашку кофе, прошел в спальню и уставился на гору банкнот. Что теперь?
На протяжении четырех последних дней мозг занимала единственная мысль: как переместить деньги из пункта А в пункт Б? Сейчас же пришла пора обдумать очередной шаг. Что делать? Ясно одно: богатство должно быть скрыто от чужих глаз. Скрыто и сохранено.

ГЛАВА 16

В центре стола стояла корзина цветов с запиской, на которой оставили свои имена все четырнадцать студентов его группы. Перед корзиной высилась стопка визитных карточек сотрудников деканата.
Рэй прочел слова соболезнования.
Весть о возвращении ведущего преподавателя быстро облетела факультет. Один за другим в кабинет Рэя заходили коллеги.
– Привет, Рэй!
– Рад видеть, старина!
– Сочувствую твоему горю.
Он был в дружной семье, члены которой часами спорят о банальной проблеме и мгновенно встают плечом к плечу в дни невзгод. Рэй был счастлив вновь оказаться среди них. Жена Алекса Даффмена прислала коробку домашнего шоколадного печенья, Наоми Крэйг положила на стол букет срезанных утром в своем саду роз.
Ближе к полудню в кабинет вошел Карл Мерк и плотно притворил за собой дверь. Они подружились еще в годы учебы: оба – сверстники, отцы обоих – судьи в небольших городках, привыкшие десятилетиями безраздельно править своими вотчинами. Мерк-старший все еще занимал судейское кресло и продолжал брюзжать на сына, отказавшегося делать карьеру под строгим родительским оком. Но со временем отцовская обида стала сходить на нет, тогда как Ройбен В. Этли пронес свою до самой кончины.
– Ну, рассказывай,– с порога бросил Карл, опускаясь в кресло; недели через три ему тоже предстояла поездка к родным, в Огайо.
Рэй начал с описания особняка, уютного и тихого, слишком тихого – по его словам. Заметил, что не очень-то торопился разбудить отца.
– Он был уже мертв?– спросил пораженный Карл.– Думаешь, сам решил поспешить?
– Надеюсь на это. Его мучили страшные боли.
– М-да-а-а.
Непонятным образом в памяти всплывали мельчайшие детали. Рэй говорил и говорил, ловя себя на том, что впервые испытывает истинное облегчение. Излить другу душу дорогого стоило: слушателем Карл был великолепным.
Когда речь зашла о Форресте и Гарри Рексе, Карл присвистнул:
– В Огайо таких типов не встретишь.
Делясь в кругу коллег впечатлениями о провинциальной жизни, оба любили чуть сгустить краски, сделать героев рассказа более рельефными. В случае с Форрестом и Гарри Рексом этого не требовалось: хватало правды.
Процедура в ротонде, обряд на кладбище, погребение. К моменту, когда фоб опускали в могилу, глаза у обоих стали мокрыми. Поднявшись, Карл проговорил:
– Славный он прошел путь, Рэй. Мне искренне жаль.
– Благодарение Создателю, все уже закончилось.
– Хорошо, что ты вернулся. Пообедаем завтра вместе?
– Что у нас завтра?
– Пятница.
– Обязательно.
По окончании лекции Рэй заказал для всей группы пиццу и, когда мальчишка-разносчик из ближайшей пиццерии доставил заказ, съел ее вместе со своими студентами во дворике колледжа. Из четырнадцати человек на занятия явились тринадцать. Через две недели должен был состояться выпуск, однако студентов куда больше волновало горе их преподавателя, нежели грядущие экзамены. Рэй хорошо знал, что очень скоро ситуация изменится.
Когда с пиццей было покончено, он распустил студентов по домам. Задержалась лишь Джоан Кейли – впрочем, она делала это постоянно на протяжении последних нескольких месяцев. В колледже существовало неписаное, но свято соблюдавшееся правило: никакого флирта с обучаемыми, и Рэй не собирался стать первым, кто его нарушит. Он слишком дорожил работой, чтобы ставить ее под удар ради легкого романа со студенткой. Правда, через две недели Джоан перейдет в разряд выпускниц, а данная категория в правилах не оговаривалась. Словом, некие неформальные отношения между ними все же сложились: Кейли частенько подходила к нему после занятий с серьезным, основательно продуманным вопросом, заглядывала в кабинет, чтобы узнать тему пропущенной лекции, и взгляд ее при этом всегда выражал нечто большее, чем интерес к антитрестовскому законодательству.
В учебе Джоан звезд с неба не хватала и на всем ее протяжении была самой обычной представительницей прекрасного пола: правильные черты лица и бедра, при виде которых водители невольно давили на тормоза. Хоккей на траве и ежеутренние пробежки обеспечивали ее телу безукоризненные пропорции. Оставшаяся вдовой в двадцать восемь лет, Джоан не имела детей и абсолютно не нуждалась в деньгах. Авиакомпания, где работал летчиком-испытателем ее муж, выплатила огромную страховку – после того как машина, которой он управлял, рухнула в воды Атлантического океана, не дотянув двух миль до мыса Код. Самолет обнаружили на глубине шестидесяти футов, с обломанными крыльями и сидевшим в кресле пилотом: при аварии тот не успел даже расстегнуть ремни. Отчет комиссии, расследовавшей катастрофу, Рэй прочел в Интернете. Там же он отыскал и материалы иска, который вдова погибшего предъявила компании. По решению суда штата Род-Айленд Джоан получила четыре миллиона долларов, а на протяжении последующих двадцати лет компания была обязана ежегодно выплачивать ей еще по пятьсот тысяч. Информацию эту Рэй принял к сведению.
Первые два года в университете Джоан Кейли охотно проводила время в обществе сокурсников, но потом начала посматривать на преподавателей. Рэй знал по меньшей мере двух профессоров, удостоившихся пристального внимания бойкой вдовицы. У одного были дети, и оба профессора явно изнывали от оказанной им чести.
Болтая о предстоящих экзаменах, Рэй и Джоан медленно двигались к главным воротам. Через шаг Кейли ненароком задевала своего спутника широким бедром, и один только Бог знал, когда и чем все это закончится.
– Меня так притягивает небо,– заявила вдруг Джоан.
Только не это, подумал Рэй, мгновенно вспомнив страшную смерть ее супруга. Фраза обескураживала.
– Купи билет,– с улыбкой посоветовал он.
– Нет, я хочу оказаться там с тобой, на маленьком самолетике. Правда, давай куда-нибудь слетаем.
– Куда именно?
– Все равно. Дашь мне несколько уроков.
– Я, признаться, думал о чем-то более традиционном. Как насчет ужина в ресторане после выпуска?
Джоан вновь прижалась к нему бедром. Наблюдательный прохожий решил бы, что профессор и его студентка объяты желанием поскорее оказаться в постели.
– Диплом мне вручат через четырнадцать дней.– Прозвучало это так, будто ей из терпится откинуть в сторону шелковое покрывало.
– Значит, на пятнадцатый идем в ресторан.
– Нет. Почему бы не послать дурацкое правило к чертям прямо сейчас, пока я еще числюсь студенткой?
Рэй собрал волю в кулак.
– Боюсь, ничего не получится. Закон есть закон. Мы и находимся здесь потому, что уважаем его.
– О да. Забыла. Но мы договорились?

Предыдущая страница 10 Следующая страница


11 Джон Гришем

– Мы договоримся.
Озарив его счастливой улыбкой, Джоан развернулась и зашагала к стоянке машин. Рэй попытался заставить себя оторвать взгляд от упругих ягодиц – и не смог.
Фирма, что сдавала напрокат автомобили, потребовала за микроавтобус шестьдесят долларов в день. Машина была нужна Рэю всего на несколько часов, однако его вполне обоснованную просьбу о скидке высокомерный управляющий оставил без внимания.
– Шестьдесят либо обратитесь к нашим конкурентам.
Проехав ровно полмили, Рэй притормозил у ворот хранилища, где клиенты могли взять внаем бокс любого размера. Обширную территорию с черными параллелепипедами из выкрашенного угольно-черной краской бетона окружал двухметровый забор: пятнадцать рядов туго натянутой колючей проволоки. По углам изгороди торчали стальные шесты с камерами видеонаблюдения. Реклама в городской газете обещала любые складские пространства на выбор, с круглосуточным освещением, правда, без отопления и кондиционеров; плата за бокс размерами десять на десять футов – всего сорок восемь долларов в месяц.
Рэй прошел в офис.
– А возможность загорания предусмотрена?– осведомился он.
– Пожары у нас исключены,– с гордостью ответила хозяйка склада миссис Чейни.– Сварные конструкции и бетон. Берете?– Она выпустила к потолку струю табачного дыма, стиснула зубами фильтр сигареты и придвинула к себе бланк заказа.
Надежнее места не найти. Сенсорные датчики, дублирующие системы охраны. Миссис Чейни многозначительно кивнула на стоявший слева от нее стеллаж с четырьмя мониторами. Перед самой хозяйкой светился экран телевизора: шла новая серия «пыльной оперы». Не составляло труда понять, куда чаще бывал направлен взгляд владелицы офиса.
– Территория патрулируется двадцать четыре часа в сутки,– проговорила она, заполняя бумаги.– Электронный замок на воротах. Ни одной попытки несанкционированного проникновения или взлома. К тому же здесь все застраховано. Видите галочку? Распишитесь. Секция 14Б.
Застраховать три миллиона долларов? Оставив в нужном месте свою закорючку, Рэй внес плату за шесть месяцев и забрал ключи.
Спустя два часа он вновь был в хранилище с шестью новенькими коробками из гофрированного картона, кучей старой одежды и двумя разваливавшимися прикроватными тумбочками, купленными для вида на «блошином» рынке. Затормозив у бокса МБ, Рэй быстро перенес весь этот хлам внутрь.
Пачки банкнот были помещены в пятьдесят три целлофановых пакета, те положены на дно картонных коробок и завалены стопками рабочих бумаг, тетрадями с текстами лекций, набросками научных статей, без которых совсем недавно он не мыслил свою жизнь. Теперь бесценному архиву предстояло выполнить куда более важную миссию.
Если в бокс и проникнет злоумышленник, то скорее всего содержимое коробок его разочарует. Деньги надежно укрыты от посторонних глаз. Не располагая банковской ячейкой, обеспечить им лучшую защиту Рэй не мог.
Но что делать дальше? Мысль о хранящемся под боком, пусть даже в безопасности, сокровище не давши покоя.
Минут пять Рэй бездумно смотрел на стоявшие в углу бокса коробки. В мозгу медленно складывалось решение: ни в коем случае нельзя наведываться сюда ежедневно. Однако при всей разумности этого решения выполнимость его вызывала сомнения.
Рэй опустил металлическую завесу бокса, повернул ключ в тяжелом замке и сел в машину. Выпустив «ауди» с территории хранилища, охранник закрыл ворота.
Фога Ньютона беспокоила погода. Его новому подопечному предстояло совершить первый серьезный перелет – до Линчберга и обратно, а судя по показаниям радара, надвигалась гроза. В небе не было видно ни облачка, да и прогноз синоптиков звучал вполне оптимистично.
– Сколько он успел налетать?– спросил Рэй.
– Тридцать один час,– мрачно буркнул Фог.
Для полета в грозу маловато, подумал Рэй. На пространстве, отделявшем Шарлотсвилл от Линчберга, не было ни одного аэродрома – только горы.
– Ты тоже намерен подняться в воздух?– осведомился инструктор.
– Во всяком случае, хотел бы.
– Даже не мечтай. Надвигается фронт, и быстро. Лучше посмотреть на него со стороны.
Ничто не пугало Ньютона так, как новичок за штурвалом во время грозы. Полет через горы требовал учета множества факторов: выверенный маршрут, время пребывания в воздухе, расход горючего, погодные условия, наличие запасной полосы для посадки… Разрешение на взлет давалось в письменном виде. Однажды Фог категорически отказался подписать Рэю бумагу: в ясный летний день приборы предупредили, что на высоте пяти тысяч футов возможно обледенение несущих плоскостей.
Через ангар они прошли к квадрату, где стоял только что совершивший посадку «лир». На западе, над хребтами, сгущалась безобидная дымка. Усиливался ветер.
– Десять – пятнадцать узлов, не меньше,– бросил Фог.– И, заметь, боковой.
Посадка в таких условиях не предвещала ничего хорошего.
Чуть в стороне от «лира» разворачивалась «бонанза», та самая, о которой вот уже третий месяц мечтал Рэй.
– Вот она, твоя красавица,– сказал Ньютон.
– Если бы моя…
Пилот «бонанзы» остановил машину, и, когда на поле стих рев двигателей, Фог добавил:
– Я слышал, ее хозяин сбросил цену.
– Намного?
– На двадцать пять. Четыреста пятьдесят тысяч даже для этого совершенства несколько чересчур.
Выбравшись из-за штурвала, пилот начал выгружать на бетонную полосу туго набитые сумки. Фог задрал голову к небу, время от времени поднимая к глазам руку с часами. Рэй не отводил взгляда от изящных обводов фюзеляжа.
– Почему бы нам ее не опробовать?– задумчиво спросил он.
– «Бонанзу»?
– Да. За сколько ее можно взять в аренду?
– Надо бы поторговаться. С хозяином я знаком.
– Уточни у него, всего на один день. Слетаем в Атлантик-Сити и назад.
Ньютон мгновенно забыл о надвигающейся грозе.
– Ты серьезно?
– Абсолютно. Я же ничего не теряю.
Кроме самолетов, Фога в жизни интересовала только игра в покер.
– Когда?
– Послезавтра, в субботу. Утром – туда, вечером – обратно.
Внезапно Ньютон замкнулся, бросил взгляд на часы, с тревогой оглядел горизонт.
– «Янки-танго» на подлете!– прокричал из окошка диспетчерской Дик Докер.– В десяти милях!
– Слава Богу,– пробормотал Фог и, подхватив Рэя под локоть, зашагал к «бонанзе».– Значит, говоришь, в субботу?
– Да, на весь день.
– Узнаю. Думаю, мы договоримся.
Ветер немного стих, и «янки-танго» благополучно совершил посадку. Фог хмыкнул, губы его растянула улыбка.
– Выходит, ты не прочь рискнуть, а, Рэй?
– Так, по мелочи. Одна скромная партия в блэкджек.

ГЛАВА 17

Тишину позднего утра пятницы разорвал звонок в дверь. Рэй неохотно выбрался из постели: все еще давала себя знать накопившаяся за четыре дня усталость. Ничего, пара чашек крепкого кофе приведет его в норму.
Почтальон вручил Рэю бандероль от Гарри Рекса. Внутри увесистого конверта из плотной коричневой бумаги оказались письма и газетные вырезки. Разложив корреспонденцию на обеденном столе, он начал с вырезок. «Клэнтон кроникл» вынесла на первую полосу парадный фотоснимок судьи Ройбена В. Этли в строгой черной мантии, с молоточком в руке. Сделан снимок был лет двадцать назад: волосы у судьи густые, седины почти незаметно, да и мантия еще не болтается на его сухопарой фигуре, как на вешалке. Заголовок извещал: «ОН НЕ ДОЖИЛ ГОДА ДО СВОЕГО ВОСЬМИДЕСЯТИЛЕТИЯ». Из трех статей на первой полосе одна представляла собой пышный некролог, в другой воспоминаниями о великом человеке делились его друзья, третья перечисляла имена тех, кого щедрая рука судьи успела облагодетельствовать.
На снимке в «Форд-каунти таймс» Ройбен Этли выглядел уже намного старше. Репортер застал его сидящим на крыльце особняка, с трубкой в руке и – немыслимое дело!– улыбающимся. В длинном вязаном жилете судья напоминал добродушного дедушку. По-видимому, корреспонденту удалось разговорить его, и старик согласился поведать гостю о перипетиях Гражданской войны, о своем кумире Натане Бедфорде Форресте. В подписи к фотоснимку редакция прозрачно намекала на готовую к выходу из печати книгу о генерале и тех жителях округа, что стояли с ним в те давние годы плечом к плечу.
Во всех публикациях, когда-либо посвящавшихся судье, речь крайне редко заходила о его сыновьях. Упомянуть одного означало не обойти вниманием и другого, а вспоминать о Форресте почиталось среди жителей Клэнтона дурным тоном. Горожане понимали друг друга без лишних слов: с младшим судье не повезло.
Но ведь все могло быть иначе, подумал Рэй. Отец осознанно отказался от общения с сыновьями. Служа согражданам, он привык жертвовать не только деньгами, но и временем, которое принадлежало его собственной семье.
К душе подступило чувство печали, хотя в эту пятницу Рэй никак не рассчитывал грустить. Он превосходно держался пятью днями раньше, когда обнаружил в кабинете безжизненное тело судьи. В моменты испытаний откуда-то брались силы, он закусывал нижнюю губу, поднимал поникшую было голову и действовал. А теперь, когда Клэнтон остался далеко позади, душу вновь охватила тоска.
Послания друзей Гарри Рекс нашел в абонентской ячейке на почте, в почтовом ящике особняка, а несколько штук ему передали из канцелярии суда. Часть писем была адресована Рэю и Форресту, на других в качестве адресатов значились «члены семьи». Писали юристы, выбравшие своей стезей служение закону исключительно благодаря блистательной, незаурядной личности Ройбена В. Этли. Писали разведенные супруги, усыновленные дети, их приемные родители, писали вышедшие на свободу преступники – все те, в чьих судьбах оставил свой неизгладимый след судья. Вместе с ними скорбели о потере его коллеги, однокашники, политики, которым на протяжении десятилетий он помогал по мере сил.
Но самыми красноречивыми были облагодетельствованные отцом сограждане. Они многословно, почти в одинаковых выражениях превозносили безграничную щедрость судьи, драматическим образом изменившего их жизнь.
Как мог столь бескорыстный филантроп оставить после себя спрятанные под стеллажом три миллиона долларов? Не раздал ли денег больше, нежели спрятал? Болезнь Альцгеймера? Старческое слабоумие? А часто ли вам приходилось слышать о скромных пенсионерах, сумевших, несмотря на старческую немощь, накопить огромное состояние?
Прочитав два десятка писем, Рэй решил сделать перерыв и вышел на балкон. Улица внизу была запружена деловито спешившими куда-то пешеходами. Отец ни разу в жизни не видел Шарлотсвилла: несмотря на то что сын неоднократно приглашал навестить его, судья категорически отказывался хоть на день покинуть родовое гнездо. Вместе они не совершили ни одной поездки. Они вообще ничего не успели – вместе.
Судья мечтал побывать в Геттисберге, в Антиетаме, Булл-Ране, Ченселлорсвилле и Аппоматоксе[17]. Прояви Рэй к этим героическим местам минимальный интерес, мечты отца давно бы осуществились. Однако прогулка по славному прошлому страны в планы сына никогда не входила.
Рэя пронзило острое чувство вины. «Ну и скотиной же я был!» – подумал он.
Среди кучи корреспонденции обнаружилась открытка от Клаудии. Пожилая дама выражала Рэю признательность за дружескую беседу и великодушие, с которым он ее простил. «Любовь к твоему отцу,– писала Клаудиа,– я пронесу до могилы; хотя бы изредка, но звони».
А как же новый приятель, взбодряющий себя «Виагрой»?– промелькнуло в голове Рэя.
Ностальгические воспоминания оборвала куцая половинка листа розоватой бумаги, выпавшая из очередного конверта. В груди Рэя похолодело.
«Трата денег явится фатальной ошибкой. Телефон налоговой службы известен всей стране. С глубокими соболезнованиями».
Подпись отсутствовала. Судя по штемпелю почтового отделения в Клэнтоне, отправлен конверт был в среду, на следующий после похорон день. Адрес гласил: «Членам семьи судьи Ройбена В. Этли, „Кленовая долина"“.
Отложив бумагу в сторону, Рэй быстро просмотрел оставшиеся письма. Ничего заслуживавшего внимания в них не оказалось.
Угроза парализовывала. Повторяя про себя недвусмысленные слова, он прошел в кухню, сварил кофе и с чашкой в руке вернулся на балкон. Любой из толпы невозмутимых прохожих вполне мог быть тем, кто каким-то чудом проник в его тайну.
Хозяин денег – не он. Он – дичь, объект охоты, мишень.
Рэй через силу рассмеялся. Дальше так жить было невозможно.
Горячий душ прояснил голову, смыл страхи, и мозг начал анализировать ситуацию. Кем бы ни был автор записки, он точно знал, где судья спрятал три миллиона. Попробуем составить список, сказал себе Рэй, усаживаясь на край постели. Во-первых, работник, который раз в неделю подстригал газон. Он мог завоевать доверие отца, вести с ним душевные разговоры, подолгу торчать в особняке, иметь свой ключ от дверей. Когда судья сидел в казино, мог прокрадываться в дом и лазить по шкафам.
Клаудиа. Отцу стоило лишь мигнуть, и подруга тут же мчалась на его зов. Если на протяжении многих лет спишь с одной и той же женщиной, она рано или поздно неизбежно раскроет все твои секреты. Ближе Клаудии у судьи никого не было. Кому как не ей было знать о существовании денег? Возжелай она получить в свое распоряжение ключ, сделать дубликат не составило бы труда. Ее утренний визит накануне похорон мог объясняться желанием прощупать обстановку, а вовсе не безутешной скорбью. Скорбь в таком случае, надо отдать Клаудии должное, была сыграна великолепно. Умная, предусмотрительная, жадная. Правда, староватая, но никак не дряхлая.
Взвесив все «за» и «против», Рэй почти убедил себя в том, что записку послала именно она.
На языке вертелись еще два имени, однако включить их в список Рэй не сумел. Мысль о Гарри Рексе заставила его покраснеть от стыда. Неужели Форрест? Смешно! Форрест девять лет ногой не ступал в дом отца. Хорошо, допустим, он все-таки пронюхал о деньгах – но оставить их в шкафу? Дикость. Получи брат три миллиона наличными – и через пару дней окажется в могиле.
Анализ обернулся изрядной нервотрепкой. С намерением расслабиться в короткой поездке Рэй встал с постели, но, вместо того чтобы спуститься вниз и сесть за руль, набил пару сумок старой одеждой и погнал «ауди» к хранилищу.
В боксе царил безукоризненный порядок. Коробки в целости и сохранности стояли возле стены, к деньгам никто не прикасался. Закрывая металлическую дверь, он вдруг сообразил: ведь за ним тянется след. Охотник, без сомнений, знает, что банкнот в особняке уже нет. Нанять частного детектива можно буквально за ближайшим углом.
Сыщик имел все возможности проводить его от Клэнтона до Шарлотсвилла, от квартиры до хранилища.
Рэй беззвучно выругался. «Идиот! Думай же, думай. Хозяин денег не ты. Не ты!»
В замке дважды повернулся ключ.
Торопясь на встречу с Карлом, он то и дело поглядывал в зеркальце заднего вида, но водители других машин не обращали на «ауди» ровным счетом никакого внимания. Минут через десять Рэй облегченно расхохотался: придет же такое в голову – вообразить себя загнанным зверем!
«Да подавитесь вы этими чертовыми деньгами! Одной проблемой меньше, и точка. Вскройте, вскройте бокс, набейте карманы купюрами. На мне их исчезновение не отразится. Слышите, джентльмены?!»

ГЛАВА 18

Время полета до Атлантик-Сити составляло для «бонанзы» восемьдесят пять минут, то есть ровно на тридцать пять минут меньше, чем для «сессны», которую обычно арендовал Рэй. Ранним субботним утром он вместе с Фогом Ньютоном проводил тщательный осмотр машины – под снисходительно-высокомерными взглядами Дика Докера и Чарли Йейтса. Эти двое расхаживали с пластиковыми стаканами кофе вокруг фюзеляжа так, будто были не досужими наблюдателями, а особо важными персонами, которым вот-вот предстояло подняться на борт. В субботу занятия не проводились, но по аэропорту уже поползли слухи о том, что Рэй намерен купить «бонанзу», и коллеги Ньютона сгорали от нетерпения убедиться в их справедливости.
– Сколько он сейчас просит?– забросил удочку Докер, покосившись на Фога, занятого проверкой топливного насоса.
– Остановился на четырехстах десяти,– многозначительно произнес тот, обладая всей полнотой информации.
– Тоже немало,– присвистнул Йейтс.
– И ты готов выложить требуемую сумму?– спросил Докер у Рэя.
– Займитесь лучше своими делами.– Рэй и головы не повернул в его сторону.
– Они-то и привели нас сюда,– ответил Йейтс, и все невольно рассмеялись.
Несмотря на назойливее любопытство, осмотр был закончен вовремя. Забравшись в кабину первым, Фог опустился в левое кресло, на место пилота. Рэй занял соседнее. Надевая наушники, он уже знал, что судьба послала ему идеальный летательный аппарат. Нежной музыкой отозвался в ушах рев двухсотпятидесятисильного двигателя. Фог окинул взглядом десятки циферблатов на приборной доске, проверил настройку радиопередатчика и связался с диспетчерской. Еще накануне было решено: он поднимет машину в воздух, наберет высоту, а затем передаст управление Рэю.
Ветра почти не было, где-то далеко над горными хребтами зависли два крошечных облачка. Погода стояла великолепная.
На скорости семьдесят миль в час «бонанза» оторвалась от взлетной полосы. Фог убрал шасси, движением штурвала направил машину вверх. Поднимаясь с каждой минутой на восемьсот футов, самолет достиг заданной высоты в шесть тысяч. Рычаги под руками Рэя ожили. Еще раз Ньютон напомнил ему об автопилоте, о необходимости посматривать на экран погодного радара, о системе предупреждения воздушных столкновений.
– Птичка все тебе скажет сама. Слушайся ее.
В прошлом Фог летал на истребителях морского базирования, но последние десять лет он провел за штурвалом игрушечной «сессны», обучая таких, как Рэй. Среди одномоторных самолетов «бонанза» являлась тем же, чем «порше» среди автомобилей, и редкая возможность ощутить себя полновластным хозяином этого чуда инженерной мысли доставляла сейчас Фогу истинное наслаждение. Предписанный службой воздушного контроля маршрут обходил Вашингтон с его международными аэропортами стороной, однако на расстоянии в тридцать миль справа по борту четко обозначился купол Капитолия. Через пару минут они уже летели над Чесапикским заливом, у горизонта вырастали небоскребы Балтимора. Открывшаяся под крылом картина изумляла, однако внутри самолета было еще интереснее. Рэй вел «птичку» сам, без помощи автопилота. Он строго выдерживал курс и заданную высоту, переговаривался с вашингтонскими диспетчерами и краем уха ловил отдельные слова хвалебной песни, которую пел «бонанзе» его сосед.
Оба с великой радостью согласились бы провести в кабине несколько часов, но до Атлантик-Сити было уже рукой подать. Рэй повел самолет на снижение, сначала до четырех тысяч, затем до трех. Когда внизу показалась посадочная полоса, Фог вновь взял управление на себя, и спустя пять минут колеса шасси мягко коснулись бетонной ленты. Глядя на выстроившиеся вдоль нее в два ряда «сессны», Рэй в душе с удовлетворением отметил: с ними покончено. Истинный пилот пребывает в вечном поиске новой машины.
Свою он нашел.
Из всех казино Фог отдавал предпочтение «Рио». Договорившись о встрече за обедом в небольшом кафе на втором этаже, Рэй тут же потерял его из виду. Для обоих игра была делом глубоко интимным.
Миновав ряды «одноруких бандитов», Рэй обошел вокруг столов. По субботам желающие бросить вызов судьбе валили в «Рио» валом. Возле одного из столов он заметил Фога, инструктор нервно перебирал фишки.
В кармане Рэя лежали пять тысяч – пятьдесят бумажек, наугад извлеченных из толстой пачки стодолларовых купюр. Он поставил себе единственную цель: не жался денег, убедиться в том, что банкноты не фальшивые и не имеют никаких пометок.
Поставленный вечером понедельника в Тунике эксперимент дал положительный результат, но сейчас Рэй почти надеялся получить доказательства обратного. Может, он привлечет к себе интерес агентов ФБР? Может, им удастся выяснить происхождение денег? В любом случае ничего противозаконного он не сделал. Вина, если о таковой вообще имеет смысл вести речь, лежит на усопшем судье. Где же вы, феды?
Обнаружив у стола для игры в блэкджек свободный стул, Рэй занял его и выложил на сукно пятьсот долларов.
– На все – зеленых,– как завсегдатай, бросил он девушке-крупье, имея в виду фишки.
– Меняю пятьсот,– отозвалась девушка, едва скользнув профессиональным взглядом по купюрам.
– Согласен,– утвердительно кивнул старший стола.
В зале мелодично позванивали игровые автоматы, изредка слышались возбужденные выкрики.
Крупье лопаточкой придвинула к себе банкноты, и на мгновение в груди Рэя похолодело. Сидевшие за столом игроки смотрели на него с восхищением. Разложенные перед ними красные и синие фишки стоили от пяти до десяти долларов. Дилетанты.
Девушка уложила купюры в ящик и отсчитала двадцать пять зеленых фишек, по двадцати долларов каждая. Через четверть часа на руках у Рэя осталось всего пятнадцать жетонов. Ничуть не озабоченный потерей двухсот долларов, он направился в бар за порцией мороженого.
Проходя мимо стола, где шла игра в кости, Рэй поймал себя на мысли: где мог отец постичь столь сложную премудрость? Неужели в округе Форд штата Миссисипи?
Мороженое добавило храбрости, и на обратном пути он решился сделать ставку. Пятнадцать оставшихся фишек легли на зеленое сукно, из стаканчика выпали две шестерки, и крупье с безразличным видом сгреб со стола жетоны. Пора менять заведение, подумал Рэй.
Ближе других к «Рио» оказалась «Принцесса».
Обстановка внутри всех казино была удручающе одинаковой. Отсутствующим взглядом упирались в экраны игровых автоматов десятки стариков, вокруг карточных столов сидели господа в строгих костюмах, оживленно комментировали каждый бросок крупье игроки в кости. Плотным кольцом обступила рулетку группа выходцев из Азии. По залу грациозно сновали официантки с коктейлями.
Рэй остановил свой выбор на блэкджеке. Пять новеньких хрустящих банкнот не вызвали у крупье ни малейшего недоверия. Для начала Рэй поставил на кон сто долларов и неожиданно для себя выиграл.
Деньги жгли карман. Он решил повысить ставку: вручил крупье десять купюр и попросил разменять их на стодолларовые фишки. Девушка бросила вопросительный взгляд на распорядителя, тот кивнул:
– Желаю удачи!
Час спустя Рэй отошел от стола, сжимая в правой руке столбик из двадцати двух желтых фишек.
Следующую остановку он сделал в старомодном «Форуме», насквозь пропахшем табачным перегаром и сладковатыми ароматами туалетной воды для мужчин. Большую часть посетителей составляли седовласые джентльмены: специализацией «Форума» были игровые автоматы, клиентам старше шестидесяти пяти администрация предлагала бесплатный завтрак, обед или ужин – на выбор. Рэй не заметил ни одной официантки моложе сорока; все как одна дородные, они с достоинством расхаживали по залу в одеяниях, здорово смахивавших на спортивное трико.
Максимальная ставка в блэкджек равнялась здесь десяти долларам. Крупье пощупал протянутую Рэем банкноту, посмотрел на свет и передал ее распорядителю.
– Годится.
У Рэя отлегло от сердца. В течение часа он проиграл три сотни.
Запивая съеденный сандвич крепким кофе, Фог хладнокровно сообщил, что еще немного, и владелец его казино пойдет с протянутой рукой по миру. В ответ Рэй скромно сообщил о своем успехе. Возвращаться в Шарлотсвилл оба решили после пяти вечера.
На последнюю наличность Рэй купил пятидесятидолларовых фишек в казино «Каньон», открывшемся полгода назад. Довольно скоро карточная игра ему наскучила, и он отправился в бар, где на экране огромного телевизора старательно мутузили друг друга двое боксеров. Пять привезенных в Атлантик-Сити тысяч были добросовестно «отмыты» за зеленым сукном. Домой он привезет четыре тысячи семьсот долларов и оставит здесь четкий, легко поддающийся идентификации след. Облик его зафиксирован на видеопленку по крайней мере в семи казино. Меняя фишки на деньги, в двух Рэй заполнял какие-то бумаги, в двух других пользовался кредитными карточками. Пусть служба охраны имеет в своем распоряжении неоспоримые доказательства.
Если обнаруженные в кабинете судьи деньги не совсем чисты, власти будут знать, где найти беспечного игрока.
По дороге в аэропорт Ньютон был неразговорчив. После обеда удача отвернулась от него.

Предыдущая страница 11 Следующая страница


Повестка 12

– Потерял пару сотен,– наконец признался Фог, хотя выражение его лица говорило о том, что сумма проигрыша более значительная.– А как ты?
– Мне везло. Во всяком случае, есть чем расплатиться с пилотом.
– Счастливчик.
– А могу я внести плату наличными?
– Пока их никто не отменял.
– Значит, наличными.
Готовя машину к взлету, Фог поинтересовался, не хочет ли Рэй сесть в левое кресло.
– Назовем это практическим занятием.
Перспектива получить на руки живые деньги несколько улучшила его настроение.
Рэй выдвинул «бонанзу» к началу взлетной полосы, дождался разрешения на взлет и под бдительным оком Ньютона осторожно тронул машину с места. Судя по реву турбины, двигатель «птички» был вдвое мощнее, чем у «сессны». Без всяких проблем они поднялись на высоту семь с половиной тысяч футов.
Под ногами Рэя лежал весь мир.
Дик Докер мирно дремал в «кокпите», когда его разбудили голоса Фога и Рэя. После приземления требовалось внести запись в контрольный журнал и сдать наушники. Вскочив на ноги, Дик насмешливо вскинул к виску правую руку.
– Рановато вы, господа!
– В казино не хватило денег,– бросил Фог и скрылся в здании летной школы.
– Ну и ну. Такого я еще не слышал.
Рэй перелистывал контрольный журнал.
– Платить будешь прямо сейчас?– спросил Дик, заполняя бланк квитанции.
– Да. За наличные полагается скидка.
– Я и не знал, что у нас есть скидки.
– Теперь знаешь. Десять процентов.
– С ума сошел. Да когда это было! Ты бы еще прошлый век вспомнил.– Докер подсчитал итог.– Всего одна тысяча триста двадцать долларов.
Рэй вытащил из бумажника пачку банкнот.
– Десяток с собой не ношу. Здесь тысяча триста.
Пересчитывая деньги, инструктор пробормотал:
– Пока вас не было, приходил один парень, интересовался уроками. Каким-то образом всплыло твое имя.
– Кто такой?
– Никогда его раньше не видел.
– С чего вдруг вспомнили обо мне?
– Даже не помню. Я рассказывал о системе занятий, о расценках, и тут он спрашивает, нет ли у тебя собственного самолета. Будто вы с ним давно знакомы.
Рэй сунул руки в карманы.
– Не спросил, как его зовут?
– Спросил. Дольф или что-то вроде того, не расслышал. Принялся совать нос в наши бумаги, но я не позволил. Задержался на стоянке у твоей «ауди», обошел ее вокруг и свалил. У тебя есть приятель по имени Дольф?
– Нет.
– Я почему-то тоже так подумал. Странный тип.
– Как он выглядел?
– Около пятидесяти, невысокий, худой. Волосы седые, гладко зачесаны назад, глаза-маслины, как у грека, что ли. В остроносых ботинках. Похож на торговца подержанными автомобилями.
Рэй покачал головой. Кто бы это мог быть?
– Почему ты его не выставил?
– Думал, вдруг клиент…
– С каких пор ты стал почтителен к клиентуре?
– Скажи лучше, берешь «бонанзу»?
– Пока нет. Дальше видно будет.
Подошел Фог, все трое поздравили друг друга с удачным полетом, обменялись рукопожатиями. По дороге домой Рэй внимательно вглядывался в каждый поворот.
Все ясно. Им заинтересовались.

ГЛАВА 19

Прошла неделя. Его так и не побеспокоили феды, не стучали в дверь агенты со значками налоговой службы под лацканами пиджаков, не походил на Дольфа ни один из прохожих, никто не задавал вопросов о деньгах. Рэй снова стал бегать по утрам: здоровье превыше всего!
Он совершил еще три полета на «бонанзе», каждый раз с Фогом в качестве инструктора, каждый раз оплачивая его услуги новенькими хрустящими бумажками. Карточный выигрыш, объяснял он наличие в бумажнике толстой пачки банкнот, и слова эти нельзя было назвать ложью. Ньютон изнывал от желания вернуться в Атлантик-Сити, чтобы взять реванш. Рэя в казино не тянуло, однако сама по себе идея была неплохая: он мог бы хвастать новой удачей и без опасений сорить деньгами.
Хранились они теперь в боксе 37Ф. Старая ячейка была по-прежнему зарегистрирована на имя Рэя Этли, но лежала там лишь мебельная рухлядь. Бокс 37Ф арендовала некая фирма под скромным названием «Эн-Ди-И», составленным из первых букв фамилий летных инструкторов. По документам, новый бокс не имел к Рэю никакого отношения. Арендован он был на три месяца.
– Сделка должна остаться абсолютно конфиденциальной,– произнес Рэй, глядя в глаза миссис Чейни.
– Здесь все абсолютно конфиденциально.– Хозяйка склада заговорщически подмигнула клиенту.– Главное, не опаздывайте с оплатой.
Коробки с банкнотами он переносил под покровом ночной тьмы, по одной за раз, настороженно поглядывая на видневшуюся вдалеке фигуру охранника. Боксы ничем не отличались друг от друга, и когда увесистая тара заняла свое место в углу, Рэй вторично дал себе слово, что не станет заглядывать сюда через день. Никогда раньше богатство в три миллиона не представлялось ему такой обузой.
Гарри Рекс не звонил. Он ограничился лишь второй бандеролью с письмами и газетными вырезками. Рэй вскрыл все конверты в поисках очередного анонимного послания, но ничего подобного не оказалось.
Закончились экзамены. Впереди была церемония выпуска, после которой университет до осени опустеет. Рэй уже попрощался со своими студентами – со всеми, кроме Джоан Кейли. Та сообщила, что намерена провести лето в Шарлотсвилле, и напомнила профессору о данном обещании.
– Давай дождемся, когда ты перестанешь быть студенткой,– сказал Рэй, проклиная свой длинный язык.
Оба находились в его рабочем кабинете, дверь – нараспашку.
– Осталось всего несколько дней.
– Совершенно верно.
– Тогда почему бы не назначить дату?
– Будем уважать существующие порядки. Сначала – выпуск.
Одарив его многозначительной улыбкой, Джоан вышла. Рэй понял, что просто так от нее не отделается. Подошедший из противоположного конца коридора Карл Мерк проводил фигуру Кейли долгим оценивающим взглядом.
– Какие пропорции!
Рэй слегка смутился.
– Она мне и шагу ступить не дает.
– Будь осторожен. Ты далеко не первый, кто ее заинтересовал.
Они стояли на пороге кабинета. Карл вытащил из кармана чуть помятый, странного вида конверт.
– На, полюбуйся.
– Что это?
– Приглашение на «Бал дроздов».
– Как ты сказал?
– Первый и, по-видимому, единственный в своем роде бал в честь дроздов. Грандиозный благотворительный вечер, цель которого – обеспечить в окрестностях города сносные условия для жизни птиц. Глянь, кто устраивает вечеринку.
Рэй медленно прочел первую строку: «Вики и Лью Родовски имеют честь пригласить Вас…»
– Носорог занялся спасением пернатых. Трогательно, правда?
– По пять тысяч долларов с пары?– Он не верил своим глазам.
– Для Шарлотсвилла это, безусловно, рекорд. Конверт, который ты держишь в руке, пришел на имя декана факультета. Он, видишь ли, в списке почетных гостей. О нас с тобой не вспомнили. Но сумма шокировала даже его супругу.
– Сьюзи? Она же высечена из камня.
– На первый взгляд. В общем, Родовски послал приглашения двумстам семьям. Рассчитывает собрать около миллиона и научить всех, как нужно вести подобные дела. Сьюзи говорит, пусть радуется, если придет человек сорок.
– То есть сама она туда ни ногой?
– Ни в коем случае, и декан безмерно рад этому. По его словам, впервые за десять лет жена решилась пропустить столь великосветское мероприятие.
– А музыку обеспечивают «Дрифтере»?– Рэй пробежал глазами программу вечера.
– Группа запросила с него пятьдесят тысяч.
– Идиот.
– Знай наших! Прибывает какой-то клоун с Уолл-Стрит, подбирает себе новую жену, покупает ранчо, начинает швыряться деньгами и считает собственную персону звездой первой величины.
– Меня там не увидят.
– Тебя и не приглашали. Бумажку можешь сохранить на память.
С этими словами Карл зашагал по коридору, а Рэй вернулся в кабинет, небрежно бросил конверт на стол. Опустившись в кресло, смежил веки и предался мечтам. Перед глазами возникла Джоан Кейли в черном вечернем платье, с обнаженной ниже талии спиной и глубоким вырезом на груди. Крутобедрая, тринадцатью годами моложе Вики и в тысячу раз привлекательнее. Вот она берет его за руку, ведет танцевать. Славящиеся своим пристрастием к рваным ритмам «Дрифтере» вдруг начинают медленное танго. Гости не сводят с пары изумленных взглядов и шепотом переспрашивают друг друга: «Господи, кто это?»
Приняв брошенный вызов, Вики тянет в центр зала своего супруга. На Лью сшитый модным портным смокинг, который, правда, не скрывает округлого брюшка; из-за ушей торчат пучки седоватых волос. Родовски, Родовски, старый ты козел, пытающийся снискать уважение окружающих дурацкой заботой о птицах! Неизлечимый артрит делает тебя похожим на ковыляющую по льду хромую утку. Безумно дорогое платье твоей жены, которой ты так гордишься, открывает взорам ее прозрачные от жесткой диеты руки и ноги.
По сравнению с этой парой Рэй и Кейли выглядят просто царственно, да и танцуют они значительно лучше.
Но что может доказать вся эта дивная сцена? К чему иллюзии? Теперь, когда у Рэя есть деньги, он не намерен тратить их на подобную чепуху.
Поездка на машине до Вашингтона отнимала всего два часа, причем отличная дорога доставляла водителю истинное наслаждение. Но теперь Рэй предпочитал путешествовать иначе. За тридцать восемь минут он вместе с Фогом долетел на «бонанзе» до международного аэропорта Рональда Рейгана, прыгнул в такси и еще через четверть часа был у входа в министерство финансов на Пенсильвания-авеню.
У одного из его коллег в министерстве работал племянник. Двух телефонных звонков было достаточно, чтобы мистер Оливер Талберт пригласил Рэя в свой уютный кабинет заместителя начальника Бюро гравировки и печати. Профессор Этли интересовался вопросом обращения бумажных купюр и просил уделить ему не более сорока минут. Талберт любезно согласился заменить отбывшего в командировку племянника.
Речь сразу же зашла о подделках. В нескольких словах министерский чиновник набросал общую картину, возложив основной груз вины на современные технологии – струйные принтеры и сканеры. Из сейфа были извлечены образцы. С помощью лупы Талберт указал на типичные недочеты умельцев: слишком толстые линии на лбу Бена Франклина, чуть смазанный контур Индепенденс-Холла[18], блеклая краска цифр серийного номера.
– Но в целом качество очень даже неплохое,– признал он.– Фальшивомонетчики идут в ногу с прогрессом.
– А откуда попала в страну эта купюра?– спросил Рэй.
– Из Мексики.
В борьбе с подделками банкнот министерство финансов использовало последние достижения типографского искусства. Специальное оборудование придавало отдельным участкам рисунка почти голографический эффект, на бумагу наносили водяные знаки, в печати применялись меняющие цвет краски, граверы наносили на поверхность матриц микротексты. В каждом банке были установлены сканеры, которые за доли секунды распознавали фальшивку. Однако самый эффективный метод до сих пор оставался невостребованным. Чего проще было бы сменить зеленый фон купюры на многоцветье, на плавный переход от голубого через желтый к розовому? Вывести за пару-тройку лет из употребления старые банкноты, наводнить страну новыми – и фальшивомонетчики окажутся не у дел, во всяком случае, по мнению Талберта. Но конгресс к этому не готов, сокрушенно качнув головой, сказал он.
Значительно больше Рэя интересовал вопрос контроля за циркуляцией подлинных казначейских билетов. Никаких особенных меток для денег не существует, объяснил Талберт, и по вполне очевидной причине. Стоит мошеннику рассмотреть такую метку, как она потеряет всякий смысл. Контроль основан на сличении серийных номеров, занятии весьма трудоемком, поскольку осуществляется все вручную. В качестве примера чиновник привел историю с выкупом похищенного ребенка. Наличные прибыли из банка минут за сорок до передачи денег, и два десятка агентов ФБР начали судорожно переписывать номера банкнот.
– Сумма выкупа составляла миллион долларов, им просто не хватало времени. Успели переписать около восьмидесяти тысяч, но, слава Богу, этого оказалось достаточно. Спустя месяц похитители были арестованы. Не так давно появившаяся модель сканера здорово упростила эту задачу: в течение сорока секунд аппарат заносит в память компьютера номера сотни купюр.
– Хорошо, номер зафиксирован. Но каким образом вы отыскиваете саму банкноту?– спросил Рэй, делая пометки в записной книжке.
– Есть два пути. Скажем, у задержанного обнаружены наличные. Цифры сверяются, и дело передают в суд. Примерно так ловят наркоторговцев. Берут в оборот уличного дилера, вручают ему двадцать тысяч на покупку хорошей партии у своего поставщика, а тот попадает в руки полиции уже с явными доказательствами вины.
– А если подсадной утки у ФБР нет?
– Второй путь намного сложнее. Когда Федеральная резервная система изымает из обращения партию банкнот, часть их подвергается рутинному сканированию. В случае обнаружения купюры с занесенным в компьютер номером определяют банк, который выпустил ее на рынок. Время, естественно, уходит. Но отдельные граждане помеченные банкноты иногда несут в магазины. Там-то и удается задержать мошенника.
– Схема довольно громоздкая.
– Чересчур,– согласился Талберт.
– Пару лет назад мне довелось услышать историю о группе парней, наткнувшихся в горах на потерпевший аварию небольшой самолет.– История была тщательно отрепетирована Рэем.– В салоне они нашли сумку, что-то около миллиона наличными. Решили, будто деньги принадлежат наркобаронам, и оставили их себе. Так на деле и оказалось. Месяца через три банкноты с переписанными номерами всплыли в маленьком городке, всю группу взяли.
– Помню, помню.
«Удачно я ее ввернул»,– мелькнуло в голове Рэя.
– Вопрос заключается в следующем: могли ли они или любой другой на их месте обратиться к властям с официальной просьбой проверить деньги и выяснить их происхождение?
Почесав тонким пальцем лоб, Талберт задумался.
– Не вижу причин, которые могли бы их удержать от этого.– Он пожал плечами.– Разве что страх потерять свое сокровище.
– Но подобные находки – большая редкость,– заметил Рэй, и оба рассмеялись.
Чиновник вспомнил случай с чикагским судьей: вынося вердикты по некоторым делам, тот брал с адвокатов взятки, небольшие, от пятисот до тысячи долларов. На протяжении нескольких лет в ФБР ни о чем не подозревали, а потом кто-то из юристов проговорился. За два года сребролюбивому судье скормили триста пятьдесят тысяч, номер каждой стодолларовой бумажки был зафиксирован в протоколах. Но когда к судье пришли с ордером на обыск, денег у того не оказалось. В конце концов их обнаружили в Аризоне, в гараже его брата. Оба сели.
Рассказ Рэя встревожил. Было ли это всего лишь совпадением, или же Талберт пытался намекнуть ему на что-то? Однако собеседник невозмутимо продолжал, и Рэй успокоился. О его отце Талберт ничего не знал.
Возвращаясь на такси в аэропорт, он сделал арифметический подсчет. Для того чтобы собрать три миллиона, чикагскому законнику потребовалось бы около восемнадцати лет ежегодно принимать подношения на сумму в сто семьдесят пять тысяч долларов. Но речь шла о Чикаго, городе с огромным населением и десятками тысяч состоятельных юристов. В запутанной инфраструктуре промышленного региона шестеренки бюрократического механизма не могут вращаться без смазки. Судью же Этли окружал крошечный мирок, где люди видели друг друга насквозь. Собрать в округе Форд взяток на три миллиона долларов не представлялось возможным прежде всего потому, что таких денег там просто не было.
Надо еще раз съездить в Атлантик-Сити, подумал Рэй. С приличной суммой, чтобы удостовериться окончательно.
Ньютон будет рад.

ГЛАВА 20

Когда Вики ушла к Носорогу, кто-то из коллег порекомендовал Рэю обратиться к Акселю Салливэну, специалисту по бракоразводным делам. В разводах Аксель действительно собаку съел, однако в юридическом плане случай с Рэем не таил в себе никаких неожиданностей. Возвращаться Вики не намеревалась, требований к бывшему мужу не предъявляла. Салливэн безукоризненно оформил бумаги, свел Рэя с грамотным психоаналитиком, четко провел оказавшийся весьма кратким процесс. По его совету Рэй решил искать помощи у лучшего в городе частного детектива Кори Кроуфорда. Одно время тот служил в полиции, но лет пять назад был уволен за то, что избил подследственного.
Офис Кроуфорда располагался над баром, который его брат, тоже чернокожий, открыл неподалеку от кампуса. Бар считался довольно приличным, здесь играла живая музыка, на стойке лежало отпечатанное типографским способом меню, да и посетителями в основном были преподаватели университета. Именно поэтому Рэй оставил машину в соседнем квартале: встреча с коллегами в его планы не входила. Висевшая на углу здания табличка «Детективное агентство Кроуфорда» приглашала клиентов подняться по металлической лестнице на второй этаж.
Приемная была пуста, в ней не оказалось даже секретарши. Рэй пришел минут за десять до назначенного времени, но детектив, крепкий тридцатилетний мужчина с бритой головой и приятным, хотя и неулыбчивым лицом, его уже ждал. Одет Кроуфорд был в отлично сшитый костюм, под мышкой левой руки угадывалась тяжелая кобура.
– Думаю, за мной следят,– обменявшись приветствиями, приступил к делу Рэй.
– Так это не развод?– спросил хозяин офиса.
Они сидели друг напротив друга за невысоким столом.
– Нет.
– Кому может прийти в голову устраивать за вами слежку?
Рэй изложил заранее подготовленную историю о внезапной смерти отца, вероятном, но не более того, наследстве и охотящихся за ним жадных родственниках. Рассказ прозвучал довольно сбивчиво. Судя по всему, Кроуфорд ему не поверил. В дополнение Рэй упомянул о Дольфе, описал его внешность.
– Похож на Расти Уоттла.
– Кто такой?
– Частный сыщик из Ричмонда, репутация у него не очень. Зарабатывает здесь какие-то крохи. Честно говоря, не думаю, чтобы ваша семейка наняла кого-то у нас, в Шарлотсвилле. Городок уж больно мал.
Имя сыщика прочно отпечаталось в памяти Рэя.
– Не хотят ли эти шустрые парни из Миссисипи дать вам понять, что вы их интересуете?– предположил Кроуфорд и, увидев на лице Рэя недоумение, пояснил: – Иногда нам платят, чтобы мы припугнули человека. Сдается, Уоттл намеренно мозолил глаза вашим приятелям в аэропорту.

Предыдущая страница 12 Следующая страница


13 Джон Гришем

– Что ж, допускаю.
– Чего вы ждете от меня?
– Попробуйте установить, следят ли за мной. Если это и в самом деле так, выясните, кто ведет слежку, кто платит.
– Первые два пункта особой сложности не представляют. Третий может оказаться невыполнимым.
– И все же попытайтесь.
Кроуфорд раскрыл тоненькую папку.
– С клиента я беру сто долларов в час,– сообщил он, глядя Рэю в глаза и ожидая реакции.– Плюс накладные расходы. И в случае успеха – вознаграждение: две тысячи.
– Не будете возражать против наличных?
Губы детектива дрогнули в подобии улыбки.
– В нашем бизнесе наличные всегда предпочтительнее.– Кроуфорд принялся заполнять бланк контракта.
– А не могут они прослушивать мои телефоны?– спросил Рэй.
– Проверим. Купите новый сотовый и не регистрируйте его на свое имя. Связь будем поддерживать главным образом по нему.
– Надо же,– пробормотал Рэй, подписывая контракт.
Кроуфорд положил лист бумаги в папку, раскрыл рабочий блокнот.
– В течение недели придется координировать все ваши передвижения. Занимайтесь чем угодно, только ставьте меня в известность, чтобы я имел возможность распределить людей.
«На перекрестках за мной будут скапливаться пробки»,– подумал Рэй.
– Я живу спокойной, размеренной жизнью. Бегаю по утрам, иногда хожу на работу, временами летаю. Семьи у меня нет.
– Что-нибудь еще?
– Еще я обедаю и ужинаю. От завтраков воздерживаюсь.
– Какая тоска.– Кроуфорд почти улыбнулся.– Женщины?
– Если бы. Только в перспективе, сейчас на примете никого. Будет у вас кандидатура – познакомьте.
– Что, собственно говоря, ищут парни из Миссисипи?
– Семейство у нас довольно старое, добра хватает: редкие книги, фамильные драгоценности, столовое серебро и прочий хлам.– На сей раз фраза вышла убедительной, детектив кивнул:
– Ну вот, хоть какая-то конкретика. И вы являетесь наследником?
– Совершенно верно.
– Где хранится наследство?
– Здесь, на складе Чейни, Беркшир-роуд.
– Его стоимость?
– Гораздо ниже той, что предполагают мои родственники.
– Назовите примерную цифру.
– Около полумиллиона.
– У вас есть на него официальные права?
– Скажем так – да. Не хочу входить в детали, они отнимут часов восемь и наградят нас обоих головной болью.
– Верю.
Кроуфорд черкнул что-то в блокноте; беседа, похоже, двигалась к завершению.
– Когда у вас появится новый телефон?
– Отправлюсь за ним сейчас же.
– Отлично. Могу я осмотреть ваше жилище?
– В любое время.
Три часа спустя Кроуфорд вместе с каким-то коротышкой, которого он называл Тычком, закончил дотошную инспекцию квартиры. Телефоны Рэя оказались чисты, ни «жучков» в стенах, ни видеокамер в вентиляции тоже не обнаружилось.
– Здесь все в порядке,– уже с порога бросил детектив.
Рэй придерживался другого мнения. Пустить в свою жизнь посторонних, платить за то, чтобы в ней копались, и считать, что «все в порядке»?
За спиной раздался резкий телефонный звонок.
Судя по голосу, Форрест был трезв, слова его звучали внятно и четко:
– Привет, братец.
По укоренившейся за многие годы привычке Рэй внимательно вслушивался в интонацию. Форрест сказал, что чувствует себя превосходно, и это могло означать лишь одно: он действительно воздерживается от спиртного и наркотиков. Интересно, как долго? Уточнять Рэй не стал.
Вместо упоминания об отце, Гарри Рексе или особняке Форрест внезапно выложил:
– Я нашел новую работу.– Голос брата был полон энтузиазма.
– Рассказывай.– Рэй опустился в кресло.
– Ты когда-нибудь слышал о «Беналотофиксе»?
– Нет.
– Я тоже. В народе его называют «Тощий Бен». Знакомо?
– Ответ отрицательный, извини.
– Это патентованные пилюли для похудения, выпускаются в Калифорнии компанией «Лурей продактс». Последние пять лет врачи-диетологи выписывают их как одержимые, потому что средство работает! Оно не совсем подходит для дам, которые горят желанием сбросить фунтов двадцать, но в целом дает превосходные результаты. Ты не уснул?
– Я весь внимание.
– Проблема в том, что через год или два после курса у многих пациенток начинает подтекать сердечный клапан. Тысячи женщин оказались в кардиологических клиниках, суды Калифорнии и Флориды завалены исками против компании. Около полугода назад вмешалась сенатская комиссия по здравоохранению, и в прошлом месяце «Лурей» была вынуждена отозвать свою продукцию с рынка.
– В чем непосредственно заключаются твои обязанности, Форрест?
– Теперь я – консультант.
– И по каким же вопросам?
– Рад, что тебя это интересует. Сегодня, например, я побывал в Дайсберге, Теннесси, беседовал с супружеской парой. Врач, которому платят те же юристы, что и мне, проверил их моторы, написал заключение и… Ну, смелее!
– Ты обрел новых клиентов.
– Именно. Сейчас их у меня уже сорок.
– Сколько в среднем выплачивают по иску?
– Десять тысяч. Исков у нас более восьмисот, это восемь миллионов долларов. Половина уходит юристам, а бедные пациентки остаются ни с чем. Добро пожаловать в эру массового надувательства!
– А ты-то что имеешь?
– Базовый оклад, премию за каждого нового клиента и процент от выигранного иска. В целом по стране их может быть полмиллиона, так что мы уверенно смотрим в будущее.
– Предвкушая пять миллиардов?
– У «Лурей» их восемь – наличными. Сейчас здесь только ленивый не говорит о «Тощем Бене».
– Этическая сторона, как я понимаю, тебя не тревожит?
– Какая, к черту, этика! Мы живем в стране чудес. Этика хороша для тех, кто читает лекции студентам, Рэй.
– Такое я уже слышал.
– Словом, у меня тут золотые россыпи. Решил вот поделиться с братцем.
– Рад за тебя.
– У вас еще никто не раскопал эту жилу?
– Насколько мне известно, нет.
– Держи руку на пульсе. Твои коллеги почуяли запах жареного и потихоньку переходят в наступление. Чем больше исков, тем солиднее гонорар.
– Посмотрю, что тут у нас творится.
– До встречи!
– Будь осторожен, Форрест.
Следующий раз телефон зазвонил в половине третьего ночи. Как обычно бывает в такое время, звонок долго не умолкал. Рэй нащупал выключатель, зажег ночник и снял трубку.
– Рэй, это Гарри Рекс, извини, если разбудил.
– Что у тебя?– Было ясно: ничего хорошего.
– Форрест. Час назад я говорил с ним, а затем с сестрой Баптистского госпиталя в Мемфисе. Лежит в отдельной палате со сломанным носом.
– Давай-ка с самого начала, Гарри.
– Он пошел в бар, нажрался, полез в драку. Ничего нового. Противник, похоже, оказался серьезным. У Форреста все лицо в швах. Врачи собираются продержать твоего брата до утра. Я пообщался с хирургом, заверил, что труды его будут оплачены. Просил не давать Форресту болеутоляющего и транквилизаторов. Они же не знают, с кем имеют дело.
– Прости, Гарри. Тебе опять пришлось ввязываться в наши дрязги.
– Чепуха. Но он определенно рехнулся, Рэй. Затянул старую песню о наследстве, о своих законных правах. Результат алкогольного отравления, ясно. И все же учти: Форрест теперь не отступится.
– Пять часов назад я разговаривал с ним по телефону. Он был совершенно трезв.
– Наверное, перед самым уходом. В госпитале ему вкатили-таки успокоительного, чтобы зафиксировать сломанную переносицу. Боюсь, как бы они не переусердствовали там с наркотиками. Жаль, жаль.
– Прости, Гарри.– Придумать что-либо другое Рэй не мог. После затянувшейся паузы добавил: – Всего пятью или шестью часами ранее он казался нормальным человеком.
– Он сам позвонил тебе?
– Да. Решил похвастаться новой работой.
– Ты про «Тощего Бена»?
– Да. Это и вправду стоящее дело?
– Похоже на то. Наши юристы сворой набросились на производителя. Для них главное – количество исков. Нанимают бедолаг вроде Форреста и бросают их в драку.
– Они должны быть лишены лицензии.
– Половина из нас должна. По-моему, тебе стоит приехать. Чем раньше мы решим вопрос о наследстве, тем скорее Форрест возьмется за ум. Мне тошно слушать его обвинения.
– Дата слушания в суде известна?
– В принципе можно подойти туда на следующей неделе, в среду. Думаю, будет лучше, если ты задержишься у нас на несколько дней.
– Я, собственно, так и собирался. Подъеду, можешь рассчитывать.
– Только предупреди. Хочу, чтобы ты застал Форреста трезвым.
– Еще раз прости, Гарри Рекс.
Заснуть после разговора Рэю не удалось. Он рассеянно листал в гостиной сборник постановлений Верховного суда страны, когда прозвенел очередной звонок, на этот раз его новенького сотового телефона. Явно ошиблись номером, подумал он, нажал кнопку и настороженно произнес:
– Алло?
– Почему вы не спите?– прозвучал в трубке глубокий бархатистый голос Кори Кроуфорда.
– Мешают звонки. Где вы?
– Неподалеку. У вас все в норме?
– Да. Сейчас четыре утра. Скажите, ваши подчиненные когда-нибудь спят?
– Они почти все время дремлют. На вашем месте я бы выключил свет.
– Благодарю за совет. А что, мои окна кого-то интересуют?
– Пока нет.
– Это успокаивает.
– Мне нужно было убедиться.
– Понимаю.
Рэй выключил свет в комнатах и отправился в спальню, где горел всего лишь ночник. Мысль о нескольких сотнях долларов, которые он выложит детективу за его бдительное дежурство, прогнала остатки сна. «Не валяй дурака,– сказал себе Рэй.– На данный момент это твое самое разумное вложение денег».
Ровно в пять он крадучись, как если бы за ним кто-то наблюдал, пробрался в кухню и, не зажигая света, наполнил кофейник. Дожидаясь, пока напиток сварится, позвонил Кроуфорду.
– Слушаю,– прозвучал из трубки заспанный голос.
– У меня тут поспевает кофе, не хотите чашечку?
– Идея так себе, но все равно спасибо.
– Один момент, Кори. Сегодня после обеда я вылетаю в Атлантик-Сити. Ручка у вас с собой?
– Да, записываю.
– В три часа, на белой «бонанзе», бортовой номер восемь-один-пять-Ромео, имя инструктора – Фог Ньютон. Ночь проведем в казино «Каньон» и вернемся завтра к полудню. Машину свою я оставлю в аэропорту, как обычно. Еще что-нибудь?
– Мы понадобимся вам в Атлантик-Сити?
– Нет. Обойдусь.

ГЛАВА 21

Организацией консорциума занялся один из приятелей Дика Докера. К нему присоединились два офтальмолога, руководившие клиниками в Западной Виргинии. Оба совсем недавно овладели навыками пилотирования, но уже твердо вознамерились сократить время своих перелетов. Приятель Докера рассчитывал пользоваться «бонанзой» не более двенадцати часов в месяц. Троице оставалось найти четвертого члена и заключить сделку. Предполагалось, что каждый пайщик внесет в общий фонд пятьдесят тысяч долларов, а недостающую сумму консорциум возьмет в банке – цена самолета составляла триста девяносто тысяч, и снижать ее хозяин не собирался. Ссуда должна была быть погашена в течение шести лет, ежемесячная выплата по ней равнялась восьмистам девяноста долларам на человека.
Для пилота Этли это означало одиннадцать часов в воздухе за штурвалом «сессны».
Положительными сторонами сделки являлись общие расходы на амортизацию машины и возможность использовать «бонанзу» по своему усмотрению, если в ней не нуждались другие партнеры. Негативными – плата за аренду ангара, горючее, обслуживание и иные мелочи, список которых сводил с ума. Ничего приятного не видел Рэй и в перспективе иметь дело с тремя совершенно посторонними людьми.
Но пятьюдесятью тысячами долларов он готов был поступиться, равно как и ежемесячным взносом в восемьсот девяносто. Рэю ужасно хотелось ощутить себя хотя бы совладельцем самолета, в глубине же души он считал его своей безраздельной собственностью.
Если верить результатам маркетинговых исследований, спрос на «бонанзу», даже на вторичном рынке, был достаточно высок. По классу безопасности «птичка» считалась второй после «сессны», однако фактически ничем ей не уступала. Рэй двое суток не расставался с текстом договора, перечитывая его в своем рабочем кабинете, дома, за столиком кафе во время обеда. По всему выходило: троица вполне может обойтись и без четвертого участника сделки. Единственное, что от него требовалось,– это поставить в пяти местах свое имя.

Предыдущая страница 13 Следующая страница


Повестка 14

За день до отъезда в Миссисипи Рэй в последний раз перечел уже досконально изученный документ, махнул рукой на сомнения и подписал все бумаги.
Если кто-то и шел по его следу, то дело свое эти люди делали мастерски. Потратив шесть дней на бесплодные попытки определить, кто сел Рэю на хвост, Кроуфорд заключил: никакой слежки за его клиентом не существует. Рэй заплатил детективу три тысячи восемьсот долларов и сказал, что в случае необходимости непременно с ним свяжется.
Под видом перевозки в хранилище миссис Чейни домашнего скарба он ежедневно проверял, на месте ли пачки банкнот. Через некоторое время оба бокса, 14Б и 37Ф, походили на лавку старьевщика.
Накануне отъезда Рэй зашел в офис владелицы склада узнать, не освободилась ли ячейка под номером 18Р.
– Да, пару дней назад.
– Я бы занял и ее.
– Это будет уже третья.
– Мне не хватает места.
– Почему бы вам не снять одно помещение, у нас есть любые площади.
– Может быть, чуть позже. Пока меня устроят три маленьких.
До причуд клиентов хозяйке не было дела. На имя несуществующей фирмы «Ньютон авиэйшн» Рэй арендовал бокс 18Р, заплатив сразу за шесть месяцев. Убедившись в отсутствии любопытствующих взглядов, перенес деньги из 37Ф на новое место, где уже стояли сделанные на заказ контейнеры. Изготовлены они были из винила, покрытого пленкой окиси алюминия, и могли выдерживать температуру до трехсот градусов по шкале Фаренгейта[19]. Каждый был абсолютно герметичным, каждый имел надежные запоры. Чтобы уложить все три миллиона наличными, потребовалось пять контейнеров. Рэй и сам не знал, для кого разыгрывает этот спектакль, но, окончив работу, с облегчением перевел дух.
На протяжении последних дней Рэй вообще жил по чьему-то чужому сценарию: добирался от дома до колледжа другой дорогой, проложил новый маршрут для утренней пробежки, стал обедать в другом кафе, заходить в книжные магазины, в которых раньше не бывал. При этом он не забывал отмечать вокруг все, что хоть как-то нарушало рутину повседневности. Быстрый взгляд в зеркало заднего обзора, мгновенный поворот головы на перекрестке, настороженное посматривание сквозь стеллажи с книгами в магазине. За ним шли по пятам, он это чувствовал.
До поездки на Юг Рэй все-таки решил отобедать с Кейли. Пусть Джоан официально еще значилась студенткой – экзамены позади, кому какая разница? На лето она остается в городе, и при известной осторожности можно было бы начать встречаться. С женщинами без осторожности нельзя, а в данном случае ее необходимо убедить: от Джоан можно ожидать чего угодно.
Однако первый же телефонный звонок бывшей ученице принес разочарование. Ответил мужчина – молодой мужчина, как мгновенно стало ясно Рэю,– и голос его звучал не слишком приветливо. Взяв трубку, Кейли обошлась всего несколькими словами.
– Может, позвонить в другое время?– спросил Рэй.
– Нет, я найду тебя сама.
Он прождал три дня и с легким сердцем, будто отрывая листок календаря, поставил на Джоан крест.
Все дела в Шарлотсвилле были закончены. Забравшись в кабину «бонанзы», Рэй с неохотой уступил место у штурвала Фогу Ньютону и через четыре часа прибыл в Мемфис. У здания аэровокзала взял такси и отправился к Форресту.
Свой первый и пока единственный визит в дом Элли Крум Рэй нанес несколько лет назад и по тому же поводу. Форрест растворился в нирване, исчез. Судья даже решил, что младшего сына нет в живых. Будучи человеком чрезвычайно занятым, он не мог позволить себе отправиться на поиски непутевого чада, да и зачем – ведь у него был Рэй.
Старый, викторианского стиля дом стоял в центре Мемфиса. Построил его собственными руками отец Элли, процветавший некогда бизнесмен. От былого богатства семьи остались лишь воспоминания. Некоторое время Форресту мерещились кипы ценных бумаг и фамильные деньги под крышей дома, однако пятнадцать лет спустя он распрощался со своими надеждами. В начале совместной жизни брат занимал хозяйскую спальню, но сейчас был вынужден довольствоваться скромной комнаткой в подвале. Кроме него, в доме проживали и другие постояльцы, все как один художники, влачившие полуголодное существование.
У подъезда Рэй попросил таксиста остановить машину. Кусты, что окаймляли дорожку к двери, были давно не стрижены, крыша чуть просела, но в целом выглядел особняк довольно прилично. Каждый год в октябре Форрест покрывал стены новым слоем краски, вернее, красок – самой немыслимой палитры, споры о которой велись на протяжении предыдущих двенадцати месяцев. Сейчас главенствовал бирюзовый цвет неба с редкими вкраплениями красного и оранжевого. Если верить брату, однажды он разрисовал стены павлинами.
Молодая женщина с молочно-белой кожей и иссиня-черными волосами приветствовала профессора на пороге без малейшего намека на гостеприимство.
– Да?
Прихожая за ее спиной напоминала пещеру.
– Элли у себя?– столь же бесцеремонно спросил Рэй.
– Она занята. Что передать?
– Скажите, ее хочет видеть Рэй Этли, брат Форреста.
– Кого-кого?
– Форреста, что живет в подвале.
– Ах, этого…
Женщина скрылась, в глубине дома зазвучали голоса.
Через минуту в проеме двери возникла Элли. Мощное тело было скрыто под складками затянутой узлом на груди простыни, которую украшали мокрые пятна и потеки не успевшей засохнуть глины. Руки Элли вытирала старым посудным полотенцем, на лице – кислое выражение оторванного от своей вдохновенной работы гения.
– Привет, Рэй,– буднично сказала она и распахнула дверь.
– Привет, Элли.– Вслед за хозяйкой дома Рэй прошел в гостиную.
– Труди, милочка, принеси нам чаю!– крикнула ваятельница.
Невидимая Труди даже не отозвалась. Стен гостиной почти не было видно за полками с горшками и вазами тех причудливых форм, что могут возникнуть лишь в мозгу объятого горячечным жаром человека. По словам Форреста, на лепку у Элли уходило более десяти часов в день, и расставаться со своими творениями она не намеревалась.
– Мне так жаль вашего отца,– ровным голосом проговорила Элли.
Они уселись друг против друга за круглый стеклянный столик. Хрупкий прозрачный диск покоился на трех глиняных фаллосах, выкрашенных в разные оттенки синего цвета. Рэй опасался прикоснуться к уникальному предмету обстановки рукой.
– Спасибо,– несколько принужденно ответил он.
Ни звонка, ни письма, ни букета цветов на похороны, вообще ни слова сочувствия до этой неожиданной для обоих встречи. За стеной слышались звуки классической музыки.
– Ты, наверное, к Форресту?
– Да.
– Последнее время я его почти не вижу. Ты же знаешь, он обитает в подвале, уходит и приходит, когда захочет, как мартовский кот. Сегодня утром послала к нему подругу, проведать что к чему. Та возвращается, говорит, похоже, его уже неделю как нет. Вместе мы не спали лет пять-шесть.
– Это куда больше того, о чем я собирался спросить.
– Он даже не звонит.
Труди внесла в комнату чайный поднос, еще один рожденный буйными фантазиями хозяйки шедевр. Чашками служили пузатые бочонки с непропорционально тонкими ручками.
– Сливки? Сахар?– Элли подвинула к нему две вазочки.
– Сахар.
Она вручила Рэю бочонок. Упади тяжелый сосуд ему на ногу – травмы не миновать.
– Как у брата дела?– спросил он, когда Труди оставила их вдвоем.
– То пьян, то трезв. Это же Форрест.
– Наркотики?
– Туда лучше не соваться. Ты и сам не захочешь знать.
– Пожалуй.– Рэй пригубил напиток. Жидкость благоухала розами, одного ее глотка оказалось для него достаточно.– Прошлой ночью Форрест с кем-то подрался, тебе говорили? Я слышал, у него сломан нос.
– Не в первый раз. С чего вы, мужчины, так любите после выпивки молотить друг друга кулаками?
Хотя вопрос звучал обоснованно и логично, ответа Рэй не нашел. Прикрыв глаза, Элли с наслаждением сделала глоток. Многие годы назад мисс Крум считалась весьма привлекательной женщиной, но сейчас, приближаясь к своему пятидесятилетию, она оставила всякие попытки выглядеть хорошенькой.
– Тебе на него наплевать?– напрямик спросил Рэй.
– Ошибаешься.
– Да ну?
– Неужели это так серьезно?
– Форрест – мой брат. Кому еще о нем позаботиться?
– Поначалу мы сгорали от страсти, кровать не выдерживала, а потом интерес к сексу как-то пропал. Я заплыла жиром, с головой ушла в работу.
Рэй огляделся по сторонам.
– К тому же коту здесь есть кем поживиться.– Элли кивнула на дверь, за которой скрылась Труди.– Форрест – отличный друг, Рэй. Думаю, где-то в глубине души я все еще люблю его. Но он слишком зависит от своих слабостей, ты понимаешь, о чем я. И всегда будет зависеть. Это мало способствует развитию отношений.
– Понимаю. Можешь верить, очень хорошо понимаю.
– А ведь он – один из лучших. Ему хватает ума и сил остановиться в последнюю минуту.
– Но не удержать себя от сползания вниз.
– Вот-вот. Пятнадцать лет назад я поставила точку. Такие натуры, как он и я, подобны двум кускам кремня. Поэтому он перебрался в подвал.
Там ему гораздо лучше, решил про себя Рэй. Поблагодарив за чай, он встал.
Элли проводила гостя до двери.

ГЛАВА 22

Процедура утверждения завещанного Ройбеном Винсентом Этли имущества состоялась в том самом зале, где в качестве председателя окружного суда он провел тридцать два года своей жизни. Портрет неутомимого борца за справедливость строго взирал со стены на аудиторию. Портрет был тем самым, что тремя неделями ранее стоял в ротонде у гроба, мимо которого чередой шли жители Клэнтона. Теперь ставший каноническим лик вернулся на свое законное место – другого грядущие поколения ему не найдут.
Оборвал подвижническую деятельность досточтимого судьи и обрек его на уединение в «Кленовой долине» человек по имени Майк Фарр, уроженец городка Холли-Спрингс. Однажды его уже удостоили переизбрания на высокий пост, и с обязанностями глашатая закона чужак этот справлялся, по мнению Гарри Рекса, в целом неплохо. В данный момент советник юстиции Фарр заканчивал просматривать написанное рукой его предшественника завещание.
Сидевшие в зале юристы и чиновники окружного суда листали бумаги, кое-кто негромко переговаривался. В повестку дня были включены и предложенные ими неделей ранее вопросы. Рэй присел в первом ряду, тогда как Гарри Рекс, чья фигура мощно возвышалась над столом председателя, шептал что-то на ухо Майку Фарру. Рядом с Рэем сидел брат. Лицо Форреста, если не считать двух-трех царапин под глазами, выглядело как обычно. По сути, Форрест не собирался являться на процедуру, но основательная взбучка, полученная от Гарри Рекса, заставила его изменить свое решение.
Брат все-таки объявился у Элли, ни словом не обмолвившись о том, где пропадал и чем намерен заниматься дальше. Да это никого особо и не интересовало. О новой работе он тоже не упомянул, и Рэй пришел к выводу: карьера консультанта Форресту заказана.
С интервалом в пять минут на кафедру поднимался кто-нибудь из присутствовавших и, вытянув вперед правую руку, сообщал Рэю, каким незаурядным, нет, каким великим государственным мужем был его отец. Предполагалось, что старшего сына судьи связывают с каждым выступающим узы многолетней дружбы – еще бы, ведь все они называли его своим другом. Имя младшего не прозвучало ни разу.
Исполненным достоинства жестом Гарри Рекс пригласил Рэя за стол.
– Ваш отец являл собой пример беззаветного служения обществу,– тепло приветствовал его Фарр.
– Благодарю.
Что в таком случае заставило вашу честь заявить в ходе предвыборной кампании о старческой немощи судьи и отсутствии интереса к работе, едва не спросил Рэй. С той поры минуло девять лет – а казалось по крайней мере полвека. Со смертью отца все в округе Форд вдруг стало напоминать Рэю покрытые мхом руины.
– Вы ведь преподаете юриспруденцию?– осведомился Фарр.
– Да, в Виргинском университете.
Председатель одобрительно кивнул.
– Здесь присутствуют все наследники?
– Да, сэр. Ими являются мой брат и я, других нет.
– Вы оба знакомы с документом, в котором выражена последняя воля Ройбена Винсента Этли?
– Да, сэр.
– И у вас нет никаких возражений, отводов или вопросов?
– Нет, сэр.
– Прекрасно. В соответствии с текстом документа я утверждаю вас, Натана Рэя Этли, душеприказчиком и единственным распорядителем имущества, оставленного усопшим. Официальное постановление будет опубликовано в местной печати, а копии его направлены всем кредиторам. Инвентарную опись имущества и финансовую оценку активов вы получите через два дня.
Своими ушами Рэй тысячу раз слышал, как эти же фразы произносил отец.
– Я ничего не упустил, мистер Боннер?– наклонился к секретарю Фарр.
– Нет, ваша честь.
– Примите мои искренние соболезнования, мистер Этли.
– Спасибо, ваша честь.
Обедать братья отправились к Клоду. Оба попросили официантку принести жареного палтуса. В Клэнтоне Рэй провел два дня, и от желания побыстрее вернуться домой у него сводило скулы. Форрест за едой предпочитал молчать. Чувствовал он себя как муха, опалившая в пламени свечи свои крылышки. Отравленная алкоголем и наркотиками кровь текла по жилам крайне неохотно.
Никаких особенных планов у Рэя не было. Здесь он рассчитывал посетить двух-трех приятелей, и все. Дома, в Виргинии, его тоже никто не ждал.
После обеда Форрест откланялся.
– Мне пора в Мемфис.
– В случае чего тебя искать у Элли?
– Может быть.
Сидя на крыльце, Рэй убивал время до прихода Клаудии. Как и было обещано, та появилась ровно в пять. Спустившись к машине, он невольно бросил взгляд на табличку с единственным словом «ПРОДАЕТСЯ», что висела у ворот.
– Ты на самом деле хочешь продать особняк?
– В противном случае его придется просто оставить. Как здоровье, Клаудиа?
– Не жалуюсь, Рэй.
Они заключили друг друга в объятия, умудрившись при этом почти не соприкоснуться. Одета Клаудиа была в хлопчатобумажные брюки, ковбойку и кроссовки, на голове – легкомысленная соломенная шляпка, как если бы ее владелица только что вышла из розария. Помада на губах чуть заметна, глаза и брови безупречно подведены. Рэй не помнил случая, чтобы старая подруга отца хоть раз позволила бы себе малейшую толику небрежности по отношению к собственной внешности.
– Меня так обрадовал твой звонок, Рэй,– сказала старая дама, поднимаясь по ступеням крыльца.
– Сегодня были в суде, утверждали наследство.
– Господи, бедняжки. Намучились?
– Все прошло довольно гладко. Свел знакомство с Майком Фарром.
– Он тебя не разочаровал?
– Довольно обходительный джентльмен, несмотря на его прошлое.
Рэй поддержал гостью под локоть – хотя Клаудии хватило бы сил штурмовать Эверест.
– Помню его еще выпускником колледжа. Наивный мальчик не мог тогда отличить истца от ответчика. Знаешь, будь я рядом, Ройбен обязательно победил бы на выборах.
– Давай-ка устроимся здесь.– Он указал на два кресла-качалки.
– Ты навел порядок!– Клаудиа с изумлением огляделась.
– Скорее уж Гарри Рекс. Нанял плотников, кровельщиков, уборщиц. Мебель чистили, думаю, тем же пескоструйным аппаратом, что и стены, зато теперь тут можно дышать.
– Ты не против, если я закурю?
– Нисколько.– Возражать не имело смысла: без сигареты Клаудиа не прожила бы и двух минут.
– Я так обрадовалась твоему звонку,– повторила она, щелкая зажигалкой.
– Чай или кофе?
– Чай, пожалуйста, с лимоном и ложкой сахара.– В ожидании Клаудиа скрестила ноги, расслабленно откинулась на спинку кресла.
Протягивая ей чашку, Рэй вспомнил, как годы назад эта женщина сидела за столиком чуть ниже судейской кафедры – в облегающем фигуру платье, которое открывало взорам присутствовавших стройные нош,– и деловито стенографировала речи своего патрона.
Беседа зашла о погоде, как всегда бывает на Юге, когда люди не знают, о чем поговорить. Клаудиа курила и улыбалась, испытывая искреннее удовольствие от непринужденного общения. Она явно блаженствовала. Рэй же обдумывал тактику.
Они обсудили Форреста и Гарри Рекса, двух весьма неординарных людей, и, когда с момента появления Клаудии в особняке миновало около часа, тактика в голове Рэя сложилась окончательно.
– Мы нашли кое-какие деньги, Клаудиа,– небрежно произнес он.
Фраза повисла в воздухе. Проанализировав услышанное, Клаудиа осторожно поинтересовалась:
– Где?
Вопрос бил в точку. Действительно, где? На банковском счете, со всей полагающейся в таких случаях документацией? В матрасе?
– В отцовском кабинете, наличными. Почему-то он решил оставить их в стеллаже.

Предыдущая страница 14 Следующая страница


15 Джон Гришем

– И сколько?– взвешенно спросила она.
– Сотню тысяч.
Рэй пристально следил за выражением ее лица. В глазах пожилой дамы мелькнуло удивление. Не более. Следуя плану, Рэй продолжил:
– Налоговые декларации в полном порядке, чеки оплачены, в тетрадь занесены все текущие расходы. Откуда взялась эта сумма, совершенно непонятно.
– Ройбен никогда не держал при себе столько наличных,– медленно проговорила Клаудиа.
– Помню, помню. У тебя есть какие-нибудь соображения?
– Ноль,– уверенно ответила гостья.– Судья предпочитал не иметь дела с банкнотами. Терпеть их не мог. За все платил Первый национальный банк. Ройбен долгое время являлся членом правления.
– Да, даже на моей памяти. А доходов со стороны у него не было?
– С какой стороны?
– Тебе лучше знать, Клаудиа. Он посвящал тебя во все свои секреты.
– Он целиком отдавал себя работе, Рэй. Профессиональные обязанности не оставляли ему времени ни на что иное.
– Включая семью.– Фраза вырвалась непроизвольно, и Рэй тут же пожалел о ней.
– Ройбен очень любил вас, мальчиков, но принадлежал к другому поколению.
– Давай сменим тему.
– Согласна.
Они обменялись вздохами облегчения. Говорить о семье не имело смысла. Обоих занимали деньги. Сквозь перила крыльца было видно, как проезжавшая по улице машина сбросила скорость: водитель заметил табличку «ПРОДАЕТСЯ» и рассматривал особняк. По-видимому, ему хватило одного взгляда – взревев мотором, автомобиль тут же покатил дальше.
– Ты знала, что он играл?
– Кто? Судья? Нет.
– Трудно поверить, правда? Раз в неделю Гарри Реке привозил его в казино. Похоже, отец потакал иногда своим слабостям.
– О юристах у нас всегда ходили самые дикие слухи. Несколько человек из-за этого даже пострадали.
– Но про судью помалкивали?
– По крайней мере до моих ушей ничего не доходило.
– Деньги не могли свалиться с неба, Клаудиа. У меня такое ощущение, что они нечистые – в противном случае отец упомянул бы их в завещании.
– А если бы он их выиграл, то все равно считал бы грязными, да?
Клаудиа и вправду знала судью намного лучше, чем другие.
– Да. По-твоему, тоже?
– Иначе он не был бы Ройбеном Этли.
Повисла долгая пауза. Время остановило свой бег. Они легонько покачивались в креслах, молчание их не тяготило. Сидение на крыльце располагает человека к задумчивости, толкает остаться наедине с собственными мыслями.
Наконец, набравшись мужества завершить начатое, Рэй подошел к самому главному:
– Хочу выяснить кое-что, Клаудиа, и, пожалуйста, будь откровенна.
– Я всегда откровенна. Это один из моих многочисленных недостатков.
– Мне никогда не приходило в голову подвергать сомнениям отцовскую порядочность.
– Воздержись от этого и сейчас.
– Прошу, не перебивай.
– Извини.
– Не мог ли он получать какие-либо левые доходы? Выраженную в финансовой форме признательность адвоката или, скажем, коллеги из захолустья? Не входил ли кто-нибудь в его кабинет через заднюю дверь, как говорят англичане?
– Категорически – нет!
– Я стреляю наугад, Клаудиа, в надежде, что хоть одна пуля поразит цель. Только представь себе: входишь в кабинет и обнаруживаешь за книгами пачки хрустящих стодолларовых банкнот. На день смерти у отца в банке лежало всего шесть тысяч. Зачем было прятать такое состояние?
– В мире не было человека порядочнее Ройбена.
– Уверен.
– Тогда прекрати молоть чепуху о взятках.
– С радостью.
Она закурила новую сигарету, а Рэй вышел, чтобы долить в чашки чаю. Вернувшись на крыльцо, он обнаружил Клаудию в состоянии, близком к гипнотическому трансу; взгляд ее был устремлен куда-то в бесконечность. Рэй беззвучно опустился в кресло, выжидая, когда гостья очнется, а затем негромко сказал:
– Думаю, судья остался бы доволен, если бы часть этих денег перешла к тебе.
– Вот как?
– Да. Определенная сумма, около двадцати пяти тысяч, мне необходима, чтобы закончить ремонт особняка. Что, если остаток разделить на троих: Форресту, тебе и мне?
– По двадцать пять каждому?
– Совершенно верно. Ну?
– То есть ты не собираешься оформлять их как наследство?– В законах Клаудиа ориентировалась не хуже Гарри Рекса.
– А зачем? Это же наличные, про них никто не знает, а если мы откроемся властям, половина денег уйдет на оплату налога.
– Как же ты объяснишь их происхождение?– Она всю жизнь стремилась быть на шаг впереди собеседника. В городе поговаривали, что исход дела Клаудиа видела яснее любого юриста.
К тому же, считая себя настоящей дамой, она испытывала трогательную любовь к деньгам. Хорошая одежда, дорогая косметика, последней марки автомобиль – откуда у скромной служительницы правосудия средства на эту роскошь? Допустим, она уже получает государственную пенсию, но все равно это не деньги.
– Объяснить его невозможно,– ответил Рэй.
– Если судья выиграл деньги в казино, тебе придется вносить исправления во все его налоговые декларации за последние шесть лет. Как досадно!
– Чертовски.
Больше об этом не было сказано ни слова. От кого сограждане узнают о ее, Клаудии, доле?
– Помню случай,– проговорила она, глядя на запущенный газон.– Дело слушалось в округе Типпа лет тридцать назад.– Глубокая затяжка сигаретой.– Некто Чайлдерс, владелец свалки металлолома, умер, не оставив после себя завещания. Сыновья, их у него был целый выводок, стали находить деньги повсюду: в кучах железа, в офисе, на чердаке дома, в камине, в сарае. Без ума от радости, они перекопали всю свалку. Общая сумма превысила двести тысяч. Двести тысяч у человека, который не мог оплатить свои телефонные счета и годами донашивал дырявые комбинезоны!
Еще одна затяжка и струя дыма – едва ли не в лицо Рэю. Вспоминать Клаудиа могла без конца.
– Одни сыновья предлагали поделить деньги и пуститься в бега, другие хотели все сделать по закону. Соседи начали шептаться, семейство перепугалось и было вынуждено включить наличные в опись имущества. Парни вступили с государством в тяжбу. Четыре года спустя денежки просто испарились: половину забрали чиновники налогового управления, половину – адвокаты.
Клаудиа смолкла.
– Какова же мораль?– не выдержал Рэй.
– Ройбен назвал сыновей недоумками, сказал, что следовало поделить деньги и сидеть тихо. В конце концов, речь ведь шла о нажитом их отцом за всю жизнь.
– По-моему, он был прав.
– Налог на наследство вызывал у судьи жуткое возмущение. С какой стати правительство отбирает у детей деньги, которые оставил им после смерти отец? Ройбен годами скрипел зубами по этому поводу.
Рэй вытащил из нагрудного кармана конверт и протянул его Клаудии.
– Здесь двадцать пять тысяч.
В глазах старой дамы вспыхнуло изумление.
– Бери, бери. Никто не узнает.
Стиснув тонкими пальцами конверт, Клаудиа попыталась что-то сказать, но у нее ничего не получилось. На ресницах повисли слезы. Для закаленного судебными баталиями бойца это значило многое.
– Спасибо,– через силу прошептала Клаудиа.
Суставы ее пальцев побелели от напряжения.
После ухода гостьи Рэй еще долго лежал в кресле, высматривал в потемневшем небе звезды и поздравлял себя с тем, что Клаудиа теперь оказалась вне подозрений. Готовность принять двадцать пять тысяч долларов неоспоримо доказывала: о большем богатстве она и не помышляла.
Но занять ее мести в списке подозреваемых было некому.

ГЛАВА 23

Встречу устроил выпускник Виргинского университета, который стал совладельцем крупной юридической фирмы в Нью-Йорке. Та, в свою очередь, консультировала финансовую группу, являвшуюся владельцем сети разбросанных по стране казино «Каньон». Ради этого Рэю пришлось сделать несколько телефонных звонков, обменяться любезностями с двумя-тремя весьма ответственными лицами и дипломатично выкрутить руки десятку их подчиненных. Речь на встрече должна была пойти о крайне щепетильном вопросе: функциях службы безопасности, и ни один из ее участников не хотел переступать известных пределов. Профессору Рэю Этли требовалась лишь самая общая информация.
На территории округа Туника, штат Миссисипи, казино «Каньон» появилось в середине девяностых, вместе со второй волной строительного бума. Заведение успешно выстояло после крупного кризиса игорного бизнеса, что случился в девяносто восьмом, и на практике доказало свою жизнеспособность. В десятиэтажном здании развлекательного комплекса было четыреста номеров для гостей, площадь игровых залов составляла более восьмидесяти тысяч квадратных футов. У артистического бомонда «Каньон» пользовался бешеной популярностью.
Рэя тепло приветствовал вице-президент финансовой группы мистер Джейсон Пикколо. На шаг позади него стоял руководитель службы безопасности казино Элвин Баркер, Тридцатилетний Пикколо походил на фотомодель из Дома Армани. Баркеру было за пятьдесят, он выглядел тем, кем и был всю жизнь: невозмутимым копом в дурно сидевшем костюме.
Хозяева предложили гостю совершить небольшой экскурс по казино, однако Рэй вежливо отказался. За последние тридцать дней он видел более чем достаточно.
– Меня интересует лишь та территория, куда посторонним вход запрещен.
– Это тоже не проблема,– вежливо отозвался Пикколо и повел гостя из зала.
Они ступили в коридор, поднялись на два пролета по лестнице и оказались в узкой комнате, правая стена которой представляла собой одностороннее зеркало. Сквозь зеленоватое стекло Рэй различил просторное, с низким потолком помещение, ряды небольших круглых столиков, множество телемониторов, десятки сидевших перед ними мужчин и женщин.
– Наш наблюдательный пункт,– пояснил Пикколо.– Люди в левом ряду следят за столами, где идет игра в блэкджек. Центральный ряд держит под контролем кости и рулетку, правый – столы для покера и «одноруких бандитов».
– За чем конкретно они следят?
– За всем. И за всеми.
– Если можно, подробнее.
– Служба безопасности наблюдает за каждым игроком. Мы не спускаем глаз с тех, кто сорвал большой куш, с профессионалов, любителей подсчитывать и загибать карты, с шулеров. Взгляните, вот блэкджек. Наши парни способны уследить за руками любого из десяти игроков и определить, когда кто-то из них начинает подсчитывать карты. Мужчина в сером жилете изучает лица, выискивает серьезных игроков. Они курсируют из одного казино в другое, от нас – в Лас-Вегас, а через неделю объявляются где-нибудь на Багамах. Стоит кому-то передернуть, и серый жилет мгновенно это заметит.– Пикколо говорил без остановки, Баркер молча смотрел на профессора Этли так, будто видел в нем потенциальную угрозу своему заведению.
– Какова разрешающая способность объективов?– спросил Рэй.
– Она достаточно высока для того, чтобы рассмотреть на экране серийный номер банкноты. Месяц назад отсюда выдворили одного ловкача: узнали его по перстню на безымянном пальце.
– Могу я туда войти?
– К сожалению, нет.
– Тогда давайте посмотрим на кости.
– Кости требуют особого внимания. Скорость игры выше, да и правила посложнее.
– Обман в костях возможен?
– Вряд ли, я такого не припомню. То же самое с покером и рулеткой. Ни мошенники, ни шулеры опасности для системы не представляют. Нас куда больше беспокоит жульничество нашего собственного персонала. Бывают и ошибки…
– Например?
– Вчера вечером один из игроков в блэкджек выиграл сорок долларов, но девушка-крупье по рассеянности недодала ему две фишки. Игрок запротестовал и пригласил к столу распорядителя. Парни из службы наблюдения все видели, поэтому ситуация была исправлена.
– Как?
– Мы направили вниз охранника, тот вручил мужчине его выигрыш, принес извинения и предложил ему ужин в ресторане за счет казино.
– А крупье?
– До вчерашнего дня эта сотрудница не имела ни одного прокола. Второй раз предупреждать ее не будут.
– Значит, все происходящее в залах фиксируется на пленку?
– Безусловно. Каждая карта, каждый бросок костей, каждый автомат. Там установлено двести десять камер.
Рэй прошелся вдоль стеклянной стены. По его прикидкам выходило, что игроков в казино меньше, чем наблюдателей.
– Неужели при всем этом великолепии крупье находят способы обмануть клиента?
– Находят,– Пикколо обменялся взглядом с Баркером,– не сомневайтесь. Мы ловим за руку примерно одного в месяц.
– А для чего контролировать автоматы?
– Повторяю, здесь мы контролируем все. К тому же иногда бывает, что джекпот сорвет какой-нибудь малолетка. За деньгами к кассе идет, естественно, кто-то из взрослых. В таких случаях казино обычно отказывается платить, клиент обращается в суд, но мы выигрываем иски, потому что представляем документальные свидетельства произошедшего,– объяснил Пикколо.– Не желаете освежиться?
– С удовольствием.
– Тогда пройдем в другое помещение, обзор оттуда еще лучше.
Они поднялись на еще один лестничный пролет и оказались в крохотной комнатке, балконом нависавшей над игровым залом. Возникшая неизвестно откуда официантка приняла заказ. Рэй попросил принести ему капуччино, радушные хозяева ограничились минеральной водой.
– Что является наибольшей проблемой для охраны?– Рэй вытащил из кармана заранее подготовленный список вопросов.
– Любители подсчитывать карты и нечистые на руку крупье. Пластмассовую фишку легко спрятать под ремешок часов или опустить в карман. Пятьдесят долларов в день составят около тысячи в месяц, причем без налогов.
– Часто ли попадаются клиенты, которые считают карты?
– Практически каждый день. Казино открыты в сорока штатах, посетителей все больше и больше. На сомнительную личность мы заводим досье, и когда такого человека видят в зале, к нему подходят и вежливо просят удалиться. Пока еще никто не пытался протестовать.
– Каков здесь был максимальный выигрыш?
Переглянувшись с Баркером, Пикколо уточнил:
– За вычетом игровых автоматов, так?
– Да.
– Всего пару месяцев назад один джентльмен выиграл в кости сто восемьдесят тысяч.
– Сто восемьдесят тысяч долларов?
– Совершенно верно.
– А самый большой проигрыш?
Баркер принял от официантки бокал с водой, почесал указательным пальцем подбородок.
– Тот же джентльмен тремя днями позже спустил за тем же столом двести тысяч.
– Есть ли у вас постоянные победители?
– Боюсь, не совсем понял ваш вопрос,– отозвался Пикколо.
– Ну, скажем, человек приходит два-три раза в неделю, играет в карты или в кости, выигрывает в среднем больше, чем проигрывает, и через некоторое время становится обладателем приличного состояния. Часто такое происходит?
– Крайне редко. В противном случае мы бы давно разорились.
– Немыслимо редко,– добавил Баркер.– Бывает, конечно, игроку везет – неделю, а то и другую. Мы не сводим с него глаз, все в полном порядке, он не жульничает. Но рано или поздно он зарвется, совершит ошибку, и казино компенсирует свои потери.
– Восемьдесят процентов посетителей уходят из зала ни с чем,– подтвердил Пикколо.

Предыдущая страница 15 Следующая страница


Повестка 16

Рэй помешал ложечкой кофе, сверился с вопросником.
– Еще одна ситуация: клиент, которого вы видите впервые в жизни, выкладывает на стол тысячу долларов и просит десяток стодолларовых фишек. Ваши действия?
Улыбнувшись, Баркер хрустнул своими толстыми пальцами.
– Разумеется, наши люди настораживаются, берут его под плотный контроль. Распорядитель может спросить, не хочет ли он стать почетным гостем заведения, и в случае утвердительного ответа мы узнаем его имя. Если клиент предпочитает сохранять инкогнито, ему предлагают бесплатный ужин, ставят у его стола персонального официанта. Отказывается пить – значит, намерения у него самые серьезные.
– Профессионалы никогда не пьют за игрой,– сказал Пикколо.– Они заказывают коктейль, но даже не подносят бокал к губам.
– Что дает карточка почетного гостя?
– Большинство игроков рассчитывают получить какой-то бонус: ужин, билеты в театр, скидку на проживание в отеле. В карте почетного гостя имеется информация о том, сколько денег он здесь оставил. У вашего гипотетического клиента карты нет, ее-то распорядитель и предлагает.
– Допустим, карточка ему не нужна.
– Ради Бога. Отыграет и уйдет, на его место явится новый.
– Но охрана постарается его запомнить,– признал Баркер.
Для виду Рэй черкнул что-то в записной книжке.
– Казино делятся меж собой сведениями о клиентах?
Губы Пикколо растянула улыбка.
– Как прикажете вас понимать?
– О'кей, пусть человек сегодня играет в «Каньоне», завтра – в «Монте-Карло», а послезавтра идет в «Аладдин». За месяц он побывает в каждом заведении и выиграет куда больше, нежели потеряет. Много ли вы будете знать о таком посетителе?
Пикколо бросил взгляд на Баркера: тот задумчиво тер переносицу.
– Достаточно,– сказал вице-президент.
– И все-таки как много?
– Признавайся,– скомандовал Пикколо Баркеру, и тот неохотно заговорил:
– Мы узнаем его имя, адрес, место работы, должность, номера телефонов, любимые марки машин и банки, где он держит свои деньги. Мы будем знать, в какое время он приходит в зал и когда уходит, сколько выигрывает или проигрывает, что пьет – если вообще пьет, сколько оставляет на чай официанткам, благодарит ли и в какой форме крупье.
– То есть вы заводите на него досье?
Баркер вопросительно глянул на Пикколо. Босс едва заметно кивнул, но не произнес ни слова. Вопрос слишком интимный, понял Рэй. В целом интерес его был удовлетворен. Все трое вернулись в зал, где внимание профессора Этли привлекли уже не столы, а телекамеры. Пикколо указал ему на людей из охраны: они окружили стол для игры в блэкджек, где юноша, по виду почти подросток, выстраивал на зеленом сукне столбики стодолларовых фишек.
– Парень приехал к нам из Рено,– шепнул Пикколо.– На прошлой неделе взял в Тунике тридцать тысяч. Ему жутко везет.
– Причем карты он не подсчитывает,– добавил Баркер.
– Сдается, у кого-то есть природный дар, талант, как у спортсмена или хирурга,– заметил Пикколо.
– Он обошел все казино?
– Пока нет, но его уже везде ждут.
Видно было, что юноша из Рено внушает спутникам Рэя серьезные опасения.
Они прошли в бар. Встреча подходила к концу. Потягивая содовую, Рэй приступил к завершающему этапу.
– Хочу попросить вас об одолжении.
– Смелее!
– Недавно умер мой отец. Подозреваю, он частенько наведывался сюда, чтобы бросить кости. Наверное, фортуна была к нему милостива, так как в кабинете осталась изрядная сумма наличных. Можно ли это проверить?
– Имя?– спросил Баркер.
– Ройбен Этли, из Клэнтона.
С сомнением покачав головой, руководитель службы безопасности вытащил из кармана сотовый телефон.
– Насколько велика сумма?– осведомился Пикколо.
– Точную цифру не назову, но что-то около миллиона.
Баркер протестующе взмахнул рукой.
– Исключается. Мы бы знали.– Поднеся трубку к уху, он негромко распорядился: – Посмотрите, что у нас есть на Ройбена Этли.
– По-вашему, отец выиграл миллион долларов?– спросил Пикколо.
– Не за один раз. Он, конечно, и проигрывал. Поймите, мне просто интересно.
Баркер спрятал телефон.
– На Ройбена Этли у нас нет никакой информации.
– А если он обошел «Каньон» стороной?– Ответ Рэю был известен.
– Мы бы знали,– повторил Баркер.

ГЛАВА 24

В Клэнтоне Рэй был единственным любителем джоггинга. Когда он легкой трусцой бежал вдоль улицы, его провожали удивленными взглядами степенные дамы, занятые наведением порядка на своих клумбах, прислуга, что тщательно выметала дорожки, служители кладбища, которые подстригали траву в то время, пока он огибал угол, где находился фамильный участок семейства Этли. Земля на могиле судьи уже начала оседать, но Рэй не остановился, не замедлил бега, чтобы бросить в сторону надгробия мимолетный взгляд. Рабочие, рывшие могилу для его отца, копали сейчас метрах в тридцати от нее другую. Жители Клэнтона продолжали в назначенное судьбой время уходить из этого бренного мира и появляться на свет – законы природы ничуть не изменились.
Еще не было и восьми утра, но солнце палило вовсю, густой воздух оставлял в груди ощущение тяжести. Духота не досаждала Рэю: он с детства привык к влажному климату Юга, хотя, перебравшись в Шарлотсвилл, нисколько не скучал по нему.
Узенькой тенистой улочкой Рэй вернулся к особняку. У ворот стоял джип Форреста, а сам брат подпирал плечом столбик крыльца.
– Рановато ты сегодня поднялся,– вместо приветствия бросил Рэй.
– Далеко бегал? Пот с тебя катит ручьями.
– А жара? Пять миль. Ты неплохо выглядишь.
Так оно и было. Гладко выбритое, без признаков похмелья лицо, аккуратно зачесанные назад, чуть влажные после душа волосы, чистые белые брюки, какие обычно носят художники.
– Я в завязке, братец.
– Великолепно.– Рэй опустился в кресло-качалку, перевел дыхание. Спрашивать, как долго Форрест противостоит своему извечному соблазну, не имело смысла: наверняка не более двадцати четырех часов.
Младший придвинул второе кресло, уселся.
– Мне нужна помощь, родственничек.
Начинается, подумал Рэй.
– Слушаю.
– Некоторое содействие с твоей стороны,– пробормотал Форрест, потирая руки, как если бы слова иголками впивались в кожу его ладоней.
Вынести до боли знакомую сцену еще раз Рэю не хватило терпения.
– Ну, выкладывай.
Прежде всего брату, безусловно, требовались деньги. Потом возможны варианты.
– В часе езды отсюда есть дивное местечко, в лесу, на берегу небольшого озера. Уютные номера, прекрасное обслуживание.– Форрест достал из нагрудного кармана мятую визитку, протянул ее Рэю.
«Алкорн-Виллидж, клиника по избавлению от алкогольной и наркозависимости при Совете методистских церквей».
– Кто такой Оскар Мейв?– спросил Рэй, прочитав имя на обороте карточки.
– Познакомился с ним лет пять назад. Парень тогда здорово выручил меня, а сейчас он руководит клиникой.
– То есть вытрезвителем.
– Вытрезвителем, психушкой, римскими термами, зоной – называй как хочешь, плевать. Мне необходима помощь, Рэй, и чем быстрее, тем лучше.– Форрест прикрыл лицо руками, из груди его вырвалось сдавленное рыдание.
– О'кей, о'кей. Объясни-ка подробнее.
Брат трубно высморкался, сделал глубокий вдох.
– Позвони ему, спроси, могут ли они меня принять,– неуверенно проговорил он.
– На какой срок?
– Думаю, недели на четыре. Оскар сам тебе скажет.
– Во что это обойдется?
– Примерно триста долларов в день. Я хотел пойти к Гарри Рексу, узнать, нельзя ли получить часть причитающейся мне суммы прямо сейчас.– В глазах Форреста вновь появились слезы.
Картину эту Рэй наблюдал неоднократно, он не раз слышал клятвы, зароки и обещания. Но, даже считая себя в глубине души прожженным циником, он не сумел растоптать вспыхнувшую в груди искру жалости.
– Что-нибудь придумаем. Позвоню.
– Умоляю, Рэй. Я отправился бы туда сегодня же.
– Сегодня?
– Да. Видишь ли… Мне не стоит возвращаться в Мемфис.– Форрест опустил голову.
– Тебя объявили в розыск?
Брат кивнул:
– Подонки.
– Не полиция?
– Они куда хуже полиции.
– Они знают, что ты здесь?– Рэй посмотрел по сторонам: за каждым кустом мог притаиться вооруженный торговец наркотиками.
– Нет.
Поднявшись, Рэй проследовал в дом.
Оскар Мейв отлично помнил Форреста. Они рука об руку работали когда-то в рамках федеральной программы по борьбе с наркоманией и алкоголизмом. Оскар сожалел, что старый приятель опять попал в беду, он тут же согласился помочь. Рэй, как мог, пытался объяснить, насколько сложна ситуация, хотя сделать это, не вдаваясь в детали, оказалось довольно трудно.
– Месяц назад мы похоронили отца,– сказал он извиняющимся голосом.
– Привозите. Палату найдем.
Полчаса спустя красная «ауди» уже уносила братьев из города. Во избежание недоразумений джип Форреста был отогнан на задний дворик.
– Ты уверен, что они сюда не сунутся?– спросил Рэй.
– Они понятия не имеют, откуда я родом.
– Они – это кто, собственно говоря?
– Исключительно радушная и заботливая компания из Мемфиса. Тебе бы она понравилась.
– Ты им должен?
– Да.
– Много?
– Четыре тысячи долларов.
– На что они потрачены?
Форрест лишь шмыгнул носом. Рэй покачал головой, сдерживая рвавшуюся с языка нотацию. «Выжду еще десяток миль»,– решил он. По обеим сторонам дороги уже раскинулись поля хлопчатника.
С заднего сиденья вскоре послышался негромкий храп.
Поездка с братом в клинику была для Рэя третьей по счету. Последнюю он совершил двенадцать лет назад: судья в то время еще безраздельно правил, Клаудиа нежно о нем заботилась, а Форрест рьяно накачивал себя наркотиками. Жизнь текла своим чередом. Торговцы зельем опутали плотной сетью весь штат, и лишь по счастливой случайности Форрест не угодил в нее. Прошел слух, что брат и сам толкает проверенным знакомым пакетики марихуаны, причем слух этот соответствовал действительности. Попадись тогда Форрест в руки полиции – сидеть бы ему за решеткой. Рэй отвез брата в клинику на побережье, в ту, что, пользуясь своими связями, нашел судья. Под присмотром квалифицированного персонала брат провел на больничной койке полтора месяца и обрел долгожданную свободу.
На первый визит к врачам Рэй доставил Форреста, когда сам только заканчивал учебу: младший перебрал каких-то таблеток. После промывания желудка фельдшер «скорой» уже готов был объявить Форреста покойником, однако тот выкарабкался. По распоряжению судьи Рэй передал брата в руки специалистов из Ноксвилла. Клинику окружал забор из колючей проволоки. Непутевый сын великого человека вытерпел там ровно неделю и сбежал.
Дважды Форресту довелось побывать в тюремной камере, сначала неопытным подростком, затем вполне созревшим правонарушителем – хотя исполнилось ему в то время всего девятнадцать. Впервые его арестовали перед началом бейсбольного матча на первенство школ округа. Стадион с трудом вместил жителей Клэнтона, которые пришли поддержать своих отпрысков. Шестнадцатилетний Форрест был тогда центрфорвардом, настоящим камикадзе, именно на него возлагали все надежды. В раздевалке к нему подошли двое полисменов, сцепили запястья наручниками и увели. Победа осталась за командой из Билокси. Позорного проигрыша младшему сыну судьи Ройбена Этли город так и не простил.
Рэй сидел тогда рядом с отцом на трибуне и слушал, как зрители с удивлением переспрашивают друг друга: где же Форрест, ведь разминка заканчивается? В это самое время у надежды Клэнтона снимали отпечатки пальцев. Под запасным колесом в багажнике его автомобиля полиция обнаружила четырнадцать унций марихуаны.
Два года юноша отсидел в колонии для малолетних преступников.
Каким образом благонравный мальчик из приличной семьи, обитавшей в крошечном городке, где люди не слыхивали о наркотиках, превратился в торговца зельем? Вопрос этот Рэй задавал себе вместе с судьей тысячу раз. Ответить на него мог только Форрест, а он никогда не изъявлял желания делиться своими секретами с кем-либо. Сейчас за подобную скрытность старший был ему благодарен.
Проснувшись на крутом повороте, Форрест безапелляционно заявил:
– Хочу промочить горло.
– Нет.
– Всего лишь пиво. Клянусь.
У придорожного кафе Рэй остановил машину и вышел купить пару банок содовой. На завтрак он предложил брату пакетик арахиса.
– Кое-где отлично кормят,– сообщил Форрест, когда машина тронулась.
Он стал заправским гидом по клиникам, подумал Рэй. Форрест-гурман, Форрест-соммелье[20], черт возьми!
– Хотя я там, как правило, худею на несколько фунтов,– донеслось с заднего сиденья.
– А тренажерные залы у них есть?– спросил Рэй, рассчитывая поставить брата в тупик и закрыть тему.
– Бывают, но редко. Как-то раз Элли отвезла меня во Флориду, заведение там находилось рядом с пляжем, представляешь? Шум волн, желтый песок, скучающие миллионеры. Три дня им энергично полощут мозги, а потом заставляют выкладываться: велосипеды, бегущая дорожка, противовесы. Я неплохо загорел и сбросил пятнадцать фунтов. Вернулся – восемь месяцев не прикасался ни к травке, ни к спиртному.
Жизнь Форреста измерялась краткими периодами воздержания.
– Элли, говоришь?
– Ага. Давно это было. Она продала что-то из своих шедевров, а я сидел на мели. Тогда она еще видела во мне мужчину. Неплохое в общем-то было заведение. Некоторые пациенты приезжали туда с женами, те расхаживали по пляжу в весьма откровенных бикини.
– Мне придется навести у Оскара справки.
– Издеваешься?
– Шучу.
– Еще помню местечко на западном побережье, «Асиенда», по-моему. Курорт, излюбленная лечебница кинозвезд. Номера-люкс, три комнаты, ежедневный массаж, обеды шеф подает такие, что набираешь по тысяче калорий в день. Годовой доход врача тебе и не снился. Вот что мне необходимо, Рэй,– шесть месяцев в «Асиенде».
– Почему шесть?
– Потому что нужно именно шесть. Я пробовал два месяца, месяц, две недели – все не то. Мне требуется полностью отключить мозги, желательны хорошие процедуры, интенсивная терапия и персональная массажистка.
– Сколько такое удовольствие будет стоить?

Предыдущая страница 16 Следующая страница


17 Джон Гришем

Форрест присвистнул и закатил глаза.
– Назови сумму сам. Не знаю. Скажем, миллион и два рекомендательных письма. Заметь, обязательно два: «Волшебникам из „Асиенды“. Настоящим имею честь рекомендовать вашему вниманию моего друга Дуфуса Смита, покладистого и безумно щедрого пациента, Дуфус пьет водку на завтрак, набивает ноздри кокаином в обед и ширяется крэком на ужин. Во сне он – полутруп. Мозги его сожжены, вены исколоты, печень представляет собой решето. Дуфус – с потрохами ваш человек. Кстати, его родитель – владелец Техаса».
– И таких там держат шесть месяцев?
– Ты что, не в курсе?
– Прости мою наивность.
– Те, кто балуется крэком, проводят в клинике год. С героином сидят по полтора.
«А что предпочитаешь ты?» – хотел спросить Рэй, но сдержался.
– По полтора?
– Не меньше. Причем они должны сами туда прийти, по собственной воле. Я был знаком с парнями, которые по три года проводили за решеткой – без травки, без спиртного и девочек. И когда они выходили на свободу, то первым делом бежали не к любовницам, а за угол, к дилеру.
– Чем это заканчивалось?
– Лучше не спрашивай.
Форрест бросил в рот остатки арахиса, потер ладони и сдул с них крупинки соли.
Указателя, извещавшего автомобилистов о приближении к Алкорн-Виллидж, на дороге не было. Следуя указаниям Оскара, Рэй петлял меж лесистых холмов до тех пор, пока окончательно не растерялся. В этот момент глаза его различили на фоне зелени металлические ворота. Через сотню метров показались небольшие постройки. Местность дышала покоем, и Форрест громко одобрил сделанный владельцем клиники выбор.
Оскар Мейв лично встретил гостей, провел их в приемный покой и собственноручно оформил все требуемые бумаги. В клинике он исполнял обязанности администратора, юрисконсульта и психоаналитика – бывший наркоман, сумевший избавиться от своей зависимости и защитить две докторские диссертации. Одет он был в джинсы, клетчатую рубашку и кроссовки, волосы собраны на затылке конским хвостом, в левом ухе – пара серебряных колец, на лице – морщины, свидетельства прежней жизни. Но голос его звучал по-дружески мягко.
Сутки пребывания здесь стоили триста двадцать пять долларов. Мейв настоятельно посоветовал новому пациенту провести в клинике по меньшей мере четыре недели.
– Там посмотрим, что с ним делать. Но сначала я должен задать Форресту десяток достаточно трудных вопросов.
– Я не хотел бы слышать вашей беседы,– сказал Рэй.
– Ты и не услышишь,– заверил его брат.
– Половину суммы мы требуем в качестве задатка,– предупредил Мейв.– Вторую внесете за неделю до окончания курса.
Рэй попытался вспомнить, сколько осталось на банковском счету в Шарлотсвилле. Денег у него с собой имелось несколько пачек, однако расплачиваться наличными здесь было явно не принято.
– Деньги я получу после продажи отцовского наследства,– смущенно проговорил Форрест.– Через пять-шесть дней.
– Мы ни для кого не делаем исключений. Половину – сейчас,– подчеркнул Мейв.
– Без проблем,– вступил Рэй.– Я выпишу чек.
– Я хочу заплатить сам,– возразил Форрест.– Ты не обязан этого делать.
– Потом вернешь.
Рэй сомневался, что так и будет, но, решив перевалить вопрос долга на плечи Гарри Рекса, поставил свое имя на бланке гарантии оплаты. Форрест расписался под прочитанными ему Оскаром вслух правилами внутреннего распорядка.
– Пациент не может покидать территорию клиники в течение двадцати восьми дней,– сообщил врач.– В противном случае выплаченная сумма не возвращается, а сам он сюда больше не сможет обратиться никогда. Ясно?
– Ясно,– отозвался Форрест. Слышать подобное ему было не впервой.
– Ты здесь, потому что сам так решил, верно?
– Верно.
– Без всякого принуждения.
– Без принуждения.
Рэй пожал плечами и направился к выходу. Обратный путь занял всего сорок минут.

ГЛАВА 25

Вскоре Рэй осознал, что деньги появились у судьи после 1991 года, когда отец потерпел неудачу на выборах. Клаудиа оставила его двенадцатью месяцами раньше и ничего о миллионах не знала. Источник доходов крылся вовсе не в азартных играх и тем более не во взяточничестве.
Тугие пачки банкнот не были следствием хитроумных биржевых операций: в архивах отца Рэй не нашел и следов записей о покупке или продаже ценных бумаг. Нанятый Гарри Рексом для проверки финансовых документов (включая и налоговые декларации) усопшего аудитор развел руками:
– Всю свою отчетность судья поручил вести городскому отделению Первого национального банка. Зацепиться там не за что.
Вряд ли, подумал Рэй.
После похорон в особняке обнаружилось около сорока картонных коробок, набитых старыми, никому не нужными папками. Уборщицы, наводившие в доме порядок перед ремонтом, аккуратно перенесли их все в кабинет. Потратив несколько часов, Рэй нашел-таки то, что искал. В двух коробках были собраны материалы – «протоколы слушаний», как называл их судья,– дел, которые отец рассматривал в качестве независимого советника уже после отставки.
В ходе процесса Ройбен Этли неутомимо делал пометки на желтоватых страницах толстого блокнота. Ровными строками судья вносил даты, время суток, имена и факты, что должны были способствовать принятию окончательного решения. Здесь же были вопросы к свидетелям. Отец нередко сверялся со своими записями, чтобы поправить не в меру ретивого адвоката. Пару раз Рэй слышал, как, беседуя в кулуарах с коллегами, он признавал: «Не води я пером по бумаге, их речи меня усыпили бы». За одну лишь сессию исписывались иногда десятки блокнотов.
Юрист до мозга костей, отец со студенческой поры воспитал в себе привычку фиксировать любую мелочь, подбирать самые незначительные документы. «Протоколы слушаний» состояли из его собственных пометок, справок адвокатов, ссылок на статьи и параграфы соответствующих законов и включали в себя даже те реплики ответчиков, которые отсутствовали в официальных документах. С течением времени надобность в этом гигантском массиве информации отпала, и он отправился на вечное хранение в пыльные картонные коробки.
Если верить данным, почерпнутым из налоговой декларации, в 1993-м отец с успехом провел несколько дел, за которые не хотел браться ни один местный судья. Во многих сельских районах считалось нормой не доводить имущественные споры соседей до сведения властей. Когда такой момент бывал упущен, одна из сторон убеждала судью взять самоотвод и передать вопрос на рассмотрение коллеги из другого округа. Последним часто оказывался независимый советник юстиции Ройбен В. Этли. Он беспристрастно выслушивал противников – выборы его уже не беспокоили – и выносил свой вердикт.
В некоторых округах независимые советники помогали властям разбирать судебные завалы. Почти всегда сам в прошлом судья, такой юрист обычно устраивался рядом с председательствующим и нашептывал ему на ухо советы. Правительство штата платило за эту работу пятьдесят долларов в час плюс дорожные издержки.
В 1992-м, через год после поражения на выборах, судья Ройбен Этли получил в качестве дохода лишь свою пенсию. В 1993-м он заработал пять тысяч восемьсот долларов. Самым удачным в плане бизнеса оказался 1996-й, он принес целых шестнадцать тысяч. В 1999-м гонорары дали судье восемь тысяч семьсот шестьдесят долларов, но тогда он очень долго болел.
За шесть лет общая сумма доходов независимого советника составила пятьдесят шесть тысяч пятьсот девяносто долларов, и с каждого цента Ройбен Этли заплатил государству налоги.
Рэю необходимо было узнать, какого рода дела вел отец в это время. О скандальном бракоразводном процессе предыдущего губернатора Гарри Рекс уже упоминал. Папка с «протоколами слушаний» имела не менее трех дюймов в толщину и содержала не только заявления сторон и другие документы по делу: в ней находились многочисленные газетные вырезки с фотоснимками губернатора, его супруги и любовницы. Процесс длился две недели, которые, если верить пометкам на полях официальных документов, доставили судье Этли искреннее профессиональное наслаждение.
Дело об отчуждении земельных участков в окрестностях Геттисберга тянулось едва ли не месяц и до предела измотало всех заинтересованных лиц. Энергично расширяясь, город претендовал на обширные территории, занятые промышленными предприятиями. Два года стороны изнуряли друг друга исками, которым не видно было конца – если бы Ройбен Этли не взялся раз и навсегда урегулировать конфликт. Потратив час на изучение материалов, Рэй отчаялся: он не мог представить, каким образом отцу удалось в течение месяца выносить такую скуку.
Но по крайней мере речь шла о больших деньгах.
В 1995-м судья восемь дней потратил на разбирательство спора о наследстве в небольшом городке Костюшко, до которого от Клэнтона было всего два часа езды. Однако, судя по содержимому папки, до суда дело так и не дошло.
В 1994-м округ Тайшоминго потрясла весть о чудовищной автокатастрофе: полный бензовоз на огромной скорости столкнулся с легковым автомобилем, где находились пятеро подростков. Все пятеро сгорели заживо. Председатель местного суда оказался родственником одного из погибших. Его заместитель лежал в больничной палате, медленно умирая от рака. Дело принял к производству судья Этли. На второй день слушаний он принял решение: компания – владелица бензовоза должна выплатить родителям мальчиков семь миллионов четыреста тысяч долларов. Треть этих денег получили, естественно, адвокаты, но оставшаяся сумма была по справедливости разделена между безутешными семьями.
Папки с материалами о процессах в Геттисберге и Тайшоминго Рэй отложил в сторону. Устроился он в кабинете судьи, на заново покрытом лаком полу, под неподкупным взором генерала Форреста. В голове постепенно созревала общая идея того, что требовалось сделать, однако детального плана у Рэя еще не было. «Отбери дела, где затронуты вопросы крупных денежных компенсаций,– сказал он себе,– и посмотри, куда потянется ниточка».
В конце концов, не могли же три с лишним миллиона материализироваться прямо из воздуха.
Почувствовав на груди вибрацию телефона, Рэй вытащил из кармана сотовый. Установленная в его квартире охранная система автоматически направила в Клэнтон текстовое сообщение: дверь квартиры взломана, внутри посторонний. Тот же сигнал тревоги поступил одновременно в полицию Шарлотсвилла и в детективное агентство Кроуфорда. Не прошло и пяти секунд, как сыщик связался с Рэем.
– Еду,– сказал он.
Судя по тяжелому дыханию, до дома клиента Кроуфорд добирался не на машине, а бегом.
Рэй бросил взгляд на часы: половина десятого.
Он поднялся, в тревоге прошелся по особняку, ощущая абсолютную беспомощность. Пятнадцать минут спустя раздался новый телефонный звонок.
– Я на месте,– сообщил Кроуфорд.– Полиция тоже. Кто-то взломал замки на входной двери и проник в кладовку. Сработала сигнализация. Времени у взломщика почти не было. Откуда начнем?
– Ничего особо ценного в квартире нет,– сказал Рэй,– ни денег, ни золота, ни антиквариата.
– Телевизор, стереосистема, микроволновка – вес стоит денег. На полу в кабинете разбросаны журналы и книги, перевернут столик на кухне. Ясное дело, он же спешил. Ну, вспоминайте!
– Не о чем.– В трубке слышались неясные голоса полисменов.
– Сколько здесь спален?
– Две. Моя – справа.
– Шкафы распахнуты. Что он мог искать?
– Понятия не имею.
– Во вторую спальню взломщик не заходил. Подождите, меня отвлекает полиция.
Рэй стоял в коридоре и, устремив взгляд в стену, думал о том, как побыстрее оказаться дома.
И полисмены, и Кроуфорд пришли к выводу, что в квартиру проник профессионал, которого спугнула сигнализация. На обоих замках не было видно и следов повреждения. Увидев датчики системы охраны, взломщик бросился в кабинет, мигом осмотрел его, не нашел того, что хотел, в ярости расшвырял книги и скрылся. Действовал, вполне возможно, не один человек.
– Полиция хочет встретиться с вами, чтобы узнать, все ли на месте,– известил Рэя детектив.
– Буду там завтра,– отозвался Рэй.– Не возьметесь пока посторожить?
– Что-нибудь придумаем.
– Когда копы уедут, перезвоните мне.
Рэй опустился на ступени крыльца, ощущая в душе острую потребность помчаться с отцовским револьвером в хранилище миссис Чейни, устроить засаду и стрелять, стрелять в первого, кто посмеет к нему приблизиться. Пятнадцать часов на машине, три с половиной – самолетом. Судорожно нажимая кнопки, набрал номер Фога Ньютона. К телефону никто не подошел.
Через минуту перезвонил Кроуфорд:
– Я все еще в квартире.
– Не думаю, что там орудовал случайный грабитель,– сказал Рэй.
– Вы упоминали о семейных реликвиях, которые хранятся на Беркшир-роуд.
– Да. Вы могли бы понаблюдать за складом?
– Там надежная охрана, не беспокойтесь.– В голосе детектива звучала усталость, чувствовалось, что перспектива провести ночь в машине не приводит его в восторг.
– Но у вас есть возможность установить наблюдение?
– Прежде всего я не смогу туда попасть. Вход на территорию открыт только для клиентов.
– Расположитесь напротив ворот.
Кроуфорд разочарованно вздохнул:
– Хорошо. Может, не я сам, а один из моих людей.
– Спасибо. Позвоню завтра, как только вернусь в город.
Закончив разговор, Рэй тут же попробовал связаться с хранилищем, но без успеха. Выждав минут пять, вновь набрал номер и принялся считать гудки. На двенадцатом трубку сняли.
– Склад Чейни, служба охраны. Мюррей у телефона.
Очень вежливо Рэй объяснил, кто он такой и в чем дело.
– Я арендую у вас три бокса. Сегодня вечером неизвестные проникли в мою квартиру, и мне это не нравится. Вас не затруднит присмотреть за ячейками 14Б, 37Ф и 18Р?
– Нисколько, сэр,– зевнув в трубку, ответил Мюррей.
– Внакладе вы не останетесь.
– Бросьте. Из-за такой-то мелочи?
Спустя час после хорошей дозы спиртного напряжение спало. Шарлотсвилл ничуть не стал ближе, но потребность мчаться за рулем сквозь ночь ощущалась уже не так остро. Рэй решил выспаться и утром взять напрокат какой-нибудь самолет. Сон, однако, не шел, и он вернулся к папкам с «протоколами слушаний».
Как-то раз судья признался, что не очень хорошо знаком с региональным законодательством – какие там регионы в Миссисипи, а уж об округе Форд и говорить не приходится. Тем не менее однажды он против своей воли втянулся в громкий процесс по делу, слушавшемуся в Колумбусе. Процесс длился шесть дней; по его завершении Ройбену Этли позвонил незнакомец и пригрозил с ним расправиться. Так, во всяком случае, свидетельствовал сам судья в своих заметках.
Угрозы были не в новинку. Жителям Клэнтона было известно, что председатель окружного суда на протяжении восьми лет не покидал дома без револьвера. По слухам, носила с собой оружие и Клаудиа. Злые языки утверждали даже, будто стреляет она лучше своего шефа.
Дело это нагоняло на Рэя смертную тоску. Уже собираясь захлопнуть папку, он вдруг с удивлением обнаружил лакуну, да что там лакуну – черную дыру, которую так долго искал. О сне теперь нечего было и думать.
Налоговая декларация однозначно утверждала: в январе 1999 года за слушание дела в 27-м округе судья получил восемь тысяч сто десять долларов. Двадцать седьмой округ находился на берегу Мексиканского залива, в той части штата, куда нога отца не ступала ни разу. Тот факт, что он добровольно отправился в подобную глушь, наводил на размышления.
Но куда больше поразило Рэя другое: в папке отсутствовали «протоколы слушаний»! Он тщательно изучил содержимое картонной коробки. Пусто. Со следующей было то же самое. Уже из принципа он исследовал тридцать восемь оставшихся. О деле на побережье не нашлось ни единой бумажки.
Вылетели из головы квартира, хранилище на Беркшир-роуд, Мюррей. Еще немного, и вылетели бы из головы деньги.
Протоколы исчезли.

ГЛАВА 26

Чтобы успеть на рейс из Мемфиса в шесть сорок утра, Рэй должен был выехать не позднее пяти, а это означало, что на сон у него всего три часа. В «Кленовой долине» ему редко удавалось спать больше. Весь полет до Питсбурга он безмятежно дремал и, сделав пересадку на борт, вылетавший в Шарлотсвилл, еще сорок минут усердно клевал носом. Дома едва ли не с закрытыми глазами прошел по квартире и без сил рухнул на стоявшую в кабинете софу.
Четыре часа спустя Рэй, чуть посвежевший, отправился в хранилище. Запершись изнутри в помещении, где находилась ячейка 18Р, открыл виниловые контейнеры и пересчитал пластиковые пакеты. Пятьдесят три. Хвала Всевышнему, деньги на месте.
Сидя на бетонном полу перед горой банкнот в три миллиона долларов, он с удивительной ясностью осознал, насколько больше стала значить для него эта сумма. Минувшая ночь ужаснула реальной перспективой потерять деньги. Теперь душа холодела, стоило ему подумать, что хотя бы на короткое время сокровище останется без присмотра.
Всего за каких-то три недели в нем сформировался устойчивый интерес к тому, что почем, что имеет смысл покупать, какой доход может принести вложение денег. В отдельные мгновения Рэй видел себя состоятельным, на всю жизнь обеспеченным человеком и тут же гнал прочь вселявшие неосознанную тревогу думы. Однако, удручая своей настойчивостью, они возвращались. Один за другим приходили ответы на, казалось бы, неразрешимые вопросы: нет, деньги не фальшивка, не результат слепого везения в казино или вымогательства у адвокатов, нет, купюры не помечены.
И еще: нет, ни в коем случае нельзя делиться ими с Форрестом – деньги его погубят. Как нельзя и включать их в опись имущества – по вполне очевидным причинам.
Вместе с ответами один за другим отпадали варианты. Он был обречен оставаться единственным владельцем всей суммы.
Громкий стук в дверь заставил Рэя вздрогнуть. Вскочив на ноги, он нервно выкрикнул:
– Кто?
– Охрана,– послышался чей-то смутно знакомый голос.
Рэй переступил через кучу пластиковых пакетов, приподнял металлическую завесу. На пороге бокса стоял Мюррей.
– У вас все в порядке?– с улыбкой спросил он.
– Да, все в норме.
– Дайте знать, если что-то понадобится.
– Спасибо, что присмотрели ночью.
– Работа есть работа.– Повернувшись, Мюррей зашагал к офису.
Рэй дождался, пока охранник скроется из виду, уложил деньги в контейнеры и запер ячейку. По дороге к дому он то и дело посматривал в зеркальце заднего обзора.
Чтобы сменить замки на входной двери, домовладелец направил бригаду из трех мексиканцев. Провозившись до самого вечера, те не отказались от предложенного Рэем пива. После их ухода он решил разобрать почту: счета, торговые каталоги, рекламные буклеты.
Глаз профессионального юриста мгновенно выделил из этого мусора фирменный голубоватый конверт Федеральной налоговой службы. Адресован конверт был Рэю Этли, душеприказчику Ройбена В. Этли. Судя по штемпелю, отправили письмо из Атланты двумя днями ранее. Текст на стандартном листе бумаги гласил:
«Уважаемый мистер Этли,
Являясь распорядителем имения «Кленовая долина», Вы в соответствии с законом обязаны предоставить налоговым органам точную опись всех активов Вашего отца. Сокрытие какой-либо части имущества может быть расценено как попытка уклониться от уплаты налогов и явится грубым нарушением действующего законодательства.
Мартин Гейдж,
инспектор отдела криминальных расследований».
Первой мыслью Рэя было позвонить Гарри Рексу и узнать, что конкретно имеет в виду налоговая служба. Как душеприказчик, Рэй обязан был в течение года после смерти отца направить налоговикам данные о размерах наследства, причем на непродолжительные задержки чиновники обычно смотрели сквозь пальцы.
Письмо было отправлено через день после того, как Рэй вместе с братом присутствовал на официальном оглашении и утверждении последней воли отца. Что, интересно, заставляет их так торопиться? От кого вообще они узнали о смерти Ройбена Этли?
Однако вместо того чтобы связаться с Гарри Рексом, Рэй набрал номер Управления налоговой службы в Атланте. Автоответчик вежливо сообщил:
– Суббота и воскресенье являются для наших сотрудников выходными днями. Пожалуйста, перезвоните.
Тогда Рэй сел за компьютер и отыскал в сети телефонный справочник города Атланты, где обнаружились целых три Мартина Гейджа. Первый, по словам супруги, уехал на ранчо и ничего общего с фискалами не имел. По второму номеру никто не снимал трубку. Третьего Мартина Гейджа звонок оторвал от обеда.
– Вы работаете в налоговой службе?– представившись и попросив извинить его за вторжение в личную жизнь, спросил Рэй.
– Да.

Предыдущая страница 17 Следующая страница


Повестка 18

– В отделе криминальных расследований?
– Уже пятнадцатый год.
Рэй объяснил причину своего звонка и зачитал письмо в трубку.
– Я этого не писал,– твердо заявил Гейдж.
– Тогда кто же?– Рэй тут же пожалел о своей несдержанности.
– Откуда мне знать? Можете переслать сюда текст по факсу?
Скользнув взглядом по стоявшему на столе аппарату, Рэй после секундной паузы отозвался:
– Конечно, но не раньше понедельника. Для этого мне придется пойти на работу.
– Тогда отсканируйте его и вышлите электронной почтой.
– Как назло, вчера сканер начал давать сбои. Придется дождаться понедельника.
– Нет проблем. Но имейте в виду: над вами кто-то подшутил. Я ничего подобного не писал.
Рэю захотелось как можно быстрее закончить разговор, однако собеседник вошел во вкус:
– К тому же, выдавая себя за агента федеральной службы, человек совершает серьезное правонарушение. Кто, по-вашему, это может быть?
– Теряюсь в догадках.
– Наверное, нашел мое имя на веб-сайте. Вот что значит идиотская свобода распространения информации!
– Согласен.
– Когда суд утвердил завещание?
– Три дня назад.
– Три дня! У вас целый год впереди.
– Знаю.
– Велико ли наследство?
– Если бы. Развалюха-дом.
– По-видимому, какой-то псих. Сбросьте письмо на факс, и я вам перезвоню.
– Спасибо.
Положив трубку, Рэй спросил себя: для чего, черт побери, было звонить?
Чтобы подтвердить факт отправления письма.
Копии Гейдж, естественно, не получит. Месяца через полтора разговор будет забыт.
М-да, в горячке он спорол глупость.
Форрест почти освоился на новом месте. В день ему разрешалось сделать два телефонных звонка.
– Ха, администрация думает, мы начнем сговариваться со своими поставщиками,– услышал Рэй в трубке и заметил:
– Ничего смешного.
– Почему ты в Виргинии?
– Потому что я здесь живу.
– А мне казалось, ты захочешь проведать старых друзей.
– Так и будет, только чуть позже. Как еда?
– Детский сад. Фруктовое желе на завтрак, обед и ужин, правда, каждый раз другого цвета. Мерзость. И это за триста с лишним долларов в сутки.
– А прекрасный пол?
– Всего одна представительница, четырнадцати лет. Дочка судьи, честное слово! Тоска – хоть вешайся. С утра и до часу дня – коллективные беседы, где мы должны облегчить души, рассказать, кто как ступил на путь греха. Врачи считают, будто, выговариваясь, пациенты помогают друг другу. Да я здесь грамотнее любого специалиста. Восьмой сезон, поверишь?
– А не девятый?
– Глумишься? Знаешь, что самое мерзкое?
– Нет.
– Когда я трезв, чувствую крылья за спиной, чувствую себя сильным, красивым, умным. И через мгновение начинаю себя ненавидеть – за гадости, которые начну делать, когда выйду отсюда. Не пойму, кто меня толкает?
– Подумай, подумай.
– В целом здесь даже неплохо, если не говорить о еде.
– Отлично. Я горжусь тобой, Форрест.
– Может, подъедешь?
– Обязательно. Через пару дней.
Пообщавшись с братом, Рэй позвонил Гарри Рексу. Как обычно по выходным, тот сидел у себя в офисе. Четвертый брак так и не приучил Гарри ценить домашний уют.
– Помнишь дело на побережье? Отец ездил туда в начале прошлого года.
– На побережье?– с полным ртом переспросил Гарри Рекс. По его глубокому убеждению, жить на побережье могли лишь наркодельцы и непритязательные провинциалы.
– Слушания состоялись в январе, и ему за это заплатили.
– В прошлом году судья уже слег.– На противоположном конце провода послышались характерные булькающие звуки: собеседник утолял жажду.
– Рак врачи обнаружили только в июле.
– Не помню никакого дела на побережье, и это меня удивляет.
– Меня тоже.
– С чего ты вздумал рыться в его папках?
– Хочу сверить сумму доходов с выплаченными налогами.
– Зачем?
– Как-никак на мне теперь все имущество.
– Ради Бога, извини. Когда тебя ждать?
– Через два дня.
– Сегодня попалась на глаза Клаудиа, век бы ее не видеть. Подъехала к кофейне на новеньком «кадиллаке» и стала носовым платком смахивать с капота пыль. Не машина – игрушка. Прохожие балдели.
Представив, как Клаудиа с набитой деньгами сумочкой несется через весь город к торговцу автомобилями, Рэй улыбнулся. При виде этой картины не сдержал бы усмешки и судья.
Сон в скрюченном положении на софе был неспокойным. Ночную тишину нарушали шорохи, скрипы и чьи-то тревожные вздохи. Словно сама по себе двигалась мебель. Спустя сутки после вторжения квартира, казалось, готовится к новому.

ГЛАВА 27

Пытаясь убедить себя в том, что жизнь течет как обычно, Рэй легкой трусцой бежал по излюбленному маршруту: через университетский кампус, по склону холма до вершины и вниз, к дому, ровно шесть миль. Около полудня он вместе с Карлом Мерком пообедал в «Визу», популярном бистро неподалеку от центра города. На три часа дня Фог Ньютон запланировал очередной тренировочный полет, однако полученная почта опрокинула все планы.
Надпись на конверте была сделана от руки, адрес отправителя отсутствовал. Четкий оттиск штемпеля свидетельствовал: письмо опущено в ящик здесь, в Шарлотевилле, всего сутки назад. Развернув сложенный втрое стандартный лист, Рэй почувствовал, как из-под его ног уходит земля.
Цифровая камера бесстрастно запечатлела металлическую завесу бокса 14Б, а цветной принтер выдал четкий снимок. Все. На бумаге не было ни слова. Да слова и не требовались.
Когда минуты через две оцепенение спало, Рэй ощутил в желудке острую, как от удара ножом, боль. Веки непроизвольно опустились. Усилием воли заставив себя раскрыть глаза, он вновь посмотрел на снимок. Бумага в руке дрожала.
Первой мелькнувшей в голове мыслью было: в квартире нет ничего, с чем он не мог бы расстаться. Бросить все к черту и уносить ноги! В маленькую дорожную сумку полетели самые необходимые мелочи.
Через три часа «ауди» остановилась на заправке в Роуноуке, а еще тремя часами позже Рэй въехал на забитую трейлерами стоянку неподалеку от Ноксвилла. Долгое время он сидел в кабине, наблюдая за суетившимися у машин водителями и оживленно болтавшими посетителями кафе. Когда освободился столик у окна, Рэй прошел внутрь. Поджидая официантку, он то и дело посматривал на багажник, в котором лежали три миллиона долларов.
Царивший в кафе аромат свидетельствовал о том, что свиного жира повара не жалеют. Рэй заказал гамбургер и принялся набрасывать на салфетке стратегию дальнейших действий.
Единственным по-настоящему надежным местом хранения банкнот был, конечно, сейф в банке: толстые стены, телекамеры, круглосуточная охрана. Деньги можно было бы разделить и спрятать в нескольких городках, разбросанных между Шарлотсвиллом и Клэнтоном. Передвижения между ними сбили бы неизвестного соглядатая с толку. Кейс с пачками купюр вряд ли привлечет внимание любопытных прохожих.
Пугала лишь процедура оформления: договор об аренде сейфа, удостоверение личности, домашний адрес, номера телефонов. Будьте добры, пройдите к нашему вице-президенту, в его обязанности входит обязательная беседа с новым клиентом. Что еще могло ожидать его в банке, Рэй не знал. В прежней жизни он ни разу не обращался к банковским клеркам с просьбой положить на хранение сколь-нибудь приличную сумму денег.
По дороге в Ноксвилл ему попалось десятка полтора скромных складов. Почему не выбрать один наугад, не заплатить за ячейку наличными, без бумажной волокиты? Приобрести в окрестностях дюжину несгораемых контейнеров, запереть каждый в отдельном боксе – и конец всем проблемам. Такого хода от него явно не ожидают. Блестящая идея.
И глупая до предела – ведь деньги останутся без надзора.
Другой вариант: привезти сокровище в «Кленовую долину» и зарыть в подвале особняка. Гарри Рекс потолкует с шерифом, и полиция будет держать в поле зрения любого мало-мальски подозрительного чужака. Если за Рэем действительно кто-то следит, то в Клэнтоне этого охотника задержат, а старушка Делл еще до рассвета сообщит знакомым все подробности. В Клэнтоне и чихнуть нельзя без того, чтобы не разбудить кого-нибудь из соседей.
Кафе постепенно заполнялось водителями. В зале стоял неумолчный гомон, после тянувшегося сотни миль одиночества людям не терпелось выговориться. Выглядели все водители одинаково: потрепанные джинсы и остроносые ботинки. Взгляд Рэя упал на белые кроссовки. Обладатель их, мужчина в брюках цвета хаки, переступил через порог и направился к высокому табурету у стойки бара. В зеркале отразилось его лицо – широкие скулы, короткий приплюснутый нос, волосы ежиком, лет тридцать – тридцать пять. Где-то Рэй его уже видел. Шарлотсвилл? Клэнтон? Он не мог вспомнить.
Или враг теперь мерещится ему в каждом?
Официантка поставила на стол блюдо с дымящимся гамбургером и ломтиками жареного картофеля, но аппетит уже пропал. Рэй вытащил из пластикового стаканчика третью салфетку.
Выбора фактически не оставалось. Поскольку бросить деньги без присмотра нельзя, он продолжит путь. Два-три глотка горячего кофе, краткая передышка в дороге, и к утру он доберется до Клэнтона. Дома, говорят, и стены помогают.
Прятать деньги в подвале – глупость. Идиотизм. Короткое замыкание, удар молнии, брошенная спичка – и особняк заполыхает. Нет, необходимо придумать что-то другое.
Чем дольше Рэй смотрел на мужчину у стойки бара, тем яснее ему становилось, что он ошибся. Типичное, совершенно заурядное лицо, какие видишь каждый день. Незнакомец деловито поглощал кусок шоколадного пирога, то и дело поднося к губам большую чашку кофе. Для одиннадцати вечера такой выбор казался несколько необычным.
В Клэнтон Рэй прибыл около семи утра, с красными от бессонной ночи глазами, ощущая острую потребность встать под душ и тут же завалиться спать. За рулем его неотступно преследовало желание побыстрее оказаться в благословенной тиши «Кленовой долины». Манил к себе огромный пустой особняк: ни телефонных звонков, ни визитеров, располагайся, где душе угодно – внизу, наверху, на крыльце.
Осуществлению мечты помешали кровельщики. Подъезд к дому был заблокирован их пикапом, на газоне высились штабеля черепицы, слышался перестук молотков.
Гарри Рекса Рэй обнаружил в «Кофейне»: тот ел омлет, на который пошло не меньше десятка яиц, и читал две газеты сразу.
– Что ты здесь делаешь?– спросил Гарри Рекс, продолжая орудовать вилкой. Появление Рэя, похоже, ничуть его не удивило.
– Могу я позавтракать?
– Ну и видок…
– Благодарю, Гарри. Со сном в Шарлотсвилле у меня не получилось, вот и приехал.
– Да ты еле держишься на ногах.
– Ага.
Гарри Рекс отложил в сторону газеты и подцепил вилкой щедро залитый соусом кусок омлета.
– Прямиком из Шарлотсвилла?
– Всего пятнадцать часов езды.– Официантка поставила перед Рэем тяжелую кружку с кофе.– Долго твои парни намерены стучать молотками?
– Они уже там?
– О да, человек десять. Я рассчитывал проспать по меньшей мере двое суток.
– Их прислал Аткинс. Работают довольно споро, если только не напьются. В прошлом году один упал с лестницы, свернул шею. Страховая компания выплатила бедняге тридцать тысяч долларов.
– Тогда зачем ты их нанял?
– Расценки устроили. Можешь поспать у меня в офисе. На третьем этаже есть укромное местечко.
– И постель?
Гарри Рекс огляделся по сторонам, как бы опасаясь, что слова его тут же разнесутся по всему городу.
– Помнишь Розетту Райнс?
– Нет.
– Моя пятая секретарша и третья жена. Тогда-то я и оборудовал гнездышко.
– Простыни чистые?
– Какие простыни, уймись! Там покой и тишина, только пол под ногами проваливается. Из-за него нас и застукали.
– Извини за вопрос, не хотел тебя обидеть.
Рэй сделал глоток кофе. Он проголодался, но пример Гарри Рекса расхолаживал. Рэя вполне удовлетворила бы тарелка кукурузных хлопьев, стакан молока и банан, но в этом заведении подобный заказ считался оскорблением.
– Есть будешь?– осведомился Гарри Рекс.
– Нет. Нам нужно избавиться на время от кое-каких вещей – коробки, мебель. Подскажешь место?
– Нам?
– Ладно, мне.
– Зачем тебе этот мусор?– Гарри Рекс отправил в рот кусок бисквита с сосиской.– Сожги его.
– Только не сейчас.
– Тогда поступи, как поступает любой душеприказчик. Отправь все барахло куда-нибудь на склад, подожди пару лет, а потом отдай Армии спасения.
– В городе есть такой?
– Ты ведь учился в одной школе с придурковатым Кантреллом?
– Кантреллов там было двое.
– Трое. Старшего сбил автобус неподалеку от Тобитауна. Кстати, отличные сосиски.
– Склад, Гарри Рекс!
– Не заводись.
– Устал, хочу спать.
– Я же предложил тебе будуар.
– Спасибо. Предпочту заткнуть уши и улечься у себя.
– Вирджил Кантрелл приходится братьям дядей, я оформлял второй развод его первой супруги. Так вот, Вирджил выкупил заброшенное железнодорожное депо и устроил в нем камеру хранения.
– Другого в Клэнтоне нет?
– Есть. На западной окраине Ланди Стаггс приспособил под склад какую-то хибару, но уж больно у него тесно. Я бы туда не пошел.
– Как называется камера хранения?– Рэю не терпелось покинуть «Кофейню».
– «Депо».

Предыдущая страница 18 Следующая страница


19 Джон Гришем

– Это возле вокзала?
– Угадал.– Гарри Рекс вытряхнул на остатки яичницы несколько капель соуса.– Вирджил неплохо устроился, даже выложил одну комнату огнеупорным кирпичом. Но в подвал спускаться не рекомендую, учти.
Рэй колебался, понимая, что все равно заглотит наживку. Бросив взгляд на припаркованную у входа «ауди», спросил:
– Почему же?
– Он держит там своего сына.
– Сына?
– Да. У парня тоже мозги набекрень. Отправить его в приличную клинику Вирджил не смог, вот и решил запереть в подвале.
– Серьезно?
– Серьезно. Я подтвердил отцу, что это не является нарушением закона. В подвале есть все необходимое: ванна, туалет, телевизор. Берлога сына обходится Вирджилу куда дешевле настоящей психушки.
– И как зовут сына?
– Малыш Вирджил.
– Малыш Вирджил?
– Ты меня расслышал.
– Сколько же ему лет?
– Не знаю. Сорок пять. Пятьдесят.
К великому облегчению Рэя, никого из Вирджилов в депо не оказалось. Дородная женщина в синем комбинезоне объяснила, что мистер Кантрелл отъехал по делам и вернется часа через два. Рэй пожелал взглянуть на склад.
Много лет назад к ним в «Кленовую долину» приехал из Техаса погостить дальний родственник. Накануне мать замучила Рэя бесчисленными придирками и наставлениями, но утром взяла все-таки с собой на вокзал. Форрест, тогда еще младенец, остался в особняке под присмотром няни. Рэй хорошо помнил перрон, пронзительный свисток поезда, нетерпение встречавшей его толпы. Чуть в стороне от вокзала виднелось приземистое железнодорожное депо. Когда Рэй оканчивал школу, оконные проемы здания заколотили досками и по вечерам туда тянулись бродяги. Городские власти уже собирались снести махину из красного кирпича, но тут подоспел Вирджил Кантрелл.
Теперь депо представляло собой скопище разнокалиберных помещений, которые занимали два этажа. Тут и там высились кипы фанерных листов, горой уходили под потолок рулоны обоев, бесформенными кучами лежала старая мебель. Стены изнутри были покрыты пятнами плесени, на полу – толстый слой опилок. Краткая прогулка по складу убедила Рэя в том, что в любой момент здание может вспыхнуть, как спичка.
– Не хотите спуститься в подвал?– спросила женщина.
– Нет, спасибо.
Он переступил через порог и вышел – чтобы чудом не попасть под колеса несшегося по Тейлор-стрит новенького «кадиллака», за рулем которого сидела довольная собой и всем миром Клаудиа Гейтс.
Глядя машине вслед, Рэй почувствовал, как кружится голова. Слишком внезапно, слишком неудержимо навалилось на него все это: бывшая любовница судьи, семейство Кантреллов, Гарри Рекс, Аткинс и его работяги-кровельщики.
«Интересно,– подумал он,– весь мир сошел с ума или только я?»
Из-под шин «ауди» брызнули крошки гравия. У развилки за городской чертой водитель сбросил скорость. Дорога, что уходила на север, вела к Форресту. Автострада на восток упиралась в побережье.
Особой радости встреча с братом не принесет, решил Рэй, но обещание надо исполнить.

ГЛАВА 28

Два дня спустя Рэй прибыл на берег Мексиканского залива. Там жили многие из его однокашников, хотелось вспомнить былое раздолье. Он соскучился по устрицам, которые подавали в ресторанчике «Фрэнки и Джонни», по наперченным свиным ребрышкам у «Декатура», по легкому светлому пиву, кофе из цикория и крошечным пирожным с дольками фруктов – по всему тому, что двадцать лет назад казалось веселой студенческой компании бесшабашным разгулом.
Но слава о Новом Орлеане шла теперь незавидная: в городе поднимала голову преступность. Спортивная модель «ауди» неизбежно привлечет взоры угонщиков. Счастлив окажется тот из них, кто откроет в каком-нибудь отстойнике ее багажник!
Нет, этого нельзя допустить. Машину Рэй будет вести предельно осторожно, скрупулезно соблюдая правила, держась в стороне от полиции, темных углов и подозрительных личностей.
Пробка на автостраде номер девяносто началась задолго до города. Почти полтора часа Рэй полз через Лонг-Бич, Галфпорт и Билокси, минуя кемпинги, роскошные казино, отели, медленно приближаясь к побережью.
Когда мост через мелководный затон Билокси остался позади, «ауди» пересекла границу округа Джексон. Возле Паскагулы Рэй увидел огромный рекламный щит, который призывал путников подкрепиться в только что открывшемся заведении «Любой твой каприз» – всего за тринадцать долларов девяносто девять центов. Ресторан походил на пещеру, но стоянка у входа была достаточно хорошо освещена. Сидеть за столиком у окна, не сводя глаз с машины, стало для Рэя привычкой.
Прибрежные земли делили меж собой три округа: Джексон на востоке, Гаррисон в центре и граничивший с Луизианой Хэнкок – на юге. Местные политики наладили, по-видимому, тесные связи с Вашингтоном, свинины жителям вполне хватало, из сумм, полученных от азартных игр, платились в казну налоги, а потом строились школы. Именно Хэнкок посетил в январе 1999 года судья Этли, чтобы разрешить оставшееся тайной даже для Гарри Рекса дело.
После приятного обеда из жаренного в гриле морского окуня и дюжины устриц Рэй тронулся в обратный путь. На подъезде к Пасс-Крисчен обнаружилось то, что он искал: выстроенный около года назад скромный мотель, где двери номеров выходили прямо на улицу. Местность вокруг казалась спокойной, во внутреннем дворике стояло всего пять или шесть машин. Заплатив шестьдесят долларов, Рэй подогнал «ауди» багажником почти вплотную к двери. От мысли путешествовать без оружия он отказался. Лежавший под подушкой отцовский револьвер тридцать восьмого калибра готов был выстрелить в любую минуту. При необходимости Рэй мог провести ночь и в машине.
Имя свое округ получил в честь великого человека – Джона Хэнкока, того самого, что первым подписал Декларацию независимости. Здание окружного суда было построено на центральной площади в 1911 году и до основания снесено ураганом «Камилла» в августе 69-го. Всю мощь удара приняли на себя Пасс-Крисчен и Бэй-Сент-Луис, где разбушевавшаяся стихия не оставила от домов камня на камне. Двести человек тогда погибли, а о судьбах почти тысячи ничего не известно и до сего дня.
У памятной таблички на стене здания Рэй замедлил шаг, чтобы прочесть выбитые в мраморе строки и еще раз скользнуть взглядом по беззащитной «ауди». Несмотря на то что архивы судов находятся, как правило, в свободном для граждан доступе, он нервничал. В Клэнтоне чиновники ревностно оберегали архивные фолианты и записывали в свои журналы имя всякого, кого они интересовали. Сейчас Рэй не был уверен, туда ли он пришел и что вообще следует искать. Но наибольшие опасения внушала сама вероятная находка.
Он долго расхаживал по просторной канцелярии, прежде чем на него обратила внимание симпатичная молодая женщина с карандашом за ухом.
– Могу я вам чем-то помочь?– мелодично протянула дама.
Рэй покрутил в руках новенький блокнот, который, казалось, должен был распахнуть перед его обладателем все двери.
– Здесь хранятся материалы судебных слушаний?– спросил он гнусавым голосом, пытаясь подражать выговору уроженца западных штатов и явно переигрывая.
В глазах дамы промелькнуло недоумение, как если бы посетитель вдруг решил высморкаться на пол.
– Сюда поступают протоколы каждой сессии,– медленно и четко проговорила она, снисходя до весьма среднего по всем меркам интеллектуального уровня визитера.– Кроме того, существуют подшивки дел.– После некоторой паузы дама добавила: – Есть еще стенографические отчеты, но они находятся в другой комнате.
– Могу я полистать протоколы?– ухватился Рэй за первое из перечисленного.
– Конечно. Какой сессии?
– Январской, за прошлый год.
Отступив на шаг от конторки, дама принялась выстукивать что-то на клавиатуре компьютера. Рэй поднял голову, обвел глазами помещение: за столами сидели шесть женщин, две из них склонились над клавишами, две разговаривали по телефону, две возились с папками. В Клэнтоне канцелярия суда могла похвастать лишь одним компьютером. Округ Хэнкок жил в далеком будущем.
Разместившиеся за небольшим столиком в углу трое адвокатов пили кофе из картонных стаканчиков и негромко переговаривались. На столике лежала стопка реестров, где лет двести назад юристы фиксировали сделки с недвижимостью. Все трое были в очках, на манжетах сорочек поблескивали золотые запонки, узлы строгих галстуков небрежно ослаблены. За полторы сотни долларов в час мужчины сверяли купчие на землю. Один из них повернул голову и впился в лицо Рэя изучающим взглядом.
«На его месте вполне мог оказаться и я»,– подумал Рэй.
Дама нырнула под конторку, сняла с полки объемистую папку с компьютерными распечатками, перевернула несколько страниц.
– Вот, пожалуйста.– Она ткнула пальцем в верхний абзац.– Январь девяносто девятого года, двухнедельная сессия. Каталог документов насчитывает двести позиций. Многие вопросы были перенесены на март.
Рэй внимательно слушал.
– Что именно вас интересует?– спросила дама.
– Помните дело, которое вел судья Этли из округа Форд? Если не ошибаюсь, он был приглашен сюда в качестве независимого советника.
В глазах дамы вспыхнуло такое возмущение, будто Рэй попросил ее раздеться.
– Вы не репортер?– колко осведомилась она, и Рэй едва не пошел на попятную.
– А это обязательное условие для ознакомления с документами?
Ее коллеги бросили свои дела и жадно ловили каждое слово.
Тонкие губы дамы растянулись в снисходительной усмешке.
– Вовсе нет. Но интересующее вас дело занимает сотни страниц.– Она положила папку перед Рэем и провела пальцем по строчке.– «Гибсон против „Майер – Брэк"“.
– Где я могу найти его?
– Оно очень объемное. Пойдемте.
Следом за дамой Рэй вошел в тесноватую, без единого окна комнату, вдоль стен которой стояли металлические стеллажи. Чиновница протянула ему раскрытый журнал регистрации.
– Распишитесь вот здесь. Имя и дата, остальное я сделаю сама.
– В чем состояла суть дела?
– Неумышленное причинение смерти.– Она выдвинула из стеллажа глубокий ящик.– Пожалуйста. Материалы предварительного следствия, изложение фактов, прения сторон, вердикт. Можете занять тот стол, но выносить бумаги из комнаты не разрешается. По приказу судьи.
– Какого?
– Судьи Этли.
– Он умер.
– Что ж, не самая дурная весть,– бросила дама, шагнув к выходу.
С ее уходом, казалось, стало легче дышать. Рэй прикинул на взгляд длину ящика: не менее четырех футов.
«Господь с ним, впереди у меня все лето».

* * *

На момент смерти, которая последовала в 1997-м, Клиту Гибсону исполнился шестьдесят один год. Причина смерти: патологическая дисфункция почек. Причина патологии: длительный прием «Райекса», патентованного средства, выпускавшегося фармацевтической компанией «Майер – Брэк». Его честь судья Ройбен В. Этли полностью согласился с выводами следствия.
Таблетки «Райекс» мистер Гибсон глотал в течение восьми с половиной лет, надеясь с их помощью снизить в крови содержание холестерина. Пилюли были прописаны пациенту лечащим врачом и проданы местным аптекарем, причем вдова и дети покойного предъявили иск обоим. На пятый год приема лекарства у мистера Гибсона возникли проблемы с почками, разрешить которые пытались несколько специалистов. В то время медики не подозревали о наличии у «Райекса» каких-либо побочных эффектов. Когда почки окончательно отказались работать, незадолго до смерти случай свел пациента с неким мистером Паттоном Френчем, адвокатом.
Паттон Френч являлся старшим партнером юридической фирмы «Френч и Френч», что обслуживала жителей Билокси. В дополнение к производителю «Райекса», врачу и аптекарю ответчиками по делу выступили оптовый поставщик лекарства и его брокерская компания, штаб-квартира которой находилась в Новом Орлеане. Защиту обвиняемых взяли на себя опытные профессионалы, в том числе несколько тяжеловесов из Нью-Йорка. Затянувшийся процесс позволил мистеру Френчу и его скромной фирме в полной мере реализовать свои преимущества перед бесспорными гигантами.
Швейцарская частная компания «Майер – Брэк» представляла собой фармацевтического монстра, имевшего отделения в шестидесяти странах мира. В 1998 году ее прибыль составила шестьсот тридцать пять миллионов – при общем доходе в девять миллиардов долларов. На то, чтобы лишь пробежать глазами отчет о деятельности компании, Рэю потребовался целый час.
Руководствуясь одному ему известными соображениями, Паттон Френч принял решение обратиться в окружной, а не в федеральный суд, где исход дела определяет жюри присяжных. По закону в окружных судах присяжные рассматривают только споры о наследстве. Помогая отцу в качестве клерка, Рэй много раз присутствовал на этих жалких спектаклях.
В данном случае юрисдикция окружного суда объяснялась двумя фактами. Во-первых, недвижимое имущество покойного находилось на территории округа Хэнкок. Во-вторых, сыну умершего не исполнилось еще восемнадцати лет, а вопросы, связанные с правами несовершеннолетних, находятся в ведении именно окружного суда.
Но у Гибсона были и взрослые дети. Дело вполне могло слушаться в любом федеральном суде штата Миссисипи. Однажды Рэй попросил отца разъяснить загадочное противоречие, и ответ поразил его своей логикой:
– У нас создана лучшая в мире система судопроизводства.
Настоящий патриот, судья считал это непреложной истиной.
Возможность выбора была предоставлена адвокату не в каких-то двух или трех штатах – правила игры распространялись на территорию всей страны. Но когда вдова, обитательница захолустного городка в Миссисипи, предъявила иск всесильному швейцарскому монополисту, началась тихая необъявленная война. Целая когорта юристов компании «Майер – Брэк» попыталась деликатно передать дело на рассмотрение федерального суда. Однако Ройбен В. Этли и не думал сдаваться. После того как в число ответчиков попали местные жители, доводы прожженных крючкотворов потеряли всякую силу.
Судья принял дело к производству. По мере того как разворачивался процесс, отношения его с адвокатами защиты становились все более натянутыми. Читая некоторые реплики отца, Рэй не мог сдержать улыбки. Отточенные фразы били прямо в цель, лишали многоопытных, убеленных сединами мэтров воли к сопротивлению. Ройбен Этли никогда не устраивал погони за справедливостью, он привык действовать размеренно и неторопливо.
Становилось очевидно: «Райекс» представляет собой не более чем полуфабрикат. Паттон Френч отыскал двух экспертов, которые провели точный химический анализ продукта, после чего защите оставалось только сложить оружие. Оказывается, пилюли действительно снижали уровень холестерина, энергично разрушая при этом тонкие ткани почек. Не утруждая себя детальными исследованиями, компания выбросила препарат на рынок, где он быстро завоевал популярность. В результате здоровью десятков тысяч человек был нанесен непоправимый ущерб. Паттон Френч пригвоздил производителя волшебных таблеток к позорному столбу.
Процесс длился восемь дней. Невзирая на протесты защиты, суд открывал слушания ровно в восемь пятнадцать утра. Едва ли не каждый день заканчивались они только в девятом часу вечера, что вызывало еще более резкие протесты, которые Ройбен Этли хладнокровно игнорировал.
Вердикт был вынесен на второй день после того, как прозвучали показания последнего свидетеля. Подобная тактика сразила защиту наповал. Рэй ничуть этому не удивился: когда отец принимал окончательное решение, он терпеть не мог проволочек.
К тому же он располагал подробнейшими, собственноручно сделанными записями. За восемь дней были исписаны тридцать блокнотов. Заключительная речь судьи убедила всех экспертов.
Семейство Клита Гибсона получало один миллион сто тысяч долларов: ровно в такую сумму оценил жизнь усопшего приглашенный со стороны эксперт. За выпуск непроверенной продукции компания «Майер – Брэк» несла еще и штрафные убытки – в размере десяти миллионов. Деятельность ее, подчеркнул судья, представляет угрозу для всего человечества.
В прежней жизни Рэй и не подозревал о том, что отец способен наложить на ответчика такие санкции.
Все послесудебные ходатайства были отвергнуты. «Майер – Брэк» требовала отменить штраф, Паттон Френч настаивал на его увеличении. Обе стороны остались ни с чем.
Странно, но ни истец, ни ответчики не подали ни одной апелляции. Надеясь все-таки отыскать жалобу, Рэй дважды перерыл ящик. Пусто. По-видимому, стороны вес же пришли к какому-то соглашению. В записной книжке Рэй пометил: уточнить у клерка.
Неприятный конфликт возник по поводу гонораров. В соответствии с заключенным контрактом Паттон Френч должен был получить половину причитавшейся семейству Гибсона суммы. Подобную щедрость за счет истца судья счел чрезмерной. У себя в округе он принципиально ограничивал аппетиты адвокатов тридцатью тремя процентами. Мистер Френч попытался отстоять тяжким трудом заработанные деньги, но ничуть в этом не преуспел.
Развязка дела «Гибсон против „Майер – Брэк"“ знаменовала собой торжество присущего судье Этли профессионализма. Читая материалы, Рэй испытывал гордость. Трудно было поверить, что во время процесса отца уже наверняка мучили боли. Всего шесть месяцев спустя прозвучал беспощадный диагноз: рак.
Старый воин заслуживал искреннего восхищения.
За исключением сотрудницы, которая прямо на рабочем месте увлеченно ела дыню, канцелярия оказалась пустой. Клерки разошлись по домам: обед.
Выйдя из здания суда, Рэй отправился на поиски библиотеки.

ГЛАВА 29

Сидя за столиком уличного кафе в Билокси, Рэй по сотовому телефону проверил свой домашний автоответчик и обнаружил там три послания. Звонила Джоан Кейли, предлагала сходить в ресторан поужинать. Фог Ньютон сообщал, что в течение следующей недели «бонанза» будет свободна и они вольны лететь, куда душа пожелает. Дал знать о себе Мартин Гейдж из налогового управления Атланты: он все еще ждал копии злополучного письма. Жди, жди, подумал Рэй.
Он жевал зеленый салат и размышлял о том, когда в последний раз позволил себе беззаботно что-то есть, не тревожась за оставленный у бровки автомобиль. Особых оснований для беспокойства сейчас не было: за соседними столиками непринужденно болтали молодые мамы, время от времени покрикивая на своих расшалившихся детей.
Публичная библиотека находилась за углом. Отыскал ее Рэй с помощью купленной в газетном киоске карты города. Припарковавшись на стоянке у главного входа, он, перед тем как войти в здание, по привычке бросил внимательный взгляд по сторонам.
Компьютерный зал представлял собой небольшую комнатку на первом этаже, со стенами из стекла, но без единого окна, которое выходило бы наружу. Главным печатным органом на побережье считалась газета «Сан геральд», архивы которой можно было проследить вплоть до 1994 года. Рэй довольно быстро нашел файл с номером от 24 января 1999 года: судебный процесс закончился днем раньше. Статью о громком деле и вердикте в одиннадцать с лишним миллионов долларов редакция поместила на первой полосе. Рэй ничуть не удивился, читая пространные рассуждения Паттона Френча – адвокату было что сказать. Его честь Ройбен В. Этли от комментариев воздержался. Представители ответчиков жаловались на предвзятость суда и грозили апелляцией.
Имелся в тексте и фотоснимок Френча: статный пятидесятилетний мужчина, круглолицый, с копной седеющих волос. Манера репортера излагать материал не оставляла сомнений в том, что словоохотливый адвокат сам сообщил газете потрясающую новость. Процесс, по его определению, был «умоисступляющим», действия ответчиков – «бездумными и корыстными», вердикт – «взвешенным и справедливым», а любая апелляция явилась бы «заведомо неудачной попыткой обмануть правосудие».
Одержано немало побед, скромно признавал адвокат, но эта стала настоящим триумфом. Френч категорически отверг предположение о том, что присужденная ответчику к выплате сумма чрезмерно завышена. Два года назад присяжные округа Хайндс присудили истцу пятьсот миллионов, сказал он. В других штатах решением суда жадные корпорации расстаются кто с двадцатью, кто с пятьюдесятью миллионами. Сумма в десять миллионов свидетельствует скорее о снисходительности к обвиняемой стороне.
Как адвокат, он, Паттон Френч, специализируется на исках против фармацевтических компаний. В данный момент у него на руках четыре таких иска, и все связаны с «Райексом». Более того, количество их растет каждый день.
Рэй ввел в программу поиска название пилюль, и на экране компьютера появилась новая статья, датированная 29 января. Набранный кричащим шрифтом заголовок вопрошал: «А ВЫ ПРИНИМАЛИ „РАЙЕКС“?» Под ним две колонки обстоятельно разъясняли напасти, которые ждут доверчивых потребителей лекарственного средства, а третья знакомила читателя с подробностями дела, выигранного пятью днями ранее экспертом по сомнительным снадобьям Паттоном Френчем. Далее в тексте сообщалось, что на протяжении последующей недели в отеле «Галфпорт» будет работать квалифицированная медицинская комиссия, которая готова бесплатно освидетельствовать всех желающих. В самом низу газетной полосы мелкими буквами шла строка: «Материал подготовлен и опубликован при спонсорской поддержке юридической фирмы „Френч и Френч"“, приводились телефоны ее отделений в Билокси, Галфпорте и Паскагуле.
Новый поиск привел Рэя к почти идентичной заметке от 1 марта 1999 года. Различия заключались лишь в месте и времени работы комиссии. Третье рекламное объявление обнаружилось в воскресном выпуске «Сан геральд», который поступил в продажу 2 мая.
Увлекшись, он решил несколько удалиться от побережья и в течение часа изучал буквально те же самые публикации в джексонской[21] «Клэрион-Леджер», «Таймс» Нового Орлеана, мемфисских «Геттисберг америкен», «Мобайл реджистер», «Коммершиэл эппил» и «Адвокате» Батон-Ружа[22]. По всему было ясно, что Паттон Френч осуществил массированную атаку на «Райекс» и его производителя.
Однообразное чтение утомило Рэя. По-видимому, заметки-близнецы были разосланы по всем пятидесяти штатам. Чтобы как-то отвлечься, он залез в Интернет, и имя Френча тут же всплыло на веб-сайте его фирмы.
Электронная страница оказалась образчиком изощренной рекламы. Не жалея сил, в фирме трудились четырнадцать юристов, она имела свои отделения в шести городах и продолжала расширяться. Впечатляющая биография Паттона Френча могла смутить даже эстрадного кумира.
Фундаментом благосостояния высокоумных законоведов являлась защита интересов тех, кто пострадал от приема очередной панацеи или действий полуграмотного врача. Иски семи тысяч двухсот их клиентов, которые глотали «Райекс», облегчили банковские счета «Майер – Брэк» на рекордную сумму в девятьсот миллионов долларов. Сейчас фирма ополчилась против «Шайн медикэл» – производителя «Минитрина», широко распространенного и приносящего компании баснословные барыши средства для снижения давления. Администрация по контролю за продуктами и лекарственными средствами внесла препарат в черный список – слишком уж много вызывал он побочных эффектов, однако выпуск отравы почему-то продолжался. На сегодняшний день фирма вела иски двух тысяч жертв «Минитрина».
У «Кларк фармасьютикэлс» Паттон Френч отсудил пятьдесят два миллиона долларов в пользу тех своих клиентов, чей слух значительно ухудшился после регулярного приема антидепрессанта «Кобрил».
О других сотрудниках фирмы на сайте говорилось мало. В безликой своей массе они служили фоном, на котором вел титаническую борьбу герой-одиночка. Мистер Паттон Френч в пух и прах разносил алчных фабрикантов. Боевым флагом в этой войне был список из восьми патентованных средств. Среди названий Рэй обнаружил и «Тощего Бена».
С целью обеспечить максимально быструю и эффективную защиту клиентов фирма приобрела восьмиместный «Гольфстрим». Помещенный на сайте фотокадр запечатлел у трапа самолета Паттона Френча: темный деловой костюм, кожаный кейс, уверенная улыбка – не отчаивайтесь, люди, справедливость грядет! Рэй хорошо знал, что реактивный лайнер обошелся покупателю примерно в тридцать миллионов долларов – и это не считая оплаты услуг двух пилотов, расходов на обслуживание машины.
Паттон Френч являл собой пример законченного эгоиста.
«Гольфстрим» оказался той последней соломинкой, что переломила спину верблюда. Выйдя из библиотеки, Рэй уселся за руль, достал из кармана телефон и набрал номер фирмы. Работавшие на старшего партнера ассистентки прилежно передавали абонента друг другу, пока трубку не сняла личная секретарша босса.
– Я хотел бы встретиться с мистером Френчем,– проговорил уже порядком утомленный Рэй.
– К сожалению, сейчас его нет в городе.– Звучавшая в голосе вежливость удивляла.
Разумеется, его нет в городе.
– Слушайте внимательно,– Рэю было не до церемоний,– второй раз звонить не стану. Меня зовут Рэй Этли, я сын судьи Ройбена Этли. В настоящий момент нахожусь здесь, в Билокси, и намерен побеседовать с вашим шефом.
Продиктовав в трубку номер своего сотового телефона, Рэй тронул «ауди» с места. Минут через пять машина подкатила к зданию «Акрополя», помпезного, в стиле Лас-Вегаса, казино. Стоянка была забита, у входа прохаживались дюжие охранники.
Он уже сидел за стойкой бара, потягивая содовую, когда в нагрудном кармане рубашки ощутил мягкую вибрацию.
– Мистер Рэй Этли?– произнес голос в трубке.
– Да.
– Паттон Френч. Рад вашему звонку и сожалею, что не смог ответить на него сразу же.
– Юристы – народ занятой.
– Это правда. Вы на пляже?
– В настоящий момент я сижу в баре «Акрополя».
– А меня срочные дела призвали во Флориду, на конференцию.
Досадно, подумал Рэй.
– Не могу не выразить искренние соболезнования в связи с кончиной вашего отца.– В трубке послышался треск атмосферного электричества, как бывает, когда говоришь по телефону из самолета.
– Спасибо.

Предыдущая страница 19 Следующая страница


Повестка 20

– Я присутствовал на похоронах, видел вас, но не имел возможности подойти. Судья был замечательным человеком.
– Спасибо,– повторил Рэй.
– Как дела у Форреста?
– Откуда вам известно о Форресте?
– Мне известно почти обо всем, Рэй. Еще школьником я привык добросовестно готовить домашние задания. Информация в фирму поступает тоннами, потому-то нас и считают победителями. Надеюсь, Форрест в норме?
– Пока – да.
Рэя разозлила небрежность, с которой собеседник затронул личную и весьма деликатную тему, но из материалов сайта он неплохо представлял себе этого адвоката, напрочь лишенного всякого понятия о такте.
– Отлично. Завтра рассчитываю быть дома. Сейчас я на борту яхты, а в море ритм жизни, сами понимаете, замедляется. Чему вы отдадите предпочтение – обеду или ужину на двоих?
Значит, не самолет, а яхта. Неплохо, неплохо, мистер Френч. Рэя устроил бы короткий разговор за чашкой кофе, но здесь он был всего лишь гостем.
– Как вам будет угодно.
– Имейте в виду оба варианта. Ветер в заливе переменчив, и я не уверен, во сколько точно пристану к берегу. Может, с вами свяжется завтра моя секретарша?
– Согласен.
– Речь пойдет о деле Гибсона?
– Если попутно не возникнет иных вопросов.
– Не должно. Все началось с Гибсона.
Вернувшись в мотель, Рэй некоторое время следил на экране телевизора за ходом бейсбольного матча, а потом, в ожидании захода солнца, листал книгу. Хотелось спать, но заснуть при свете он не мог. Со второй попытки дозвонился до Форреста и начал выяснять у брата подробности его затворнической жизни. Неожиданно в трубке прозвучал предупредительный сигнал.
– Я перезвоню,– сказал Рэй и нажал кнопку отбоя.
«Новое вторжение»,– бесполым механическим голосом известила консоль установленной в квартире охранной системы. Пытаясь держать себя в руках, Рэй распахнул дверь: «ауди» стояла менее чем в двадцати футах от стены.
Получил сигнал тревоги и Кроуфорд. Четверть часа спустя детектив уже звонил с места события.
– Отмычкой вскрыта дверь в подъезд, чем-то тяжелым, скорее всего кувалдой, взломана дверь в квартиру. Везде горит свет, стол в гостиной перевернут, на бытовую технику воры не покусились.
– Там нет ничего ценного,– сказал Рэй.
– Зачем в таком случае было лезть туда еще раз?
– Не знаю.
Кроуфорд поднялся на второй этаж к домовладельцу и попросил его вызвать бригаду ремонтников. Дождавшись ухода полиции, вновь позвонил Рэю.
– Это не может быть простым совпадением.
– Почему нет?
– Они не пытались ничего украсть, хотя бы для виду. Вас запугивают. Объясните, в чем дело?
– Не знаю.
– Лжете.
– Клянусь.
– И все-таки вы не до конца искренни со мной.
Так будет точнее, подумал Рэй и произнес:
– Чепуха, Кори, расслабьтесь. В городе орудует банда подростков. Какие-то сопляки перебрали пива и отправились на поиски легкой поживы.
– Обстановка в городе мне известна. Здесь побывали не подростки.
– Помня о сигнализации, профессионал бы туда не вернулся. Действовали два совершенно разных человека.
– Сомневаюсь.
Признавая друг за другом право на сомнения, оба прекрасно понимали, кто из них ближе к истине.
Два часа Рэй ворочался в постели, не смыкая глаз. В одиннадцать он решил подышать свежим воздухом, сел в машину и безотчетно порулил в сторону «Акрополя». Рулетка и дрянное красное вино помогли скоротать время до трех ночи.
В начале четвертого Рэй снял на третьем этаже отеля номер, из окон которого была видна стоянка, и не спускал с «ауди» глаз до тех пор, пока не погрузился в сон.

ГЛАВА 30

Без четверти двенадцать его громким стуком в дверь разбудила горничная. Расчетным часом здесь, как и повсюду, был полдень. Прокричав в ответ что-то нечленораздельное, Рэй встал под душ.
«Ауди» выглядела как игрушка: на крышке багажника ни скола краски, ни хотя бы царапины. Рэй открыл багажник, заглянул внутрь. Три набитых банкнотами пластиковых мешка лежали целехонькие. Все шло своим чередом – пока, усевшись за руль, он не увидел под щеткой стеклоочистителя белый квадратик.
Квадратик не предвещал ничего хорошего. Это не могла быть квитанция за услуги парковки: посетители «Акрополя» оставляли свои автомобили у казино бесплатно. Это не мог быть призовой купон на лепешку пиццы: минувшей ночью фортуна отвернулась от Рэя.
Квадратик оказался обычным почтовым конвертом, но без марки, без всяких надписей.
Рэй медленно выбрался из машины, посмотрел по сторонам. Ни души. Приподняв стеклоочиститель, вытащил из-под него конверт и тут же вновь прыгнул за руль.
На колени выпал сложенный втрое лист бумаги с цветным фотоснимком бокса 37Ф, находившегося в хранилище миссис Чейни, Шарлотсвилл, Виргиния, то есть в девятистах тридцати километрах к северо-востоку от Билокси. Та же камера, тот же принтер и тот же фотограф, который наверняка знал, что в 37Ф уже нет никаких денег.
Стряхнув оцепенение, Рэй включил двигатель и выехал на автостраду, чтобы мили через полторы резко свернуть на узенькую улочку, запертую бетонным кубом химчистки. Из десятка двигавшихся в том же направлении машин ни одна не устремилась следом. Около часа Рэй пристальным взором изучал обе стороны улочки и не находил вокруг никаких признаков опасности. На правом сиденье лежал заряженный отцовский револьвер. Откинутая спинка заднего позволяла видеть содержимое багажника.
Все, что он считал для себя жизненно необходимым, было под рукой.
Личная секретарша Паттона Френча побеспокоила Рэя своим звонком в двадцать минут первого. Сложившиеся обстоятельства, сказала она, вынуждают босса заменить обед ранним ужином. Не согласится ли мистер Этли подъехать в офис фирмы к четырем часам пополудни?
– С удовольствием.
Офис располагался в импозантном особняке постройки первой половины XIX века, фасад его смотрел на Мексиканский залив, а идеально ухоженный газон осеняли три раскидистых дуба, чьи мощные корни едва угадывались под толстой подушкой мхов. Соседние здания были одного с особняком возраста и выглядели примерно так же.
Задний двор, превращенный нынешними хозяевами в стоянку для машин, окружала высокая кирпичная стена. Каждые пятнадцать – двадцать метров из кирпича торчали шаровые опоры с телекамерами наблюдения. Плавно распахнулись и тут же, едва успев пропустить красную «ауди», захлопнулись тяжелые створки ворот, которыми управлял смахивавший своим одеянием на агента секретной службы вахтер.
Оставив машину в указанном месте, Рэй зашагал к мраморной лестнице входа, где пятеро рабочих в серых комбинезонах меняли несколько истершихся за два века ступеней. Другая группа подравнивала садовыми ножницами живую изгородь из кустов можжевельника.
– Через три дня ожидается приезд губернатора,– шепнул сопровождавший охранник.
– Да ну?– почти от души изумился Рэй.
Находившийся на втором этаже кабинет Френча был пуст. Хозяин его, по словам симпатичной брюнетки в дорогом, отлично сшитом деловом костюме, все еще пребывал на борту яхты. Мягким жестом секретарша предложила Рэю опуститься в одно из кресел, что стояли у окна. Обшитые панелями из светлого дуба стены, антикварная мебель – все здесь больше напоминало загородную резиденцию члена августейшей фамилии, нежели офис скромной юридической фирмы. Рабочий стол размерами с плавательный бассейн украшали модели знаменитых клиперов.
– Ваш шеф, должно быть, без ума от парусов,– сказал Рэй.
– Угадали.– Нажатием кнопки на пульте дистанционного управления брюнетка развела в стороны две стенных панели, за которыми оказался огромный плоский экран.– Его задержали неотложные дела, но разговор ваш начнется с минуты на минуту. Хотите чего-нибудь выпить?
– Да. Черный кофе, пожалуйста.
В правом верхнем углу проема над экраном блеснул крошечный зрачок телекамеры. Рэй понял: беседу с ним мистер Френч предпочел вести через спутник. Он ощутил, как в душе поднимается волна раздражения. Ситуация походила на акт пьесы из театра абсурда, где он, Рэй, выступал в качестве шута. «Остынь, не кипятись,– приказал он себе.– У тебя полно времени».
Секретарша принесла поднос. На кофейной чашечке тонкого английского фарфора красовался вензель – две затейливо переплетенные буквы «Ф».
– Я могу выйти на свежий воздух?– спросил Рэй.
– Ну конечно.
Под окнами второго этажа вдоль фасада здания тянулся длинный балкон. Сделав глоток кофе, Рэй облокотился на перила, повел головой. Зеленый газон раскинулся до самой автострады, отделенной от бескрайней водной глади лишь узенькой полоской песка. Ни казино, ни небоскребов в этой части побережья не было. Внизу, на ступенях лестницы, негромко переговаривались каменщики. Пейзаж умиротворял. Да, в лотерее жизни Паттону Френчу выпал счастливый билет.
– Мистер Этли,– послышался за спиной Рэя голос брюнетки.
Он ступил в кабинет. На экране неискренне улыбалось лицо Френча: волосы в некотором беспорядке, очки на кончике носа, брови надменно изогнуты.
– Ну вот. Прошу извинить за задержку. Присаживайтесь, Рэй, так вас будет лучше видно.
Секретарша подвинула ему кресло.
– Удобно устроились?– спросил Френч.
– Просто замечательно.
– Еще раз прошу о снисходительности. Я надеялся быть раньше, но селекторная конференция затянулась, пришлось заставить вас ждать. Может, поужинаем прямо на борту? Стряпня моего кока не уступит ресторанной. Яхта подойдет к берегу через тридцать минут. Пропустим по стаканчику и сядем ужинать с глазу на глаз. Вы не будете разочарованы, гарантирую.
Выслушав эту тираду, Рэй коротко осведомился:
– Моей машине здесь ничего не грозит?
– Ха-ха. Хотите, прикажу охране усесться на капот?
– Не стоит. До яхты мне добираться вплавь?
– У меня два катера. Дики все сделает.
Так, оказывается, звучало имя охранника, который сопровождал Рэя от стоянки до особняка. Теперь предупредительный молодой человек вывел гостя на улицу, где у входа ждал длинный серебристый «мерседес». Дики сел за руль, и автомобиль с достоинством покатил в гавань. Спустя пять минут перед глазами Рэя возникли десятки, если не сотни, больших и малых красавиц яхт.
– У босса здесь лучшая,– заметил Дики.– Называется «Фемида». Сейчас штиль, поэтому катер домчит нас за полчаса.
Они поднялись на борт, и тут же взревели двигатели.
– Выпьете чего-нибудь, сэр?– обратился к Рэю стюард.
– Диетической пепси.
Опустившись в шезлонг, он следил за тем, как с пугающей быстротой начал отступать к горизонту берег.
«Фемида» стояла в десяти милях от берега. Длиной сто сорок футов, с командой из пяти человек, она могла принять на борт и разместить в роскошных каютах не менее десятка гостей, но сейчас единственным ее пассажиром был Паттон Френч.
– Очень рад встрече,– положив Рэю руку на плечо, с улыбкой сказал адвокат.
– Взаимно.– Рэй чуть заметно напрягся: подобная фамильярность настораживала. Не хватало еще заключить друг друга в братские объятия.
– Останешься здесь, Дики,– бросил хозяин охраннику.– Прошу.
Следом за Френчем Рэй поднялся по невысокому трапу на верхнюю палубу, где уже ждал стюард в белоснежном кителе.
– Что будете пить, сэр?– осведомился он.
Вряд ли Френч станет размениваться на мелочи типа коктейлей, подумал Рэй и, в свою очередь, осторожно спросил:
– А чем обычно здесь встречают гостей?
– Водкой со льдом и долькой лимона.
– Согласен.
– Вы не пожалеете, Рэй. Отличная водка, из Норвегии,– добавил Френч.
Интонация, с которой была произнесена эта фраза, однозначно свидетельствовала: владелец яхты знает, что говорит.
Смотрелся он очень эффектно: черная рубашка, заправленная в белые шорты, мокасины мягкой кожи, ровный загар и пронзительно-голубые немигающие глаза.
– Как вам мое суденышко?– Френч сделал широкий жест рукой.– Построили его пару лет назад для какого-то арабского шейха. В кают-компанию этот сумасшедший умудрился втиснуть камин, честное слово! Яхта обошлась ему в двадцать миллионов, а через год он завел себе другую, ровно в два раза больше.
– Поразительно,– с наигранным благоговением произнес Рэй. Судьба впервые ввела его в мир яхтсменов, и особого восторга от знакомства он не испытывал.
– Спущена на воду в Италии.– Ладонью Френч любовно похлопал по отделанному красным деревом фальшборту.
– Но почему вы не пристали к берегу?– поинтересовался Рэй.
– Я старый морской волк, если позволите. Присядем.– Хозяин указал на два плетенных из ротанга кресла и, опускаясь, кивнул в сторону суши.– Отсюда можно видеть дома в Билокси, что меня лично не вдохновляет. Здесь, на борту, я в течение дня успеваю сделать больше, чем за неделю в офисе. К тому же «Фемида» служит отличным убежищем от супруги – наш бракоразводный процесс никак не закончится.
– Сочувствую.
– Лучшего судна в окрестностях нет. Жена считает, я его продал, поэтому приходится держаться подальше от берега, чтобы адвокаты не убедили ее в обратном.
Стюард поставил на столик два высоких стакана с тем же замысловатым вензелем. Рэй чуть пригубил, и внутренности его обожгло как огнем. Френч сделал большой глоток, чувственно облизнул губы.
– Ну что?
– Неплохо.– Рэй попытался вспомнить, когда в последний раз ощущал вкус водки, но не смог.
– На ужин Дики привез нам рыбу-меч. Годится?
– Превосходно.
– И свежих устриц.
– Университет я оканчивал в Тулейне, за три года съел их, наверное, тонну.
– Знаю, знаю,– сказал Френч, вытащил из нагрудного кармашка радиотелефон и отдал кому-то краткие распоряжения относительно ужина.– Помните Хассела Мангрума?
– В университете он был на курс старше.
– Хассел удачно устроился на побережье. Асбест помог ему сколотить изрядное состояние.
– Не слышал ничего о Хасселе лет двадцать.
– Вам повезло. На редкость неприятный тип, каким, подозреваю, был и в студенческие годы.
– Был, был. Откуда вам известно, что мы учились вместе?
– Исследования, Рэй, напряженные исследования.– Френч вновь отхлебнул из стакана.– Мы потратили кучу денег, чтобы познакомиться с судьей Этли, его семьей, его предками, стилем работы, состоянием его финансов. Имейте в виду: ничего противозаконного, сбором информации занималось добропорядочное детективное агентство. Вы разведены? Вики ушла к Носорогу?
Рэй кивнул. Ему хотелось сказать что-нибудь оскорбительное в адрес Родовски, хотелось выразить возмущение бесцеремонным вмешательством Френча в его личную жизнь, но на какое-то время водка блокировала подаваемые мозгом сигналы.
– Нам известно многое, включая величину вашего нынешнего профессорского оклада. Подобные сведения в штате Виргиния считаются открытыми.
– Знаю.
– Приличный оклад, Рэй. Да и университет, где вы имеете честь преподавать, один из лучших.
– Тоже верно.
– Прогулка по прошлому вашего брата оказалась настоящим приключением.
– Не сомневаюсь. Отец всегда относился к нему как к авантюристу.
– Мы внимательно изучили все вердикты, которые судья Этли выносил по делам о непредумышленном причинении смерти. Таких было немного, но суть ясна. Ваш отец последовательно защищал интересы маленького человека, обычного работяги. Он неукоснительно следовал букве закона, но мы знали также, что представители старой гвардии частенько подгоняют закон под собственное видение справедливости. Ройбен Этли являл собой образец судьи. Ни одно из принятых им решений не вызвало во мне чувства протеста.
– И поэтому вы остановили на нем свой выбор в деле Гибсона?
– Да. Когда мы поняли, что будет грамотнее обойтись без жюри присяжных, стало ясно: процесс должен вести независимый советник. В нашем округе трое судей; один приходился семейству Гибсона родственником, другой вел только бракоразводные процессы, третий в свои восемьдесят четыре года просто не выходил из дому. На территории штата мы нашли трех кандидатов. К счастью, наших с вами отцов, Рэй, связывала шестидесятилетняя дружба, еще со времен в Оле Мисс[23]. Виделись они в последние годы редко, но контакты поддерживали.
– И ваш до сих пор в строю?
– Куда там! Давно на пенсии. Перебрался во Флориду, целыми днями машет клюшкой для гольфа. Фирма принадлежит мне одному. Но отец сам ездил в Клэнтон, сидел у вас на крыльце, вел с судьей разговоры о Гражданской войне и Натане Бедфорде Форресте. Двое старых вояк даже выбрались в Шило.
– Судья возил меня туда раз пять,– улыбнулся Рэй.
– Давить на Ройбена Этли было невозможно, а любителей пошептать на ухо он просто выставлял за дверь.

Предыдущая страница 20 Следующая страница


21 Джон Гришем

– За такие вещи отец однажды отправил адвоката в камеру. Перед началом слушаний тот попытался склонить судью в свою пользу, а отец на полдня упрятал его в узилище.
– Фамилия его была Чедвик, если не ошибаюсь,– мимоходом заметил Френч, и реплика на время лишила Рэя дара речи.– Словом, нам требовалось убедить судью в том, что проблема с «Райексом» не высосана из пальца. Мы знали: если дело его не заинтересует, значит, он откажется приехать сюда.
– Отец ненавидел побережье.
– Совершенно верно. Но он твердо держался своих принципов. Ознакомившись с фактами, судья все-таки взял дело Гибсона в производство.
– А разве не Верховный суд поручает подобные дела независимым советникам?– Сделав очередной глоток из стакана, Рэй уже не ощутил во рту жжения.
– Да, конечно.– Френч пожал плечами.– Однако есть варианты. Мне помогли друзья.
«В твоем мире,– подумал Рэй,– деньги решают все».
Стюард принес еще два запотевших бокала. Никто его об этом не просил, однако новую порцию оба собеседника приняли без возражений. Опустив стакан на столик, Френч вскочил.
– Хочу показать вам яхту.
Рэй выбрался из кресла.

ГЛАВА 31

Ужин был накрыт в кают-компании, где на переборках висели мореходные карты и недурная коллекция старых мушкетов. Узенький коридор отделял се от камбуза, в котором суетился низкорослый вьетнамец. Обеденный стол представлял собой овальную плиту из розового мрамора, весившую не менее тонны. Каким чудом, удивился Рэй, «Фемида» умудряется держаться на плаву?
Мужчины сидели друг против друга, разделенные стоявшим в центре стола бронзовым канделябром. Ритмично, в такт волнам, покачивались огоньки свечей. Ужин начался с белого бургундского. После норвежской водки благородный напиток показался Рэю безвкусным. Френч же, смакуя каждый глоток, как истинный сноб, рассуждал о неповторимом аромате, что приобретало вино в дубовой бочке, о склоне горы в далекой Франции, на котором был собран урожай.
– За «Райекс»,– предложил он запоздавший тост и поднял бокал.
Рэй молча кивнул. Блистать красноречием он не собирался, пришло время слушать: одурманенный алкоголем Френч наверняка захочет выговориться.
– «Райекс» спас меня, Рэй.
– В каком смысле?
– Во всех смыслах. Он спас мою душу. Я боготворю деньги, а «Райекс» сделал меня богатым.– Френч облизнул губы, прикрыл от наслаждения глаза.– Двадцать лет назад я совершил ошибку, не обратив ни малейшего внимания на асбест. Его широко использовали при строительстве доков в Паскагуле, из-за чего у десятков тысяч рабочих возникли серьезные проблемы со здоровьем. А я упустил эту возможность. Я вел иски против врачей и страховых компаний, не замечая под носом золотой жилы. Готовы к устрицам?
– Да.
Френч нажал кнопку звонка, и через мгновение стюард подкатил к столу тележку с двумя огромными блюдами. Рэй добавил в соусник несколько капель вина, хозяин же, забыв о еде, продолжал:
– А чуть позже вышла промашка с табаком. Коллеги единым фронтом начали тяжбы с табачными компаниями. У меня еще оставался шанс запрыгнуть на подножку, успеть, но помешал страх. Стыдно признаться, Рэй, однако от перспективы вступить в борьбу с гигантскими монополиями стало как-то не по себе.
– Чего хотели от вас коллеги?– Рэй отправил в рот первую устрицу.
– Миллион долларов на процессуальные издержки. Черт побери, к тому времени у меня уже был миллион!
– А общая сумма исков?
– Не поверите: более трехсот миллиардов. Скандал поднялся жуткий. Производители табака на корню скупили всех адвокатов. Лил золотой дождь, а я прятался под зонтиком.– Вспыхнувшее в душе чувство острой жалости к себе Френч смыл щедрым глотком вина.
– Отличные устрицы,– проговорил Рэй.
– Двадцать часов назад они лежали на морском дне.– Наполнив бокалы, хлебосольный хозяин склонился наконец над своей тарелкой.
– Что бы вы получили, расставшись с миллионом долларов?
– Два к одному.
– То есть два миллиона?
– Совершенно верно. Год спустя я все еще не мог оправиться от потери. Надо же, свалять такого дурака!
– А потом появился «Райекс».
– Ага.
– Как вы на него вышли?– Рэй знал, что пространный ответ позволит ему без помех заняться едой.
– Я находился на юридическом семинаре в Сент-Луисе в то самое время, когда по всей стране адвокаты делали бешеные деньги на табаке и асбесте. В местном баре познакомился с коллегой из маленького городка. Его сын занимался медициной в Колумбийском университете, изучал новые препараты, в том числе и «Райекс». Данные исследований поражали: оказывается, «Райекс» превращал человеческую почку в сито. Но, поскольку пилюли только появились на рынке, потребитель ничего еще не знал. В Чикаго у меня имелся знакомый эксперт, он-то и отыскал через своего родственника Клита Гибсона. Мы заинтересовались статистикой, провели множество опросов, и пожалуйста – на «Майер – Брэк» обрушилась лавина исков. Оставалось лишь заполучить вердикт суда.
– Почему вы решили не связываться с присяжными?
– Я очень люблю присяжных. Я пестую их, ублажаю всеми возможными способами, я покупаю их пачками. Беда лишь в одном: уж слишком они непредсказуемы, а мне требовались железные гарантии. Да и суд должен был быть скорым. О «Райексе» уже пошли слухи, юристы начали сбиваться в голодные стаи. Первый, кто добился бы в суде положительного вердикта, обеспечил бы себя на всю жизнь, понимаете? Особенно если слушать дело на Юге, где-нибудь в Билокси. «Майер – Брэк» – компания швейцарская, и…
– Знаю, я читал архивы.
– Все?
– Да, вчера в Хэнкоке.
– Европейцев наша система судопроизводства доводит до исступления.
– Вот как?
– В хорошем смысле. Она вынуждает их быть честными. Старушка Европа и представить себе не может, чтобы какое-то ее снадобье покалечило человека. Но когда речь идет о миллиардах долларов, сантименты отходят в сторону.
– Производитель знал о губительных свойствах «Райекса»?
Френч запил проглоченную устрицу бокалом вина, поднес к губам салфетку.
– И довольно давно. Но пилюли настолько эффективно снижали уровень холестерина, что «Майер – Брэк» без колебаний выбросила их на рынок. Несколько лет о побочном воздействии никто не слышал. Потом взорвалась бомба. Что такое нефрон, вам известно? Знаете, как работают почки?
– Ради всего святого – нет.
– Внутри каждой почки находится примерно миллион крошечных фильтров, медики называют их нефронами. Так вот, синтетический компонент «Райекса» медленно растворял стенки фильтров. Умирают от этого далеко не все – Гибсону просто не повезло,– но последствия для организма необратимы. Почка – настоящее чудо природы, во многих случаях она способна сама себя восстанавливать – только не после пяти лет употребления «Райекса».
– Когда «Майер – Брэк» поняла, что возникли серьезные проблемы?
– Трудно сказать. Мы предъявили судье Этли некоторые из внутренних документов компании, где аналитики призывали к осторожности и требовали от руководства продолжения исследований. Результаты тестов, проведенных через четыре года с момента выпуска препарата, свидетельствовали о том, что состояние здоровья многих потребителей значительно ухудшилось. Я считал необходимым найти идеального клиента – это удалось, собрать доказательную базу – это тоже закончилось успехом – и передать дело в суд, обогнав конкурентов. Тут-то и вступил ваш отец.
Тенью возникший за их спинами стюард убрал блюда с пустыми раковинами и поставил на стол салат из крабов. Вторую бутылку бургундского мистер Френч выбрал лично.
– Что происходило после процесса Гибсона?– спросил Рэй.
– «Майер – Брэк» умылась слезами. Эти высоколобых зазнайки готовы были на коленях ползать. Перед началом суда у меня на руках имелось четыре сотни исков – и никакого прикрытия. По его окончании количество исков выросло до пяти тысяч, а вердикт принес победившей стороне одиннадцать миллионов долларов. Я устал отвечать на телефонные звонки измученных завистью коллег, в течение трех недель облетел полстраны, подписывая контракты о совместной работе. Позже, месяца через четыре, истцы и представители ответчика собрались в Нью-Йорке на конференцию по взаимному примирению. За пару часов мы уладили шесть тысяч дел, отсудив у компании семьсот миллионов долларов. Еще месяц спустя тысячу двести исков «Майер – Брэк» удовлетворила двумястами миллионами.
– Сколько же составила ваша доля?– Любой другой собеседник наверняка счел бы подобный вопрос по меньшей мере неделикатным, но Паттон Френч явно сгорал от желания похвастаться своими гонорарами.
– Обычные для защитника пятьдесят процентов плюс накладные расходы, остальное получали клиенты. Вот в чем недостаток наших контрактов: половину суммы они отдают клиенту. Со мной работали несколько коллег, и после справедливой дележки мне досталось триста миллионов, с какой-то мелочью. Вот в чем преимущество массированной атаки: чем больше участников, тем выше ставки, тем весомее твоя доля.
Ни хозяин, ни гость не прикасались к салату: ноздри обоих щекотал запах денег.
– Триста миллионов?– недоверчиво переспросил Рэй.
Френч отпил вина, почмокал.
– Галлам явно известен какой-то секрет. И почему оно так быстро кончается?
– По-моему, это закономерно,– взглянув на пустой бокал хозяина, заметил Рэй.
– Триста миллионов – всего лишь верхушка айсберга. Слышали о «Минитрине»?
– Читал на вашем сайте в Интернете.
– Правда? Что скажете?
– Две тысячи исков впечатляют.
– На сегодняшний день их уже три. Выпускает его «Шайн медикэл». Они предложили мне по пятьдесят тысяч долларов за иск, но я отказался. Полторы тысячи исков к антидепрессанту «Кабрилу», который вызывает потерю слуха. Название «Тощий Бен» вам о чем-нибудь говорит?
– Да.
– Три тысячи исков. Плюс…
– Я видел весь список. Сайт, похоже, регулярно обновляется?
– Конечно. Моя «Фемида» несет гражданам страны высшую справедливость. В фирме сейчас работают тринадцать юристов, а нужно бы сорок.
Стюард принес горячее – обещанную рыбу-меч, поставил на стол очередную бутылку, хотя вторая была опустошена лишь наполовину. После обстоятельного ритуала снятия пробы хозяин кивнул. Рэй новую марку вина не отличил от первых двух.
– И всем этим я обязан судье Этли,– сказал Френч.
– Каким образом?
– Вашему отцу хватило мужества принять дело под свою юрисдикцию, не отпустить «Майер – Брэк» к либералам из федерального суда. Он тонко уловил суть вопроса и не испугался ответственности. Успех в моем случае определялся жесткими рамками времени. Менее чем через полгода после вынесения вердикта я стал обладателем трехсот миллионов.
– У вас до сих пор на руках вся сумма?
Поколебавшись, Френч положил в рот кусочек рыбы, прожевал.
– Не понимаю.
– Неужели это так трудно? Вы же отблагодарили судью?
– Да.
– Щедро?
– Одним процентом.
– Тремя миллионами?
– С небольшим. Рыба великолепная, вы не находите?
– Нахожу. Почему?
Френч положил вилку, аккуратно вытер салфеткой губы и поднял бокал.
– Подобных вопросов можно задать целую кучу: как, почему, когда, где?..
– Вы отличный рассказчик. С удовольствием послушаю.
Долгий глоток вина.
– Это совсем не то, что вы думаете, Рэй. За такой вердикт я с легкой душой подкупил бы любого, и вашего отца тоже. У меня богатый опыт, поверьте. Честно говоря, воспрепятствовала его репутация. Я не смог заставить себя шевельнуть языком. Ройбен Этли упрятал бы меня за решетку.
– Ройбен Этли сгноил бы вас в тюрьме.
– Того же мнения держался и мой отец. Поэтому я решил сыграть в открытую. Противник был серьезным, зато на моей стороне правда. Я победил, потом победил по-крупному, а сейчас выигрываю еще больше. Летом прошлого года, когда деньги поступили на счет, я захотел сделать судье подарок. Я всегда проявляю заботу о тех, кто мне помог, Рэй. Одному – приличную машину, другому – домик за городом, третьему – мешок наличных. Я привык награждать друзей за оказанные услуги.
– Судья не входил в число ваших друзей.
– Мы и в самом деле не были приятелями, но человека более преданного своей профессии я еще не встречал. С Ройбена Этли все началось. Можете представить, сколько я заработаю в ближайшие пять лет?
– Готов услышать еще одну поразительную цифру.
– Пятьсот миллионов. Благодаря вашему отцу.
– Когда же вы думаете остановиться?
– Юрисконсульт одной табачной компании не так давно сколотил миллиард. Я должен его обойти.
Почувствовав сухость во рту, Рэй с жадностью осушил бокал. Паттон Френч вплотную занялся рыбой.
– Что ж, звучит достаточно искренне.
– Я не лгу. Могу схитрить, дать взятку, но не стану лгать. Полгода назад, занимаясь покупкой самолетов, яхт, охотничьих хижин и прочего, я узнал, что врачи поставили судье суровый диагноз. Денег, как мне было известно, у него нет, а те, что когда-то звенели в его кошельке, ваш отец жертвовал налево и направо.
– И вы отправили ему три миллиона? Наличными?
– Да.
– Так просто?
– Так просто. Я позвонил, предупредил, что посылка уже в пути. Мой человек подогнал к особняку пикап и оставил на газоне четыре картонных коробки. Судьи, видите ли, не оказалось дома.
– Три миллиона никем не помеченных банкнот?
– Их следовало пометить?
– Что сказал на это отец?
– Я не услышал ни слова.
– Что он сделал?
– Хороший вопрос. Вы его сын, вы знаете судью лучше, чем я. Что он сделал?
С бокалом в руке Рэй отодвинулся от стола, скрестил ноги.
– Думаю, заглянув в коробки, он понял, от кого посылка, и обложил вас в душе последними словами.
– Уверен, так и было.
– Потом занес коробки в прихожую, где стояли десятки других, точно таких же. Отец явно намеревался отвезти ваши миллионы через день-два в Билокси, но болезнь не позволила ему сесть за руль. Чувствуя приближение смерти, он явно пересмотрел некоторые свои взгляды и решил хотя бы спрятать эту гору банкнот – до той поры, пока не сможет призвать вас к ответу. Шло время. Верх взяла болезнь.
– Кто нашел деньги?
– Я.
– Где они сейчас?
– В багажнике моей машины, на стоянке у офиса.
Френч расхохотался.
– Все возвращается на круги своя!– с трудом выговорил он между приступами смеха.
– Я нашел их в кабинете отца, за кушеткой, на которой он умер. Ночью кто-то попытался проникнуть в особняк, и мне пришлось перевезти деньги в Виргинию. Теперь банкноты здесь, а этот кто-то меня преследует.
Смех оборвался.
– Сколько вы нашли?
– Три миллиона сто восемнадцать тысяч.
– Дьявол! Старик не потратил ни цента.
– И ни словом не обмолвился о них в завещании. Сунул коробки в стеллаж – и все.
– Кто пытался проникнуть в дом?
– Я надеялся услышать это от вас.
– Есть одна идея.
– Говорите.
– История может оказаться довольно долгой.

Предыдущая страница 21 Следующая страница


Повестка 22

ГЛАВА 32

Прихватив бутылку виски, мистер Френч предложил гостю подняться на верхнюю палубу. У горизонта мягко мерцали огни Билокси. Виски Рэй не пил, но безропотно подставил под горлышко бутылки тяжелый стакан: «посошок» окончательно развяжет Френчу язык.
Из четырех имевшихся в винном погребе яхты сортов хозяин выбрал «Лагавулин» – за «отчетливый привкус дыма». Попробовав, Рэй едва поборол искушение сплюнуть. К счастью, плеснул Френч в стаканы совсем немного.
Время близилось к десяти вечера. На Мексиканский залив уже опустилась ночная тьма, с юга дул слабый, пронизанный запахами моря ветер. «Фемиду» ласково укачивала волна.
– Кто знает о деньгах?– спросил мистер Френч, крошечными глотками отхлебывая виски.
– Я, вы и посыльный, который их доставил.
– Интересен только последний.
– Кто он?– Рэй поднес стакан к губам и тут же пожалел об этом: запах казался невыносимым.
– Горди Прист. Проработал у меня лет восемь – мальчиком на побегушках, курьером, рассыльным, называйте как хотите. Семейка поселилась здесь в незапамятные времена, отец содержал подпольные игорные дома, не брезговал торговлей женщинами, толкал приезжим травку. Отвращение к честному бизнесу было у почтенного родителя в крови. Двадцать лет назад местные бандиты считали его своим заправилой. Сейчас все изменилось, большинство мафиози отбывают длительные сроки. Отца Горди пристрелили в Мобайле, у входа в бар. Предки мои достаточно тесно с ним общались.
Фактически слова эти означали, что семья мистера Френча являлась частью того же преступного сообщества, однако сказать такое вслух Паттон не мог. Еще бы – потомок добропорядочных юристов, привыкших улыбаться перед фотокамерами и заключать в тиши кабинетов неблаговидные сделки.
– В девятнадцать лет Горди осудили за кражу автомобилей. Когда парень вышел на свободу, я нанял его – уж больно он был смекалист, имел нюх на перспективные дела. Мотался по всему побережью, разыскивал стоящих клиентов, получал от меня неплохой процент. Как-то раз я выплатил ему за год восемьдесят тысяч долларов, наличными, разумеется. Горди спустил все – в казино, на женщин. Заваливался в Лас-Вегас, неделями пил, оставлял персоналу чудовищные чаевые, словом, вел себя как идиот, но голова у него варила. Жил на гигантских качелях: вверх – вниз, вверх – вниз. Оказавшись в заднице, брался за ум, начинал зарабатывать. Получал деньги – и тут же швырял их на ветер.
– Не пойму, где могли перекреститься наши пути.
– Потерпите. Выиграв в начале прошлого года дело Гибсона, я почувствовал крылья за плечами. Нужно было расплатиться – с юристами, которые присылали ко мне клиентов, с врачами, которые этих клиентов обследовали. Подавляющее большинство предпочитали наличные. Далеко не все готовы заполнять в банке бумаги, светиться перед соседями. Я совершил непоправимую ошибку, поручив Горди доставку денег. Мне казалось, ему можно верить.
Френч добавил себе виски. Рэй делал вид, что еще не до конца насладился первой порцией.
– Значит, он сел в пикап, добрался до Клэнтона и оставил три миллиона на газоне?
– Да. А три месяца спустя украл у меня миллион и исчез. Два его родных брата на протяжении последних десяти лет не вылезали из тюрем. Сейчас оба освободились условно-досрочно и пытаются выбить из меня кругленькую сумму. Закон считает вымогательство весьма серьезным преступлением, но мне, как вы понимаете, не с руки обращаться в ФБР.
– Почему вы уверены, что на охоту за тремя миллионами вышел именно Горди?
– Телефонные «жучки» подсказали. Пару месяцев назад мои люди записали на пленку несколько интересных разговоров. Я был вынужден просить помощи у профессионалов.
– Что вы станете делать, если Горди найдут?
– О, за его голову дадут высокую цену.
– Подписан контракт?
– Да.
Рэй осторожно уронил в стакан несколько капель виски.
Ночь он провел на яхте, в каюте, которая находилась где-то ниже ватерлинии. Когда он проснулся, солнце поднялось уже довольно высоко, лучи успели прогреть влажный морской воздух. Ответив на приветствие капитана, Рэй увидел Френча – тот стоял на носу и кричал что-то в трубку сотового телефона.
Стюард предложил обоим пройти на верхнюю палубу, где был накрыт завтрак.
– Люблю поесть на свежем воздухе,– признался Френч.– Вы спали ровно десять часов.
– Неужели?– Рэй поднял к глазам руку с часами, которые он забыл перевести на местное время.
Завтрак состоял из свежевыпеченных булочек, кукурузных хлопьев, джема и йогурта.
– Тин Лу, мой кок, готов приготовить что угодно. Яичницу с беконом? Сандвич? Мюсли? Вам стоит только сказать.
– Этого вполне достаточно, не беспокойтесь.
Выглядел Френч хорошо отдохнувшим и полным энергии, как и следует выглядеть человеку, ожидающему гонорара в пятьсот миллионов долларов. На нем была белая, туго накрахмаленная и застегнутая до ворота рубашка, кремового цвета шорты и белые же кроссовки. В ясных и чистых глазах ни следа похмелья.
– Офис получил еще триста исков по «Минитрину»,– сказал он, опрокинув в терракотовую чашку стаканчик йогурта и высыпав туда же хорошую порцию хлопьев.
Рассказы о фармацевтах-мошенниках уже порядком утомили Рэя.
– Поздравляю, но меня куда больше интересует Горди Прист.
– Его найдут. Обязательно. Я уже отдал необходимые распоряжения.
– Скорее всего он в городе.– Рэй вытащил из заднего кармана брюк квадратик бумаги – цифровой снимок бокса 37Ф, обнаруженный предыдущим утром под стеклоочистителем «ауди».
Скользнув по нему взглядом, Френч прекратил жевать.
– Вы имеете в виду Шарлотсвилл?
– Да. Это вторая из трех ячеек, что я там арендовал. Первые две они нашли, и, я уверен, о третьей им тоже известно. Они совершенно точно знают, где я был вчера утром.
– Но они не могут знать, где лежат деньги. В противном случае багажник вашей машины уже опустел бы. Либо вас остановили бы где-нибудь по дороге сюда и всадили в лоб пулю.
– Трудно сказать, что придет им в голову.
– Трудно. Попробуйте рассуждать, как они. Попытайтесь мыслить категориями бандитов.
– Вам это, может быть, и удалось бы. У меня вряд ли получится.
– Если бы Горди и его братья знали, что в багажнике лежат три миллиона, их бы ничто не остановило. Все очень просто.– Френч вновь занялся хлопьями.
– Куда проще,– буркнул Рэй.
– Что вы намерены делать? Оставить деньги у меня?
– Да.
– Не валяйте дурака, Рэй. Три миллиона долларов – и никаких налогов!
– А пуля в ухо в придачу? Профессорский оклад меня полностью устраивает.
– Деньгам ничто не угрожает. Оставьте их там, где они сейчас, дайте мне неделю, и эта троица будет нейтрализована.
Мысль о «нейтрализации» окончательно лишила Рэя аппетита.
– Да ешьте же!– прикрикнул Френч.
– Все это не для меня. Грязные деньги, бандиты, вламывающиеся в мой дом, гонки через полстраны, телефонные «жучки», наемные убийцы… Для чего я сюда ехал?
Судя по методичной работе челюстей, желудок Френча был луженым.
– Сохраняйте спокойствие, Рэй, и деньги никуда не денутся.
– Ваши деньги мне не нужны.
– Ошибаетесь.
– Нет.
– Тогда отдайте их Форресту.
– Это будет для него катастрофой.
– Пожертвуйте в пользу бедных. Облагодетельствуйте свой университет. Потратьте на то, что принесет вам чувство удовлетворения.
– Почему бы не оставить их Горди? Может, в таком случае он откажется от мысли убить меня?
Френч положил ложку на стол.
– О'кей. Вчера ночью мои люди засекли Горди в Паскагуле,– сообщил он, понизив голос.– След еще дымился. Думаю, через двадцать четыре часа он будет у нас в руках.
– И… нейтрализован?
– Разберемся.
– Разберетесь?
– Горди уйдет в историю. Деньги окажутся в безопасности. Продержитесь еще немного.
– Я предпочел бы вернуться домой.
Френч вытер салфеткой губы, снял с ремня шорт радиотелефон и отдал Дики команду готовить катер. Три минуты спустя хозяин и гость были готовы покинуть яхту.
– Взгляните-ка.– На ладонь Рэя лег коричневый конверт.
– Что там?
– Фотографии братьев Прист. Так, на всякий случай.
К конверту Рэй не прикасался до самого Геттисберга, расположенного в полутора часах езды к северу от побережья. Остановившись на заправке, он долил в бак бензина, съел оказавшийся абсолютно пресным сандвич и вновь сел за руль. Быстрее, быстрее в Клэнтон, к Гарри Рексу и его другу-шерифу!
Даже на фоне своих братьев Горди казался настоящим громилой. Снимок для полицейского досье был сделан в 1991-м. Двое других, Слатт и Олвин, особой симпатии тоже не вызывали. Рэй так и не смог определить, кто из троих старше. Братья были совсем не похожи друг на друга. Одна мать и разные отцы, решил Рэй.
Пусть каждому достанется по миллиону, он не против.
Лишь бы его оставили в покое.

ГЛАВА 33

Когда на пути из Джексона в Мемфис дорога начала петлять меж невысоких холмов, побережье отступило куда-то в другое полушарие. Рэй не уставал удивляться: как небольшой в общем-то штат может сочетать в себе такое разнообразие – богатейшие районы Дельты с полями хлопчатника и удручающую бедность забытых Богом поселков, легкомыслие пляжей и подчеркнуто деловой стиль общения жителей Нового Орлеана, бескрайние равнины и блеклые, опаленные солнцем холмы, где обитатели редких городков после трудовой недели обязательно тянутся в церковь, чтобы выслушать воскресную проповедь. Человек с холмов никогда не сумеет понять уклад жизни побережья и никогда не станет своим в Дельте. Предвкушая скорое возвращение в Виргинию, Рэй чувствовал себя счастливым.
Паттон Френч – всего лишь персонаж ночного кошмара, повторял он себе. Карикатура на порядочного юриста, самодовольное ничтожество, пожираемое собственным эгоизмом. Бесстыдный ловчила.
Время от времени Рэй поворачивал голову к соседнему сиденью, где лежали три фотоснимка. Одного взгляда на лицо Горди Приста было достаточно, чтобы понять: ради денег это животное ни перед чем не остановится.
Уже на подъезде к Клэнтону раздался приглушенный зуммер сотового. Звонил Фог Ньютон.
– Где ты пропадал?– Под обычной для Ньютона сдержанностью ощущалось явное раздражение.
– Не поверишь.
– Я ищу тебя все утро.
– В чем дело, Фог?
– Возникли кое-какие проблемы. Вчера ночью, когда аэропорт уже закрыли, кто-то пробрался на поле и прикрепил под левое крыло «бонанзы» пакет с зажигательной смесью. Уборщик, что наводил порядок в диспетчерской, заметил вспышку, вызвал пожарных. Через три минуты те были на месте.
Рэй съехал на обочину и вдавил в пол педаль тормоза.
– Продолжай.
– Машина получила серьезные повреждения. Полиция не сомневается: налицо умышленный поджог. Ты меня слушаешь?
– Да. Что именно повреждено?
– Левое крыло, двигатель, сильно обгорел фюзеляж. Эксперт из ФБР уже там, вместе с представителем страховой компании. Если бы баки были полны, рвануло бы не хуже бомбы.
– Остальные совладельцы знают?
– Да. Подозрения падают в первую очередь именно на них. Тебе повезло. Когда возвращаешься?
– Скоро.
Рэй тронул «ауди» с места и подал метров на сто вперед, к павильону придорожного кафе. Похоже, братья Прист решили активизировать свои действия: утром – Билокси, ночью – Шарлотсвилл. Интересно, где они сейчас?
Выбравшись из машины, Рэй зашел в павильон, попросил у официантки кофе. Когда та поставила на стол пластиковый стаканчик, он вытащил сотовый телефон и набрал номер клиники в Алкорн-Виллидж.
– Как дела, Форрест?
– Ты меня разбудил. Сплю сном праведника. Непонятно, глаза здесь сами слипаются.
– Кормят все так же?
– Либо они сменили повара, либо я вошел во вкус: их мерзко трясущееся желе вполне можно есть. Кстати, я бы с удовольствием тут задержался.
– Ну, не знаю, не знаю.– Мысли Рэя были заняты деньгами, теми самыми, о которых он раньше почти не думал.
– Не гони меня отсюда, братец.– Голос Форреста звучал жалобно.– Готов остаться в клинике до конца своих дней.
«Кленовая долина» встретила Рэя тишиной. Работу кровельщики закончили, умудрившись ни разу не нарушить правил техники безопасности: ни пьянок на коньке крыши, ни падений с лестницы. Особняк был пуст. Пройдя в кабинет, Рэй позвонил Гарри Рексу.
– Только что подъехал. Не хочешь вечерком выпить на крыльце пива?
От таких предложений Гарри Рекс никогда не отказывался.
Чуть правее дорожки, что вела от ворот к особняку, на небольшом участке газона трава почему-то вымахала особенно густая и высокая. Место показалось Рэю самым подходящим для того, чтобы помыть машину. Он загнал туда «ауди» так, что задний бампер почти уперся в крыльцо, отыскал в подвале ведро и старый резиновый шланг. Босиком, в одних шортах, под палящим полуденным солнцем он не менее двух часов отскребал грязь с подвески, заднего моста, колес, а потом еще минут сорок наводил на свою красавицу косметический лоск. К пяти вечера работа была закончена. Открыв банку холодного пива, Рэй уселся на верхнюю ступеньку лестницы и окинул «ауди» удовлетворенным взором.
После двух глотков пива он решил позвонить Паттону Френчу, но великий борец за справедливость оказался слишком занят. Рэй намеревался поблагодарить его за гостеприимство и между делом узнать, как продвигается «разборка» с бандой Горди Приста. Спросить напрямик он не решился бы, однако самовлюбленный адвокат, будь у него хоть какая-то информация, первый бы ее и выложил.
Скорее всего Френч уже выбросил проблемы Рэя из головы. Свою энергию он полностью отдавал достижению грандиозной цели, на пути к которой можно не считаться с мелочами типа этики и верности данному слову.
Из телефонного разговора с Кроуфордом Рэй выяснил, что домовладелец заменил входные двери в подъезд и квартиру. Полиция обещала присматривать за ней до тех пор, пока не вернется жилец.
Около четверти седьмого возле особняка остановился фургончик доставки экстренной почты. Розовощекий крепыш с добродушной улыбкой вручил Рэю казавшийся подозрительно тонким конверт, отправленный, если верить штемпелю, из университетского кампуса в Шарлотсвилле 2 июня, то есть всего днем ранее. Адресован конверт был мистеру Рэю Этли, «Кленовая долина», владение 816 по Форс-стрит, Клэнтон, штат Миссисипи.
Точного почтового адреса родового гнезда Этли никто из коллег Рэя не знал. И потом, какие события на юридическом факультете могли заставить их так торопиться? Он прошел в кухню, достал из холодильника вторую банку пива, вернулся на крыльцо и вскрыл конверт.
Внутри лежал знакомо сложенный лист бумаги, на этот раз с фотоснимком бокса 18Р. Внизу листа шла строчка разнокалиберных, вырезанных, похоже, из газетного текста букв: «Самолет тебе ни к чему. Хватит бросаться деньгами».
А они молодцы, подумал Рэй. Мало того, что сумели установить все три ячейки на складе миссис Чейни и поджечь «бонанзу» – им хватило дерзости отправить конверт оттуда, где он работал!
Потрясенный Рэй не сразу осознал очевидный факт: если уж они отыскали 18Р, то наверняка знают, что денег там нет. Нет ни в хранилище, ни в его квартире. Слежка велась за ним от Виргинии до Клэнтона, и попытайся он сделать в пути остановку, чтобы спрятать сокровище,– это тоже было бы зафиксировано. А пока он находился на побережье, в «Кленовую долину», без сомнения, тоже успели наведаться.
Петля затягивалась. Логика неумолимо доказывала: деньги могут быть только у него. Бежать было некуда.
Профессорский оклад Рэя и в самом деле абсолютно устраивал. Привыкнув вести спокойный, тихий образ жизни, он тут же, на крыльце, отхлебывая из банки ледяное пиво, решил: обживать новую нишу не имеет смысла. Пусть насилие остается уделом братьев Прист, Паттона Френча и им подобных. Ему, Рэю, в их мире делать нечего.
Да и деньги, эти три миллиона, все равно грязные.

* * *

– С чего вдруг ты загнал машину на газон?– пробурчал Гарри Рекс, поднявшись по ступеням крыльца.
– Где помыл, там и оставил,– сказал Рэй. До прихода гостя он успел принять душ и сменить шорты.
– Деревенщина. Дай-ка мне пива.
Весь день Гарри Рекс провел в суде, где слушалось тягомотное дело о разводе: стороны обвиняли друг друга в небрежении супружескими обязанностями, пьянстве, изменах и просто несносном характере. Четверо детей для родителей как бы не существовали.
– Стар я для таких скандалов, слишком стар.
Бракоразводными процессами Гарри Рекс занимался в округе Форд уже более четверти века. Стремившиеся обрести свободу супруги рвали его меж собой на части. Некий фермер из Кэрауэя ежегодно выплачивал Гарри определенную сумму, как бы авансом покупая адвокатские услуги. Лучшего консультанта по разрешению бытовых конфликтов было не найти.
Подобно каждому практикующему в небольшом городке юристу, Гарри Рекс ждал своего звездного часа, то есть иска с требованием миллионных компенсаций, сорок процентов которых он опустит в свой карман – на безбедную старость. Но час этот все не наступал.
Вечером предыдущего дня Рэй смаковал дорогие вина на борту роскошной яхты, построенной одним безумцем-миллионером и принадлежавшей другому. В данную же минуту он довольствовался вульгарным пивом на крыльце медленно рассыпавшегося особняка, в компании провинциального стряпчего.
– Сегодня утром риэлтор показывал дом клиенту,– сообщил Гарри Рекс.– Разбудил меня телефонным звонком в обеденный перерыв.
– Кто же этот потенциальный покупатель?
– Помнишь плотника Кэпшо из западного пригорода?

Предыдущая страница 22 Следующая страница


23 Джон Гришем

– Нет.
– Зря, приятный человек. Лет десять назад приобрел старый амбар и начал с сыновьями делать кресла. Сколотил капиталец и продал недавно свой цех мебельной компании из Северной Каролины. Каждый из парней получил по миллиону. Теперь Джанки с женой подыскивают себе новое жилище.
– Джанки Кэпшо?
– Да. Но имей в виду, он чертовски прижимист. Платить четыреста тысяч категорически отказывается.
– У меня язык не повернется обвинить его в скупости.
– Супруге Джанки подавай солидный особняк, не меньше. Риэлтор уверен: они согласятся выложить около ста семидесяти пяти тысяч.– Гарри Рекс лениво зевнул.
Минут пять они поговорили о Форресте – других тем для беседы не нашлось.
– Пойду, пожалуй.– К удивлению Рэя, гость ограничился всего тремя банками пива.– Когда думаешь возвращаться в Виргинию?– Гарри Рекс раскинул руки в стороны, потянулся.
– Завтра.
– Позвони мне.– Зевнув еще раз, толстяк начал спускаться с крыльца.
Когда горевшие красным подфарники «кадиллака» скрылись за поворотом дороги, на Рэя накатила волна одиночества. Из кустов у ворот послышался неясный шорох – то ли кошка, то ли случайно забредший пес. Безобидный звук вызвал острое чувство тревоги.
Рэй зашел в дом.

ГЛАВА 34

Атака началась в начале третьего ночи,– когда сон самый крепкий, а реакции заторможены. Рэй спал как убитый – в прихожей, на старом матрасе, с револьвером под изголовьем, которым служили три черных пластиковых мешка.
Звук разбитого оконного стекла прозвучал в тишине выстрелом. Траектория полета камня была хорошо рассчитана, чувствовалось, что основы баллистики нападавший не раз проверял на практике. Рэй вскочил, судорожно сжимая в руке оружие и лишь чудом умудрившись не нажать спусковой крючок. Метнулся к стене, включил свет: пол был усыпан осколками, возле массивного шкафа для одежды – кусок кирпича.
Пледом сметя осколки в угол, Рэй подобрал метательный снаряд, ярко-красный, с острыми гранями. К нему двумя резинками была прикреплена записка. Трясущимися руками он извлек клочок бумаги, нервно сглотнул и попытался разобрать строчки. Смысл оказался прост: «Положи деньги туда, откуда взял, и уходи. Немедленно».
Указательный палец правой руки кровоточил, из-под ногтя торчал длинный и тонкий осколок. Мозг пронзила мысль: «Дьявол, я же не смогу нажать на курок!» Рэй зубами извлек осколок, на цыпочках прошел в гостиную. «Думай! Думай! Думай!»
Резко зазвонил телефон. Рэй бросился в кухню, нащупал висевший у двери аппарат.
– Алло?
– Положи деньги на место и уходи,– произнес в трубке незнакомый холодный голос, в котором едва слышался акцент жителя южных штатов.– Немедленно, пока цел.
Ему захотелось крикнуть: «Нет! Прекратите! Да кто вы такие?!» Но ухо уже ловило короткие гудки. Он сел на пол, привалившись спиной к холодильнику, перебирая в уме возможные варианты.
Можно вызвать полицию – спрятать куда-нибудь деньги, убрать с пола матрас, уничтожить записку – но не кирпич!– и рассказать о бесчинствующих подростках, которым посреди ночи вздумалось бить стекла в старом особняке. Патрульный пройдет с фонарем по участку, посидит час-другой на крыльце и отправится дальше.
Значит, с братьями Прист все еще не «разобрались». На некоторое время они ушли в тень, а теперь вновь взялись за свое. Они куда проворнее неуклюжего полисмена, у них отличный стимул.
Можно позвонить Гарри Рексу – разбудить его, сказать, что дело не терпит отлагательств, вызвать сюда и открыть все карты. Сколько раз Рэй собирался выложить другу правду! Вдвоем они могли бы поделить деньги, или включить их в опись, или отправиться в Тунику – чтобы год не отходить от зеленого сукна.
Но честно ли подвергать Гарри опасности? Ради трех миллионов долларов бандиты могут пойти не на одно убийство.
Револьвер. Рэй в состоянии защитить себя. Если эти ублюдки ворвутся через окна или дверь, он откроет огонь. Стрельба поднимет на ноги соседей, и через пять минут сюда ринутся толпы горожан.
Но, с другой стороны, темнота может плюнуть в него пулей, которую не увидишь, даже не успеешь почувствовать. Противник наверняка более искушен в ночных поединках, нежели профессор Этли. А ведь он уже решил, что скромная жизнь в Шарлотсвилле тоже полна прелестей.
Пущенный той же опытной рукой камень со звоном разбил небольшое оконце над раковиной. От испуга Рэй выронил оружие, нагнулся, чтобы подобрать, и на четвереньках прополз в коридор. Оттуда, толкая перед собой пластиковые мешки, двинулся к отцовскому кабинету. Когда колени коснулись истертого ковра, он выпрямился, отодвинул кушетку и начал исступленно швырять пачки банкнот в шкаф, который служил основанием стеллажа. Шея и лицо мгновенно стали мокрыми от пота. В ушах все еще стоял звон осколков. Через пять минут сокровище лежало там, где было обнаружено.
Подхватив оружие, Рэй рывком распахнул входную дверь и бросился к машине. В следующее мгновение «ауди» с ревом устремилась вниз по улице.
Выжил. Выжил!
Ничто другое в ту минуту его не интересовало.
К северу от Клэнтона равнина понижалась, образуя широкую впадину вокруг живописного озера Чатоула, и на протяжении двух миль лента автострады представляла собой прямой, как стрела, идеально ровный спуск. Местные жители прозвали впадину Днищем и устраивали в ней всевозможные гонки – на машинах, мотоциклах и даже сохранившихся кое-где деревенских бричках. Именно здесь Рэй впервые заглянул в лицо смерти – когда студентом мчался на переднем сиденье «понтиака», которым правил вдребезги пьяный Бобби Ли Уэст. Состязание на скорость с еще менее трезвым Дугой Террингом закончилось победой Уэста, и после финиша Рэю едва хватило мужества выбраться из машины: джинсы стали мокрыми вовсе не от пота. Год спустя Бобби Ли разогнал «понтиак» до ста сорока миль в час, вылетел с дорожного полотна и погиб, врезавшись в дерево.
В самом начале длинного спуска Рэй нажал на газ. Стрелки часов показывали почти три ночи, жителям округа Форд снились сладкие сны.
Элмер Конвей так и продолжал бы безмятежно спать, если бы комар не осмелился дерзко вонзить свой хоботок в нежную кожу под мочкой его уха. Пришлепнув ладонью докучливое насекомое, Элмер открыл глаза, увидел быстро приближающийся свет фар и включил радар. Догнать верткую спортивную модель удалось только к концу третьей мили. Для его профессиональной чести это было оскорблением.
Рэй совершил грубую ошибку: ему не следовало выходить из «ауди». К такой предупредительности дорожная полиция не готова.
– Замри, приятель!– вскинув табельный «магнум», рявкнул Элмер.
– Спокойно, спокойно,– проговорил Рэй и поднял руки.
– Отойди от машины!– Стволом пистолета полисмен указал на двойную разделительную линию.
– Без проблем, сэр.
– Имя?
– Рэй Этли, сын судьи Этли. Может, все-таки опустите оружие?
Поколебавшись, Элмер сменил гнев на милость: теперь дуло «магнума» смотрело Рэю не в лоб, а в живот.
– Номерной знак штата Виргиния, а?
– Видите ли, я там живу.
– И туда же направляетесь?
– Да, сэр.
– Почему так спешите?
– Сам не знаю, я…
– Прибор засек девяносто восемь миль в час.
– Мне искренне жаль, сэр.
– Ему искренне жаль, надо же.– Элмер сделал шаг вперед.
Рэй напрочь забыл об измазанном кровью пальце, а про небольшую резаную рану на колене вообще не знал. Полисмен направил на Рэя луч фонарика.
– Почему вы в крови?
Сколь-нибудь удовлетворительного ответа на этот вопрос у Рэя не было. Чтобы изложить правду, потребовалось бы не меньше часа. Короткое объяснение лишь осложнило бы ситуацию.
– Не знаю,– пожал плечами он.
– Что в машине?
– Ничего особенного.
– Разумеется.
Сцепив запястья Рэя наручниками, Элмер втолкнул его на заднее сиденье патрульного «форда», затем направился к «ауди», распахнул дверцу и осмотрел кабину. Вернулся, сел за руль, не повернув головы, спросил:
– Зачем вам ствол?
Перед тем как выйти из машины, Рэй попытался засунуть револьвер под пассажирское кресло. Удалось это, похоже, не до конца.
– Для самозащиты.
– Разрешение есть?
– Нет.
По рации Элмер связался с дежурным и обстоятельно доложил о задержании. Заканчивался рапорт словами «везу его к вам».
– А что будет с моей «ауди»?– спросил Рэй.
– Пришлю эвакуатор.
На бетонное покрытие автострады периодически падали красно-синие отблески мигалки, спидометр показывал восемьдесят миль в час.
– Могу я позвонить своему адвокату?
– Нет.
– Бросьте, офицер. Пустяковое превышение скорости. Он подъедет, внесет залог, и я продолжу путь.
– Кто ваш адвокат?
– Гарри Рекс Боннер.
Элмер хмыкнул, шея его стала багровой.
– Сукин сын! Развод превратил меня в нищего.
Откинувшись на спинку, Рэй устало закрыл глаза.
Тюрьма округа Форд была ему в общем-то знакома. Следуя по коридору за Элмером, Рэй вспомнил, что дважды приходил сюда к безответственным отцам, которые годами отказывались содержать собственных детей. В конце концов судье это надоело, и он отправил всю троицу за решетку. Хейни Моук, надзиратель, по-прежнему восседал в своей каморке, листая истрепанный детектив. Временами он подрабатывал на кладбище, поэтому был прекрасно осведомлен о том, кто из жителей Клэнтона когда и по причине какого недуга оставил сей бренный мир.
– О, сынок судьи Этли!– Пучеглазое лицо Хейни исказила ухмылка.
– Так точно, сэр,– вежливо отозвался Рэй.
– Замечательный был человек твой отец.– Поднявшись, надзиратель обошел Рэя кругом, снял с него наручники.
Элмер начал заполнять бумаги.
– Ничего особенного, нарушение правил дорожного движения и отсутствие разрешения на оружие,– грозно, как бы вынося приговор, сказал он.
– Но ты ведь не запрешь его в камеру?– с упреком проговорил Хейни.
– Обязательно,– процедил полисмен, и ситуация мгновенно накалилась.
– Могу я позвонить Гарри Рексу Боннеру?– едва ли не умоляющим голосом обратился к нему Рэй.
Не сводя с лица тюремщика неприязненного взгляда, Элмер ткнул оттопыренным большим пальцем левой руки в сторону телефона.
– Свободных мест у меня нет,– брюзгливо уведомил его Хейни.
– А они когда-нибудь здесь были?
Рэй торопливо набрал номер. Шел четвертый час утра, звонок явно придется Гарри Рексу не по вкусу. После третьего гудка в трубке послышался голос его очередной супруги.
– Это Рэй. Ради Бога, извините за беспокойство, мне срочно нужен Гарри.
– Его нет.
Странно, подумал Рэй. Шесть часов назад они вместе пили пиво.
– Но где он может быть?
За спиной Рэя послышалась раздраженная перебранка: Хейни и Элмер выясняли отношения.
– У дома судьи Этли,– отчетливо произнесла женщина.
– Откуда вы знаете?
– Он только что звонил. Дом горит.
С Хейни на заднем сиденье, пугая спящий город завываниями сирены, они обогнули площадь. Парой кварталов дальше в небе полыхало зарево.
– Да сохранит нас Господь,– прошептал тюремщик.
Редкое событие будоражило Клэнтон так, как пожар. Обе помпы – больше в городе не было – вовсю качали воду, рядом бестолково суетились с десяток добровольцев. На противоположной стороне улицы стояла толпа любопытных горожан.
Языки пламени уже возносились над крышей. Перешагнув через пожарный рукав, Рэй ступил на газон.
В нос ударил острый запах бензина.

ГЛАВА 35

Любовное гнездышко Гарри Рекса оказалось вполне приспособленным для сна. «Будуар» представлял собой длинную и узкую комнатку с паутиной по углам и тусклой лампочкой, что висела под серым сводчатым потолком. Единственное закрашенное, наверное, еще в прошлом веке окно выходило на площадь. Кровать из кованого железа, настоящий музейный экспонат, не имела ни простыней, ни хотя бы одеяла – только матрас. Укладываясь, Рэй пытался не думать о том, какие баталии разворачивались на этом ложе. Мысленно он находился в «Кленовой долине». К моменту, когда рухнула крыша, особняк плотным кольцом окружило полгорода. Рэй спрятался от взоров любопытных на нижней ветви старого платана. Глядя в охваченные пламенем проемы окон, он с тоской размышлял не о банкнотах, не об отцовском бюро или столе орехового дерева, который так любила мать, а о портрете неустрашимо взиравшего на огненную стихию генерала Форреста.
Всего через три часа, ровно в восемь, Рэй был на ногах. Снизу послышались тяжелые шаги. Через минуту на пороге появился Гарри Рекс.
– Подъем, пропащая душа. Пора в камеру.
– Бегство было непреднамеренным.– Элмера и Хейни Рэй просто потерял в толпе.
– Ты сказал, что не возражаешь против обыска машины?
– Да.
– Ну что за глупость. Юрист, называется.– Гарри Рекс достал из-под кровати складной стул, разложил его и сел.
– Мне нечего скрывать.
– Тупица. Они выпотрошили твою «ауди» и остались с носом. Пусто.
– Знаю.
– Ни одежды, ни сумки, ни даже зубной щетки. Из чего можно понять, что ты всего-навсего отъехал по делам и спешил вернуться домой, как было заявлено Элмеру?
– Особняк я не поджигал, Гарри.
– Ты – первый из подозреваемых. Надо же – летит сквозь ночь, не прихватив с собой ничего, хотя бы какой-то мелочи. Старушка Ларримур видела красную «ауди», а потом, через десять минут – хлоп!– подъезжают пожарные. И взял-то тебя самый никчемный в округе коп: превышение скорости, девяносто восемь миль в час. Защищайся, если сумеешь.
– Я не поджигал.
– Для чего было выходить из дома в половине третьего ночи?
– Кто-то разбил камнем окно в прихожей. Я испугался.
– У тебя была пушка.
– Мне не хотелось прибегать к оружию. Я предпочел унести ноги.
– Слишком долго ты прожил на Севере.
– Я живу не на Севере.
– Как ты порезался?
– Убирал осколки.
– Почему не вызвал полицию?
– Растерялся. Просто решил уехать домой.
– А через десять минут после твоего отъезда этот кто-то вылил в особняк канистру бензина и чиркнул спичкой.
– Не знаю, кто это был.
– В поджоге я все-таки обвинил бы тебя.

Предыдущая страница 23 Следующая страница


Повестка 24

– Ты не можешь. Ты – мой адвокат.
– Ошибаешься. Я адвокат «Кленовой долины», которая только что рассталась со своей единственной ценностью.
– Есть страховка.
– Есть, однако ты ее не получишь.
– Почему?
– Потому что, когда обратишься в компанию, она начнет расследование. Хорошо, ты говоришь, что не поджигал. Верю, но очень сомневаюсь, чтобы тебе поверили другие.
– Я действительно не поджигал.
– Тогда кто?
– Человек, бросивший в окно камень.
– И кем же он может быть?
– Не имею представления. Каким-нибудь разочарованным истцом.
– Блестяще. Сколько, интересно, он ждал, чтобы отомстить? Судья-то умер. Я бы не хотел присутствовать в зале, когда ты станешь рассказывать об этом присяжным.
– Не знаю, Гарри, не знаю. Клянусь, я не поджигал. К черту страховку!
– Все несколько сложнее. У тебя лишь половина активов, вторая принадлежит Форресту. Он имеет право востребовать ее через суд.
Рэй вздохнул, почесал небритый подбородок.
– Помоги мне, Гарри.
– Там внизу шериф со следователем. Они намерены задать тебе кое-какие вопросы. Отвечай медленно и говори только правду. Я буду рядом. Пошли.
– Куда?
– В комнату для совещаний. Я сам попросил их подъехать. Думаю, тебе лучше убраться из города.
– Я и пытался.
– Чушь типа превышения скорости и наличия в машине чужого пистолета будет рассматриваться судом не раньше чем через два месяца. Сейчас проблема гораздо серьезнее.
– Я не поджигал, Гарри.
– Ну да, ну да.
Они вышли из комнатки и по ступеням шаткой лестницы начали спускаться на второй этаж.
– Кто сейчас в городе шериф?– обернувшись, спросил Рэй.
– Его зовут Сойер.
– Приличный человек?
– Это не имеет значения.
– Ты знаком с ним?
– Я занимался разводом его сына.
Вся обстановка комнаты для совещаний в офисе Гарри Рекса состояла из высоких, от пола до потолка, стеллажей, плотно уставленных толстенными справочниками, и длинного стола. Случайный посетитель мог бы подумать, что хозяин офиса часами работает с юридической литературой. На деле же Гарри Рекс в жизни не раскрыл ни одной из этих книг.
Сойер и его следователь, маленький нервный итальянец по фамилии Сандрони, держали себя подчеркнуто официально. Итальянцев в северо-восточных районах Миссисипи проживали единицы, и по выговору Сандрони Рэй понял, что тот родом из Дельты. Пока шериф неторопливо пил обжигающе горячий кофе, следователь с озабоченным видом строчил что-то в своем блокноте.
Пожарных миссис Ларримур вызвала по телефону в два тридцать четыре, через десять или пятнадцать минут после того, как увидела несшуюся по Форс-стрит красную «ауди» Рэя. В два тридцать шесть патрульный офицер Элмер Конвей сообщил дежурному, что пытается догнать какого-то идиота, который мчится на скорости не менее ста миль в час в сторону Днища. Поскольку нарушение скоростного режима было налицо, Сандрони скрупулезнейшим образом выяснил у Рэя все детали его маршрута. Затем Сойер связался со своим заместителем:
– Садись за руль и езжай от «Кленовой долины» к Днищу, там тебя будет ждать Элмер. Скорость – девяносто восемь. Оттуда позвонишь.
Звонок раздался через двенадцать минут.
– Значит, сама дорога отняла у него меньше двенадцати,– деловито бросил следователь.– Подытожим. Некто входит в особняк с емкостью бензина и обильно поливает комнаты горючим, настолько обильно, что, по словам начальника пожарной команды, резкий запах чувствовался даже на проезжей части. На пол летит зажженная спичка, может, не одна – как утверждают пожарные, очагов возгорания было несколько. Затем поджигатель скрывается в ночи. Так, мистер Этли?
– Мне неизвестно, как действовал поджигатель.
– А время, затраченное вами на маршрут, указано верно?
– Я не засекал время.
– Будем считать – верно.
– Дальше, дальше,– буркнул с противоположного конца стола Гарри Рекс.
Дальше следовал мотив преступления. «Кленовая долина» со всем своим содержимым застрахована на сумму в триста восемьдесят тысяч долларов. Опрошенный ранее риэлтор показал, что покупатель собирался заплатить за особняк сто семьдесят пять тысяч.
– Разница довольно значительная, мистер Этли, не так ли?– осведомился Сандрони.
– Так.
– Вы уже поставили в известность страховую компанию?
– Нет. Намеревался сделать это завтра. Можете не верить, но есть люди, которые по воскресеньям отдыхают,– съязвил Рэй.
– Черт побери, пожарная машина стоит там до сих пор,– поддержал друга Гарри Рекс.– У нас есть полгода, чтобы оформить необходимые бумаги.
Щеки Сандрони порозовели, но выпад адвоката остался без внимания.
– Хорошо. Перейдем к другим подозреваемым.
Слово «другим» насторожило Рэя. Он вполне убедительно, хотя и с некоторыми опущениями, изложил историю о камне и разбитом окне, о телефонном звонке и требовании неизвестного покинуть дом. Он даже вспомнил про шорохи и стуки в ночь, когда умер судья.
– Вы слышали более чем достаточно,– на исходе тридцатой минуты разговора непререкаемым тоном заявил Гарри Рекс.
– Когда вы намерены уехать из города?– спросил Сойер.
– Я пытался это сделать шесть часов назад.
– Очень скоро,– вставил адвокат.
– У нас могут возникнуть новые вопросы.
– Буду готов ответить на них.
Проводив шерифа и его спутника до машины, Гарри Рекс вернулся в комнату.
– Сукин ты сын, Рэй, и, по-моему, отъявленный лжец.

ГЛАВА 36

Старая пожарная машина, та самая, за которой Рэй с ватагой приятелей бегал в детстве, наконец уехала. Молодой человек в грязной футболке, по-видимому, один из добровольных помощников, скатывал тяжелые, заскорузлые от воды рукава. По улице расползались огромные лужи.
«Кленовая долина» являла собой жалкое зрелище. Огонь пощадил высокую каминную трубу и кусок прилегавшей к ней стены, все остальное превратилось в груду закопченных обломков. Вместе с Гарри Рексом Рэй обогнул развалины и прошел на задний двор, к изгороди из кустов орешника, где в тени стояли два садовых кресла. Усевшись, оба начали жевать кукурузные лепешки с жутко наперченным мясом.
– Особняк поджег не я,– безучастно проговорил Рэй.
– А кто, знаешь?
– Есть на уме один тип.
– Имя?
– Горди Прист.
– Вот как?
– Это долгая история.
Рэй начал издалека, с того, как на кушетке обнаружил мертвого судью, а в шкафу стеллажа – пачки банкнот на сумму в три миллиона долларов. Он перечислял мельчайшие детали и задавал Гарри те же вопросы, ответы на которые долгие недели искал сам. Оба сидели, глядя в дымящиеся руины и не видя их. Перед глазами Гарри Рекса вставали дорога из Клэнтона в Шарлотсвилл, бесчисленные казино Атлантик-Сити, побережье, Паттон Френч и его невольный благодетель Ройбен В. Этли.
Рэй не умолчал ни о чем. Взлом квартиры, запугивания, покупка «бонанзы». К концу рассказа лоб его покрылся крупными каплями пота. После продолжительной паузы Гарри Рекс спросил:
– Но зачем было поджигать особняк?
– Не знаю. Замести следы.
– Он их не оставлял.
– Тогда в качестве устрашения.
– Тебе не стоило все скрывать от меня.
– Я хотел сохранить деньги. Ты держал когда-нибудь в руках три миллиона наличными? Это возбуждает сильнее, чем секс. Три миллиона! Я чувствовал себя богатым. Душила жадность. В мои планы не входило, чтобы ты, Форрест и наше славное правительство пронюхали что-то о таком состоянии.
– Как ты думал им распорядиться?
– Положить в банки: десяток тысяч туда, десяток сюда, без заполнения ненужных бумаг, а года через полтора найти профессионального инвестора. Сейчас мне сорок три, два года спустя деньги были бы отмыты. К пятидесяти сумма выросла бы до шести миллионов, к пятидесяти пяти – до двадцати. Я все спланировал, Гарри Рекс, просчитал все мыслимые варианты.
– Не кори себя, ты поступил как нормальный человек.
– Но я не чувствую себя нормальным.
– Значит, ты – отпетый мошенник?
– Именно так. Я уже начал перерождаться. Мечтал о хорошем самолете, дорогих машинах. В Шарлотсвилле есть где развернуться. Построил бы загородный клуб, занялся охотой на лис.
– Охотой на лис?
– Ага.
– В шапочке и идиотских бриджах?
– Верхом, со сворой гончих.
– Почему именно лисы?
– А почему нет?
– Меня больше привлекает дичь.
– Какая разница? Словом, я неделями разъезжал по округе с тремя мешками банкнот в багажнике.
– Мог бы оставить их у меня в офисе.
Дожевав лепешку, Рэй сделал глоток пепси.
– Считаешь меня идиотом?
– Нет, счастливчиком. Этот тип был настроен весьма серьезно.
– Поверишь, я закрывал глаза и видел летящую мне в лоб пулю.
– Рэй, тебе не в чем себя упрекнуть. Судья не решился включить деньги в завещание. Ты взял их лишь для того, чтобы сберечь его репутацию. За тобой по пятам шел потенциальный убийца, но все обошлось. Счастливчик!
– Спасибо, Гарри.– Рэй бросил взгляд в сторону добровольца.– А поджог?
– Разберемся. Я составлю иск, страховая компания проведет дознание. Естественно, что-то они заподозрят. Подождем несколько месяцев. Не заплатят – обратимся в суд, там же, в округе Форд. Им не захочется объясняться с присяжными по поводу особняка досточтимого Ройбена Этли. Я почти уверен: будет достигнут компромисс. Чем-то нам придется пожертвовать, но страховку ты получишь.
– Скорее бы домой!
Поднявшись из кресел, они обошли пепелище.
– С меня достаточно.– Рэй ступил на тротуар.
«Ауди» катила по Днищу со скоростью ровно пятьдесят пять миль в час. Жизнь постепенно возвращалась в привычное русло. Больше всего Рэя пугала встреча с Форрестом. Наследство обратилось в прах, и объяснить этот факт брату будет очень непросто. По опыту Рэй знал, что самый незначительный сбой в курсе лечения явится для Форреста катастрофой. Пусть пройдет месяц-другой, а потом Гарри Рекс как-нибудь разрешит создавшуюся ситуацию.
Протягивая пропуск на территорию Алкорн-Виллидж, привратник окинул его удивленным взглядом. Минут пятнадцать Рэй листал журналы в комнате для посетителей. Когда дверь распахнулась и на пороге возникла фигура Оскара Мейва, он сразу понял, что произошло.
– Форрест ушел еще вчера, ближе к вечеру. Я пытался дозвониться до вас все утро.
– Я потерял сотовый.
– Он вышел на прогулку, обычные пять миль за забором. Мы считали, что побег исключен. До сих пор не могу поверить.
Новость Рэй воспринял со стоическим спокойствием. Форрест бегал из клиник вот уже лет двадцать.
– Ведь у нас не тюрьма. Процесс реабилитации строится на желании самого пациента.
– Понимаю.
– Все шло гладко, ваш брат даже взялся опекать двух подростков. Не знаю, что вдруг взбрело ему в голову.
– Мне казалось, подобная линия поведения вам знакома.
Мейв повел плечом.
– Да. Пристрастившийся к алкоголю или наркотикам человек ставит точку лишь тогда, когда сам захочет, не раньше.
– Но вам попадались те, кто не может завязать?
– Ни я, ни один из моих коллег никогда в этом не признается.
– Конечно. Но мы-то с вами сознаем, что их немало.
Врач неохотно кивнул.
– Форрест из их числа, доктор. Другим я его не помню.
– Побег вашего брата я считаю своим личным поражением.
– Напрасно.
Они вышли на террасу. Мейв продолжал извиняться, для Рэя же в случившемся не было ничего нового.
На обратном пути он размышлял о том, как Форресту удалось преодолеть восемь миль, что отделяли клинику от ближайшего города. Но, с другой стороны, брат выбирался и из куда более уединенных лечебниц.
Значит, он вернулся в Мемфис, к Элли и старой компании, которая наверняка припасла для своего приятеля щедрую дозу. Следующий же телефонный звонок от Форреста мог оказаться последним, внезапная смерть подстерегала брата за ближайшим углом. Однако он уже не раз доказал свою поразительную способность к выживанию.
Разрезая надвое штат Теннесси, автострада вела в Виргинию. До дома оставалось семь часов езды. Время от времени Рэй поглядывал на безоблачное небо и думал о том, как соскучились руки по штурвалу – пусть даже «сессны».

ГЛАВА 37

Обе новые двери оказались намного тяжелее прежних, да и выглядели они солиднее. В душе Рэй поблагодарил домовладельца, хотя и знал, что попыток взлома больше не будет. Погоня завершилась. Можно было не оглядываться через плечо, забыть о хранилище миссис Чейни, расплатиться с Кроуфордом. Можно было не изводить себя мыслями о деньгах. Ощущение свободы заставило его улыбнуться.
Потянулись будни. Рэй бегал по утрам, летал над Пидмонтом и даже подумывал начать работу над монографией, которую обещал представить ученому совету накануне Рождества или сразу после него. Обида на Кейли стерлась из памяти. Полученный диплом сделал Джоан абсолютно независимой женщиной, и было бы непростительной глупостью упустить столь блестящий шанс.
В квартире ничего не изменилось, если не считать новой двери. Теперь Рэй знал: вещи взломщика не интересовали, тот намеревался запугать, лишить его покоя. Кто там действовал – сам Горди или же его братья,– осталось невыясненным и значения для Рэя теперь не имело.
Шел одиннадцатый час утра. Сварив крепкий кофе, он занялся разборкой почты: никаких анонимных писем, лишь счета коммунальных служб и рекламные буклеты.
В приемном лотке факса лежали два послания, одно от бывшего ученика, другое – от Паттона Френча. Текст, без сомнений, был написан им собственноручно и отправлен с борта «Фемиды», где Паттон продолжал скрываться от адвокатов своей супруги.

Предыдущая страница 24 Следующая страница


25 Джон Гришем

Новость впечатляла: вскоре после того, как Рэй уехал с побережья, люди Френча «локализовали» всех троих братьев Прист. При желании узнать подробности Рэй может связаться с его помощником – тому даны четкие инструкции.
Потратив пару часов на звонки, он уже отчаялся, но в этот момент Френч позвонил сам, из Форт-Уорса, где проходила встреча с очередными жертвами «Райекса» и «Кобрила».
– Здесь попахивает тысячью исков,– с воодушевлением произнес далекий собеседник.
– Рад за вас,– ответил Рэй, дав себе слово не пускаться в пустые разглагольствования.
– Линия не прослушивается?
– Нет.
– О'кей. Опасности Горди уже не представляет. Мы нашли его беспробудно пьяным в компании старой подружки и обоих братьев. За деньги можете не беспокоиться.
– Когда именно его нашли?– Рэй разложил на кухонном столе стенной календарь: требовалось сопоставить даты, высчитать все до минуты.
Френч заколебался:
– Подождите. Что у нас сегодня?
– Понедельник, пятое июня.
– Понедельник. Когда вы выехали из Билокси?
– В пятницу, в десять утра.
– Тогда, значит, в пятницу после обеда.
– Это точно?
– Уверен. А в чем дело?
– И потом он никак не мог покинуть побережье?
– Поверьте, Рэй, ни Горди, ни его братья уже никогда не покинут побережье. Они… м-м-м… обосновались там навечно.
– Детали мне ни к чему.– Согнув указательный палец, Рэй постучал им по календарю.
– В чем дело?– повторил Френч.– Что-нибудь не так?
– Да.
– Что?
– Кто-то дотла сжег особняк.
– Особняк судьи Этли?
– Вы правильно меня поняли.
– Когда?
– В ночь с субботы на воскресенье.
– Братья Прист сделать этого не могли, клянусь,– после долгого молчания сказал Френч.– А где деньги?
– Не знаю,– выдавил из себя Рэй.
Сбросить возникшее во время телефонного разговора напряжение не удалось и на пятимильной пробежке. Голова Рэя работала ясно, однако полученная информация ставила в тупик. Домой он вернулся мокрым от пота – и только.
Решив посоветоваться с Гарри Рексом, Рэй набрал номер телефона в его офисе. Патрон отправился на слушание дела в Тьюпело, сказала секретарша, и вернется не раньше девяти вечера. Рэй позвонил в Мемфис, Элли, но к аппарату там никто не подошел. От Оскара Мейва он услышал то, что и ожидал: врачу местонахождение брата было неизвестно.
Да, в привычной колее жизнь удержалась недолго.
Возобновившись сразу после обеда, бракоразводный процесс через час был уже завершен. Гарри Рекс представлял на нем интересы супруга, лихого ковбоя, женатого третьим браком на женщине, которая считала, что разбирается в юридических тонкостях раздела имущества получше любого адвоката. Энергичная тридцатилетняя дама застала благоверного в постели со своей подругой и подняла в зале суда неимоверную склоку. Гарри Рекса, закаленного бойца, трясло от отвращения.
Дело слушал ветеран, освободивший от уз Гименея тысячи супружеских пар.
– Жаль, что с нами уже нет почтенного Этли,– мягко проговорил он, раскладывая перед собой бумаги.
Гарри Рекс ограничился кивком. Его мучили усталость и жажда, он мечтал о том, как купит по дороге домой бутылку холодного пива, с наслаждением сделает первый глоток – прямо за рулем.
– Рядом с ним я проработал целых двадцать два года,– продолжал между тем судья.
– Замечательный был человек,– согласился Гарри Рекс.
– Вы занимаетесь его имением?
– Да, сэр.
– Передайте привет судье Фарру.
– Непременно.
Бумаги были подписаны, брак расторгнут, стороны разошлись по домам друзей. На полпути к машине Гарри Рекса остановил какой-то мужчина, представившийся советником юстиции Джейкобом Спейном. Находясь в зале суда, Спейн краем уха услышал имя Ройбена Этли.
– После него остался сын, Форрест, верно?
– Двое сыновей, Рэй и Форрест,– со вздохом уточнил Гарри Рекс: первый глоток откладывался.
– На бейсбольном поле Форрест был моим соперником и как-то раз неудачным взмахом биты сломал мне челюсть.
– Очень на него похоже.
– Я выступал за клуб «Нью-Олбани». Вам приходилось видеть Форреста в игре?
– Много раз.
– Помните матч, когда он на второй минуте послал мяч прямо в ворота?
– Да.– Гарри начинал нервничать. Сколько еще продлится этот бессмысленный разговор?
– Я играл тогда защитником. Форрест носился по полю как бешеный, размахивал битой и под конец угодил мне ею в челюсть.
– Ну, тот матч он всегда вспоминал с гордостью.
Бей противника, когда он этого не ожидает,– такой тактики придерживался Форрест, особенно в последние пять – десять минут до финального свистка.
– По-моему, через пару дней Форреста арестовали. Какая досада! Да, я же около месяца назад видел его здесь, в Тьюпело, вместе с Ройбеном Этли.
Холодное пиво было мгновенно забыто.
– Можете припомнить дату?
– Точно не скажу, но примерно за неделю до смерти судьи. Все это выглядело довольно странно.
Они прошли под раскидистое дерево, остановились.
– Слушаю вас,– проговорил Гарри Рекс, ослабляя узел галстука. Темно-серый пиджак он снял, как только вышел из суда.
– Мать моей супруги лечится от рака груди в клинике Тафта. Весной я привозил ее на очередной курс химиотерапии.
– Ройбен бывал у Тафта, я видел счета.
– Там-то я их и встретил. В регистратуре стояла очередь, я оставил тещу и вернулся к машине, чтобы сделать несколько звонков. В этот момент к клинике подкатил черный «линкольн», водителя я не узнал, а на заднем сиденье сидел судья. «Линкольн» припарковался метрах в десяти от меня, они направились к дверям. Судью сопровождал грузный длинноволосый парень. Шестым чувством, по походке, наверное, я угадал: Форрест. В темных очках, на голове низко надвинутая бейсбольная шапочка. Отец и сын вошли, а буквально минуту спустя Форрест вновь был на улице.
– Какого цвета была шапочка?
– Темно-синяя, с эмблемой «Крафти лайонз»[24].
– Она мне знакома.
– Форрест заметно нервничал, явно опасаясь, что кто-нибудь подойдет к нему и поздоровается. Он тут же скрылся за кустами жасмина. Казалось, парень решил справить нужду, но нет – он действительно прятался. Примерно через час я забрал тещу и уехал. Форрест так и торчал позади кустов.
Гарри Рекс достал из пиджака электронную записную книжку.
– Что это был за день?
Спейн вытащил свою, и оба, как положено пунктуальным юристам, сверили деловые календари.
– Понедельник, первое мая.
– Судья умер седьмого.
– Говорю вам, картина выглядела очень странной.
– Форресту вообще присущи странности.
– Надеюсь, он не скрывается от закона?
– Пока нет,– ответил Гарри Рекс, и оба улыбнулись.
Внезапно Спейн заторопился.
– Пора бежать. Увидите Форреста, передайте: челюсть у меня до сих пор побаливает.
– Передам.
Мужчины пожали друг другу руки.

ГЛАВА 38

Мистер и миссис Боннер покинули Клэнтон пасмурным июньским утром в новеньком внедорожнике, который покрывал двенадцать миль всего на галлоне топлива. Багажник был набит вещами так, будто супруги намеревались провести по меньшей мере месяц в Европе. Однако конечной точкой маршрута являлся федеральный округ Колумбия, где проживала сестра миссис Боннер: Гарри Рекс ее еще ни разу не видел. Первую ночь путешественники провели в Гетлинберге, вторую – у серных источников в Западной Виргинии. Прибыв около полудня в Шарлотсвилл, они нанесли обязательный визит в Монтиселло[25], прошлись по университетскому кампусу и завершили день ужином в популярном среди местных жителей ресторанчике «Черная дыра», славившемся великолепными бифштексами. Без мяса Гарри Рекс себе жизни не мыслил.
На следующее утро, пока супруга еще спала, он отправился по знакомому адресу и принялся ждать.
В начале девятого Рэй завязал шнурки стоивших полторы сотни долларов кроссовок, потянулся у двери и ступил за порог – режим есть режим. Пятимильная пробежка обещала стать испытанием: близился июль, лучи солнца уже успели основательно прокалить воздух.
За углом дома его остановил возглас:
– Эй, приятель!
Со стаканчиком кофе в руке на деревянной скамье сидел Гарри Рекс. Рядом с ним лежала сложенная газета. Рэй ошалело потряс головой. Такого он не ожидал.
– Что ты здесь делаешь?
– Славный костюмчик.– Гарри Рекс окинул взглядом старые шорты, выцветшую футболку, последней модели солнечные очки.– Решил махнуть в Вашингтон, познакомиться с сестрой жены и по пути проведать тебя. Присядь.
– Мог бы и позвонить.
– Не хотел беспокоить.
– А стоило. Поужинали бы вместе, я показал бы вам окрестности.
– В другой раз. Садись же.
Рэй опустился на скамью. Интуиция подсказала: добрых вестей ждать нечего.
– Глазам своим не верю,– пробормотал он.
– Закрой рот и слушай.
Рэй снял очки.
– Все плохо?
– Все, скажем так, очень серьезно.
Гарри Рекс обстоятельно рассказал о Джейкобе Спейне, его приезде в клинику, о прятавшемся в кустах Форресте. Слушая друга, Рэй пустым взглядом смотрел в землю.
– Судя по медицинской карте, первого мая Ройбену вкололи хорошую дозу морфия. Видимо, Форрест счел необходимым перевести отца на сильнодействующие средства.
Мимо них упругой походкой прошла молодая женщина, развевавшаяся широкая юбка открывала взору стройные ножки. Гарри Рекс сделал глоток кофе.
– Меня сразу насторожило завещание, которое ты нашел в кабинете. За минувшие полгода судья неоднократно обсуждал со мной свою последнюю волю. Не думаю, чтобы перед смертью он взял и изменил ее – ни с того ни с сего. Я отлично знаю почерк Ройбена и считаю, что окончательный вариант завещания – мастерски выполненная подделка.
– Если Форрест возил отца в Тьюпело, логично предположить, что он побывал и в доме.
– Без сомнений.
Одному из частных детективов Гарри Рекс поручил разыскать Форреста, однако того и след простыл. Из сложенной пополам газеты адвокат вытащил тонкий конверт.
– Опустили мне в ящик три дня назад.
Рэй пробежал глазами краткий текст:
«Мистер Боннер!
Связаться с Рэем Этли я не смог. Местонахождение Форреста мне известно. Дайте знать, если захотите поговорить на эту тему. Информация строго конфиденциальна.
С уважением,
Оскар Мейв,
Алкорн-Виллидж».
– Разумеется, я тут же позвонил Мейву.– Взгляд Гарри Рекса был прикован к очередной прохожей.– Один из его бывших пациентов руководит точно такой же лечебницей на Западе. Форрест объявился там неделю назад, сказал, что хочет побыть в абсолютном одиночестве, подальше, как он выразился, от семьи. Такое происходит повсюду, администрация клиник давно привыкла уважать капризы своих подопечных, хотя семья может здорово помочь попавшему в беду родственнику. Но между собой-то врачи тоже общаются. Словом, Мейв отважился посвятить тебя в тайну брата.
– Где именно на Западе?
– Ранчо в Монтане, «Утренняя звезда». Тихое, уединенное место вдали от городов, для особо трудных случаев. Как подчеркнул Мейв, Форрест намерен провести там целый год.
Кончиками пальцев Рэй осторожно помассировал виски.
– Услуги тамошних врачей стоят недешево,– добавил Гарри Рекс.
– Еще бы.
Больше говорить обоим было не о чем. Гарри Рекс неторопливо встал. Миссия выполнена, все остальное – потом. Его супруге не терпелось увидеть сестру. Совместный ужин и прогулки по окрестностям подождут до лучших времен.
– До встречи в Клэнтоне.– Он дружески похлопал Рэя по плечу.
Толпа на тротуарах стала плотнее, у светофоров начали образовываться пробки. Спешили по делам торговцы, банкиры, юристы. Ничего этого Рэй не замечал: перед его глазами с сумасшедшей скоростью вращались разноцветные круги.
Карл Мерк, каждый семестр читавший студентам курс страхового законодательства, был, как и Рэй, членом коллегии адвокатов штата. Сидя за обедом в кафе, оба пришли к выводу, что предстоящая беседа со следователем не сулит никаких неожиданностей. Мерк сыграет в ней роль официального защитника интересов истца, то есть Рэя Этли.
Звали дознавателя Раттерфилд. Усевшись за стол в небольшом конференц-зале юридического факультета, он скинул пиджак, как бы давая понять: разговор предстоит долгий. Рэй вместе с Карлом не подумали переодеться, остались в клетчатых рубашках и джинсах.
– Свои беседы я привык записывать,– сказал Раттерфилд, кладя на стол диктофон.– Не возражаете?
– Нисколько,– ответил Рэй.
Щелкнула кнопка. Следователь раскрыл блокнот и начал:
– Я выступаю от имени ассоциации независимых пилотов, поручившей мне сбор материалов по иску мистера Рэя Этли и трех других собственников «бонанзы», которая пострадала второго июня сего года. Эксперты единодушно заключили: возгорание самолета явилось следствием умышленного поджога.
Конечно же, Раттерфилду требовалось уточнить количество часов, проведенных Рэем в воздухе у штурвала. На стол лег бортовой журнал «бонанзы» с полагающимися цифрами против имени каждого из пилотов.
– Всего четырнадцать, так?

Предыдущая страница 25 Следующая страница


Повестка 26

– Да.
Затем наступил черед консорциума: как, когда и с какой целью он был учрежден? Дав исчерпывающие ответы, Рэй ознакомился с показаниями остальных владельцев и подтвердил их объективность.
Резко меняя ход беседы, Раттерфилд спросил:
– Где вы находились первого июня?
– В Билокси, штат Миссисипи.– Рэй был уверен, что о такой глуши дознаватель еще не слышал.
– И как долго?
– Несколько дней.
– Могу я узнать, что вы там делали?
– Разумеется.
Рэй кратко изложил причину поездки: встреча со школьными друзьями.
– Они ведь не откажутся подтвердить ваши слова?
– Ни в коем случае. К тому же у меня остались счета из мотелей.
Последний довод убедил Раттерфилда окончательно.
– Остальные совладельцы провели ту ночь в своих постелях, у каждого твердое алиби. Если имел место поджог, то необходимо выяснить мотивы, которыми руководствовался злоумышленник, а потом установить его имя. У вас есть кто-нибудь на примете?
– Ни души,– без колебаний ответил Рэй.
– А как насчет мотивов?
– Самолет был только что приобретен. Для чего кому-то из нас его поджигать?
– Чтобы получить страховку, например. Подобное случается. Может, один из владельцев понял, что ежемесячные выплаты ему не по силам. Они составляли около девятисот долларов, если не ошибаюсь?
– Об этом стороны знали за две недели до подписания контракта.
Несколько минут ушло на обсуждение деликатного вопроса доходов Рэя: профессорский оклад, издержки, обязательства по отношению к бывшей супруге. Более или менее удовлетворившись ответами, Раттерфилд вновь сделал ход конем.
– Этот пожар в Миссисипи.– Он пролистал блокнот.– Вспомните, пожалуйста, детали.
– Что конкретно вас интересует?
– Вы не входите в число подозреваемых?
– Нет.
– Уверены?
– Абсолютно. Можете справиться у моего адвоката.
– Уже. К тому же за прошедшие шесть недель вашу квартиру дважды обокрали?
– Ничего не украдено. Оба раза действовали уличные хулиганы. Обычный взлом.
– Лето для вас выдалось тревожное.
– Это следует понять как вопрос?
– Похоже, вам пытаются насолить.
– Это тоже вопрос?
Оба, дознаватель и его жертва, обменялись улыбками, перевели дух.
– Других поджогов в прошлом вы не припомните?
– Нет.
Раттерфилд захлопнул блокнот.
– Думаю, наши адвокаты свяжутся друг с другом,– бросил он напоследок и выключил диктофон.
– Не сомневаюсь.
Следователь снял со спинки стула пиджак, подхватил кожаный дипломат и вышел в коридор. Когда дверь конференц-зала закрылась, Карл произнес:
– А ведь тебе известно намного больше, чем кажется.
– Может быть. Но к поджогам я не имею никакого отношения – ни к первому, ни ко второму.
– Именно это я и хотел сказать.

ГЛАВА 39

В течение едва ли не целой недели лил мелкий утомительный дождь, а низкое небо было затянуто тучами. Когда синоптики в первый понедельник июля пообещали сухую и ясную погоду на территории всей страны, исключая лишь южные районы Техаса, «сессна» отправилась из Шарлотсвилла в самый долгий за жизнь своего нынешнего пилота перелет. Чтобы уйти в сторону от маршрутов, которыми следовали пассажирские авиалайнеры, Рэй пересек долину Шенандоа, Западную Виргинию и, оказавшись в воздушном пространстве Кентукки, направил «птичку» к земле: в баках почти не осталось горючего. Заправившись неподалеку от Лексингтона, он взял курс немного севернее, оставил под крылом небольшой городок Ганнибал – родину Марка Твена – и к вечеру совершил посадку в Кирксвилле, Миссури.
Впервые после одиссеи с наличными Рэй провел ночь в мотеле – и опять же из-за этих проклятых банкнот. Поздний выпуск теленовостей заставил его вспомнить о семинаре в Сент-Луисе. Именно там Паттон Френч свел знакомство с коллегой, чей сын занимался в Колумбийском университете анализом пресловутого «Райекса». Именно патологическая алчность адвоката привела теперь Рэя в этот незнакомый город.
Восход солнца он встретил на высоте пяти с половиной тысяч футов. Скользнул взглядом по приборной доске, наполнил пластиковый стаканчик горячим кофе из термоса. Внизу уже расстилались кукурузные поля Айовы.
Пользуясь тем, что наушники молчат, Рэй попытался сосредоточиться на конечной цели полета. Сделать это было непросто. Окрыляло пьянящее чувство свободы, аромат хорошего кофе гнал прочь мысли о брате.
После недолгой остановки в Су-Фоле[26] он вновь свернул на запад и направил машину вдоль федеральной автострады номер девяносто, что огибала запретную военную зону у подножия пика Рашмор. Приземлившись возле Рэпид-Сити, Рэй поймал такси и отправился в национальный парк Бэдлендс[27].
Ранчо «Утренняя звезда» находилось где-то в холмах к югу от Калиспела[28] – о точном его местоположении Интернет умалчивал. Дать сколь-нибудь вразумительную подсказку не сумел и Оскар Мейв. На третий с момента отлета из Шарлотсвилла день «сессна» совершила посадку на короткую бетонную полосу аэродрома в Калиспеле. Рэй арендовал скромный «форд», снял комнату в мотеле, съел ужин и несколько часов просидел над дорожными картами.
Весь четверг он на низкой высоте летал над окрестностями Калиспела, Вуд-Бэя, Полисона, Бигфорка и Элмо, раз шесть перечеркнул гладь озера Флэтхед и уж совсем было отчаялся, когда к северу от заросшего камышом берега глаз различил на фоне зелени какие-то постройки. Рэй сделал не менее четырех кругов, высматривая скрытую деревьями ограду. За ней виднелись крыши небольших домиков, здание чуть побольше, видимо, главный корпус, плавательный бассейн, теннисные корты и конюшни. Рядом мирно паслись лошади. Шум мотора потревожил обитателей урочища: люди бросали дела и задирали головы к небу.
Отыскать ранчо на земле оказалось ничуть не проще, чем с воздуха, однако к полудню пятницы Рэй остановил «форд» у выкрашенных темно-зеленой краской ворот и направился к охраннику. Поправив на поясе тяжелую кобуру, тот с неохотой признал:
– Да, это клиника. Но посетителей на территорию не допускают.
Рэй с ходу принялся сочинять что-то о проблемах в семье, о необходимости срочно увидеться с братом.
– Напишите свое имя и номер телефона. Может быть, вам позвонят.
В субботу Рэй отправился на берег горной речки ловить форель. В густой траве уже лежали три великолепных рыбины, когда Рэй ощутил вибрацию телефона. Прижав сотовый к уху, он услышал холодный женский голос:
– Эллисон из «Утренней звезды». Мистера Рэя Этли, пожалуйста.
– Слушаю.
– Будьте добры сообщить цель вашего приезда.
– У вас находится мой брат,– со всей подобающей вежливостью сообщил Рэй,– Форрест Этли, и я очень хотел бы его видеть.
– Почему вы думаете, что он здесь?
– Я это знаю так же, между прочим, как и вы. Давайте не будем играть в прятки.
– Мне необходимо навести справки. На вашем месте я бы не стала ждать второго звонка.
Произнести хотя бы слово в ответ Рэй не успел.
Однако второй звонок все же раздался – ближе к вечеру. Прозвучал отстраненный, столь же холодный, как у Эллисон, голос:
– Даррел. Беседа с братом продлится не более получаса. Тридцать минут, завтра в десять.
Тюрьма и то гостеприимнее, подумал Рэй. Тот же самый охранник у ворот обыскал его, заглянул в машину, попросил открыть багажник.
– Следуйте за ним.– Он кивнул в сторону своего коллеги, который ожидал посетителя на узкой дорожке, что вела к главному корпусу.
Выбравшись из-за руля, Рэй увидел возле распахнутой двери высокую стройную даму. Ладонь миссис – или мисс?– Эллисон оказалась настолько крепкой, что Рэй невольно поморщился. Дама провела его внутрь, под зоркие объективы ничем не скрытых камер наблюдения. В крохотной, лишенной окон комнатке к Рэю подступил одетый в униформу службы безопасности мужчина с деревянным лицом и принялся методично шарить пальцами по его телу. Твердые, как карандаши, пальцы пощадили только область паха.
– Я всего лишь хотел поговорить с братом,– запротестовал было Рэй, но тут же смолк, увидев на ремне охранника пару наручников.
Из первой комнатки дама проводила его в другую, стены которой казались обитыми звукоизоляцией. По центру прочной металлической двери на уровне глаз размещалось небольшое квадратное оконце.
– Мы будем наблюдать,– уведомила Рэя мускулистая Эллисон.
– За кем?– не понял он.
Середину комнаты занимал стол с двумя стоявшими вокруг него стульями.
– Садитесь,– приказала дама.
Подчинившись, Рэй минут десять с интересом рассматривал стены.
Наконец дверь распахнулась, и в комнату вошел Форрест – один, без охраны, без наручников. Не произнеся ни слова, он уселся напротив брата, сложил на столе руки, как бы погружаясь в медитацию. Голова его была обрита, электрическая машинка сохранила лишь ежик коротких, не более четверти дюйма длиной волос. Чисто выбритое лицо, заметно постройневшая фигура, цвета хаки рубашка с маленьким воротничком и двумя нагрудными карманами. Она так напоминала армейскую, что у Рэя невольно вырвалось:
– Не клиника, а лагерь для новобранцев.
– Условия здесь и вправду суровые,– тщательно выговаривая каждый слог, отозвался Форрест.
– Тебе промывают мозги?
– Именно так.
Поскольку приехал Рэй исключительно для того, чтобы навсегда разрешить проблему денег, его следующий вопрос касался именно их:
– И что они тебе обещали за семьсот долларов в день?
– Новую жизнь.
Рэй одобрительно кивнул. Форрест безучастно смотрел на брата, как если бы разговор шел с абсолютно посторонним человеком.
– Через двенадцать месяцев?
– Не раньше.
– Это обойдется в двести пятьдесят тысяч долларов.
Форрест едва заметно пожал плечами: какая разница – год, два, три.
– Сидишь на транквилизаторах?– попытался спровоцировать его Рэй.
– Нет.
– А похоже.
– Нет. Их здесь не применяют. Не поверишь, но это так.– Голос Форреста чуть повысился.
Рэй вспомнил о тикающих часах: ровно через тридцать минут сюда войдет Эллисон, чтобы проводить его до машины. К делу, к делу! Посмотрим, что Форрест согласится признать.
– Я еще раз взглянул на завещание,– раздельно произнес он,– и сравнил его с повесткой, которой судья призывал нас к себе седьмого мая. Подписи здорово отличались.
– И?..
– Не знаю, чья там действовала рука, но почти уверен – твоя.
– Обратись в суд.
– Ты ничего не отрицаешь?
– Зачем?
«Зачем?» – с отвращением мысленно повторил Рэй. Последовала долгая-долгая пауза.
– Повестку я получил в четверг. Отправлена она была из Клэнтона в понедельник, в тот самый день, когда ты повез отца к Тафту. Вопрос: как ты умудрился справиться со старым «Ундервудом»?
– Я не обязан отвечать на твои вопросы.
– Ошибаешься. Ты должен рассказать мне все. Ты выиграл. Судья мертв, особняк превратился в пепел, деньги – твои. Интересует все это только меня, но ведь и мне осталось совсем недолго. Рассказывай.
– Пачка ампул морфия у судьи уже была.
– И ты отвез его к Тафту на инъекцию, тут нет никаких вопросов.
– Но это важно.
– Почему?
– Потому что отец почти не мог двигаться.– По лицу Форреста скользнула неясная тень.
– Его мучили боли,– напомнил Рэй, надеясь разбудить в душе брата хоть какое-то чувство.
– Да,– бесстрастно подтвердил тот.
– И если бы одна доза морфия оказалась чуть больше, особняк остался бы в твоем распоряжении?
– Примерно так.
– Когда ты объявился в Клэнтоне?
– Мне еще в школе плохо давались даты.
– Не валяй дурака, Форрест, пожалуйста. Умер он в воскресенье.
– Я выехал туда в субботу.
– За восемь дней до его смерти?
– По-видимому.
– Для чего?
Брат опустил подбородок, прикрыл веки.
– Он позвал меня к себе. Я и представить не мог, как он постарел, каким стал беспомощным.– Форрест глубоко вздохнул, раскрыл глаза.– Боли были ужасными, лекарства не помогали. Мы сидели на крыльце, рассуждали о войне и о том, как все изменилось бы, не погибни Джексон[29] в Ченселлорсвилле. Судья все время дергался, так докучали ему боли. Временами у него перехватывало дыхание. Но все же он говорил и говорил. Мир между нами так и не установился, но в этом уже не было нужды. Я приехал, а другого ему и не требовалось. Однажды ночью, когда я спал на кушетке в кабинете, меня разбудил дикий крик. Я бросился в спальню – отец лежал на полу, скрючившись от невыносимой боли. Я уложил его в постель, помог ввести в вену морфий, и он успокоился. Шел четвертый час утра. Сон как рукой сняло, я отправился бродить по дому…
Повествование прервалось, но запущенный Эллисон хронометр продолжал отсчитывать минуты.
– …и нашел деньги,– договорил Рэй.
– Какие деньги?
– Те, которыми ты оплачиваешь свое пребывание здесь.
– А-а, вот ты о чем.
– Об этом, Форрест, об этом.
– Да. Я обнаружил их там же, где и ты. Двадцать семь коробок. В первой лежали сто тысяч долларов. Произведя примитивный подсчет, я растерялся. Что делать? Просидел до рассвета, глядя на пачки банкнот, боясь, что судья вдруг встанет, зайдет в кабинет – и надеясь на это. По крайней мере я услышал бы какое-то объяснение.– Форрест повел рукой.– К восходу солнца у меня созрел план. Почему бы не позволить тебе распорядиться деньгами? Ты – первенец, ты – любимый сын, блестящий знаток права, ты – единственный, кто пользовался доверием отца. «Не буду спускать с Рэя глаз,– сказал я себе,– потому что он лучше меня знает, как поступить». Закрыл шкаф, придвинул кушетку и чуть было не отправился просить у судьи совета, но понял: хотел бы отец поставить меня в известность, так бы и сделал.
– Когда ты сел за машинку?
– Где-то после обеда. Отец спал в кресле под старым платаном на заднем дворе. К тому времени ему стало гораздо лучше, морфий все же помог.

Предыдущая страница 26 Следующая страница


27 Джон Гришем

– А в понедельник ты повез его в Тьюпело.
– Да. Он намеревался даже сам сесть за руль, но я не дал.
– И спрятался возле клиники в кустах жасмина.
– Много же ты успел разузнать.
– Почти ничего. У меня в голове только вопросы. Ты позвонил, сказал, что тоже получил весточку, и поинтересовался, не намерен ли я звонить судье. Допустим, я ответил бы: да, непременно!
– Телефоны в особняке все равно не работали.
– Почему?
– На щитке в подвале был разъем.
Рэй кивнул. Открыта еще одна маленькая тайна.
– К тому же судья и так поднимал трубку не чаще раза в месяц,– добавил Форрест.
– Когда ты переписал завещание?
– За день до его смерти. Нашел старое, оно мне не понравилось, и я решил разделить имущество поровну. Смешно, правда? Поровну! Я думал, являясь единственными наследниками, мы поделим отцовское достояние пятьдесят на пятьдесят. Я не знал, что юристов учат на все накладывать лапу, красть у брата, прятать то, что они обязаны охранять. Я хотел быть честным. Какая глупость…
– Когда он умер?
– За два часа до твоего приезда.
– Это ты его убил?
Молчание.
– Ты?
– Его убил рак.
– Подожди, подожди.– Рэй подался вперед, готовясь нанести очередной удар.– Восемь дней ты торчишь рядом, заботишься, а за два часа до моего появления судья благополучно умирает?
– Совершенно верно.
– Лжешь.
– Я помог ему сделать укол, доволен? Он кричал от боли, не мог есть, пить, пойти в туалет и ходил под себя. А тебя там не было. Там был я. Я одел его, переложил на кушетку, побрил. Он не сумел сломать головку ампулы. Я ввел морфий, и он уснул. Мне оставалось только покинуть дом. Потом пришел ты, увидел отца мертвым, обнаружил деньги. Продолжение тебе известно.
– Ты знаешь, откуда они взялись?
– Нет. Откуда-то с побережья скорее всего. На это мне наплевать.
– Кто сжег самолет?
– Поджог самолета – это преступление. Мне о нем ничего не известно.
– Не тот ли человек, что преследовал меня целый месяц?
– Он. Вернее, они, поскольку их было двое. Познакомился я с ними давно, еще в тюрьме. Они действовали как профессионалы, а ты вел себя слишком легкомысленно. Под задним бампером «ауди» находился «жучок», и все твои перемещения отслеживались благодаря прибору «Джи-пи-эс»[30]. Безукоризненная работа.
– Для чего потребовалось уничтожать особняк?
– Подчеркиваю: преступлений я не совершал.
– Ради страховки? Или, может быть, ты просто хотел лишить меня моей доли наследства?
Форрест покачал головой. Дверь внезапно раскрылась, в проеме возникло лицо Эллисон.
– У вас все в порядке?– сделав ударение на «все», спросила она.
– Все великолепно, мэм, все замечательно.
– Еще семь минут.– Она притворила дверь.
– Я хотел всего лишь половину, Рэй.
– Забирай.
– Слишком поздно. Теперь я знаю, как поступить с деньгами. Ты научил меня, братец.
– Я боялся, Форрест.
– Боялся чего?
– Того, что деньги убьют тебя. Даже не так: ты сам бы убил себя.
– Ха!– Форрест взмахнул руками.– Посмотри вокруг. Вот на что уходят деньги. Самоубийством это не назовешь, скорее, наоборот. Не такой уж я психопат, как вы все думали.
– Я ошибался.
– Ошибался? Нетрудно признать ошибку, когда тебя уличили. Рассчитываешь все-таки получить пятьдесят процентов?
– Понимай как хочешь.
– Боюсь, Рэй, боюсь точно так же, как и ты когда-то. Боюсь, деньги не пойдут тебе впрок. Ты потратишь их на самолеты, на новые машины и казино. Ты превратишься в мерзавца. Я не могу этого допустить, Рэй.
Рэю стоило больших усилий, чтобы сдержаться. Какой толк от кулаков? Положение не спасла бы даже пуля – денег он все равно бы не нашел.
– Ну а будущее?– спросил он.– У тебя есть планы?
– Право слово, не знаю. Ничего определенного. Запертому в четырех стенах остается только мечтать, а когда выходишь, мечты кажутся детскими фантазиями. Я никогда уже не вернусь в Мемфис – чересчур много там старых друзей. Я никогда не вернусь в Клэнтон – подышу себе дом где-нибудь еще. Скажи лучше, как ты? Что намерен делать, упустив свой шанс?
– У меня была своя жизнь, Форрест, и она у меня осталась.
– Это верно. Ты получаешь сто шестьдесят тысяч долларов в год. Сомневаюсь, чтобы работа отнимала у тебя все силы. Ни жены, ни детей – ты свободен. Жадность – странная штука, согласись. Ты нашел три миллиона и решил, что они необходимы тебе все, до последнего цента. У тебя даже не возникло мысли подкинуть хоть десятку, хотя бы доллар своему непутевому брату. Ты набил купюрами мешки для мусора и бежал, бежал прочь.
– Я не знал, что делать с деньгами. Как и ты.
– Но ты забрал их все. Ты обманул меня.
– Неправда, Я лишь хранил их.
– Позволяя себе маленькие радости жизни: самолет, казино.
– Нет же, черт побери! Самолет я арендую уже три года, а в казино я надеялся выяснить, откуда на отца свалилось такое богатство. Дьявол, неужели прошло всего пять недель?
Рэй почти кричал. В комнату вновь заглянула Эллисон, намереваясь избавить пациента от неприятной беседы.
– Прошу, подожди.– Старший брат понизил голос: – Коробки с банкнотами выбили нас обоих из колеи. В тот же день, когда я их нашел, кто-то – либо ты сам, либо твои приятели, не важно – начал меня запугивать. Ты не можешь винить меня за то, что я бежал.
– Ты мне солгал.
– А ты – мне. Помнишь? Сказал, будто не виделся с отцом девять лет. Зачем? С какой целью? Почему не упомянул о деньгах?
– Задай тот же вопрос себе самому.
– Но я сомневался. Я плохо представлял ситуацию в целом. Трудно оставаться спокойным, когда находишь сначала мертвого отца, десять минут спустя – три миллиона долларов, а потом понимаешь, что сам стал объектом охоты. Повседневная реальность не готовит нас ни к чему подобному. Прости, если мне не хватило опыта.
Воцарилось молчание. Глядя в потолок, Форрест беззвучно барабанил пальцами по столу. Рэй сказал все, что намеревался, даже больше, Эллисон нетерпеливо дергала ручку двери.
Форрест медленно опустил голову, перевел взгляд на Рэя.
– По делу о поджогах есть новые подозреваемые?
– Нет. От меня правды не узнает никто.
Еще одна долгая пауза. Наконец Форрест поднялся.
– Дай мне ровно год. Выберусь отсюда – поговорим.
Эллисон распахнула дверь, и он обошел стол, коснувшись плеча Рэя правой рукой. Не похлопав, не ткнув, но – коснувшись.
– Ровно год, брат.
Дверь за ним закрылась.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Гришем - Биография

Джон Гришем

На основную страницу

Биография

Родился в Джонсборо, штат Арканзас. В 1967 году семья переехала в Саутхэйвен (Миссисиппи). Учился последовательно в Высшей школе Саутхэйвена, Северо-Западном колледже, кливлендском университете, старквилльском университете штата Миссисиппи. Последняя перемена учебного заведения была связана с тем, что Гришэм бросил бейсбол и занялся экономикой. Он хотел "взрослеть и учиться". По окончании курса в 1977 он продолжил обучение в оксфордском университете штата Миссисиппи, специализируясь сначала по налоговому, затем уголовному законодательству. В 1981 открыл собственный офис в Саутхэйвене. Занимался преимущественно уголовной адвокатурой и делами о нарушении личной неприкосновенности. В 1983 занимал выборную должность. Литературной деятельностью увлексяв 1984, спустя три года вышла первая книга - "Время убивать". Вторая книга, "Фирма", в течение 47 недель оставалась в списке бестселлеров, а права на экранизацию приобрел Голливуд за 600 000 долларов. В настоящее время Гришэм опубликовал 9 романов, 7 из которых экранизировано. Джон Гришэм и его жена Рене Джонс живут в Оксфорде (Миссисиппи) и Шарлоттсвилле (Вирджиния). У них двое детей: Ти (сын) и Ши. Издает журнал The Oxford American.


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 2)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 4)
  • ГЛАВА 9 (Страница 5)
  • ГЛАВА 10 (Страница 6)
  • ГЛАВА 11 (Страница 6)
  • ГЛАВА 12 (Страница 7)
  • ГЛАВА 13 (Страница 7)
  • ГЛАВА 14 (Страница 9)
  • ГЛАВА 15 (Страница 9)
  • ГЛАВА 16 (Страница 10)
  • ГЛАВА 17 (Страница 11)
  • ГЛАВА 18 (Страница 11)
  • ГЛАВА 19 (Страница 12)
  • ГЛАВА 20 (Страница 12)
  • ГЛАВА 21 (Страница 13)
  • ГЛАВА 22 (Страница 14)
  • ГЛАВА 23 (Страница 15)
  • ГЛАВА 24 (Страница 16)
  • ГЛАВА 25 (Страница 17)
  • ГЛАВА 26 (Страница 17)
  • ГЛАВА 27 (Страница 18)
  • ГЛАВА 28 (Страница 19)
  • ГЛАВА 29 (Страница 19)
  • ГЛАВА 30 (Страница 20)
  • ГЛАВА 31 (Страница 21)
  • ГЛАВА 32 (Страница 22)
  • ГЛАВА 33 (Страница 22)
  • ГЛАВА 34 (Страница 23)
  • ГЛАВА 35 (Страница 23)
  • ГЛАВА 36 (Страница 24)
  • ГЛАВА 37 (Страница 24)
  • ГЛАВА 38 (Страница 25)
  • ГЛАВА 39 (Страница 26)


Джон Гришем

Повестка

 Читать книгу

Аннотация

Официальная повестка с указанием времени и места разбирательства дела...Что в этом необычного для Рэя Этли, профессионального юриста, хорошо известного на американском Юге?Всего лишь - то, что таким странным способом вызывает его и брата домой отец - легендарный судья, прежде - один из самых влиятельных чиновников штата Миссисипи.Каприз одинокого старика, выжившего из ума?Так полагает Рэй поначалу. Однако когда отец гибнет при загадочных обстоятельствах и выясняется, что в доме спрятаны три миллиона долларов, он начинает всерьез задумываться о загадке странной повестки...

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Сканирование книги: tymond
Исправление ошибок: tymond
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | (1821-1877) – торговец скотом, затем работорговец. Дослужился до звания генерала армии южан в ходе Гражданской войны 1861 – 1865 гг. По ее окончании стал организатором и первым великим магом Ку-клукс-клана.– Здесь и далее примеч. пер.
[2] | Национальный военно-исторический парк, разбитый на месте знаменитого сражения 1862 г. Расположен в двух с половиной часах езды от Мемфиса, штат Теннесси.
[3] | Пьер Гюстав Тутан де Борегард (1818-1893) – генерал армии конфедератов, командовал войсками в Чарлстоне (штат Южная Каролина). Потребовал капитуляции форта Самтер и, получив отказ, приказал открыть по нему огонь, что стало началом Гражданской войны (12 апреля 1861 г.). Успешно оборонял подступы к Ричмонду в 1864 г., но на западе не смог противостоять войскам генерала Шермана.
[4] | Частный университет, один из лучших в США. Расположен в штате Калифорния, к югу от Сан-Франциско.
[5] | Престижный частный университет в Нью-Орлеане, штат Луизиана.
[6] | Местное отделение элитной общественной организации «Ротари интернэшнл», объединяющей влиятельных представителей деловых кругов.
[7] | «Ужасный ребенок» (фр.) – человек, который ставит окружающих в неловкое положение своей бестактной непосредственностью.
[8] | Фешенебельные магазины одежды на Пятой авеню Нью-Йорка.
[9] | Томас Джефферсон (1743-1826) – третий президент США (1801-1809), один из «отцов-основателей» страны. В 1819 г. создал Виргинский университет.
[10] | «Лига плюща» – группа наиболее престижных университетов США.
[11] | Самый крупный в США по числу студентов частный университет. Находится в Бостоне, штат Массачусетс.
[12] | Тип горячего сандвича: мясо или бобы с сыром, завернутые в маисовую лепешку.
[13] | Один фунт равен 453,6 г. 98 фунтов – примерно 44,5 кг.
[14] | Название нашумевшего в 70-х годах прошлого века порнофильма.
[15] | Следователь, производящий дознание в случаях насильственной или скоропостижной смерти.
[16] | Приверженцы англиканской (епископальной) церкви.
[17] | Геттисберг – город на юге Пенсильвании, близ него 1-3 июля 1863 г. состоялось одно из крупнейших сражений Гражданской войны; Антиетам – парк и музей недалеко от г. Шарпсберга (штат Мэриленд) на месте кровавого столкновения между Потомакской армией под командованием генерала Дж. Макклеллана и армией Конфедерации под командованием генерала Р. Ли; Булл-Ран – городок и река в штате Виргиния, где 21 июня 1861 г. произошло первое серьезное сражение Гражданской войны; Ченселлорсвилл – город в Виргинии, в окрестностях которого произошло масштабное столкновение между войсками северян и армией южан; Аппоматокс – небольшой город в центре Виргинии. 9 апреля 1865 г. в здании городского суда командующий армией Конфедерации генерал Р. Ли сдался генералу Гранту.
[18] | Здание в Филадельфии, где в 1776 году была подписана Декларация независимости. Изображено на оборотной стороне банкноты.
[19] | Около 140°С.
[20] | специалист, составляющий карту вин в ресторане
[21] | Джексон – расположенный на западе Миссисипи административный центр и крупнейший город штата.
[22] | Батон-Руж – административный центр штата Луизиана.
[23] | Университет штата Миссисипи. Прозвище Оле Мисс ему дали выпускники.
[24] | Известный в штате Миссисипи бейсбольный клуб.
[25] | Имение Т. Джефферсона, третьего президента США, один из наиболее известных музеев в стране.
[26] | Город на юго-востоке штата Южная Дакота.
[27] | Расположен на юго-западе штата. Характерный пейзаж – прерия со смешанными травами; животный мир представлен бизонами, оленями, антилопами.
[28] | Назван по имени одного из индейских племен, обитавшего в северных районах штата Айдахо.
[29] | Томас Джонатан Джексон – генерал армии конфедератов, герой Гражданской войны у южан (1824-1863).
[30] | global position search – прибор, с помощью которого через спутники можно определить положение объекта в любой точке Земли.