Джон Гришем - Пора убивать

1 Джон Гришем

Глава 1

Билли Рэй Кобб был чуть моложе своего товарища, такой же деревенщины, как и он, но чуть ниже его ростом. Отмотав трехлетний срок в Парчмэне, он в свои двадцать три года мог по праву считаться ветераном главной тюрьмы штата. Посадили его за хранение и попытку продажи наркотиков. Невысокого роста и довольно худой, он мог тем не менее постоять за себя. В тюрьме он умудрился выжить благодаря тому, что получал каким-то образом с воли все те же наркотики. Билли Рэй продавал их сокамерникам, а иногда просто делился ими с чернокожими и охраной, чтобы чувствовать себя в безопасности.
Выйдя на свободу, он не оставил попыток добиться процветания, и уже через год прежний необременительный бизнес сделал Билли одним из наиболее состоятельных среди подобных ему жителей округа Форд. Билли стал настоящим бизнесменом: у него был штат служащих, были обязательства перед клиентами, он заключал сделки – словом, все как у людей. Вот только налогов он не платил. В Клэнтоне он прославился тем, что за последние несколько лет оказался единственным, кто купил новенький фордовский грузовичок за живые наличные деньги.
Шестнадцать тысяч долларов наличными за роскошный пикап, канареечно-желтый, сделанный на заказ, с приводом на четыре колеса. А шины с шипами, которым была не страшна любая грязь, и пижонские хромированные колпаки на колесах были предметом особой сделки. У заднего стекла кабины болтался конфедератский<Конфедерация – южные штаты в Гражданской войне 1861 – 1865 гг. > флажок – Кобб стащил его у пьяного дружка на каком-то футбольном матче. Словом, пикап был любимой игрушкой Билли.
Сейчас Билли сидел на заднем борту с банкой пива, покуривая набитую травкой сигарету, и наблюдал за тем, как его приятель Уиллард – подошел его черед – развлекался с черномазой девчонкой.
Уиллард был на четыре года старше Билли, но все его движения были так медлительны, что выглядел он едва ли не стариком. В общем-то Уиллард принадлежал к довольно безобидному типу людей, ни разу ему не пришлось побывать в серьезной переделке, ни разу никто не предложил ему настоящей работы. Может, ему и довелось провести пару-тройку ночей в полицейском участке, но в целом – ничего примечательного. Он называл себя резчиком древесины, однако боли в спине не давали ему возможности работать по специальности. Спину он повредил на одной из морских буровых где-то в Мексиканском заливе. Нефтяная компания выплатила очень неплохую страховку, которая почти вся ушла на бракоразводный процесс. В настоящее время Уиллард выполнял кое-какую повременную работу для Билли Рэя Кобба, который платил, может, и немного, зато смотрел сквозь пальцы на такую человеческую слабость, как пристрастие к наркотикам. Впервые за долгие годы Уиллард имел более или менее стабильный заработок. Ведь чтобы жить, ему, помимо всего прочего, постоянно необходимо было нечто особенное – с того самого дня, как он повредил спину.
Девчонка казалась слишком маленькой для своих десяти лет. Она лежала на локтях, стянутых за спиной желтой нейлоновой веревкой. Ноги широко раскинуты в стороны: правая крепко привязана к молодому дубку, а левая – к тронутому гнильем покосившемуся столбу старой ограды. Тонкая веревка впивалась в лодыжки, стирая нежную детскую кожу в кровь. Опухшее лицо тоже в крови, один глаз заплыл и ничего не видел, другой, полураскрытый, смотрел на сидящего на борту грузовика мужчину. У нее не было сил, чтобы повернуть голову и посмотреть на того, кто был сейчас на ней. Человек этот пыхтел, потел и страшно ругался. Он делал ей больно.
Закончив, мужчина шлепнул ее ладонью и громко захохотал. Другой мужчина тоже захохотал. Потом он спрыгнул с борта грузовика, и они оба стали кататься по траве и хохотать как безумные, время от времени издавая нечеловеческие вопли…
Она отвернулась в сторону и негромко заплакала, изо всех сил пытаясь сдерживать себя. Ее уже били за то, что она кричала и плакала. Они сказали, что убьют ее, если она не будет вести себя тихо.
Когда мужчинам надоело смеяться, они взобрались на задний борт и уселись. Уиллард принялся стряхивать с себя траву и землю ее пропитавшейся потом и кровью майкой.
Протягивая ему банку извлеченного из холодильника пива, Кобб пожаловался на высокую влажность. Они сидели и смотрели, как вздрагивает в плаче девчонка, издавая негромкие странные звуки. Наконец она успокоилась. Банка в руках у Билли была наполовину пустой, да и пиво уже нагрелось. Размахнувшись, он швырнул банку в девчонку. Банка угодила ей в живот, залив его густой белой пеной и скатившись к другим валявшимся в пыли жестянкам, появившимся из того же холодильника. Из двух упаковок, по шесть в каждой, приятели доставали очередную банку, делали два-три глотка, а затем метали ее в свою жертву. У Уилларда с меткостью было неважно, зато Билли Кобб отличался завидной точностью. Не то чтобы они так уж не любили пиво, позволяя ему течь на землю, просто тяжелой банкой было легче угодить в цель, да и пена летела по сторонам так потешно.
Теплое пиво смешивалось с кровью; струйки бежали по лицу девочки, по шее, натекали в небольшую лужицу у нее под затылком. Но она продолжала лежать неподвижно.
Уиллард спросил Кобба, не кажется ли ему, что маленькая черная сучка уже сдохла. Открывая новую банку, Билли объяснил, что нет, негра обычно нельзя убить, всего лишь избив и изнасиловав. Если нужно избавиться от ниггера, тут требуется нечто более серьезное: нож, пистолет, веревка на худой конец. Хотя ему самому, добавил Билли, и не приходилось принимать участия в таком деле, он делил тюремную камеру с целой сворой черномазых, уж он-то знает о них все. Они все время убивают друг друга, и каждый раз только с помощью какого-либо оружия. Те, кого просто избивали и насиловали, никогда не подыхали. Когда то же проделывали с белыми, то некоторые из них действительно отдавали Богу душу. Но только не ниггеры. Они из другого теста.
Уиллард удовлетворенно кивнул и поинтересовался, что Кобб собирается делать теперь, когда девчонка им больше не нужна. Билли затянулся сигаретой, хлебнул из банки пива и не торопясь процедил, что она ему еще пригодится. Спрыгнув с борта, он неверным шагом направился к распростертому на земле ребенку. Остановившись рядом, он начал проклинать маленькую дрянь, приказывая проснуться. Плеснул холодным пивом ей в лицо, зайдясь при этом смехом умалишенного.
Приоткрыв глаз, она смотрела, как он обходит деревце, опускается у нее между ног на колени, не спуская взгляда с низа ее живота. Когда он начал расстегивать брюки, она повернула голову влево и вновь смежила веки. Он опять начал делать ей больно.
Вдалеке, между деревьями, она увидела чью-то фигуру: сквозь кустарник и заросли дикого винограда к ним продирался какой-то мужчина. Конечно же, это был ее папочка, он кричал, размахивал руками и отчаянно спешил к ней на помощь, спешил спасти ее. Она громко вскрикнула, призывая его, но он пропал. Девочка провалилась в темноту.

* * *

Когда она пришла в себя, один из ее мучителей спал, растянувшись на земле под кузовом пикапа, другой – на траве под деревом. Руки и ноги у нее совершенно онемели. Пиво, кровь и моча превратили сухую землю под ее маленьким тельцем в отвратительную жижу, которая издавала чавкающие звуки при малейшей попытке двинуться. Бежать, подумала девочка, но результатом почти нечеловеческих усилий было то, что она чуть сместилась вправо. Ноги оказались привязанными так высоко, что ее попка едва касалась земли. Мышцы затекли, и двигаться было практически невозможно.
Медленным взором она обвела заросли кустов в надежде увидеть папочку, негромко произнесла его имя. Подождала. И вновь провалилась в темную бездну.
Очнувшись вторично, она увидела, что двое ее мучителей уже на ногах. Тот, что был повыше, приблизился к ней с небольшим ножом в руке. Склонившись, он перерезал веревку сначала на левой ноге, затем на правой. Совершенно непроизвольно она скрючилась, как младенец в утробе матери, повернувшись спиной к ним.
Взяв кусок прочной веревки толщиной в четверть дюйма, Кобб перекинул один конец через сук дерева и подвижным узлом завязал на нем петлю. Затем, подойдя к девчонке, набросил эту петлю ей на шею. Развернулся, подошел к грузовику, уселся на заднем борту, держа в руке свободный конец веревки. Уиллард жадными затяжками курил травку, с любопытством наблюдая за Коббом. Билли выбирал обвисшую веревку и когда она натянулась, сделал резкий рывок, который протащил маленькое тело по земле так, что девчонка оказалась прямо под суком. Она задыхалась и кашляла. Кобб заботливо ослабил натяжение веревки, даря этой чернушке несколько дополнительных минут. Спрыгнув с борта, он привязал свой конец веревки к бамперу и открыл новую банку пива.
Так они сидели на борту, прихлебывая пиво, лениво покуривая и не спуская глаз с девчонки. До этого большую часть дня они проторчали на озере, где у Кобба жил приятель с лодкой. Была обещана компания приятных девиц, которые не станут ломаться, однако на деле девушки оказались недотрогами и, несмотря на щедро выставленное Коббом пиво и настойчивые предложения покурить вместе травки, на контакт не шли. Потеряв всякую надежду на ответную пылкость, Билли с Уиллардом решили отвалить и довольно долгое время просто мотались по дорогам, пока совершенно случайно не наткнулись на эту девчонку. Она шла по усыпанной гравием обочине с полным пластиковым пакетом в руке, по-видимому, из овощной лавки. На редкость удачным броском Уиллард попал ей пивной банкой прямо в голову. Девчонка упала.
Сейчас Уиллард смотрел на нее красными остекленевшими глазами.
– Собираешься придушить ее? – спросил он Кобба.
– Нет, я уступлю это тебе, – чуть запнувшись, ответил Билли. – Идея была твоя.
Уиллард сделал глубокую затяжку, смачно сплюнул и проговорил:
– Как же, моя! Кто лучше тебя знает, как расправиться с ниггером? Так что давай.
Билли Рэй Кобб отвязал веревку от бампера, потянул. С толстой ветви вниз на девчонку полетели кусочки содранной коры вяза. Черномазый детеныш опять закашлялся, не сводя испуганных глаз с двух белых мужчин.
Внезапно ей послышался какой-то звук, как будто к ним, сигналя, приближалась машина. Мужчины тоже обернулись к покрытой гравием и высохшей грязью дороге, которая вела к проходившему в стороне шоссе. Выругавшись, они принялись торопливо действовать: закрыли борт, бросились к девчонке. Осыпая жертву и друг друга проклятиями, подтащили ее к грузовичку, на ходу срывая с детской шеи веревочную петлю. Затем ребенка перекинули через поднятый борт в кузов. Кобб вскочил на колесо, перегнулся, ткнул кулаком в измученное тело девочки и пригрозил, что, если она издаст хоть звук или попытается встать, он ее убьет. Правда, тут же чуть ли не ласково добавил:
– Будешь паинькой – отвезем домой, нет – прибьем. Она услышала, как хлопнули дверцы, машина тронулась. Домой, домой… Она потеряла сознание.
Кобб и Уиллард приветственно помахали руками водителю двигавшегося навстречу “файрберда”, глушитель которого не мешало бы привести в порядок. Уиллард обернулся к заднему окошку, желая убедиться, что девчонка ведет себя как надо. Кобб вырулил на автостраду и прибавил газу.
– Ну, и что теперь? – нервно спросил его Уиллард.
– Не знаю, – таким же раздраженным голосом отозвался Билли. – Но что-то делать необходимо, и побыстрее, пока она не замазала кровью мне всю машину. И так пятна уже по всему кузову.
Открывая банку с пивом, Уиллард на мгновение задумался.
– Сбросим ее с какого-нибудь моста, – с достоинством предложил он, явно гордясь своей смекалкой.
– Отличная идея. Чертовски удачная мысль! – Кобб нажал на тормоза. – Достань-ка мне холодненького, – приказал он Уилларду, поспешившему выполнить просьбу своего босса.
– Даже холодильник извозила кровью, – доложил он, когда машина вновь тронулась.

* * *

Гвен Хейли чувствовала, что происходит нечто ужасное. Обычно она посылала за покупками кого-нибудь из мальчишек – у нее с мужем было трое сыновей, – однако отец наказал сегодня всех троих за какие-то провинности. Приговор гласил: вырвать на газоне вокруг дома все без исключения сорняки. А Тони еще до этого приходилось бывать в магазине, благо он располагался всего в миле от дома, и ни разу с ней не приключалось никаких недоразумений. После двух часов нервного ожидания Гвен все же решилась отправить мальчишек на поиски сестры. Может, она зашла к Паундерсам повозиться с их малышами? Или отправилась к своей лучшей подруге Бесси Пирсон, жившей за магазином?
Владелец магазинчика, мистер Бэйтс, сказал братьям, что Тони вышла от него с покупками около часа назад. Мальчики отправились дальше. Они удалились на приличное расстояние, когда Джарвис, средний из братьев, увидел на обочине дороги пакет с выкатившимися из него овощами.
Гвен позвонила мужу, работавшему на бумажной фабрике, затем посадила в машину Карла Ли-младшего и начала колесить во всех направлениях по дорогам в районе магазина мистера Бэйтса. Они добрались до небольшого поселка, где в одной из старых рассыпающихся лачуг жила тетка; местность эта называлась Плантация Грэма. Они подъехали к лавочке под гордым названием “Бродвей” – в миле от “Бэйтса”. Тони никто не видел. Не оставалось ничего иного, как продолжить поиски.

* * *

Билли никак не удавалось найти мост, на котором бы не было ниггеров с дурацкими удочками в руках. На каждом торчали по четыре-пять черномазых, все в соломенных шляпах, – перегнувшись через перила, они пялились на поплавки. Другие их собратья группами располагались под мостами на перевернутых ведрах – в тех же шляпах, с теми же удочками. Сидели неподвижно, как истуканы, только изредка поднималась чья-то рука, чтобы отогнать надоедливую муху или прихлопнуть комара.
Сейчас Билли был уже по-настоящему напуган. От Уилларда помощи ждать не приходилось: его совсем разморило. Перед Коббом стояла необходимость самому решить, как избавиться от девчонки, чтобы она никому не смогла проболтаться. А все время, что грузовик носился по дорогам и проселкам округа в поисках тихого местечка, где можно остановиться и засунуть куда-нибудь эту черномазую куклу без того, чтобы на тебя не обернулась дюжина соломенных шляп, – все это время Уиллард безмятежно похрапывал, развалившись на сиденье.
Билли бросил взгляд в зеркало заднего вида и заметил, что девчонка пытается подняться на ноги. Он резко нажал на тормоз, и она тут же свалилась к стенке кабины. Уиллард тоже сполз с сиденья, но храпеть не перестал. С ненавистью и отвращением Билли прошелся по адресу обоих.
Озеро Чатулла представляло собой гигантский искусственный мелкий пруд. Вдоль одного его берега протянулась покрытая зеленой травой дамба длиной в милю. Вообще-то озеро лежало в самой глуши – в юго-западной части округа Форд, на границе с округом Ван-Бюрен. В весенний период оно считалось самым крупным водным резервуаром штата Миссисипи. Однако к концу лета отсутствие дождей и нещадно палящее солнце превращали озеро просто в лужу. Впечатляющая весной береговая линия отступала, пятилась, образуя в конце концов нечто подобное болотцу с красновато-коричневой, отвратительной на вид жижей. Со всех сторон в озеро впадало бесчисленное количество ручейков, родничков, струек невесть откуда взявшейся воды и пара ручьев побольше. Их размеры позволяли им называться чуть ли не реками. Столь разветвленная водная система потребовала возведения в прилегающем к озеру районе изрядного количества мостов и мосточков.
По ним-то и рыскал желтый пикап, пытаясь отыскать место, где можно выгрузить нежелательного пассажира.
Кобб начал приходить в отчаяние. Он знал, что неподалеку есть еще один мостик – узкий дощатый настил через ручей Туманный. Но еще издалека он и там заметил ненавистные соломенные шляпы с удочками. Не доезжая, он свернул на какой-то проселок, остановил машину. Опустил, выбравшись из кабины, задний борт, вытащил девчонку и швырнул ее в заросшую густым кустарником канаву.

* * *

Карл Ли Хейли не спешил домой. Он знал, как легко Гвен теряет голову. Уж сколько раз она звонила ему на работу, будучи в полной уверенности, что кого-то из детей похитили. Поэтому он сунул свой пропуск в устройство, отмечающее время ухода сотрудников не ранее установленного часа. Получасовая дорога домой и на этот раз отняла у него ровно тридцать минут. Беспокойство охватило Карла Ли только тогда, когда он свернул с автострады на посыпанную гравием подъездную дорожку и увидел полицейский патрульный автомобиль, припаркованный напротив парадного крыльца их дома. А вдоль самой подъездной дорожки и по всему двору стояли машины родственников Гвен. Но одну из этих машин Карл Ли никак не мог опознать, у нее из бокового окна еще торчали бамбуковые удилища, а на сиденьях каким-то чудом сидело не меньше семи соломенных шляп.
А где же Тони и ребята?
Он потянул на себя ручку входной двери и тут же услышал плач Гвен. В небольшой гостиной какие-то люди обступили со всех сторон кушетку, на которой лежала маленькая фигурка ребенка. Девочка с ног до головы была завернута в мокрые полотенца. Некоторые из присутствовавших родственников плакали. Когда отец вошел в гостиную, всхлипывания смолкли, люди расступились, открывая проход к кушетке. Рядом с Тони оставалась только Гвен, она нежно водила рукой по волосам дочери. Карл Ли, опустившись возле кушетки на колени, прикоснулся к плечику малышки, заговорил с ней, и девочка попыталась улыбнуться в ответ. Лицо ее представляло собой опухшую кровавую маску – в синяках, царапинах, глубоких ссадинах. Веки заплывших глаз опущены, в уголках – кровь. Отец не мог сдержать слез при виде дочери, чье беззащитное тельце пострадало, по-видимому, еще больше, чем лицо.
Карл Ли повернулся к жене, спрашивая, что произошло. Но с Гвен началась истерика, и ее, трясущуюся и пронзительно вопящую, отвел на кухню брат. Поднявшись с коленей. Карл Ли обвел взглядом толпящихся в гостиной людей и потребовал объяснить, что случилось с его дочерью.
Молчание.
Он задал вопрос в третий раз. Вперед вышел один из двоюродных братьев Гвен, Уилли Хастингс, заместитель местного шерифа, и сказал Карлу Ли, что какие-то люди, возвращаясь с рыбалки на Туманном ручье, увидели лежавшую прямо посреди дороги девочку. Тони смогла произнести имя своего отца, вот они и привезли ее сюда на машине.
Смолкнув, Хастингс уставился на свои ботинки.
Карл Ли стоял и, не спуская с него глаз, ждал. В комнате воцарилась такая тишина, что казалось, люди, все как один опустившие головы вниз, перестали дышать.
– Что случилось, Уилли?! – громовым голосом прокричал Карл Ли.
Глядя в окно, Хастингс заговорил вновь. Он медленно выговаривал слова, повторяя все то, что Тони рассказала своей мамочке о двух белых мужчинах и их пикапе, о веревке, о деревьях, о том, как ей было больно, когда они ложились на нее.
Услышав сирену прибывшей “скорой помощи”, Хастингс замолчал.
Люди стали выходить из дома, они собирались в группки у крыльца и следили за тем, как санитары вытаскивают из машины носилки и спешат в дом к пострадавшей.
Однако, не пройдя и половины расстояния, отделявшего машину “скорой” от двери дома, они вдруг остановились. Прижимая девочку к груди, Карл Ли сам вышел на крыльцо. Он что-то шептал дочери, а по лицу его катились крупные слезы. Через заднюю дверцу он забрался в карету “скорой помощи”, следом сели санитары, захлопнули дверцу и осторожно забрали из его рук ребенка.

Глава 2

Оззи Уоллс был единственным в штате Миссисипи чернокожим шерифом. Время от времени такое случалось и раньше, однако в настоящий момент на всей территории штата другого шерифа-негра не существовало. Осознание этого факта наполняло Оззи чувством гордости, тем более что семьдесят четыре процента жителей округа Форд были белыми, а те из его собратьев, кто в прошлом удостаивался такой чести, жили в местностях, где процент черного населения был гораздо выше. Чтобы черномазого избрали шерифом в белом округе в штате Миссисипи – да такого не бывало со времен Реконструкции<Так называлась реорганизация южных штатов после Гражданской войны ПЯ67 – 1877 гг.)> !
Оззи Уоллс здесь родился и вырос, он приходился родственником чуть ли не каждой черной семье и успел также породниться кое с кем из белых. В конце шестидесятых, уже после десегрегации, в местном колледже в Клэнтоне была создана первая смешанная группа студентов: черным разрешили учиться вместе с белыми. В этой-то группе и учился Оззи. Он сходил с ума от футбола и хотел играть в своей команде, но, поскольку в ней уже играли двое черных, ему пришлось выступать, и причем блестяще, за команду соседей полузащитником, однако поврежденное в одном из матчей колено вынудило его вернуться к занятиям в колледже. В настоящее время Оззи чертовски скучал по футболу, но зато наслаждался положением полновластного шерифа. Особенно остро он чувствовал свою исключительность во время выборов – когда получал “белых” голосов больше, чем его белые противники. Мальчишки из белых семей любили его за то, что когда-то он был футбольной звездой, его показывали по телевидению, а фотографии печатались в спортивных журналах. Их родители уважали Оззи и голосовали за него потому, что он был настоящим крутым копом, которому все равно, стоит перед ним белый бандит или чернокожий, а еще потому, что, после того как Оззи стал шерифом, судебному присутствию нечем было заняться в округе Форд. Ну а черные – черные боготворили его за то, что он был Оззи, он был одним из них.
Отказавшись от ужина, Оззи сидел в своем кабинете, размещавшемся в здании тюрьмы, и ждал доклада Хастингса о событиях в доме Хейли. К этому времени у Оззи появились кое-какие подозрения. Билли Рэю Коббу уже приходилось бывать в этом кабинете. Оззи знал, что тот торгует наркотиками, – просто пока еще не представлялось случая поймать его за руку. Знал он и то, каким подлым может быть Билли.
Дежурный связался с заместителями по радиотелефону, и после того как они закончили свои сообщения, Оззи приказал им установить местонахождение – но не арестовывать! – Билли Рэя Кобба. Заместителей было двенадцать человек: девять чернокожих и трое белых. Все они ринулись на поиски канареечно-желтого фордовского пикапа с конфедератским флажком.
Вместе с прибывшим Хастингсом Оззи отправился в окружную больницу. Как обычно, Хастингс сидел за рулем, а Оззи отдавал по радио приказы.
На втором этаже в комнате для посетителей они застали весь семейный клан Хейли. Тетки, дяди, дедушки и бабушки, Друзья и даже вовсе не знакомые люди битком набились в небольшую комнату, а кто-то еще теснился и в коридоре. Люди говорили между собой шепотом, слышался чей-то приглушенный плач. Тони находилась в операционной.
В темном углу, на диванчике из дешевого пластика, сидел Карл Ли, рядом с мужем поместилась Гвен с мальчиками. Карл Ли упорно не поднимал глаз от какой-то точки на полу, не замечая никого вокруг себя. Голова жены покоилась у него на плече, Гвен едва слышно плакала. В строгих позах – руки на коленях, спина выпрямлена – сидели мальчики. Время от времени то один, то другой поглядывал на отца, как бы в надежде услышать от него ободряющее слово.
Оззи пробирался через толпу собравшихся, обмениваясь рукопожатиями, негромкими хлопками по спине, шепотом обещая приветствовавшим его, что непременно поймает подонков. Добравшись наконец до родителей девочки, присел рядом с ними на корточки.
– Как она?
Но и его Карл Ли не увидел. Гвен заплакала громче, мальчики тоже начали шмыгать носами и тереть глаза. Оззи ласково похлопал Гвен по колену, поднялся. Кто-то из ее братьев вывел шерифа и его заместителя из переполненной комнаты в коридор, подальше от толпы. Пожав Оззи руку, он поблагодарил его за приход.
– Как девочка? – вновь спросил Оззи.
– Пока не очень хорошо. Сейчас она в операционной, там ею занимаются. У нее переломы нескольких костей и тяжелое сотрясение мозга. Все тело избито. На шее следы веревки, выглядит это так, будто ее пытались повесить.
– Изнасилована? – спросил Оззи, заранее зная ответ.
– Да. Она сказала матери, что парни делали это по очереди, что ей было ужасно больно. Врачи подтвердили.
– Ну а что Карл Ли и Гвен?
– Похоже, что они еще не пришли в себя. Пока просто в шоке. Приехав сюда, Карл Ли не произнес ни слова.
Оззи уверил его в том, что насильников найдут, что это не займет много времени, что когда их поймают, то запрут в надежном месте, где эти подонки будут в должной безопасности. В ответ брат Гвен предположил, что ради этой самой безопасности их, может, следует отправить в какую-нибудь другую тюрьму.

* * *

Отъехав мили на три от Клэнтона, Оззи указал на проселок, идущий чуть в стороне от основной магистрали.
– Сворачивай, – приказал он Хастингсу, который тут же начал выворачивать руль.
Машина вползла в крошечный дворик перед снятым с колес туристским фургоном. Уже почти совсем стемнело.
Взяв с сиденья резиновую дубинку, Оззи со всей силы начал колотить ею по входной двери.
– Открывай, Бампус!
От этих ударов весь фургон заходил ходуном. Бампус бросился в туалет, чтобы спустить в унитаз только что прикуренную сигарету с марихуаной.
– Открывай, Бампус! – послышалось снаружи. – Я же знаю, что ты здесь. Открывай, иначе я выломаю дверь!
Бампус рванул на себя дверь, и Оззи вошел.
– Знаешь, Бампус, каждый раз, как я вхожу к тебе, у тебя чем-то воняет и в унитазе журчит вода. Одевайся. У меня есть для тебя дело.
– Ч-что?
– Объясню на улице, там хоть можно дышать. Одевайся, и побыстрее.
– А если я не хочу?
– Отлично. В таком случае я завтра же повидаюсь с соответствующим чиновником. Тебя ведь освободили условно?
– Я буду готов через минуту.
Оззи улыбнулся и направился к автомобилю. Бобби Бампус ходил у него в любимчиках. Получив двумя годами раньше условное освобождение, он до сих пор вел довольно-таки безобидный образ жизни, лишь иногда не находя в себе сил противостоять соблазну без особого труда заработать несколько долларов на продаже одной-двух доз. Оззи следил за ним ястребиным глазом и знал абсолютно все об этих его сделках, в свою очередь, и Бампусу было известно, что для Оззи это не тайна, вот почему он обычно всегда готов был помочь своему “другу”, шерифу Уоллсу. Вообще-то Оззи планировал добыть с помощью Бампуса улики, изобличающие Билли Рэя Кобба в регулярной торговле наркотиками, но теперь это может и подождать.
Через несколько минут Бампус вышел из фургона, на ходу застегивая молнию на брюках.
– И кого же вы разыскиваете? – задал он вопрос.
– Билли Рэя Кобба.
– Так это же совсем не трудно. Обойдетесь и без меня.
– Заткнись и слушай. Мы предполагаем, что сегодня во второй половине дня Кобб стал соучастником изнасилования. Двое белых вдоволь потешились с чернокожей девчонкой, и я думаю, что одним из них был Кобб.
– Это не похоже на Кобба. Вы же помните, шериф, он завязан с наркотиками.
– Заткнись и слушай, что я говорю. Найдешь Кобба и посидишь с ним. Минут пять назад его грузовик засекли рядом с заведением Хью. Угостишь его пивом. Сыграете в пул<Популярная в США разновидность бильярда. >, в кости, черт его знает, во что еще. Выяснишь, что он сегодня делал. С кем был. Куда ездил. Ты ведь знаешь, он довольно болтлив, не так?
– Так.
– Как найдешь его – сразу позвонишь дежурному. Они свяжутся со мной. Я буду где-нибудь поблизости. Понял?
– Конечно, шериф, все ясно.
– Вопросы?
– Есть один. Я на нуле. Кто будет платить за все это?
Оззи сунул ему двадцать долларов и сел в машину. Хастингс погнал ее по направлению к придорожному ресторанчику Хью, в сторону озера.
– Вы уверены, что ему можно доверять? – спросил он своего шефа.
– Кому?
– Этому Бампусу.
– Я верю ему. С тех пор как он оказался на свободе раньше срока, на него можно положиться. В целом он неплохой парень, старается вести себя прилично. Он оказывает кое-какие услуги своему собственному шерифу и всегда делает то, о чем его прошу я.
– Почему?
– Потому что год назад я поймал его с десятью унциями зелья. Он уже около года был на свободе, и тут я засек с одной унцией его брата и сказал, что ему светит тридцатилетний срок. Парень совсем раскис, проплакал всю ночь в камере и к утру уже был готов к беседе. Признался, что наркотики поставляет ему братец, Бобби. Ну я отпустил его и отправился повидаться с Бобби. Когда я начал стучать в дверь, то услышал, вот как сейчас, урчание унитаза. А открывать он не спешил, пришлось выломать дверь. Я нашел его в туалете, в одном нижнем белье. Он пытался перекрыть краны, чтобы остановить воду. Повсюду валялись пакеты с зельем. Не знаю, сколько он успел спустить в канализацию, но, похоже, что-то засорилось, травка плавала в переполненном унитазе, а вода текла на пол. Я напугал его так, что он описался со страху.
– Вы смеетесь?
– Ничуть. Парень действительно уделался. Представь себе картину: он стоит в совершенно мокрых трусах, в одной руке – пакеты с травкой, в другой – ручка от бачка, а в туалете воды уже чуть не по колено.
– И что же вы предприняли?
– Пообещал, что убью его.
– А он?
– Начал плакать. Взахлеб, как ребенок. Кричал что-то о своей мамочке, о тюряге и все такое. Клялся, что никогда больше рукой не прикоснется к этому дерьму.
– Вы арестовали его?
– Нет, мне просто нельзя было этого делать. Я круто поговорил с ним, наобещав кучу всяких гадостей. Провел допрос прямо в сортире. С тех пор работать с ним – просто удовольствие.
Подъехав к Хью, они сразу же заметили пикап Кобба на стоянке, где, помимо него, было еще штук десять других грузовиков. Хастингс остановил машину у негритянской церкви, стоявшей у дороги чуть выше, на холме. Забегаловка, или “торчок”, как ее с любовью называли постоянные посетители, была оттуда как на ладони. Другой патрульный автомобиль был скрыт за группой деревьев, а у обочины шоссе на некотором удалении стоял и третий. Через несколько мгновений на стоянку перед “торчком” въехал Бампус. Резко ударив по тормозам, он поднял вокруг себя кучу пыли и пристроился чуть ли не вплотную к “форду” Кобба. Беззаботно посмотрев по сторонам, Бампус скрылся внутри. Через полчаса дежурный сообщил Оззи, что источник обнаружил объект, белого мужчину, в ресторанчике Хью, это заведение на автостраде, неподалеку от озера. Не прошло и пяти минут, как подъехали еще две патрульные машины и заняли свои позиции. Люди настроились на ожидание.
– Почему вы так уверены в том, что это Кобб? – задал вопрос Хастингс.
– Я не уверен. Просто у меня такое ощущение. Девочка говорила, что это был грузовик с блестящими колесами и новыми большими шинами.
– Таких в округе, наверное, не меньше двух тысяч.
– Еще она сказала, что пикап был желтым, выглядел совсем новым и у заднего стекла развевался конфедератский флаг.
– Ну не две тысячи, так двести.
– А может, и того меньше. Кто у нас еще так же отвратителен, как Билли Рэй Кобб?
– А если это все же не он?
– Он.
– А если нет?
– Мы узнаем это очень быстро. У него и так язык с трудом во рту помещается, а уж как он выпьет…

* * *

В течение двух часов они сидели, ждали и смотрели, как подъезжают и отъезжают грузовики. Водители, резчики древесины, рабочие с бумажной фабрики, фермеры оставляли свои машины на стоянке и заходили внутрь, чтобы пропустить стаканчик, сыграть партию в пул, послушать и оценить виртуозность местной группы. Но все же большинство из них приходили сюда, чтобы найти себе женщину. Некоторые выходили и направлялись к соседнему бару, владелицу которого звали Энн. Но делали они это, похоже, только для того, чтобы тут же вернуться к Хью. Заведение Энн выглядело мрачнее и снаружи, и внутри, а потом, там не было заманчивых разноцветных флажков с названиями сортов пива, не было и настоящей, “живой”, музыки, благодаря которой “торчок” пользовался такой популярностью. Бар Энн был преимущественно известен как место, где всегда можно разжиться дозой, в то время как у Хью посетитель мог иметь все: музыку, женщин, хорошую выпивку и закуску, игровые автоматы, кости, танцы, возможность понаблюдать за то и дело вспыхивавшими драками. На глазах у шерифа и Хастингса из дверей выкатился сплетенный из человеческих тел клубок и на автостоянке начался очередной поединок между деревенского вида парнями, безжалостно осыпавшими друг друга ударами. Выпустив пар, они как ни в чем не бывало вернулись за свой столик, где продолжили игру в кости.
– Надеюсь, они месили не Бампуса, – спокойно заметил шериф.
Туалет у Хью был маленьким и загаженным до невозможности. Большинство посетителей предпочитали выйти облегчиться между машин на стоянке. А по понедельникам здесь по утрам творилась просто какая-то сортирная вакханалия: по воскресеньям с наступлением темноты пивом начинали торговать со скидкой, и это привлекало сюда столько народу, что каждое колесо стоявшего рядом с “торчком” грузовика до самого полудня понедельника неоднократно и весьма тщательно промывалось. Примерно раз в неделю проносящийся мимо ничего не подозревающий мотоциклист рисковал свалиться в канаву при виде того, что происходило между машинами на стоянке. В таких случаях Оззи приходилось вмешиваться, следовал арест злостного нарушителя общественного порядка. Обычно же шерифу не было особого дела до того, что в этих притонах происходит.
Оба заведения постоянно нарушали целую кучу законов и местных постановлений. Азартные игры, наркотики, незаконная продажа спиртного, другие мелкие правонарушения, они отказывались закрываться вовремя и так далее. Вскоре после того, как его впервые избрали шерифом, Оззи совершил большую ошибку: выполняя свои обещания, данные в спешке предвыборной кампании, он закрыл все подобного рода забегаловки в округе. Худшей ошибки он сделать не мог. Преступность резко скакнула вверх. Тюрьма была переполнена. Судебные архивы отказывались принимать на хранение новые дела: не было места на полках. Деревенские работяги караванами машин дружно потянулись в Клэнтон, до отказа забив площадь перед зданием суда. Их тут были сотни. Каждый вечер они занимали площадь, пили, дрались, на полную громкость включали свои магнитофоны и выкрикивали непристойности в адрес объятых ужасом прохожих. Каждое утро площадь являла собой огромную помойку, по которой ветер раскатывал пустые пивные банки и бутылки из-под спиртного. Тогда Оззи приказал закрыть и все точки, где привыкли собираться чернокожие. К концу месяца количественные показатели краж со взломом, грабежей, вооруженных разбоев увеличились в три раза, а в одну из недель случилось два убийства кряду.
В конце концов жизнь в осажденном городе сделалась невыносимой. Вскоре представители местного самоуправления тайно встретились с Оззи. Они умоляли его ослабить введенные им драконовские меры. Шериф вежливо напомнил, что во время предвыборной кампании именно городские власти настаивали на непременном закрытии всех сомнительных заведений. Должностным лицам не оставалось ничего иного, как признать собственные просчеты и просить шерифа дать людям возможность спокойно ходить по улицам. Да, они, безусловно, поддержат его кандидатуру на следующих выборах. Оззи внял мольбам, и жизнь вернулась в нормальную колею.
Оззи был вовсе не в восторге от того, что в его округе процветают заведения столь низкого пошиба, однако он был абсолютно уверен: когда эти притоны открыты, законопослушные избиратели чувствуют себя в гораздо большей безопасности.
В десять тридцать дежурный сообщил по рации, что источник настаивает на личной встрече с шерифом. Оззи дал свои координаты, и через минуту они с Хастингсом увидели, как из дверей забегаловки вышел Бампус и направился к своему грузовику. Пнув пару раз ногой шины, он сел за руль и, взметнув облако пыли, рванул к церкви.
– Да он пьян, – пришел к выводу Хастингс.
Бампус промчался через весь церковный двор и с визгом затормозил у патрульной машины.
– Привет, шериф! – во всю глотку заорал он.
Выбравшись из машины, Оззи подошел к его грузовичку.
– Почему так долго?
– Вы же сами сказали, что у меня в распоряжении вся ночь.
– Ты нашел его два часа назад.
– Согласен, шериф. Но вы когда-нибудь пытались просадить двадцать долларов на пиво, если банка стоит всего пятьдесят центов?
– Ты пьян?
– Ничуть. Просто мне хорошо. Не мог бы я получить вторую двадцатку?
– Ну и что ты выяснил?
– О чем?
– О Коббе!
– А! Он сидит там, внутри, успокойтесь.
– Я знаю, что он там. Что еще?
Улыбка исчезла с лица Бампуса; повернув голову, он смотрел на находящийся неподалеку “торчок”.
– Он сидит и смеется, шериф. Говорит, что грандиозно пошутил. Говорит, что наконец-то ему удалось найти негритянку, которая была девственницей. Тут кто-то спросил его, сколько же ей было лет, и Кобб ответил, что восемь или девять. Они там просто зашлись от хохота.
Хастингс прикрыл глаза и опустил на грудь голову. Оззи, глядя в сторону, скрипел зубами.
– Что он еще говорил?
– Он здорово набрался. К утру уже ничего не сможет вспомнить. Говорил, это была прелестная черномазая девчонка.
– С ним кто-нибудь был?
– Пит Уиллард.
– Он и сейчас там с ним?
– Да, они хохочут в один голос.
– Где они сидят?
– Налево от входа, рядом с игровыми автоматами.
Оззи улыбнулся:
– О’кей, Бампус. Сработано неплохо. Можешь проваливать.
Хастингс связался с дежурным и назвал ему два имени. Тот передал информацию Луни, другому заместителю Оззи, сидевшему в кабине автомобиля, припаркованного напротив дома окружного судьи Перси Булларда. Луни тут же устремился к крыльцу и нажал на кнопку звонка. Дверь открыл сам судья, и Луни вручил ему два аффидевита<Скрепленные присягой письменные показания под присягой. > и два ордера на арест. Буллард подписал ордера и вернул их заместителю шерифа. Луни поблагодарил его честь и побежал к машине. Не прошло и двадцати минут, как ордера уже были у Оззи, сидевшего в патрульной машине возле церкви.
Ровно в одиннадцать музыка вдруг оборвалась, кости со столов исчезли, несколько танцующих пар замерли, не слышен стал перестук шариков в игровых автоматах. Кто-то включил верхний свет. Десятки пар глаз настороженно следили за шерифом, шагавшим вместе со своими людьми по залу к столику в углу, ближе к игровым машинам. За столиком сидели Кобб, Уиллард и еще двое каких-то типов. Вокруг были раскиданы пустые пивные банки.
– Мне очень жаль, сэр, но черномазых сюда не пускают, – сорвалась у Кобба с языка неосторожная фраза.
Все четверо захохотали. Оззи ухмыльнулся. Когда смех стих, он лениво проговорил:
– Я смотрю, у вас неплохое настроение, а, Билли Рэй?
– Было, – процедил Кобб.
– Похоже на то. Страшно не хотелось вам мешать, однако вы и мистер Уиллард должны будете пройти с нами.
– Куда это? – озадаченно спросил Уиллард.
– Прокатимся вместе.
– И с места не сдвинусь, – промычал Кобб.
При этих словах двое других поднялись и отошли в сторону, присоединившись к зрителям.
– Я арестовываю вас обоих, – заявил Оззи.
– И ордера есть? – поинтересовался Билли.
– Скрепленные присягой письменные показания по делу.
Хастингс вытащил ордера, передал их Оззи. Тот швырнул их на стол.
– Да. И ордера у нас есть. Поднимайтесь.
Уиллард в отчаянии смотрел на Кобба, который, потягивая пиво, выговорил:
– Я в тюрягу не собираюсь.
Луни вручил своему шефу самую длинную в округе Форд полицейскую дубинку. Уиллард был на грани паники. Взяв дубинку, Оззи со всего размаха опустил ее на стол. Во все стороны полетели пустые банки и пивная пена. Уиллард вскочил и протянул Луни руки. Тот защелкнул на них заранее приготовленные наручники. Уилларда выволокли на улицу и засунули в автомобиль.
Оззи легонько похлопывал дубинкой по ладони и смотрел, улыбаясь, на Кобба.
– Имеешь право хранить молчание. Все, что ты скажешь, может быть использовано против тебя в суде. Имеешь право воспользоваться услугами адвоката. Если у тебя нет на это денег, с ним расплатится государство. Вопросы?
– Пожалуй. Который сейчас час?
– Самое время отправляться в камеру.
– Убирайся к чертям, ниггер.
Шериф схватил Билли за волосы и вытащил из-за стола. Потянув вниз, заставил Кобба растянуться на полу, уткнуться лицом в плевки и окурки. Затем Оззи уперся коленом ему в позвоночник, а резиновую дубинку просунул под подбородок. Перенося тяжесть своего тела на колено, он стал медленно поднимать вверх один конец дубинки. Кобб захрипел, чувствуя, как резина сдавила его горло.
Потом Оззи за волосы проволок его через весь зал, через усыпанную гравием стоянку и швырнул на заднее сиденье патрульной машины, к Уилларду.

* * *

Весть об изнасиловании быстро распространилась по городу. В комнате для посетителей и в коридорах окружной больницы прибавилось родственников и друзей. Из операционной Тони перевезли в палату; состояние ее было критическим. В коридоре Оззи разыскал брата Гвен и сообщил ему об арестах. Это были именно они, уверенно сказал тот.

Глава 3

Перекатившись через свою супругу, Джейк Брайгенс встал с постели и неверной походкой направился в маленькую ванную, располагавшуюся едва ли не у самой кровати. В темноте он стал на ощупь отыскивать отвратительно затрезвонивший будильник. Он нащупал его там, куда накануне сам же и поставил, и резким, полным ненависти ударом заставил смолкнуть этот чертов механизм. Светящиеся в темноте стрелки показывали пять тридцать. Была среда, 15 мая.
Несколько мгновений он простоял в полной темноте, почти не дыша, охваченный непонятным ужасом. Сердце бешено стучало. Остановившимся взглядом Джейк уставился на вызывавший чувство первобытной злобы циферблат. Ему казалось, что пронзительный звон будильника могла слышать вся улица. Каждое утро, когда этот мерзкий звук выбрасывал его из постели, у Джейка появлялось ощущение, что его вот-вот хватит удар. Иногда – раза два в год – ему удавалось в такие моменты, как бы невзначай, выпихнуть свою жену Карлу из кровати на пол: может, перед тем как забраться вновь под одеяло, она догадается усмирить дьявольское приспособление. Карла шла на это с крайней неохотой. Она считала это сумасшествием – вставать в такую рань.
Часы находились на подоконнике, так что, если Джейку хотелось заставить их замолчать, он должен был встать и сделать несколько шагов. А поднявшись, Джейк уже не позволял себе вновь нырять в теплую постель. Это было его незыблемым правилом. Одно время будильник стоял рядом с кроватью, на тумбочке, и Карла глушила его прежде, чем муж успевал проснуться. В таких случаях Джейк спал до семи или до восьми и весь день летел к черту. Вторым его правилом было приходить в офис к семи утра. Поэтому будильник в конце концов был помещен в ванную и прекрасно исполнял свою функцию.
Джейк подошел к раковине и плеснул в лицо холодной водой. Зажег свет и в ужасе уставился на свое отражение в зеркале. Прямые каштановые волосы стояли торчком, расстояние между ними и бровями увеличилось за ночь по меньшей мере на пару дюймов. Или они катастрофически выпадают, подумал Джейк, или лоб продолжает расти и расти. Веки опухли, во внешних уголках глаз скопилась какая-то белая дрянь. Поперек левой щеки – красный шрам, оставленный швом пододеяльника. Джейк потер его, размышляя, исчезнет ли он к началу рабочего дня. Отбросив правой рукой волосы назад, он внимательным взглядом принялся исследовать свою шевелюру. Дожив до тридцати двух лет, он не имел ни одного седого волоса, и в ближайшем будущем седина ему не грозила. Настоящей бедой было прогрессирующее облысение, оставленное ему в наследство обоими родителями. Он мечтал о пышных, густых волосах, начинавшихся в дюйме от бровей. Правда, Карла говорила ему, что волос у него все еще много. Однако и их хватит ненадолго, если выпадение не прекратится. Она уверяла, что Джейк по-прежнему красив, и он верил ей. Она убеждала его в том, что высокий лоб придает ему более солидный вид, столь необходимый молодому адвокату. И он опять верил ей.
Но как же тогда пожилые, совершенно облысевшие адвокаты? Или адвокаты средних лет, достаточно солидные, но лишенные всяких признаков шевелюры? Ах, если бы волосы могли вернуться к нему тогда, когда лицо покроется морщинами, а щеки украсятся благородными седыми бакенбардами!
Джейк размышлял обо всем этом, стоя под душем. Утренний туалет, бритье и одевание не отнимали у него много времени. В кафе он должен быть ровно в шесть утра – таково было третье правило. Выйдя из ванной, Джейк включил в спальне свет и принялся стучать ящиками и хлопать дверцами шкафа, надеясь разбудить Карлу. Это был обычный ритуал, когда в школе кончались занятия и ей уже не нужно было спешить на уроки. Сколько раз он пытался объяснить ей, что у нее весь день впереди, что она успеет еще отоспаться, что быстротечные утренние мгновения они должны проводить вместе, наслаждаясь друг другом. В ответ Карла только мычала нечто невразумительное и глубже закутывалась в одеяла и простыни. Уже одетый, Джейк вдруг бросался в постель и начинал целовать жену в ухо, в шею – куда придется, – пока она, обиженная, не поворачивалась к нему спиной. Тогда он срывал с нее покрывала и радостно смеялся, глядя, как она сворачивается в клубочек и умоляет накрыть ее чем-нибудь. Он не торопился выполнить просьбу, восхищаясь ее загорелыми стройными, почти совершенной формы, ногами. Коротенькая ночная рубашка спускалась чуть ниже грудей, и представавшее глазам зрелище заполняло его голову тысячью соблазнительных мыслей.
Примерно раз в месяц привычный ход событий нарушался. Она не возмущалась и не протестовала, и покрывала объединенными усилиями сбрасывались на пол. В такое утро Джейк раздевался даже быстрее, чем одевался, и разом нарушал по крайней мере три из своих непреложных правил. Именно так они зачали свою единственную дочь, Ханну.
Однако это утро оказалось совершенно обычным. Он заботливо укрыл жену, нежно поцеловал ее в щеку и выключил свет. Карла задышала ровнее, через мгновение она уже спала.
Пройдя по коридору, Джейк бесшумно открыл дверь, вошел в спальню дочери и опустился на колени у ее кроватки. Девочке было четыре года. Она лежала в своей постели в окружении кукол и любимых мягких игрушек. Он осторожно прикоснулся губами к щечке ребенка. Дочь была такой же красавицей, как и ее мать, она походила на нее и обликом, и манерой поведения. У обеих были огромные голубовато-серые глаза, которые при необходимости могли источать влагу часами. У обеих одинаково уложенные роскошные темно-каштановые волосы – мать и дочь пользовались услугами одного и того же мастера и в одно и то же время. Даже одевались они одинаково. Двух этих женщин Джейк боготворил.
Поцеловав малышку еще раз, он отправился на кухню, чтобы приготовить кофе для Карлы. По пути он выпустил из дома во двор Макса, который тут же, у крыльца, начал совершать свои собачьи дела, а затем принялся рьяно облаивать кошку миссис Пикль, соседки.
Немногие встречали утро так, как это делал Джейк Брайгенс. Бодрым шагом он прошелся по дорожке до почтового ящика, достал для Карлы утренние газеты. Еще не совсем рассвело, воздух был прохладным и чистым, напоенным ароматами быстро приближающегося лета.
Джейк посмотрел в оба конца пустой еще Адамс-стрит, затем повернулся и с удовольствием обвел взором свой дом. В округе Форд было всего два дома, внесенных в Национальный реестр исторических памятников, и владельцем одного из них являлся он, Джейк Брайгенс. Хотя здание было заложено и перезаложено уже неоднократно, у хозяина имелись все основания гордиться им. Это был построенный в викторианском стиле особняк. Лет сто назад его воздвиг какой-то вышедший на пенсию чиновник железнодорожной компании. Однако он не успел даже встретить в новом доме Рождество, умерев в самый канун праздника.
Массивный фасад здания был украшен небольшим изящным портиком, под которым в неглубокой нише находился главный вход. Пять составлявших портик колонн были круглыми, выкрашенными в белый и голубовато-серый цвета. Их украшала затейливая резьба: нарциссы, ирисы, цветы подсолнуха. Резьба же покрывала и перила между колоннами. На небольшой балкон над входом выходили три окна “фонариком”, а слева от балкона высилась восьмигранная башенка, в узких бойницах которой поблескивало цветное стекло витражей. Возвышавшуюся над домом башенку венчал кованный из железа флюгер. Под башенкой, слева от ведущих к входу ступеней, располагалась просторная веранда, расписанная снаружи растительным орнаментом. Пространство под ней было отведено под гараж.
Карла разыскала в Новом Орлеане консультанта по малярным работам, и парень выбрал следующую цветовую гамму: голубой, темно-серый, персиковый и белый. Покраска заняла два месяца и обошлась Джейку в пять тысяч, это еще не считая тех бесчисленных часов, которые он вместе с Карлой провел ползая по лестницам и подкрашивая карнизы. И хотя Джейк вовсе не приходил в восторг от этой расцветки, он ни разу не решился предложить Карле перекрасить их собственность.
Как и любая постройка викторианского стиля, их дом являлся зданием уникальным. Были в нем какая-то пикантность, какой-то вызов, некое очарование, таившиеся в сказочном, задиристом, чуть ли не мальчишеском облике. Карла сгорала от желания заполучить этот дом еще до брака, и, когда последний его владелец, живший в Мемфисе, мирно почил в бозе, они с Джейком купили участок вместе с домом за какую-то смешную цену – никого, кроме них, здание не заинтересовало. Двадцать лет оно простояло необитаемым. Само собой, им пришлось влезть в долги: они взяли ссуды в двух из трех имевшихся в Клэнтоне банках и три года кряду работали не покладая рук, чтобы привести свою собственность в надлежащий вид. Зато теперь многие из проезжавших мимо останавливались специально для того, чтобы сделать снимок.
В третьем и последнем по счету городском банке Джейк заложил свою машину – единственный в округе “сааб”, да еще красного цвета. Подойдя к нему, Джейк любовно вытер с ветрового стекла выпавшую за ночь росу, открыл дверцу. Макс своим усердным лаем разбудил семейство голубых соек, облюбовавших росший во дворе у миссис Пикль клен. Птицы принялись возмущенно переговариваться между собой, затем взмыли в воздух и уже оттуда прокричали Джейку что-то прощальное. Он свистнул им в ответ и улыбнулся. Сев за руль, он дал задний ход, выехал на Адамс-стрит. Проехав пару кварталов, свернул на Джефферсон-стрит, шедшую в южном направлении и упиравшуюся в Вашингтон-стрит. Джейку часто приходил в голову вопрос: почему это в каждом маленьком южном городке всегда найдется улица Адамса, Джефферсона, Вашингтона, но никогда вам не увидеть таблички с названием Линкольн – или Грант-стрит? Вашингтон-стрит шла с запада на восток чуть севернее Клэнтон-сквер.
Вследствие того что Клэнтон был главным городом округа, ему полагалось иметь площадь, и совершенно естественно, что в центре этой площади располагалось здание окружного суда. Основатель города, генерал Клэнтон, планировал его с большой любовью и тщанием. Площадь была просторной, огромный газон перед зданием суда украшали старые дубы, посаженные на равном расстоянии друг от друга. Само строение уже шагнуло во второе столетие своего существования, воссозданное заново после того, как во время Гражданской войны Севера и Юга старое здание суда было сожжено дотла. Величественный дворец фасадом был обращен строго на юг, как бы недвусмысленно предлагая наглецам северянам поцеловать его в зад. Вдоль фасада шел ряд строгих белых колонн, на ночь окна прикрывались черными ставнями. Построенное изначально из красного кирпича, здание впоследствии было выкрашено белой краской, и каждые четыре года местная организация бойскаутов покрывала древние стены новым ее слоем. Осуществлявшийся в последние несколько лет выпуск ценных бумаг давал необходимые средства для поддержания присутственного места в надлежащем состоянии. Аккуратно подстриженный газон поддерживался в безупречной чистоте. Не реже двух раз в неделю его приводил в порядок контингент городской тюрьмы.
В Клэнтоне насчитывалось три кафе: два для белого населения, одно – для всех остальных, – и все три были расположены на центральной площади. Однако никто не видел ничего странного или хотя бы нарушающего традиции в том, что белый человек заходил в кафе “У Клода” – так в обиходе его называли. Там собирались темнокожие жители; оно находилось в западной части площади. С другой стороны, любой негр мог совершенно спокойно чувствовать себя в чайной на южном краю площади или в кафе на Вашингтон-стрит. Тем не менее цветные избегали заходить туда еще с семидесятых, когда им было даровано это право. Джейк с удовольствием ходил по пятницам в заведение “У Клода” отведать жаренного на углях мяса – как и большинство уважающих себя либералов в Клэнтоне. Но шесть раз в неделю он по утрам обязательно показывался в кафе на Вашингтон-стрит.
Оставив “сааб” у входа в офис, он направился в расположенное тремя домами дальше кафе. Заведение открылось часом раньше и сейчас уже было полно посетителей. Разнося кому просто чашку кофе, кому плотный завтрак, сновали официантки, на ходу обмениваясь фразами с местными фермерами, механиками и наладчиками с фабрики, чиновниками – словом, с постоянными клиентами. Народ здесь собирался в основном простой – “белые воротнички” предпочитали чайную, куда они приходили поздним утром, чтобы за едой обсудить вопросы государственной политики, поговорить о последней партии в теннис или гольф, проанализировать курс акций. В кафе же беседа шла главным образом о местных событиях, футболе и рыбной ловле на спиннинг. Джейк принадлежал к тем немногочисленным “белым воротничкам”, которым было дозволено стать здесь завсегдатаями. Люди, считавшие кафе своим клубом, хотя и стояли в социальном плане на ступеньку ниже, принимали его с удовольствием: большинство из них бывали в его офисе, когда им нужно было оформить завещание, сделку, может быть, развод, договориться о защите интересов в суде – да мало ли у человека проблем, которые могут привести его в контору адвоката. Конечно, Джейк часто становился объектом их добродушного остроумия, а подчас шуточки бывали и довольно солеными, но он не очень-то страдал от этого, считая себя довольно толстокожим. Неоднократно во время завтрака ему приходилось объяснять и растолковывать какое-нибудь решение Верховного суда или другие новые юридические положения, и ему в голову не приходило требовать какой-то платы за свои консультации в кафе. Это ценили. Может быть, с ним не всегда соглашались, но человек, задавший вопрос, всегда знал, что получит на него прямой и честный ответ. Временами даже вспыхивал спор, никогда, однако, не заканчивавшийся обидой одного из участников.
Джейк вошел в кафе ровно в шесть, и не менее пяти минут у него ушло на приветствия, рукопожатия, хлопки по спине. Кроме того, он успел сказать несколько комплиментов официанткам. Когда он наконец уселся за столик, Делл – девушка, которой он симпатизировал больше, чем ее подругам, – уже поставила перед ним чашку кофе и обычный завтрак: тосты, джем и овсяные хлопья. Она потрепала его по руке, назвала дорогим и душкой и вообще вела себя очень оживленно. Правда, с другими посетителями она была не менее любезна, но в ее отношении к Джейку было нечто особенное.
За одним столом с Джейком сидели Тим Нанли, механик из конторы “Шевроле”, и два брата, Билл и Берт Вест, работавшие на обувной фабрике, расположенной в северной части города. Уронив пару капель кетчупа на тост, Джейк артистически намазал на него тончайший слой масла, а овсяные хлопья пошли вместе с клубничным джемом. Затем он попробовал кофе и вплотную занялся завтраком. Все четверо спокойно и деловито откусывали, жевали и глотали пищу, обсуждая проблемы клева карасей.
За столиком у окна, футах в трех от Джейка, сидели, разговаривая между собой, трое мужчин. Самый представительный из них, Маршалл Празер, повернулся к Джейку и громко спросил:
– Послушай-ка, Джейк, не ты ли несколько лет назад был защитником Билли Рэя Кобба?
В кафе внезапно воцарилась тишина, все как по команде уставились на Джейка. Вздрогнув не столько от вопроса, сколько от реакции завтракавших людей, Джейк прекратил жевать, вспоминая имя.
– Билли Рэй Кобб… – так же громко повторил он. – Не помню, что это было за дело.
Все трое сидящих за соседним столиком мужчин были заместителями местного шерифа Оззи Уоллса.
– Наркотики, – ответил Празер. – Четыре года назад он попался на продаже наркотиков. Отсидел в Парчмэне и вышел около года назад.
Джейк вспомнил.
– Нет, я не представлял его интересы. По-моему, у него был адвокат из Мемфиса.
Похоже, Празера удовлетворил ответ, поскольку он вновь занялся своими блинчиками. Сбитый же с толку Джейк сидел и ждал. Наконец он не выдержал и спросил:
– А в чем дело? Что он натворил?
– Этой ночью мы взяли его за изнасилование.
– Изнасилование?
– Да. Арестовали его и Пита Уилларда.

1 Следующая страница


Пора убивать 2

– И кого же они избрали жертвой?
– А ты помнишь Хейли, того ниггера, что ты вытащил из дела об убийстве несколько лет назад?
– Лестер Хейли. Конечно, я помню его.
– Знаешь его брата Карла Ли?
– Само собой. Отлично знаю. Всю их семью. Мне приходилось иметь дело с каждым из них.
– Так вот, это была его маленькая дочка.
– Не может быть!
– Я не шучу.
– Сколько же ей лет?
– Десять.
Аппетит у Джейка пропал, а кафе продолжало жить своей обычной жизнью. Он вертел в руке чашку с недопитым кофе, ухо ловило обрывки разговоров: люди рассуждали о рыбалке, японских автомобилях и опять о рыбалке. После того как оба Веста поднялись и направились к выходу, Джейк пересел за соседний столик.
– Как она сейчас? – поинтересовался он.
– Кто?
– Дочка Хейли.
– Хорошего мало. Она в больнице, – ответил Празер.
– Так что там произошло?
– Пока еще мы не все знаем. Девочка едва может говорить. Мать послала ее в магазин – они живут на Крафт-роуд, неподалеку от лавочки Бэйтса.
– Я знаю, где они живут.
– Каким-то образом они заманили ее в грузовичок Кобба, отвезли в рощицу около озера и там надругались над ней.
– Оба?
– Да, и не один раз. К тому же они еще и избили ее, причем до бесчеловечности жестоко. Кое-кто из родственников даже не узнал девочку.
Джейк с отвращением потряс головой:
– Какая мерзость!
– Да уж. С таким я еще не сталкивался. Негодяи хотели убить ее. Оставили посреди дороги, решив, что она уже отдала концы.
– Кто же ее нашел?
– Компания каких-то черномазых. Ловили рыбу на Туманном ручье. Увидели, как она корчилась на дороге со связанными за спиной руками. Она даже смогла что-то сказать – выговорила лишь имя отца, вот они и привезли ее домой.
– А как вы узнали, что виноват Кобб?
– Девчонка рассказала матери, что ее везли в желтом пикапе с конфедератским флажком у заднего стекла. А Оззи другой информации и не требовалось. Примерно в то время, когда ее доставили в больницу, он уже вычислил Кобба.
Празер старался не сболтнуть лишнего. Джейк Брайгенс нравился ему, однако Джейк был адвокатом, которому часто приходилось вести и уголовные дела.
– А кто такой Пит Уиллард?
– Какой-то дружок Кобба.
– И где же вы их нашли?
– В заведении Хью.
– Ага. – Джейк сделал глоток кофе. В голове у него пронеслась мысль о Ханне.
– Мерзость, мерзость, мерзость… – сидел и бормотал Луни.
– А отец? – продолжал Джейк.
Празер вытер с усов капельки кленового сиропа.
– Лично я с ним не знаком, но мне ни разу не приходилось слышать о нем ничего плохого. Все они до сих пор сидят, наверное, в больнице. По-моему, Оззи провел там вместе с ними всю ночь. Он-то их хорошо знает, он вообще знает всех своих собратьев. А Хастингс доводится им даже какой-то родней.
– Когда первичное слушание дела?
– Буллард назначил на сегодня, на час дня. Я прав. Луни?
Тот кивнул.
– Их отпустят под залог?
– Еще не решено. Сначала Буллард намерен провести слушание. Если девчонка умрет, им будет предъявлено обвинение в убийстве, так ведь?
Джейк в знак согласия наклонил голову.
– По обвинению в убийстве под залог не отпускают, правда, Джейк? – спросил Луни.
– Это допускается, но я ни разу не слышал о таком случае, Я уверен, что Буллард на это не пойдет, и, даже если он согласится выпустить их под залог, они не смогут собрать нужную сумму.
– А если она не умрет, то сколько им может светить? – Это подал голос Несбит, третий.
Вся троица внимательно выслушала ответ Джейка.
– За изнасилование они могут получить пожизненное заключение. Полагаю, их также обвинят в похищении ребенка и нанесении телесных повреждений.
– Так оно и есть.
– В таком случае это будет двадцать лет за киднеппинг и двадцать лет за телесные повреждения.
– Это понятно, но сколько они будут сидеть? – уточнил Луни.
На мгновение Джейк задумался.
– В общем-то они могут быть условно освобождены через тринадцать лет. Семь лет за изнасилование, три года за киднеппинг и три года за нанесение телесных повреждений. Это, конечно, если их признают виновными по всем трем пунктам и они получат максимум.
– А Кобб? У него ведь уже был срок.
– Да, но пока его не осудили дважды, он не может считаться рецидивистом.
– Тринадцать лет, – повторил Луни, покачивая головой.
Джейк посмотрел в окно. Площадь пробуждалась к жизни: вокруг нее вдоль тротуаров останавливались небольшие грузовики, полные фруктов или овощей, пожилые добродушные фермеры в выцветших куртках откидывали задний борт и раскладывали плоды своего труда: помидоры, огурцы, яблоки и прочее – в аккуратные корзиночки. Флоридские дыни лежали на земле рядом с запыленными шинами. Закончив приготовления к торговле, фермеры неторопливо шагали к монументу ветеранам вьетнамской войны, где рассаживались по скамейкам, чтобы пожевать табак и обменяться, временами изумленно посвистывая, последними новостями. Наверное, и им известно про изнасилование, подумал Джейк. Уже совсем рассвело, пора было отправляться в офис. Подчиненные шерифа тоже уже покончили с завтраком, и Джейк, извинившись, распрощался. Он подмигнул Делл, расплатился по счету, и на мгновение у него мелькнула мысль заехать домой проведать Ханну.
Без трех минут семь он открыл ключом дверь офиса, вошел и включил верхний свет.

* * *

Карл Ли провел бессонную ночь на неудобной кушетке в комнате для посетителей. Состояние Тони, по словам врачей, было серьезным, но уже несколько стабилизировалось. Родители смогли взглянуть на девочку только после полуночи. Доктора предупредили, что выглядит она неважно. Так оно и было. Гвен покрывала поцелуями крошечное перебинтованное личико, а Карл Ли стоял в изножье кровати подавленный, недвижимый, без единой мысли в голове, глядя остановившимся взором на маленькую фигурку, обставленную какими-то аппаратами, опутанную трубками, окруженную медицинскими сестрами. Потом Гвен сделали укол успокоительного и отвезли в дом матери, здесь же, в Клэнтоне. Сыновей отвел домой ее брат.
Родственники и друзья разошлись где-то около часа, оставив Карла Ли в одиночестве на кушетке. В два часа ночи пришел Оззи, принес кофе и пончики и рассказал Карлу Ли все, что смог узнать о Коббе и Уилларде.

* * *

Адвокатская контора Джейка занимала аккуратный двухэтажный домик, стоявший в ряду себе подобных на северной кромке площади, неподалеку от кафе. Фасад дома смотрел прямо на здание суда.
Дом был построен семейством Уилбэнксов еще в 1890 году, когда они являлись юридическими владельцами округа Форд. С момента постройки дом находился в распоряжении того из Уилбэнксов, кто избирал своей стезей карьеру адвоката, и так длилось вплоть до 1979 года, когда последнего из них лишили права заниматься адвокатской деятельностью.
В соседних домах располагались страховая компания – Джейк судился с ней, защищая интересы Тима Нанли, механика, – и банк, в котором был заложен его красный “сааб”. Все здания, окружавшие площадь, за исключением банков, были двухэтажными. Тот, что соседствовал с домом, где находился офис Джейка, тоже строили Уилбэнксы, в нем действительно было только два этажа, зато два оставшихся городских банка – один в юго-восточном углу площади, другой в юго-западном – насчитывали соответственно три и даже четыре этажа.
Джейк практиковал в одиночку с того самого 1979 года. И это было ему по душе, тем более что в Клэнтоне достойных конкурентов себе он не находил, В городке было несколько неплохих адвокатов, однако почти все они работали в фирме Салливана, располагавшейся в здании четырехэтажного банка. Фирму Салливана Джейк презирал. К ней с отвращением относился каждый юрист в городе, кроме тех, само собой, что в ней служили. Их насчитывалось восемь – восемь самых чванливых и высокомерных стряпчих, которых Джейку приходилось встречать на своем веку. Двое были с гарвардскими дипломами. Клиентами Салливана были богатые фермеры, банки, страховые компании, железные дороги – словом, круги наиболее состоятельные. Практиковавшие в округе четырнадцать других юристов довольствовались, так сказать, тем, что оставалось, – они представляли интересы людей – просто людей, у большинства из которых денег было очень немного. Их называли уличными юристами. Именно они приходили на помощь человеку, когда тот попадал в беду. Осознание своей принадлежности к этим “уличным” коллегам служило для Джейка источником профессиональной гордости.
Помещение офиса было весьма просторным. Джейк использовал только пять комнат из десяти имевшихся в здании. Внизу располагались приемная, довольно большой зал для заседаний, кухонька, небольшая комнатка для хранения юридической литературы и документов и кладовка. На втором этаже находились огромный кабинет Джейка и комната размерами поменьше, которую он называл блиндажом. Там не было ни окон, ни телефонов – ничего такого, что отвлекало бы внимание. Тут же, на втором этаже, разместились еще три пустых кабинета плюс еще два – на первом. В прошлые годы все здание было занято престижной фирмой Уилбэнкса, до тех пор пока его не попросили из коллегии адвокатов.
Кабинет Джейка, собственно, его офис, выглядел очень солидно. Размерами тридцать на тридцать футов при десяти футах в высоту, пол и потолок из ценных пород древесины, массивный камин, три стола: его рабочий стол, небольшой стол для заседаний в углу, в другом – бюро с откидывающейся вверх крышкой; над бюро – портрет Уильяма Фолкнера. Сработанной из дуба уникальной мебели было уже не меньше ста лет, так же, впрочем, как и книгам и полкам, на которых они стояли, полностью скрывая под собой одну из стен. Из кабинета открывался великолепный вид на площадь и здание суда, а если еще распахнуть высокие французские окна и выйти на маленький балкончик, нависающий над тротуаром, то от представавшей перед взором картины просто дух захватывало. Офис Джейка без всяких сомнений, был лучшим в Клэнтоне. Даже фирма Салливана, его злейший враг, не могла с этим не согласиться.
За весь этот простор и роскошь, которые его окружали, Джейк платил четыреста долларов в месяц владельцу здания и своему бывшему боссу Люсьену Уилбэнксу, исключенному из коллегии адвокатов в 1979 году.
Семейство Уилбэнксов десятилетиями правило округом Форд. Это были гордые состоятельные люди, знавшие толк в фермерстве, банковском деле, политике, но прежде всего – в юриспруденции. Мужчины все как один получали юридическое образование в лучших частных школах. Потом они становились учредителями банков, основателями церквей, школ, некоторые шли на службу. В течение многих лет фирма “Уилбэнкс энд Уилбэнкс” была в штате Миссисипи одной из самых влиятельных и престижных.
Потом на свет появился Люсьен. Он оказался единственным представителем сильной половины человечества в своем поколении семьи. Там были еще сестры и кузины, но все, что от них ожидалось, – это удачно выйти замуж. На Люсьена же с самого детства возлагались весьма честолюбивые надежды, однако он, еще будучи третьеклассником, дал родне понять, что из него выйдет Уилбэнкс, мягко говоря, несколько отличный от прежних. Юридическую контору он унаследовал в шестьдесят пятом, когда его отец и дядя погибли в авиакатастрофе. Хотя в то время Люсьену было уже сорок, он только что, за несколько месяцев до их гибели, окончив заочные курсы, получил диплом юриста. Каким-то чудом сдал экзамен, открывавший ему дорогу к адвокатской практике. После того как он взял руководство фирмой в свои руки, клиентура начала медленно исчезать. Страховые компании, банки, фермеры – все они подались к недавно открывшемуся Салливану. До этого Салливан был младшим партнером в фирме Уилбэнкса; Люсьен вышвырнул его вон, не поделившись даже малой долей имущества. Салливан ушел, прихватив с собой и других младших партнеров, а также и большую часть клиентов. Взбешенный Люсьен уволил всех оставшихся сотрудников, секретарш, клерков – за исключением Этель Туитти, любимой секретарши отца.
Годы совместной работы способствовали сближению Джона Уилбэнкса и его секретарши. В конце концов у нее родился сын, до удивления похожий на Люсьена. Бедному мальчишке пришлось почти все детство провести в различных домах ребенка под надзором нянек. В шутку Люсьен называл его своим поздним братом. После авиакатастрофы поздний брат внезапно объявился в Клэнтоне и начал налево и направо рассказывать людям о том, что он является незаконным сыном Джона Уилбэнкса. Этель чувствовала себя оскорбленной, но удержать сына не могла. В городе жили в предвкушении скандала. В суд был представлен составленный Салливаном иск, в котором поздний брат отстаивал свое право на часть имущества Уилбэнксов. Люсьен чуть было не рехнулся от бешенства. Вызванный в судебное присутствие, он мужественно отстаивал свою честь, гордость и доброе имя семьи. С не меньшей отвагой защищал он и целостность отцовского поместья, согласно завещанию, целиком перешедшего в собственность самого Люсьена и его сестры. Присяжные обратили внимание на потрясающее сходство между ответчиком и истцом, который был на несколько лет моложе. Поздний брат умышленно сел как можно ближе к Люсьену. Салливановские адвокаты специально проинструктировали его, что надо ходить, говорить, сидеть так, как это делает сам Люсьен. Копировать его во всем. Его даже одели, как Люсьена, – в точно такой же костюм. Этель и ее муж отрицали всякое родство своего мальчика с Уилбэнксами, но жюри присяжных придерживалось противоположного мнения. Поздний брат был признан законным наследником сэра Джона Уилбэнкса, имевшим право на треть всего наследства, в том числе, значит, и на часть поместья с домом. Люсьен, не выдержав, обложил присяжных, ударом кулака поверг выигравшего иск позднего брата на пол и истошно вопящим был вынесен из зала суда и препровожден в камеру городской тюрьмы. Подав апелляцию, он добился пересмотра и отмены решения присяжных, но никак не смог отделаться от страха перед возможностью новых судебных разбирательств, взбреди только Этель в голову изменить свои показания. Кончилось все это тем, что Этель Туитти продолжала работать в фирме Уилбэнкса.
Потеряв всю клиентуру, Люсьен был только доволен. Никогда в жизни он не собирался стать, подобно своим предкам, практикующим юристом. Больше всего на свете его привлекало уголовное право, так что мало-помалу старая фирма начала обрастать новыми, специфическими клиентами. Люсьену требовались дела об изнасилованиях, убийствах, похищениях детей – словом, нечто такое, от чего все другие с радостью отказались бы. Ему нужно было чувствовать себя защитником гражданских прав и свобод. Но вершиной его честолюбивых устремлений было стать юристом-радикалом, пламенным радикалом, берущимся за самые гиблые и непопулярные дела, с блеском выигрывающим их и находящимся на гребне славы.
Он отрастил бороду, развелся с женой, сменил конфессию, продал кому-то свое членство в местном клубе, зато вступил в ассоциацию юристов, специализирующихся по уголовному праву, вышел из правления банка и в течение очень короткого времени стал для Клэнтона олицетворением всех небесных кар. Он вел изнурительные тяжбы со школами по вопросам сегрегации, с губернатором – из-за местной тюрьмы, с городскими властями – потому что они отказывались подметать улицы в той части города, где проживало темнокожее население, с банком – почему это среди кассиров нет ни одного негра, с судейскими чиновниками штата – полагая, что они склонны к ужесточению приговоров, с фабриками – они, видите ли, не признают организованного труда. Ему и на самом деле удалось выиграть немало уголовных дел, и не только в своем округе. Ширилась его известность среди черного населения, беднейших белых слоев, к нему обращались некоторые профсоюзы из северных районов штата. Репутация упрочивалась. Он провел несколько дел, связанных с нанесением увечий и смертью в результате несчастного случая на производстве. Семьи пострадавших получили очень неплохие компенсации. Фирма, он сам и Этель процветали. Самому Люсьену, однако, деньги были не нужны: он родился с ними и никогда всерьез о них не думал. Всеми финансовыми вопросами ведала Этель.
Борьба за законность стала смыслом его жизни. Не будучи обременен семьей, Люсьен превратился в настоящего трудоголика. Он без остатка отдавал себя своей страсти по пятнадцать часов в день, семь дней в неделю. Других интересов у него не было. Кроме выпивки. В конце шестидесятых он заметил, что более всего ему по вкусу виски “Джек Дэниэлс”. К началу семидесятых он стал настоящим пьяницей, а когда в 1978 году взял на работу Джейка, то представлял собой уже законченного пропойцу. Тем не менее он ни разу не позволил зеленому змию вмешаться в ведение какого-нибудь дела. Нет, Люсьен научился работать и пить одновременно. Он постоянно пребывал в подпитии, являя собой адвоката, опасного во всех смыслах. Резкий и неуживчивый по натуре, выпив, Люсьен просто пугал окружающих. В ходе судебного заседания он мог запросто смутить своих коллег, оскорбить судью, наброситься с криками и кулаками на свидетеля, а потом за все это просить прощения у жюри присяжных. Он не уважал ровным счетом никого, и было невозможно ни запугать его, ни шантажировать. Его опасались, потому что он мог сказать или сделать абсолютно все, что ему взбредет в голову. В его присутствии люди предпочитали ходить на цыпочках. Люсьену было это известно. Ему это нравилось. Он становился все более эксцентричным. Чем больше он пил, тем более чудные трюки выкидывал и тем больше о нем говорили, а это, в свою очередь, давало ему новый повод выпить.
С 1966 по 1978 год Люсьен нанял и уволил одиннадцать сотрудников. Он пробовал черных, евреев, испанцев, женщин, однако никто из них не смог с ним сработаться. В офисе Люсьен был настоящим тираном, вечно осыпающим проклятиями своих молодых сотрудников. Некоторые не выдерживали и месяца. Был, правда, один – его хватило на два года. Чудачества делали Люсьена невыносимым. Это нетрудно понять: с такими деньгами он мог себе позволить быть эксцентричным. Его же подчиненные – нет.
Джейка он нанял в 1978 году, когда тот только что окончил колледж. Родом Джейк был из Кэрауэя, расположенного в восемнадцати милях к западу от Клэнтона, городка с населением в две с половиной тысячи человек. У молодого юриста были приятная внешность, консервативные взгляды, искренняя вера в Бога и хорошенькая жена, которой не терпелось завести детишек. Люсьену было интересно, сможет ли он выпестовать из новичка то, что ему нужно. Джейк согласился на его предложение, однако с целым рядом оговорок: просто в тот момент он не мог найти более подходящей работы ближе к дому.
А через год Люсьена лишили права заниматься адвокатской деятельностью. Для тех немногих, кто любил его, это стало настоящей трагедией. Профсоюз обувной фабрики призвал к забастовке. Профсоюз этот был создан самим Люсьеном, он же представлял и его интересы во всех судебных процессах. Руководство фабрики начало нанимать новых рабочих взамен бастующих, пришлось прибегнуть к насилию. Люсьен отправился к пикетчикам, чтобы не дать упасть их боевому духу, выпив перед этим больше обычного. Группа штрейкбрехеров попыталась прорваться через линию пикетов, началась жестокая уличная драка. Люсьена, наиболее рьяного и последовательного защитника интересов рабочих, арестовали и вновь препроводили в тюрьму. В суде его обвинили в нарушении общественного порядка, организации драки и появлении на улице в виде, оскорбляющем достоинство гражданина. Люсьен подал апелляцию, но впустую, подал вторую – с тем же успехом.
За прошедшие годы ассоциация юристов штата уже достаточно устала от выходок Люсьена Уилбэнкса. Ни у какого другого адвоката в штате не было такого количества нареканий, как у него. Ему делали замечания – как в приватном порядке, так и перед лицом коллег, – его на время лишали права работать, но все это не принесло никакого результата. Дисциплинарная комиссия ассоциации уже не могла больше с ним мириться. В конце концов Люсьен “отвратительным поведением, позорящим доброе имя ассоциации, сделал невозможным свое дальнейшее пребывание в ее рядах”. Его лишили права заниматься адвокатской деятельностью. И вновь он подал апелляцию – и опять зря. Его не захотели слушать.
Он почувствовал себя совершенно опустошенным. Джейк сидел в кабинете Люсьена на втором этаже, когда до него дошла весть о том, что Верховный суд поддержал решение ассоциации. Об этом Люсьену сообщил по телефону Джонсон. Положив трубку, Люсьен подошел к французскому окну, выходившему на площадь. Джейк не спускал с него внимательного взгляда, ожидая, что босс вот-вот разразится тирадой. Однако Люсьен молчал. Он смотрел некоторое время на плакавшую Этель, а затем поднял голову к вставшему со своего места Джейку.
– Присматривай здесь за порядком. Увидимся позже.
Они бросились к окну, только для того чтобы увидеть, как Люсьен, сев в свой старенький, битый “порте”, резко берет с места и скрывается в перспективе улицы. В течение нескольких месяцев о нем ничего не было слышно. Джейк прилежно работал над неоконченными делами, а Этель следила за тем, чтобы здание не производило впечатления, что хозяин его покинул. Кое-какие проблемы Джейк решил к обоюдному согласию клиентов, некоторые передал на решение своим коллегам, а несколько дел рекомендовал нести прямо в суд.
Через полгода, когда Джейк вернулся в свой кабинет после долгого и утомительного дня в суде, он увидел там спящего Люсьена, растянувшегося на персидском ковре.
– Люсьен! – воскликнул он с порога. – С вами все в порядке?
Люсьен бодро вскочил на ноги, прошествовал к большому кожаному креслу, стоявшему за столом, уселся в него. Выглядел он трезвым, загоревшим, успокоившимся.
– Джейк, мальчик мой, – тепло проговорил он, – как у тебя дела?
– Отлично, просто замечательно. А где были вы?
– На Каймановых островах.
– Чем занимались?
– Пил ром, валялся на пляже и заигрывал с местными девчонками.
– Звучит заманчиво. Зачем же было возвращаться?
– Надоело.
Джейк уселся напротив.
– Рад видеть вас, Люсьен, – просто сказал он.
– Я тоже рад встрече, Джейк. Как тут у вас?
– Настоящая карусель. Но в общем, неплохо, по-моему.
– Дело Медли уладил?
– Да. Они заплатили восемьдесят тысяч.
– Недурно. Он остался доволен?
– Да, выглядел, во всяком случае, довольным.
– А Крюгер обратился в суд?
– Нет. – Джейк опустил голову. – Он нанял Фредрикса. По-моему, суд назначен на следующий месяц.
– Мне бы следовало поговорить с ним, перед тем как уехать.
– Он же виновен, разве нет?
– Еще как. Вовсе не важно, кто его представляет. Запомни, тот, кто защищается, почти всегда виновен. – Люсьен подошел к окну, уставился на здание суда. – У тебя есть какие-нибудь планы, Джейк?
– Я бы хотел остаться здесь. А у вас?
– Ты хороший парень, Джейк, и мне бы тоже хотелось, чтобы ты здесь остался. А сам я еще не решил. Подумывал перебраться куда-нибудь в Карибское море, на острова, но потом сказал: нет. Туда хорошо приезжать время от времени, но уж слишком много там стариков. В общем-то у меня нет никаких планов. Может, проедусь куда-нибудь, чтобы посорить деньгами. Ты же знаешь: я не из бедных.
Джейк согласно кивнул. Повернувшись к окну спиной, Люсьен широким жестом обвел кабинет:
– Я хочу оставить все это тебе, Джейк. Пусть у людей будет впечатление, что старая фирма продолжает жить. Ты переберешься сюда, в этот кабинет, будешь сидеть за этим столом, который мой дед привез из Виргинии после Гражданской войны. Сохранишь архив, дела, клиентов, мои книги – в общем, все.
– Это слишком большая щедрость, Люсьен.
– Клиентура наверняка почти вся разбежится. Но на тебе это никак не скажется – со временем ты станешь весьма преуспевающим юристом. Просто большинство моих клиентов на протяжении долгих лет слишком уж привыкли ко мне.
Большинство его клиентов Джейка и не интересовали.
– А как насчет арендной платы?
– Плати мне столько, сколько в состоянии. Поначалу с деньгами у тебя будет довольно туго, но с этим ты справишься. Мне и моих хватает, а вот тебе они еще понадобятся.
– Вы очень добры, Люсьен.
– Я вообще-то неплохой мужик.
Оба рассмеялись, чуть неловко.
– Как быть с Этель? – оборвал смех Джейк.
– Как хочешь. Секретарь она великолепный. Этель успела забыть законов больше, чем ты когда-либо вызубривал. Я знаю, ты от нее не в восторге, но заменить ее будет довольно трудно. Рассчитай ее, если хочешь. Мне все равно, – Он направился к двери. – Звони мне, если понадоблюсь. Я буду где-нибудь рядом. Я хочу, чтобы ты перебрался в этот кабинет. Здесь работали мой отец и мой дед. Сложи все мое хозяйство в коробки – как-нибудь зайду заберу.

* * *

Когда Кобб и Уиллард проснулись в своей камере, головы их гудели, глаза были опухшими. Разбудили их крики Оззи. В крошечной камере, кроме них двоих, никого не было. За решеткой справа, в соседней камере, сидели осужденные, числившиеся за судом штата и ждавшие своей очереди на отправку в Парчмэн. Дюжина черномазых глазели через прутья решетки на двух белых, протиравших заспанные глаза. Камера слева, тоже отгороженная от них решеткой, была битком набита ниггерами.
– Подъем! – орал Оззи. – И ведите себя потише, не то придется развести вас по соседним камерам.

* * *

Самым приятным временем рабочего дня для Джейка были полтора часа: с семи до половины девятого утра, когда в контору приходила Этель. В течение девяноста минут Джейк был сам себе хозяин. Он закрывал центральную входную дверь, не обращал внимания на телефонные звонки и никогда не назначал на это время деловых встреч. Он сидел за столом и тщательно планировал предстоящий день. К половине девятого на диктофон уже бывало записано достаточно распоряжений, чтобы занять Этель работой до полудня. К девяти Джейк либо сидел в суде, либо начинал прием клиентов. До одиннадцати утра он не подходил к телефону. Закончив с посетителями, он сначала отвечал на сделанные ему ранее звонки – на каждый из них, это было очередным его правилом. Работал он систематично, времени впустую почти не тратил. Конечно, он позаимствовал эти привычки не у Люсьена.
В восемь тридцать с присущим ей шумом появлялась Этель. Внизу хлопала дверь, потом она принималась варить кофе и просматривать корреспонденцию, чем занималась изо дня в день на протяжении вот уже сорока одного года. Этель было шестьдесят четыре; но выглядела она на пятьдесят. Пухленькая, однако вовсе не толстушка, хорошо сохранившаяся, хотя и далеко не красавица. Поглощая бутерброды с жирной колбасой, прихваченные из дома, она перечитывала почту Джейка.
Сидя у себя наверху, Джейк услышал два голоса: Этель разговаривала с какой-то женщиной. Он тут же сверился с календарем – раньше десяти сегодня никого не ожидалось.
– Доброе утро, мистер Брайгенс, – приветствовала его по интеркому Этель.
– Доброе утро, Этель.
Она предпочитала, чтобы к ней обращались “миссис Туитти”. Ее называли так все, включая Люсьена. Но Джейк, уволив ее вскоре после того, как его босса изгнали из адвокатского сословия, а потом вновь приняв на работу, звал ее исключительно Этель.
– Здесь дама, которая хочет, чтобы вы ее приняли.
– Но ей не назначено.
– Да, сэр, я знаю.
– Пусть приходит завтра, после половины одиннадцатого, сейчас я занят.
– Да, сэр. Но она говорит, что у нее срочное дело.
– Кто она? – рявкнул Джейк. – Всегда у них что-то срочное, когда являются без предварительной договоренности. Как будто здесь похоронное бюро или прачечная-автомат. Наверняка какой-нибудь спешный вопрос по поводу завещания дядюшки Люка или же по делу, назначенному к слушанию через три месяца.
– Некая миссис Уиллард.
– Зовут?
– Эрнестина Уиллард. Вы не знаете ее. Ее сын сейчас в тюрьме.
Джейк всегда принимал своих клиентов вовремя. Пришельцы с улицы – это совсем другое дело. Этель либо отсылала их, либо предлагала прийти на следующий день, а то и через день. Мистер Брайгенс, объясняла она, чрезвычайно занят, но сможет уделить вам время послезавтра. Это производило впечатление.
– Скажите ей, что меня ее дело не заинтересует.
– Но она говорит, что ей совершенно необходим адвокат. Ее сын должен предстать перед судом сегодня, в час дня.
– Посоветуйте ей обратиться к Дрю Джеку Тиндэйлу, общественному защитнику. Он неплохой профессионал и сейчас как раз свободен.
Он слышал, как Этель повторила его слова посетительнице.
– Но, мистер Брайгенс, она хочет, чтобы ее делом занялись именно вы. Ей говорили, что вы лучший в округе адвокат по уголовным делам.
В голосе Этель Джейк услышал явное удивление.
– Скажите ей, что это правда, тем не менее ее дело меня не заинтересует.

* * *

Надев на Уилларда наручники, Оззи провел его по коридору в свой кабинет, расположенный у центрального входа в окружную тюрьму. Когда они вошли в комнату, шериф снял с арестованного наручники и усадил его на стоявший в центре тесного кабинета деревянный стул. Устроившись в просторном кресле за рабочим столом, он вперил свой взгляд в обвиняемого.
– Мистер Уиллард, здесь перед вами лейтенант Гриффин из дорожной полиции штата, рядом с ним следователь Рэди, эти двое – мои заместители Луни и Празер, вы познакомились с ними этой ночью, но вряд ли запомнили их имена. Я – шериф Уоллс.
Уиллард в страхе крутил головой. Его окружили. Дверь закрыта. У шерифа на краю стола бок о бок стоят два магнитофона.
– Вы не будете против, если мы попросим вас ответить на несколько вопросов?
– Не знаю.
– Прежде чем начать, хочу быть до конца уверен, что вы полностью осознаете свои права. Прежде всего вы имеете право молчать. Это ясно?
– Угу.
– Вы можете не говорить, если не хотите, но уж если вы заговорите, то все произнесенное вами может быть использовано против вас в суде. Поняли?
– Угу.
– Умеете ли вы читать и писать?
– Да.
– Отлично, в таком случае прочтите это и распишитесь вот здесь. Тут говорится о том, что вы ознакомлены со своими правами.
Уиллард поставил свою подпись внизу листа. Оззи тут же нажал красную кнопку на магнитофоне.
– Вам ясно, что магнитофон включен на запись?
– Угу.
– И вы знаете, что сегодня среда, пятнадцатое мая, восемь сорок три утра?
– Если вам так будет угодно.
– Как ваше полное имя?
– Джеймс Луис Уиллард.
– А кличка?
– Пит. Пит Уиллард.
– Адрес?
– Дом четырнадцать, это по маршруту шестого автобуса, Лейк-Виллидж, штат Миссисипи.
– Улица?
– Ветел-роуд.
– С кем вы живете?
– Со своей матерью, Эрнестиной Уиллард. Я разведен.
– Вы знакомы с Билли Рэем Коббом?
Уиллард заколебался, опустив глаза вниз. Только сейчас он обратил внимание на то, что ботинки его остались в камере. Грязные носки были когда-то белыми, сквозь дыры из каждого торчало по большому пальцу. И вовсе даже не опасный вопрос, подумал он.
– Да, я знаю его.
– И вчера вы были вместе?
– Угу.
– Где же вы были?
– На озере.
– Когда вы оттуда уехали?
– Около трех.
– И какую же машину вы вели?
– Я не вел никакую машину.
– А на чем вы ехали?
Опять сомнения. Уиллард внимательно изучал большой палец правой ноги.
– Что-то мне расхотелось говорить дальше.
Оззи нажал другую кнопку, и магнитофон остановился. Он сделал энергичный выдох, подался к Уилларду:
– Ты когда-нибудь бывал в Парчмэне?
Тот отрицательно покачал головой.
– А знаешь, сколько там сидит черномазых?
Молчание.
– Около пяти тысяч. А белых?
– Нет.
– Примерно тысяча.
Уиллард уронил голову на грудь. Оззи дал ему с минуту на осмысление этой информации, затем подмигнул лейтенанту Гриффину.
– А ты можешь себе представить, что эти ниггеры сделают с белым парнем, когда узнают, что он изнасиловал черномазую девчонку?
Никакого ответа.
– Лейтенант Гриффин, расскажите мистеру Уилларду, как в Парчмэне относятся к белым.
Пройдя через кабинет, Гриффин уселся на край стола шерифа Оззи Уоллса, смерил взглядом сидевшего на стуле Уилларда.
– Лет пять назад белый парнишка в округе Хелена, это в самой дельте, изнасиловал чернокожую девчонку. Ей было двенадцать лет. Когда парнишку привезли в Парчмэн, заключенные уже поджидали его. Знали, кого везут. В первую же ночь на него набросились человек тридцать ниггеров, привязали к огромной металлической бочке, а потом стали трахать его по очереди. Охрана наблюдала за этим и смеялась. Насильников не очень-то жалуют даже в таких местах. Так продолжалось каждую ночь в течение трех месяцев, а потом его убили. Сначала кастрировали, а потом запихнули в ту самую бочку.
От страха Уиллард съежился, затем, чуть придя в себя, откинул голову назад и тяжело задышал в потолок.
– Послушай-ка, Пит, – обратился к нему Оззи, – ты нам вовсе ни к чему. Нам нужен Кобб. Я охочусь за ним с того самого момента, как его выпустили из Парчмэна. Он мне нужен позарез. Ты поможешь нам добраться до него, а я, в свою очередь, помогу тебе, чем только смогу. Не буду ничего обещать, но у меня неплохие отношения с прокурором округа. Так что ты мне Кобба, я же постараюсь, чтобы прокурор не был очень уж зол на тебя. Просто расскажи нам, что у вас там произошло.
– Требую адвоката, – заявил Уиллард.
Оззи опустил голову вниз и издал протяжный стон.
– А чем тебе поможет адвокат, Пит? Не даст ниггерам прикоснуться к тебе? Я пытаюсь помочь тебе, а ты корчишь из себя образованную задницу.
– Ты бы, сынок, послушал шерифа, – вступил Гриффин. – Ведь он хочет спасти твою жизнь.
– У тебя и в самом деле есть шанс получить всего несколько лет и отсидеть их в этой самой тюрьме, – пришел на помощь Рэди.
– А здесь будет поспокойнее, чем в Парчмэне, – вставил Празер.
– Выбирай, Пит, – сказал Оззи. – Либо подохнуть в Парчмэне, либо остаться здесь. Мы бы могли подружиться с тобой, если бы ты хорошо себя вел.
Опустив голову к коленям, Уиллард тер виски.
– Ладно, согласен.
Оззи нажал красную кнопку.
– Где вы увидели девчонку?
– На какой-то покрытой гравием дороге.
– Что за дорога?
– Не знаю. Я был пьян.
– И куда вы ее повезли?
– Я не знаю.
– Вас было двое – ты и Кобб, верно?
– Да.
– Кто из вас ее трахал?
– Мы оба. Первым был Билли Рэй.
– Сколько раз?
– Не помню. Я курил травку и пил.
– Значит, трахали ее оба?
– Да.
– Куда вы ее потом дели?
– Не помню. Клянусь, я не помню.
Оззи нажал другую кнопку.
– Сейчас это перепечатают и дадут тебе подписать.

Предыдущая страница 2 Следующая страница


3 Джон Гришем

Уиллард задергал головой.
– Только не говорите ничего Билли Рэю.
– Не скажем, – пообещал ему шериф.

Глава 4

Перси Буллард нервно ерзал, сидя в кожаном кресле за столом из полированного дуба у себя в кабинете, расположенном позади зала суда, где уже собрались люди на слушание дела об изнасиловании негритянской девочки. В небольшой соседней комнате вокруг аппарата для варки кофе сидели юристы и обменивались последними слухами о деталях преступления.
Коротенькая судейская мантия Булларда висела в углу, у окна, выходящего на Вашингтон-стрит. Крошечные ступни его ног, обутые в кроссовки, едва касались пола. Маленький и нервный, он вечно дергался перед первичным слушанием, да и вообще перед тем, как выйти в полный народу зал. Просидев тринадцать лет на судейской скамье, он так и не научился расслабляться. К счастью, он не должен был вести большие судебные процессы – эта обязанность лежала на главе выездной сессии суда.
Буллард был лишь окружным судьей, он уже достиг своей вершины.
В дверь кабинета постучали. Это был Пейт, судебный чиновник, уже одряхлевший на своей должности.
– Входите! – требовательно произнес Буллард.
– Уже полдень, судья.
– Много там черномазых? – отрывисто спросил он.
– Ползала.
– Это же не меньше сотни! Убийства и те собирают меньше народу. Что, интересно, им нужно?
Пейт только покачал головой.
– Видимо, они думают, что сегодня будет разбирательство.
– Наверное, просто взволнованны.
– Это чем же? Я еще пока никого не выпустил на свободу. Сегодня первичное слушание. – Немного успокоившись, Буллард повернулся к окну. – Семья пострадавшей здесь?
– По-моему, да. Я заметил несколько знакомых лиц, хотя родителей ее я не знаю.
– Как насчет мер безопасности?
– Шериф держит всех своих людей рядом. Мы проверяем каждого входящего в зал.
– Нашли что-нибудь?
– Нет, сэр.
– Где парни?
– У шерифа. Он прибудет с ними с минуты на минуту.
Ответ судью удовлетворил. Сделав шаг, Пейт положил перед ним на стол написанную от руки записку.
– Что это?
Пейт набрал воздуху в легкие.
– Телевизионщики из Мемфиса обращаются с просьбой снять на пленку первичное слушание.
– Что?! – Лицо Булларда налилось кровью, он резко развернулся во вращающемся кресле. – Камеры! У меня в суде?! – Разорвав записку в клочки, он швырнул их в сторону пепельницы. – Где они?
– В холле.
– Прикажи им немедленно убраться из здания суда.
Пейт вышел.
Карл Ли Хейли сидел в предпоследнем ряду кресел. Его окружали родственники и друзья, занявшие почти всю правую половину зала. Левая половина была почти пуста. По центральному проходу расхаживали заместители шерифа, при оружии настороженно поглядывающие на темнокожую аудиторию, и в особенности на Карла Ли, который сидел согнувшись, упираясь локтями в колени и уставившись пустыми глазами в пол.
Подойдя к окну, Джейк бросил взгляд на здание суда. Был ровно час пополудни. Как обычно, он отказался от обеда. В суде у него сегодня никаких дел не было, просто хотелось пройтись по свежему воздуху. И хотя он не испытывал ни малейшего желания знакомиться с деталями изнасилования, тем не менее не допускал и мысли о том, чтобы пропустить первичное слушание. Судя по тому, что вся стоянка перед зданием уже была забита, в зале тоже, наверное, полным-полно, пронеслась у него в голове мысль. Еще Джейк заметил, что у заднего входа топчутся несколько репортеров с фотоаппаратами: через эту простую деревянную дверь должны ввести обвиняемых – Кобба и Уилларда.
Здание тюрьмы находилось в паре кварталов от площади, у автострады, ведущей на юг. Оззи сидел за рулем, на заднем сиденье помещались Кобб и Уиллард. Спереди и сзади их сопровождали патрульные автомобили. Наконец процессия свернула с Вашингтон-стрит во двор здания суда. У задней двери машины остановились. В окружении шести заместителей Оззи арестованные прошли мимо репортеров внутрь. Поднявшись по маленькой крутой лестнице, группа людей оказалась в небольшой комнате, расположенной за стеной зала суда. Здесь им предстояло ждать.
Джейк подхватил со спинки стула пиджак, не обращая внимания на Этель, выбежал из офиса и бросился на противоположную сторону улицы. Воспользовавшись той же дверью и той же лестницей, он попал в коридор, который вел в комнату присяжных, и через боковую дверь, совсем неприметную, вошел в зал заседаний в тот самый момент, когда Пейт подводил его честь к судейской скамье.
– Суд идет, прошу всех встать! – провозгласил Пейт.
Публика поднялась с мест. Буллард подошел к стулу с вышкой спинкой, уселся.
– Можете садиться, – разрешил он. – Где обвиняемые? Где они? Введите же их.
Из соседней с залом комнатки ввели Кобба и Уилларда, в наручниках. Были они небриты, помяты и выглядели довольно-таки жалко. Уиллард был не в силах отвести взгляд от заполненной чернокожими правой половины зала. Кобб же сразу повернулся к ним спиной. Луни снял с них наручники и усадил рядом с Дрю Джеком Тиндэйлом, общественным защитником, за длинный стол, где обычно сидела защита. Сбоку помещался такой же длинный стол, над которым возвышался окружной прокурор Рокки Чайлдерс, делавший какие-то записи в блокноте. Вид у него был весьма важный.
Уиллард сделал попытку осмотреться, но тут же снова уставился на безликую для него темную массу. Позади него сидели его мать и мать Кобба, по бокам от них занимали места два заместителя Оззи – следовало обеспечить и безопасность ближайших родственников обвиняемых. Успев краем глаза заметить охрану, Уиллард почувствовал себя спокойнее. Кобб сидел неподвижно.
Футах в семидесяти от него Карл Ли поднял голову, чтобы посмотреть на людей, надругавшихся над его дочерью. Так вот, оказывается, какие они: грязные, шелудивые оборванцы, похожие на бездомных псов. Он прикрыл лицо рукой и вновь опустил голову. Позади него стояли люди шерифа, вжимаясь спинами в стену, следя за каждым его движением.
– А теперь слушайте меня, – громко начал Буллард. – Сегодня у нас только первичное слушание, а не суд, как вы могли подумать. Цель первичного слушания – установить, располагаем ли мы достаточным количеством свидетельств того, что было совершено преступление. Только после этого обвиняемые могут быть переданы в ведение большого жюри присяжных. Обвиняемые имеют право отказаться от первичного слушания, если у них есть такое желание.
Поднялся Тиндэйл:
– Нет, ваша честь, мы не против первичного слушания.
– Отлично. Суд располагает копиями свидетельских показаний шерифа Уоллса, данных им под присягой. В показаниях содержатся обвинения присутствующих здесь Кобба и Уилларда в изнасиловании девочки, не достигшей двенадцатилетнего возраста, в киднеппинге, а также в нанесении телесных повреждений. Мистер Чайлдерс, можете вызвать вашего первого свидетеля.
– Ваша честь, шериф Оззи Уоллс.
Джейк сидел за барьером, где обычно располагались присяжные, вместе с несколькими своими коллегами, делавшими вид что они погружены в изучение каких-то важных материалов. Оззи привели к присяге и усадили в свидетельское кресло слева от Булларда, совсем неподалеку от Джейка.
– Назовите ваше имя.
– Шериф Оззи Уоллс.
– Вы являетесь шерифом округа Форд?
– Да.
– Мне известно, кто он такой, – пробормотал Буллард, листая папку с бумагами.
– Скажите, шериф, вчера во второй половине дня не звонили ли вам по поводу пропавшего ребенка?
– Да, звонок был примерно в полпятого.
– Какие меры вы предприняли?
– Отправил своего заместителя Уилли Хастингса в дом Гвен и Карла Ли Хейли, родителей пропавшего ребенка.
– Где это?
– Они проживают по Крафт-роуд, неподалеку от магазина Бэйтса.
– Что же ваш заместитель выяснил?
– Он встретился с матерью девочки. Это она звонила. А до звонка она на машине объездила в поисках дочери прилегающие кварталы. То же самое они проделали еще раз вместе с моим заместителем.
– Удалось ему обнаружить девочку?
– Нет. Но когда они вернулись в дом, девочка была уже там. Ее нашли какие-то рыболовы и привезли домой.
– В каком состоянии был ребенок?
– Девочка была избита и изнасилована.
– Она была в сознании?
– Да. Могла говорить, вернее, бормотать, так, чуть-чуть.
– Что же она сказала?
Тиндэйл вскочил:
– Прошу вас, ваша честь, мне известно, что на таких слушаниях допускаются показания с чужих слов, но в данном случае мы имеем дело с тройным пересказом.
– Возражение отвергнуто. Замолчите. Сядьте. Продолжайте мистер Чайлдерс.
– Что же она сказала?
– Она рассказала своей матери про двух белых мужчин в желтом пикапе, у заднего окна которого болтался конфедератский флажок. Вот почти и все. Сказать больше она просто не смогла: переломы челюстей, лицо опухло от побоев.
– Что произошло дальше?
– Мой заместитель вызвал “скорую”, и девочку отвезли в больницу.
– В каком она состоянии сейчас?
– Врачи называют его критическим.
– Продолжайте.
– Основываясь на том, что мне к тому времени было известно, я прикинул, на кого бы могло пасть подозрение.
– Что же вы предприняли?
– Обратился к своему информатору, весьма надежному информатору, и направил его в пивной бар неподалеку от озера.
Чайлдерс был не из тех, кто станет копаться в деталях, да еще под носом у Булларда. Джейку было об этом известно, так же, впрочем, как в Тиндэйлу. Буллард абсолютно все дела отсылал на рассмотрение жюри присяжных, так что слушание – любое – было чистой воды формальностью. Вне зависимости от сути дела, от собранных фактов, доказательств, вне зависимости от чего бы то ни было Буллард всегда вручал судьбу обвиняемого в руки присяжных. Если улик оказывалось недостаточно, то пускай его освобождает жюри, а не он, Буллард. Ведь ему предстоит переизбираться на свою должность, а присяжным – нет. Избиратель всегда возмущен и недоволен, если преступник вдруг оказывается на свободе. Большинство адвокатов округа пропускали предварительное слушание дела, если его вел Буллард. Но только не Джейк – он считал, что лучший способ узнать позицию прокурора – побывать на таком слушании. Тиндэйл тоже очень редко пропускал эту процедуру.
– Какой пивной бар?
– Бар Хью.
– Что он там выяснил?
– Он доложил мне, что слышал, как обвиняемые Уиллард и Кобб хвастались там тем, что недурно развлеклись с черномазой девчонкой.
Кобб и Уиллард обменялись взглядами. Кто же их заложил? Оба плохо помнили, что происходило у Хью.
– Каковы были ваши действия?
– Мы арестовали Кобба и Уилларда, а затем разыскали пикап, зарегистрированный на имя Билли Рэя Кобба.
– Что еще вы обнаружили?
– Внешний осмотр выявил множество пятен крови в кузове.
– Еще?
– Была найдена маленькая майка, перепачканная кровью.
– Кому она принадлежит?
– Она принадлежала Тони Хейли, девочке, подвергшейся насилию. Сегодня утром майку опознал Карл Ли Хейли, отец девочки.
Услышав свое имя. Карл Ли выпрямился. Оззи Уоллс смотрел прямо ему в глаза. Джейк повернулся и впервые увидел брата своего бывшего подзащитного.
– Опишите грузовик.
– Новый фордовский пикап желтого цвета грузоподъемностью в полтонны. Хромированные колпаки, шины с шипами. У заднего окна в кабине висит конфедератский флажок.
– Кто является владельцем?
Оззи повернулся и ткнул пальцем в Кобба:
– Билли Рэй Кобб.
– И это совпадает с описанием пикапа, данным девочкой?
– Да.
Чайлдерс сделал паузу, просматривая свои записи.
– А теперь, шериф, скажите, какие еще у вас есть показания, изобличающие обвиняемых?
– Сегодня утром в тюрьме состоялась беседа с Питом Уиллардом. Он подписал признание.
– Что?! – взревел Кобб.
Уиллард в испуге прикрыл голову руками, взглядом взывая о помощи.
– Прошу соблюдать порядок! – Буллард постучал председательским молотком о крышку стола.
Тиндэйл бросился разнимать своих клиентов.
– Вы ознакомили мистера Уилларда с его правами?
– Да.
– И он ясно осознавал их?
– Да.
– И подтвердил это собственноручной подписью?
– Да.
– Кто присутствовал при этом?
– Я, два моих заместителя, следователь Рэди и лейтенант Гриффин из дорожной полиции.
– Признание обвиняемого у вас с собой?
– Да.
– Прочтите его.
В зале стояла полная тишина, когда Оззи читал краткий текст признания Уилларда. Карл Ли остановившимся взглядом смотрел на обвиняемых. Кобб не сводил глаз с Уилларда, который, склонив голову, отковыривал грязь со своих ботинок.
– Благодарю вас, шериф, – обратился к нему Чайлдерс, когда Оззи закончил чтение. – Мистер Уиллард подписал признание?
– Да, в присутствии трех свидетелей.
– У обвинения больше нет вопросов, ваша честь.
– Можете задавать свои вопросы, мистер Тиндэйл, – прокричал Буллард.
– Пока вопросов не имею, ваша честь.
Умно, подумал Джейк. С точки зрения стратегии сейчас, на предварительном слушании, защите следовало вести себя тише. Просто слушать, записывать и не высовываться. В любом случае дело будет передано большому жюри присяжных, так чего же дергаться раньше времени? И ни в коем случае не позволять обвиняемым давать показания. Это совершенно излишне и только повредит им во время суда. Джейк знал, что не услышит показаний обвиняемых, поскольку он был неплохо знаком с Тиндэйлом.
– Вызовите вашего следующего свидетеля, – потребовал судья.
– Других свидетелей у нас нет, ваша честь.
– Хорошо. Можете сесть. Мистер Тиндэйл, у вас есть свидетели?
– Нет, ваша честь.
– Тем лучше. Суд пришел к выводу, что в его распоряжении достаточно свидетельств того, что обвиняемыми совершено несколько деяний, которые могут быть расценены как преступления. Исходя из этого суд в качестве меры пресечения для обвиняемых Кобба и Уилларда назначает содержание под стражей вплоть до заседания жюри присяжных округа Форд, которое должно состояться в понедельник, двадцать седьмого мая. Вопросы?
Тиндэйл медленно выпрямился во весь рост:
– Да, ваша честь. Защита просила бы определить разумную сумму залога, с тем чтобы обви…
– Выбросьте это из головы, – рявкнул Буллард. – Ни о каком залоге и речи идти не может. Пока, во всяком случае. Вы слышали, что состояние пострадавшей критическое. Если она умрет, формула обвинения, безусловно, изменится.
– В таком случае, ваша честь, я буду настаивать на проведении слушания по поводу освобождения обвиняемых под залог до суда. Скажем, через несколько дней, когда, будем надеяться, девочке станет лучше.
Буллард внимательно выслушал Тиндэйла. Неплохая идея, подумал он.
– Принято. Слушание по поводу освобождения под залог назначаю на следующий понедельник, двадцатое мая, в этом же зале. До этого дня обвиняемые будут содержаться в тюрьме округа Форд. Сегодняшнее слушание объявляю законченным.
Ударив молотком по столу, Буллард как-то незаметно удалился. Охрана засуетилась вокруг обвиняемых, на них вновь надели наручники, вывели из зала, провели по лабиринту коридоров, мимо ожидавших на улице репортеров, прямо в автомобиль, который тут же тронулся с места.
Слушание было весьма типичным для Булларда – всего двадцать минут, если не меньше. В этом зале справедливость вершилась быстро.
Разговаривая с коллегами, Джейк стоял и смотрел, как люди медленно покидали зал через огромные дубовые двери. Вот он заметил, как Карл Ли, который не спешил выйти вместе со всеми, сделал ему знак рукой, предлагая присоединиться к нему. Они встретились в просторном холле. Извинившись перед окружавшими его друзьями и родственниками и пообещав увидеться с ними в больнице. Карл Ли подошел к Джейку, и они вместе стали спускаться по винтовой лестнице на первый этаж.
– Я искренне сожалею, Карл Ли, – проговорил Джейк. – Как она?
– Она выкарабкается.
– А Гвен?
– Думаю, уже немного оправилась.
– А ты сам?
Они медленно шли по вестибюлю.
– Как-то не укладывается у меня в голове. То есть я хочу сказать, что двадцать четыре часа назад все было в полном порядке, никто ни о чем и не подозревал. А теперь только посмотри на нас! Моя доченька лежит в больнице, вся в шлангах и трубках. Жена едва не сошла с ума, мальчишки перепуганы до смерти, а сам я думаю только о том, как бы расправиться с подонками своими руками.
– Я был бы рад чем-то помочь, Карл Ли.
– Все, что тут можно сделать, – это помолиться за нее, помолиться за всех нас.
– Понимаю твою боль.
– У тебя ведь тоже маленькая дочка, так, Джейк?
– Да.
Какое-то время они шли молча. Джейк решил сменить тему:
– А где сейчас Лестер?
– В Чикаго.
– Чем он занимается?
– Работает в сталелитейной компании. Неплохо устроился. Женился.
– Шутишь? Лестер женился?!
– Да. Причем на белой.
– На белой! Да на кой же черт ему белая?
– А, ты же знаешь Лестера – просто спесивый черномазый. Сейчас направляется сюда, к нам. Будет позже, к вечеру.
– И зачем?
Они остановились у задней двери. Джейк повторил вопрос:
– Так зачем же он приезжает?
– Кое-какие семейные дела.
– Собираешься что-то предпринять?
– Нет. Он хочет всего-навсего взглянуть на свою племянницу.
– Вам не стоит всем так сильно убиваться.
– Легко тебе говорить, Джейк.
– Пожалуй.
– А что бы предпринял ты сам, Джейк?
– В каком смысле?
– У тебя маленькая дочка. Давай только предположим, что она лежит в больнице, избитая и изнасилованная. Что бы ты стал делать?
Джейк смотрел на окошечко в двери и молчал. Карл Ли ждал.
– Не нужно никаких глупостей, Карл Ли, – попросил он.
– Ответь мне. Что бы ты стал делать?
– Не знаю. Не знаю, что бы я сделал.
– Давай-ка я поставлю вопрос иначе. Если бы это оказалась вдруг твоя маленькая девчушка, а насильниками были бы два подлых ниггера и у тебя была бы возможность добраться до них, как бы ты тогда поступил?
– Убил бы их.
Карл Ли улыбнулся, улыбка его тут же перешла в смех.
– Еще бы, Джейк, еще бы! А потом бы ты нанял какого-нибудь известного адвоката, который убедил бы всех, что ты был не в себе, точно так же, как ты сделал на суде с Лестером.
– Никто и не говорил, что Лестер был не в себе. Я настаивал только на том, что Боуи заслужил смерть.
– Но его же оправдали благодаря тебе, разве нет?
– Да.
Карл Ли подошел к ступенькам лестницы, поднимавшейся от задней двери куда-то вверх.
– Это здесь они поднимались в зал? – спросил он, избегая смотреть на Джейка.
– Кто?
– Те парни.
– Да. В большинстве случаев обвиняемых проводят здесь. Это и быстрее, и безопаснее. Машина останавливается прямо около двери, и отсюда их ведут наверх, в зал, вот и все.
Карл Ли подошел к задней двери и посмотрел сквозь небольшое окошко на улицу.
– Сколько раз ты выступал по делам об убийстве, Джейк?
– Три. Кроме Лестера, было еще два дела.
– А сколько твоих подопечных были неграми?
– Все трое.
– Сколько же дел ты выиграл?
– Все три.
– Видимо, тебе не очень по вкусу, когда ниггера пускают в расход?
– Пожалуй.
– Готов к новому делу?
– Забудь об этом, Карл Ли. Они того не стоят. Что, если тебя признают виновным и отправят в газовую камеру? Что будет с твоими детьми? Подонки не стоят их, честное слово.
– Ты же сам только что сказал мне, что сделал бы это.
Джейк тоже подошел к двери, встал рядом.
– Я – другое дело, Карл Ли. Я еще смог бы выбраться.
– Как?
– Все-таки я – белый, и округ наш белый. Немного везения, и в состав присяжных вошли бы только белые, естественно, они сочувствовали бы мне. У нас ведь не Нью-Йорк или Калифорния. Мужчина должен защищать свою семью. Присяжные на этом сошлись бы.
– А я?
– Я же сказал тебе: здесь не Нью-Йорк и не Калифорния. Кто-то из белых будет восхищаться тобой, но большинство захотят, чтобы тебя казнили. Добиться оправдания будет почти невозможно.
– Но ты бы смог его добиться, а, Джейк?
– Не делай этого, Карл Ли.
– У меня нет выбора, Джейк. Я не смогу заснуть, пока те двое живы. Это мой долг перед дочуркой, долг перед самим собой, перед своими собратьями. И я сделаю это.
Распахнув дверь, они вышли во двор, а затем – на Вашингтон-стрит, оказавшись напротив офиса Джейка. Обменялись рукопожатием. Джейк обещал завтра заехать в больницу – повидать Гвен и всю семью.
– Последний вопрос, Джейк. Ты не откажешься встретиться со мной в тюрьме, когда меня арестуют?
Не успев обдумать ответ, Джейк кивнул. Карл Ли улыбнулся и направился к стоящему неподалеку грузовичку.

Глава 5

Лестер Хейли женился на молоденькой шведке из Висконсина, и, хотя его жена не давала повода заподозрить ее в неверности, он начал подозревать, что чувство чего-то необычного, какой-то новизны, которое испытывала она, лаская его темное мускулистое тело, начало постепенно стираться, уходить. Она была в ужасе от Миссисипи и категорически отказалась путешествовать с ним на юг, несмотря на все его уверения в безопасности такой поездки. Она ни разу не видела никого из его родственников. Нельзя сказать, чтобы его семья сгорала от нетерпения познакомиться с ней – вовсе нет. Конечно, не было ничего необычного в том, что чернокожий южанин уехал на север и женился там на белой девушке, – но вот Хейлли никогда еще не смешивали свою кровь с кровью белых. Хейли в Чикаго жило немало, почти все состояли в родстве, все без исключения заключали браки только с соплеменниками. Так что родня Лестера не пришла в восторг от его белокурой супруги. В Клэнтон ему пришлось ехать в своем новом “кадиллаке” в полном одиночестве.
В среду, поздно вечером, Лестер подъехал к зданию больницы. В комнате для посетителей на втором этаже он обнаружил кое-кого из родственников, некоторые просматривали газеты. Он по-братски обнялся с Карлом Ли. Они не виделись с самого Рождества, когда половина черного населения Чикаго устремляется в родные места – Миссисипи и Алабаму.
Братья прошли в коридор, подальше от остальных.
– Как она? – спросил Лестер.
– Лучше. Уже много лучше. Может, ее выпишут к концу недели.
Лестер с облегчением вздохнул. Одиннадцать часов назад, когда он выехал из Чикаго, девочка была на грани смерти, во всяком случае, по словам брата, который ночным звонком перепугал его с женой. Стоя под табличкой “Не курить”, Лестер вытащил сигарету, закурил и, выдохнув дым, посмотрел на брата.
– С тобой все в порядке?
Карл Ли кивнул.
– С Гвен тоже?
– Не совсем. Она у своей матери. Ты приехал один?
– Да.
По тону Лестера можно было понять, что он приготовился защищать жену.
– Ну-ну…
– Давай обойдемся без этого. Я просидел день за рулем не для того, чтобы выслушивать гадости о моей жене.
– Хорошо-хорошо. Вижу, ты еще не выпустил газ.
Лестер улыбнулся, издав нечто вроде смешка. С того самого дня, как он женился на шведке, его мучили желудочные газы. Она готовила такие блюда, что он и названия выговорить не мог. Желудок бурно протестовал. Он требовал цветной капусты, гороха, жареных цыплят, свинины, седла барашка.
Они поднялись на третий этаж, в такую же комнату для посетителей: несколько складных стульев, маленький столик. Опустив в прорезь автомата монеты, Лестер принес два пластиковых стаканчика с дрянным кофе. В свой он высыпал из пакетика сухие сливки, также выданные бездушной машиной, пальцем размешал. Время от времени он делал глоток, внимательно слушая, как брат в деталях рассказывает ему об изнасиловании, об аресте двух белых парней, о предварительном слушании. На невесть откуда взявшихся салфетках Лестер стал набрасывать чертежи зданий суда и тюрьмы. Прошло уже четыре года с тех пор, как он был оправдан по делу об убийстве, и теперь ему пришлось изрядно напрягать память, чтобы вспомнить внутреннюю планировку этих сооружений. Благодаря внесенному залогу в тюрьме он пробыл всего неделю, а в здании суда, выслушав оправдательный вердикт, ни разу больше не появился. Собственно говоря, он почти сразу же после всего этого уехал в Чикаго. Ведь у его жертвы были родственники.

Предыдущая страница 3 Следующая страница


Пора убивать 4

Братья строили планы и тут же отбрасывали их, предлагая новые. Время было далеко за полночь.

* * *

На следующий день, в четверг, Тони из отделения интенсивной терапии перевезли в отдельную палату. Состояние ее стабилизировалось. Врачи вздохнули свободнее, родственники потянулись к ней со сладостями, игрушками и цветами. Со ртом, набитым дантистской арматурой – у нее были сломаны обе челюсти, – девочка могла только смотреть на конфеты и шоколад. Ими с удовольствием занялись ее братья, окружившие кровать, на которой она лежала, – как бы защищая сестренку и подбадривая ее. В палате всегда было полно народу. Каждый считал своим долгом похлопать по одеялу, сказать девочке, какая она молодчина, словом, с ней обращались как с человеком, прошедшим через тяжелейшее испытание. Одна группа посетителей сменяла другую: из коридора в палату, оттуда – снова в коридор, где две медицинские сестры следили за порядком.
Раны болели, девочка время от времени вскрикивала. Каждый час сестра раздвигала толпящихся вокруг кровати родственников для того, чтобы сделать анестезирующий укол.
Ночью оставшиеся в палате люди зашикали друг на друга, когда телевизионная компания Мемфиса начала рассказ об изнасиловании негритянской девочки. Показали и лица преступников, двух белых мужчин, но Тони их так и не рассмотрела.

* * *

Рабочий день в здании суда округа Форд начинался в 8.00 и заканчивался в 17.00, по пятницам – в 16.30. В пятницу в половине пятого Карл Ли заперся в кабинке туалета первого этажа. Здание было уже закрыто. Примерно с час он сидел на крышке унитаза и вслушивался в тишину. В кабинетах и коридорах не осталось даже уборщиц – никого. Полное безмолвие, По широкому, погруженному в полумрак вестибюлю Карл Ли прошел к задней двери, выходившей во двор, осторожно посмотрел в окошко и опять-таки никого не увидел. Прислушался. Кроме него, в здании не было ни души. Обернувшись, он окинул взглядом коридор и просторный вестибюль, в противоположном конце которого, футах в двухстах от него, виднелись двери главного входа.
Карл Ли принялся изучать обстановку. Открывавшаяся внутрь задняя дверь располагалась в довольно большом по размерам холле. По правую и левую стороны от двери наверх вели две одинаковые лестницы. Из холла коридор вел в вестибюль. Карл Ли попытался представить себе, как его поведут в суд. Оттолкнувшись сложенными за спиной руками от двери, он зашагал направо, к видневшимся футах в девяти от него ступеням лестницы, начал подниматься. Так. Десять ступенек. Площадка. Поворот налево на девяносто градусов – оказывается, Лестер забыл не все. Еще десять ступенек, и он оказался в комнатке, где до начала заседания содержатся обвиняемые. Это было небольшое помещение, пятнадцать на пятнадцать футов, с одним окном и двумя дверьми. Карл Ли потянул ручку правой двери и вошел в поражавший размерами зал, где вершилось правосудие, прямо напротив рядов кресел, предназначавшихся для публики. Он направился к проходу, делившему зал на две половины, уселся в первом ряду. Осматриваясь, он увидел перед собой невысокие перильца, или, как их назвал Лестер, барьер, который отделял, так сказать, зрителей от сцены, на которой располагались судья, жюри присяжных, свидетели, защита и обвинение, судебные клерки и подсудимые.
Идя по проходу к дверям, он старался рассмотреть каждую деталь. Ему показалось, что в среду все здесь выглядело по-другому. Вернувшись в комнату для обвиняемых, Карл Ли попробовал другую дверь. Она открывалась в пространство, отделенное от публики барьером, – на сцену, где разворачивалось главное действие. Он уселся за длинный стол, за которым сидели Кобб и Уиллард. Справа был точно такой же стол прокурора. Позади столов стоял ряд простых деревянных стульев, а за ними – барьер с двумя узенькими турникетами в обоих концах. Место судьи было на почетном возвышении – спиной к стене, под несколько выцветшим уже портретом Джефферсона Дэвиса, хмуро смотревшего на каждого присутствующего в зале. Слева от кафедры судьи, а значит, правее Карла Ли помещалось жюри присяжных – под портретами других давно забытых героев-конфедератов. Напротив присяжных и ниже судьи должен был сидеть свидетель. Слева от Карла Ли и чуть позади присяжных стоял стол, покрытый тяжелой скатертью, на нем стопками высились обтянутые красной кожей сборники различных судебных уложений. Во время заседаний какой-нибудь крючкотвор обязательно с умным видом копался в них. В стене позади стола была дверь, она вела в комнату, через которую Карл Ли попал в зал.
Он стоял и озирался с таким видом, будто на него уже и вправду надели наручники. Медленным шагом Карл Ли вышел из-за барьера, вернулся в комнату для обвиняемых, пересек ее и начал спускаться по ступеням узкой, погруженной в полутьму лестницы. Десять ступенек. Площадка. На площадке он остановился. Отсюда он мог видеть задние двери здания суда и большую часть вестибюля. Спустившись еще на десять ступенек, Карл Ли заметил справа в стене небольшую дверцу. Приоткрыл ее – за ней находилась крошечная комнатка уборщицы. Он вошел в нее. Пыльное, заставленное ведрами помещение углом уходило под лестницу, по всему было видно, что пользовались комнаткой редко. Карл Ли повернулся к неплотно прикрытой двери, сквозь щель бросил взгляд на лестницу.
Еще примерно час бродил он по зданию суда. Другая лестница, полностью подобная первой, вела в комнату, расположенную по другую сторону зала, напротив помещения для обвиняемых. На этой же лестнице Карл Ли обнаружил и две двери – одну в зал суда, другую в комнату для присяжных. Ступеньки вели выше, на третий этаж, занятый библиотекой юридической литературы и комнатами для свидетелей. Словом, все было так, как говорил Лестер.
Еще и еще раз он поднимался и спускался по лестницам, представляя, как это же будут проделывать люди, которые надругались над его дочерью.
Он посидел в кресле судьи, строго обозревая свои владения. Несколько минут провел за столом присяжных. Уселся на место свидетеля, подул в микрофон. Уже совсем стемнело, когда в семь часов Карл Ли поднял раму окна в туалете первого этажа и беззвучно скользнул в кусты.

* * *

– Кому ты собираешься об этом доложить? – спросила Карла, закрывая картонную коробку из-под пиццы и наливая себе еще лимонада.
Джейк покачивался в стоящем на крыльце плетеном кресле и посматривал на играющую со скакалкой дочь.
– Ты слышишь меня?
– Нет.
– Я спрашиваю, кому ты доложишь об этом?
– Не думаю, что это нужно кому-то докладывать.
– А я считаю, нужно.
– А я – нет.
– Почему?
Качнувшись чуть сильнее, Джейк сделал глоток лимонада и неторопливо заговорил:
– Прежде всего я не уверен, что планируется преступление. Он сказал то, что на его месте сказал бы любой отец, мне легко представить, о чем он может сейчас думать. Но чтобы готовить нечто в этом духе – нет, мне не верится. К тому же обо всем этом он сообщил мне в доверительном порядке, как клиент. Похоже, он уже видит во мне своего адвоката.
– Хорошо, пусть даже ты его адвокат. Но если тебе становится известно о том, что он готовит преступление, неужели ты не обязан доложить об этом?
– Обязан. В том случае, когда я уверен, что все обстоит именно так. А я не уверен.
– И все-таки тебе следует рассказать об этом, – недовольно заметила Карла.
Джейк не обратил на это внимания. Какая ей разница? Прожевывая хрустящую корочку пиццы, он старался не думать ни о чем.
– Тебе хочется, чтобы Карл Ли сделал это? Да?
– Сделал – что?
– Расправился с теми парнями.
– Нет, мне этого не хочется. – Прозвучало это не совсем убедительно. – Но если бы он так поступил, я не смог бы обвинить его, потому что на его месте сделал бы то же самое.
– Оставь, не стоит начинать все сначала.
– Я говорю серьезно, и ты знаешь об этом. Я бы поступил так же.
– Джейк, ты не сможешь убить человека.
– Ладно. Как тебе угодно. Не будем спорить, такие разговоры у нас уже были.
Карла крикнула девочке, чтобы та отошла подальше от дороги. Затем вышла на крыльцо, уселась в плетеное кресло-качалку рядом с мужем. В ее стакане позвякивали кубики льда.
– Будешь представлять его интересы?
– Надеюсь, да.
– Присяжные обвинят его?
– А ты бы обвинила?
– Не знаю.
– Ну подумай о Ханне. Посмотри отсюда, как малышка забавляется со скакалкой, посмотри, ты же ее мать. А теперь представь себе маленькую дочку Хейли, как она лежит перед тобой избитая, в крови и зовет родителей…
– Замолчи, Джейк!
Он улыбнулся:
– Отвечай же. Ты – член жюри. Ты не оправдала бы отца?
Карла поставила свой стакан на подоконник и вдруг заботливо склонилась над нежными ростками цветов, высаженных перед крыльцом. Джейк почувствовал, что победил.
– Ну же! Ты – в жюри. Оправдан или признан виновным?
Она подняла на него глаза:
– Трудно будет назвать его виновным.
Он улыбнулся, перестав раскачиваться.
– Только не могу понять, как он сможет убить их, если они в тюрьме, – призналась Карла.
– Запросто. Они же не могут все время сидеть в камере. Им придется отправиться в суд – туда и обратно их повезут в машине. А вспомни Освальда и Джека Руби. Да к тому же их могут освободить до суда под залог.
– Когда?
– Сумма залога будет определена в понедельник. Если они уплатят ее, они свободны.
– А если нет?
– Останутся в тюрьме до суда.
– Когда он состоится?
– Скорее всего в конце лета.
– Думаю, тебе все же нужно доложить об этом.
Джейк поднялся из кресла и направился к Ханне – играть.

Глава 6

К.Т. Брастер, или Котяра Брастер, как его прозвали, являлся, насколько ему это было известно, единственным в Мемфисе одноглазым чернокожим миллионером. Ему принадлежало несколько кабаков со стриптизом на вполне легальных условиях. Он был официальным владельцем кое-какой недвижимости – сдавал ее в аренду. За ним явочным порядком числились две церкви в южном районе Мемфиса. Он слыл благодетелем неимущих, другом политиков, он был настоящим героем в глазах своих собратьев.
Добрая репутация была Котяре необходима, ведь рано или поздно ему вновь предъявят какое-нибудь обвинение, станут допрашивать, но скорее всего присяжные, половина которых будет его соплеменниками, вынесут оправдательный вердикт. Местные власти уже поняли, что нет никакой возможности предъявить К.Т. Брастеру обвинение в убийстве или в незаконной продаже кокаина, краденого, чужих кредитных карточек, талонов на продовольствие для неимущих, оружия, женщин и даже орудий легкой артиллерии.
Глаз у него был только один. Второй остался во Вьетнаме, на каком-то рисовом поле. Он потерял его в 1971 году, в тот самый день, когда его дружка, Карла Ли Хейли, ранило в ногу. Карл Ли тащил его на себе больше двух часов, прежде чем им удалось найти помощь. После войны Котяра вернулся в Мемфис, привезя с собой два фунта гашиша. У него была задумка – купить небольшой бар на Саут-Мэйн. Он едва сводил концы с концами, когда наконец выиграл в покер какую-то проститутку и пообещал ей, что она сможет бросить свой малоприбыльный бизнес, если согласится отплясывать что-нибудь бойкое на столах его заведения при минимуме одежды на теле. Не прошло и двух недель, как Котяра уже не мог усадить за свои столики всех желающих. Тогда он купил еще один бар и привел целых шесть танцовщиц. Отыскав таким образом свою нишу в бизнесе, Котяра стал через пару лет весьма состоятельным человеком.
Офис Котяры был расположен на верхнем этаже одного из его клубов, в самой неспокойной части города, чуть в стороне от Саут-Мэйн, между Вэнс-стрит и Бил-стрит. Светящаяся над тротуаром реклама предлагала прохожим только пиво и возможность полюбоваться женской грудью, однако внутри, за непроницаемо темными окнами, вошедшему предоставлялся гораздо более широкий выбор.
Бар “Браун шугар” Карл Ли вместе с Лестером отыскали где-то в полдень. Они вошли, уселись за стойкой, заказали по “Будвайзеру” и стали рассматривать лениво отплясывающих чернокожих красоток.
– Котяра здесь? – спросил Карл Ли бармена, когда тот проходил мимо.
Тот только ухмыльнулся и, подойдя к раковине, принялся мыть пивные кружки. Между глотками пива Карл Ли поглядывал в его сторону.
– Еще кружку! – громко потребовал Лестер, не поворачивая головы от маленькой сцены.
– Котяра Брастер здесь? – решительным голосом снова спросил бармена Карл Ли, когда тот ставил на стол кружки.
– А кого это интересует?
– Меня.
– Ну и…
– Ну и то, что мы с Котярой старые друзья. Были вместе во Вьетнаме.
– Зовут?
– Хейли. Карл Ли Хейли. Из Миссисипи.
Бармен скрылся, а через минуту появился вновь – за стойкой, у двери меж двух зеркал. Он сделал братьям знак, и они прошли за ним через эту дверь мимо туалетов и потом по лестнице вверх. Помещение, в котором они оказались, было довольно темным и кричаще безвкусным. Пол устилал ковер золотистого цвета, на стенах висели красные ковры, к потолку был, похоже, прибит зеленый. Зеленый ковер на потолке. Оба окна забраны тонкой стальной решеткой. Ее почти скрывали тяжелые пыльные занавеси, свисавшие до самого пола и не пропускавшие в комнату ни лучика солнечного света. К центру потолка, едва не над их головами, была прикреплена люстра со свечами и зеркалами, она медленно вращалась, но толку от всего этого было мало.
Два массивных телохранителя в одинаковых костюмах-тройках кивками отослали бармена вниз, затем предложили братьям сесть и замерли в неподвижности за их спинами.
Карл Ли и Лестер обменялись восхищенными взглядами.
– Здорово, правда? – обратился к брату Лестер.
Из невидимых стереоколонок доносились негромкая музыка и голос Б.Б. Кинга.
Внезапно позади огромного письменного стола раскрылась потайная дверь, и в комнату вошел Котяра. Он ткнул Карла Ли в плечо кулаком и радостно закричал:
– Кого я вижу! Карл Ли Хейли! – Они обнялись. – Рад, я так рад, Карл Ли, тебя видеть!
Они стояли и толкали друг друга плечами, как медведи.
– Ну, как у тебя дела, старина?
– Все отлично, Котяра, все просто замечательно. А как ты?
– Полный порядок! Кто это с тобой? – Котяра резким движением протянул гостю руку.
Лестер с почтением потряс ее.
– Это мой брат, Лестер. Он из Чикаго.
– Приятно познакомиться, Лестер. Мы с твоим братцем дружки!
– Он много рассказывал мне о тебе.
Котяра не уставал восхищаться Карлом Ли:
– Боже мой! Неужели это Карл Ли? А ты неплохо выглядишь. Как нога?
– Все нормально, Котяра. В дождь ноет иногда, а так все хорошо.
– Нам с тобой ничего не страшно, так ведь?
Карл Ли согласно кивнул и улыбнулся. Котяра наконец выпустил его из своих объятий.
– Не хотите ли выпить, парни?
– Нет, благодарю, – ответил Карл Ли.
– Я бы не отказался от пива, – проговорил Лестер.
Котяра щелкнул пальцами, и один из охранников исчез. Карл Ли вновь опустился в кресло. Котяра сел на край письменного стола, как мальчишка болтая в воздухе ногами. Он улыбался и неотрывно смотрел на Карла Ли, который начинал чувствовать себя неловко из-за столь теплого приема.
– А почему бы тебе не перебраться в Мемфис? Работали бы на пару? – спросил его Котяра.
Карл Ли был готов к вопросу. Котяра задавал его уже не в первый раз.
– Нет, Котяра, спасибо. Мне и там неплохо.
– Ну, тогда я счастлив за тебя. Что у тебя за дело ко мне?
Карл Ли раскрыл рот, закрыл его в сомнении, скрестил ноги, нахмурился, дернул головой и наконец произнес:
– Окажи мне услугу, Котяра. Маленькую услугу.
Котяра широко развел руки в стороны:
– Что угодно, дружище, все, что пожелаешь.
– Помнишь винтовки “М-16” – мы были неразлучны с ними во Вьетнаме? Мне нужна одна такая. И чем быстрее, тем лучше.
Котяра медленным движением сложил руки на груди, изучающе глядя на своего друга.
– Такая большая пушка. Хочешь открыть у себя охоту на белок?
– Она нужна мне не для белок.
Котяра смотрел на братьев. Он знал, что нет смысла спрашивать, зачем им понадобилось оружие. Дело было серьезным, иначе бы Карл Ли не приехал к нему.
– Полуавтоматическая пойдет?
– Нет. Мне требуется настоящее оружие.
– Придется платить наличными.
– Сколько?
– Ты не хуже меня знаешь, что это незаконно.
– Я не стал бы обращаться к тебе, если бы смог купить ее в универмаге.
– Когда ты хочешь ее получить? – Котяра только ухмыльнулся на предыдущую фразу Карла Ли.
– Сегодня.
Вернулся охранник, посланный за пивом. Котяра уселся за стол, в виниловое оранжевое кресло.
– Обойдется в тысячу долларов.
– Деньги у меня с собой.
Котяра был несколько удивлен, хотя и не подал виду. Откуда, интересно, у этого маленького ниггера из захолустного городка где-то в Миссисипи целая тысяча зеленых? Наверное, занял у братца.
– Но тысяча – это для кого угодно, дружище, только не для тебя.
– Тогда сколько?
– Нисколько, Карл Ли. Нисколько. Вообще ничего. Я должен тебе нечто большее, чем эти бумажки.
– Мне будет только приятно, если ты позволишь нам заплатить.
– Нет. И слышать об этом не хочу. Винтовка твоя.
– Ты очень щедр, Котяра.
– Тебе бы я дал их полсотни.
– Спасибо, мне хватит и одной. Где я могу получить ее?
– Дай-ка мне сообразить.
Котяра набрал чей-то телефонный номер и пробормотал в трубку несколько неразборчивых фраз. Отдав распоряжения, он положил трубку и объяснил своим гостям, что придется подождать примерно с час.
– Мы подождем, – ответил Карл Ли. Котяра снял со своего левого глаза повязку, осторожно вытер пустую глазницу носовым платком.
– У меня есть идея получше. – Он повернулся к охраннику, рявкнул: – Подгони мою машину. Смотаемся туда сами.
Братья прошли за Котярой через потайную дверь вдоль по коридору.
– Здесь я и живу, – на ходу бросил хозяин, тыча указательным пальцем в какую-то дверь. – Вот тут мои покои. Обычно поблизости крутится кто-нибудь из голеньких девчонок.
– А я бы не прочь взглянуть, – отозвался Лестер.
– Неплохо, – коротко произнес Карл Ли.
В конце коридора Котяра показал им на металлическую дверь изрядной толщины, выкрашенную блестящей черной краской. Он даже остановился рядом с ней как бы в восхищении.
– Тут я храню всю свою наличность. За дверью – круглосуточная охрана.
– И сколько там у тебя? – поинтересовался Лестер, прихлебывая из банки пиво.
Котяра только покосился на него и продолжил свой путь. Карл Ли посмотрел на брата и недовольно покачал головой. В углу коридора начиналась лестница, ведущая на четвертый этаж. Котяра уже поднимался. На небольшой площадке было темнее, чем в коридоре, и в этой темноте Котяра нашел и нажал в стене какую-то кнопку. Несколько секунд мужчины простояли в молчании. Затем перед ними разошлись в стороны дверцы лифта. Изнутри кабина была выложена красным ковром, на стенке табличка “Не курить”. Котяра нажал другую кнопку.
– Нужно подняться на этаж, чтобы спуститься на лифте вниз, – весело пояснил он братьям. – Из соображений безопасности.
Оба в восхищении кивнули.
Лифт остановился в подвальном этаже. Они вышли. Один из телохранителей Котяры уже ждал их у почтительно открытой дверцы длинного белого лимузина. Его хозяин гостеприимно предложил братьям небольшую увеселительную поездку. Автомобиль медленно двинулся вдоль целого ряда “флитвудов”, лимузинов других марок, нескольких роскошных европейских машин, проехал мимо “роллс-ройса”.
– Все они принадлежат мне, – с гордостью сообщил им Котяра.
Водитель нажал на кнопку, металлическая дверь поползла вверх, открывая выезд на улицу с односторонним движением.
– Помедленнее, – скомандовал Котяра водителю и сидящему рядом с ним на переднем сиденье телохранителю. – Хочу показать парням окрестности.
Эту экскурсию Карл Ли совершил впервые несколько лет назад, когда в последний раз заезжал навестить Котяру. По сторонам улицы стояло несколько развалюх, которые их владелец именовал недвижимостью, дальше шли старые, красного кирпича, складские помещения с заколоченными досками окнами. Храниться там могло все, что только угодно. Еще дальше располагалась церковь – аккуратное приличное здание, а в нескольких кварталах от нее – другая. Оба священника, сказал Котяра, тоже находятся у него на содержании. Они проехали мимо десятка баров, у открытых дверей которых на скамейках и прямо на земле группками сидели молодые темнокожие парни, потягивающие пиво из стеклянных бутылок. С самодовольным видом Котяра указал им на обгоревший остов здания и с трогательным сочувствием рассказал историю своего конкурента, вознамерившегося обосноваться в его квартале. Теперь у него, заметил Котяра, никаких конкурентов не было. Все клубы в округе, заведения с названиями типа “Ангельское местечко”, “Кошкин дом” и “Черный рай”, куда мужчина может зайти, чтобы промочить горло, неплохо поесть, послушать приятную музыку, посмотреть на соблазнительных девушек, а может, и еще для чего-нибудь, – все это принадлежало теперь ему одному, Котяре. Именно клубы выдвинули его в число наиболее преуспевающих людей в городе. Всего клубов было восемь.
Братьям показали их все. Плюс еще кое-что действительно похожее на настоящую недвижимость. Неподалеку от реки, в самом конце безымянной улочки, водитель вдруг внезапно свернул направо, между двумя складскими помещениями, и по узкому проезду подъехал к уже начинавшим раскрываться воротам. Миновав створки ворот, лимузин медленно втянулся в какое-то здание и остановился. Телохранитель вышел из машины.
– Оставайтесь на местах, – предупредил братьев Котяра.
Они услышали, как багажник сначала открыли, а потом захлопнули. Не прошло и минуты, как автомобиль вновь вырулил на улицу.
– Как насчет обеда? – поинтересовался Котяра и, не дожидаясь ответа, крикнул водителю: – В “Черный рай”. Свяжись с ними и скажи, что я у них обедаю. – Он повернулся к Карлу Ли: – Там они готовят лучшие в Мемфисе свиные ребрышки. Конечно, в воскресной газете об этом не напишут. Эти репортеришки не спешат сделать мне рекламу, можешь себе представить?
– Смахивает на дискриминацию, – заметил Лестер.
– Да. Уверен в этом. Но пока меня не тревожат, я тоже об этом помалкиваю.
– А давненько мы о тебе ничего не читали, Котяра, – произнес Карл Ли.
– Последний раз меня приглашали в суд три года назад. Неправильная уплата налогов. Три недели они собирали доказательства, а присяжные, посовещавшись двадцать семь минут, вернулись в зал только с двумя словами, зато самыми звучными в английском: “Не виновен”.
– Мне тоже довелось такое услышать, – отозвался Лестер.
Швейцар уже ждал их под полотняным тентом над входом в клуб, а целый взвод охранников, облаченных в костюмы-тройки и одетых вразнобой, сопроводил босса и его гостей в отдельный кабинет, подальше от танцевальной площадки. Официанты с ног сбивались, подавая на стол еду и напитки. Лестер сразу же налег на виски и, к тому времени как принесли ребрышки, был уже пьян. Карл Ли прихлебывал из высокого стакана чай со льдом и вместе с Котярой предавался воспоминаниям о вьетнамской кампании.
Когда с едой было покончено, приблизившийся к столу охранник прошептал что-то на ухо Котяре. Тот с улыбкой посмотрел на Карла Ли:
– Красный “эльдорадо” с иллинойсскими номерами – ваша машина?
– Да. Но мы оставили его совсем в другом месте.
– Он стоит здесь, у дверей… а в багажнике…
– Что? – спросил Лестер. – А как…
Котяра расхохотался и хлопнул его по спине:
– И не спрашивай, сынок. Даже не спрашивай. Мои люди уже обо всем позаботились. Котяра может все.

* * *

Как заведено, свое субботнее утро Джейк после завтрака в кафе проводил на рабочем месте. В эти часы он наслаждался покоем: ни телефонных звонков, ни Этель. Он закрывался на ключ и, не обращая внимания на телефон, на возможных клиентов, работал. Разбирал бумаги, читал последние постановления Верховного суда, размышлял над стратегией и тактикой своих действий, как если бы действительно собирался выступать завтра в суде. Именно по субботам, в первую половину дня, его посещали наиболее удачные мысли.
В одиннадцать Джейк позвонил в тюрьму.
– Шериф у себя? – задал он вопрос дежурному.
– Сейчас узнаю.
Прошло несколько секунд.
– Шериф Уоллс на проводе, – услышал в трубке Джейк.
– Оззи, это Джейк Брайгенс. Как дела?
– Отлично, Джейк. Как сам?
– Лучше некуда. Ты будешь еще некоторое время у себя?
– Да, пару часов. А в чем дело?
– Так, мелочи, хотел подъехать, перекинуться двумя словами. Буду минут через тридцать.
– Жду.
Джейк и шериф испытывали друг к другу взаимное уважение. Несколько раз Джейку пришлось довольно крепко прижать Оззи во время перекрестных допросов, но шериф видел в этом лишь издержки профессии и ничуть не обижался. На выборах Джейк голосовал за него, а Люсьен финансировал всю кампанию, так что Оззи весьма добродушно относился к их каверзным и подчас ехидным вопросам в ходе какого-нибудь разбирательства. Ему было интересно наблюдать за поведением Джейка в суде. А еще он любил подшучивать над ним по поводу регби. В 1969 году, когда Джейк, второкурсник, играл полузащитником в Кэрауэе, Оззи был уже признанной звездой в Клэнтоне. Но в мастерстве своем Джейк ему почти не уступал. И вот оба соперника, никем не превзойденные, столкнулись лицом к лицу на финальной игре в Клэнтоне. Оззи всласть поиздевался над защитой команды Кэрауэя и во время очередной схватки за мяч неосторожным движением сломал Джейку ногу.
И вот уже на протяжении многих лет, прошедших с того дня, он грозил сломать ему и вторую. Он не упускал случая посетовать на несуществующую хромоту Джейка, поинтересоваться, не ноет ли сломанная нога.
– Ну, что у тебя стряслось, старина? – задал он вопрос Джейку, как только они уселись вдвоем в маленьком кабинете шерифа.
– У меня не выходит из головы Карл Ли. Я тревожусь за него.
– А в чем дело?
– Оззи, давай договоримся. Все, что я сейчас тебе скажу, конфиденциальная информация. Я не хочу, чтобы о содержании нашего разговора знал кто-то третий.
– Это как-то уж больно серьезно, Джейк.
– Да, это серьезно, Оззи. Я разговаривал с Карлом Ли в среду, после предварительного слушания. Он был несколько не в себе, и мне это хорошо понятно. Я и сам испытывал бы то же самое. Он говорил о том, что собирается убить тех парней, звучало это как дело для него решенное. Мне показалось, тебе не помешает знать об этом.
– Парни в безопасности, Джейк. При всем желании Карл Ли не сможет до них добраться. Нам уже звонили, конечно, не называя имен, угрожали. Все темнокожее население здорово огорчено событиями. Но парни, повторяю, в безопасности. В камере, кроме них, никого, да и мы начеку.
– Это хорошо. Карл Ли не нанял пока меня своим адвокатом, но время от времени мне приходилось иметь дело с семейством Хейли, и я уверен, что сейчас он видит во мне своего семейного юриста, как бы дела ни разворачивались. Ты должен знать об этом.
– У меня нет причин для беспокойства, Джейк.
– Ладно. Позволь, я спрошу тебя кое о чем. У меня растет дочь, у тебя тоже, верно?
– У меня две.
– О чем же может сейчас размышлять Карл Ли? Будучи негром и отцом, я имею в виду?
– О том же, о чем думал бы и ты, окажись на его месте.
– И что же это такое?
Оззи откинулся на спинку стула, скрестил на груди руки, задумался.
– Прежде всего он волнуется о том, как девочка себя сейчас чувствует. Выживет ли она, и если да, то не останется ли калекой. Сможет ли иметь своих детишек, когда вырастет. Это физическая сторона вопроса. Его беспокоит также и то, что творится с ее мыслями и чувствами, не отразится ли происшедшее на ее дальнейшей жизни. И наконец, ему хочется убить подонков.
– И тебе хотелось бы того же?
– Очень легко сказать “да”, но, мне кажется, человек не всегда знает, что он будет делать в том или другом случае. Думаю, что своим малышам я гораздо нужнее дома, а не в Парчмэне. А как по-твоему, Джейк?
– Да в общем-то я согласен с тобой. Не знаю, что бы сделал. Возможно, просто рехнулся бы. – Он помолчал, уставившись на крышку стола. – Но я вполне серьезно мог бы обдумывать план убийства тех, кто это сделал. Мне было бы очень тяжело засыпать по ночам, зная, что люди эти все еще ходят по земле.
– А как поступят присяжные?
– Будет зависеть от того, кто войдет в состав жюри. Стоит правильно подобрать людей, и человек выходит из здания суда оправданным. Если же подбор будет осуществлять окружной прокурор, то газовая камера обвиняемому гарантирована. Все зависит от жюри, а у нас в округе подыскать нужных людей не составит большого труда. Жители уже устали от насилий, грабежа и убийств. За белое население, во всяком случае, я говорю с полной уверенностью.
– Да, все устали.
– Ясно, что люди будут симпатизировать отцу, взявшемуся наказать бандитов. Они не верят нашей правоохранительной системе. На худой конец, думаю, мне удалось бы повлиять на присяжных. Убедить одного-двух, что эти животные заслужили смерть.
– Как Монро Боуи.
– Именно. Как Монро Боуи. Это была настоящая мразь, которую кто-то должен был убрать. И тут подвернулся Лестер Хейли. Да, кстати, Оззи, зачем, как ты думаешь, Лестер прикатил из Чикаго?
– Он очень дружен с братом. За ним мы тоже посматриваем.
Постепенно беседа перешла на другие темы. Оззи не преминул осведомиться о сломанной ноге. В конце концов мужчины обменялись рукопожатием, и Джейк вышел. Сев в машину, он отправился прямо домой, где его уже ждала Карла со списком поручений. Она не имела ничего против того, что по субботам муж все утро просиживает на работе, если к обеду он возвращается домой и выполняет ее указания.

* * *

В воскресенье после обеда во дворе больницы собралась толпа жителей Клэнтона. Люди заглядывали в окна первого этажа, желая увидеть, как отец толкает перед собой по коридору кресло на колесиках, в котором сидит маленькая Тони. Вот Карл Ли бережно подкатывает кресло к машине, нежно поднимает ребенка и усаживает девочку на переднее сиденье рядом с матерью. Ее братья сидят сзади. Карл Ли медленно трогает машину с места, и в сопровождении родственников, друзей и просто прохожих автомобиль выезжает на улицу. Караван медленно набирает скорость, устремляясь к городской окраине.
Она сидит на переднем сиденье, как взрослая. Отец слева сосредоточенно правит, мать украдкой смахивает слезы, братья сидят за ее спиной, молчаливые и строгие.
Не меньшая толпа ждала их прибытия и возле дома. По ней пронесся шумок, когда отец, подхватив девочку на руки, внес в двери родного дома и уложил на кушетке в гостиной. Тони была рада, что вернулась наконец к себе из надоевшей больницы, ее только немного угнетало присутствие посторонних. Мать положила свою легкую руку на ее ножки, а мимо бесконечным потоком шли двоюродные братья и сестры, дяди, тетки, соседи. Каждому хотелось увидеть ее, прикоснуться к ней и улыбнуться. У некоторых на глазах блестели слезы. Никто не произносил ни слова. Тони видела, как ее папочка вышел во двор и заговорил с дядей Лестером и еще какими-то мужчинами. Братья девочки тем временем отправились на кухню, чтобы вместе с остальными полакомиться приготовленной для гостей горой вкуснейшей еды.

Глава 7

Рокки Чайлдерс уже и сам успел забыть, сколько лет он состоит в должности прокурора округа. Должность эта приносила пятнадцать тысяч долларов в год и почти не оставляла ему свободного времени. К тому же она лишала Рокки всякой надежды завести собственную практику. К сорока двум годам он как юрист уже потерял квалификацию, превратившись в просиживающего долгие часы в присутственном месте чиновника, исправно переизбираемого на свою должность каждые четыре года. Слава Богу, Рокки был женат на белой женщине, у которой имелась возможность неплохо зарабатывать, – так что супруги могли позволить себе время от времени менять свой “бьюик” на последнюю модель, платить клубные взносы и в целом выглядеть так, как положено выглядеть образованному белому человеку в их округе. В молодости у Рокки были даже какие-то политические амбиции, однако избирателям удалось убедить его в пагубности подобного шага; теперь он со всплесками бурного, если не мятежного негодования в душе был обречен до конца своей карьеры разбираться с алкоголиками, магазинными воришками, хулиганящими подростками, изо дня в день выслушивать издевательские реплики судьи Булларда, которого он терпеть не мог. Разнообразие в жизнь привносили только случаи, подобные тому, что подбросили эти подонки Кобб и Уиллард, – обязанность проводить предварительное слушание и некоторые другие процедуры лежала именно на нем, только через него дела направлялись в суд на рассмотрение присяжными, а затем и выше: в суд штата, к прокурору судебного округа мистеру Руфусу Бакли, родом из Полка. Бакли был тем самым человеком, который поставил точку на политической карьере Рокки Чайлдерса.
Вообще-то слушание по вопросу об освобождении под залог не было чем-то особенным, однако на этот раз Чайлдерс чувствовал, что в воздухе что-то носится. Со среды ему успели позвонить уже несколько десятков черномазых, каждый был его избирателем или хотя бы претендовал на это. Вторя друг другу, все они говорили о том, какую тревогу вселяет в них сама мысль о том, что Кобба и Уилларда могут выпустить под залог на свободу. Уж лучше держать их взаперти, так же как держат черных ребят, натворивших что-то и не имеющих денег, чтобы внести залог до суда. Рокки обещал в трубку сделать все возможное, объясняя при этом, что сумму залога устанавливает окружной судья Перси Буллард, чей телефонный номер тоже не так уж трудно отыскать в справочнике. Это на Беннингтон-стрит. Каждый из звонивших почел своим долгом обещать, что лично прибудет в понедельник в суд, чтобы проследить за развитием событий.
В понедельник, в двенадцать тридцать, Чайлдерса пригласили явиться к окружному судье. Там уже находился шериф Оззи Уоллс, а сам Буллард был так взвинчен, что не мог усидеть на месте и мерил кабинет шагами.
– Какой залог тебя устроит? – выпалил он прямо в лицо едва показавшемуся на пороге Чайлдерсу.
– Н-не знаю, судья. Я как-то об этом не думал.
– А тебе не кажется, что уже пора бы подумать и об этом? – Буллард быстрым шагом расхаживал от своего стола к окну и обратно.
Оззи молчал. На лице его читалось явное удовольствие.
– Честно говоря, нет, – спокойно ответил судье Чайлдерс. – Это тебе решать. Ты же судья.
– Благодарю! Благодарю! Так сколько же ты попросишь?
– Я всегда прошу больше, чем рассчитываю получить, – холодным и ровным голосом отозвался Чайлдерс, наслаждаясь невротическим припадком судьи.
– Так сколько же?
– Не знаю. Я как-то об этом не думал.
Шея Булларда побагровела, он повернулся к Оззи:
– Что скажешь, шериф?
– Ну, – протянул Оззи, – я бы предложил сделать залог повыше. Парням не стоит выходить из тюрьмы ради их собственной безопасности. Что-то мои соплеменники забеспокоились. Они возьмут да и обидятся вдруг, если эти двое выйдут под залог на свободу. Лучше уж поднять ставку.

Предыдущая страница 4 Следующая страница


5 Джон Гришем

– Чем, интересно, они располагают?
– Уиллард на нуле. О Коббе сказать трудно – непросто уследить за доходами от торговли наркотиками. Тысяч двадцать – тридцать он найдет. Я слышал, он нанял в Мемфисе какого-то преуспевающего адвоката, он должен вот-вот подъехать. У Кобба могут водиться деньжата.
– Черт побери, почему же мне ничего об этом не известно? Кого он там нанял?
– Бернарда. Питера К. Бернарда, – раздался голос Чайлдерса. – Он звонил мне сегодня утром.
– Никогда о таком не слышал, – пренебрежительно фыркнул Буллард с таким видом, будто в его распоряжении находилось подробнейшее досье на всех юристов страны.
Он перевел взгляд на верхушки видневшихся за окном деревьев. Шериф и прокурор обменялись понимающими взглядами. Можно не сомневаться, что залог будет непомерным. Именно за это судебные чиновники любили Булларда. Они всегда с наслаждением взирали на то, как отчаявшиеся родственники закладывают последнее имущество, чтобы выплатить им, чиновникам, десять процентов суммы залога за оформление необходимых бумаг. Нет, Буллард будет на высоте, как всегда. Плевать он на все хотел. А потом, это было к тому же и политически дальновидно – оставить преступников до суда под охраной в тюрьме. Черномазым это понравится, а с этим нельзя не считаться даже в том случае, если бы население округа было на две трети белым. Нужно же время от времени делать реверанс и в другую сторону.
– Скажем, сто тысяч – за Уилларда и двести – за Кобба. Это должно будет их удовлетворить.
– Кого “их”? – спросил Оззи.
– Э-э, м-м-м… ну, людей, местное население. – Буллард замялся. – Как, по-твоему?
– Меня это устраивает полностью, – отозвался Чайлдерс, – но как быть со слушанием? – Он усмехнулся.
– Устроим им слушание, отличное слушание, на котором я определю сумму залога в сто и двести тысяч.
– То есть, как я понимаю, ты хочешь, чтобы я произнес сумму в триста тысяч так, чтобы позволить тебе блеснуть справедливостью и честностью?
– Мне плевать на то, что ты там понимаешь! – раздраженно выкрикнул в ответ судья.
– Мне представляется это разумным, – заметил Оззи, направляясь к двери. – Я понадоблюсь тебе в качестве свидетеля? – Он на ходу бросил взгляд на Чайлдерса.
– Нет, в этом нет никакой нужды. На сей раз предстоит такое ясное дело, что со стороны обвинения вообще никаких запросов не будет.
Вслед за шерифом из кабинета судьи вышел и Чайлдерс. Наконец-то! Булларда уже трясло от нетерпения. Он закрыл за ними дверь на замок, достал из кейса плоскую бутылочку, где было полпинты водки, и торопливыми, жадными глотками выпил ее всю. Снаружи, у дверей кабинета, его терпеливо ждал мистер Пейт, вслушиваясь в едва различимые звуки. Минут через пять Буллард потянул ручку двери и появился на пороге переполненного людьми зала суда.
– Суд идет! Прошу всех встать! – прокричал Пейт.
– Садитесь, – проскрипел Буллард, прежде чем хоть кто-то успел подняться. – Где обвиняемые? Где они?
В зал ввели Кобба и Уилларда, усадили на скамью обвиняемых. Новый адвокат Кобба улыбнулся клиенту, увидев, как с его подопечного снимают наручники. Адвокат Уилларда, Тиндэйл, даже головы не повернул в сторону скамьи, где сидели обвиняемые.
В зале сидели те же лица, что и в среду, только, пожалуй, черных стало чуть больше – видимо, привели еще друзей. Их глаза неотрывно следили за каждым движением двух белых парней, сидящих у всех на виду. Лестер видел их впервые. Карла Ли в зале суда не было.
Со своего места Буллард пересчитал заместителей шерифа – присутствовали все двенадцать, это был рекорд. Затем он попытался прикинуть, сколько в зале почтенной темнокожей публики. Он видел перед собой сплоченную массу из сотен лиц. Взгляды всех присутствующих устремлены на двух насильников, на их адвокатов. После выпитой водки Буллард почувствовал некоторое облегчение. Он протянул руку к пластиковому стакану, наполненному на первый взгляд прозрачной холодной водой, и сделал глоток. На губах проступила слабая улыбка. Щеки порозовели. А здорово было бы посмотреть, прикажи он сейчас людям шерифа убираться вон из зала и отдай этих двух мерзавцев черным! И зрелище было бы занимательным, и справедливость бы не пострадала. Буллард почти наяву видел, как подпрыгивают в неистовстве дородные негритянки в то самое время, как их мужья полосуют своими ножами эту мразь. А потом, когда все будет закончено, они придут в себя и спокойно, ровными рядами друг за другом выйдут из дверей зала. Буллард мысленно улыбнулся.
Он сделал знак Пейту, который тут же приблизился.
– В моем кабинете, в ящике стола, найдешь бутылку. В ней полпинты ледяной воды, – прошептал судья на ухо своему помощнику. – Налей мне примерно полстакана.
Пейт кивнул и исчез.
– Это слушание по вопросу об освобождении до суда под залог, – громогласно объявил судья. – Я надеюсь, оно не займет у нас слишком много времени. Защита готова?
– Да, сэр, – отозвался Тиндэйл.
– Да, ваша честь, – ответил мистер Бернард.
– Обвинение?
– Да, сэр. – Чайлдерс не удосужился даже оторвать свой зад от кресла.
– Отлично. Можете вызвать вашего первого свидетеля.
Чайлдерс повернулся к судье:
– Ваша честь, обвинение не собирается вызывать свидетелей – никаких. Вашей чести хорошо известна суть предъявленного этим двум мужчинам обвинения, поскольку вы, ваша честь, лично проводили предварительное слушание в среду. По моим сведениям, жертва преступления сейчас находится дома, поэтому новых обвинений предъявлено не будет. В следующий понедельник жюри присяжных предстоит вынести свое решение по делу Кобба и Уилларда, обвиняемых в изнасиловании, киднеппинге и нанесении тяжких телесных повреждений. Принимая во внимание крайнюю жестокость перечисленных преступлений, возраст потерпевшей, а также и то, что мистер Кобб уже был однажды осужден, обвинение вынуждено настаивать на максимально высоком залоге.
Буллард едва не поперхнулся своей ледяной водой. Что он несет? Что это за максимально высокий залог? Такого и понятия даже нет.
– И что же вы предложите, мистер Чайлдерс?
– Полмиллиона за обоих! – гордо заявил на весь зал прокурор и уселся.
Полмиллиона! Ну, это не пройдет, подумал Буллард. Он осушил стакан и бросил взгляд на Рокки Чайлдерса. Полмиллиона! Так дурачить открытое слушание! Он послал Пейта за новой порцией “ледяной воды”.
– Слово предоставляется защите.
Новый адвокат Кобба поднялся с совершенно осознанным намерением. Прочистив горло, он снял с переносицы свои академические, в узкой металлической оправе, пижонские очки.
– С позволения суда, ваша честь, мое имя Питер К. Бернард. Я приехал из Мемфиса, поскольку мистер Кобб нанял меня, чтобы я представлял здесь его интересы…
– И у вас есть лицензия на право практиковать в Миссисипи? – перебил его Буллард. Бернард такого не ожидал.
– М-м-м… Не совсем, ваша честь.
– Понятно. А когда вы говорите “не совсем”, то, видимо считаете, что отрицание “не” может ввести суд в заблуждение.
В ложе присяжных раздались отдельные смешки. Буллард славился такими вот каверзами. Он терпеть не мог юристов из Мемфиса и требовал, чтобы они получали “добро” в местной ассоциации адвокатов, прежде чем являться к нему в суд. Много лет назад, когда у него еще была своя практика, какой-то мемфисский судья выставил его из зала за то, что у Булларда не было лицензии штата Теннесси. Став, в свою очередь, судьей он никогда не упускал возможности отомстить за пережитое когда-то унижение.
– Ваша честь, у меня нет лицензии штата Миссисипи, но я могу представить вам таковую от штата Теннесси.
– Хотелось бы на это надеяться, – последовал ответ, вызвавший за столом жюри присяжных новую вспышку приглушенного смеха. – Вы знакомы с нашими местными правилами ведения судопроизводства?
– Э-э-э… да, сэр.
– Располагаете ли вы их экземпляром?
– Да, сэр.
– И вы внимательно прочли их перед тем, как войти сюда ко мне?
– М-м-м… да, сэр, большую их часть.
– Вам был полностью понятен смысл пункта четырнадцать, когда вы его читали?
– Я… не совсем твердо помню его, сэр.
– Сомневаюсь. В соответствии с требованием, изложенным в этом пункте, адвокат из другого штата, намеревающийся принять участие в заседании моего суда, должен согласовать этот вопрос с местной ассоциацией юристов.
– Да, сэр.
Внешний вид и манеры Бернарда говорили о том, что он принадлежал к числу самых модных адвокатов, во всяком случае, он слыл таковым в Мемфисе. И надо же было такому случиться, что в настоящий момент именно его судьба поставила в положение неопытного новичка, вынужденного обороняться от наскоков какого-то деревенского судьи, единственным достоинством которого является острый язык.
– Что “да, сэр”? – рявкнул на него Буллард.
– Да, сэр, мне кажется, я что-то такое слышал.
– Так где же бумага от местной ассоциации?
– У меня ее нет, но я собирался…
– Значит, вы приехали сюда из Мемфиса, внимательнейшим образом изучили мои правила и со спокойной душой решили проигнорировать их. Так?
Опустив голову, Бернард рассматривал разлинованные желтые листы блокнота, лежавшего на столе.
Медленно поднялся Тиндэйл:
– Ваша честь, прошу занести в протокол. Являясь членом ассоциации юристов округа Форд, я готов подтвердить, что мистер Бернард прибыл сюда только с целью участия в слушании, и ни с какой другой.
Буллард улыбнулся: “Ловко ты это, Тиндэйл, ловко”.
– Хорошо. Вызывайте вашего первого свидетеля. Бернард вновь распрямил плечи, по-петушиному дернул головой.
– Ваша честь, от имени мистера Кобба я просил бы вызвать в качестве свидетеля его брата, мистера Фреда Кобба.
– Только покороче, – буркнул Буллард.
Брата Кобба привели к присяге и усадили в свидетельское кресло. Бернард вышел вперед и приступил к детальному и продолжительному опросу. Подготовлен он был хорошо. Ему удалось выяснить, что Билли Рэй Кобб является наемным служащим с неплохой зарплатой, владельцем недвижимости в округе Форд, где он вырос, где живет большая часть членов его семьи, его друзья. У Кобба нет и не было никаких причин стремиться сменить место жительства. Надежный, вполне солидный гражданин с прочными, глубокими корнями в местной жизни, которому есть что терять в случае неожиданных поворотов судьбы, в случае, если он вдруг вздумает скрыться из города. Такому суд может верить. Такому нет смысла назначать столь высокий залог.
Буллард сделал очередной глоток, покрутил в пальцах ручку, окинул взглядом черные лица в зале.
У Чайлдерса никаких вопросов не было. Бернард вызвал мать Кобба, Кору, едва ли не слово в слово повторившую все то, что ее сын Фред сказал о ее сыне Билле Рэе. В нужный момент она выдавила из себя пару слезинок, и Буллард покачал головой.
Следующим был Тиндэйл. Процедура повторилась сначала, только теперь уже с участием родственников Уилларда.
Залог в пятьсот тысяч долларов!
Любая меньшая сумма показалась бы незначительной, черным это могло и не понравиться. Теперь у судьи появился еще один повод ненавидеть Чайлдерса. А вот черных он любил: именно они обеспечили ему победу на последних выборах. Он получил пятьдесят один процент голосов избирателей округа, в этом числе было все негритянское население.
– Еще что-нибудь? – задал он вопрос, когда Тиндэйл закончил.
Трое юристов переглянулись между собой, затем повернули головы к судье. Бернард встал:
– Ваша честь, позвольте мне уточнить позицию моего клиента с тем, чтобы залог…
– Выбрось все это из головы, парень. Я уже наслушался и тебя, и твоего клиента. Сядь. – Чуть поколебавшись, Буллард громкой скороговоркой объявил залу свое решение: – Таким образом, сумма залога установлена для Пита Уилларда в сто тысяч долларов и для Билли Рэя Кобба в двести тысяч долларов. До того дня, пока обвиняемые не будут в состоянии выплатить назначенный залог, они останутся под стражей в городской тюрьме. Слушание закончено.
Подтвердив заявление ударом молотка по столу, Буллард поднялся и быстрым шагом скрылся в своем кабинете, где, закрыв за собой дверь, вылил в рот остатки жидкости из одной бутылочки и тут же откупорил другую.
Сумма залога Лестеру понравилась. За убийство Монро Боуи ему самому было назначено пятьдесят тысяч. Боуи был чернокожим, а в таких случаях, естественно, залог обычно снижался.
Толпа медленно выливалась из зала через заднюю дверь, но Лестер продолжал сидеть неподвижно. Он внимательно следил за тем, как обоих обвиняемых в наручниках выводят в соседнюю с залом комнату. После того как они скрылись из виду, Лестер спрятал лицо в ладонях и произнес короткую молитву. Затем он прислушался.

* * *

В течение дня Джейк привык раз десять выходить на балкон, чтобы бросить взгляд на центр Клэнтона. Иногда он пыхтел недорогой сигарой, следя за тем, как ветер уносит дым вдоль Вашингтон-стрит. Даже летом он оставлял окна большого кабинета распахнутыми настежь: проникавшие через них звуки деловой жизни небольшого городка только помогали ему сосредоточиться на работе. Время от времени он поражался шуму, доносившемуся с улиц, окружавших здание суда. В другие же мгновения ему приходилось даже лишний раз выходить на балкон, чтобы выяснить, отчего это вдруг стало так тихо.
В понедельник, 20 мая, всего за несколько минут до двух часов дня, Джейк вышел на балкон и раскурил сигару. Гнетущая тишина висела над центром города Клэнтон, штат Миссисипи.

* * *

С руками, стянутыми за спиной наручниками, первым по ступеням лестницы осторожно спускался Кобб, за ним следовал Уиллард, за Уиллардом – заместитель шерифа Луни. Десять ступенек вниз, площадка, поворот направо, еще десять ступенек до первого этажа. Трое других ближайших помощников Оззи Уоллса ожидали их на улице, у патрульного автомобиля, покуривая сигареты и стараясь попасться на глаза кому-нибудь из репортеров.
Когда Кобб ставил ногу на вторую от пола ступеньку, Уиллард, находившийся тремя ступеньками выше, только сгибал колено, а Луни стоял на предпоследней ступеньке лестницы, маленькая грязная и совершенно неприметная дверь каморки уборщицы распахнулась настежь и оттуда, из темноты, выпрыгнул мистер Карл Ли Хейли с винтовкой “М-16” в руках. Стрелял он в упор. Тишину разорвали громкие, следовавшие один за другим, резкие и какие-то чавкающие звуки выстрелов. Здание суда содрогнулось. На мгновение двое преступников превратились в неподвижные статуи, но тут же нечеловеческие крики сотрясли воздух. Пули поразили сначала Кобба – в грудь и живот. Уилларду они попали в лицо, шею, пронзили горло. Со скованными за спиной руками насильники рухнули на ступени, не имея ни малейшей возможности оказать друг другу помощь; кровь из их ран смешивалась на пыльной лестнице.
Луни ранило в ногу, но он умудрился вскарабкаться по лестнице и добраться до комнаты, из которой они только что вышли. Теперь он лежал там, скрючившись на полу, и слушая вопли и стоны Кобба и Уилларда и дикий хохот Хейли. В узком пространстве лестничной клетки пули рикошетили, и, даже лежа на полу, Луни краем глаза видел, как на стены летят во все стороны брызги крови и ошметки человеческой плоти.
Несколько очередей, по семь или восемь выстрелов в каждой, да еще сопровождаемые присущим “М-16” оглушительным, выворачивающим наизнанку звуком, долгим эхом отдавались в старинном здании суда. Сквозь этот чудовищный грохот, сквозь сухой стук пуль о стены отчетливо слышался высокий, пронзительный хохот Карла Ли Хейли.
Оборвав смех, он швырнул ставшую ненужной винтовку на неподвижные тела и побежал. В туалете он просунул тонкую металлическую ножку стула в дверную ручку, выбрался через раскрытое окно в кусты, а из них – на тротуар. С непринужденным видом Карл Ли подошел к своему пикапу, сел в него и покатил домой.
Услышав звуки стрельбы, Лестер окаменел. Акустика зала делала их еще более громкими. Мать Уилларда закричала, за ней закричала и мать Кобба. Заместители шерифа ринулись в здание, но на верхних ступенях лестницы остановились. Лестер продолжал вслушиваться, ожидая новых выстрелов, но их не было. Тогда он поднялся и вышел из зала.
При звуке первого же выстрела Буллард вцепился обеими руками в бутылку с полупинтой водки и полез под свой рабочий стол. Пейт бросился закрывать на замок дверь.
Кобб, вернее, то, что от него осталось, лежал поверх тела Уилларда. Кровь все еще продолжала течь и смешиваться в маленьких лужицах; со ступеньки на ступеньку побежал тоненький, темного цвета, ручеек, и вскоре у подножия лестницы натекло небольшое, тускло поблескивавшее озерцо.

* * *

Джейк со всех ног несся через улицу к задним дверям здания суда. В проеме двери стоял Празер с пистолетом в руке и на чем свет стоит проклинал репортеров, медленно, но неотступно приближавшихся ко входу. Другие подчиненные шерифа, сжимая в руках оружие, бесстрашно жались к колесам патрульных машин. Джейк побежал в обход – к главному входу в Здание, где у дверей была еще одна группа полицейских, помогавших эвакуировать служащих и пришедшую на слушание публику. На крыльце перед зданием толпились люди. С большим трудом Джейк протолкался в вестибюль и увидел Оззи, тот отдавал команды, выкрикивал какие-то приказы. Заметив Джейка, он сделал ему знак рукой, и они направились по коридору к задним дверям, возле которых стояли несколько полицейских, вооруженных короткими автоматами, и смотрели в молнии на ступени лестницы. Джейк почувствовал, как к горлу подкатывает тошнота. Стараясь спрятаться от пуль, Уиллард, видимо, хотел броситься вверх по лестнице, ему почти удалось добраться до площадки. Почти весь лоб и верхняя половина черепа у него отсутствовали, и вытекшие мозги размазались по лицу наподобие желе. Кобб непонятным образом умудрился перевернуться с боку на бок, так что все оставшиеся пули вошли ему не в живот или грудь, а в спину. Лицом он уткнулся в живот Уилларду, а вытянутые ноги достигали четвертой от пола ступеньки. Кровь все текла и текла, ею были полностью покрыты шесть нижних ступенек. Лужа на полу медленно увеличивалась, подступая все ближе и ближе к стоявшим вокруг людям. Люди пятились. Орудие убийства лежало меж ног Кобба на пятой ступеньке, от дула до приклада залитое кровью.
Все молчали, оцепенев при виде двух распростертых тел, которые и после смерти продолжали истекать кровью. В воздухе стоял густой и острый запах сгоревшего пороха; сквозняком его несло в вестибюль, где полицейские все еще подталкивали последних посетителей к выходу.
– Джейк, тебе бы лучше уйти. – Оззи неотрывно смотрел на два мертвых тела.
– Почему?
– Просто уходи, и все.
– Но почему?
– Потому что сейчас нам нужно будет делать снимки, собирать и опрашивать свидетелей и все такое, тебе это ни к чему.
– Пожалуй. Но вы не будете допрашивать его в мое отсутствие. Договорились?
Оззи кивнул.

* * *

Фотоснимки были сделаны, кровь убрана, свидетельские показания собраны, трупы унесены. Через пару часов Оззи уже выехал из города в сопровождении пяти патрульных автомобилей. За рулем сидел Хастингс, он-то и вел за собой остальных – к озеру, мимо магазинчика Бэйтса, на Крафт-роуд. У дома Хейли на подъездной дорожке стояла машина Гвен, пикап Карла Ли и красный “кадиллак” с иллинойсским номером.
Оззи не предполагал никаких осложнений, поэтому, выйдя из машины, приказал своим подчиненным просто сидеть и смотреть, чем они в данную минуту и были заняты. Перед входной дверью Оззи остановился.
Очень медленно дверь раскрылась, и на крыльце появилось все семейство. Стоя на верхней ступеньке, Карл Ли обеими руками прижимал к своей груди Тони и спокойно смотрел сверху вниз на своего друга-шерифа, на машины за его спиной, на сидящих в них людей. Справа от него стояла Гвен, а по левую сторону выстроились сыновья: младший тихонько шмыгал носом, а старшие смотрели гордо и независимо. За спиной Карла Ли шериф видел его брата Лестера.
Так шериф и семья Хейли стояли и молча смотрели друг на друга, предоставляя друг другу право заговорить первым, одинаково страшась и желая избежать того, что должно будет сейчас произойти. Единственными звуками, которые можно было разобрать в этой тишине, были редкие всхлипы девочки, ее матери и самого маленького из сыновей.
Дети изо всех сил старались понять. Папочка только что объяснил им, что он сделал и почему. Это им было ясно. Но они никак не могли взять в толк, за что его должны арестовать и посадить в тюрьму.
Оззи отшвырнул носком ботинка кусочек засохшей грязи с бетонной дорожки и, не отводя добрых глаз от выстроившегося перед ним семейства, просто произнес:
– Пойдем-ка со мной.
Карл Ли слегка наклонил голову, но не двинулся с места. Гвен и сынишка заплакали громче, Лестер, забрал осторожно у него из рук Тони. Тогда Карл Ли опустился перед мальчиками на колени и еще раз шепотом напомнил им, что, хотя он и должен сейчас уйти, вернется он очень скоро. Он обнял их всех разом, и старшие тоже не выдержали и заплакали, цепляясь за отца. Карл Ли поднялся, поцеловал жену и начал спускаться по ступеням к стоявшему внизу шерифу.
– Наденешь мне наручники, Оззи?
– Нет, Карл Ли. Просто садись в машину.

Глава 8

Мосс Джуниор Тэтум, первый заместитель шерифа, и Джейк Брайгенс сидели в кабинете Оззи и спокойно беседовали, в то время как за стеной, в просторной, но загроможденной канцелярской мебелью комнате собрались полицейские чины, служащие тюрьмы и обычная для таких заведений публика: чьи-то опекуны, доверенные лица – они с нетерпением ожидали прибытия в казенный дом нового постояльца. Двое заместителей Оззи сквозь щелочки жалюзи поглядывали на журналистов и фоторепортеров, толпившихся на стоянке, расположенной между стенами тюрьмы и полотном автострады, Тут и там между машинами громоздились фургоны передвижных телестанций, прибывшие из Мемфиса, Джексона и Тьюпело. Моссу это пришлось не по вкусу, он вышел из здания, неторопливым шагом прошелся по дорожке до стоянки и приказал прессе перейти в отведенное для нее место. И чтобы никаких фургонов, добавил он.
– А вы ничего не хотите нам заявить? – выкрикнул кто-то из репортеров.
– Хочу. Уберите фургоны.
– Можете сказать что-нибудь об убийствах?
– Да. Застрелены два человека.
– А какие-нибудь подробности?
– Никаких. Меня при этом не было.
– Есть подозреваемый?
– Да.
– Кто он?
– Скажу, когда уберете фургоны.
Громоздкие будки на колесах были тут же аккуратно поставлены в самый дальний угол стоянки. Ощетинившаяся микрофонами, фото – и видеокамерами толпа придвинулась к дорожке. По ней расхаживал Мосс, с удовлетворенным видом наблюдающий за тем, как выполняются его указания. Наконец он направился к поджидавшим его представителям прессы. Остановившись перед ними, он принялся жевать зубочистку. Руки легли по обеим сторонам огромного живота, большие пальцы засунуты за широкий кожаный ремень.
– Кто это сделал?
– Его уже арестовали?
– Имеет ли к этому отношение семья пострадавшей девочки?
– Оба насмерть?
Мосс широко улыбнулся и покачал головой:
– Не спешите. По одному. Да, у нас есть подозреваемый. Он арестован, его доставят сюда с минуты на минуту. Поэтому я и приказал убрать с дороги фургоны. Это все, что я могу вам сообщить.
Развернувшись, он пошел к дверям тюрьмы, не обращая ни малейшего внимания на летевшие ему в спину вопросы. С порога заполненной людьми канцелярии громко спросил:
– Как Луни?
– Празер поехал к нему в больницу. В общем, с ним все в порядке: слегка зацепило ногу.
– Ну да. Этакая мелочь плюс еще небольшой инфаркт, – с улыбкой добавил Мосс.
Собравшиеся в комнате рассмеялись.
– Едут! – раздался чей-то возглас, и люди прильнули к окнам, глядя на въезжающие на стоянку полицейские автомобили с включенными синими мигалками.
За рулем первой машины сидел Оззи, рядом с ним Карл Ли – без наручников, а Хастингс, откинувшись на спинку заднего сиденья, слабыми взмахами рук пытался прикрывать глаза от фотовспышек, пока машина медленно ползла через толпу репортеров, мимо фургонов телевизионщиков. У самых дверей тюрьмы Оззи остановил автомобиль, все трое вышли и спокойным, невозмутимым шагом прошли внутрь. После того как Карл Ли был оставлен на попечение надзирателей, Оззи направился по коридору в свой кабинет, где его ждал Джейк.
– Ты сможешь встретиться с ним через пару минут, Джейк, – пообещал шериф.
– Благодарю. Значит, ты уверен, что это сделал он?
– Да. Я уверен.
– Но он не признался, не так ли?
– Нет. Он вообще был не очень-то разговорчив. Похоже, это выучка Лестера.
Вошел Мосс:
– Оззи, писаки хотят, чтобы ты поговорил с ними. Я сказал, что ты выйдешь к ним.
– Хорошо, Мосс. – Оззи вздохнул.
– Кто-нибудь видел, как все произошло? – спросил Джейк.
Красным носовым платком Оззи утер потный лоб.
– Да. Луни его опознает. Помнишь Мерфи, скрюченного инвалида, который моет полы в здании суда?
– Конечно. Бедняга едва ковыляет.
– Он видел все от начала до конца. Сидел на ступенях такой же лестницы с противоположной стороны вестибюля. Жевал свои бутерброды. Перепугался так, что в течение часа не мог выговорить и слова. – Оззи вдруг остановился, посмотрел на Джейка. – Не пойму, зачем я тебе это рассказываю?
– А какая тебе разница? Все равно рано или поздно я и сам все это узнаю. Где сейчас мой подопечный?
– Где-то дальше по коридору. Нужно сделать фотоснимки, ну и все такое прочее. На это уйдет с полчаса.
Оззи вышел, и Джейк воспользовался его телефоном, чтобы позвонить домой. Когда Карла сняла трубку, он напомнил ей, что она должна следить за всеми выпусками теленовостей и записывать их на видеомагнитофон.
Шериф бесстрашно стоял перед микрофонами и камерами.
– Где ваши вопросы? Мы арестовали подозреваемого. Имя – Карл Ли Хейли из округа Форд. Задержан по подозрению в двух убийствах.
– Это он отец девочки?
– Да, он.
– Откуда вам известно, что это сделал он?
– Так мы работаем.
– Есть свидетели?
– Нам, во всяком случае, о них ничего не известно.
– Он признался?
– Нет.
– Где вы его нашли?
– В его собственном доме.
– Был ранен ваш заместитель?
– Да.
– Как он сейчас себя чувствует?
– Хорошо. Он в больнице, но с ним все в порядке.
– Его имя?
– Луни. Де Уэйн Луни.
– Когда будет предварительное слушание?
– Я не судья.
– Ну, по вашим соображениям?
– Может, завтра, а может, и в среду. Прошу вас, остановимся на этом. Я не готов предоставить вам какую-либо информацию, во всяком случае, не сейчас.

* * *

Тюремщик забрал у Карла Ли бумажник, деньги, часы, ключи, перочинный нож, снял с пальца обручальное кольцо, вписал каждую вещь в специальный формуляр, на котором Карл Ли проставил дату и свою подпись. Затем в соседней небольшой комнатке его сфотографировали – анфас и профиль – и сняли отпечатки пальцев. Пока все шло так, как говорил ему Лестер.
Ожидавший его у дверей Оззи провел Карла Ли по коридору в Другое помещение, где алкоголиков заставляли дышать в трубку газоанализатора. За небольшим столом, помещавшимся рядом с агрегатом, сидел Джейк. Оззи извинился и оставил их одних.
Адвокат и его клиент, разделенные прямоугольником стола, спокойно и вдумчиво изучали друг друга взглядами. Улыбались. И молчали. Последний раз они говорили пять дней назад, в среду, на следующий после изнасилования день, сразу по окончании предварительного слушания.
Сейчас Карл Ли выглядел более спокойным. На лице ни следа напряжения, слез нет. Наконец он решил нарушить тишину:
– А ведь ты не думал, что я пойду на это, Джейк.
– В общем-то нет. Так все-таки это ты?
– Я. Ты же знал об этом.
Джейк улыбнулся, кивнул, сложил руки на груди.
– Как ты сейчас себя чувствуешь?
Карл Ли откинулся на спинку вращающегося кресла.
– Намного лучше. В целом все это мне очень не нравится. Лучше бы ничего такого вообще не было. И с дочкой тоже, ты же понимаешь меня. Я ничего не имел против тех парней, пока они не обидели Тони. Теперь они получили то, что должны были получить. Мне искренне жаль их матерей и отцов, если только у них были отцы, в чем я сильно сомневаюсь.
– Ты боишься?
– Чего?
– Газовой камеры, например.
– Нет, брось, Джейк. Поэтому-то я и выбрал тебя. Ни в какую газовую камеру я идти не собираюсь. Я видел, как ты вытащил оттуда Лестера, теперь ты сделаешь то же для меня. Тебе это по силам, Джейк.
– Не так уж это просто, Карл Ли.
– Ну?
– Не думаешь же ты всерьез, что, хладнокровно пристрелив человека, вернее, двух, и заявив жюри присяжных, что они заслужили свою смерть, ты сможешь с гордым видом выйти из зала суда.
– Но ведь с Лестером у тебя получилось.
– Каждый случай особенный. Разница здесь в том, что ты убил двух белых парней, а Лестер – только черномазого ниггера. Большая разница.
– Боишься, Джейк?
– Мне бояться? Газовка угрожает не мне.
– Не очень-то ты стараешься меня обнадежить.
“Ты набитый идиот”, – подумал Джейк. Чем, интересно, можно его сейчас обнадежить? Да на трупах еще кровь не высохла. До того как все это случилось, Джейк и в самом деле испытывал большую уверенность, однако сейчас кое-что изменилось. За преступление, в совершении которого признался его подзащитный, полагалась смерть в газовой камере.
– Где ты раздобыл армейскую винтовку?
– Помог друг в Мемфисе.
– Ясно. Лестер причастен к убийству?
– Нет. Он знал, что я намереваюсь делать, и хотел помочь, но я ему не позволил.
– А как Гвен?
– Сейчас она, конечно, с ума сходит, но рядом с ней Лестер. Она вообще ни о чем не подозревала.
– Что скажешь про детей?
– Ты же знаешь: дети есть дети. И им не хочется, чтобы их папочка сидел в тюрьме. Плачут, но это пройдет. Лестер о них позаботится.
– Он собирается возвращаться в Чикаго?
– Не сразу. Джейк, когда суд?
– Предварительное слушание будет завтра или в среду, это определит Буллард.
– Он будет председательствовать?
– На предварительном слушании. Но не на заседании суда. Дело должно разбираться выездной сессией.
– Кто у них там будет главный?
– Омар Нуз, из округа Ван-Бюрен. Тот же, с кем имел дело Лестер.
– Мне везет. Он неплохой судья, а?
– Да.
– И когда все это закрутится?
– Ближе к концу лета или осенью. Бакли будет настаивать на скорейшем разбирательстве.
– Кто такой Бакли?
– Руфус Бакли, прокурор. Он выступал обвинителем на процессе Лестера. Да ты помнишь его, такой крупный, с громким голосом…
– Да-да, помню. Громила Руфус Бакли. Совсем вылетел у меня из головы. А ведь он довольно опасен, так?
– Он умен, очень умен. Он продажен, и амбиции у него непомерные, в это дело он вцепится ради саморекламы.
– Но ты ведь побивал его, а?
– Было дело. Но и он побивал меня.
Джейк раскрыл свой кейс, достал папку. Еще раз он пробежал глазами условия заключения контрактов по защите интересов своих клиентов. Условия эти Джейк знал наизусть, но удостовериться лишний раз не помешает. Гонорар его определялся платежеспособностью клиента, которая у чернокожего населения была не очень-то высокой, если, конечно, не обнаруживалось где-нибудь в Сент-Луисе или Чикаго близкого родственника с высокооплачиваемой работой и достаточно щедрого. Но такое случалось нечасто. Джейк припомнил дело Лестера: у того в Калифорнии был брат, почтовый служащий, но он то ли не смог, то ли не захотел помочь. Жили в округе и какие-то сестры, однако у них самих забот хватало, поэтому они предлагали главным образом моральную поддержку. У Гвен было множество родственников, и жили они все довольно-таки благополучно, но процветающими их не назовешь. Карл Ли сам являлся собственником нескольких акров земли вокруг своего дома, которую заложил, чтобы помочь Лестеру расплатиться с Джейком.
В качестве гонорара за выигранный процесс Джейк потребовал пять тысяч долларов: половину Лестер заплатил еще до суда, вторую половину обязался выплатить частями на протяжении последующих трех лет.
Джейку претил разговор о деньгах. Более неприятной и трудной проблемы в его практической деятельности не было. Еще с порога, с самого начала клиенту прежде всего было необходимо узнать, на сколько его принудят раскошелиться, и все реагировали на ответы Джейка по-разному. Некоторых то, что они слышали, поражало, другие только судорожно сглатывали, третьи в гневе хлопали дверью. Кое-кто начинал торговаться, однако большинство платили или обещали заплатить.
Он вчитывался в условия контракта и с чувством полной беспомощности размышлял о приемлемой для обеих сторон сумме гонорара. Кое-кто из коллег Джейка взялся бы за такое дело за чисто символическую плату. Их больше интересовала реклама. Джейк подумал о земельном участке, о работе на бумажной фабрике, о семье и в конце концов произнес:
– Ты заплатишь мне десять тысяч.
Карл Ли даже не пошевельнулся.

Предыдущая страница 5 Следующая страница


Пора убивать 6

– С Лестера ты взял пять тысяч.
– На тебе висят три жертвы, у Лестера была одна, – с готовностью откликнулся Джейк.
– А сколько раз я, по-твоему, смогу войти в газовую камеру?
– Неплохой вопрос. Сколько ты можешь заплатить?
– Тысячу я могу заплатить прямо сейчас. – В голосе Карла Ли звучала гордость. – Под остаток земли займу столько, сколько мне дадут, и все эти деньги отдам тебе.
Джейк на минуту задумался.
– У меня другое предложение. Прежде всего давай договоримся о сумме. Ты заплатишь тысячу мне прямо сейчас и подпишешь расписку на остальное. Как раздобудешь деньги, выкупишь расписку.
– Сколько же ты хочешь?
– Десять тысяч долларов.
– Я готов заплатить пять.
– Ты можешь заплатить и больше.
– А ты в состоянии сделать ту же работу и за меньшую сумму.
– О’кей, я в состоянии сделать ее за девять тысяч.
– Тогда я заплачу шесть.
– Восемь?
– Семь.
– Может, сойдемся на семи с половиной?
– Ну, пожалуй, столько я еще смогу заплатить. Это будет зависеть от того, сколько мне дадут за землю. Значит, ты хочешь, чтобы я отдал сейчас тебе тысячу, а на оставшиеся шесть с половиной написал расписку?
– Именно так.
– Хорошо. Договорились.
Джейк быстро заполнил строки контракта и официальный бланк расписки, и Карл Ли подписал оба документа.
– Джейк, а сколько бы ты запросил с действительно состоятельного человека?
– Пятьдесят тысяч.
– Пятьдесят? Ты серьезно?
– Да.
– Боже, но это же куча денег! Ты когда-нибудь столько получал?
– Нет. Но пока мне не приходилось видеть людей с большими деньгами в суде по обвинению в совершении убийства.
Затем Карлу Ли захотелось узнать все о возможной сумме залога, о жюри присяжных, о процедуре суда, свидетелях, председателе жюри, о том, когда он сможет выйти из тюрьмы, рассчитывает ли Джейк ускорить начало судебного разбирательства, какова будет его линия защиты и прочее в таком же духе. Джейк ответил, что у них будет достаточно времени, чтобы обговорить вое эти проблемы. Он пообещал Карлу Ли позвонить Гвен и уведомить хозяина бумажной фабрики.
После того как Джейк ушел. Карла Ли поместили в камеру, расположенную по соседству с камерой для числящихся за штатом Миссисипи преступников.

* * *

Задний бампер красного “сааба” Джейка упирался в фургон с телевизионной аппаратурой. “Куда, интересно, запропастился водитель?” – подумал Джейк. Почти все газетчики ушли, но поблизости еще бродили несколько человек, явно чего-то выжидая. Было уже почти темно.
– Вы работаете у местного шерифа? – спросил кто-то Джейка.
– Нет. Я юрист, – небрежно ответил Джейк, стараясь выглядеть равнодушным.
– А не вы ли адвокат мистера Хейли?
Джейк повернулся к человеку, задавшему вопрос. Стоявшие рядом люди прислушивались к их разговору.
– Собственно говоря, да.
– Не согласитесь ли ответить на несколько вопросов?
– Задавайте, но не обещаю, что полностью удовлетворю ваш интерес.
– Не встанете ли вы вот сюда?
Джейк шагнул навстречу микрофонам и камерам, сделав вид, что несколько раздражен свалившимися на его голову хлопотами. За разворачивающейся сценой из окна своего кабинета следил Оззи, окруженный подчиненными.
– Джейк любит киношников, – заметил Оззи.
– Как в все юристы, – отозвался Мосс.
Репортер начал интервью:
– Как ваше имя, сэр?
– Джейк Брайгенс.
– И вы адвокат мистера Хейли. – Это прозвучало как утверждение.
– Совершенно верно, – холодно подтвердил Джейк.
– А мистер Хейли – это отец маленькой девочки, изнасилованной двумя белыми парнями, которых сегодня убили?
– Да.
– Кто их убил?
– Я не знаю.
– Мистер Хейли?
– Я сказал: не знаю.
– Какое обвинение предъявлено вашему клиенту?
– Он арестован по подозрению в убийстве Билли Рэя Кобба и Пита Уилларда. Пока ему не предъявлено никакого обвинения.
– Вы считаете, что мистеру Хейли суд предъявит обвинение в совершении двух убийств?
– На этот вопрос я не отвечаю.
– Почему?
– Вы уже разговаривали, с мистером Хейли? – вступил другой репортер.
– Да, несколько минут назад.
– Ну, и как он?
– Что вы имеете в виду?
– Ну… э-э… как он?
– Вы хотите сказать, как он находит тюрьму? – Джейк позволил себе легкую усмешку.
– М-м-м… да.
– И на этот вопрос я не отвечу.
– Когда он появится в суде?
– Может, завтра, может, в среду.
– Его признают виновным?
Джейк широко улыбнулся:
– Естественно, нет.

* * *

Съев свой ужин холодным, они сидели в креслах-качалках на крыльце, следили за струйками воды из газонополивалки и обсуждали события дня. Новость об убийстве негром двух белых мужчин прокатилась по всей стране, Карла записала несколько репортажей. По двум телеканалам, имевшим в Мемфисе своих корреспондентов, велась прямая трансляция из зала суда, и зрители, настроившиеся на волну агентств новостей Мемфиса, Джексона и Тьюпело, видели на экранах, как Кобба и Уилларда вводят под охраной в зал суда, а через несколько минут выносят из здания на носилках под белыми простынями. Показали даже, как заместители шерифа топчутся на ступеньках, не решаясь войти внутрь.
В вечерние новости интервью Джейка попасть не успело, поэтому они сидели и ждали с видеомагнитофоном наготове десятичасового выпуска. И вот он появился на экране, с кейсом в руке, подтянутый, с элегантной прической, симпатичный и уверенный в себе, полный отвращения к прессе и тем неудобствам, которые она ему причиняет. Джейк подумал, что на экране он выглядит великолепно; глядя на себя самого во все глаза, он начал приходить в волнение. До этого ему уже довелось однажды мелькать в кадрах телехроники – после того как присяжные оправдали Лестера, – и завсегдатаи кафе потом не давали ему прохода своими насмешками.
Настроение у Джейка было превосходное. Он уже сделал себе неплохую рекламу и предвкушал еще более широкую известность. Он копался в памяти, но так и не мог вспомнить другое дело, другое судебное разбирательство, способное привлечь большее внимание, чем случай с Карлом Ли Хейли. А что начнется, когда Карла Ли Хейли, черного, за убийство двух белых парней, которые изнасиловали его дочь, оправдает жюри присяжных, состоящее целиком из белых, да еще в каком-то захолустном городке штата Миссисипи…
– Чему это ты улыбаешься? – нарушила приятное течение его мыслей Карла.
– Ничему.
– Как же! Мечтаешь о суде, о репортерах, об оправдательном вердикте. Ты уже видишь, как выходишь из зала суда, обнимая Карла Ли за плечи, а на пятки вам наступают газетчики, стрекочут фото – и кинокамеры, люди хлопают тебя по спине, выкрикивая поздравления. Уж мне-то прекрасно известно, о чем ты сейчас думаешь.
– Тогда зачем спрашивать?
– Чтобы посмотреть, сознаешься ли ты в этом.
– Хорошо, ты права, признаю. Этот процесс может сделать меня знаменитым и принести нам в перспективе не меньше миллиона.
– При условии, если ты его выиграешь.
– Да, если я его выиграю.
– А если проиграешь?
– Я выиграю.
– А вдруг нет?
– Будь уверена.
Раздался телефонный звонок, и следующие десять минут Джейк провел в беседе с издателем, владельцем и единственным репортером городской газеты “Клэнтон кроникл”. Он положил трубку, но телефон зазвонил вновь, и ему пришлось отвечать на вопросы корреспондента ежедневной мемфисской газеты. После разговора с ним Джейк набрал номер Гвен, а затем, как он и обещал Карлу Ли, связался и с руководством бумажной фабрики.
В следующий раз телефон потревожил его в пятнадцать минут двенадцатого. Джейк услышал в трубке мужской голос – ему угрожали смертью; говоривший, естественно, не представился. Джейк успел разобрать только, что его назвали “влюбленным в черномазых сукиным сыном”, который “распрощается с жизнью, если ниггер выйдет из зала суда на свободу”.

Глава 9

В четверг утром Делл Перкинс, разносившей кофе и овсяные хлопья посетителям кафе, пришлось быть более расторопной, чем обычно. Все места за столиками были заняты завсегдатаями, да зашли еще несколько прохожих с улицы – видимо, люди решили с утра пораньше собраться, чтобы просмотреть газеты и обменяться мнениями по поводу убийства, которое произошло менее чем в трехстах футах от дверей кафе. Заведение Клода и чайная, несмотря на ранний час, тоже были полны. С первой страницы тьюпелской городской газеты на читателя смотрела фотография Джейка Брайгенса, а газеты Мемфиса и Джексона поместили снимки Кобба и Уилларда – до выстрелов из “М-16” и после них, когда тела на носилках грузили в фургон “скорой помощи”. Снимков Карла Ли не было. Все три газеты публиковали детальный анализ событий, имевших место в Клэнтоне на протяжении последних шести дней.
В общем-то общественное мнение склонялось к тому, что убийство совершено Карлом Ли, однако по городу ходили слухи о какой-то перестрелке, а за одним из столиков шел серьезный разговор о целой банде чернокожих выродков, атаковавших здание суда. Люди шерифа, посещавшие кафе, были не очень многословны, но подобные дикие сплетни старались пресекать, держа ситуацию под контролем. Луни был завсегдатаем, и его ранение обсуждалось всеми. Состояние Луни оказалось более серьезным, чем представлялось первоначально. Он пока оставался в больнице. Стрелявшего Луни опознал как брата Лестера Хейли.
Джейк вошел в кафе около шести и сел неподалеку от входа за столик, где уже сидели трое фермеров. Он кивнул Празеру и его коллегам, но те сделали вид, что не заметили приветствия. Ничего, подумал Джейк, вот Луни выйдет, и все вернется на круги своя. Он услышал несколько шуток по поводу первой страницы сегодняшней газеты, однако никто не лез к нему с расспросами об убийстве или о его новом клиенте. По взглядам, которые бросали на него постоянные посетители кафе, Джейк понял, что отношение к нему стало более прохладным. Он быстро покончил с завтраком и вышел.
Ровно в девять к нему по интеркому обратилась Этель.
– Звонит Буллард, – сообщила она.
– Привет, судья. Как дела?
– Отвратительно. Это ты представляешь интересы Карла Ли Хейли?
– Да, сэр.
– Когда бы тебе хотелось устроить предварительное слушание?
– А почему вы решили спросить меня об этом, судья?
– Славный вопрос. Так вот слушай: завтра утром, во сколько-то там, похороны этих двух подонков, и я думаю, стоит подождать, пока их закопают, согласен?
– Да, судья, отличная мысль.
– Тогда как насчет двух часов дня завтра?
– Замечательно.
Буллард замялся.
– Джейк, а может, ты откажешься от предварительного слушания и позволишь мне передать дело сразу на рассмотрение большого жюри?
– Послушайте, судья, я никогда не отказывался от предварительного слушания, и вам это прекрасно известно.
– Да, конечно. Просто я хотел попросить тебя об услуге. Все равно председательствовать на суде буду не я, и у меня нет ни малейшего желания принимать в нем хоть какое-то участие. До завтра.

* * *

Где-то через час по интеркому вновь прозвучал пронзительный голос Этель:
– Мистер Брайгенс, вас хотят видеть репортеры.
Джейк ощутил приятное возбуждение.
– Откуда?
– По-моему, из Мемфиса и Джексона.
– Проведите их в зал заседаний. Я спущусь вниз через минуту.
Он поправил галстук, провел щеткой по волосам и выглянул в окно: не подъехали ли телевизионщики? Ему пришло в голову заставить гостей немного подождать. Сделав пару телефонных звонков, он медленно спустился по лестнице, не повернув головы, прошел мимо Этель и встал на пороге просторной комнаты, которую привык называть залом заседаний. Репортеры попросили его сесть в конец длинного стола – из-за освещения, объяснили они. Но Джейк отверг это предложение, решив, что контролировать ситуацию будет сам, и уселся на весьма выигрышном фоне книжных полок, тесно заставленных толстыми и дорогими книгами, в основном юридическими изданиями.
Перед ним установили микрофоны, подсветку для видеокамеры, и в конце концов довольно привлекательная дама из Мемфиса решила, что пора начинать:
– Мистер Брайгенс, вы представляете интересы Карла Ли Хейли?
– Да.
– Ему предъявлено обвинение в убийстве Билли Рэя Кобба и Пита Уилларда?
– Совершенно верно.
– А Кобб и Уиллард обвинялись в изнасиловании дочери мистера Хейли?
– Именно так.
– Мистер Хейли отрицает свою вину?
– По предъявленному ему обвинению он будет признан невиновным.
– А обвинят ли его также в нанесении огнестрельного ранения заместителю шерифа мистеру Луни?
– Да. Мы готовы к обвинению в причинении телесных повреждений.
– Вы будете строить защиту, настаивая на том, что ваш клиент действовал, находясь в невменяемом состоянии?
– Мне бы не хотелось сейчас обсуждать линию защиты, поскольку официально обвинение еще не сформулировано.
– Вы тем самым даете понять, что его вообще, возможно, не предъявят?
Это была самая высокая ставка, на которую Джейк надеялся. Большое жюри либо предаст Хейли суду на основании выдвинутого обвинения, либо нет, а состав жюри пока неизвестен, его определит выездная сессия суда, которая состоится в понедельник, 27 мая. Так что сегодня будущие члены большого жюри еще расхаживают по улицам Клэнтона, делают покупки в магазинах, стоят у станков на фабриках, занимаются уборкой домов, читают газеты, сидят у экранов телевизоров и обсуждают между собой, виновен Хейли или нет.
– Да, я думаю, существует вероятность того, что обвинение не будет предъявлено. Это решит большое жюри после предварительного слушания.
– Когда оно состоится?
– Завтра, в два часа дня.
– Вы полагаете, судья Буллард передаст дело на рассмотрение большого жюри?
– Думаю, это – абсолютно допустимое предположение, – согласился Джейк, зная, что Буллард не пришел бы в восторг от такого ответа.
– А когда ожидается встреча членов большого жюри?
– Новый состав большого жюри будет приведен к присяге в понедельник, утром. Во второй половине дня у членов жюри будет возможность ознакомиться с делом.
– В какое время, по-вашему, может состояться суд?
– Если исходить из того, что Хейли будет официально предъявлено обвинение, то суд скорее всего состоится в конце лета или начале осени.
– Какой это будет суд?
– Выездная сессия суда округа Форд.
– Кто будет председательствовать?
– Почтенный Омар Нуз.
– Откуда он?
– Из Честера, штат Миссисипи. Округ Ван-Бюрен.
– Значит, дело будет слушаться здесь, в Клэнтоне?
– Да, если не решат перевести его в другой судебный округ.
– Вы не собираетесь настаивать на таком переводе?
– Хороший вопрос. В настоящее время я не готов на него ответить. Сейчас еще слишком рано говорить о стратегии защиты.
– Для чего вам может понадобиться перевод в другой судебный округ?
Чтобы обеспечить поддержку черного большинства населения, подумал Джейк, а вслух невозмутимо сказал:
– По самым обыденным причинам. Завоевание популярности и прочее.
– Кто принимает решение о переводе?
– Судья Нуз. Это его прерогатива.
– Сумма залога уже определена?
– Нет, и скорее всего не будет определена до тех пор, пока моему клиенту не предъявят официального обвинения. В настоящее время Хейли имеет право выйти под залог на свободу, однако судебная практика нашего округа складывалась так, что в случае убийства, за которое полагается смертная казнь, сумма залога устанавливается только после того, как подозреваемому будет предъявлено официальное обвинение. Величину залога, как я уже сказал, определит судья Нуз.
– Что вы можете сказать нам о мистере Хейли? На мгновение Джейк расслабился. Камеры работали безостановочно. Еще один благоприятный момент, на который он мог только рассчитывать, блестящая возможность бросить семена в почву и ждать всходов.
– Ему тридцать семь лет. Двадцать из них он живет в мире и согласии с женой. Четверо детей: три сына и дочь. Порядочный человек с отличной репутацией. До этого ему никогда не приходилось вступать в конфликт с законом. Имеет боевые награды за Вьетнам. Пятьдесят часов в неделю работает на бумажной фабрике в Колемане. Исправно платит налоги, владеет небольшим участком земли. Каждое воскресенье вместе со всей семьей ходит в церковь. Не лезет в чужие дела и не любит, когда посторонние лезут в его.
– Вы позволите нам поговорить с ним?
– Естественно, нет.
– Не его ли брат предстал несколько лет назад перед судом за убийство?
– Да, и был полностью оправдан.
– Адвокатом у него были вы?
– Да, я.
– В округе Форд вы уже вели несколько дел по обвинению в убийстве, не так ли?
– У меня было три таких дела.
– И сколько ваших подопечных были оправданы?
– Все трое, – медленно произнес Джейк.
– По-моему, у большого жюри существует определенный выбор в вопросе принятия решения? – продолжала дама из Мемфиса.
– Вы совершенно правы. В ходе процесса по делу об убийстве жюри может признать обвиняемого виновным в непредумышленном убийстве, что будет означать двадцать лет тюремного заключения, может признать его виновным в умышленном убийстве, и тогда речь будет идти о смертной казни. Но жюри также может признать обвиняемого невиновным. – Джейк улыбнулся в объектив. – И все это опять-таки в том случае, если будет предъявлено обвинение.
– Как сейчас себя чувствует дочка мистера Хейли?
– Она уже дома. Выписалась из больницы в воскресенье. С ней все должно быть в порядке.
Репортеры переглядывались в поисках новых вопросов. Джейк знал, что это довольно опасный момент: когда заготовленные вопросы кончались, журналисты могли начать “вгонять ему иголки под ногти”.
Он встал, застегнул пуговицу пиджака.
– Послушайте, я был бы весьма признателен вам, если бы сегодня мы остановились на этом. Вы без труда найдете меня здесь, только постарайтесь известить заранее. Я буду рад встретиться с вами в любое время.
Они поблагодарили его и вышли.

* * *

В среду, в десять утра, в строгом траурном зале погребальной конторы родственники и немногочисленные друзья прощались с Билли Рэем Коббом и Питом Уиллардом. Распорядитель церемонии, недавно принявший сан священник из церкви Святой Троицы, прилагал отчаянные усилия к тому, чтобы ободрить, вселить умиротворение в души людей, небольшой группой стоявших вокруг двух закрытых гробов. Служба была короткой, слез пролилось немного.
За единственным катафалком медленно потянулись грузовички-пикапы и покрытые пылью “шевроле”. Похоронная процессия выехала из города и начала приближаться к маленькой сложенной из красного кирпича церкви. Оба гроба одновременно опустили в могилы, вырытые в противоположных концах почти полностью заполненного кладбища. Последние слова прощания, и вокруг церкви вновь установилась тишина.
Родители Кобба развелись, когда тот был еще совсем ребенком. Отцу пришлось ехать на похороны из Бирмингема, и сразу же после печального обряда он куда-то исчез. Миссис Кобб жила в маленьком аккуратном сборном домике неподалеку от поселка Лейк-Виллидж, милях в семи к югу от Клэнтона. Два других ее сына вместе со своими двоюродными братьями и друзьями сидели во дворе, под ветвями дуба, в то время как женщины суетились вокруг самой миссис Кобб. Мужчины говорили о черномазых, жевали табак, прихлебывая виски, и с сожалением вспоминали доброе старое время, когда каждый ниггер знал свое место. Теперь же правительственные и судейские чиновники им просто задницы целовать готовы. Что остается делать белому человеку? Кто-то из двоюродных братьев вспомнил, что у него есть друг или приятель, который довольно активно сотрудничает с Кланом, – может, стоит позвонить ему? Дед Кобба стал членом Ку-клукс-клана задолго до своей смерти, сказал он, они вместе с Билли Рэем мальчишками еще были, когда дед рассказывал им о том, как ему приходилось вешать черномазых здесь и в соседнем округе Тайлер. Им следует, объяснял родственник Билли, сделать то же, что сделал этот грязный ниггер. Добровольцев пока не находилось. Может, Клан заинтересуется этим делом? Отделение Клана квартировало неподалеку от Джексона, в округе Неттлс. Родственнику было поручено связаться с ним.
Женщины приготовили обед. Наскоро перекусив, мужчины вернулись под дуб, к виски. Кто-то вспомнил, что на два часа дня назначено предварительное слушание. Все тут же расселись по машинам и тронулись в Клэнтон.

* * *

Убийство негром двух белых парней неузнаваемо изменило город. Казалось, было два Клэнтона – прежний город существовал до трагедии, и совершенно другой появился после. Пройдут долгие месяцы, прежде чем второй станет хоть чем-то напоминать первый. Кровавая драма, длившаяся меньше пятнадцати секунд, превратила тихий южный городок с населением около восьми тысяч человек в место паломничества газетчиков, фото – и телерепортеров, часть которых приехала из ближайших городов и штатов, другие же представляли общенациональные корпорации. Журналисты толкали друг друга на улицах, в сотый раз осаждая какого-нибудь прохожего, засыпая его вопросами типа: “Как вы относитесь к делу Хейли?” или “За какое решение вы бы голосовали, будь вы членом жюри присяжных?” Однако на основании мнения человека с улицы даже журналистам не удавалось вынести однозначный вердикт. За огромными фургонами – передвижными телестанциями – по улицам разъезжали легковые автомобили, набитые новейшей аппаратурой. Они высматривали, подслушивали, записывали. На первых порах фаворитом прессы сделался Оззи Уоллс. Его интервьюировали не меньше десятка раз в день. Затем интерес вспыхнул и к Моссу Джуниору, который наслаждался неожиданным вниманием к его персоне. Он мог ответить на двадцать вопросов и не выболтать ни одной новой детали. Он врал с ходу, не задумываясь, и невежественные приезжие долго не могли отличить в его рассказах правду от вымысла.
– Скажите, сэр, есть ли свидетели того, что Хейли действовал не в одиночку?
– Да, есть.
– Неужели! Назовите их имена!
– Мы располагаем свидетельствами, что вся операция была организована и финансировалась одним из подразделений “Черных пантер”, – с абсолютно невозмутимым лицом врал Мосс.
При этих словах половина слушавших начинала либо заикаться, либо замирала от удивления, а другая шепотом повторяла услышанное и яростно строчила ручками в блокнотах.
Буллард перестал выходить из своего кабинета и отвечать на телефонные звонки. Он сам еще раз позвонил Джейку, умоляя отказаться от предварительного слушания. Джейк вторично отверг эту просьбу. Репортеры поджидали Булларда в вестибюле, но за запертыми дверьми своего кабинета в компании с бутылкой водки он чувствовал себя в безопасности.
У родственников попросили разрешения заснять на пленку похороны. Братья Кобба ответили согласием – за деньги, конечно. Однако миссис Уиллард наложила вето. Репортеры оставались у входа в траурный зал и снимали только то, что могли. Они проследовали и на кладбище, снимая издалека, как гробы опускают в землю. Оттуда они ринулись было к дому миссис Кобб, но Фредди, теперь старший в семье мужчина, не затрудняя себя подбором слов, предложил пишущей братии убираться подальше.

* * *

В кафе в среду царила тишина. Завсегдатаи, в том числе и Джейк, молча следили за незнакомцами, заполнившими их уютное прибежище. Большинство посторонних были бородатыми, говорили с какими-то экзотическими акцентами и не заказывали овсяных хлопьев.
– А не вы ли адвокат мистера Хейли? – прокричал один из чужаков через весь зал.
Джейк был занят намазыванием масла на кусочек тоста и никак не отреагировал.
– Так вы или нет, сэр?
– Ну допустим. – Джейк не повернул головы.
– Признают его виновным?
– Я завтракаю.
– Признают?
– Мне нечего вам ответить.
– Но почему?
– Я не отвечаю на вопросы во время завтрака. Я ем.
– А могу я поговорить с вами позже?
– Да. Нужно условиться о встрече. Я готов разговаривать за шестьдесят долларов в час.
Среди завсегдатаев раздались одобрительные возгласы, однако пришельцев и это не устрашило.
Джейк согласился на бесплатное интервью с корреспондентом мемфисской газеты, затем забаррикадировался у себя в “блиндаже” и стал готовиться к предварительному слушанию. В полдень он навестил своего уже знаменитого клиента в тюрьме. Карл Ли выглядел даже отдохнувшим, всякое напряжение с него спало. Из окна камеры он мог наблюдать за бесконечным потоком журналистов, движущихся через автостоянку к дверям тюрьмы.
– Как тебе здесь? – спросил Джейк.
– Не так уж и плохо. Еда вполне приличная. Обедаю я вместе с Оззи, в его кабинете.
– Что?!
– Да. А потом мы играем в карты.
– Ты смеешься, Карл Ли.
– Нет. Мы еще и телевизор смотрим. Вчера вечером видел тебя в новостях. Ты здорово выглядел. Я принесу тебе славу, Джейк, разве не так?
Джейк промолчал.
– А когда меня выпустят на экран? То есть я хочу сказать, что весь этот шум, стрельбу устроил я, а рекламу делают только тебе да Оззи. – Клиент улыбался, однако его адвокату было не до смеха.
– Сегодня, примерно через час.
– Да, я слышал, мы отправимся в суд. Зачем?
– На предварительное слушание. Там не будет ничего серьезного, во всяком случае, не должно быть. Единственное отличие от всех предыдущих – присутствие прессы.
– Что мне говорить?
– Ничего! Не вздумай никому и слова сказать. Ни судье, ни прокурору, ни репортерам. Никому! Мы будем сидеть и слушать. Слушать, что будет говорить прокурор, чтобы уяснить себе, как он хочет построить процесс. Предполагаю, что у них есть свидетели, вполне вероятно, их показания примут к сведению. Оззи сообщит судье об оружии, отпечатках пальцев и состоянии Луни…
– Как дела у Луни?
– Не знаю. Хуже, чем предполагалось.
– Мне действительно жаль, что с Луни так получилось. Я ведь его даже не видел.
– Так вот, тебе собираются предъявить обвинение в нанесении тяжких телесных повреждений. Но в любом случае предварительное слушание – это чистой воды формальность. Его цель – дать судье возможность оценить, достаточно ли в его распоряжении свидетельств, чтобы передать твое дело на рассмотрение большого жюри. Буллард всегда поступает так проформы ради.
– Для чего же тогда все это нужно?
– Мы можем и отказаться, – объяснил Джейк, думая о том, что ускользает прекрасная возможность лишний раз появиться перед камерами. – Но мне бы этого не хотелось. Это хороший случай посмотреть на дело глазами прокурора, понять, что он имеет против нас.
– Ладно, Джейк. Мне кажется, дело они получили как раз то, что надо, а?
– Пожалуй. Но мы будем только слушать. Это наша главная стратегия. Договорились?
– Я согласен. Ты не говорил сегодня с Гвен или Лестером?
– Нет. Я звонил им в понедельник вечером.
– Они приходили вчера сюда, в кабинет Оззи. Обещали прийти сегодня в суд.
– Думаю, что сегодня в суде будут все.
Они попрощались.

Предыдущая страница 6 Следующая страница


7 Джон Гришем

На автостоянке на Джейка набросились репортеры, поджидавшие, когда Карла Ли будут выводить из тюрьмы. Джейку нечего было сказать как этим журналистам, так и тем, что терпеливо стояли у дверей его кабинета. Он был слишком занят своими мыслями, чтобы отвечать на вопросы, но вот о направленных на него камерах он ни на секунду не забывал. В половине второго Джейк вошел в здание суда и укрылся в библиотеке на третьем этаже.

* * *

Из окна кабинета Оззи Мосс и несколько других заместителей шерифа смотрели на журналистов и фоторепортеров и негромко проклинали их. Стрелки часов показывали без четверти два, пора было везти Хейли в суд.
– Напоминают мне стаю стервятников, поджидающих у дороги, пока машина не собьет какого-нибудь беднягу пса, – заметил Мосс, глядя сквозь шторки жалюзи.
– Самые бесцеремонные типы из тех, кого мне приходилось видеть, – добавил Празер. – Они не представляют, что кто-то может им в чем-то отказать или просто сказать “нет”. Уверены, что весь город будет за ними бегать.
– А ведь здесь еще не все – многие ждут у суда. Оззи был не очень разговорчив. Какая-то газетенка раскритиковала его за то, что он с умыслом не предпринял всех мер безопасности в здании суда и вокруг него. Оззи уже устал от прессы. Сегодня он дважды приказывал вывести журналистов из помещений тюрьмы.
– У меня идея, – вдруг сказал он.
– Ну? – откликнулся Мосс.
– Куртиса Тодда еще не выпустили?
– Пока здесь. Выходит на следующей неделе.
– Он, так сказать, чуток смахивает на Карла Ли, верно?
– Что это значит?
– А то и значит, что он почти такой же черный, как и Карл Ли, что оба они почти одинакового роста и веса, так?
– Да, ну так что? – не выдержал Празер.
Мосс ухмыльнулся и взглянул на Оззи, который не сводил глаз с толпы на стоянке:
– Оззи, ты не пойдешь на это.
– На что? – Празер ничего не понимал.
– Пошли. Выводите из камер Карла Ли и Куртиса Тодда, – приказал Оззи. – Подгоните к дверям мою машину. Приведите Тодда сюда – хочу его проинструктировать.
Минут через десять двери тюрьмы распахнулись, и группа помощников шерифа, окружив арестованного, повела его по дорожке к стоянке. Спереди и сзади человека в темных очках и наручниках, которые, правда, были не застегнуты, шли по два полисмена, справа и слева – по одному. По мере того как идущие приближались к толпившимся на стоянке журналистам, все чаще раздавались щелчки затворов фотоаппаратов, жужжание кино – и видеокамер. Слышались вопросы:
– Вы признаете свою вину, сэр?
– Вы не признаете своей вины, сэр?
– Что вы скажете суду, сэр?
– Мистер Хейли, а может, вы действовали в состоянии помешательства?
Арестованный усмехался и продолжал медленным шагом идти к патрульным полицейским автомобилям. Полицейские мрачно улыбались, не обращая внимания на окружавшую их толпу. Фотографы принимали немыслимые позы, стараясь в самом эффектном ракурсе запечатлеть наиболее известного на сегодняшний день преступника в США.
Внезапно на виду у всей страны, прильнувшей к экранам, ничуть не смутившись присутствием охраны и дюжины фоторепортеров, ловивших каждое его движение, арестованный бросился бежать. Он совершал немыслимые скачки, дергался из стороны в сторону, высоко подпрыгивал на бегу, уворачивался от воображаемых пуль. С дикой скоростью он пересек автостоянку, перепрыгнул через кювет, пересек автостраду и скрылся из виду на противоположной стороне дороги, в зарослях высокого кустарника. Толпа газетчиков разразилась криками, кое-кто даже попытался броситься вдогонку за беглецом. Ко всеобщему удивлению, помощники шерифа кинулись в обратную сторону, наглухо закрыв за собой двери тюрьмы и оставив стервятников в разочаровании описывать на стоянке все новые и новые круги. Беглец же, очутившись в зарослях, снял наручники и спокойным шагом направился к себе домой. Куртиса Тодда выпустили из тюрьмы на неделю раньше.
Оззи, Мосс и Карл Ли через неприметную боковую дверь быстро покинули здание тюрьмы и тихими улочками подъехали к месту отправления правосудия, где их ждали заместители Оззи, чтобы провести внутрь.

* * *

– Сколько там всего ниггеров? – испуганно прокричал Буллард Пейту.
– Целая толпа.
– Великолепно. Целая толпа черномазых! И наверное, такая же толпа всякой деревенщины?
– А вот этих очень мало.
– Зал полон?
– Битком набит.
– О Боже! А ведь это только предварительное слушание! – Буллард не мог говорить спокойно. Он прикончил одну бутылку водки, и Пейт тут же подал ему другую.
– Спокойнее, судья.
– Брайгенс! Это все он виноват! Мог отказаться от слушания, если бы захотел. Я же просил его. Дважды просил! Он знает, что я все равно отошлю дело большому жюри. Знает! У нас каждый адвокат об этом знает. А теперь мне придется довести всех ниггеров до белого каления, потому что я, видите ли, не могу тут же освободить Хейли из-под стражи, а вся эта деревенщина тоже начнет сходить с ума, поскольку не в моей власти привести приговор в исполнение тут же, в зале суда. Брайгенс мне за это ответит. Он красуется перед камерами. Мне нужно думать о перевыборах, а ему нет. Или все-таки нужно?
– Ему не нужно, судья.
– Как там с охраной?
– Охраны достаточно. Шериф вызвал резерв. Вы в безопасности.
– Что насчет прессы?
– Она заняла передние ряды.
– Никаких камер! Хейли здесь?
– Да, сэр. Он сидит рядам с Брайгенсом. Все готовы, ждут только вас.
Его честь наполнил пластиковый стаканчик неразбавленной водкой.
– Ну, пошли.
Как и до шестидесятых, в давно минувшие времена, зал был поделен на две половины: белую и черную. Граница проходила по центральному проходу. По нему и вдоль стен зала стояли офицеры охраны. Объектом их повышенного внимания была группа подвыпивших белых мужчин, усевшихся во втором и третьем рядах. В некоторых из них признали двоюродных братьев недавно погибшего Билли Рэя Кобба. Охране было приказано не спускать с них глаз. Первый ряд кресел, как на белой, так и на черной половине зала, был занят не менее чем двумя десятками журналистов, представлявших издания самых разных направлений. Одни писали что-то в блокнотах, другие набрасывали карандашом портреты обвиняемого, его адвоката и, наконец, судьи<В американском суде закон запрещает производить съемку. Журналистам разрешается только делать карандашные зарисовки участников процесса. >.
– Похоже, они собираются сделать из этого ниггера настоящего героя, – заметил какой-то мужчина, по виду фермер, достаточно громко для того, чтобы слова его услышали и в первом ряду.
Когда Буллард занял свое место, охрана закрыла двери зала. – Можете вызвать вашего первого свидетеля, – обратился судья к Рокки Чайлдерсу.
– Обвинение вызывает шерифа Оззи Уоллса.
Шериф был приведен к присяге, а затем препровожден на свидетельское место. Оззи вздохнул, немного расслабился и начал долгое и детальное повествование, подробно рассказывая о стрельбе, о положении тел, о ранах, об оружии и отпечатках пальцев на нем и их соответствии отпечаткам пальцев арестованного. Чайлдерс предъявил судье аффидевит, подписанный заместителем шерифа Луни и засвидетельствованный самим шерифом и Моссом Джуниором Тэтумом. В своих показаниях Луни утверждал, что стрелявший был не кем иным, как Карлом Ли. Оззи подтвердил подпись Луни и зачитал аффидевит для протокола.
– Шериф, а известны ли вам другие очевидцы происшедшего? – без всякого энтузиазма задал вопрос Чайлдерс.
– Да. Мерфи, уборщик помещений суда.
– Как его имя?
– Это никому не известно. Он просто Мерфи.
– Хорошо. Вы говорили с ним?
– Нет. Это делал мой следователь.
– Кто является вашим следователем?
– Лейтенант Рэди.
Рэди привели к присяге. Он сменил на свидетельском месте шерифа. Пейт тем временем успел сходить в кабинет судьи, чтобы долить в его пластиковый стакан “ледяной воды”. Джейк исписывал целые страницы своего блокнота. Он не будет вызывать никаких свидетелей и подвергать шерифа перекрестному допросу тоже не будет. Пусть свидетели обвинения поднапутают в своих показаниях в ходе предварительного слушания. При перекрестном допросе Джейк, протокола ради, коснется этих расхождений и неточностей. А затем во время суда, когда в ход вновь пойдут всякие натяжки со стороны обвинения, он истребует обратиться к сегодняшним показаниям, чтобы пригвоздить лжецов к позорному столбу. Но это будет позже. Не сегодня.
– Скажите, сэр, у вас была возможность побеседовать с Мерфи? – обратился к свидетелю Чайлдерс.
– С каким Мерфи?
– Не знаю – просто с Мерфи, уборщиком.
– А, вот вы о ком. Да, сэр.
– Отлично. Что же он сказал?
– О чем?
Чайлдерс опустил голову. Рэди был новичком, ему нечасто приходилось давать показания. Оззи подумал, что это будет для него неплохой практикой.
– О выстрелах! Расскажите нам, что он говорил вам о выстрелах.
Джейк встал:
– Ваша честь, я протестую. Мне известно, что на предварительном слушании допускается изложение чужих слов, но ведь этого парня, Мерфи, можно разыскать. Он работает здесь, в этом здании. Почему бы не выслушать его собственные показания?
– Потому что он заикается, – объяснил Буллард.
– Что?!
– Он заикается. А я не желаю слушать, как он в течение получаса будет пытаться сказать одну фразу. Протест не принят. Продолжайте, мистер Чайлдерс.
Джейк сел, не веря собственным ушам. Буллард мигнул Пейту, отправившемуся за новой порцией “ледяной воды”.
– Итак, мистер Рэди, что же Мерфи сказал вам по поводу стрельбы?
– Ну, его было довольно трудно понять, он волновался, а когда он взволнован, заикается так, что ничего не разберешь. То есть, я хотел сказать, он вообще заикается, но…
– Просто повторите то, что он вам сказал! – прокричал Буллард.
– Хорошо. Он сказал, будто видел, как чернокожий мужчина пристрелил двух белых парней и офицера.
– Благодарю вас, – проговорил Чайлдерс. – А где он в это время находился?
– Кто?
– Мерфи!
– Он сидел на ступенях лестницы, расположенной напротив той, где произошло убийство.
– И он видел все от начала до конца?
– Так он говорит.
– Мерфи опознал стрелявшего?
– Да, мы предъявили ему десять фотографий чернокожих, и он опознал обвиняемого, который сидит вон там.
– Отлично. Благодарю вас. Ваша честь, больше у нас ничего нет.
– У вас, мистер Брайгенс, есть вопросы? – повернулся судья к Джейку.
– Нет, сэр.
– Ваши свидетели?
– Нет, сэр.
– Какие-нибудь поправки, замечания?
– Нет, сэр.
– Благодарю вас, мистер Брайгенс. Суд находит, что в его распоряжении сейчас достаточно свидетельств для того, чтобы передать дело обвиняемого на рассмотрение большого жюри. Мистер Хейли останется под стражей, без права выхода на свободу под залог. Заседание закончено.
Джейк прекрасно знал, что нет никакого смысла требовать освобождения под залог. Во-первых, это не принесет пользы делу: Буллард и не станет определять сумму залога по делу об умышленном убийстве. Во-вторых, заговори он, адвокат, о залоге, это поставит судью в неловкое положение.
На Карла Ли быстро надели наручники и вывели из зала суда. Все помещения по пути к лестнице, ведущей к задним дверям, были опечатаны, а сам путь обвиняемого усиленно охранялся. Репортеры, ожидавшие на улице, успели поймать только его взгляд, брошенный из-за закрывающейся дверцы патрульного автомобиля. Публика еще не вышла из зала суда, а Карл Ли уже сидел в своей камере.
Помощники шерифа направляли потоки покидавших зал людей таким образом, чтобы первыми вышли белые, а только за ними все остальные.
Газетчикам захотелось еще раз поговорить с адвокатом обвиняемого, и Джейк предложил им встретиться в вестибюле через несколько минут. Он заставил их ждать – сначала отправился в кабинет судьи, чтобы засвидетельствовать ему свое почтение, а затем решил снова заглянуть в библиотеку на третьем этаже: ему показалось, что он не поставил книгу на место. Когда здание уже почти опустело, Джейк решил, что его прождали достаточно долго, и, пройдя через задние двери, вышел в вестибюль прямо навстречу фото – и телекамерам.
Прямо перед своим лицом он увидел микрофон с красной эмблемой.
– Почему вы не потребовали освобождения под залог? – строго спросил его кто-то.
– Это можно будет сделать позже.
– Не станет ли мистер Хейли утверждать, что действовал в состоянии умственного расстройства?
– Я уже заявлял: сейчас слишком рано отвечать на подобные вопросы. Мы ожидаем решения большого жюри. Возможно, Хейли не будет предъявлено никакого обвинения.
В противном случае мы начнем разрабатывать стратегию защиты.
– Мистер Бакли, прокурор судебного округа, заявил, что обвинение не заставит себя долго ждать. Что вы можете сказать по этому поводу?
– Боюсь, мистер Бакли слишком часто говорит тогда, когда лучше бы было промолчать. С его стороны просто глупо высказывать свое мнение по делу, которое еще не рассматривалось большим жюри.
– Он добавил также, что будет категорически против любых попыток перевести дело в другой судебный округ.
– А подобных требований пока никто и не предъявлял. Собственно говоря, ему нет никакого дела до того, в каком месте состоится суд. Заседания можно проводить и в пустыне, лишь бы пресса была рядом.
– Можем ли мы предположить, что между вами и окружным прокурором нет особо дружеских отношений?
– Если вам так угодно. Он опытный прокурор и неплохой советник. Просто он говорит, когда нужно молчать.
Ответив еще на несколько вопросов, Джейк извинился и отправился домой.

* * *

В среду, поздним вечером, лежащего в больнице Луни отвезли в операционную. Правую ногу ниже колена пришлось ампутировать. После того как операция закончилась, хирург позвонил в тюрьму Оззи. Оззи сообщил об этом Карлу Ли.

Глава 10

В четверг утром Руфус Бакли просматривал газеты, с интересом вчитываясь в отчет о предварительном слушании дела Карла Ли Хейли в суде округа Форд. Он был удовлетворен: его имя неоднократно упоминалось и репортерами, и адвокатом обвиняемого мистером Брайгенсом. Для прокурора мало что значили довольно обидные замечания последнего – главное, что пресса не обошла молчанием его фигуру. К Брайгенсу Бакли не испытывал ни малейшей симпатии, но тем не был признателен ему за то, что он несколько раз произнес его имя перед микрофонами и камерами. В течение двух дней все внимание средств массовой информации было сосредоточено на Брайгенсе и его подзащитном – пора бы уже всем вспомнить и об окружном прокуроре. Конечно, Брайгенсу не стоило никого критиковать за естественное человеческое стремление к популярности. Люсьен Уилбэнкс когда-то написал книгу о том, как можно манипулировать прессой до начала судебного процесса и в его ходе, и сразу видно, что Джейк был весьма прилежным учеником Уилбэнкса. И все же Руфус Бакли не имел к Брайгенсу никаких претензий. Он был доволен. Сейчас он предвкушал долгий скандальный судебный процесс – впервые ему предоставляется блестящая возможность выступить во всем своем грозном величии. Бакли с нетерпением ожидал понедельника – дня начала работы майской сессии окружного суда.
Руфусу Бакли был сорок один год, и, когда девять лет назад его впервые избрали на должность, он стал самым молодым окружным прокурором штата Миссисипи. Сейчас, на первом году своего третьего срока, Бакли изнывал от неудовлетворенного честолюбия. Пора было перебираться в новый кабинет генерального прокурора или – почему бы и нет? – губернатора. А затем – в конгресс. Именно так он планировал свое будущее, мешало лишь одно: слишком мало он был известен за пределами двадцать второго судебного округа (административные округа Форд, Тайлер, Полк, Ван-Бюрен и Милберн). Необходимо дать людям возможность услышать его, увидеть. Необходима популярность. Но больше всего в данный момент Руфусу нужна яркая, убедительная и беспощадная обвинительная речь по какому-нибудь делу об убийстве.
Территория округа Форд лежала к северу от Смитфилда, административного центра округа Полк, где Руфус жил. А родился он в Тайлере, это еще севернее, на границе двух штатов:
Миссисипи и Теннесси. Уравновешенный, благонадежный гражданин, Бакли был знающим и опытным прокурором. В ходе предвыборных кампаний он никогда не забывал упомянуть о том, что в девяноста случаях из ста суды соглашались с его обвинительными заключениями, равно как и о том, что он настаивал на смертной казни обвиняемого чаще любого другого прокурора штата. Его громогласная и неотесанная натура была насквозь пропитана ханжеством. Самим Господом ему суждено защищать интересы проживающих на территории штата Миссисипи людей, и он с честью выполняет эту высокую миссию. Люди ненавидят преступность, он тоже, значит, объединив усилия, они смогут искоренить зло.
Он умел разговаривать с жюри присяжных – о, как он умел это делать! Руфус умел наставлять, умолять, давить, ходатайствовать, требовать. Своей речью он мог так воспламенить присяжных, что те готовы были опрометью броситься в совещательную комнату, со слезами на глазах обсудить там решение, проголосовать и вернуться в зал, чтобы протянуть обвиняемому веревку для повешения. Он умел говорить так, как говорят ниггеры, умел подражать говору деревенщины, а этого было достаточно для того, чтобы ублажить большинство присяжных в двадцать втором округе. И жюри всегда относилось к нему с пониманием. Руфус Бакли любил Клэнтон.
Приближаясь к своему кабинету, расположенному в здании суда округа Полк, прокурор был приятно удивлен при виде заполнивших его приемную журналистов. Посмотрев на часы, Бакли на ходу бросил им, что он очень занят, но, возможно, уделит прессе минутку-другую.
Пригласив их в свой офис, он величественно уселся в стоявшее за столом вращающееся кожаное кресло. Вперед выступил репортер из Джексона:
– Мистер Бакли, испытываете ли вы сочувствие к обвиняемому мистеру Хейли?
Явно погруженный в глубокую задумчивость, прокурор улыбнулся:
– Да, испытываю. Мне всегда жаль родителей, чьи дети подверглись насилию. Конечно, испытываю. Однако я не могу смотреть сквозь пальцы, да и вся наша система не может смириться с попытками самовольно вершить правосудие.
– У вас есть дети?
– Да. Сын, он совсем маленький, и две дочери, одна ровесница дочки Хейли. Я не нахожу себе места при одной мысли о том, что моих девочек может кто-то изнасиловать. Однако я уверен: наша правоохранительная система в состоянии справедливо покарать преступника. Я непоколебимо верю в это.
– Значит, вы рассчитываете на то, что суд согласится с вашим обвинением?
– Безусловно. Присяжные, как правило, соглашаются с моими заключениями, и я намереваюсь убедить их и на этот раз.
– Вы будете требовать смертного приговора?
– Да, похоже, мы имеем дело с классическим случаем преднамеренного убийства. Думаю, что смерть в газовой камере будет заслуженной карой.
– Вы уверены, что вердикт присяжных будет именно таков?
– Полностью. Жюри присяжных округа Форд всегда с пониманием относилось к требованию смертной казни, если оно было достаточно обоснованным и исходило от меня. У меня там очень добросовестные присяжные.
– Мистер Брайгенс, адвокат обвиняемого, утверждает, что жюри вполне может и не предъявить никакого обвинения. Бакли усмехнулся:
– Ну, видимо, мистеру Брайгенсу не стоило торопиться с выводами. Дело будет представлено большому жюри в понедельник, и во второй половине дня обвинение уже огласят. Обещаю вам это. Но ему, конечно же, виднее.
– Как по-вашему, дело будет слушаться в округе Форд?
– Мне все равно, где оно будет слушаться. Обвинение за мной.
– Вы ожидаете, что защита попробует сыграть на невменяемости Хейли?
– Я ожидаю чего угодно. Мистер Брайгенс – весьма талантливый адвокат по уголовным процессам. Не представляю, к каким хитростям он прибегнет, но штат Миссисипи в моем лице готов ко всему.
– А как насчет возможной попытки отвести состав суда?
– Я не очень-то верю в такие словопрения. Как, кстати, и Брайгенс. Нет, подобного я не предвижу.
– Он сказал, что еще ни разу не проиграл вам дела, по которому вы требовали смертной казни.
Улыбка тут же исчезла с лица прокурора. Навалившись грудью на стол, Бакли с неприязнью посмотрел на журналиста.
– Это так, но я готов держать пари, он и словом не обмолвился о делах по грабежам и кражам, а? Я тоже своего не упустил. Девяносто процентов в них мои, если уж говорить честно.
Журналисты начали собираться, парень из Джексона поблагодарил Бакли за интервью.
– Без проблем, – ответил ему Руфус, – в любое время рад буду видеть вас.

* * *

С трудом передвигая ноги, Этель поднялась по лестнице и, войдя в кабинет Джейка, подошла к его огромному столу.
– Мистер Брайгенс, вчера вечером нам с мужем наговорили по телефону кучу мерзостей, и только что был еще один такой же звонок уже сюда, в офис. Мне это не нравится.
Джейк указал ей на стул:
– Садитесь, Этель. И что же эти люди говорят?
– Грубостью это в общем-то не назовешь. Скорее, запугиванием. Они угрожают мне, потому что я работаю на вас. Говорят, я еще пожалею, что служу у такого любителя черномазых. А когда позвонили сюда, то раздались угрозы вам и вашей семье. Я просто боюсь.
Джейк тоже испытывал тревогу, но старался не показывать это Этель. Еще в среду он связался с Оззи и рассказал ему о звонках.
– Смените номер, Этель. Я заплачу за это.
– Я не хочу менять свой номер. Он у меня уже семнадцать лет.
– Хорошо, не меняйте. А я свой заменил, не такая уж это сложная штука.
– Я этого делать не буду.
– Отлично. Что-нибудь еще?
– Н-ну, я думаю, вам не стоило браться за это дело. Я…
– Меня абсолютно не интересует ваше мнение на этот счет. Я плачу вам вовсе не за то, чтобы вы размышляли о моих клиентах и их делах. Если мне захочется узнать, что вы думаете, я спрошу вас сам. Но пока я этого не делаю, держите язык за зубами.
Обиженно надувшись, Этель вышла. Джейк начал набирать номер Оззи.
Примерно через час он услышал по интеркому голос Этель:
– Сегодня утром звонил Люсьен. Он попросил меня сделать копии нескольких последних дел и добавил, что ему было бы приятно, если бы вы подъехали с ними к нему сегодня, после обеда. Сказал, что после вашей предыдущей встречи прошло уже пять недель.
– Четыре. Займитесь копиями, я отвезу их ему сегодня.
Раз в месяц Люсьен обязательно заглядывал в офис или по крайней мере звонил. Он любил почитать отчеты о делах, старался быть в курсе последних новостей в законодательстве. Других занятий у него почти не было, разве что коротать время в компании “Джека Дэниэлса” или играть на рынке ценных бумаг. От двух этих развлечений Люсьен никогда не уставал.
Большую часть времени он привык проводить в кресле на крыльце просторного, выкрашенного белой краской дома, стоявшего на вершине холма, в восьми кварталах от центральной площади, прихлебывая из стакана виски и вчитываясь в детали какого-нибудь дела.
После того как адвокатское сословие отторгло его, Люсьен здорово сдал. Он пригласил в дом прислугу, которую к тому же сделал и сиделкой, чтобы та подавала ему на крыльцо выпивку с полудня и до полуночи. На еду и сон он почти не тратил времени, предпочитая часами раскачиваться в кресле.
Предполагалось, что Джейк должен навещать его не реже раза в месяц. Так оно и было на самом деле, только эти визиты Джейка заставляло наносить какое-то странное чувство долга. Люсьен превратился в желчного больного старика, проклинавшего на чем свет стоит юристов, судей и особенно ассоциацию адвокатов штата. Джейк был его единственным другом, единственным слушателем, которого он мог найти и заставить в течение довольно-таки изрядного промежутка времени слушать свои излияния. Помимо чтения обличительных проповедей, Люсьен считал себя вправе давать Джейку юридические советы, которых тот и не думал просить. Эта его привычка была особенно раздражающей. Ему было известно все о тех делах, которые вел Джейк, хотя для самого Джейка оставалось загадкой то, откуда Люсьен черпает информацию. В Клэнтоне его видели на улицах весьма нечасто, да и то главным образом у магазина в квартале, где торговали спиртным навынос.
“Сааб” остановился позади грязного, видавшего виды “порше”. Поднявшись по ступенькам крыльца, Джейк подал Люсьену копии дел. Не было произнесено ни слова приветствия, просто он протянул Люсьену пачку листов, и тот, не проронив ни звука, принял ее. Они сидели в креслах-качалках бок о бок на просторном крыльце и смотрели на город. Вдалеке над крышами домов и верхушками деревьев виднелся верхний этаж здания городского суда.
Наконец Люсьен раскрыл рот, для того чтобы предложить Джейку сначала виски, затем – вина, а после него – пива. Джейк на все отвечал отказом. Карла была против спиртного, и Люсьен это знал.
– Поздравляю.
– С чем? – удивленно спросил Джейк.
– С делом Хейли.
– И с чем же тут поздравлять?
– У меня никогда не было такого большого дела, а уж я-то знаю, что говорю.
– В каком смысле большого?
– Известность, популярность – вот название игры для настоящего юриста, Джейк. Если о тебе не знают, ты умрешь от голода. Когда люди попадают в переплет, они идут к юристу, но выбирают того, о котором хоть что-то слышали. Ты должен уметь подать себя публике, если уж ты называешь себя уличным юристом. Конечно, если ты работаешь на солидную корпорацию или страховую компанию, это – совсем другое дело: отсиживая задницу, сдирать с клиента по сотне долларов в час, и так десять часов в день, доить какого-нибудь беднягу и…
– Люсьен, – негромко перебил его Джейк, – мы уже столько раз об этом говорили. Не лучше ли вспомнить о деле Хейли?
– Согласен-согласен. Готов поспорить, что Нуз откажется сменить место проведения процесса.
– А кто сказал, что я потребую этого?
– Ты будешь последним дураком, если поступишь иначе.
– Почему?
– Примитивнейшая статистика! Наш округ на двадцать шесть процентов черный. А любой другой будет черным по крайней мере на тридцать. Ван-Бюрен – на сорок процентов. Это значит: больше черных присяжных, потенциальных присяжных. Так что если тебе удастся перевод дела, ты обеспечишь себе более благоприятную атмосферу в совещательной комнате. Если же дело будет слушаться здесь, ты рискуешь тем, что все жюри окажется белым. Поверь, таких случаев было здесь немало. У нас достаточно присутствия в жюри одного ниггера, чтобы присяжные не пришли к единогласному решению.
– Но тогда назначат новое заседание.
– И все повторится сначала. А после третьего раза они сдадутся. Если жюри не сможет прийти к единому мнению, это будет лишним щелчком по самолюбию Бакли. Но после третьей попытки успокоится и он.
– В таком случае не проще ли прямо сказать Нузу, что я хочу перенести суд в другой округ, чтобы дело рассматривалось иным жюри, более черным?
– Можешь так и сделать, если хочешь, но я бы не стал, я запел бы старую песню о необходимости привлечь к суду внимание широких кругов общественности, о предвзятом отношении к обвиняемому в родном городе и так далее.
– Но ты же сам говоришь, что Нуз не согласится.
– Конечно, не согласится. Дело слишком уж громкое, а станет еще громче. После вмешательства прессы суд фактически начался. О нем узнали все, и не только в округе Форд. В целом штате ты не найдешь человека, у которого бы на сегодняшний день не сложилось еще убеждения в виновности либо невиновности Хейли. А раз так, то какой смысл переносить суд в другое место?
– Тогда с какой стати мне требовать этого?
– Чтобы, когда этого беднягу признают виновным, иметь возможность подать обоснованную апелляцию. Ты сможешь утверждать, что суд был несправедливым потому, что не сменили место его проведения.
– Спасибо, что не дал совсем упасть духом. Каковы, интересно, шансы на то, что слушание все же перенесут в другой район, ну, скажем, куда-нибудь в дельту?
– Выбрось это из головы. Ты можешь потребовать переноса в другое место, но настаивать на каком-то конкретном месте у тебя права нет.
Этого Джейк не знал. Во время своих визитов к Люсьену он всегда узнавал нечто новое. Понимающе кивая, он не отрываясь смотрел на сидящего рядом пожилого мужчину с длинной седой бородой. Ни разу еще ему не удалось поставить Люсьена в тупик каким-нибудь вопросом из области уголовного права.
– Салли! – заорал вдруг Люсьен, резким движением руки посылая кубики льда из стакана в кусты.
– Кто такая Салли?
– Моя прислуга, – ответил он как раз в тот момент, когда на пороге появилась высокая и привлекательная негритянка и улыбнулась Джейку.
– Да, Люсьен?
– Мой стакан пуст.
Скользящей походкой она подошла, чтобы взять у него стакан. Ей не было еще и тридцати. Безукоризненная фигура, приятное лицо и очень темная кожа. Джейк попросил себе чаю со льдом.
– Где ты ее нашел? – спросил он, когда негритянка ушла. Люсьен не отрывал взгляда от крыши здания суда.
– Где ты ее нашел?
– Не знаю.
– Сколько ей лет?
Люсьен не раскрыл рта.
– Она и живет здесь?
Никакого ответа.
– Сколько ты ей платишь?
– Неужели и это тебя касается? Уж побольше, чем ты платишь Этель. К тому же она еще и сиделка, чтоб ты знал.
“Ну еще бы”, – ухмыльнувшись, подумал Джейк.
– Держу пари, забот ей хватает.
– Это не твои проблемы.
– Как я понимаю, ты не в восторге от моих шансов на оправдательный приговор.
На мгновение Люсьен задумался. Грациозная прислуга (или сиделка) вернулась с виски и чаем.
– В общем-то нет. Это будет весьма непросто.
– Почему?
– Все выглядит как умышленное, хорошо спланированное убийство. У меня, во всяком случае, такая информация. Я не прав?
– Прав.
– Уверен, ты будешь настаивать на том, что он действовал в состоянии помешательства.
– Не знаю.
– Ты должен будешь это сделать, – строго поучал его Люсьен. – Я не вижу другого выхода. Не можешь же ты заявить, будто все это вышло случайно. Не скажешь же ты, что он пристрелил двух этих парней, закованных в наручники и безоружных, в целях самозащиты. Или скажешь?
– Нет.
– И не станешь организовывать ему алиби, чтобы объявить на суде: твой подзащитный в это время находился у себя дома, был с семьей?
– Конечно, нет.
– Что же тогда тебе остается? Ты должен будешь сказать, что он рехнулся!
– Но, Люсьен, на самом-то деле он нормален, и я не представляю, как можно найти какого-нибудь заумного психиатра, который признал бы, что в момент совершения преступления Хейли был не в себе. Ведь он предусмотрел абсолютно все каждую деталь.
Люсьен улыбнулся, сделал большой глоток.
– Вот поэтому ты и попал в беду, мой мальчик. Джейк поставил свой стакан с ледяным чаем на стол, качнулся в кресле. Люсьен наслаждался моментом.
– Вот поэтому ты и попал в беду, – повторил он.
– Что ты можешь сказать о присяжных? Ты и сам знаешь, что они будут сочувствовать.
– Именно поэтому тебе и следует настаивать на его невменяемости. Ты должен дать жюри возможность выхода. Ты должен показать им, каким образом обвиняемого можно признать невиновным, если им этого вдруг захочется. Если они и на самом деле окажутся преисполненными сочувствия, если вознамерятся оправдать Хейли, тебе совершенно необходимо избрать такую линию защиты, которую смогли бы использовать и они. И абсолютно не важно, верят они в его помешательство или нет. В совещательной комнате это не имеет никакого значения. Зато необходимо, чтобы у жюри был законный повод для оправдательного приговора, если опять же они захотят оправдать Хейли.
– А они захотят?
– Кое-кто – безусловно, однако Бакли выстроит очень мощное обвинение в предумышленном убийстве. Как прокурор он очень силен. Все сочувствие присяжных улетучится. Когда Бакли закончит свою речь, Хейли превратится в еще одного ниггера, преданного суду за убийство белого человека. – Люсьен покачал стакан, кубики льда зазвенели. Глядя на коричневую жидкость, он продолжил: – А ведь еще есть заместитель шерифа. Нападение на офицера с попыткой убийства влечет за собой пожизненное заключение без права на амнистию. Попробуй-ка справиться хотя бы с этим.
– Здесь не было никакого намерения.
– Замечательно! Это прозвучит чертовски убедительно, когда бедняга проковыляет на свидетельское место, чтобы показать присяжным свою культю.

Предыдущая страница 7 Следующая страница


Пора убивать 8

– Культю?
– Да. Культю. Вчера вечером ему ампутировали ногу.
– Луни!
– Да, тому самому, в которого стрелял мистер Хейли.
– А я думал, с ним все в порядке.
– Он в полном порядке. Только без ноги.
– Как ты узнал об этом?
– У меня свои источники.
Поднявшись из кресла, Джейк подошел к краю крыльца, оперся на столбик. Его охватила слабость. Уверенность в себе куда-то исчезла, опять ее отнял у него Люсьен. У Люсьена была дьявольская способность отыскивать слабые места и ошибки в каждом деле Джейка. Для него это было чем-то вроде спорта, и как правило, он не ошибался.
– Послушай, Джейк, я вовсе не хотел, чтобы мои слова прозвучали так безнадежно. Дело можно выиграть – это будет трудное и рискованное предприятие, но это возможно. Ты в состоянии вывести подопечного из зала суда, и ты должен верить в это. Только не слишком задирайся. На сегодняшний день ты сказал газетчикам достаточно. Остынь и принимайся за работу.
Люсьен выбрался из кресла, чтобы, подойдя к ступенькам, смачно плюнуть в кусты.
– Никогда не забывай о том, что мистер Хейли виновен, виновен с ног до головы. Подавляющая часть обвиняемых в уголовных преступлениях виновны, но Хейли виновен особенно. Он принялся вершить правосудие собственными руками и убил двух человек, обдумав их убийство самым тщательным образом. Но такого правосудия наши законы не признают. Это дело ты можешь выиграть, и если ты его выиграешь, то справедливость восторжествует. Однако если ты проиграешь, справедливость все равно восторжествует. Немного оно странное, это твое дело, а? Жаль, что веду его не я.
– Ты серьезно?
– Конечно, серьезно. Такое дело – мечта адвоката. Выиграй его – и слава тебе обеспечена. Ты станешь здесь первым среди юристов. Ты станешь богатым.
– Мне понадобится твоя помощь.
– Можешь рассчитывать на нее. Нужно же и мне что-то делать.

* * *

После ужина, уложив Ханну спать, Джейк рассказал Карле о звонках в его офис. Как-то во время одного из судебных заседаний, где Джейк выступал адвокатом по делу об убийстве, в доме тоже раздался странный звонок. Но не было никаких угроз, только чьи-то стоны и прерывистое дыхание. На этот раз все было по-другому. Неизвестный называл их имена и обещал отомстить, если Карла Ли оправдают.
– Ты волнуешься? – спросила его Карла.
– Не очень. Скорее всего это какие-нибудь мальчишки или кто-то из дружков Кобба. А ты напугана?
– Было бы лучше, если бы они нам не звонили.
– Такие звонки раздаются у каждого. Оззи получает их сотнями. Буллард, Чайлдерс – да кто угодно. Меня они не волнуют.
– А если все это вдруг станет более серьезным?
– Карла, я ни за что на свете не соглашусь подвергнуть свою семью опасности. Никакое дело не стоит этого. Как только мне покажется, что угрозы серьезны, я выйду из игры. Обещаю тебе.
На Карлу слова мужа особого впечатления не произвели.

* * *

Лестер отсчитал девять стодолларовых банкнот и артистическим жестом выложил их на стол перед Джейком.
– Здесь только девятьсот, – заметил Джейк. – Мы договаривались о тысяче.
– Гвен должна на что-то покупать продукты.
– А может, тебе просто захотелось выпить чуть-чуть виски?
– Брось, Джейк, ты же знаешь, я не стану воровать у родного брата.
– Ладно-ладно. Когда же Гвен отправится в банк за остальной суммой?
– Прямо от тебя я иду к ее банкиру. Эткавэйдж, если не ошибаюсь.
– Да, Стэн Эткавэйдж из “Секьюрити бэнк”, это по соседству. Мой старый приятель. Он же предоставлял ссуду Карлу Ли под залог земли и в твоем деле. Доверенность у тебя с собой?
– В кармане. Сколько, интересно, он может нам дать?
– Представления не имею. Пойдешь и узнаешь.
Лестер вышел, а через десять минут Джейку позвонил Стэн.
– Слушай, Джейк, я не могу предоставить ссуду этим людям. Что, если его признают виновным, – не обижайся, я знаю, что ты отличный адвокат, – помнишь мой развод? Но как он будет расплачиваться, сидя в камере в ожидании исполнения приговора?
– Спасибо за комплимент, Стэн. Если он не расплачивается с тобой, его десять акров земли переходят к тебе, ведь так?
– Так, плюс еще его хибара. Десять акров кривых деревьев, кустарника и старая развалюха. Как раз то, о чем мечтает моя жена. Брось, Джейк!
– У него славный домик, почти полностью оплаченный.
– Это хибара, настоящая хибара. Она ничего не стоит, Джейк. Она не нужна банку.
– Но ведь раньше ты ссужал под нее деньги.
– Раньше Хейли не сидел в тюрьме, там был его брат, ты и сам это помнишь. Раньше он работал на фабрике, и работа у него была не такая уж плохая. Теперь же его ждет Парчмэн.
– Стэн, спасибо тебе за моральную поддержку.
– Джейк, я как никто другой верю в твои адвокатские способности, но только не могу ссужать под эту веру деньги. Если кто-то его может спасти, то только ты. И я надеюсь, ты сделаешь это. Но дать ему ссуду – нет. Бухгалтеры-аудиторы разорвут меня на части.
Лестер попробовал обратиться в “Пиплз бэнк” и в “Форд нэшнл” – результат везде был один. Все надеялись, что его брат будет оправдан, но вдруг выйдет иначе?
Великолепно, думал Джейк. Девятьсот долларов в качестве гонорара по делу об умышленном убийстве.

Глава 11

Клод не видел для своего заведения никакой нужды в отпечатанном меню. Много лет назад, когда он только открыл кафе, заказать в типографии меню было ему не по средствам, а теперь он не испытывал в нем ни малейшей необходимости, поскольку подавляющее большинство посетителей и так знали, что тут подают. К завтраку не готовилось ничего, кроме риса и тостов, хотя цены каждый день были не теми, что вчера. По пятницам на обед подавали жареное плечо поросенка и ребрышки – и это было известно каждому. В течение недели среди посетителей редко встречался белый, а вот каждую пятницу в полдень половина мест за столиками была занята именно белыми. Теперь-то Клод знал, что они любят жаренное на углях мясо не меньше негров, вот только готовить его не умеют.
Джейк и Стэн Эткавэйдж отыскали небольшой столик поблизости от кухни. Клод лично принес им тарелки с ребрышками и нашинкованную капусту. Чуть склонившись к плечу Джейка, он негромко проговорил:
– Желаю удачи. Надеюсь, ты вытащишь его.
– Спасибо, Клод. Рассчитываю увидеть тебя в составе жюри.
Клод засмеялся.
– А могу я напроситься в него?
Джейк приступил к еде, лишний раз упрекнув Эткавэйджа в нежелании предоставить Хейли ссуду. Банкир был непоколебим, но все-таки предложил ссудить Хейли пять тысяч долларов, если Джейк согласится быть его поручителем. Джейк объяснил, что это выглядело бы неэтично.
На тротуаре у входа начала образовываться очередь, нетерпеливые и проголодавшиеся люди заглядывали внутрь сквозь стекла окон, на которых краской было написано название заведения. Клод умудрялся находиться в нескольких местах сразу, принимая заказы, отдавая приказания персоналу, стоя у плиты, подсчитывая деньги, крича что-то, ругаясь, приветствуя новых посетителей и вежливо прося побыстрее освобождать места тех, кто уже закончил свою трапезу. По пятницам, после того как заказанное ставилось перед клиентом, ему отпускалось на его поглощение ровно двадцать минут, по истечении которых Клод просил, а иногда и требовал оплаты счета и освобождения столика для того, чтобы обслужить как можно больше народу и, соответственно, как можно больше заработать.
– Прекратите болтать и ешьте! – орал он в таких случаях.
– Но у меня еще десять минут, Клод!
– Семь!
По средам он подавал на обед рыбу, жареную зубатку, и давал посетителю целых тридцать минут – из-за костей. По средам белое население обходило ресторанчик Клода стороной, и он знал почему. Из-за соуса, приготовляемого по старинному рецепту, секрет которого передала Клоду его бабка. Соус был густым и жирным и, попав в нежный желудок белого человека, начинал вытворять там такое… Негров же он не отпугивал нисколько, наоборот, каждую среду казалось, что сюда их привозят целыми грузовиками.
Возле кассы сидели двое приезжих, они с благоговейным ужасом следили за тем, как Клод дирижирует рестораном. Скорее всего репортеры, подумал Джейк. Всякий раз когда Клод приближался к ним или хотя бы бросал на них взгляд, оба тотчас же с озабоченным видом принимались рассматривать стол. Каждому было ясно, что они с севера, что ни тому, ни другому не приходилось еще пробовать свиных ребрышек. Они попытались было заказать какие-то салаты и холодные закуски, но Клод быстро поставил обоих на место, предложив либо удовлетвориться тем, что есть, либо освободить столик. Повернувшись к ним спиной, он во всеуслышание объявил, что два пришлых простака захотели, видите ли, салатов.
– Вот вам ваш обед. Поторопитесь управиться с ним, – сурово сказал он им, ставя тарелки на стол.
– И никаких ножей для мяса? – кисло спросил один.
Клод только поднял к потолку глаза и направился прочь, покачивая головой и бормоча что-то себе под нос.
Но тут один из них заметил Джейка и после нескольких минут разглядывания все же решился подойти к его столику.
– Это вы Джейк Брайгенс, адвокат мистера Хейли?
– Ну я. А вы кто такой?
– Роджер Маккитрик, корреспондент “Нью-Йорк таймс”.
– Рад познакомиться. – Джейк улыбнулся, голос его сразу потеплел.
– Я освещаю дело Хейли, и мне хотелось бы как-нибудь поговорить с вами. Собственно, чем быстрее, тем лучше.
– Хорошо. Я не очень-то занят после обеда. Сегодня у нас пятница.
– Если можно, чуть позже.
– Скажем, в четыре?
– Отлично. – Маккитрик заметил, что из кухни в зал вышел Клод. – Встретимся в четыре.
– Так, парень! – заорал на него Клод. – Время твое вышло. Плати и можешь быть свободен.
Джейк и Эткавэйдж покончили с едой через пятнадцать минут и сидели, дожидаясь потока брани со стороны Клода. Они облизывали пальцы, вытирали губы и щеки и обменивались замечаниями относительно нежности свиных ребрышек.
– Этот процесс сделает тебя знаменитостью, не так ли? – поинтересовался Эткавэйдж.
– Надеюсь. Заработаю я на нем, во всяком случае, немного.
– В самом деле, Джейк, ведь он поможет в твоей практике?
– Если я выиграю дело, то клиентов у меня будет больше, чем я смогу обслужить. Конечно, поможет. Тогда я смогу выбирать дела сам, смогу выбирать себе клиентов.
– А что это будет значить в финансовом плане?
– Не имею представления. Сейчас нельзя еще сказать, кого или что именно сможет привлечь моя возможная известность. Просто у меня будет больше дел, из которых что-то можно выбрать, значит, и денег должно быть больше. Я смогу не думать о том, что перерабатываю.
– Само собой, об этом тебе не придется беспокоиться.
– Видишь ли, Стэн, не такие уж мы, юристы, и богачи. Теперь этот диплом уже не то, что раньше, – уж слишком много нас стало. Четырнадцать человек в таком маленьком городке, как наш. Даже здесь, в Клэнтоне, конкуренция достаточно сильна – хороших дел мало, а юристов много. В больших же городах еще хуже, и все большее число выпускников юридических колледжей не могут найти себе работу. Ко мне в год приходит человек десять в поисках места. Крупная фирма в Мемфисе несколько месяцев назад уволила группу юристов – ты когда-нибудь о таком слышал? Как на какой-то фабричке. Их просто выставили за дверь. Думаю, им не осталось ничего иного, как только идти на биржу вместе с безработными и стоять там в очереди за каким-нибудь бульдозеристом. Теперь дошла очередь до юристов – не секретарши, не водители грузовиков, а юристы!
– Прости меня за неудачный вопрос.
– Как я могу не думать о том, что слишком перерабатываю? Это дает мне четыре тысячи в месяц, а ведь я практикую один. В общей сложности это пятьдесят тысяч в год, и мне редко удается что-либо отложить. Несколько месяцев все идет более или менее ровно, потом поток клиентов редеет. Каждый месяц все по-разному. Я даже не решаюсь прикинуть, сколько заработаю в следующем месяце. Поэтому дело Хейли так для меня важно. Другого такого никогда не будет. Это вершина. Я могу до конца жизни работать, и никогда больше репортер из “Нью-Йорк таймс” не оторвет меня от обеда, чтобы договориться об интервью. Если я выиграю это дело, я стану самым известным юристом в штате. Вот тогда-то я смогу забыть о переработках.
– А если ты проиграешь?
На мгновение Джейк замолчал, оглядывая зал в поисках Клода.
– Известность появится вне зависимости от исхода дела. Выиграю я или проиграю, процесс пойдет на пользу моей практике. Но проиграть будет очень обидно. Каждый юрист округа втайне надеется, что у меня ничего не выгорит. Всем хочется, чтобы Хейли осудили. Они слишком ревнивы, они боятся, что в случае удачи я уведу у них их клиентуру. Все юристы ужасно ревнивы.
– И ты тоже?
– Конечно. Возьми, к примеру, фирму Салливана. Я презираю в ней каждого, но в какой-то мере я и к ним испытываю ту же ревность. Мне бы хотелось иметь кое-кого из их клиентов, вести некоторые их дела, чувствовать себя так же уверенно, как и они. Они хорошо знают, что в конце каждого месяца их ждет чек на приличную сумму, это им почти гарантировано, а к Рождеству каждому вручают еще и конверт с премией. Они представляют интересы старых, надежных клиентов. Я не отказался бы для разнообразия получать какое-то время такое же удовольствие. Что же касается меня, то я защищаю всяких алкоголиков, убийц, супругов, калечащих друг друга, каких-то страдальцев, у которых нет или почти нет денег. И я никогда не знаю, сколько таких клиентов войдут в мой кабинет через месяц.
– Постой-ка, Джейк, – перебил его Эткавэйдж. – Я бы с удовольствием продолжил разговор, но Клод только что посмотрел на часы, а затем перевел свой взгляд на нас. Боюсь, наши двадцать минут уже истекли.
В счете Джейка сумма, подлежащая оплате, была на семьдесят один цент больше, чем у Эткавэйджа, а поскольку их заказы были совершенно одинаковы, у Клода потребовали объяснений.
– Ничего странного, – ответил тот, – ведь у Джейка в тарелке было на одно ребрышко больше.

* * *

Маккитрик, выглядевший весьма представительно, оказался к тому же и пунктуальным, дотошным и напористым. В Клэнтоне он появился в среду, чтобы изучить и описать случай, который в настоящее время представлялся каждому как самое громкое убийство в стране. Он уже говорил с Оззи и Моссом, и оба посоветовали ему побеседовать с Джейком. Он общался с Буллардом – сквозь закрытую дверь его кабинета, – и судья рекомендовал ему то же. Он взял интервью у Гвен и Лестера, однако ему не разрешили увидеться с девочкой. Он толковал с постоянными посетителями кафе и чайной, с завсегдатаями расположенных у озера баров Хью и Энн. Имел место и разговор с бывшей женой Уилларда, а вот миссис Кобб отказалась принять репортера: она устала от журналистов. Кто-то из братьев Билли Рэя вызвался дать интервью за вознаграждение, но тут уж отказался Маккитрик. Он съездил на фабрику, чтобы встретиться с коллегами Хейли, он побывал в Смитфилде, чтобы задать несколько вопросов окружному прокурору. Роджер планировал провести в городе еще несколько дней, а потом подъехать на суд.
Родом Маккитрик был из Техаса и сохранил за собой привычку, когда ситуация позволяла, медленно растягивать слова – это производило впечатление на местных, развязывало им языки. Напевность речи выделяла его из абсолютного большинства других представителей средств массовой информации, которые придерживались четкого, выверенного произношения современного американского языка.
– Что это такое? – спросил Маккитрик, указывая на середину стола, за которым сидел Джейк.
– Магнитофон, – последовал ответ Джейка.
Маккитрик поставил свой собственный репортерский магнитофон на стол и посмотрел на Джейка:
– Могу я узнать: для чего он вам?
– Конечно, можете. Это мой кабинет, мое интервью, и если я хочу записать его на пленку, то сделаю это.
– Вы ожидаете каких-либо неприятностей?
– Я стараюсь предупредить их. Очень неприятно, когда твои слова перевирают.
– Это не мое амплуа.
– Тем лучше. Значит, вы не станете возражать против того, чтобы каждый из нас воспользовался своим магнитофоном.
– Вы не доверяете мне, мистер Брайгенс?
– Не доверяю, черт побери. Кстати, меня зовут Джейк.
– Почему вы мне не доверяете?
– Потому что вы репортер, вы из нью-йоркской газеты, вы приехали сюда в поисках сенсации, и, если вы и на самом деле тот, за кого себя выдаете, из-под вашего пера выйдет напичканная фактами статейка, пронизанная морализаторским духом, а все мы будем выглядеть невежественными чурбанами-расистами.
– Вы ошибаетесь. Прежде всего я из Техаса.
– А газета ваша нью-йоркская.
– Сам я считаю себя южанином.
– Давно вы уехали с Юга?
– Около двадцати лет.
Джейк улыбнулся и покачал головой, как бы говоря: это – слишком долгое время.
– И моя газета вовсе не гонится за сенсацией.
– Посмотрим. До суда еще несколько месяцев. У нас будет время ознакомиться с вашими статьями.
– Ну что ж, это справедливо.
Джейк нажал кнопку записи своего магнитофона, то же самое сделал и Маккитрик.
– Может ли Карл Ли рассчитывать на то, что суд округа Форд отнесется к рассмотрению его дела совершенно беспристрастно?
– А почему нет? – спросил Джейк.
– Но ведь он негр. Он убил двух белых мужчин, и судить его будет жюри, состоящее из присяжных-белых.
– То есть вы хотите сказать, что его будет судить горстка расистов?
– Нет, я сказал совершенно иное, а этого у меня и в мыслях не было. Почему вы решили, что я считаю всех вас расистами?
– Потому что вы на самом деле так считаете. Это стало стереотипом, и вы о нем знаете.
Маккитрик пожал плечами и быстро записал что-то в блокноте.
– Так вы ответите на мой вопрос?
– Да. Он может рассчитывать на беспристрастное рассмотрение своего дела в суде округа Форд, если слушание состоится здесь.
– Вы хотите, чтобы оно состоялось здесь?
– Мы попытаемся перенести слушание в другое место.
– Куда именно?
– Выбор не за нами. Его сделает судья.
– Где Хейли раздобыл “М-16”?
Джейк усмехнулся и покосился на магнитофон.
– Не знаю.
– Обвинили бы его в совершении преступления, если бы он был белым?
– Он негр, и обвинение ему еще не предъявлено.
– Но если бы он был белым, его обвинили бы?
– Я думаю, да.
– И жюри присяжных согласилось бы с обвинением?
– Не хотите ли сигару? – Из ящика стола Джейк достал “Руатан”<Сорт дорогих сигар. >, снял целлофановую обертку, не спеша прикурил от газовой зажигалки.
– Нет, благодарю вас.
– Нет, будь он белым, присяжные оправдали бы его. Таково мое мнение. Во всяком случае, здесь, в Миссисипи, или в Техасе, или в Вайоминге. Не уверен насчет Нью-Йорка.
– Почему же?
– У вас есть дочь?
– Нет.
– Тогда вам не понять.
– Все же я не теряю надежды. Значит, мистер Хейли судом присяжных будет осужден?
– Скорее всего.
– Выходит, по отношению к черному населению система не так уж и справедлива?
– А вам приходилось говорить с Раймондом Хьюджесом?
– Нет. Кто это?
– На последних выборах он выдвинул себя на должность шерифа, но допустил одну ошибку – не учел того, что его соперником был Оззи Уоллс. Хьюджес – белый, Оззи, само собой, нет. И если я не ошибаюсь, Оззи получил тридцать один процент голосов. Так почему бы вам не обратиться к мистеру Хьюджесу с вопросом о справедливости системы в отношении черных?
– Я имел в виду правоохранительную систему.
– Система везде одна и та же. Кто, по-вашему, сидит за столом присяжных? Те же самые избиратели, которые сделали Оззи Уоллса шерифом.
– Ну хорошо, но если белый может быть оправдан за то же, за что негра скорее всего осудят, то не объяснили бы вы, на чем основана ваша уверенность в том, что система одинаково справедлива к обоим?
– А она и не справедлива.
– Боюсь, не совсем понимаю вас.
– Система отражает в себе состояние общества. Она не всегда справедлива, но она и не менее справедлива, чем в Нью-Йорке, Массачусетсе или Калифорнии. Она настолько справедлива, насколько предвзятой и подверженной воздействию эмоций ее делает сам человек.
– И вы думаете, местный суд отнесется к мистеру Хейли так же, как и нью-йоркский?
– Я хочу сказать, что в Нью-Йорке расизма столько же, сколько и в Миссисипи. Посмотрите на наши государственные школы: они десегрегированы точно так же, как и любые другие в стране.
– По решению суда.
– Да, но что вы скажете о ваших нью-йоркских судах? В течение многих лет вы, благочестивые лицемеры, показывали на нас пальцем, требуя осуществления десегрегации на деле. Что же, это было сделано, и мир не рухнул. Но в своем благочестии вы без всяких душевных мук забыли о своих собственных школах, о своих соседях, о ляпсусах в избирательном праве, о своих жюри присяжных – поголовно белых, о советах городского управления. Да, мы заблуждались, но мы заплатили за свои ошибки дорогую цену. Зато мы кое-чему научились, и, хотя перемены идут слишком медленно и болезненно, мы все же стараемся. А вы – вы продолжаете тыкать в нас пальцем.
– У меня и в мыслях не было развязывать новую битву за Геттисберг<Город в штате Пенсильвания, где армия северян в 1863 г. остановила наступление южан, добившись таким образом перелома в ходе гражданской войны >.
– Прошу меня извинить. К какой защите мы прибегнем? В настоящее время я и сам не знаю. Честно говоря, сейчас еще просто слишком рано. Ведь пока даже не предъявлено обвинение.
– Но оно, вне всякого сомнения, будет предъявлено?
– Вне всякого сомнения, нам это пока еще неизвестно. Похоже, что да. Когда вы хотите это опубликовать?
– Наверное, в воскресенье.
– Хотя какая разница. Здесь вашу газету никто не читает. Да, ему будет предъявлено обвинение.
Маккитрик посмотрел на часы, и Джейк выключил свой магнитофон.
– Послушайте, я вовсе не так уж плох, – обратился к нему репортер. – Давайте выпьем как-нибудь пива и покончим со всем этим.
– Не для прессы: я не пью. Но принимаю ваше предложение.
.

* * *

Первая пресвитерианская церковь Клэнтона располагалась через дорогу от Первой объединенной методистской церкви, и обе они находились на расстоянии прямой видимости от гораздо большей Первой баптистской церкви. У баптистов было больше прихожан и денег, зато пресвитерианцы и методисты заканчивали свои воскресные службы раньше. И поэтому, когда баптисты в половине первого подходили к дверям ресторанов, чтобы всей семьей пообедать, им приходилось стоять в очереди и смотреть, как другие медленно наслаждаются едой и приветливо помахивают им руками.
Джейк был абсолютно уверен в том, что баптиста из него никогда бы не вышло. На его взгляд, они были чуточку ограниченны и излишне строги, а потом, они вечно пеклись о воскресной вечерней службе. Джейк же не выносил этой церемонии. Карлу воспитывали в баптистской вере, его самого – как методиста, однако во время их бракосочетания был достигнут компромисс, и оба супруга стали пресвитерианцами. Церковью своей они были довольны, службами ее тоже и пропускали их редко.
В воскресенье они сидели в том же ряду, что и всегда, неподалеку от уснувшей Ханны и ее родителей, и не обращали никакого внимания на проповедь. Джейк представлял, как он стоит в суде лицом к лицу с Бакли, перед двенадцатью порядочными и законопослушными гражданами – присяжными, и за каждым его словом и жестом следит вся страна. При этом он глаз не сводил со священника. Карла мысленно обновляла обстановку столовой, тоже не упуская при этом ни на секунду из виду исполненную достоинства фигуру священника. Время от времени Джейк чувствовал на себе чей-то трепетный взор; к концу службы ему стало ясно, что некоторые из прихожан при виде такой знаменитости, которой он уже стал, едва не впадали в священный ужас. Он также обратил внимание на заметные даже в общей массе молящихся странные лица: они выражали то ли глубокое раскаяние, то ли нетерпение – в полумраке было трудно разобрать. Джейк терялся в догадках до тех пор, пока один человек не обернулся в его сторону. Тогда ему окончательно стало ясно: это репортеры.
– Я получил настоящее удовольствие от проповеди, ваше преподобие, – не задумываясь солгал Джейк, пожимая на ступенях храма руку священнику.
– Рад тебя видеть, Джейк, – отозвался его преподобие. – Всю неделю мы следили за тобой по телевизору. Мои детишки кричали от восторга всякий раз, как ты показывался на экране.
– Благодарю вас. Помолитесь за нас Господу.
Затем они отправились на машине в Кэрауэй на воскресный обед к родителям Джейка. Жене и Ева Брайгенс жили в старом фамильном гнезде – медленно разрушающемся сельском доме, стоявшем на пяти акрах поросшей деревьями земли в самом центре Кэрауэя, в трех кварталах от Мэйн-стрит и двух кварталах от школы, где Джейк и его сестра проучились по двенадцать лет. Оба, отец и мать, вышли на пенсию, но чувствовали себя еще достаточно молодыми для того, чтобы на лето отправляться куда-нибудь по стране в летнем домике на колесах. В понедельник они намереваются поехать в Канаду, а назад планируют вернуться только после Дня труда<Отмечается в США в первый понедельник сентября >. У Джейка не было брата, а старшая сестра жила в Новом Орлеане.
Воскресный обед, приготовленный матерью Джейка, являл собой типичное южное пиршество, с изобилием всевозможного жареного мяса, свежих – прямо с грядки – овощей, сваренных, обжаренных в масле, печеных и сырых, а также домашних булочек и печенья. На столе, помимо перечисленного, помещались два полных соусника, арбуз, дыня, персиковый мусс, лимонный пирог и клубничные пирожные. Съедена, конечно, будет только малая часть этих яств, остальное Ева вместе с Карлой аккуратно упакуют. В Клэнтоне семья сына целую неделю сможет не думать о покупке продуктов.
– А как твои родители. Карла? – поинтересовался мистер Брайгенс, передавая супруге булочку.
– С ними все в порядке. Я только вчера говорила по телефону с мамой.
– Они все еще в Ноксвилле?
– Нет, сэр. Они уже перебрались в Уилмингтон на все лето.
– Собираетесь их навестить? – спросила Ева, разливая чай из вместительного керамического чайника.
Карла бросила взгляд на Джейка, накладывавшего Ханне в тарелку бобов. Она знала, что ему вовсе не хочется обсуждать дело Карла Ли Хейли. После того, кровавого, понедельника каждый раз, как только они садились за стол, разговор неизбежно заходил о нем, и сейчас у Джейка абсолютно не было желания в который раз отвечать на одни и те же вопросы.
– Да, мэм. Собираемся. Это зависит от занятости Джейка. Лето может быть довольно трудным.
– Мы так и предполагали, – заметила Ева ровным голосом, как бы давая сыну понять, что после прозвучавших в здании суда выстрелов он ни разу им не позвонил.
– У вас что-нибудь не в порядке с телефоном, сын? – задал вопрос мистер Брайгенс.
– Да. Мы сменили номер.
Четверо взрослых, охваченные недобрым предчувствием, вяло и осторожно поглощали пищу. Ханна же не сводила зачарованного взгляда с пирожных.
– Знаю. Именно это сказала нам телефонистка. Причем даже она не смогла ответить на какой. Он не зарегистрирован.
– Прошу меня извинить. Я был очень занят.
– Про это мы читали, – сказал отец. Ева прекратила жевать, кашлянула, прочищая горло, и спросила:
– Джейк, ты всерьез рассчитываешь на то, что его оправдают?
– Меня беспокоит твоя семья, – вновь вступил отец. – Это дело может оказаться весьма опасным.
– С каким хладнокровием он расстрелял их, – заметила мать.
– Они изнасиловали его дочь, мама. Что бы ты стала делать, если бы кто-то изнасиловал Ханну?
– Что такое “изнасиловал”? – тоненьким голоском спросила Ханна.
– Не слушай их, маленькая, – обратилась к дочери Карла, а потом добавила: – Может, вам лучше сменить тему?
Решительным взором она обвела всех Брайгенсов, и они вновь принялись за еду. Их невестка уж если говорит что-то, то всегда попадает в точку, подумали одновременно Жене и Ева.
Джейк улыбнулся матери, стараясь не встретиться взглядом с отцом.
– Просто мне не хочется говорить о деле, мама. Я от него устал.
– Думаю, у нас будет возможность прочесть о нем, – заметил мистер Брайгенс.
И они заговорили о Канаде.

* * *

Примерно в то самое время, когда семейство Брайгенсов заканчивало обед, храм на Горе Хевронской содрогался до самого основания: преподобный Олли Эйджи привел свою паству в совершенный экстаз. Молодые дьяконы отплясывали. Прихожане преклонного возраста распевали псалмы. Женщины падали в обморок. Зрелые мужчины стенали и вскрикивали, простирая руки к небесам, дети, запрокидывая головки, в священном страхе взирали на своды церкви. Хор качало и встряхивало до тех пор, пока хористы не затянули в один голос разные стихи одного и того же псалма. Органист играл свое, человек, сидевший за фортепиано, – другое, в хоре каждый был предоставлен самому себе. В белом одеянии, отделанном пурпуром, вокруг кафедры метался преподобный отец, взывая к своей пастве, истово молясь, выкрикивая имя Господне и немилосердно потея.
Это помешательство то стихало, то вспыхивало с новой силой. Каждый новый окрик как бы заряжал присутствующих энергией, но тут же усталость брала свое, и накал страстей ослабевал. Благодаря приобретенному за долгие годы опыту Эйджи абсолютно точно знал, когда экстаз толпы достигнет высшего предела, когда уже невыносимое нервное напряжение сменится бесконечной усталостью, когда его пастве нужно будет перевести дух. Именно в этот момент он остановился перед кафедрой и с чудовищной силой грохнул ее крышкой во славу имя Божия. Музыка тут же смолкла, конвульсии прекратились, упавшие в обморок начали приходить в себя, дети перестали лить слезы, и толпа послушно стала растекаться по рядам, занимая свои места. Наступило время для проповеди.
В тот момент, когда преподобный отец произносил первые слова молитвы, задняя дверь храма раскрылась и в церковь вошло семейство Хейли. Тони шагала чуть прихрамывая, держась за руку матери. Позади них маршировали братья, замыкал шествие Лестер. Медленно проследовав по проходу, они устроились в первых рядах. Святой отец кивнул органисту, и по храму поплыли плавные и мягкие звуки, через мгновение, чуть покачиваясь из стороны в сторону, вступил хор. В такт пению раскачивались и дьяконы. Старики, чтобы не отстать, поднялись со своих мест и стали подтягивать. Вдруг совершенно неожиданно для всех упала в обморок одна из сестер храма. Ее пример оказался на удивление заразительным, и другие сестры тоже начали валиться с ног. Голоса стариков набирали мощь, перекрывая пение хора; хористы заволновались. Поскольку орган перестал быть слышен, органист прибавил мощности звука. Ударил по клавишам и человек за фортепиано, причем исполняемый им гимн совершенно не походил на тот, что играл органист. Органисту не оставалось ничего другого, как только увеличить приток воздуха к трубам своего инструмента. Преподобный Эйджи спрыгнул с кафедры и танцующим шагом направился туда, где сидели Хейли. Присутствовавшие: хор, дьяконы, пожилые люди, женщины, плачущие детишки – все как один последовали за священником, чтобы приветствовать маленькую Тони Хейли.

* * *

Пребывание в тюрьме в общем-то не действовало Карлу Ли на нервы. Конечно, дома было бы приятнее, но в настоящих обстоятельствах он находил жизнь в камере вполне приемлемой. Тюрьма была совершенно новой, построенной на средства, отпущенные из федерального бюджета, и с соблюдением всех требований, вытекающих из прав заключенных. Еду готовили две толстухи негритянки, которые свое дело знали. Они имели право на досрочное освобождение, однако Оззи не торопился сообщить им об этом. Еду сорока постояльцам – их бывало чуть больше или чуть меньше – разносили сами заключенные из числа тех, кто был у начальства на хорошем счету. Тринадцать человек должны были отбывать свой срок в Парчмэне, но там не хватало мест. Они жили в постоянном ожидании, что завтра их отправят куда-нибудь на полуразрушенную, обнесенную колючей проволокой ферму в дельте Миссисипи, где постели не так мягки, где нет кондиционированного воздуха, зато полно злобных и ненасытных москитов, где на всех один-единственный загаженный туалет.
Камера, в которой помещался Карл Ли, находилась по соседству с камерой номер два, где содержались преступники, числящиеся за штатом Миссисипи. Белыми из них были только двое, и уж все без исключения являлись отпетыми головорезами. Однако даже этим людям Карл Ли внушал страх. Свою камеру номер один он делил с двумя магазинными воришками, которые были не просто напуганы прославленным сокамерником – нет, они были вне себя от ужаса. Каждый вечер охрана приводила Карла Ли в кабинет Оззи, где они вместе ужинали и смотрели по телевизору новости. Карл Ли чувствовал себя знаменитостью, он наслаждался этим почти так же, как его адвокат или сам окружной прокурор. Ему хотелось встретиться с репортерами, рассказать им о своей дочери, о том, что ему не место в тюрьме, однако его адвокат строго запретил ему это.
После того как ближе к вечеру воскресенья Гвен и Лестер, приходившие на свидание с ним, ушли домой, Оззи, Мосс и Карл Ли выбрались через заднюю дверь из здания тюрьмы и направились в больницу. Идея принадлежала Карлу Ли, и шериф не усмотрел в ней ничего дурного. Все трое вошли в отдельную палату, которую занимал Луни. Карл Ли бросил взгляд на его одеяло, под которым чувствовалась какая-то странная пустота, затем посмотрел Луни прямо в глаза. Они пожали друг другу руки. Голосом, в котором звучали слезы. Карл Ли сказал, что очень сожалеет о происшедшем, что у него не было никакого намерения причинить боль кому-либо, кроме тех двух парней, что если бы только он мог исправить то, что сделал по отношению к Луни… Без малейших колебаний Луни принял его извинения.
Когда они вернулись в тюрьму, в кабинете Оззи сидел Джейк и ждал их. Оззи и Мосс, извинившись, тут же вышли, оставив Карла Ли наедине с его адвокатом.
– Где вы пропадали? – с подозрением спросил Джейк.
– Ходили в больницу проведать Луни.
– Что?!
– Разве что-нибудь не так?
– Я был бы рад, если бы впредь все свои визиты ты сначала согласовывал со мной.
– Неужели плохо, что я повидался с Луни? – Луни будет главным свидетелем обвинения, когда тебя будут пытаться отправить в газовую камеру. Вот и все. Он не на нашей стороне, Карл Ли, и ты можешь говорить с Луни только в присутствии своего адвоката. Это понятно? – Не совсем.
– Поверить не могу, что Оззи решился на такое, – пробормотал Джейк.
– Идея была моя, – признался Карл Ли.
– Ладно, но когда тебе в голову взбредет следующая, дай мне знать, о’кей?
– О’кей.
– Ты давно говорил с Лестером?
– Только сегодня. Он приходил сюда вместе с Гвен. Принесли мне тут кое-что. О банках рассказали.
Джейк решил занять твердую позицию в вопросе гонорара: никоим образом он не мог позволить себе представлять интересы Хейли всего за девятьсот долларов. Это дело займет у него по меньшей мере три месяца, и девять сотен – просто смешная сумма. Работать за такие деньги будет нечестно по отношению к самому себе и своей семье. Карлу Ли придется изыскать где-то средства. У них полно родственников. У Гвен большая семья. Значит, им нужно будет чем-то пожертвовать, возможно, продать несколько автомобилей или землю, но Джейк свои деньги получит сполна. В противном случае Карлу Ли не останется ничего другого, как подыскать иного адвоката.
– Я отдам тебе закладную на свою землю, – предложил Карл Ли.
Джейк начал колебаться.

Предыдущая страница 8 Следующая страница


9 Джон Гришем

– Мне не нужна твоя земля, Карл Ли. Мне нужны наличные. Шесть с половиной тысяч долларов.
– Скажи мне, как их найти, и я сделаю это. Ты же законник, вот и найди выход. Я согласен с тобой заранее. Джейк был побежден, и знал об этом.
– Но я не могу сделать эту работу за девятьсот долларов, Карл Ли. Я не могу допустить, чтобы твой процесс сделал меня банкротом. Я юрист. Я должен делать деньги.
– Джейк, я заплачу тебе. Я обещаю. Может, на это потребуется время, но я заплачу. Поверь мне.
“Как же, заплатишь, – подумал Джейк, – а если тебя приговорят к смерти?” Он решил сменить тему:
– Тебе известно, что завтра состоится заседание большого жюри? Будут рассматривать твое дело.
– Значит, я завтра отправлюсь в суд?
– Нет. Это значит, что завтра тебе предъявят обвинение. Зал наверняка будет полон публики и репортеров. Приедет судья Нуз – на открытие майской сессии. Бакли будет суетиться возле телекамер и пускать газетчикам пыль в глаза. Да, завтра большой день. После обеда Нуз начнет рассмотрение дела о вооруженном грабеже. Если завтра твое обвинение будет сформулировано, нам придется в среду или в четверг отправиться в суд на предъявление.
– На что?
– На предъявление. В случае, если рассматривается преступление, за которое полагается смертная казнь, закон требует, чтобы судья зачитал тебе обвинение в открытом суде, перед Богом и людьми. Этому придают большое значение. Мы потребуем признания твоей невиновности, и судья назначит день рассмотрения дела. Мы потребуем освобождения под залог, и он ответит отказом. Когда я упомяну о залоге, Бакли начнет кричать и беситься. Чем больше я думаю о нем, тем сильнее ненавижу. Вот уж настоящий чирей в заднице.
– Почему меня не освободят под залог?
– В подобных случаях судья не обязан выпускать обвиняемого под залог. При желании он может это сделать, но большинство воздерживаются. Даже если Нуз и установит сумму залога, тебе его не выплатить, так что не стоит и думать об этом. До суда ты останешься в тюрьме.
– Я потерял работу, знаешь?
– Когда?
– В пятницу Гвен ездила на фабрику за моим чеком. Там-то ей и сказали. Здорово, да? Человек работает на них одиннадцать лет, затем пропускает пять дней, и его вышвыривают за ворота. Видимо, они уверены, что я уже не вернусь к ним.
– Жаль, Карл Ли, мне действительно очень жаль.

Глава 12

Достопочтенный Омар Нуз не всегда был таким уж достопочтенным. До того как стать председателем выездной сессии суда двадцать второго округа, он был адвокатом средней руки с не очень обширной клиентурой, зато способности к политике у него были поистине пугающие. Проработав пять сроков в законодательном собрании штата Миссисипи, он полностью коррумпировался и в совершенстве овладел искусством политических уверток и манипуляций. Став сенатором, Нуз изрядно преуспел в должности председателя сенатской комиссии по финансам, и только очень немногим жителям округа Ван-Бюрен приходилось задумываться над вопросом, каким образом он и его семья умудряются так широко жить на его официальный оклад в семь тысяч долларов в год.
Как и большинство членов законодательного собрания штата, Нуз слишком уж часто выставлял свою кандидатуру для переизбрания, и закончилось это тем, что летом 1971 года его обошел какой-то совершенно неизвестный соперник. Спустя год, после смерти своего предшественника, судьи Лупуса, Нуз надавил на своих друзей в законодательном собрании, и те убедили губернатора в необходимости назначить Нуза на освободившуюся должность. Таким образом, бывший сенатор Нуз превратился в судью Нуза, председателя выездной сессии. Он был избран на эту должность в 1975-м и переизбирался в 1979-м и 1983-м.
Полный покаянных чувств, внутренне преображенный столь быстрым нисхождением с вершин власти, ставший застенчивым и робким судья Нуз отдал всего себя изучению законов и после довольно-таки неуверенного старта с рвением включился в работу. Получая шестьдесят тысяч в год, он мог позволить себе роскошь быть честным. Теперь, в свои шестьдесят три года, Нуз стал старым мудрым судьей, пользующимся уважением у большинства юристов и у Верховного суда штата, который крайне редко отменял или пересматривал вынесенные им решения. Нуз был невозмутим и очарователен, терпелив и строг. Лицо его украшал длинный, монументальный нос, служивший как бы троном для очков в металлической оправе, – ни на минуту их не снимая, Нуз никогда ими и не пользовался. Этот нос плюс высокая, неуклюжая фигура, плюс густые, торчащие во все стороны волосы, плюс скрипучий голос дали жизнь тайной кличке, шепотом передававшейся юристами друг другу, – Марабу. Марабу Нуз. Достопочтенный Марабу Нуз.
Он проследовал на свое место, и переполненный зал, стоя, выслушал Оззи, монотонно пробормотавшего требуемую законом формулу об официальном открытии в округе Форд майской сессии выездного суда. Вышедший вслед за Оззи местный священник начал долгую и пышную молитву, после которой присутствовавшие наконец уселись. Предполагаемые члены нового состава жюри присяжных заняли свои места в одно половине зала, все остальные: публика, пресса, истцы, ответчики, их семьи и друзья – сели через проход. Нуз требовал, чтобы все юристы округа обязательно присутствовали на открытии сессии, так что члены местной ассоциации адвокатов сидели на своих местах, одетые весьма официально, и вид имели чрезвычайно важный. Бакли вместе со своим ассистентом, мистером Д.Р. Масгроувом, помещались за столом прокурора, с блеском представляя собой государственное обвинение. Джейк сидел на деревянном стуле перед самым барьером. Судебные чиновники и репортеры стояли позади длинного стола с юридической литературой и вместе со всеми внимательно следили затем, как Марабу устраивается в кресле, расправляет мантию, поправляет на переносице очки и, наконец, пронзает аудиторию взором.
– Доброе утро, – своим резким и гнусавым голосом приветствовал судья собравшихся в зале людей. Подтянув к себе поближе микрофон, он откашлялся. – Я всегда испытываю радость, приезжая в ваш округ на открытие майской сессии суда. Как я вижу, почти все члены ассоциации нашли время для того, чтобы поприсутствовать на церемонии открытия, и, как обычно, я попрошу нашу секретаря суда записать фамилии тех адвокатов, которых здесь нет. Позже я лично свяжусь с ними. Я также вижу значительное количество тех, из кого вам предстоит выбрать новое жюри присяжных, и мне хочется поблагодарить их за то, что они не отказались прийти сюда. Вы должны понимать: ваше присутствие здесь необходимо для законного отправления правосудия. Список присяжных заседателей будет составлен немедленно, а затем мы изберем несколько составов жюри для обеспечения работы суда на этой и на следующей неделе. Как я полагаю, у каждого из присутствующих здесь юристов есть на руках список предложенных к рассмотрению дел, и вы, без сомнения, обратили внимание на то, что перечень этот не так уж и краток. Согласно моему расписанию на этой и на следующей неделе суду предстоит рассматривать ежедневно не менее двух дел, но, если я не ошибаюсь, большинство уголовных дел, заявленных к суду, фактически уже решены на основе достигнутых между истцом и ответчиком договоренностей. Однако как бы там ни было, работа предстоит большая, и я вправе рассчитывать на посильную помощь со стороны сидящих в зале членов ассоциации адвокатов. Как только список присяжных будет утвержден и жюри приступит к работе и как только первые его заключения поступят к вам, я определю даты официального предъявления обвинений и время рассмотрения каждого дела. Давайте-ка быстро просмотрим список дел, сначала уголовные, потом гражданские, после этого адвокаты на время выборов большого жюри могут удалиться. – Судья Нуз сделал паузу. – Штат против Уоррена Моука. Вооруженный грабеж; суд назначен на сегодня, во второй половине дня.
С обдуманной медлительностью Бакли встал со своего стула.
– Обвинение от штата Миссисипи к суду готово, ваша честь, – торжественным голосом объявил он, обращаясь скорее к публике.
– Защита тоже, – произнес Тиндэйл, назначенный судом адвокат.
– Сколько, по вашим расчетам, вам потребуется времени? – задал вопрос судья.
– Полтора дня, – ответил Бакли. Тиндэйл согласно кивнул.
– Хорошо. После избрания состава жюри мы приступим к рассмотрению дела сегодня, в час пополудни. Штат против Уильяма Дала: подделка документов, шесть статей; назначено на завтра.
– Ваша честь, – заговорил мистер Масгроув, – по этому делу достигнуто соглашение сторон.
– Отлично. Штат против Роджера Хорнтона: крупная кража; назначено на завтра.
Таким же образом Нуз зачитал весь список. Каждое новое дело вызывало одну и ту же реакцию: поднимался Бакли и провозглашал, что обвинение к суду готово, либо Масгроув негромко информировал судью, что по достигнутой договоренности дело на суд не выносится. Вставали защитники и согласно кивали. В мае у Джейка не было ни одного дела, и, хотя он изо всех сил старался казаться скучающим и утомленным, слушать перечень дел было для него истинным наслаждением: таким образом он получал информацию о том, кто какое дело вел, насколько в данное время сильна между юристами конкуренция. Кроме того, Джейк надеялся, что его присутствие здесь даст ему возможность еще чуть выиграть в глазах некоторых местных жителей. Половина сотрудников фирмы Салливана тоже сидела в зале, со скучающим видом, обособленной высокомерной группкой в первом ряду, перед самым столом присяжных. Старшие партнеры фирмы наверняка посчитали ниже своего достоинства прийти на эту процедуру, и впоследствии они будут врать Вузу, что, дескать, присутствовали на заседании федерального суда в Оксфорде или, возможно, Верховного суда в Джексоне. Это обостренное чувство собственного достоинства удерживало их от общения с рядовыми членами ассоциации, так что к Нузу были отправлены зеленые новички, молодежь. Их задачей было еще раз дать суду понять, что все гражданские дела, которые ведет фирма, должны рассматриваться, откладываться, вестись так, чтобы фирма имела возможность затягивать их до бесконечности, обдирая своего клиента как липку почасовыми ставками своих услуг. А клиентами фирмы Салливана были, как правило, страховые компании, которые всеми силами старались избежать передачи дела в суд и с радостью платили юристам требуемые ими суммы за то, чтобы решить спорную проблему без участия жюри присяжных. Конечно, было бы куда дешевле и справедливее заплатить противной стороне какую-то разумную сумму отступных и избежать как судебной тяжбы, так и услуг нечистоплотных защитников типа фирмы “Салливан энд О’Хара”, однако страховые компании и их советники были слишком недальновидны, поэтому “уличные юристы”, подобные Джейку Брайгенсу, зарабатывали себе на жизнь именно тем, что предъявляли этим компаниям судебные иски, заставляя их в конечном счете платить больше, чем им пришлось бы, поведи они дело честно с самого начала. Джейк терпеть не мог страховые компании, равно как и адвокатов, на них работавших, но больше всех он презирал молодых сотрудников фирмы Салливана, причем все они были его ровесниками, каждый из которых с радостью перегрыз бы горло Джейку, своим же коллегам, своим старшим партнерам, да кому угодно, лишь бы выбиться в партнеры самому, зарабатывать по двести тысяч в год и не ходить на открытие майской сессии.
Особое отвращение у Джейка вызывал Лоттерхаус, или Л. Уинстон Лоттерхаус, как было написано у него на визитной карточке, – маленький очкастый зануда с гарвардским дипломом и явной манией величия, который готовился в ближайшее время сделаться партнером и по этой причине совершенно перестал на протяжении последнего года выбирать средства. С самодовольным видом сидел он между двумя сотрудниками своей фирмы, держа на коленях семь папок-дел, за работу с каждой он сдирал с клиента по сто долларов в час, что в данный момент ему не мешало отвечать судье.
Нуз принялся зачитывать список гражданских дел.
– Коллинз против страховой компании “Ройял консолидэйтед дженерал”.
Лоттерхаус медленно поднялся со своего места. Секунды означали минуты. Минуты – часы. Часы означали гонорары новые поручения, премии, партнерство!
– Ваша честь, сэр! Неделю назад дело назначено к слушанию в эту среду.
– Мне это известно, – ответил Нуз.
– Да, сэр. Но… сэр, боюсь, что мне придется просить о переносе. С этой средой в моем рабочем календаре вышла неувязка, в этот же день я должен быть в Мемфисе на конференции федерального суда, а ее местный судья никак не может перенести. Мне очень жаль. Сегодня утром я подал официальное прошение о переносе срока рассмотрения моего дела.
Гарднер, адвокат истца, был в бешенстве.
– Ваша честь, мое дело назначено к слушанию два месяца назад. Суд должен был рассматривать его в феврале, но у мистера Лоттерхауса умер кто-то из родственников жены. Оно должно было слушаться в ноябре прошлого года, но как раз в то время умер дядя Лоттерхауса. Оно стояло первым в августовском списке, и опять-таки помешали чьи-то похороны. Видимо, в этот раз нам нужно порадоваться тому, что в семье мистера Лоттерхауса больше пока никто не умер.
В зале суда раздались легкие смешки. Кровь бросилась Лоттерхаусу в лицо.
– Я думаю, этого более чем достаточно, ваша честь, – продолжал Гарднер. – Мистер Лоттерхаус предпочел бы откладывать рассмотрение иска моего клиента до бесконечности. По моему мнению, дело давно уже созрело для суда, и у моего клиента есть все права, чтобы рассчитывать на решение его вопроса. Мы самым категорическим образом возражаем против отсрочки по какой бы то ни было причине.
Лоттерхаус улыбнулся судье и снял очки.
– Ваша честь, если мне будет позволено ответить…
– Нет, вам не будет это позволено, мистер Лоттерхаус, – не дал ему договорить Нуз. – Никаких больше отсрочек. Ваше дело будет слушаться в среду. Никаких переносов.
Хвала Господу, подумал Джейк. Обычно Нуз был более снисходителен к фирме Салливана. Джейк улыбнулся Лоттерхаусу.
Два гражданских иска, которые вел Джейк, были отнесены на август. Покончив со списком гражданских дел, Нуз отпустил адвокатов и обратил внимание на ожидающих своей очереди кандидатов в члены большого жюри. Судья начал с того, что объяснил ту важную роль, которую играет жюри присяжных в отправлении правосудия, затем растолковал саму процедуру выборов. Подробно рассмотрел разницу между большим жюри и просто жюри присяжных. Разницы, сказал он, не было никакой: оба жюри важны одинаково, только большое тратит куда больше времени. Затем Нуз принялся задавать вопросы, десятки вопросов, большая часть которых была предписана законом. Все они так или иначе касались возможностей отобранных кандидатов исполнять обязанности присяжных. Требования предъявлялись как физического, так и морального характера, оговаривался возраст, исключения из правил. Некоторые из требований не имели никакого смысла, но тем не менее древняя юридическая формула упоминала и их. “Нет ли среди вас профессиональных шулеров или потомственных алкоголиков?”
Раздались смешки, но в тайных пороках никто так и не признался. Кандидатов старше шестидесяти пяти лет сразу же отвели по их собственной просьбе. Нуз пообещал, что не будет настаивать на кандидатурах тех, кто серьезно болен, испытывает проблемы в семейной жизни или у кого сейчас просто идет темная полоса, однако фактически он согласился только с двумя самоотводами из великого множества тех, кто ссылался на переживаемые трудности экономического характера. Со стороны было интересно смотреть за тем, как кто-нибудь из будущих присяжных вставал и робко начинал объяснять судье, что несколько дней работы в жюри принесут непоправимый ущерб положению дел на ферме, в магазине, на лесопильне. Но Нуз придерживался избранной им твердой линии и был даже вынужден несколько раз напомнить наиболее рьяным уклонистам о чувстве гражданской ответственности.
Из примерно девяноста человек предстояло избрать восемнадцать членов большого жюри, остальные должны будут числиться в резерве для восполнения возможной нехватки членов обычного судейского жюри присяжных. Когда Нуз покончил со всеми вопросами, судейский чиновник из деревянного ящичка вытянул восемнадцать бумажек с фамилиями и разложил их аккуратно на столе перед судьей, который тут же принялся выкликать имена. Вновь избранные члены большого жюри поднимались, проходили на виду у всего зала мимо барьера и занимали свои места – мягкие вращающиеся кресла – в ложе жюри присяжных. Кресел таких было четырнадцать: двенадцать для собственно членов большого жюри и два для запасных. Когда ложа оказалась полностью занята, Нуз пригласил еще четверых дублеров присоединиться к своим коллегам. Все четверо уселись на простых деревянных стульях, поставленных рядом с ложей.
– Встаньте и произнесите слова клятвы, – обратился к присяжным Нуз, в то время как секретарь суда приблизилась к ложе с небольшой книжечкой в руках, под черной обложкой которой были собраны все мыслимые клятвы.
– Поднимите ваши правые руки, – скомандовала женщина. – Клянетесь ли вы и подтверждаете ли, что станете верой и правдой исполнять свои обязанности члена большого жюри, что будете с открытой душой слушать обращенные к вам слова и выносить свое суждение?
Хор разрозненных голосов ответил ей: “Клянусь”, – после чего большое жюри вновь заняло свои места. Из пяти чернокожих его членов двое были женщинами. Из тринадцати белых женщинами были восемь, и почти все они жили в сельской местности. Семерых из восемнадцати Джейк знал.
– Дамы и господа! – начал Нуз свою обычную речь. – Вас избрали и привели к присяге в качестве членов большого жюри округа Форд, и вы будете исполнять свои обязанности до того момента, пока в августе не назовут имена тех, кто придет вам на смену. Я хочу подчеркнуть, что ваши обязанности – это не просто пустая трата времени. На этой неделе вы будете встречаться ежедневно, затем, до самого сентября, вы будете проводить вместе по нескольку часов ежемесячно. На вас возлагается ответственность за рассмотрение уголовных дел, вы будете выслушивать служителей закона и жертвы преступлений, и вы же будете определять, достаточно ли оснований для того, чтобы признать обвиняемого действительно виновным в совершении того или иного преступления. Если вы найдете, что да, что таких оснований достаточно, то составите обвинительное заключение, которое будет рассматриваться судом в качестве официального обвинения. Вас восемнадцать, и когда по меньшей мере двенадцать из вас будут убеждены, что обвиняемый виновен, вы составите обвинительное заключение. В ваших руках сосредоточены значительные полномочия. В соответствии с законом вы имеете право рассматривать любое уголовное дело, заслушивать любого гражданина, равно как и любого общественного деятеля, заподозренного в каком-либо неблаговидном поступке, вам дано право расследовать все, что вызывает неприятие с точки зрения общества. Вы можете совещаться, когда вам угодно, однако, как правило, вы встречаетесь тогда, когда вас будет созывать окружной прокурор мистер Бакли. Вы имеете право вызвать повесткой свидетеля для дачи вам показаний, вы можете также потребовать от свидетеля письменных показаний. Все ваши совещания и обмены мнениями происходят при закрытых дверях, при полном отсутствии посторонних: только вы сами, окружной прокурор, его люди и свидетель. У вас нет права видеться с обвиняемым. Строжайшим образом вам запрещается разглашать то, что говорится или что происходит в вашей совещательной комнате. – Нуз перевел взгляд на Бакли: – Мистер Бакли, будьте добры, встаньте, пожалуйста! Благодарю вас. Позвольте представить вам мистера Руфуса Бакли, окружного прокурора. Он родом из Смитфилда, округ Полк. Когда вы будете собираться на совещания, он на первых порах будет помогать вам. Благодарю вас, мистер Бакли. Мистер Масгроув, ваша очередь, пожалуйста. Это мистер Масгроув, ассистент окружного прокурора. Он тоже из Смитфилда. Он будет работать с мистером Бакли, пока вы заняты на сессии. Благодарю вас, мистер Масгроув. Таким образом, эти два джентльмена представляют штат Миссисипи, и именно они будут передавать на рассмотрение большого жюри то или иное дело. И еще: состав последнего большого жюри в округе Форд был избран в феврале, и главой его тогда стал мужчина. Таким образом, следуя старой традиции и идя навстречу пожеланиям министерства юстиции, я назначу главой теперешнего состава большого жюри женщину, чернокожую женщину. Давайте все посмотрим на нее. Лаверн Госсет. Где вы, миссис Госсет? А, вот вы где! Отлично. Вы учительница в школе, если я не ошибаюсь? Отлично. Я уверен, вы без труда справитесь с вашими новыми обязанностями. Так, теперь вам пора приступать к работе. По моим подсчетам, вас тут поджидает больше пятидесяти дел. Предлагаю вам проследовать за мистером Бакли и мистером Масгроувом по коридору в малый зал заседаний, который мы используем для собраний большого жюри. Благодарю вас и желаю успеха.
Бакли с горделивой осанкой вышагивал впереди нового большого жюри, увлекая его за собой в коридор. Он отмахнулся от надоедливых репортеров: пока ему нечего было им сказать. В малом зале заседаний все расселись вокруг двух длинных складных столов. Секретарь суда ввезла на тележке гору папок с делами. Какой-то полуувечный, полуглухой, пенсионного вида служитель в униформе встал на пост у дверей. Находившиеся в зале люди почувствовали себя в безопасности. Бакли, однако, успел уже передумать, извинился перед присяжными и выскочил за дверь, к репортерам. Да, сказал он, дело Хейли будет рассмотрено большим жюри во второй половине дня. Собственно говоря, он планирует созвать в четыре часа пресс-конференцию на ступенях здания суда. К этому времени жюри успеет разобраться со всеми обвинениями.

* * *

После обеда в конец длинного стола уселся начальник управления полиции Кэрауэя и принялся нервно листать свои папки. Он старался не поднимать глаз на членов большого жюри, которые в волнении ожидали свое первое дело.
– Назовите ваше имя! – рявкнул прокурор.
– Нолан Эрнхарт, шеф полиции Кэрауэя.
– Сколько у вас дел, шеф?
– Из Кэрауэя пять, сэр.
– Приступим к первому.
– Хорошо, приступим, – пробормотал заикаясь Нолан, копаясь в своих папках. – Первым идет дело Федисона Булоу, мужчины, чернокожего, двадцати пяти лет, пойманного с поличным на задворках продовольственного магазина Гриффина в Кэрауэе в два часа ночи двенадцатого апреля. Сработала система сигнализации, и мы взяли его прямо в магазине. Кассовый аппарат в зале был взломан, часть денег исчезла. Деньги и кое-что из товаров мы обнаружили в автомобиле, зарегистрированном на его имя и припаркованном неподалеку от магазина. В тюрьме он написал целых три страницы признаний, У меня здесь с собой есть копии.
Бакли как ни в чем не бывало расхаживал по небольшому помещению и улыбался каждому из сидящих за столом.
– И вы хотите, чтобы большое жюри обвинило Федисона Булоу по одной статье за взлом и проникновение в торговое учреждение, а по другой статье за кражу?
– Да, сэр, именно так, сэр.
– Так, господа члены большого жюри, воспользуйтесь своим правом задавать любые вопросы. Вы рассматриваете дело. Итак, вопросы?
– У меня вопрос. За ним еще что-нибудь числится? – Это полюбопытствовал Мак Лойд Кроуэлл, безработный водитель грузовика.
– Нет, – ответил шеф полиции. – Это его первый арест.
– Хороший вопрос, никогда не забывайте задать его, поскольку если обвиняемый уже привлекался к судебной ответственности, нам, вполне возможно, придется рассматривать его как рецидивиста, – поучал Бакли. – Еще вопросы? Нет? Хорошо. В таком случае кому-либо из вас нужно внести предложение о том, что большое жюри поддерживает настоящее обвинение против Федисона Булоу.
Молчание. Восемнадцать человек, уставившись взглядами в крышку стола, ждут, когда кто-то из них решится открыть рот. Бакли тоже ждет. Молчание. Замечательно, думает он. Какое мягкосердечное большое жюри. Кучка прекраснодушных либералов, боящихся слово уронить. Ну почему у него нет присяжных, которые жаждали бы крови, которые готовы были бы обвинять всех и вся?
– Миссис Госсет, не сделаете ли вы, будучи главой большого жюри, первое предложение?
– Предлагаю, – проговорила она.
– Благодарю вас, – чуть склонил голову Бакли. – Давайте голосовать. Кто за то, чтобы предъявить Федисону Булоу обвинение по одной статье за взлом и проникновение в торговое учреждение и по другой за крупную кражу? Поднимите ваши руки.
Восемнадцать рук поднялись вверх, и Бакли почувствовал некоторое облегчение.
Шеф полиции продолжил представление остальных своих дел. Все четверо других обвиняемых были примерно так же виновны, как и Федисон Булоу, по каждому голосование было единодушным. Бакли неспешно учил большое жюри, как оно должно работать. Он старался, чтобы члены жюри почувствовали свою значимость, свою власть, свою высокую ответственность перед правосудием. Вопросы членов большого жюри становились раз от раза все въедливее.
– Были ли у него до этого нелады с законом?
– Каким сроком это ему грозит?
– По скольким статьям мы можем предъявить обвинения?
– Когда состоится суд?
– Он уже вышел из тюрьмы?
После того как пять первых обвинительных заключений были сформулированы, пять документов оформлены без малейшей зацепки, а большое жюри, войдя во вкус, с нетерпением ожидало следующего дела, каким бы оно ни оказалось, Бакли решил, что они уже созрели. Распахнув дверь, он сделал знак Оззи, который стоял в коридоре и спокойно разговаривал со своим заместителем, поглядывая в сторону репортеров.
– Первым давай дело Хейли, – шепнул ему Бакли в дверях.
– Леди и джентльмены, позвольте представить вам шерифа Уоллса. Я уверен, большинство из вас его знают. У него несколько дел. Кто там у вас первым, шериф?
Оззи начал ворошить свои бумаги, потерял то, что искал, и был вынужден в конце концов пробубнить:
– Карл Ли Хейли.
Члены большого жюри стихли. Бакли неотступно наблюдал за ними, чтобы иметь возможность вмешаться, если ситуация начнет выходить из-под контроля. Большая часть присяжных опять уткнулась в стол. Никто не проронил ни слова, пока Оззи пролистывал папку. Извинившись, он вышел за другим кейсом: он вовсе не собирался представлять дело Хейли первым.
Бакли гордился своим умением читать по лицам присяжных их мысли и чувства. Во время процесса он неотрывно изучал мимику каждого и в любой момент мог сказать самому себе, что каждый из них думает. Даже устраивая перекрестный допрос свидетелю, он не сводил глаз с ложи, где сидели присяжные. Иногда во время допроса свидетеля он даже вставал во весь рост, чтобы лучше видеть реакцию членов большого жюри на тот или иной ответ допрашиваемого. После сотен таких судебных заседаний он, конечно же, приобрел неплохой опыт, и теперь ему стало ясно, что дело Хейли несет всякие неприятности. Пятеро черномазых сразу напряглись с высокомерным видом, как бы с нетерпением ожидая начала слушания и неизбежных споров. Глава большого жюри, миссис Госсет, выглядела особенно трогательно, когда смотрела на копавшегося в бумагах и что-то бубнившего себе под нос Оззи. Белые члены жюри в большинстве своем держались невозмутимо, только Мак Лойд Кроуэлл, крепкий мужчина средних лет, похожий на сельского жителя, вел себя почти так же вызывающе, как и ниггеры. Оттолкнувшись от стола, он встал с кресла и подошел к окну, которое выходило на север. В выражении его лица Бакли не был абсолютно уверен, но чувствовал, что Кроуэлл таит в себе какую-то опасность.
– Шериф, сколько у вас свидетелей по делу Хейли? – спросил Бакли несколько нервным голосом.
Оззи прекратил рыться в бумагах и сказал:
– Ну, м-м… я один. При необходимости можно будет найти и второго.
– Хорошо-хорошо, – отозвался на это Бакли. – Расскажите нам о деле.
Оззи, усевшись на стул, откинулся на спинку, положил ногу на ногу и бросил:
– Оставь, Руфус, о нем всем известно. Телевидение говорит о нем целую неделю.
– Напомни нам только факты.
– Только факты? Ну что ж. Ровно неделю назад Карл Ли Хейли, мужчина, чернокожий, тридцати семи лет, стрелял и убил Билли Рэя Кобба и Пита Уилларда, а также ранил моего заместителя Де Уэйна Луни, который в настоящее время находится в госпитале с ампутированной правой ногой. Стрельба велась из автоматической винтовки “М-16”, приобретенной нелегально, которая была обнаружена на месте преступления; отпечатки пальцев на ней идентичны отпечаткам пальцев Карла Ли Хейли. У меня с собой аффидевит, подписанный мистером Луни, в котором он утверждает, что человеком, открывшим стрельбу, является Карл Ли Хейли. На месте преступления находился очевидец, некто Мерфи, калека, который подметает полы в здании суда. Он очень сильно заикается. Если вы будете настаивать, я могу привести его сюда.
– Вопросы? – перебил его Бакли.
Прокурор нервно поглядывал на членов жюри, которые так же неспокойно смотрели на шерифа. Кроуэлл стоял спиной к присутствующим, глядя в окно.
– Вопросы? – повторил Бакли.
– У меня вопрос, – неторопливо начал Кроуэлл, поворачиваясь и упираясь взглядом сначала в окружного прокурора, а затем в шерифа. – Те два парня, которых он пристрелил, они ведь изнасиловали его дочку, разве не так, шериф?
– Мы абсолютно уверены, что так и было, – ответил Оззи.
– Еще бы, ведь один из них признался, а?
– Да.
Кроуэлл медленным шагом с независимым видом направился от окна к столу и замер у его конца, глядя на шерифа сверху вниз.
– У вас есть дети, шериф?
– Да.
– У вас маленькая дочка?
– Да.
– Предположим, ее изнасиловали и у вас есть возможность посчитаться с тем, кто это сделал. Как бы вы поступили?
Оззи замялся и с тревогой посмотрел на Бакли, чья шея стала багровой от напряжения.
– Я не обязан отвечать на подобный вопрос, – выдавил Оззи.
– Неужели? Но ведь вы пришли сюда, чтобы дать показания большому жюри, разве нет? Вы же свидетель, так? Отвечайте на вопрос.
– Не знаю, как бы я поступил.
– Бросьте, шериф! Дайте нам честный ответ. Скажите правду. Что бы вы сделали?
Оззи чувствовал, что его сбили с толку – этот незнакомец заставил его смутиться, разозлил. Он бы с радостью сказал правду, объяснил бы в деталях, как бы он кастрировал, изувечил и убил того извращенца, который посмел бы коснуться его девочки. Но он не мог этого сделать. А вдруг большое жюри согласится с ним и откажется предъявить обвинение Карлу Ли? Оззи не хотелось, чтобы Хейли осудили, но он знал: без предъявления обвинения просто нельзя. Он жалобно посмотрел на Бакли, который уже уселся и теперь потел от напряжения.
Кроуэлл не сводил с шерифа уничтожающего взгляда, в котором, однако, без труда можно было заметить воодушевление и энтузиазм, точь-в-точь как у адвоката, уличившего свидетеля в явной лжи.
– Ну же, шериф, – поощрял он Оззи, – мы слушаем. Скажите нам правду. Что бы вы сделали с этим насильником? Ну?
Бакли был почти в панике. Самое громкое дело его блистательной карьеры готово было вот-вот лопнуть, и даже не в суде, а на заседании большого жюри, при первом же слушании – и это благодаря какому-то безработному водителю! Прокурор поднялся, с огромным трудом заставив себя выговорить:
– Свидетель не обязан отвечать на этот вопрос.
Развернувшись, Кроуэлл обрушился на Бакли:
– Сядьте и замолчите! Мы не подчиняемся вашим приказам. Мы и вас при желании найдем, в чем обвинить, разве нет?
Бакли сел на свое место и пустым взором уставился на Оззи. Значит, Кроуэлл у них заводила. Уж слишком он ловок, чтобы заседать в большом жюри. Наверняка ему заплатили. Больно много знает. Да, большое жюри действительно может предъявить обвинение кому угодно.
Кроуэлл вновь подошел к окну. Присяжные следили за ним взглядами.
– Вы абсолютно уверены в том, что это сделал он, Оззи? – спросил Лемуан Фреди, дальний родственник Гвен Хейли.
– Да, мы уверены в этом, – медленно ответил Оззи, не сводя глаз с Кроуэлла.
– И в чем же ты хочешь, чтобы мы его обвинили? – задал Фреди новый вопрос, и шериф услышал в его голосе неприкрытое восхищение.
– Первый и второй пункт – убийство, по третьему пункту нападение на офицера полиции.
– И чем это ему грозит? – подал голос Берни Флэггс, еще один чернокожий.
– За умышленное убийство полагается смертная казнь в газовой камере. Нападение на офицера – пожизненное заключение без амнистии.
– Ты именно этого и добиваешься, Оззи? – поинтересовался Флэггс.
– Да, Берни. Я считаю, что большое жюри должно предъявить мистеру Хейли такое обвинение. Я на самом деле так думаю.
– Еще вопросы? – вмешался Бакли.
– Не стоит так спешить, – раздался от окна голос Кроуэлла. – Мне кажется, что вы, мистер Бакли, пытаетесь пропихнуть это дело во что бы то ни стало, и мне остается только сожалеть об этом. Я хотел бы остановиться, уточнить детали. Садитесь, сэр, если в вас будет нужда, мы обязательно обратимся к вам.
Бакли со злобой посмотрел на него и угрожающе выставил указательный палец:
– Я не обязан сидеть и не обязан молчать!
– Нет. Нет, как раз обязаны, – холодно ответил Кроуэлл с издевательской усмешкой. – Потому что в противном случае мы заставим вас покинуть зал, мистер Бакли. Или мы не вправе этого сделать? Мы попросим вас уйти отсюда, и если вы откажетесь, мы можем обратиться к судье. Уж он-то заставит вас выйти, не так ли, мистер Бакли?
Руфус застыл на месте в молчании. В желудке он ощущал пустоту, колени подгибались, но он и шагу не мог сделать.
– Так что если вы непременно хотите дослушать до конца нашу беседу, сядьте на свое место и молчите.
Бакли присел неподалеку от стоявшего у дверей бейлифа.
– Спасибо, – поблагодарил его Кроуэлл. – А теперь я хочу всем вам задать вопрос. Сколько человек из вас сделают или захотят сделать то же, что сделал мистер Хейли, если кто-нибудь изнасилует вашу дочь, или вашу жену, или, может быть, вашу мать? Сколько? Поднимите ваши руки.
Поднялось семь или восемь рук; Бакли опустил голову. Кроуэлл улыбнулся и продолжил:
– Я восхищен тем, что он сделал. Это требует мужества. Мне хочется верить, что у меня его тоже хватило бы, поскольку, видит Бог, я бы своими руками сделал то же. Иногда человек должен просто идти и делать то, что должен. Хейли заслуживает награды, а не обвинения.
Кроуэлл медленно расхаживал вокруг столов, наслаждаясь вниманием, с которым его слушали сидевшие.
– Перед тем как голосовать, я попрошу вас об одной вещи. Я хочу, чтобы вы подумали об этой маленькой девочке. По-моему, ей десять лет. Постарайтесь увидеть ее лежащей там, со связанными за спиной руками, плачущую, зовущую своего папочку. И вспомните этих двух выродков, пьяных, накачавшихся наркотиками, насилующих ее поочередно, избивающих и издевающихся над ней. Да, они ведь даже пытались убить девочку. Подумайте о своей собственной дочери, попробуйте представить ее на месте маленькой Тони Хейли. Не согласитесь ли вы в таком случае, что те двое получили только то, что заслужили? Мы должны бы благодарить судьбу за то, что они уже мертвы. Я, например, чувствую себя спокойно, когда знаю, что те два подонка уже не смогут насиловать и убивать наших детей. Мистер Хейли оказал нам великую услугу. Давайте не будем его ни в чем обвинять. Давайте пошлем его домой, к семье, которой он принадлежит целиком. Он хороший человек, сделавший хорошее дело.
Закончив, Кроуэлл вернулся к окну. Бакли со страхом наблюдал за ним и, уверившись, что тот выговорился полностью, поднялся.
– Вы все сказали, сэр?
Ответа он не услышал.
– Хорошо. Господа члены большого жюри, я хотел бы объяснить вам несколько моментов. Большое жюри не занимается рассмотрением дела – для этого существует судебное жюри присяжных. Мистер Хейли будет отвечать перед лицом двенадцати честных и непредвзятых присяжных, и если они признают его невиновным, он будет оправдав. Однако не большое жюри определяет, виновен он или нет. Вы должны решить, выслушав официальных свидетелей, достаточно ли в том или ином деле конкретных фактов, указывающих на то, что совершено преступление. Теперь я утверждаю тут перед вами, что Карлом Ли Хейли было совершено преступление. Вернее, даже три: он убил двух человек и ранил третьего. Тому есть очевидец.
Расхаживая вокруг столов, Бакли начал согреваться. К нему постепенно вернулась былая уверенность.
– Обязанностью большого жюри является вынести обвинительное заключение, и, если у обвиняемого есть чем защищаться, ну что ж, в суде ему будет предоставлен шанс. Если у него действительно была причина сделать то, что он сделал, пусть он докажет это в суде. Для того суды и существуют. Власть штата обвиняет его в совершении преступления, значит, власть штата должна в суде доказать, что этот человек совершил преступление. Но если человек способен защищаться и если он убедит суд в своей правоте, его признают невиновным, уверяю вас. Значит, тем лучше для него. Однако в обязанности большого жюри не входит принимать сегодня решение о том, что мистер Хейли может отправиться домой. Для этого будет назначен другой день, правда, шериф?
Оззи кивнул:
– Это так. Задача большого жюри – вынести обвинение, если для этого имеются достаточные основания. Судебное жюри присяжных не сможет признать его виновным, если прокурор окажется не в состоянии доказать его вину или если у обвиняемого будет хорошая защита. Но такие вопросы не должны беспокоить большое жюри.
– Кто-нибудь хочет добавить? – с тревогой спросил Бакли. – Отлично, нужно сформулировать предложение.
– Предлагаю: не предъявлять Хейли никакого обвинения, – выкрикнул Кроуэлл.
– Поддерживаю, – буркнул Берни Флэггс.
Колени Бакли задрожали. Он попытался заговорить, но слова не шли с языка. Оззи с трудом скрывал радость.
– Итак, внесено предложение с поддержкой, – объявила миссис Госсет. – Кто “за”, прошу поднять руки.
Вместе с рукой Кроуэлла вверх поднялись пять черных рук. Шесть голосов “за”. Предложение не проходило.
– Что же нам теперь делать? – спросила миссис Госсет.
Бакли быстро нашелся:
– Кто-то из вас должен предложить вынести мистеру Хейли обвинение из трех пунктов: два убийства и нападение на офицера полиции.
– Хорошо, я выдвигаю это предложение, – вызвался один из присяжных, белый.
– Поддерживаю, – заявил его сосед.
– Кто “за”, поднимите руки, – попросила миссис Госсет. – Я насчитала двенадцать. Кто “против”? Пять человек плюс я – шесть. Двенадцать против шести. Что же у нас получилось?
– Получилось, что Хейли будет предъявлено обвинение, – с гордостью объявил Бакли. Дыхание его пришло в норму, лицо приобрело свой обычный цвет. Он шепнул что-то женщине-секретарю и тут же обратился ко всем: – Давайте сделаем десятиминутный перерыв. У нас впереди сорок дел, так что не задерживайтесь, пожалуйста. Позволю себе напомнить вам то, о чем судья Нуз уже говорил сегодня утром. Все разговоры, ведущиеся в этом зале, абсолютно конфиденциальны. Происходящее здесь вы не вправе обсуждать где и с кем бы то ни было…
– Этим самым он хочет сказать, – перебил прокурора Кроуэлл, – что мы не имеем права проболтаться кому-нибудь: еще бы один голос – и обвинение не было бы предъявлено. Ведь так, Бакли?
Окружной прокурор, хлопнув дверью, быстро вышел из зала. Окруженный десятками фото – и телекамер, Бакли стоял на ступенях главного входа в здание суда и размахивал правой рукой, в которой были зажаты копии обвинительных заключений. Он превозносил членов большого жюри, он преклонялся перед ними, он бичевал насилие и преступность, он проклинал Карла Ли Хейли. “Приведите его в суд! Поставьте перед присяжными! Он будет признан виновным! Я обещаю вам смертный приговор!” Прокурор был агрессивен, самодоволен, отвратителен. Он был самим собой. Бакли в расцвете сил. Кое-кто из журналистов стал уходить, но он все продолжал. Он еще не все сказал о своих талантах и о девяноста, нет – девяноста пяти процентах своих приговоров, приведенных в исполнение. Толпа репортеров вокруг него начала заметно таять. Камеры отворачивались. Он расхваливал мудрость и справедливость судьи Нуза. Воздавал должное образованности и взвешенности суждений присяжных округа Форд.
В одиночестве. Окружавшие устали от него и разошлись.

Глава 13

Стамп Сиссон являлся Великим магистром Клана в штате Миссисипи. Он назначил собрание Клана в небольшой охотничьей хижине в глубине соснового леса округа Неттлс, расположенного в двухстах тридцати милях к югу от округа Форд. Не было никаких балахонов, ритуалов, не было речей. Небольшая группа членов Клана обсудила с мистером Фредди Коббом, братом погибшего Билли Рэя Кобба, события в Клэнтоне. До этого Фредди позвонил другу, который связался со Стампом и попросил его организовать эту встречу.
Итак, предъявлено ли этому ниггеру обвинение? Кобб не был в этом уверен, однако слышал, что суд должен состояться в конце лета или начале осени. Больше всего его беспокоили разговоры о том, что черномазого могут признать невменяемым на момент совершения преступления, а это значит, что он выйдет из воды сухим. Такого быть не должно. Ниггер хладнокровно убил его брата, он сознательно рассчитал все. Спрятался в кладовке и поджидал. Именно так – хладнокровное убийство, а теперь люди говорят, что ему оно сойдет с рук. Чем Клан может помочь? В наше время черномазым есть куда бежать в поисках защиты: национальная ассоциация юристов, союз защиты гражданских прав и тысяча других подобных организаций, да еще суды и правительство. Черт побери, а что остается белому, кроме Клана? Кто еще может взять на себя смелость постоять за белого человека? Все законы потакают ниггерам, а политики-либералы пишут новые и новые – на горе самим себе. Но ведь хоть кто-то должен помнить о белой расе. Поэтому Фредди и обратился в Клан.
В тюрьме ли сейчас ниггер? Да, и там к нему относятся как к августейшей персоне. Тамошний шериф Уоллс – тоже из них, и он прямо-таки влюблен в этого черномазого. Поставил его в привилегированное положение, обеспечил дополнительной охраной. Ну ладно, о шерифе в другой раз. Кто-то говорил, что на этой неделе Хейли может выйти из тюрьмы под залог. Это, правда, не более чем слух. Хорошо бы он и в самом деле вышел.
А что брат? Он действительно изнасиловал девчонку? Не уверен, возможно, и нет. Уиллард, тот, второй, признался в изнасиловании, но Билли Рэй ни словом об этом не обмолвился. Женщин у него и так хватало, зачем ему вдруг понадобилась черномазая девчонка? А даже если все и правда, то что тут такого?
Кто у ниггера адвокат? Брайгенс, местный, из Клэнтона. Молодой, но способный. У него изрядный опыт ведения уголовных дел и хорошая репутация. Выиграл несколько процессов об убийствах. Он заявил нескольким репортерам, что черномазого признают невменяемым и выпустят на свободу.
Судья? Пока не знаю. В округе судьей служит Буллард, но говорят, что процесс будет вести не он. Ходят слухи о том, что слушание перенесут в другой округ, так что Бог его знает, кто там у них судья.
Сиссон и члены Клана внимательно слушали этого невежественного деревенщину. Им понравилось, как он рассуждал об ассоциации адвокатов, о правительстве и политиках, но в отличие от него они читали газеты, следили за теленовостями и знали: его брат получил по заслугам. Однако от кого? От ниггера! Это было недопустимо.
В общем, тут было чем заняться. Имея до суда в своем распоряжении несколько месяцев, они могли бы поднять целое восстание. Днем маршировали бы вокруг здания суда в своих белых одеяниях с островерхими капюшонами. Устраивали бы митинги, привлекая к себе внимание толпы и журналистов. Пресса была бы в восторге от этого: при всей своей ненависти к Клану она очень любила скандалы и социальные потрясения. А по ночам они бы жгли кресты в знак предостережения и угрозы, они бы запугивали этих людишек по телефону. Составить список ничего не подозревающих жертв особого труда не представило бы. Применение насилия стало бы неизбежным. Уж они-то знали, как его спровоцировать. Кому, как не им, было хорошо известно, что творилось с черномазыми, когда они видели с достоинством вышагивающих людей в белых балахонах.
Да, в округе Форд Клан мог бы неплохо порезвиться, развлекая себя игрой в прятки и другими, не столь безобидными, забавами. Времени еще достаточно для того, чтобы призвать братьев из соседних штатов. Кто из членов Клана откажется принять участие, кто согласится упустить такой великолепный случай? К тому же стоит подумать и о новом пополнении. Ведь предстоящее мероприятие только раздует горящую в сердцах ненависть к черномазым, и тысячи новых сторонников Клана выйдут на улицы городов. Чего скрывать – сейчас труднее стало пополнять свои ряды. Имя Хейли прозвучит для настоящего белого боевым кличем.
– Мистер Кобб, не могли бы вы снабдить нас именами и адресами самого ниггера, его семьи, адвоката, судьи и присяжных? – осведомился Сиссон.
Кобб обдумал поставленную перед ним задачу.
– Всех, кроме присяжных. Их еще не подобрали.
– Когда вам станут известны их имена?
– Будь я проклят, если это знаю! На суде, наверное. А что вы надумали?
– Пока трудно сказать, но скорее всего Клан не останется к происшедшему равнодушным. Нам нужно немного размяться, и, похоже, возможность для этого будет.
– Могу я чем-нибудь помочь? – с готовностью поинтересовался Кобб.
– Можете, но для этого вам необходимо стать членом.
– У нас там никого из Клана нет. Все куда-то пропали уже много лет назад. Мой дед когда-то входил в Клан.
– Вы хотите сказать, что дед жертвы являлся членом Клана?
– Да, – с гордостью ответил Кобб.
– Ну, в таком случае мы не можем остаться в стороне.
Окружавшие Сиссона люди закивали, в их глазах загорелся огонек священной мести. Коббу объяснили, что если он найдет среди своих приятелей пять или шесть человек, разделяющих его взгляды и готовых присоединиться к Клану, то где-нибудь в лесах округа Форд состоится большая торжественная тайная церемония – с горящим крестом и соблюдением всех ритуалов. После обряда посвящения он и его друзья станут полноправными членами Ку-клукс-клана, будет создано отделение Клана в округе Форд. И тогда они все вместе устроят грандиозный спектакль во время суда над этим Карлом Ли Хейли. Они поднимут такой шум этим летом, что ни одному присяжному, если у него есть хоть капля здравого смысла, не придет в голову голосовать за оправдание черномазого. “Подбери человек пять-шесть, – сказали ему, – и ты станешь во главе своего отделения”.
Кобб ответил, что для этого у него как раз хватит двоюродных братьев. Он уходил со встречи пьяным от волнения, представляя себя членом Клана, таким же каким был и его дед.

* * *

В своих расчетах времени Бакли допустил небольшую ошибку. Проведенная им в четыре часа пополудни встреча с прессой не попала в вечерний выпуск новостей. Сидя у себя в кабинете, Джейк переключал маленький черно-белый телевизор с канала на канал и громко хохотал, не слыша в сообщениях из Мемфиса, Джексона и Тьюпело ни слова о вынесенном обвинении. Он так и видел, как все семейство прокурора устроилось перед экраном, ожидая появления на нем своего кумира, а сам герой, судорожно крутя ручки настройки, кричит на них, требуя тишины. А в семь часов, после того как телестанция Тьюпело в последний раз оповестила зрителей о погоде на завтра, домочадцы, видимо, разочарованно вышли из гостиной, оставив хозяина дома в одиночестве. “Есть еще десятичасовой выпуск!” – наверное, прокричал он им вслед.
В десять часов вечера Джейк и Карла, удобно устроившись на диване, ждали начала программы новостей. Ну вот, наконец, и он на ступенях главного входа, размахивает бумажками. В это время диктор четвертого канала пояснял за кадром, что сейчас зрители видят перед собой Руфуса Бакли, окружного прокурора, назначенного государственным обвинителем против Карла Ли Хейли, по делу которого большое жюри вынесло сегодня обвинительное заключение. Представив телезрителям Руфуса Бакли во всей его красе, телекамера широким полукругом описала площадь перед зданием суда, дав сидящим у экранов людям возможность полюбоваться великолепным видом центральной части Клэнтона. Затем кто-то из репортеров сказал несколько слов о готовящемся в конце лета заседании суда.
– Он очень агрессивен, – заметила Карла. – Зачем ему понадобилось созывать пресс-конференцию для оглашения обвинительных заключений?
– Но ведь он обвинитель. Мы, адвокаты, прессу ненавидим.
– Я это заметила. Моя тетрадь с газетными вырезками пухнет прямо на глазах.
– Продолжай в том же духе. Покажешь потом мамочке.
– А ты поставишь на каждой вырезке автограф?
– Только за плату. Даже для тебя – только за деньги.
– Отлично. А если ты проиграешь, я предъявлю тебе счет за работу ножницами.
– Напомню тебе, дорогая, что я еще ни разу не проигрывал дела об убийстве. Счет, так сказать, три – ноль.
Карла нажала кнопку панели дистанционного управления. Диктор на экране продолжал рассказывать о погоде, но голоса его слышно уже не было.
– Знаешь, что я больше всего ненавижу в твоих делах об убийствах? – Она вытащила подушку из-под своих загорелых стройных – почти совершенных – ног.
– Кровь, увечья, весь этот отвратительный натурализм?
– Нет. – Она распустила свои волосы длиной до плеч, позволив им свободно рассыпаться по диванному валику.
– Потерю человеческой жизни, какой бы гадкой она нам ни представлялась?
– Нет. – На Карле была старенькая, застиранная, украшенная вышивкой белая блузка на пуговицах. Она начала перебирать эти пуговицы.
– Жуткое зрелище, которое представляет собой человек, ожидающий, когда его поведут в газовую камеру?
– Нет. – Пуговицы медленно расстегивались одна за другой.
Экран телевизора освещал комнату голубоватым светом; улыбавшееся с него лицо беззвучно желало зрителям спокойной ночи.
– Ощущение ужаса, который испытывают члены семьи в тот момент, когда отец входит в зал суда и становится перед глазами присяжных?
– Нет. – Блузка была расстегнута, под ней виднелась полоска тончайшего шелка, через который просвечивало бронзовое тело.
– Скрытое от глаз несовершенство нашей правоохранительной системы?
– Нет. – Карла вытянула длинную ногу так, что она лежала сейчас расслабленно и ровно.
– Грубую и непрофессиональную тактику, применяемую нашими полицейскими и прокурорами для того, чтобы засадить за решетку ни в чем не повинного человека?
– Нет. – Она расстегнула полоску нежной шелковой ткани, поддерживавшую ее почти безупречную грудь.
– Гнев, ярость, кипение страстей, томление человеческого духа, неукротимость чувств?
– Почти.
Торопливо сброшенная одежда и нижнее белье упали – что на торшер, что на кофейный столик, – и два тела сплелись на мягких подушках. Старенький диван, подарок ее родителей, скрипел и стонал, как скрипел и стонал дубовый пол под ним. Но прочности дивану было не занимать, он привык к стонам и вскрикам. Полукровка Макс с пониманием поплелся к дверям спальни Ханны – охранять.

Глава 14

Гарри Рекс Боннер был мужчиной крупного телосложения. Как адвокат он специализировался на скандальных разводах. Он постоянно сажал кого-то в камеру за отказ содержать собственных детей. Он был пронырливым и хитрым, и на его услуги в округе Форд был большой спрос. Боннер мог отсудить детей, дом, ферму, видео, микроволновую печь – да что угодно. Один состоятельный фермер довольно долго платил ему нечто вроде оклада только ради того, чтобы его драгоценная половина не поручила ему вести дело об их разводе. Гарри Рекс отсылал попадавшиеся ему уголовные дела Джейку, Джейк же передавал Гарри все свои дела о разводах. Они были друзьями и с одинаковой неприязнью относились к другим юристам в городе, в особенности же к тем, кто работал у Салливана.
Во вторник утром он с шумом вошел в приемную, где сидела Этель, и от двери прорычал:
– Джейк у себя?
Направляясь к ступеням лестницы, он не сводил с Этель взгляда, лишая ее тем самым способности произнести хоть звук. Она только кивнула, зная, что лучше и не спрашивать, условился ли он с Джейком о встрече. Он уже обрушивал на ее голову проклятия. Он на многие головы обрушивал свои проклятия.
Лестница содрогалась под его мощными шагами. Остановившись на пороге просторного кабинета Джейка, он раскрытым ртом ловил воздух.
– Доброе утро, Гарри Рекс. Как только у тебя дыхания хватило?
– Какого черта ты не перенесешь свой офис вниз? – так и не успев отдышаться, требовательно спросил Боннер.
– Тебе необходимы упражнения. Если бы не моя лестница, ты бы весил сейчас больше трехсот фунтов.
– Благодарю за заботу. Слушай, я только что из суда. Нуз хочет видеть тебя в половине одиннадцатого, если, конечно, возможно. Хочет поговорить о деле Хейли с тобой и Бакли. Определить дату официального предъявления обвинения, дату суда и все прочее. Просил меня передать тебе.
– Хорошо. Подойду.
– Ты, наверное, уже слышал о большом жюри?
– Естественно. Вон лежит копия их обвинительного заключения.

Предыдущая страница 9 Следующая страница


Пора убивать 10

Гарри Рекс улыбнулся:
– Нет. Я имел в виду голосование по этому обвинению.
Джейк замер и с изумлением посмотрел на коллегу. Гарри Рекс вращался в каких-то темных кругах; он всегда служил мишенью для бесконечных слухов и сплетен и очень гордился тем, что говорил одну только правду – по большей части. Он действительно первым узнавал все или почти все. Легенда начала складываться о Гарри Рексе двадцатью годами раньше, во время рассмотрения в суде его первого дела. Железная дорога, против которой он возбудил иск на несколько миллионов, отказалась заплатить и десять центов, и после трех дней слушаний жюри удалилось на совещание. Адвокаты железнодорожной компании начали проявлять беспокойство, когда увидели, что присяжные не торопятся вернуться в зал с благоприятным для компании вердиктом. Когда на следующий день совещание жюри возобновилось, противная сторона предложила Гарри Рексу двадцать пять тысяч долларов отступных. Обладая железными нервами, он послал представителей компании ко всем чертям. Однако его клиент был готов согласиться на эту сумму. Гарри послал своего клиента туда же.
Через несколько часов присяжные вышли из совещательной комнаты с вердиктом, согласно которому железнодорожная компания должна была уплатить истцу сто пятьдесят тысяч долларов. Таким образом, он обставил адвокатов ответчика, презрительно фыркнул на своего клиента и отправился в бар “Бест вестерн”, где принялся угощать выпивкой всех, кто того пожелает. И на протяжении долгого вечера в баре он в деталях объяснил собутыльникам, как, напичкав совещательную комнату микрофонами, ему удалось доподлинно узнать, какое решение будет принято. Молва разнесла эту весть тут же, и Мерфи на самом деле обнаружил какую-то проволоку, тянущуюся в совещательную комнату через дырки для вентиляции. Делом заинтересовалась ассоциация юристов штата, но больше ничего не нашли. И вот уже в течение двадцати лет судьи приказывают бейлифам самым тщательным образом обыскивать совещательную комнату, если Гарри Рекс имеет хотя бы отдаленное отношение к рассматриваемому делу.
– Откуда тебе что-то известно про голосование? – Джейк не пытался скрывать подозрительность.
– У меня есть свои источники.
– Ладно, так что же голосование?
– Двенадцать к шести. На один голос меньше, и ты не держал бы сейчас в своих руках обвинительное заключение.
– Двенадцать к шести, – повторил за ним Джейк.
– Бакли чуть было не сыграл там в ящик. Некто Кроуэлл, белый, взял обсуждение в свои руки и почти убедил присяжных не предъявлять твоему клиенту никакого обвинения.
– Ты знаешь этого Кроуэлла?
– Два года назад занимался его разводом. Он жил в Джексоне до того дня, когда его жену изнасиловал черномазый. Она сошла с ума, они разошлись, после чего она перерезала себе вены кухонным ножом. Тогда он переехал в Клэнтон и женился на какой-то неряхе из пригорода. Продержался с ней примерно год. Он побил Бакли, как мальчишку. Велел ему сесть и заткнуться. Хотел бы я видеть это своими глазами.
– Говоришь ты так, будто и на самом деле был там.
– Не-ет, просто мне рассказывали.
– Кто?
– Джейк, оставь.
– Опять микрофоны?
– Нет. Я только слушаю, что говорят. А ведь это неплохой знак, да?
– Что именно?
– Закрытое голосование. Шесть из двенадцати проголосовали за то, чтобы Хейли выпустить на свободу. Пятеро черных и Кроуэлл. Это хороший знак. Еще парочку ниггеров в жюри – и дело сделано. А?
– Не все так просто. Если дело будет слушаться в нашем округе, то вполне вероятно, что жюри будет целиком из белых. Здесь нет ничего необычного, да к тому же и конституцию это не нарушает. Да еще этот Кроуэлл, который тоже непонятно откуда выскочил.
– Вот-вот, то же самое думает и Бакли. Видел бы ты эту старую задницу. Сидит у себя с таким видом, будто готов оставить автограф на телеэкране со своим изображением. Его никто не идет поздравлять с дебютом во вчерашних теленовостях, так он умудряется упомянуть о нем в любом разговоре, независимо от темы. Напоминает ребенка, который требует к себе постоянного внимания.
– Не будь таким жестоким. Вполне возможно, что вскоре он станет твоим губернатором.
– Никогда! Если он проиграет дело Хейли. А все идет к тому, что он его проиграет, Джейк. Мы подберем хороших присяжных, двенадцать честных и преданных наших сограждан, а потом мы их купим.
– Я этого не слышал.
– Так было во все времена.

* * *

В десять тридцать Джейк вошел в расположенный позади зала заседаний кабинет судьи и обменялся традиционными рукопожатиями с Бакли, Масгроувом и Марабу. Все трое ждали его прихода. Нуз указал Джейку на стул и сам опустился в кресло.
– Джейк, это отнимет у нас всего несколько минут. Мне бы хотелось предъявить Карлу Ли Хейли обвинение утром, в Девять часов. Тебя это устраивает?
– Полностью. Это было бы великолепно.
– Утром у нас еще будет несколько обвинений, а в десять мы начнем слушать дело о грабеже. Так, Руфус?
– Да, сэр.
– Отлично. Теперь давайте обсудим дату суда по делу мистера Хейли. Как вам известно, следующая сессия суда состоится здесь в конце августа, в третий понедельник, и я уверен, к этому сроку дел накопится более чем достаточно, как и сейчас. Так что, принимая во внимание специфику этого случая и, по чести говоря, ту огласку, которую он получил, я бы сказал, что лучшим вариантом было бы провести суд как можно быстрее, насколько это, конечно, будет практически осуществимо.
– Чем быстрее, тем лучше, – вставил Бакли.
– Джейк, сколько времени тебе потребуется на подготовку к суду?
– Шестьдесят дней.
– Шестьдесят дней! – с недоверием повторил Бакли. – Почему так много?
Джейк пропустил его слова мимо ушей, глядя на Марабу. Тот поправил свои очки и начал листать лежащий перед ним календарь.
– Могу я обратиться к суду с просьбой о переносе места рассмотрения дела моего подзащитного?
– Да.
– Вы ничего этим не добьетесь, – бросил Бакли. – Я гарантирую, что его осудят где угодно.
– Прибереги это для журналистов, Руфус, – спокойно заметил ему Джейк.
– Не тебе о них говорить, – не остался в долгу Бакли. – Сам-то ты наслаждаешься их вниманием.
– Прошу вас, джентльмены, – не выдержал Нуз. – Какие еще можно ожидать предложения от защиты?
На мгновение Джейк задумался.
– Будут и другие.
– Позволительно ли осведомиться какие? – В голосе Нуза звучало раздражение.
– Послушайте, судья, в настоящее время я вовсе не расположен обсуждать свою линию защиты. Мы только что получили копию обвинительного заключения, и я даже не обсудил его со своим клиентом. Совершенно ясно, что нам с ним придется еще поработать.
– И сколько вам потребуется на это времени?
– Шестьдесят дней.
– Вы смеетесь! – Бакли уже просто кричал. – Это что, шутка? Обвинение готово, судья. Шестьдесят дней! Это неслыханно!
Джейк начинал закипать, но пока сдерживался. Бакли подошел к окну, что-то шепча.
Нуз продолжал листать календарь.
– Почему шестьдесят?
– Дело представляется мне довольно сложным.
Бакли расхохотался и принялся покачивать головой.
– Значит, нам следует ожидать, что защита будет настаивать на временном помешательстве?
– Да, сэр. И потребуется время, чтобы мистера Хейли осмотрел психиатр. После чего обвинению тоже непременно захочется, чтобы моего подзащитного освидетельствовали другие эксперты.
– Понимаю.
– У нас также могут возникнуть до суда и другие вопросы. Дело это большое, и я хотел бы быть уверенным в том, что мы будем располагать соответствующим временем для подготовки.
– Мистер Бакли? – обратился к прокурору судья.
– Как угодно. Для обвинения это не играет никакой роли. Мы будем готовы. Мы могли бы выйти в суд хоть завтра.
Нуз небрежным почерком записал что-то на страничке календаря и вновь поправил очки, которые постоянно сползали и удерживались от падения только небольшой бородавкой, удачно расположенной на самом кончике носа. Ввиду особой длины носа, а также из-за несколько специфической формы головы его чести нужны были очки с необычно длинными дужками. Очки не требовались судье ни для чтения, ни для других каких-то целей, похоже, он надевал их только в бесплодной попытке отвлечь внимание окружающих от столь выдающегося носа. Джейк давно подозревал это, но ему все никак не хватало мужества подойти к судье и сказать ему, что эта шутовская восьмиугольная оправа отвлекает внимание от чего угодно, но только не от носа, на котором находится.
– Сколько времени, по-вашему, может продлиться суд? – последовал новый вопрос судьи.
– Три или четыре дня. Но дня три еще может уйти на подбор жюри.
– Мистер Бакли?
– Примерно так. Но я никак не могу взять в толк: почему надо шестьдесят дней готовиться к трехдневному процессу? А я-то думал, мы покончим с этим делом пораньше.
– Остынь, Руфус, – спокойно сказал Джейк. – Телевизионщики понаедут сюда через шестьдесят дней, даже через девяносто. О тебе они не забудут. Ты же так хорошо даешь интервью, проводишь пресс-конференции, читаешь проповеди. Ты все делаешь хорошо. Так что ты не беспокойся: ты используешь свой шанс.
Глазки Бакли сузились, лицо покраснело. Он сделал несколько шагов в сторону Джейка:
– Если не ошибаюсь, мистер Брайгенс, вы дали больше интервью и заглянули в большее количество объективов, чем я за всю прошедшую неделю.
– Я знаю об этом. А вы мне завидуете?
– Нет, я не завистлив. Меня не интересуют телекамеры…
– Давно ли?
– Джентльмены, прошу вас, – опять вмешался Нуз. – Дело обещает быть долгим и эмоциональным. Надеюсь, что мои юристы покажут себя в нем настоящими профессионалами. Так, мой календарь уже переполнен. Единственное окно у меня есть только после двадцать второго июля. Как вы на это посмотрите?
– Можно попробовать, – ответил Масгроув. Джейк улыбнулся Бакли и сверился со своим карманным календариком.
– Меня это устраивает.
– Отлично. А все предсудебные требования должны быть заявлены не позднее восьмого июля. Предъявление обвинения назначено на завтра, на девять утра. Вопросы?
Джейк поднялся, пожал руки Нузу и Масгроуву и вышел. После обеда он навестил своего знаменитого клиента, сидевшего в кабинете Оззи. Копия обвинительного заключения была переслана Карлу Ли из суда. У Хейли накопилось несколько вопросов к своему адвокату.
– Что такое умышленное убийство?
– Это худший вид убийств.
– Какие же есть еще?
– Их всего три: неумышленное, рецидивное и умышленное убийство.
– Что дают за неумышленное?
– Двадцать лет.
– А за рецидивное?
– От двадцати до пожизненного заключения.
– Умышленное?
– Газовая камера.
– За нападение на полицейского с причинением телесных повреждений?
– Пожизненное без права на амнистию.
Карл Ли внимательно изучал обвинительное заключение.
– Другими словами, мне грозят две газовых камеры, а после них еще и пожизненное.
– Не торопись. Сначала все-таки будет суд. Который, между прочим, назначен на двадцать второе июля.
– Через два месяца! Почему так долго?
– Нам необходимо время. Его потребуется немало, чтобы найти психиатра, готового показать, что в тот момент ты был не в себе. После этого Бакли пошлет тебя в Уайтфилд на медицинское освидетельствование врачами обвинения, и все они в один голос заявят, что в момент совершения преступления ты был совершенно нормален. Мы заявим протест, Бакли заявит встречный, предстоит целый ряд слушаний. На все это нужно время.
– А раньше никак нельзя?
– А раньше нам и не требуется.
– А если мне требуется?
Джейк внимательно посмотрел на него:
– В чем дело, парень?
– Мне нужно выбираться отсюда, и побыстрее.
– А мне показалось, что ты говорил, будто в тюрьме тебе не так уж и плохо.
– Я и не отказываюсь от своих слов, только мне нужно домой. У Гвен нет денег, и работу она найти не может. У Лес-тера свои проблемы с женой. Она звонит ему ежедневно, так что надолго он здесь не останется. Ненавижу просить родственников о помощи.
– Но ведь они же тебе не откажут, не так ли?
– Некоторые из них. У каждого свои проблемы. Ты должен вытащить меня отсюда, Джейк.
– Вот что, обвинение тебе официально предъявят завтра утром, в девять. Суд состоится двадцать второго июля, это окончательная дата, ни о каких переносах и не помышляй. Я уже объяснял тебе, что такое предъявление?
Карл Ли покачал головой.
– Это не займет и двадцати минут. Мы с тобой войдем в зал заседаний, там будет сидеть Нуз. Он задаст несколько вопросов тебе и несколько вопросов мне. Затем он вслух зачитает предъявленное тебе обвинение и поинтересуется, вручили ли тебе его копию. Затем он спросит тебя, признаешь ли ты себя виновным. Ты ответишь ему, что нет, не признаешь, и он назначит дату суда. Ты сядешь на свое место, а мы с Бакли сцепимся по вопросу освобождения тебя под залог. Нуз откажется определить сумму залога, тебя привезут сюда, в тюрьму, где ты и останешься до суда.
– А после суда?
Джейк улыбнулся:
– Нет, после суда тебя здесь не будет.
– Обещаешь?
– Нет. Никаких обещаний. О завтрашнем дне у тебя есть вопросы?
– Нет. Скажи, Джейк, сколько я тебе заплатил?
Джейк заколебался, почувствовав, что вопрос был задан неспроста.
– Почему ты спрашиваешь?
– Я просто размышляю.
– Девятьсот долларов плюс расписка.
У Гвен было меньше сотни долларов. Нужно было платить по счетам, с продуктами дома обстояло неважно. В воскресенье она приходила в тюрьму и проплакала целый час. Паника, в которой она находилась, была составной частью ее жизни, была ее натурой. Карлу Ли, несмотря на это, и так было ясно, что семья находится на грани, что жена никогда еще не пребывала в таком страхе. От ее родственников особой помощи ждать не приходится – так, кое-какие овощи с собственного огорода да несколько долларов на молоко и яйца. Когда речь заходила о похоронах или пребывании в больнице, они чувствовали себя почти беспомощными. Вот в отношении эмоций они умели быть щедрыми: готовы стонать, плакать и выставлять напоказ свои чувства часами. Но стоило только упомянуть о деньгах, как они тут же бросались в стороны, как цыплята от кошки. Ничего не ждал Карл Ли от ее родственников, да и от своих не больше.
Он уже решился было попросить у Джейка взаймы сто долларов, но тут же подумал, что лучше дождаться того момента, когда Гвен совсем упадет духом. Тогда это будет проще.
Листая бумаги, Джейк ждал, когда Карл Ли попросит у него денег. Клиенты по уголовным делам, особенно чернокожие, всегда после уплаты гонорара просили вернуть им часть средств. Джейк сомневался в том, что, кроме девятисот долларов, ему удастся получить от своего подзащитного еще хоть что-то, и поэтому он не собирался возвращать Хейли ни доллара. К тому же черные привыкли сами заботиться о себе. Помогут родственники, подключат церковную общину. Ничего, с голоду не умрут.
Он подождал, а затем засунул папку и блокнот в кейс.
– Еще что-нибудь, Карл Ли?
– Да, что я могу сказать завтра?
– А что ты хочешь сказать?
– Я хочу объяснить судье, почему я пристрелил тех парней. Они же надругались над моей дочкой. Их нужно было убить.
– Именно это ты и хочешь сказать завтра судье?
– Да.
– И ты рассчитываешь, что, после того как выслушает тебя, он отпустит тебя на волю?
Карл Ли ничего не ответил.
– Послушай, Карл Ли, ты нанял меня в качестве своего адвоката. И ты сделал это потому, что верил мне как профессионалу, так? И если мне понадобится, чтобы ты завтра что-то говорил, я попрошу тебя об этом. Если же не попрошу – сиди и молчи. Когда в июле ты придешь в суд, тебе представится возможность сказать все, что ты сочтешь нужным. Но до этого времени говорить буду я.
– Ты прав.

* * *

Посадив мальчиков и Тони в красный “кадиллак”, Лестер и Гвен направились к врачу, жившему в доме по соседству с больницей. Несчастье случилось с Тони две недели назад. Девочка немного прихрамывала, а ей хотелось бегать и носиться по ступенькам лестниц вместе с братьями. Но мать строго следила, чтобы она этого не делала. Боль в ногах и ягодицах почти прошла, повязки с кистей и лодыжек врач снял еще неделю назад, раны быстро заживали. Однако тампоны и марлю с внутренней стороны бедер убирать было еще рано.
В маленькой комнате она разделась и села на низкую кушетку, обитую мягкой тканью. Было прохладно, и Гвен обеими руками обняла дочь. Доктор осмотрел ее рот, осторожно ощупал челюсти. Попросил Тони вытянуть вперед сначала руки, затем ноги, проверил, как идет заживление. Затем он уложил девочку, пальцы его легко коснулись низа ее живота. Тони вскрикнула и вцепилась в склонившуюся над ней мать.
К девочке снова вернулась боль.

Глава 15

В пять часов утра в среду Джейк сидел за столом у себя в офисе, пил кофе и через высокое, от пола до потолка, окно смотрел на центральную площадь Клэнтона. Сон в эту ночь был беспокойным, и, проворочавшись несколько часов, Джейк решил вылезти из-под одеяла. Он махнул рукой на отчаянные попытки восстановить в памяти фамилию обвиняемого из Джорджии, которую, как ему казалось, он навсегда запомнил еще в колледже. Примечательным в деле было то, что судья разрешил выпустить обвиняемого в умышленном убийстве под залог, приняв во внимание, что человек этот ранее к суду не привлекался, являлся владельцем недвижимости, имел постоянную работу и множество родственников. Вместо его имени в голову лезли подробности совсем недавних, в общем-то не очень заметных, юридически прозрачных судебных процессов, проходивших в его родном штате, в ходе которых у судей даже мысли не возникало о том, чтобы позволить обвиняемому – под любой залог – разгуливать до суда на свободе. Таков был закон, и Джейк хорошо его знал, но ему необходимо было найти нечто в противовес доводам Марабу.
Неизбежность обращения к Нузу с требованием освободить Хейли под залог пугала Джейка. Он так и видел перед собой Бакли – зашедшегося в крике, причитающего, цитирующего выдержки из тех самых дел. А Нуз будет сидеть, улыбаться и слушать, а потом откажется даже обсуждать этот вопрос. Получится, что Джейку нанесут весьма болезненный удар в первой же схватке.

* * *

– Что-то ты рано сегодня, радость моя. – С этими словами Делл налила своему фавориту чашку кофе.
– Зато я наконец здесь. – После того как Луни ампутировали ногу, Джейк несколько дней не показывался в кафе. Завсегдатаи очень симпатизировали Луни, поэтому атмосфера, окружавшая Джейка в этом заведении, стала несколько прохладной. Он чувствовал это, но старался не замечать.
В городе нашлось бы немало людей, которые не стали бы скрывать свое недовольство любым адвокатом, решившимся защищать в суде негра, обвиненного в убийстве двух белых.
– У тебя есть минутка? – спросил он Делл.
– Конечно, – ответила она, бросив взгляд по сторонам. В пятнадцать минут шестого утра кафе было еще полупустым. В небольшой кабинке она уселась за стол напротив Джейка, налила кофе и себе.
– О чем здесь говорят?
– Как обычно. Политика, рыбная ловля, фермерские дела. Ничего нового. Уже сколько лет я подаю здесь одни и те же блюда одним и тем же людям, и всегда они рассуждают об одном и том же.
– И ничего нового?
– Если только о Хейли. О нем действительно много говорят. Но рты закрываются, как только входит чужак.
– Почему?
– Если сболтнешь лишнее, за тобой увяжется какой-нибудь писака и засыплет градом вопросов. А кому это нужно?
– Хорошего у вас, словом, мало, да?
– Наоборот, все отлично. Бизнес идет хоть куда.
Джейк улыбнулся. Взяв тост, намазал масла, капнул кетчупа.
– А что ты думаешь о моем клиенте?
Делл задумчиво провела кончиком длинного, покрытого лаком ногтя по носу, осторожно подула на кофе.
Резкость ее суждений была известна всем. Джейк и сейчас рассчитывал получить прямой ответ.
– Хейли виновен. Он убил их, и тут уже ничего не поделаешь. Но основания для этого у него были такие, что других и не придумаешь. Ему поневоле сочувствуешь.
– Допустим, ты в жюри Присяжных. Виновен или невиновен?
Она посмотрела в сторону входной двери, приветственно махнула рукой постоянному клиенту.
– Ну, я готова простить всякого, кто убивает насильника. И уж тем более если этим убийцей оказывается отец. А с другой стороны, нельзя же позволить людям хвататься за оружие всякий раз, когда нужно восстановить справедливость. Ты в состоянии доказать, что он был не в себе, когда сделал это?
– Предположим, да.
– Тогда бы я проголосовала за его невиновность, хотя и не думаю, что в тот момент он был не в себе.
Положив ложечкой клубничный джем на тост, Джейк одобрительно кивнул.
– Но как быть с Луни? – в свою очередь, спросила Делл. – Он мой друг.
– Это был просто несчастный случай.
– Суд удовлетворится таким объяснением?
– Нет. Конечно, нет. Винтовка не может выстрелить случайно. Это пуля случайно попала в Луни, но в качестве защиты аргумент этот силы не имеет. А ты могла бы обвинить его в нападении на Луни?
– Может быть, – медленно ответила она. – Ведь он лишился ноги.
“Как же это получается – Кобба и Уилларда пристрелил сумасшедший, а Луни ранил нормальный человек?” – подумал Джейк, но ничего не сказал. Он решил сменить тему:
– А обо мне какие слухи ходят?
– То же в общем-то, что и обычно. Кто-то заметил, что ты несколько дней не показываешься, другой на это ответил, что у тебя нет на это времени, после того как ты превратился в знаменитость. Еще я слышала что-то про тебя с черномазыми, но это так, чепуха. На людях о тебе дурно никто не отзывается. Да и я не позволила бы.
– Ты моя лапочка.
– Я старая стерва, и ты знаешь об этом.
– Нет. Ты только хочешь ею казаться.
– Вот как? Ну так смотри же.
Выскочив из кабинки, она разразилась потоком брани в адрес сидевших за столиком фермеров, попытавшихся было привлечь ее внимание просьбой принести им еще кофе. Джейк в одиночестве закончил завтрак и вернулся в офис.

* * *

Когда в половине девятого утра Этель подходила к дверям, то на тротуаре неподалеку от офиса она увидела двух прогуливающихся репортеров. Они проследовали за ней в приемную и потребовали встречи с мистером Брайгенсом. Этель ответила отказом и попросила их убираться, на что они, в свою очередь, тоже ответили отказом и повторили свое требование. Услышав их перебранку, Джейк повернул ручку замка. Пускай Этель сама с ними сражается.
Он стоял у окна кабинета и наблюдал за тем, как команда телевизионщиков устанавливает свою аппаратуру у заднего входа в здание суда. Джейк улыбнулся и физически ощутил, как сердце выбросило в кровь восхитительную порцию адреналина. Он видел себя на экране телевизора в вечернем выпуске новостей: вот он упругой деловой походкой переходит улицу, а за ним, умоляя об интервью, по пятам следуют журналисты, в ответ на свои просьбы слыша: “Без комментариев”.
И это всего лишь только после предъявления обвинения. Что же будет во время процесса? Телекамеры, шквал вопросов, газетные полосы с отчетами, может, даже фотографии на обложках журналов. В Атланте дело назвали самым сенсационным убийством на Юге за последние двадцать лет. За такое стоило взяться и вообще без всякого гонорара.
Джейк спустился вниз, чтобы прекратить доносившуюся оттуда перебранку и радушно пригласить репортеров в свой кабинет. Этель скрылась у себя за дверью.
– Не могли бы вы ответить на несколько вопросов? – спросил один из журналистов.
– Нет, – вежливо ответил Джейк. – Меня ждет судья Нуз.
– Всего на два?
– Нет. Но в три часа состоится пресс-конференция.
Джейк направился к дверям, журналисты последовали за ним. Они вышли на улицу.
– Где она состоится?
– В моем офисе.
– Тема?
– Дело моего подзащитного.
Джейк неторопливо шел через улицу к суду, на ходу отвечая на вопросы.
– Будет присутствовать мистер Хейли?
– Да, вместе с семьей.
– И девочка тоже?
– И девочка тоже.
– Мистер Хейли ответит на наши вопросы?
– Возможно. Я еще не решил.
Попрощавшись, Джейк вошел в здание суда, оставив репортеров судачить между собой о предстоящей пресс-конференции.

* * *

Бакли прошел через высокие дубовые двери парадного входа, фанфары почему-то молчали. Он в душе рассчитывал, что увидит между колоннами одного-двух телевизионщиков, поэтому почувствовал разочарование, узнав, что все они столпились у заднего входа в надежде подстеречь момент, когда мимо них будут проводить обвиняемого. В следующий раз, подумал Бакли, нужно идти через заднюю дверь.
Нуз остановил свою машину напротив почты, у пожарного гидранта, прошел по тротуару и скрылся в здании суда. Он тоже не привлек ничьего внимания, за исключением, может быть, нескольких любопытных прохожих.
Оззи стоял у окна своего кабинета в здании тюрьмы и смотрел на толпу, собравшуюся у автомобильной стоянки в ожидании выхода Карла Ли. У шерифа мелькнула мысль о боковой двери, но он тут же отогнал ее. За последние несколько дней он получил по телефону не менее десятка угроз расправиться с Карлом Ли Хейли, и некоторые прозвучали достаточно серьезно: они были конкретными, с упоминанием даты и места сведения счетов с грязным ниггером. Остальные же представляли собой каждодневные вульгарные обещания свернуть черномазому шею. И это всего лишь после предъявления обвинения. Оззи подумал о процессе и негромко сказал Моссу несколько слов.
Карл Ли Хейли в окружении полицейских вышел из здания тюрьмы, проследовал мимо группы журналистов и забрался в специально нанятый для его перевозки автофургон. Следом за ним в фургон сели шестеро заместителей шерифа, занял свое место за рулем водитель. В сопровождении трех новеньких патрульных машин фургон начал двигаться к центру города.
В девять утра судья Нуз должен был огласить шесть обвинений. Усевшись в кресло, Нуз принялся перебирать лежавшие перед ним папки, разыскивая ту, в которой лежало дело Хейли. Подняв голову, он окинул взглядом первый ряд кресел, где сидели несколько мрачных, подозрительно выглядящих личностей – обвиняемые. В самом конце ряда расположились двое заместителей Оззи, чернокожий в наручниках и рядом с ним Брайгенс. Видимо, это и есть Хейли, подумал судья.
Нуз раскрыл папку в красной обложке, поправил на переносице очки так, чтобы они не затрудняли ему чтение, и провозгласил:
– Штат против Карла Ли Хейли, дело номер три тысячи восемьсот восемьдесят девять. Мистер Хейли, выйдите, пожалуйста, вперед.
Наручники были сняты, и Карл Ли проследовал за своим адвокатом к судейскому столу, напротив которого оба остановились, глядя на его честь, нервно пробегавшего глазами текст обвинительного заключения. В зале стояла гробовая тишина. Со своего места поднялся Бакли и медленно направился в сторону Хейли и Брайгенса, остановившись в нескольких футах от обвиняемого. Несколько журналистов быстрыми движениями делали в своих блокнотах карандашные наброски.
Джейк уставился на Бакли, не совсем понимая, что заставило прокурора встать и подойти к столу судьи во время оглашения обвинения. На Бакли был новенький, с иголочки, черный костюм-тройка из полиэстера. Каждый волосок на массивной голове уложен к волоску. Своим видом прокурор походил на телевизионного проповедника.
Сделав шаг к Бакли, Джейк прошептал:
– Отличный костюм, Руфус.
Торжественность минуты, видимо, ослабила прокурорскую бдительность.
– Благодарю, – ответил он.
– А в темноте он не светится? – спросил Джейк и отступил назад, к клиенту.
– Ваше имя Карл Ли Хейли?
– Да.
– Мистер Брайгенс – ваш адвокат?
– Да.
– У меня в руках копия обвинительного заключения, вынесенного по вашему делу большим жюри. Была ли вам предоставлена такая же копия?
– Да.
– Вы прочли ее?
– Да.
– Вы обсудили заключение с вашим адвокатом?
– Да.
– Оно вам полностью понятно?
– Да.
– Отлично. По закону я обязан зачитать вам его в открытом суде. – Нуз кашлянул. – Большое жюри присяжных штата Миссисипи, состоящее из добропорядочных граждан округа Форд, не привлекавшихся к суду, должным образом избранных, приведенных к присяге и обязанных законом рассматривать судебные дела вышеупомянутых округа и штата, выступая от имени властей штата, под присягой обвиняет Карла Ли Хейли, постоянно проживающего на территории означенных выше округа и штата и находящегося в юрисдикции данного жюри, в том, что он действительно нарушил закон – сознательно, грубо и обдуманно – тем, что с умышленной жестокостью лишил жизни граждан Билли Рэя Кобба и Пита Уилларда, а также совершил нападение с попыткой убийства на офицера полиции Де Уэйна Луни, то есть преступил закон и нанес ущерб чести и доброму имени штата Миссисипи. Данное заключение является официальным документом. Подписано: Лаверн Госсет, председатель большого жюри. – Нуз перевел дыхание. – Ясны ли вам предъявленные обвинения?
– Да.
– Осознаете ли вы, что если вас признают виновным, то наказанием за содеянное может стать смерть в газовой камере тюрьмы Парчмэн?
– Да.
– Признаете ли вы себя виновным?
– Нет.
Нуз принялся листать свой календарь. С неослабевающим вниманием зал в полной тишине следил за его движениями. Журналисты писали в блокнотах, некоторые продолжали делать наброски портретов главных действующих лиц, в число которых умудрился-таки втиснуться и Бакли – теперь он стоял чуть повернувшись, давая возможность рисовавшим запечатлеть себя в профиль. Он чувствовал неодолимое желание произнести что-нибудь веское. Гневным взглядом он испепелял затылок Хейли так, что присутствовавшим становилось ясно: прокурору не терпелось предать убийцу смерти. Размеренным шагом Бакли вернулся к своему столу, с важным видом начал шептаться о чем-то с Масгроувом. Затем он пересек зал – посовещаться с кем-то из чиновников суда. После этого Бакли вновь вернулся к судейскому столу, возле которого все еще стоял Хейли вместе со своим адвокатом. Джейку вся эта прокурорская возня была абсолютно понятна, он только старался изо всех сил не обращать на нее внимания.

Предыдущая страница 10 Следующая страница


11 Джон Гришем

– Мистер Хейли, – проскрипел Нуз, – судебное заседание по вашему делу назначено на понедельник, двадцать второго июля. Все предсудебные требования должны быть сформулированы до двадцать четвертого июня и заявлены не позднее восьмого июля.
Хейли и Брайгенс одновременно кивнули.
– Какие-нибудь дополнения?
– Да, ваша честь. – Бакли произнес эти слова так громко, что их услышали даже те, кто находился в вестибюле здания. – Обвинение выступает против ходатайства об освобождении обвиняемого под залог.
Сжав кулаки, Джейк с трудом сдержал свои чувства.
– Ваша честь, обвиняемый еще и не обращался с подобной просьбой. Мистер Бакли, как обычно, запутался в процедурных вопросах. Он не может выступать против ходатайства, которое не заявлено. Ему следовало узнать это еще в колледже.
Бакли, уязвленный, тем не менее продолжал:
– Ваша честь, мистер Брайгенс всегда настаивает на освобождении под залог, и я уверен, что сегодняшний день не исключение. Обвинение будет категорически против такой его просьбы.
– Ну а почему бы вам не дождаться, когда он обратится ко мне с этой просьбой? – В голосе Нуза послышалось раздражение.
– Ну что ж. – Лицо Бакли налилось кровью, он не отрываясь смотрел на Джейка.
– Намереваетесь ли вы просить об освобождении обвиняемого до суда под залог? – Нуз повернулся к Джейку.
– Я планировал сделать такой запрос в соответствующее время, однако мистер Бакли своими театральными…
– Забудьте о мистере Бакли, – перебил его судья.
– Понимаю, судья, он просто растерялся…
– Итак, настаиваете ли вы на освобождении под залог?
– Да, я собирался сделать это.
– Так я и думал. Я уже размышлял над вопросом, допустимо ли в данном случае освобождение под залог. Как вы хорошо знаете, решение принимаю только я, а я ни разу еще не выпускал под залог обвиняемого по делу об умышленном убийстве. И мне не кажется, что сейчас мы располагаем какими-то основаниями для исключения.
– То есть вы хотите сказать, что отклоняете ходатайство об освобождении под залог?
– Да.
Пожав плечами, Джейк положил папку с бумагами на стол.
– Понятно.
– Еще какие-нибудь дополнения? – осведомился Нуз.
– Нет, ваша честь, – ответил ему Джейк.
Бакли молча покачал головой.
– Тем лучше. Мистер Хейли, таким образом, время до суда вы проведете в тюрьме округа Форд под надзором шерифа. Можете идти.
Карл Ли вернулся на свое место в первом ряду, где ему тотчас же надели наручники. Раскрыв свой кейс, Джейк укладывал туда бумаги и папки, когда неожиданно подошедший Бакли схватил его за руку.
– Твой выпад был настоящей дешевкой, Брайгенс, – процедил прокурор.
– Ты сам напросился, – ответил Джейк. – Отпусти мою руку.
Бакли разжал пальцы.
– Мне это не нравится.
– О, какой ужас! Тебе не стоило так трепать языком. Уж очень большие у тебя губы – смотри, не обожги их!
Бакли был на три дюйма выше Джейка и фунтов на пятьдесят тяжелее, он уже с трудом подавлял в себе злобу. Перепалка привлекла внимание окружающих, и находившийся неподалеку полицейский встал между адвокатом и прокурором. Джейк подмигнул Руфусу Бакли и вышел из зала.

* * *

В два часа дня возглавляемое Лестером семейство Хейли поднималось по ступеням особняка, в котором располагался офис Джейка Брайгенса. Джейк провел пришедших в небольшой кабинет на первом этаже по соседству с комнатой для заседаний. Разговор зашел о предстоящей пресс-конференции. Двадцатью минутами позже через дверь черного хода с невозмутимым видом прошли Оззи и Карл Ли. Следуя за Джейком, оба оказались в кабинете, где Карла Ли ждала семья. Извинившись, адвокат с шерифом оставили их одних.
Пресс-конференция проходила в комнате для заседаний под чутким руководством Джейка Брайгенса, восхищавшегося своим талантом манипулировать средствами массовой информации и той охотой, с которой манипулируемые ему подчинялись. Джейк сидел за длинным столом, за его спиной стояли трое сыновей Карла Ли. Слева от Джейка сидела Гвен, справа – Карл Ли. Тони он держал на коленях.
Представлять публике ребенка, подвергшегося изнасилованию, по этическим соображениям было не принято, однако случай с Тони был особенным. Благодаря отцу ее имя, лицо, возраст всем стали хорошо известны. Люди знали ее, и сейчас Джейку требовалось, чтобы она была на виду, чтобы ее снимали в ее белоснежном воскресном платьице на коленях у отца. Присяжные, кем бы они ни являлись и где бы ни жили, тоже наверняка вечером усядутся у экранов.
Репортеры ринулись в комнату, сразу же заполнив ее, выплеснувшись в коридор и даже в приемную, где Этель в довольно резкой форме потребовала от них сидеть тихо и не мешать ей работать. У входной двери занял поет один из заместителей Оззи, двое других прошли к черному ходу, где уселись на ступеньках крыльца. Сам шериф Уоллс вместе с Лестером Хейли неловко стояли у стены, позади семейства Карла Ли. На столе перед Джейком высилась гора микрофонов, телевизионщики с камерами на плечах залили комнату жаркими лучами своих подсветок.
– Позвольте мне сделать несколько предварительных замечаний, – начал Джейк. – Во-первых, на все вопросы буду отвечать только я. Прошу вас мистеру Хейли, равно как и членам его семьи, вопросов не задавать. Если же подобное все же случится, я не позволю ему ответить. Во-вторых, я хочу познакомить вас с его семьей. Слева от меня находится его жена, Гвен Хейли. Позади нас стоят сыновья: Карл Ли-младший, Джарвис и Роберт. За спинами мальчиков вы видите брата мистера Хейли, Лестера Хейли. – Сделав паузу, Джейк улыбнулся Тони. – На коленях отца – его дочь, Тони Хейли. Я готов ответить на ваши вопросы.
– Что происходило сегодня утром в суде?
– Мистеру Хейли было официально предъявлено обвинение, он отказался признать себя виновным, и судебное разбирательство его дела назначили на двадцать второе июля.
– Между вами и окружным прокурором вспыхнула ссора?
– Да. После того как судья закончил чтение обвинительного заключения, мистер Бакли, приблизившись, схватил меня за руку с явно угрожающим видом, однако в этот момент к нам подошел полицейский.
– Что послужило причиной ссоры?
– В ответственные моменты мистера Бакли подводят нервы.
– Вы с мистером Бакли являетесь друзьями?
– Нет.
– Суд состоится в Клэнтоне?
– Защита выступит с требованием о переносе суда. Место его проведения определит судья Нуз. Более точный ответ дать сейчас не представляется возможным.
– Не могли бы вы сказать, как происшедшее отразилось на семье мистера Хейли?
На мгновение Джейк задумался; камеры скользили по лицам сидевших за столом. Он бросил быстрый взгляд на Карла Ли и Тони.
– Вы видите чудесную семью. Еще две недели назад жизнь казалась простой и радостной. Была неплохая работа на бумажной фабрике, кое-какие деньги в банке, было чувство безопасности, уверенности в завтрашнем дне, были воскресные проповеди, на которые ходили всей семьей. Словом, дружная, добрая семья. И вот двое накачавшихся наркотиками ублюдков совершили по отношению к этой десятилетней девчушке нечто чудовищное – только одному Богу известно, что их на это толкнуло. Случившееся потрясло всех нас, омерзительность преступления вызвала всеобщее отвращение. Подонки разрушили мир девочки, навсегда лишили родителей и всю семью счастья. Отец не мог этого вынести. У него не было времени на размышления. Он взорвался. Теперь он в тюрьме, и ему грозит смерть в газовой камере. Потеряна работа. Нет денег. Перед детьми реальная перспектива вырасти без отца. Чтобы поднять их, матери придется искать работу, а сейчас она вынуждена просить помощи у друзей, родственников, чтобы выжить. Если коротко ответить на ваш вопрос, сэр, то семья эта просто разрушена. Она уничтожена.
Гвен негромко заплакала, Джейк протянул ей носовой платок.
– Вы будете настаивать на том, что ваш подзащитный действовал в невменяемом состоянии?
– Да.
– Это явится официальной версией защиты?
– Да.
– И вы сможете предъявить доказательства?
– Этим займутся присяжные. Мы представим данные психиатрической экспертизы.
– Вы уже консультировались с экспертами?
– Да, – солгал Джейк.
– Не назовете ли вы их имена?
– Нет, я не вижу в настоящее время в этом необходимости.
– По городу ходят слухи, что вашему подзащитному угрожают смертью. Это так?
– Угрозы продолжают поступать в адрес мистера Хейли, его семьи, в мой адрес, шерифу, судье – всем, кто как-то связан с этим делом. Я не знаю, насколько серьезны эти угрозы.
Карл Ли похлопывал Тони по ноге и пустыми глазами смотрел на столешницу. Он был растерян, и весь вид взывал к жалости и сочувствию. Мальчики казались испуганными, но в соответствии со строгими инструкциями они стояли навытяжку, боясь шевельнуться. Карл Ли-младший, самый взрослый из братьев – ему уже исполнилось пятнадцать, – стоял за спиной у Джейка. Средний, тринадцатилетний Джарвис, – позади отца. Роберт – ему было всего одиннадцать – находился рядом с матерью. Все трое были одеты в одинаковые темно-синие костюмчики, белые рубашки и красные галстуки-бабочки. Костюм Роберта носил сначала Джарвис, а до него Карл Ли-младший, поэтому он выглядел чуть более поношенным, чем у братьев. Однако ткань была вычищена, выглажена, брюки и рукава аккуратно подогнаны по росту. Братья выглядели как на картинке. Неужели кто-то из присяжных проголосует за то, чтобы отнять у этих милых детей отца?
Пресс-конференция удалась. Фрагменты ее были показаны центральными и местными телестанциями в вечерних и ночных выпусках новостей. Газеты в четверг вышли со снимками семейства Хейли и их адвоката на первой полосе.

Глава 16

За те две недели, что Лестер Хейли провел в Миссисипи, шведка, его жена, звонила ему несколько раз. Разделявшее супругов расстояние каким-то образом подрывало ее доверие к мужу. Он же сам рассказывал ей о своих старых подружках. К тому же всякий раз, когда она звонила, Лестера, как нарочно, не оказывалось поблизости, и Гвен приходилось врать, объясняя, что он на рыбалке или отправился помочь в резке древесины, чтобы заработать какие-нибудь деньги на продукты для детей. Гвен уже устала от лжи. Лестеру тоже приелись его ночные приключения, оба они начинали порядком действовать друг другу на нервы. Когда в пятницу, на рассвете, в очередной раз зазвонил телефон, трубку снял Лестер. Это была шведка, жена.
Не прошло после их разговора и двух часов, как красный “кадиллак” Лестера остановился у входа в тюрьму. Мосс провел Лестера в камеру к брату. Они принялись шептаться, стараясь не разбудить спящих сокамерников Карла Ли.
– Пора отправляться домой, – промямлил Лестер, чуть заикаясь от стыда и робости.
– В чем дело? – спросил Карл Ли с такой интонацией, как будто ждал этого известия.
– Жена позвонила утром. Если я завтра не выйду на работу, то меня уволят.
Карл Ли понимающе кивнул.
– Прости, братишка. Не очень-то у меня спокойно на душе, но выбора нет.
– Понимаю. Когда подъедешь?
– Когда тебе нужно?
– На суд. Гвен и детишкам тогда действительно придется туго. Сможешь?
– Ты и сам знаешь. Я буду здесь. В конце концов, у меня же есть отпуск. Я приеду.
Они сидели на краю тюремной койки и молча смотрели друг на друга. В камере было темно и тихо.
– Да, а я уже успел позабыть, насколько же здесь погано, – проговорил Лестер.
– Надеюсь, что не задержусь здесь надолго, – ответил ему Карл Ли.
Поднявшись, они заключили друг друга в объятия, а затем Лестер вызвал Мосса, чтобы тот открыл дверь камеры.
– Я горжусь тобой, братишка, – бросил он на прощание. Красный “кадиллак” унес Лестера в Чикаго.

* * *

Вторым посетителем в это утро стал адвокат заключенного. Джейк ждал Карла Ли на пороге кабинета Оззи, его уставшие, покрасневшие глаза излучали тревогу.
– Карл Ли, вчера я ездил в Мемфис потолковать с двумя психиатрами. Ты знаешь, каков будет минимальный гонорар за необходимое нам заключение экспертизы? Знаешь?
– Откуда, спрашивается, мне это знать?
– Тысяча долларов! – прокричал Джейк. – Одна тысяча долларов. Где ты ее возьмешь?
– Я отдал тебе все, что у меня было. Я даже предложил тебе…
– Мне не нужна твоя земля. Для чего она мне? Какой от нее толк, если никто не хочет купить ее, если ты не можешь ее продать? Нам нужны наличные, Карл Ли. Не мне, заметь, а психиатрам.
– Но зачем?
– Зачем?! – Джейк задохнулся от возмущения. – Зачем? Да затем, что я хочу спасти тебя от газовой камеры, она всего в ста милях отсюда. Это не так уж далеко. А это удастся только при условии, что мы сможем убедить присяжных в том, что когда ты стрелял в тех парней, то находился в невменяемом состоянии. Не могу же я заявить жюри, что ты рехнулся. И ты тоже не можешь. Нужен эксперт. Нужен психиатр. Врач. А за его услуги придется платить. Это понятно?
Упершись руками в колени. Карл Ли следил за пауком, спешившим куда-то по пыльной ковровой дорожке. Проведя двенадцать дней в тюремной камере и дважды побывав в суде, Карл Ли в достаточной мере представлял себе механизм юридической системы. Сейчас он размышлял о тех часах и минутах, которые отделяли его от трагического события в здании суда. О чем он тогда думал? Те парни должны были умереть, это ясно. Никакого раскаяния в содеянном Карл Ли не испытывал. Но думал ли он о тюрьме, нищете, о юристах или психиатрах? Если да, то только мельком. Все это представлялось ему тогда досадными, но мелкими, временными неприятностями, через которые он вынужден будет пройти, прежде чем окажется на свободе. Дело его рассмотрят, примут по нему решение, а затем вернут Карла Ли домой, к семье. Никаких особых проблем – ведь у Лестера все закончилось так безобидно.
Сейчас же в системе произошел какой-то сбой. Хуже того, система стремилась загнать его в тюремную камеру, сломать, сделать его детей сиротами. Казалось, что машина правосудия работает по программе, предусматривающей именно такое наказание за поступок, который сам Карл Ли считал естественным и неизбежным. И вот теперь единственный его союзник предъявляет заведомо невыполнимые требования. Его адвокат домогается невозможного. Его друг Джейк начинает злиться, начинает кричать.
– Достань деньги, – громовым голосом проговорил Джейк, направляясь к двери. – Достань их! У братьев, у сестер, спроси в семье Гвен, обратись к друзьям, в церковь. Но достань их. И чем быстрее, тем лучше.
Хлопнув дверью, Джейк вышел из тюрьмы.

* * *

Третий за это утро гость Карла Ли Хейли подъехал к тюрьме незадолго до полудня в длинном черном лимузине с номерами штата Теннесси. За рулем сидел шофер. Автомобиль с трудом развернулся на небольшой стоянке. Места он занял не меньше, чем три машины более скромных марок. Первым выбрался могучего телосложения водитель, он же телохранитель, и, подойдя к задней дверце, почтительно распахнул ее для своего босса. Оба мужчины неспешным шагом направились к дверям тюрьмы.
Подняв голову от машинки, секретарша выжидательно улыбнулась:
– Доброе утро.
– Доброе, – ответил на ее приветствие тот, что был поменьше ростом. – Меня зовут Брастер, я хотел бы видеть шерифа Уоллса.
– Могу я узнать зачем?
– Конечно, мэм. Речь идет о мистере Хейли, постояльце вашего уютного отеля.
Услышав в приемной свое имя, шериф вышел из кабинета навстречу неизвестному посетителю.
– Мистер Брастер, я – Оззи Уоллс.
Последовало рукопожатие. Телохранитель не шелохнулся.
– Рад знакомству, шериф. Я – Брастер, из Мемфиса.
– Да, мне известно, кто вы. Видел вас в теленовостях. И что же привело вас к нам?
– Видите ли, тут у меня дружок попал в затруднительное положение. Я имею в виду Карла Ли Хейли. Я хочу помочь ему.
– Прекрасно. А это кто? – Оззи бросил взгляд на телохранителя. Шериф и сам был мужчиной рослым, шести футов четырех дюймов, и все же охранник Брастера возвышался над ним дюймов на пять. А весил он, по-видимому, не менее трехсот фунтов, причем большая их часть приходилась на его чудовищные бицепсы.
– Это Крошка Том, – пояснил Котяра. – Мы зовем его просто Крошкой, так короче.
– Понятно.
– Он у меня как бы телохранитель.
– Оружия у него, надеюсь, нет?
– Нет, шериф, ему не нужно оружие.
– Похоже, что так. Тогда почему бы вам с Крошкой не пройти в мой кабинет?
Войдя в кабинет, Крошка Том прикрыл за собой дверь и встал рядом, его босс уселся у стола, напротив шерифа.
– Он может сесть, если хочет, – предложил Оззи.
– Нет, шериф, он привык все время стоять у двери. Так его учили.
– Вроде сторожевого пса?
– Именно.
– Ладно. Так о чем вы хотели поговорить?
Котяра закинул ногу на ногу, положил на колено ладонь. На пальце сверкнул перстень с бриллиантом.
– Мы с Карлом Ли, шериф, старые приятели. Вместе дрались во Вьетнаме. Летом семьдесят первого попали в переделку под Данангом. Мне пуля угодила в голову, а через две секунды ему – бац! – в ногу. Весь наш взвод куда-то пропал, и узкоглазые решили попрактиковаться на нас в стрельбе. Карл Ли кое-как доковылял до меня, взвалил себе на плечи и потащил под огнем от воронки к воронке. Так он плелся две мили, а я висел на нем, как мешок с дерьмом. Он спас мне жизнь и получил медаль. Вам это известно?
– Нет.
– Так оно и было. Два месяца мы провалялись с ним на соседних койках в сайгонском госпитале, а потом обоим удалось утащить свои черные задницы из проклятого Вьетнама. Не хотелось бы мне оказаться там еще раз.
Оззи внимательно слушал.
– И вот теперь я узнаю, что мой друг попал в переделку. Естественно, я захотел помочь.
– Это у вас он нашел “М-16”?
Котяра улыбнулся. Ухмыльнулся и телохранитель.
– Конечно, нет.
– Вы хотели бы увидеться с ним?
– Ну еще бы. Это можно устроить?
– Да. Если вы уберете Крошку от двери, я приведу Хейли сюда.
Крошка Том сделал шаг в сторону, и через две минуты шериф вернулся вместе со своим подопечным. Котяра бросился к Карлу Ли с приветственными возгласами, и двое мужчин, подобно боксерам, принялись обмениваться дружескими тумаками. Затем Карл Ли неловко посмотрел на Оззи, который, тут же поняв намек, вышел из кабинета. Крошка Том вновь занял свой пост. Карл Ли поставил два стула поближе, так чтобы друзья могли лучше видеть друг друга во время разговора.
Котяра заговорил первым:
– Тобой, приятель, можно гордиться за то, что ты сделал, и я горжусь. Почему ты не сказал мне, что “М-16” тебе была нужна именно для этого?
– Просто не сказал.
– А как все было?
– Как во Вьетнаме, только они, конечно, не могли вступить со мной в перестрелку.
– Тем лучше!
– Я тоже так думаю. А теперь мне бы хотелось, чтобы ничего этого вообще не было.
– Но ведь ты же не жалеешь, а. Карл Ли?
Хейли, раскачиваясь на стуле, задумчивым взглядом изучал потолок.
– Я готов сделать это еще раз, значит, ни о чем не жалею. Я лишь хотел, чтобы они не трогали мою девочку, чтобы она оставалась такой, какой была. Я бы хотел, чтобы ничего этого не было.
– Ну да, ну да. По-видимому, здесь тебе приходится несладко.
– Меня это не волнует. Я беспокоюсь только за семью.
– Еще бы. Как жена?
– С ней все в порядке. Она справится.
– Я прочитал в газете, что суд состоится в июле. Про тебя сейчас пишут больше, чем про меня когда-то.
– Да, Котяра. Только ты всегда выбирался. Насчет себя я не уверен.
– Но у тебя хороший юрист. Или нет?
– Хороший.
Котяра встал и начал расхаживать по кабинету, поглядывая на развешанные по стенам дипломы Оззи и удостоверения к его наградам.
– Вот-вот. Именно это в привело меня сюда, дружище.
– Что такое? – Хотя Карл Ли и не понял, что у его друга было на уме, ему, однако, стало ясно: Котяра приехал с какой-то конкретной целью.
– Карл Ли, ты знаешь, сколько раз меня привлекали к суду?
– Похоже, ты все время судишься.
– Пять! Пять раз. Федеральная полиция, полиция штата, городская. За наркотики, азартные игры, взятки, торговлю оружием, рэкет, организацию проституции. Вот такие мне предъявлялись обвинения. И знаешь, Карл Ли, скажу тебе по секрету, я действительно во всем этом виновен. Каждый раз, когда шел в суд, я был виновен так, что не отмоешься. А знаешь, сколько раз меня признали виновным?
– Нет.
– Ни разу! Им не удалось это ни разу. Пять оправдательных вердиктов.
Карл Ли с восхищением улыбнулся.
– И знаешь, почему они не смогли признать меня виновным?
Кое-какие соображения на этот счет у Карла Ли были, однако он отрицательно покачал головой.
– Да потому, Карл Ли, что у меня был самый хитрый, самый изворотливый и опытный в таких делах адвокат. Он не остановится перед ложью, он способен вести грязную игру, полиция его просто ненавидит. Зато сейчас я сижу здесь, а не где-нибудь за решеткой. Он идет на все, лишь бы только выиграть дело.
– И кто же это? – с интересом спросил Карл Ли.
– Ты много раз видел его на экране. В газетах часто мелькают его снимки. Каждый раз, когда какая-нибудь шишка попадает в неприятности, он тут как тут. Среди его клиентов оптовые торговцы наркотиками, политики, боссы из мафии и я.
– Как его имя?
– Он занимается только уголовными делами, главным образом это наркотики, взятки, вымогательство и все такое прочее. А сказать тебе, какой у него конек?
– Какой?
– Убийства. Он их обожает. И не проиграл еще ни одного дела. В Мемфисе он считается лучшим специалистом в этой области. Помнишь тот случай, когда двух черномазых схватили за то, что они сбросили в Мемфисе какого-то парня с моста в реку? Их взяли прямо там же, на месте. Это было лет пять назад.
– Да, помню.
– Процесс длился две недели, и они вышли на свободу. Благодаря ему. Это он их оттуда вывел. Невиновны!
– Мне кажется, я действительно видел его по телевизору.
– Наверняка. Уж на него можно положиться. Говорю тебе, Карл Ли, он еще ни разу не проиграл.
– Как его зовут?
Котяра уселся на стул, строгим взглядом уставился на Карла Ли.
– Бо Маршафски.
Карл Ли поднял глаза кверху, как бы пытаясь вспомнить что-то.
– Ну и?..
– Ну и то, что он готов помочь тебе, дружище. – Котяра положил руку на колено Карла Ли; в перстне на пальце снова сверкнул бриллиант.
– У меня уже есть адвокат, с которым я не могу расплатиться. Как я буду платить другому?
– Ты не будешь платить, Карл Ли. Это моя забота. Видишь ли, он у меня на окладе. Он принадлежит мне. Только в прошлом году я заплатил ему около ста тысяч, он просто следил, чтобы у меня не было неприятностей. Так что тебе не о чем беспокоиться.
Внезапно Карл Ли почувствовал, как в нем пробуждается острый интерес к Бо Маршафски.
– Откуда ему обо мне известно?
– Он читает газеты. И ящик тоже смотрит. Ты же знаешь юристов. Вчера я заходил к нему. Сидит у себя в офисе и читает газету с твоим снимком на первой странице. Я рассказал ему о нас с тобой. Он чуть не рехнулся. Заявил, что должен сам вести твое дело. Я пообещал ему помочь.
– Поэтому ты и приехал?
– Да. Он сказал, что знаком с людьми, которые вытащат тебя из этого дерьма.
– Что это за люди?
– Врачи, психиатры и прочие. Он знает их всех.
– Они потребуют денег.
– Я заплачу за все! Слушай, Карл Ли, я плачу за все! У тебя будет лучший адвокат и лучшие врачи из тех, что только можно купить, и твой старый друг Котяра не пожалеет на это денег. О деньгах и не думай.
– Но у меня уже есть хороший адвокат.
– Сколько ему лет?
– Я думаю, около тридцати.
Котяра в изумлении закатил глаза:
– Да это же мальчишка, Карл Ли! Он и школы-то не успел окончить. Маршафски уже пятьдесят, и у него было больше дел об убийствах, чем твой парень успел повидать на своем веку. Речь идет о твоей жизни, Карл Ли. Неужели ты доверишь ее какому-то новичку?
Джейк вдруг стал ужасающе молодым. Но ведь, когда он защищал Лестера, он был еще моложе?
– Послушай, Карл Ли, я много раз бывал в суде и знаю, насколько эта штука сложная и запутанная. Одно неверное слово – и заднице твоей придется несладко. Если этот мальчишка что-то там упустит, то кончиться это может твоей смертью. Ты не можешь себе позволить столь молодого адвоката в надежде лишь на то, что он ничего не забудет и не сболтнет ничего лишнего. Всего одна ошибка, – Котяра выразительно прищелкнул пальцами, – и ты в газовой камере. Маршафски ошибок не делает.
Карл Ли начал колебаться.
– А вместе они работать не смогут? – в поисках компромисса спросил он.
– Нет! Это исключается. Он работает только один. Ему не нужна помощь. Твой парень будет только мешать.
Упершись локтями в колени, Карл Ли уставился в пол. Заплатить тысячу долларов врачу – нет, это невозможно. И хотя Карл Ли не видел во враче никакой необходимости – поскольку, когда стрелял, ничуть не ощущал себя помешанным, – он понимал, что без медицинского освидетельствования не обойтись. Так все говорят. Тысячу долларов за какого-то безвестного лекаришку. А Котяра предлагает лучшего законника, которого можно найти за деньги.
– Мне бы чертовски не хотелось так поступить со своим адвокатом, – негромко проговорил Карл Ли.
– Не валяй дурака! – прикрикнул на него Котяра. – Сейчас самое время позаботиться о себе самом, а его можешь послать куда подальше. Нам некогда беспокоиться о том, как бы его ненароком не обидеть. Он всего лишь юрист – забудь о нем! Переживет как-нибудь.
– Но я ему уже заплатил…
– Сколько? – требовательным голосом задал вопрос Котяра, протягивая ладонь в направлении Крошки Тома.
– Девятьсот долларов.
Крошка Том достал из кармана пачку банкнот, и Котяра, отсчитав девять стодолларовых бумажек, сунул их в нагрудный кармашек рубашки Карла Ли.
– И кое-что для детишек, – проговорил он, добавив туда же тысячедолларовый билет.
При мысли о деньгах сердце Карла Ли учащенно забилось. Он прижал руку к оттопырившемуся карману. Затем ему захотелось взглянуть на банкноту. “Еда, – думал он, глядя на единицу с тремя нулями, – еда для детей”.
– Значит, договорились? – спросил Котяра с улыбкой.
– Так ты хочешь, чтобы я отказался от своего адвоката и нанял твоего? – осторожно уточнил Карл Ли.
– Да. Да.
– И ты хочешь за все это платить?
– Да.
– А как же с этими деньгами?
– Они твои. Дай мне знать, если понадобятся еще.
– Ты так добр, Котяра.
– Я очень добр. Этим я помогаю двум своим друзьям сразу. Один из них спас мою жизнь много лет назад, другой каждые два года спасает мою старую задницу.
– А почему ему так необходимо мое дело?
– Ради известности. Ну, ты же сам знаешь юристов. Ты только посмотри, какое себе имя уже сделал на тебе этот парень. Да это же мечта адвоката. Так договорились?
– Да. Договорились.
Котяра ткнул его в плечо кулаком и подошел к телефону, стоявшему на столе у Оззи. Нажал несколько кнопок.
– Соедините меня с номером 901-566-9800. Мне нужен Бо Маршафски, лично. Это Кэт Брастер.

* * *

В кабинете, расположенном на двадцатом этаже здания в центре Мемфиса, Бо Маршафски положил телефонную трубку и спросил у секретарши, отпечатан ли уже пресс-релиз. Взяв протянутый ею лист бумаги, он стал внимательно изучать информацию.
– Ну что, вроде бы неплохо, – наконец кивнул он. – Передайте это в обе газеты, немедленно. Скажите, чтобы поместили мою последнюю фотографию, у них она есть. Материал пусть опубликуют утром на первой странице. Свяжитесь с Фрэнком Филдсом из “Пост” – за ним небольшой должок.
– Да, сэр. Как насчет телевидения?
– Пошлите им копию. Сейчас я выступать не могу, но на следующей неделе созову пресс-конференцию в Клэнтоне.

* * *

Люсьен позвонил в субботу, в половине седьмого. Спрятавшись под одеялом, Карла никак не реагировала на звонок. Джейк перекатился через нее к стене, чтобы нащупать выключатель, и только после того как вспыхнуло бра, он нашел телефон.
– Алло, – хрипловатым после сна голосом еле выговорил он.

Предыдущая страница 11 Следующая страница


Пора убивать 12

– Чем ты занят? – услышал он голос Люсьена.
– Пока не раздался звонок, я спал.
– Значит, газет ты не видел?
– Который сейчас час?
– Иди за газетами и позвони мне, как только просмотришь их.
Трубка смолкла. Джейк в непонимании уставился на нее. Затем он положил ее на стол рядом с аппаратом, сел в постели, начал тереть глаза, прогоняя остатки сна и пытаясь вспомнить, когда в последний раз Люсьен звонил ему домой. Должно быть, произошло нечто серьезное.
Он быстро приготовил кофе, выпустил собаку и в шортах и майке быстрым шагом направился к проезжей части улицы, отделенной от дома газоном. На траве у самой дороги лежали три утренние газеты. Вернувшись в кухню, Джейк уселся с ними за стол. Налил кофе. Так, в Джексоне ничего нового. В Тьюпело – ничего. “Мемфис пост” на первой странице под заголовком “Смерть на Среднем Востоке” сообщала о льющейся где-то человеческой крови. И вот тут-то Джейк увидел себя. В нижней половине страницы был помещен его снимок с подписью “Джейк Брайгенс – вон!”. Рядом – фотография Карла Ли, а чуть правее другая – с чьим-то выразительным лицом, которое он уже когда-то видел. Подпись под портретом гласила: “Добро пожаловать, Бо Маршафски!” Общий заголовок извещал читателей, что известный мемфисский адвокат по уголовным делам согласился защищать в суде “убийцу-мстителя”.
Джейк ничего не понимал. Он вдруг почувствовал слабость и легкое головокружение. Нет, здесь какая-то ошибка. Ведь он только вчера виделся с Карлом Ли.
Он медленно вчитывался в заметку. Деталей там было мало – главным образом расписывались громкие победы Маршафски. В заметке говорилось о предстоящей в Клэнтоне пресс-конференции. Маршафски обещал, что в ходе процесса всплывут новые обстоятельства. Он, Маршафски, исполнен веры в присяжных округа Форд.
Без лишнего шума Джейк натянул на себя выцветшие летние брюки цвета хаки, рубашку. Карла по-прежнему спала беспробудным сном. Ничего, он расскажет ей все позже. Прихватив с собой газету, Джейк вывел “сааб” и отправился в офис. Появиться сейчас в кафе было бы небезопасно. За столом Этель он еще раз от начала до конца прочел заметку и всмотрелся в лица на снимках.
Утешительных слов у Люсьена нашлось немного. Маршафски он знал. В известных кругах у того была кличка Акула. Он являл собой ловкого мошенника – представительного и весьма хитроумного: Люсьен им восхищался.

* * *

Мосс ввел Карла Ли в кабинет Оззи, где с газетой в руках уже сидел Джейк. Заместитель шерифа тут же вышел, оставив их наедине. Карл Ли сел на небольшую кушетку, покрытую черным винилом.
Джейк перебросил ему газету.
– Ты видел это? – возмущенно спросил он. Карл Ли смотрел ему прямо в глаза, не обращая внимания на газету.
– Но почему, Карл Ли?
– Я не обязан тебе объяснять это, Джейк.
– Нет, обязан. У тебя не хватило мужества позвонить мне и честно рассказать обо всем, как должен был сделать настоящий мужчина. Ты решил, что лучше, если я узнаю об этом из газет. Я вправе требовать объяснений.
– Уж больно много тебе нужно было денег, Джейк. Вечно ты плакался из-за них. Я сижу здесь, в камере, а ты приходишь и начинаешь ныть по поводу чего-то такого, в чем я никак не могу помочь.
– Значит, деньги. Ты был не в состоянии заплатить мне. Тогда как же ты смог нанять себе Маршафски?
– Я не должен ему ничего платить.
– Что?!
– Ты все слышал. Я не плачу ему ни цента.
– Ага, значит, он работает просто за спасибо.
– Нет. Ему платят другие.
– Кто?!
– Этого я говорить не собираюсь. Тебя это не касается, Джейк.
– Ты, выходит, нанял самого известного в Мемфисе адвоката по уголовным делам, а счета его будет оплачивать кто-то другой?
– Да.
“Наверное, Ассоциация защиты прав чернокожих, – подумал Джейк. – Хотя нет, они не стали бы нанимать Маршафски – у них есть собственные адвокаты. Да и дорог он был для них, даже слишком. Но кто же еще?”
Карл Ли поднял газету и аккуратно сложил ее. Его мучил стыд, чувствовал он себя неважно, но что поделаешь – решение было принято. Он просил Оззи позвонить Джейку и сообщить ему эту новость, однако шериф наотрез отказался в этом участвовать. Конечно, ему самому следовало известить Джейка, но извиняться он в любом случае не собирался. Он всматривался в свое изображение на газетной полосе. Ему понравилась та часть заметки, где говорилось об “убийце-мстителе”.
– Ты мне так и не скажешь, кто это? – Сейчас голос Джейка звучал уже более спокойно.
– Нет, Джейк. Не скажу.
– А с Лестером ты это обсуждал?
В глазах Карла Ли появилась заинтересованность.
– Нет. Не ему предстоит суд, так что его это тоже не касается.
– Где он сейчас?
– В Чикаго. Вчера уехал. И тебе не стоит звонить ему, Джейк. Я принял решение.
“Ну что ж, увидим, – подумал Джейк. – Лестер в любом случае об этом скоро узнает”.
Он направился к выходу.
– Значит, меня выставили за дверь. Вот, оказывается, как это делается.
Карл Ли смотрел в газету и молчал.

* * *

Карла молча поглощала свой завтрак и ждала. Чуть раньше ей в поисках Джейка позвонил какой-то репортер из Джексона, он-то и рассказал о Маршафски.
Но Джейк не спешил ничего объяснять. Налив в чашку кофе, он отправился с ней на заднее крыльцо. Прихлебывая дымящийся напиток, он обводил взором запущенный кустарник, росший вдоль кромки заднего двора. Яркое солнце уже высушило росу. И кустарник, и газон казались несколько неряшливыми – пора было приниматься за еженедельную стрижку и чистку. Джейк сбросил кроссовки и как был, босиком, направился к невысокому миртовому деревцу, чтобы взглянуть на полуразрушившееся птичье гнездо.
Проследовав за мужем. Карла встала у него за спиной. Джейк взял ее за руку, улыбнулся.
– С тобой все в порядке? – спросила она.
– Да, все отлично.
– Ты говорил с ним?
– Да.
– И что он сказал?
Джейк, промолчав, качнул головой.
– Прости, Джейк.
Он кивнул ей и вновь уставился на птичье гнездо.
– Будут ведь еще и другие дела, – сказала Карла без особой уверенности.
– Знаю.
Он вспомнил Бакли, и в ушах зазвучал его злорадный смех. Он подумал о завсегдатаях кафе, решив, что ноги его там больше не будет. А при мысли о камерах и магнитофонах репортеров у него в животе разлилась тупая ноющая боль. Лестер оставался единственной надеждой вернуть дело.
– Не хочешь позавтракать? – спросила Карла.
– Нет, я не голоден. Спасибо.
– Но в этом есть и положительные стороны, – сказала она. – Теперь мы можем не бояться телефонных звонков.
– По-моему, пора подстричь траву.

Глава 17

Церковный совет, состоявший из нескольких чернокожих священников, занимался главным образом координацией общественной, в том числе и политической, деятельности в районах наиболее компактного проживания негритянского населения округа Форд. Вообще-то собирался он нерегулярно, однако в годы проведения выборов члены совета встречались еженедельно, по воскресеньям во второй половине дня, – побеседовать с людьми, выставлявшими свои кандидатуры, обсудить спорные вопросы и, самое главное, оценить ту щедрость, которую каждый из кандидатов проявлял в вопросе пожертвований на нужды общины. Заключались сделки, вырабатывалась стратегия, в церковную кружку падали банкноты. Совет действительно имел определенную власть над голосами избирателей. В период выборов ручеек подношений и подарков негритянским общинам превращался в полноводную реку.
Преподобный Олли Эйджи назначил заседание совета у себя в храме после обеда. Он закончил свою проповедь несколько раньше обычного, и к четырем пополудни, когда на стоянку возле здания церкви начали въезжать “кадиллаки” и “линкольны”, прихожане уже успели разойтись. Подобные заседания проходили за закрытыми дверями, в них принимали участие лишь специально приглашенные советом священники. В округе насчитывалось двадцать три негритянских церкви, и к началу собрания в алтарной части присутствовали двадцать три святых отца. Преподобный Эйджи сообщил им, что заседание будет кратким, поскольку части служителей Божиих, тем, кто представляет Церковь Христа, скоро нужно будет идти отправлять требы.
Целью их встречи, продолжил он, является организация моральной, политической и финансовой поддержки семьи Карла Ли Хейли и его самого – весьма добропорядочного прихожанина. Необходимо создать фонд защиты – для оплаты всех связанных с процессом расходов. Другой фонд возьмет на себя заботу о семье. Сам он, преподобный Эйджи, возглавит работу по сбору средств, а все остальные из присутствующих займутся, как обычно, соответствующей деятельностью в своих приходах. Начиная со следующего воскресенья утренние и вечерние службы должны заканчиваться специальным обращением к пастве. Половину поступающих денег Эйджи направит семье, другая часть пойдет в фонд защиты. Времени терять нельзя. Суд назначен на следующий месяц. Средства требуется собрать быстро, пока события не стерлись из памяти и люди испытывают естественное желание помочь ближнему.
Совет единодушно согласился. Эйджи продолжал.
К делу Хейли должна активно подключиться Национальная ассоциация борцов за права черного населения. Будь Карл Ли белым, ему не пришлось бы стоять перед судом. Во всяком случае, не в их округе. Обвинение в убийстве ему предъявлено лишь потому, что Хейли – негр, и ассоциация просто обязана обратиться к общественному мнению. Председатель ассоциации уже извещен. Отделения в Мемфисе и Джексоне обещали свою помощь. Готовится пресс-конференция. Пройдут демонстрации и марши протеста. Возможны бойкоты принадлежащих белым предприятий – эта тактика уже оправдала себя, подчас она дает удивительные результаты.
Все это уже делается, подчеркнул Эйджи, необходимо как можно своевременнее использовать настроение людей.
Полностью признав его правоту и на этот раз, святые отцы отправились по своим приходам.

* * *

Почти все время, что длилась церковная служба, Джейк проспал: отчасти из-за усталости, отчасти из-за того, что Карл Ли все-таки сильно его расстроил. Вернувшись домой, Карла испекла пирожков, и вся семья вместе с маленькой Ханной долго сидела во внутреннем дворике, мирно завтракая. После того как на развороте “Мемфис пост” он обнаружил целую полосу, посвященную Маршафски и его прославленному клиенту, Джейк отложил воскресные газеты в сторону. Огромную статью украшали фотоснимки и цитаты великого мэтра. По собственному признанию Маршафски, дело Хейли было труднейшим в его богатой практике. В этом деле будут затронуты серьезнейшие социальные и правовые аспекты. Он обещал, что построит свою защиту на совершенно новых принципах. Читателям еще раз напоминалось, что известный правозащитник на протяжении двенадцати лет не проиграл ни одного процесса по делу об убийстве. Конечно, задача предстоит не из легких, признавал Маршафски, но силы ему придает уверенность в мудрости и справедливости жюри присяжных.
Джейк молча просмотрел всю полосу, а потом, скомкав, отправил газету в корзину для мусора.
Карла предложила устроить пикник, и хотя Джейку нужно было поработать, он понял, что лучше не спорить. Загрузив “сааб” провизией и игрушками Ханны, они втроем отправились к озеру. Грязноватая, коричневого цвета, вода озера Чатулла достигла самого высокого в году уровня – через несколько дней она должна была начать неторопливо идти на убыль. И все же, пока уровень держался, водоем привлекал к себе сотни, если не тысячи отдыхающих: повсюду виднелись катера с фигурками водных лыжников позади, катамараны, небольшие прогулочные лодочки.
На склоне невысокого холма Карла бросила под ветви дуба три тяжелых стеганых одеяла. Джейк вытащил из багажника коробки с продуктами и кукольный домик. На одном из одеял тут же расположилась Ханна вместе со своим любимым крошечным народцем и принялась устраивать его быт в новом поместье, отдавая налево и направо приказы трогательным тоненьким голоском. Родители слушали ее и улыбались друг другу. Роды у Карлы были жутким, изматывающим душу кошмаром: они начались почему-то на два с половиной месяца раньше, и прогнозы звучали самые неутешительные. Одиннадцать дней Джейк просидел у прозрачных стенок кислородной палатки, наблюдая за крошечным багровым существом едва ли в три фунта весом, которое отчаянно боролось за жизнь, в то время как целая армия врачей и медсестер суетилась вокруг, следя за мониторами, приникая к окулярам, готовя какие-то шланги и иглы и покачивая при этом головами. Когда его на короткое время оставляли одного, он дотрагивался до стенок палатки, а потом смахивал слезы. В те часы он неистово призывал Бога, так, как еще никогда ему не приходилось этого делать. Спал он тут же, в кресле-качалке, рядом с кислородной палаткой, и в снах видел очаровательную темноволосую девочку с голубыми глазами, то игравшую с куклами, то спавшую у него на плече. Он слышал ее голосок.
Миновал месяц, и медсестры начали улыбаться, а врачи чуть расслабились. Ежедневно в течение недели в кислородной палатке становилось на один шланг меньше. После того как девочка набрала четыре с половиной фунта, гордые родители забрали ее домой. Врачи не советовали им заводить еще одного ребенка. Разве что приемного.
Сейчас с дочкой все было в абсолютном порядке, и все же звук ее голоса заставлял иногда глаза Джейка увлажняться.
Сидя на одеяле, он поглощал какую-то снедь и подсмеивался вместе с Карлой над тем, как Ханна учила своих кукол правилам гигиены.
– Впервые за последние две недели ты выкроил время для отдыха, – заметила Карла, вытягиваясь на одеяле.
По поверхности озера скользили в разных направлениях суденышки самой немыслимой расцветки, в визге моторов мимо проносились на водных лыжах не совсем трезвые парни и девушки.
– Прошлое воскресенье мы провели в церкви, – ответил Джейк.
– И ты все время думал о суде.
– Я и сейчас о нем думаю.
– Но ведь теперь с этим уже покончено, разве нет?
– Не знаю.
– Ты считаешь, он передумает?
– Он может это сделать, если Лестер поговорит с ним. Трудно сказать. От черных можно ожидать чего угодно, особенно когда они попадают в беду. Но он малый не промах – заполучить лучшего в Мемфисе адвоката и даром!
– Кто же ему платит?
– Старый друг из Мемфиса, некто Кэт Брастер.
– Кто он?
– Разбогатевший ловчила. Торговец наркотиками, вор и головорез. Маршафски вообще-то его адвокат. Пара мошенников.
– Это Карл Ли тебе все рассказал?
– Нет. Он не сказал мне ни слова, пришлось обратиться к Оззи.
– А Лестеру уже известно?
– Нет еще.
– Что ты имеешь в виду? Уж не собираешься ли ты звонить ему?
– Да, собираюсь.
– А стоит ли?
– У Лестера есть право знать все, и…
– Тогда Карл Ли сам бы сказал ему.
– Должен был сказать, но не сделал этого. Он совершил ошибку, но пока не подозревает об этом.
– Это его проблемы, а не твои. Во всяком случае, теперь.
– Карл Ли слишком смущен, чтобы сказать все это Лестеру. Он знает: Лестер обзовет его последними словами и обвинит в том, что он вляпался еще раз.
– Поэтому ты считаешь, что тебе совершенно необходимо вмешаться в их семейную неурядицу.
– Вовсе нет. Но мне кажется, Лестер должен знать о происшедшем.
– Я уверена, что он обо всем узнает из газет.
– А может, и не узнает, – заметил Джейк без всякого воодушевления. – По-моему, Ханне нужно еще налить апельсинового сока.
– Уж не хочешь ли ты сменить тему?
– Тема разговора меня нисколько не беспокоит. Я хочу заниматься этим делом и твердо рассчитываю вернуть его. Лестер – единственный человек, который способен мне в этом помочь.
Глаза Карлы сузились, Джейк почувствовал на себе ее взгляд. Сам он смотрел за тем, как надувной плотик несло ветром на выступающие из-под воды неподалеку от берега комья грязи.
– Это неэтично, Джейк, ты и сам знаешь об этом. – Голос жены был спокоен и тверд, а ее слова звучали обидно.
– Неправда, Карла. Я никогда не пренебрегал вопросами морали.
– Ты вечно превозносил мораль. Но сейчас ты пытаешься выклянчить это дело. Вот в чем проблема, Джейк.
– Вернуть, а не выклянчить.
– А в чем разница?
– Выпрашивать, клянчить действительно неэтично. Но я никогда не слышал, чтобы стремление человека закончить им же начатое дело признавалось не соответствующим морали.
– Но это же не так, Джейк. Карл Ли нанял другого адвоката, так что тебе пора забыть об этом деле.
– Как я понимаю, ты считаешь, что Маршафски – высокоэтичный человек. А как же, по-твоему, он заполучил это дело? Его нанял человек, который никогда раньше и не слышал о нем. Да Маршафски просто вцепился в это дело.
– Поэтому теперь и тебе можно цепляться за него?
– Добиться его возвращения в мои руки, а не цепляться.
Ханна потребовала печенья, и Карла принялась рыться в корзинке. Опершись на локоть, Джейк смотрел в сторону. Он размышлял о Люсьене. Что бы предпринял тот в такой ситуации? Нанял бы самолет, отправился бы на нем в Чикаго, разыскал бы там Лестера, сунул бы ему какие-нибудь деньги, привез бы сюда и убедил его наставить на путь истинный Карла Ли. Он смог бы дать понять Лестеру, что Маршафски не может практиковать в Миссисипи, что, поскольку он является здесь чужаком, жюри присяжных, состоящее из местных, не очень образованных жителей, не поверит ему. Он мог бы позвонить Маршафски и облить его грязью за то, что тот гоняется за чужими делами, угрожать ему представлением жалобы в ассоциацию адвокатов. Он связался бы со своими чернокожими друзьями и договорился о том, чтобы те стали осаждать Гвен и Оззи телефонными звонками, убеждая их в том, что единственным адвокатом, имеющим хоть какие-то шансы выиграть дело, является только он, Люсьен Уилбэнкс. И в конце концов Карл Ли сдался бы.
Вот что стал бы делать Люсьен. Именно это. Он не говорил бы об этике.
– Чему это ты улыбаешься? – нарушила ход его мыслей Карла.
– Просто мне очень хорошо здесь с тобой и Ханной. Давненько мы не совершали таких вылазок.
– Но ты разочарован, разве нет?
– Конечно. Такого дела у меня больше никогда не будет. Если бы я выиграл его, то стал бы самым известным в наших краях адвокатом. Тогда нам никогда больше не пришлось бы беспокоиться о деньгах.
– А вдруг бы ты его проиграл?
– Даже в этом случае я не прогадал бы. Но нельзя проиграть то, чего не имеешь.
– Это тебя расстраивает?
– Немного. С подобным трудно примириться. Сейчас надо мной смеется каждый юрист округа, за исключением, пожалуй, Гарри Рекса. Но с этим я справлюсь.
– Что мне теперь делать с газетными вырезками?
– Не выбрасывай ни в коем случае. Тебе еще представится возможность заполнить свою тетрадь до конца.

* * *

Крест был не очень большим – всего девять футов в длину и четыре в ширину, как раз чтобы поместиться в кузове грузовика, не привлекая любопытных взоров. Для торжественных ритуалов использовались кресты гораздо больших размеров, с маленькими же было просто удобнее обращаться во время ночных рейдов в жилые кварталы. Прибегали, однако, к ним нечасто или не очень часто, если верить устроителям мероприятия. В округе Форд последний такой случай имел место много лет назад. Тогда крест установили во дворе ниггера, обвиненного в изнасиловании белой женщины.
В понедельник утром, за несколько часов до рассвета, крест быстро и без шума сняли с грузовика и установили в яму дюймов десяти глубиной, вырытую в газоне перед фасадом викторианского особняка на Адамс-стрит. К основанию креста был брошен маленький пылающий факел, и через мгновение сухая древесина была охвачена языками пламени. Растворившийся в ночи грузовик через несколько минут остановился у телефона-автомата на окраине городка, и секундами позже на столе у дежурного офицера полиции звоном взорвался телефонный аппарат.
Выехав на Адамс-стрит, Маршалл Празер издалека увидел во дворе Джейка Брайгенса горящий крест. Свернув на подъездную дорожку, Празер остановил полицейский автомобиль позади “сааба”. Поднявшись на крыльцо, он нажал на кнопку звонка, не спуская глаз с вздымающихся к небу языков пламени. Была почти половина четвертого утра. Он еще раз нажал на звонок. На улице было пустынно и тихо, если не считать треска дерева, горящего в пятидесяти футах от дома. Наконец по ту сторону двери раздались шаги Джейка, и через мгновение, окаменев от изумления, он стоял бок о бок с Празером. Казалось, мужчины были загипнотизированы не столько видом огня, сколько тем, что символизировал собой пылающий крест.
– Доброе утро, Джейк, – выдавил Празер, не в силах оторвать взгляда от мрачного зрелища.
– Кто это сделал? – Язык еле поворачивался во внезапно пересохшем рту Джейка.
– Не знаю. Никаких имен названо не было. Нам просто позвонили и сказали, что здесь происходит.
– Когда был звонок?
– Пятнадцать минут назад.
Джейк запустил пальцы в шевелюру.
– Долго он будет гореть? – спросил он, зная, что Празер разбирается в горящих крестах так же, если не меньше, чем он сам.
– Трудно сказать. Похоже, пропитали керосином. Так, во всяком случае, пахнет. Пару часов погорит. Хочешь, чтобы я вызвал пожарных?
Джейк посмотрел на спящую улицу – дома слева и справа от него стояли без света, полные покоя и тишины.
– Нет. Не стоит будить людей. Пусть горит. Вреда от этого ведь никому не будет?
– Тебе виднее – двор-то твой.
Празер продолжал стоять неподвижно: руки в карманах, огромный живот нависает над кожаным ремнем.
– Давненько не видел ничего подобного. Последний раз что-то такое было в Кэрауэе, в шестьдесят…
– Седьмом.
– Ты помнишь?
– Да. Я учился тогда в колледже. Мы подъехали туда на машинах посмотреть, как он горит.
– А как звали того ниггера?
– Робинсон. Какой-то там Робинсон. Поговаривали, что он изнасиловал Вельму Тэйер.
– А на самом деле? – спросил Празер.
– Присяжные этому поверили. Теперь ему до конца жизни суждено перебирать хлопок в Парчмэне.
Празера ответ Джейка, похоже, удовлетворил.
– Пойду разбужу Карлу, – на ходу бросил ему Джейк.
Через несколько минут он вновь вышел на крыльцо вместе с женой.
– Боже, Джейк! Кто это сделал?
– Неизвестно.
– Ку-клукс-клан? – спросила она.
– Похоже на то, – ответил Празер. – Не представляю, кто еще может жечь кресты. А ты знаешь, Джейк?
Джейк покачал головой.
– А я-то думал, они ушли из округа много лет назад, – продолжил заместитель шерифа.
– Значит, вернулись, – задумчиво проговорил Джейк. Охваченная ужасом, Карла стояла неподвижно, правая рука прижата к губам. Ее кожа, освещенная пламенем, казалась красноватой.
– Сделай что-нибудь, Джейк. Потуши его.
Джейк бросил взгляд на летевшие по воздуху искры, осмотрелся. Треск горящего дерева становился все громче, языки пламени разгоняли предутреннюю тьму. Какое-то время Джейк еще надеялся, что огонь уймется сам собой, что никто, кроме них троих, его не увидит, что в ближайшие несколько дней все забудется и жители Клэнтона ни о чем не узнают. Однако тут же он усмехнулся своей наивности.
Празер поморщился – было видно, что он уже устал стоять на крыльце.
– Слушай, Джейк, не хотел я затрагивать эту тему, но если верить газетам, то, похоже. Клан ошибся в выборе жертвы. Ты согласен?
– Наверное, они и читать-то не умеют, – пробормотал Джейк.
– Может, и не умеют.
– Скажи, Празер, ты знаешь кого-нибудь из членов Клана здесь, в округе?
– Ни одного. На юге штата – да, были, но не здесь. Во всяком случае, мне об этом ничего не известно. Если верить ФБР, то Клан давно уже ушел в прошлое.
– Не очень-то обнадеживающе это звучит.
– Почему же?
– Да потому, что если эти люди входят в Клан, то, значит, они не местные. Гости из дальних краев. А это говорит о том, что намерения у них самые серьезные. Тебе не кажется, Празер?
– Не знаю. Меня бы больше волновало, если бы вдруг оказалось, что с Кланом связались наши парни. Вот тогда вполне бы можно было сказать, что Клан возвращается.
– Что означает этот крест? – спросила Празера Карла.
– Это предостережение. Вам как бы говорят: прекрати делать то, что делаешь, или в следующий раз мы сделаем чуть больше, а не просто сожжем кусок древесины. Они действовали таким образом в течение многих лет, запугивая белых, которые симпатизировали чернокожим. И если такой белый продолжал относиться к ниггерам как к братьям, следовало насилие. Подбрасывались бомбы, людей избивали, дело доходило даже до убийства. Но по-моему, все это было давно. В вашем случае они хотят сказать, чтобы Джейк отказался от дела Хейли. Но поскольку теперь не он адвокат Карла Ли, я ума не приложу, что может значить этот крест.
– Поди взгляни на Ханну, – повернулся Джейк к жене, и та скрылась в доме.
– Если у вас найдется шланг для воды, я с радостью помогу вам затушить огонь, – предложил Празер.
– Было бы здорово, – откликнулся Джейк. – Мне бы очень не хотелось, чтобы об этом узнали соседи.
Стоя в своих халатах на крыльце, Джейк и Карла смотрели на то, как заместитель шерифа управляется со шлангом. Вода быстро сбила пламя, и дерево теперь только шипело и дымилось. Предосторожности ради Празер поливал его минут пятнадцать, после чего, аккуратно свернув шланг, уложил его позади кустарника, на клумбе у крыльца.
– Спасибо, Маршалл. Не станем об этом болтать, хорошо? Празер вытер мокрые руки о свои форменные штаны, поправил шляпу.
– Само собой. Проверьте хорошенько замки на дверях. Если что-нибудь услышите, звоните дежурному. А мы несколько дней понаблюдаем за вашим домом.
Усевшись в машину, он подал ее назад, выехал на Адамс-стрит и неторопливо покатил по ней в направлении к площади. Джейк с Карлой сидели в кресле-качалке и следили за тем, как от креста тянется в небо слабая струйка дыма.
– У меня такое ощущение, как будто я листаю старый номер “Лайфа”.
– Или главу из учебника по истории Миссисипи. Может, стоит им как-то дать знать, что тебя послали ко всем чертям?
– Спасибо.
– Спасибо?
– За прямоту.
– Прости. Мне нужно было сказать “отставили”, или “дали расчет”, или…
– Скажем проще: он нашел другого адвоката. А ты и в самом деле напугана.
– Еще бы. Я в ужасе. Если уж они могут поджечь у нас во дворе крест, то что помешает им сжечь и сам дом? Джейк, я очень хочу, чтобы ты был счастлив и чтобы в работе тебе светила удача и все такое прочее, но ведь не за счет же нашей безопасности! Никакое твое дело этого не стоит.
– Значит, ты рада, что меня поперли?
– Я рада, что он нашел другого адвоката. Теперь, может, оставят нас в покое.
Джейк прижал сидящую у него на коленях Карлу к груди. Кресло слабо раскачивалось. В половине четвертого утра Карла в своем халатике была восхитительна.
– Но ведь они не придут к нам снова? – спросила она.
– Нет. На этом они поставят точку. Они же узнают, что я вышел из дела. Они еще будут звонить и извиняться.
– Это не смешно, Джейк.
– Знаю.
– Как ты думаешь, людям об этом станет известно?
– В течение часа-полутора – нет. Но когда в пять утра откроется кафе, Делл Перкинс будет знать все в мельчайших подробностях еще до того, как нальет первому посетителю чашку кофе.
– Что ты собираешься делать с этим? – Она кивнула в сторону креста, теперь уже едва видного в лунном свете.
– Знаешь, что пришло мне в голову? Мы погрузим его в машину, отправимся в Мемфис и сожжем во дворе у Маршафски.
– Я иду спать.

* * *

К девяти часам утра Джейк уже закончил надиктовывать на пленку свой официальный отказ от ведения дела. Этель с пылом стучала по клавишам пишущей машинки, однако ей пришлось прервать свою работу для того, чтобы сообщить Джейку по интеркому:
– Мистер Брайгенс, вам звонит мистер Маршафски. Я сказала ему, что вы в комнате для заседаний, но он настаивает.
– Соедините меня с ним. – Джейк поднял трубку. – Алло.
– Мистер Брайгенс, это Бо Маршафски из Мемфиса. Как у вас дела?
– Превосходно.
– Тем лучше. Я уверен, вы видели утренние газеты в субботу и воскресенье. У вас в Клэнтоне есть газеты?
– Да, а еще у нас есть телефон и почта.
– Значит, вам известно все, что писали о мистере Хейли?
– Да. У вас неплохой слог.
– Плевать я на это хотел. Я звоню вам по поводу дела Хейли, вы не против поговорить минуту-другую?
– С удовольствием.
– Насколько мне известно, в соответствии с правилами судопроизводства штата Миссисипи адвокат из другого штата, принимающий участие в процессе, обязан работать во взаимодействии с местной коллегией адвокатов?
– Вы хотите сказать, что у вас нет лицензии на право практиковать в штате Миссисипи? – недоверчиво спросил Джейк.
– Ну нет.
– А про это вы в своих статейках не упомянули.
– Плевать я хотел. Судьи всегда настаивают на том, чтобы у адвоката был советник из местных?
– Кто настаивает, а кто и нет.
– Ясно. А что Нуз?
– Иногда.
– Благодарю. Я, собственно, как правило, прибегаю к услугам советника из местных, когда приходится ехать куда-то в глушь. Да и тамошним жителям всегда приятно увидеть, что рядом со мной за столом сидит и их человек.
– Действительно здорово.
– Я, конечно, не думаю, что вам покажется привлекательным…
– Да вы смеетесь! – взревел в трубку Джейк. – Меня вытолкали вон, а теперь вы хотите, чтобы я носил за вами ваш портфель! Да вы с ума сошли! Чтобы мое имя упоминали рядом с вашим? Никогда!
– Послушай-ка, пейзанчик мой…
– Нет, это вы послушайте! Может, для вас это будет сюрпризом, но у нас в штате юристы уважают нормы морали и законы, запрещающие им навязываться клиенту. Вы слышали такое словечко – чэмперти<Перекупка адвоката или незаконное финансирование чужого судебного процесса >? Конечно, нет. Так вот в Миссисипи это считается преступлением, как и в большинстве других штатов. Наши понятия об этике запрещают нам использовать подобные методы. А об этике, мистер Акула, вам приходилось что-нибудь слышать?
– Я никому не навязываюсь, сынок. Клиенты сами находят меня.

Предыдущая страница 12 Следующая страница


13 Джон Гришем

– Да, как Карл Ли Хейли. Сдается мне, что он наткнулся на ваше имя в телефонном справочнике. Уверен, у вас там объявление на всю страницу – рядом с номерами тех, кто делает подпольные аборты!
– Меня ему рекомендовали.
– Да, такие же проходимцы. Мне доподлинно известно, как вы заполучили это дело. На клиента оказывалось давление. Я могу направить жалобу в ассоциацию. Или нет, будет лучше, если на ваши методы работы обратит внимание большое жюри.
– Ну еще бы, ведь у вас такие близкие отношения с окружным прокурором. Всего доброго, советник<Официальное обращение к адвокату в США >.
Последнее слово осталось за Маршафски. Джейку пришлось около часа пыхтеть сигарой, прежде чем он смог собраться и записать кое-какие мысли.

* * *

Уже перед самым обедом Джейку позвонил Уолтер Салливан.
– Как дела, Джейк, мальчик мой?
– Замечательно.
– Я рад. Слушай, Джейк, Бо Маршафски – мой старый приятель. Много лет назад мы с ним защищали двух банкиров, против которых сфабриковали дело. Конечно, вытащили их. Он сильный юрист, Джейк. Он связался со мной как с местным советником по делу Карла Ли Хейли. Я только хотел узнать…
Положив трубку, Джейк вышел из кабинета. Вторую половину дня он провел на крыльце особняка Люсьена Уилбэнкса.

Глава 18

Телефона Лестера у Гвен не было. Не было его и у Оззи, ни у кого не было. Телефонистка сказала, что в телефонном справочнике Чикаго фамилией Хейли заняты целых две страницы, на них не менее десятка Лестеров Хейли, и несколько человек имеют инициалы “Л. С.”. Джейк попросил у нее номера первых пяти Лестеров Хейли и позвонил каждому. Все они оказались белыми. Тогда он связался с Тэнком Скэйлсом, владельцем самого приличного в округе “торчка”, где обычно собирались чернокожие. Бар так и называли – “Торчок Тэнка”. Это было излюбленное место Лестера. Сам Тэнк являлся клиентом Джейка и часто поставлял ему ценную конфиденциальную информацию о своих соплеменниках, их сделках и местонахождении.
Скэйлс остановил свою машину у конторы Джейка во вторник утром по дороге в банк.
– За последние две недели тебе Лестер на глаза не попадался? – спросил его Джейк.
– Почему же. Просидел, почти не вылезая, несколько дней: играл в пул, накачивался пивом. Я слышал, что в прошлый уик-энд он отправился домой, в Чикаго. Должно быть, так оно и есть, что-то его давненько уже не видно.
– Он был с кем-нибудь?
– Главным образом сам по себе.
– А Айрис?
– Да, пару раз он ее приводил, когда Генри не было в городе. Я, знаешь ли, чувствую себя неспокойно, если они появляются у меня вместе. Генри – парень крутой, он зарежет их обоих, если узнает, что они липнут друг к другу.
– Они занимаются этим уже десять лет, Тэнк.
– Да, и у нее от Лестера двое ребятишек. Похоже, об этом знает каждый, кроме самого Генри. Но как-нибудь это дойдет и до него, и у тебя появится еще одно дело об убийстве.
– Послушай, Тэнк, не мог бы ты поговорить с Айрис?
– Она нечасто ко мне заглядывает.
– Я имел в виду нечто другое. Мне нужен номер телефона Лестера там, в Чикаго. Айрис должна знать его.
– Наверняка знает. По-моему, он шлет ей деньги.
– Ты мне его не раздобудешь? Мне необходимо поговорить с Лестером.
– Договорились, Джейк. Если он у нее есть, он будет и у тебя.

* * *

К среде жизнь в конторе Джейка вернулась в свое обычное русло. Вновь потянулись клиенты. Этель вела себя исключительно доброжелательно, то есть настолько доброжелательно, насколько этого можно было ожидать от сварливой старой карги. Джейк с головой погрузился в каждодневную рутину, но боль в душе временами давала о себе знать. Кафе он по-прежнему каждое утро обходил стороной, не показывался и в суде, посылая туда в случае крайней необходимости, сверить, например, какие-то бумаги, Этель. Он ощущал беспокойство, был не в состоянии избавиться от неловкости и забыть об унижении. Это мешало ему сосредоточиться на других делах. Он мечтал о продолжительном отдыхе, но не мог себе этого позволить. Несмотря на то что с деньгами было довольно трудно, ему никак не удавалось заставить себя работать в полную силу. Большую часть дня Джейк проводил у себя в кабинете, занятый главным образом рассматриванием через раскрытое окно здания суда и площади перед ним.
Он размышлял о Карле Ли, сидящем в камере в нескольких кварталах от площади, и в который раз задавался вопросом, почему тот его предал. Видимо, он слишком уж давил на Хейли с деньгами, позабыв о том, что многие из его коллег согласились бы с радостью заняться этим делом и без всякого гонорара. Маршафски Джейк ненавидел. Память услужливо рисовала перед его глазами неоднократно виденную картину:
Маршафски выходит из зала мемфисского суда, торжественно объявляя, что его клиент – запуганная жертва чьих-то козней – признан невиновным. Как правило, жертвами козней становились торговцы наркотиками, сутенеры, продажные политики и наемные убийцы. Явные преступники, все как один заслуживавшие длительных тюремных сроков, а кое-кто – и смерти. Маршафски старался походить на настоящего северянина, пронзительный выговор как бы удостоверял его принадлежность к выходцам из северных районов Среднего Запада. К югу от Мемфиса такая манера речи могла свести с ума кого угодно. Как истинный лицедей, он был способен, глядя прямо в объектив телекамеры, жалобно хныкать: “Мемфисская полиция нанесла чудовищное оскорбление моему клиенту”. Господи, сколько раз Джейку приходилось это видеть. “Мой клиент полностью, совершенно, абсолютно невиновен. И не в суде его место. Мой клиент является примерным гражданином, налогоплательщиком”. А как же его предыдущие четыре судимости за вымогательство? “Все это было подстроено ФБР. Само правительство загнало его в ловушку. К тому же за те свои грехи он полностью расплатился. На этот раз он невиновен”. Джейк ненавидел его, и, если память ему не изменяет, Маршафски проиграл не меньше дел, чем выиграл.
Был полдень среды, а Бо Маршафски в Клэнтоне еще никто не видел. Оззи пообещал Джейку, что позвонит ему сразу же, как только Маршафски покажется в тюрьме.
Сессия окружного суда продлится до пятницы, и вежливости ради Джейку стоило бы встретиться с Нузом и кратко объяснить ему причины вынужденного отхода от дела. В данное время его честь был занят рассмотрением гражданских дел – значит, есть шанс, что Бакли в здании суда не будет. Не должно его быть там. Видеть или слышать прокурора Джейк сейчас был не в состоянии.
Обычно Нуз делал десятиминутный перерыв примерно в половине четвертого, и ровно в три тридцать Джейк вошел в его кабинет. Никто его не заметил. Он сел у небольшого окна, выходившего прямо в зал, и принялся ждать, когда Марабу поднимется из-за своего стола и проковыляет в комнату. Минут через пять дверь отворилась, и его честь судья Нуз вошел в свой кабинет.
– Как дела, Джейк? – приветствовал он гостя.
– Отлично, судья. Могу я попросить вас уделить мне минуту-другую?
– Само собой. Садись. Ну, что у тебя? – Нуз снял мантию, швырнул ее в кресло и улегся на спину на столе, отодвинув в сторону телефон и сбросив на пол папки и книги. Приняв неподвижное положение, он сложил руки на животе, прикрыл глаза и задышал глубоко и ровно. – Это все из-за моей спины, Джейк. Доктора велели мне как можно чаще лежать на чем-нибудь твердом.
– Понятно. Может, мне лучше уйти?
– Нет-нет. Так что там у тебя?
– Дело Хейли.
– Так я и думал. Я видел твое заявление. Значит, он нашел другого адвоката?
– Да, сэр. Я и не предполагал, что подобное может произойти. Я рассчитывал выйти на процесс в июле.
– Тебе не нужно извиняться, Джейк. Причина у тебя самая уважительная. Твоей вины здесь нет. Так случается. А кто его новый защитник? Маршафски?
– Да, сэр. Из Мемфиса.
– С таким-то именем он быстро прославится в округе Форд.
– Да, сэр. – Хотя оно звучит лишь немногим хуже, чем Нуз, подумал Джейк. – У него нет лицензии штата Миссисипи, – с готовностью объяснил он.
– Интересно. А тонкости нашей судебной процедуры ему известны?
– Не уверен, что ему когда-либо приходилось вести дела в Миссисипи. Он сказал мне, что, как правило, советуется с местным юристом, если приходится выезжать в глушь.
– В глушь?
– Так он сказал.
– Уж лучше бы ему посоветоваться с кем-нибудь, если он хочет прийти ко мне. Опыт заставляет меня относиться с сомнением к пришлым адвокатам, особенно мемфисским.
– Да, сэр.
Дыхание Нуза сделалось прерывистым, и Джейк решил, что ему пора идти.
– Я оставлю вас, судья. Если я не увижу вас в июле, то мы встретимся на августовской сессии. Берегите спину.
– Спасибо, Джейк. Постараюсь.
Джейк уже подошел было ко второй двери кабинета, которая вела в коридор, когда служившая главным входом дверь со стороны зала суда распахнулась и на пороге предстал почтенный Л. Уинстон Лоттерхаус в компании еще одного интригана из фирмы Салливана.
– О, привет, Джейк! – воскликнул Лоттерхаус. – Познакомься с мистером Питером Оттером, нашим новым сотрудником.
– Рад встрече, Питер, – отозвался Джейк.
– Мы не помешали?
– Нет, я как раз собрался уходить. Судья перетрудил спину, а я уже направлялся к двери.
– Садитесь, джентльмены, – пригласил вошедших Нуз. У Лоттерхауса были повадки гиены, почувствовавшей запах крови.
– Джейк, я уверен, что Уолтер Салливан уже поставил тебя в известность относительно того, что наша фирма выступит в качестве советника по делу Карла Ли Хейли.
– Что-то такое я слышал.
– Мне жаль, что все так случилось.
– Твоя скорбь поистине безгранична.
– Для нашей фирмы дело представляется весьма интересным. Ты же знаешь, мы редко участвуем в уголовных процессах.
– Я знаю. – Джейк испытывал сильнейшее желание забиться куда-нибудь в щель. – Мне пора бежать. Приятно было поболтать, Уинстон. Рад знакомству, Питер. Передайте мой привет Уолтеру, и Роберту, и вообще всем ребятам.
Выскользнув из здания суда через заднюю дверь, Джейк обругал себя за то, что сунулся туда, где запросто мог получить щелчок по носу. Он бегом бросился к своему офису.
– Тэнк Скэйлс не звонил? – спросил он у Этель, уже поднимаясь по лестнице в кабинет.
– Нет. Но вас ждет мистер Бакли.
На полпути Джейк замер.
– Где ждет? – процедил он.
– Наверху. В вашем кабинете.
Джейк спустился с лестницы, медленно приблизился к ее столу и склонился над ним так, что лишь какие-то дюймы разделяли два лица – его и ее. Этель совершила ошибку, и ей было это известно.
Джейк зло смотрел ей в глаза.
– А я и не знал, что ему назначено. – Он говорил, почти не разжимая зубов.
– Ему не назначено. – Этель не отрывала взгляда от поверхности стола.
– Тогда выходит, что он хозяин этого здания.
Она сидела молча, не шевелясь. Джейк склонился еще ниже.
– За одно это мне бы следовало вас выгнать.
Губы Этель дрогнули, выглядела она совершенно беспомощно.
– Я устал от вас, Этель. Мне надоело ваше отношение к работе, ваш голос, ваши выходки. Мне претит то, как вы обращаетесь к людям, мне претит в вас все.
На глазах ее заблестели слезы.
– Мне очень жаль…
– Вам ничуть не жаль. Вы же знаете, и вы знали это на протяжении многих лет, что никто – никто в мире! – даже моя жена не может войти в мой кабинет, если меня в нем нет.
– Но он настаивал.
– Он просто дерьмо. Ему платят за то, чтобы вокруг него все ходили на задних лапках. Но только не у меня в офисе.
– Тс-с! Он услышит.
– Пусть. Ему известно, что он – дерьмо.
Джейк еще ниже опустил голову, и носы его и Этель почти соприкоснулись.
– Вы бы хотели сохранить за собой это место, Этель?
Она смогла лишь кивнуть.
– Тогда вам придется сделать точно так, как я скажу. Вы подниметесь наверх, в мой кабинет, вместе с мистером Бакли спуститесь вниз и проведете его в комнату для заседаний, где я с ним поговорю. И не дай вам Бог повторить эту ошибку.
Этель вытерла слезы и бросилась вверх по лестнице. Через несколько мгновений окружной прокурор сидел за закрытой дверью комнаты для заседаний. Он ждал.
В это время Джейк находился за стеной – в маленькой кухоньке. Он пил апельсиновый сок и прикидывал, зачем здесь появился Бакли. Пил он медленно. Только через пятнадцать минут он распахнул дверь и вошел. Бакли сидел у торца длинного стола. Джейк уселся напротив – подальше.
– Привет, Руфус. Что тебе нужно?
– А у тебя здесь неплохо. Офис Люсьена, я полагаю.
– Ты прав. Так что привело тебя ко мне?
– Просто решил заглянуть.
– Я занят.
– А я хотел поговорить о деле Хейли.
– Позвони Маршафски.
– Я жил предвкушением схватки, и именно с тобой. Ты достойный противник, Джейк.
– Я польщен.
– Не пойми меня неправильно. Я терпеть тебя не могу, и уже долгое время.
– С того дня, когда ты проиграл мне дело Лестера Хейли.
– Да, по-видимому, ты прав. Ты победил, но смошенничал.
– Я выиграл, и этим все сказано. Без всякого мошенничества. Просто я застал тебя врасплох, со спущенными, так сказать, штанами.
– Ты перехитрил всех, и Нуз посмотрел на это сквозь пальцы.
– Как тебе будет угодно. Я от тебя тоже не в восторге.
– Тем лучше. Это прибавляет мне сил. Что тебе известно о Маршафски?
– Поэтому-то ты и пришел сюда?
– Возможно.
– Я никогда не был с ним знаком, но будь он даже моим отцом, тебе бы я не сказал ни слова. Что тебе еще нужно?
– Но ты же наверняка разговаривал с ним.
– Обменялись парой фраз по телефону. Уж не хочешь ли ты сказать, что он тебя беспокоит?
– Нисколько. Это всего лишь любопытство. У него хорошая репутация.
– О да. Ты пришел ко мне, чтобы обсудить ее?
– Нет, в общем-то нет. Я хотел обсудить дело. – Что именно?
– Шансы на оправдательный приговор, возможную линию защиты, был ли Хейли и в самом деле в тот момент невменяемым. Ну и прочее.
– А я-то думал, что обвинительный вердикт присяжных у тебя в кармане. Помнишь, о чем ты распинался перед камерами? После того заседания. На одной из своих пресс-конференций.
– А ты уже соскучился по телевидению, Джейк?
– Остынь, Руфус. Я вышел из игры. Теперь все софиты твои. Ну, может, еще чуточку Маршафски и Уолтера Салливана. Иди же и грейся в их лучах ты, хищник. Приношу тебе свои глубочайшие извинения, если из-за меня ты очутился на время в тени. Могу себе представить, как ты был расстроен.
– Извинения приняты. Маршафски уже был здесь, в городе?
– Не знаю.
– На этой неделе он обещал пресс-конференцию.
– И ты пришел ко мне уточнить место и время ее проведения, так?
– Нет, мне хотелось поговорить о Хейли, но ты так занят…
– Совершенно верно. Плюс ко всему, мне нечего обсуждать с вами, мистер Губернатор.
– Меня это начинает возмущать.
– Но почему же? Ты же знаешь, что это правда. Ради пары хороших заголовков ты и матери родной не пожалеешь.
Поднявшись, Бакли принялся расхаживать за спинкой стула.
– Мне бы хотелось, чтобы этим делом по-прежнему занимался ты, Брайгенс, – сказал он чуть громче, чем требовалось.
– И мне бы хотелось того же.
– Я смог бы научить тебя кое-чему в процессе по делу об убийстве. Мне так хотелось камня на камне не оставить от твоих уловок.
– Но тебе это не слишком-то удавалось и раньше.
– Поэтому-то мне так важно, чтобы Хейли сейчас защищал ты, Брайгенс. Как же ты мне нужен! – Лицо прокурора приняло свой обычный багровый оттенок.
– Ну, будут и другие дела, Губернатор.
– Не называй меня так! – выкрикнул Бакли.
– Но это же правда, Губернатор, разве нет? Вот почему ты так бегаешь за камерами. Об этом известно каждому. Вот идет старина Руфус – он спешит за телевизионщиками, поскольку надеется стать губернатором! Еще бы это не было правдой.
– Я исполняю свой долг. Наказываю убийц.
– Карл Ли Хейли не убийца.
– Увидишь, как я с ним расправлюсь.
– Это будет не так-то легко.
– А вот увидишь.
– Для этого требуется единогласное решение присяжных.
– Запросто.
– Как и тогда, с большим жюри?
Бакли оцепенел. Прищурившись, он уставился на Джейка. Вдоль лба пробежали три глубокие морщины.
– Что ты можешь знать о большом жюри?
– Не меньше твоего. Еще бы на один голос меньше, и ты бы остался с голой задницей.
– Ложь!
– Бросьте, Губернатор. Вы же не перед репортерами. Мне доподлинно известно, как там было на самом деле. Я узнал об этом буквально через несколько часов.
– Я сообщу об этом Нузу.
– А я – газетчикам. Накануне суда это будет полезно.
– Ты не осмелишься.
– Не сейчас, конечно. Сейчас у меня и повода нет. Меня же отставили, помнишь? И именно поэтому ты здесь, ведь так, Руфус? Чтобы лишний раз напомнить мне, что мною пренебрегли, в то время как ты сам только набираешь вес. Чтобы присыпать солью раны. Ну что ж, ты свое дело сделал. А теперь я хочу, чтобы ты ушел. Поди пощупай большое жюри. А может, наткнешься у здания суда на какого-нибудь репортера. Иди.
– С радостью. Жаль, что пришлось тебя побеспокоить.
– И мне жаль.
Бакли раскрыл ведущую в коридор дверь, на пороге остановился.
– Я лгал, Джейк. Я рад до смерти, что тебе дали отставку.
– Знаю, что ты врал, Руфус. Но не спеши сбрасывать меня со счетов.
– Что ты хочешь этим сказать?
– Всего хорошего, Руфус.

* * *

Большое жюри округа Форд работало без передышки, и к четвергу второй недели его заседаний у Джейка появились двое свеженьких подзащитных. Один из них оказался чернокожим, который еще в апреле бросился с ножом в “торчке” у Мэсси на другого ниггера. Такая поножовщина Джейка полностью устраивала, поскольку были все шансы добиться оправдательного вердикта – подгадать, чтобы в жюри присяжных входили только белые, какая-нибудь деревенщина, которым наплевать, если даже и все черномазые вдруг решат изрезать друг друга ножами. А потом, ведь не случилось ничего страшного: парни развлекались в “торчке”, ну повздорили, у кого-то в руке оказался нож, но ведь никто не погиб. Так что и сажать не за что. Эта тактика была подобна той, которую использовал Джейк при защите Лестера Хейли. Теперешний клиент обещал Джейку за услуги полторы тысячи долларов, но сначала он должен был уплатить залог.
Второй был белым: парня взяли прямо за рулем угнанного им грузовика. Поскольку у него это была уже третья попытка обзавестись таким образом собственным транспортным средством, адвокат не имел ни малейшей возможности уберечь своего подзащитного от грозящего ему семилетнего срока в Парчмэне.
То, что оба в настоящее время находились за решеткой, давало Джейку прекрасную возможность выполнить по отношению к ним свой долг и повидаться с Оззи. В четверг, во второй половине дня, уже ближе к вечеру, Джейк вошел в кабинет шерифа.
– Ты занят? – спросил он с порога.
Весь стол Оззи был завален бумагами, некоторые валялись и на полу.
– Нет, это все рутина. Горящих крестов больше не было?
– Нет, слава Богу. Нам хватает и одного.
– Твоего друга из Мемфиса я так и не видел.
– Странно это. Мне казалось, что уж сейчас-то ему самое время приехать. Ты видишься с Карлом Ли?
– Каждый день. Он начинает нервничать. Ведь тот парень даже не позвонил, Джейк.
– Это ничего. Пускай понервничает. Мне его ничуть не жалко.
– Ты считаешь, что он совершил ошибку?
– Я знаю это. Я знаю здешних людей, Оззи, и я знаю, как они будут вести себя, когда кого-то из них изберут в жюри присяжных. Какой-нибудь чужак с ловко подвешенным языком не очень-то впечатлит их. Согласен?
– Мне трудно судить. Ты – юрист. Я бы не стал сомневаться в твоих словах, Джейк. Я видел тебя в деле.
– У него нет даже лицензии на право заниматься адвокатской практикой в вашем штате. Нуз уложит его на лопатки. Он ненавидит пришлых адвокатов.
– Смеешься?
– Ничуть. Я сегодня говорил с ним.
Оззи несколько встревожился, посмотрел на Джейка более внимательно.
– Хочешь повидаться с ним?
– С кем?
– С Карлом Ли.
– Нет! У меня и причины нет никакой. – Джейк раскрыл свой кейс. – Мне нужно было бы поговорить с Лероем Глассом, который обвиняется в нанесении телесных повреждений.
– Ты заполучил Лероя?
– Да. Утром пришли его родственники.
– Пойдем.
В комнату с газоанализатором, где сидел Джейк, ввели его нового клиента. На Лерое был обычный в этих местах наряд заключенного: комбинезон, выкрашенный оранжевой, светящейся в темноте краской. На его голове торчали розовые бигуди, а на шею сзади спускались две длинные засаленные косички. Кроссовки из ярко-желтого терилена были надеты прямо на босу ногу. Начинавшийся у правого уха застарелый шрам пересекал щеку и тянулся до правой ноздри, являя собой бесспорное доказательство того, что и в прежние годы Лерой был накоротке знаком с потасовками, в которых участники обмениваются ножевыми ударами. Он носил свои отметины с гордостью, как медали.
– Лерой, меня зовут Джейк Брайгенс, – представился ему Джейк и указал на складной стул, стоявший рядом с автоматом для продажи пепси-колы. – Сегодня утром ко мне пришли твоя мать и брат.
– Рад нашему знакомству, мистер Джейк.
Пока Джейк задавал вопросы, в коридоре, у дверей комнаты, стоял на посту надзиратель. Информация о Лерое Глассе заняла в блокноте три страницы. Больше всего, во всяком случае, на данном этапе, Джейка интересовал вопрос денег. Какой суммой располагал Гласе, где мог раздобыть еще. О драке можно будет поговорить и позже. Сначала родственники: тетки, дяди, братья, сестры, – друзья, да кто угодно, лишь бы имел работу и был в состоянии оформить на себя заем. Джейк записывал номера телефонов.
– Почему вы решили обратиться ко мне? – спросил он.
– Мы видели вас по телевизору, мистер Джейк. Вас и Карла Ли Хейли.
Услышать это Джейку было приятно, но он не позволил себе даже улыбнуться. В конце концов, быть на экране – тоже часть его работы.
– Ты знаком с Карлом Ли?
– Да, и с Лестером тоже. Вы же были и его адвокатом, да?
– Да.
– Мы с Карлом Ли сидим в одной камере. Меня подселили к нему прошлой ночью.
– Что ты говоришь!
– Правда. Он не очень-то разговорчив. Сказал только, что вы хороший адвокат и все такое, но он нашел кое-кого в Мемфисе.
– Он не соврал. А что он думает о своем новом адвокате?
– Не знаю, мистер Джейк. Ноет сегодня с самого утра, жалуется, что тот парень так его еще и не видел. Потом начал говорить, что вы приходили к нему чуть ли не каждый день и все беседовали о его деле, а новый, у него еще какое-то смешное имя, так и не выбрал времени познакомиться.
За сложной игрой мимики Джейку едва удавалось скрыть удовлетворение.
– Я скажу тебе кое-что по секрету, если пообещаешь не выболтать этого Карлу Ли.
– Договорились.
– Его новый адвокат не может приехать сюда, чтобы встретиться с ним.
– Не может? Почему же?
– Потому что у него нет лицензии, разрешающей вести дела на территории штата Миссисипи. Сам он, видишь ли, из Теннесси, и его просто вышвырнут из здания суда, вздумай он туда явиться. Боюсь, что Карл Ли совершил большую глупость.
– Так почему бы вам не сказать ему об этом?
– Он выставил меня за дверь. Теперь я не могу давать ему никаких советов.
– Но кто-то же должен это сделать.
– Ты ведь мне только что обещал, не так ли?
– Хорошо. Буду молчать.
– Обещаешь?
– Клянусь.
– Ладно. Мне пора идти. Утром я буду говорить о залоге, и через день-другой мы, наверное, вытащим тебя отсюда. Карлу Ли ни о чем ни слова, хорошо?
– Хорошо.
Выйдя из здания тюрьмы, Джейк увидел Тэнка Скэйлса, прислонившегося к стоявшему на площадке для автомашин красному “саабу”. Когда Джейк приблизился, Тэнк раздавил ботинком окурок сигареты и вытащил из кармана рубашки небольшой листок бумаги.
– Два номера. Вверху домашний, нижний – служебный. Но без крайней необходимости на работу лучше не звонить.
– Отлично, Тэнк. Раздобыл у Айрис?
– Да. Она никак не соглашалась мне их дать. Но вчера вечером она сама заглянула ко мне, и я ее подпоил.
– Теперь выпивка за мной.
– Рано или поздно ты должен мне поставить.

* * *

Было уже темно, почти восемь вечера. Ужин остыл, как случалось не раз. Поэтому-то он и купил ей микроволновую печь. Она давно привыкла к часам ожидания, вновь и вновь разогревая еду. Они поужинают, когда он вернется, не важно, в шесть или в десять.
Из тюрьмы Джейк отправился на машине в офис. Ему не хотелось, вернее, он не решался звонить Лестеру из дома, где разговор услышала бы Карла.
Усевшись за свой стол, он уставился на цифры записанного Тэнком номера. Карл Ли говорил ему, чтобы он не делал попыток связаться с братом. Что это? Нажим? Неэтичность? Неужели будет неэтичным позвонить Лестеру и рассказать о том, что Карл Ли отказался от его услуг и нанял нового адвоката? Нет. И ответить на вопросы Лестера об этом новом адвокате? Нет. И выразить озабоченность? Нет. И может быть, высказать некоторые сомнения? Видимо, нет. Неужели будет неэтичным подтолкнуть Лестера к разговору с братом? Нет. Убедить его порвать с Маршафски? Похоже, да. А потом вновь нанять его, Джейка? Да, без сомнений. Да, это будет в высшей степени неэтично. А что, если просто позвонить Лестеру и поговорить с ним о Карле Ли, предоставив беседе самой выбирать русло, по которому ей течь?
– Алло?
– Нет ли там поблизости Лестера Хейли?

Предыдущая страница 13 Следующая страница


Пора убивать 14

– Есть. Кто его спрашивает? – послышался в трубке явственный шведский акцент.
– Джейк Брайгенс из Миссисипи.
– Одну минуту.
Джейк бросил взгляд на часы. Половина девятого. С Чикаго разницы во времени быть не должно, если он не ошибается.
– Джейк!
– Как дела, Лестер?
– Отлично, Джейк. Немного устал, но чувствую себя превосходно. А как ты?
– В полном порядке. Слушай, ты на этой неделе не говорил с Карлом Ли?
– Нет. Я уехал в пятницу, а начиная с воскресенья мне приходится работать в две смены. У меня нет времени на всякие разговоры.
– Газеты ты тоже не читаешь?
– Нет. Что случилось?
– Лестер, ты мне не поверишь.
– В чем дело, Джейк?
– Карл Ли отказался от моих услуг и нанял себе известного адвоката из Мемфиса.
– Что? Ты смеешься! Когда?
– В прошлую пятницу. Думаю, сразу после твоего отъезда. Он даже мне ничего не сказал. Я узнал об этом в субботу утром из мемфисской газеты.
– Он сошел с ума. Для чего это ему нужно, Джейк? Кого он там нанял?
– Ты знаком с Кэтом Брастером из Мемфиса?
– Само собой.
– Так вот, Карл Ли нанял его адвоката, услуги которого оплачивает Брастер. В прошлую пятницу он прикатил сюда из Мемфиса, чтобы повидать в тюрьме Карла Ли. А на следующее утро я увидел в газете свою фотографию и прочитал, что мне дали отставку.
– Как его имя?
– Бо Маршафски.
– Хороший адвокат?
– Он ловчила. Берется защищать всех мошенников и дельцов наркобизнеса в Мемфисе.
– Он что, поляк?
– Похоже. Думаю, он из Чикаго.
– Да, в Чикаго поляков полно. Он и говорит как они?
– Говорит так, будто набил полный рот свиным салом. В нашем округе он придется присяжным не по вкусу.
– Идиот, какой же он идиот! Никогда Карл Ли умом не отличался. Думать за него всегда приходилось мне. Ну и тупица!
– Да, он совершил ошибку, Лестер. Ты знаешь, что такое суд по делу об убийстве, ты сам принимал в нем участие. Тебе нетрудно понять, какое значение имеет настроение членов жюри присяжных, когда они удаляются в совещательную комнату. В этот момент твоя судьба в их руках. Двенадцать человек, все до одного местные жители, собираются, спорят и решают, жить тебе или нет. От жюри зависит все. Поэтому так много значит умение находить с ними общий язык.
– Ты прав, Джейк. У тебя это получается.
– Я уверен, что и Маршафски в состоянии сделать это, но только у себя в Мемфисе, а никак не в округе Форд. Не в Миссисипи, где большая часть жителей – простые крестьяне. Эти люди просто не в состоянии доверять ему.
– Ты абсолютно прав, Джейк. Никак не могу поверить, чтобы он решился на такую глупость. Сам себя обманул.
– Именно так, Лестер, и меня очень беспокоит его судьба.
– Ты разговаривал с ним?
– В прошлую субботу, после того как прочел газеты, я сразу отправился в тюрьму. Я спросил его, почему он это сделал, но не получил ответа. Чувствовал он себя очень неловко. С тех пор я с ним не говорил. Как, впрочем, и Маршафски. Видимо, адвокат еще просто не нашел на карте страны Клэнтон. Как я понимаю, Карл Ли из-за этого чувствует себя неуверенно. Насколько мне известно, за прошедшую неделю по делу не предпринято ни одного шага.
– Оззи с ним говорил?
– Да, но ты же знаешь Оззи. Много болтать он не станет. Ему известно, что Брастер – это темная лошадка, равно как и Маршафски, но убеждать Карла Ли в этом он не будет.
– О Боже! Я никак не могу во все это поверить. Если он рассчитывает на то, что ваши простаки послушаются этого хищника из Мемфиса, то он полный идиот. Черт побери, Джейк, ведь они не доверяют даже юристам из Тайлера, а это всего лишь их соседи! Ну-ну!
Джейк улыбался в трубку. Во всем этом он не видел пока ничего “неэтичного”.
– Что ты мне посоветуешь делать, Джейк?
– Даже не знаю, Лестер. Ему нужна помощь, и ты – единственный, кого он будет слушать. С его-то упрямой башкой…
– Наверное, мне стоит позвонить ему.
Вот уж нет, подумал Джейк. По телефону Карлу Ли будет значительно проще сказать короткое “нет”. Ситуацию необходимо обострить. Приезд Лестера сюда – вот то, что требуется.
– Не думаю, что по телефону тебе удастся много сделать. Он свое решение уже принял. Изменить его можешь только ты, но по телефону даже у тебя это не получится.
В трубке повисло молчание, Джейк с тревогой ожидал ответа.
– Что у нас сегодня?
– Четверг, шестое июня.
– Дай-ка сообразить, – бормотал Лестер. – Езды до вас десять часов. Завтра у меня смена с четырех до полуночи, а следующая – в воскресенье. Значит, я смогу выехать отсюда завтра в полночь и в субботу, к десяти утра, добраться до Клэнтона. В воскресенье пораньше отправлюсь назад, чтобы вернуться к четырем. Придется попотеть за рулем, но в общем-то все выходит.
– Это очень важно, Лестер. По-моему, тебе стоит приехать.
– Где тебя можно найти в субботу, Джейк?
– Здесь, в офисе.
– О’кей. Я отправлюсь прямо в тюрьму и при необходимости позвоню тебе.
– Ну что ж. Да, вот еще что, Лестер. Карл Ли сказал мне, чтобы я не звонил тебе. Так что не ссылайся на меня в разговоре.
– Что же мне ему сказать?
– Можешь сказать, что позвонил Айрис и она тебе все рассказала.
– Какой еще Айрис?
– Брось, Лестер. Всем это стало известно еще несколько лет назад. Кроме ее мужа, конечно, но рано или поздно и он тоже узнает.
– Надеюсь, что нет. В городе будет одним убийством больше, и у тебя появится новый клиент.
– Уволь меня от этого. Я растерял даже тех, что имел. Позвони мне в субботу.

* * *

В половине одиннадцатого он набросился на подогретый в печи ужин. Ханна спала. До этого они поболтали немного о Лерое Глассе и об украденном грузовике. Поговорили и о Карле Ли, но ни словом не упомянули Лестера. Сейчас, когда дело Карла Ли Хейли было уже в прошлом, она чувствовала себя спокойнее, в большей безопасности. Никаких неожиданных звонков. Никаких горящих крестов. Никаких косых взглядов в церкви. Будут еще другие дела, утешала она его. Он говорил мало, в основном ел и улыбался.

Глава 19

В пятницу, перед самым закрытием суда, Джейк позвонил туда, чтобы узнать, не слушается ли в настоящий момент какое-либо дело. Нет, ответил ему женский голос, мистер Нуз ушел. Бакли, Масгроув и все остальные тоже разошлись, в зале заседаний никого нет. Получив эту утешительную информацию, Джейк пересек улицу, вошел через заднюю дверь в здание суда и прошел по коридору в кабинет, где еще работал кое-кто из служащих. Перебрасываясь незначительными фразами с клерками и секретаршами, Джейк нашел взглядом на стеллажах папку с делом Карла Ли, взял ее в руки и, сдерживая от волнения дыхание, небрежно перелистал. Отлично! Именно так, как он и рассчитывал. За всю прошедшую неделю в папке не прибавилось ни листочка, кроме его собственного заявления об отходе от дела. Ни сам Маршафски, ни его помощник из местных к папке и не прикасались. Значит, не сделано ровным счетом ничего. Поболтав еще пару минут, Джейк довольный отправился домой.
Лерой Гласе по-прежнему находился в тюремной камере. Ему установили залог в десять тысяч долларов, но семья не смогла найти дополнительную тысячу – положенные законом штата десять процентов залогодателю, – и Лерой продолжал делить свою камеру с Карлом Ли.
Среди залогодателей у Джейка был знакомый, который время от времени помогал тому или иному его клиенту. Если, скажем, клиенту позарез было необходимо выйти до суда на свободу, и к тому же он не производил впечатления человека, готового пуститься в бега от правосудия, этот знакомый Джейка вносил требуемую сумму. Для подзащитных Джейка условия были самыми щадящими: выплачивать они должны лишь около пяти процентов в месяц. Так что, если уж Джейку понадобилось бы вытащить Лероя Гласса из-за решетки, с оформлением залога не возникло бы никаких проблем. Но Лерой был нужен Джейку в тюрьме.
– Послушай, Лерой, мне и самому очень жаль. Я вовсю работаю с потенциальным залогодателем, – объяснял своему подопечному Джейк, сидя напротив него в комнате, где был установлен газоанализатор.
– Но вы же обещали, что к этому времени я уже выйду.
– У твоих родственников, Лерой, не хватает денег. Сам я тоже не могу заплатить. Мы вытащим тебя, но на это потребуется несколько дней. Мне самому необходимо, чтобы ты вышел на работу, получил там какие-то деньги и расплатился со мной.
Подобная логика, похоже, удовлетворила Лероя.
– О’кей, мистер Джейк, делайте то, что в ваших силах.
– А кормят здесь неплохо? – спросил Джейк с улыбкой.
– Ничего. Но дома получше будет.
– Мы тебя обязательно вытащим, – пообещал Джейк.
– Как чувствует себя тот парень, которого я пырнул?
– Я точно не знаю. Оззи говорил, что он еще по-прежнему в больнице. Мосс же заявил, что его уже выпустили. Бог его знает. Не думаю, чтобы раны были уж очень серьезными. А что это была за женщина? – Джейк не помнил деталей.
– Подружка Вилли.
– Какого Вилли?
– Вилли Хойта.
На мгновение Джейк задумался, пытаясь вспомнить строки обвинительного заключения.
– Но парня, которого ты ударил, звали иначе.
– Да-а, это Куртис Спраулинг.
– Ты что, хочешь сказать, вы все там сцепились из-за чужой женщины?
– Ну конечно.
– А где был сам Вилли?
– Он тоже дрался.
– С кем?
– С другим парнем.
– То есть вас было четверо мужчин, которые решили подраться из-за подружки Вилли?
– Ну да, я же это и говорю.
– А что стало причиной драки?
– Муж у нее уехал из города.
– Так она замужем?
– Да.
– И как зовут ее мужа?
– Джонни Сэндс. Когда его нет в городе, обычно начинается драка.
– Почему?
– Потому что у нее нет детей, она не может их иметь. Но зато она очень любит хорошую компанию. Ясно, что я имею в виду? Так что, когда он уезжает из города, это сразу становится известно всем. И как только она заявляется в “торчок” – того и гляди вспыхнет драка.
“Ах какой будет суд!” – подумал Джейк.
– Но ты вроде бы говорил о том, что она пришла туда с Вилли Хойтом?
– Ну да. Только это еще ничего не значит, потому что в “торчке” каждый тут же начинает пялиться на нее, покупать ей выпивку, приглашать потанцевать. С этим ничего не поделаешь.
– Словом, привлекательная штучка, а?
– О, мистер Джейк, она выглядит отлично. Надо вам ее повидать.
– Я думаю, мне представится случай. Когда она займет в суде место свидетеля.
Лерой уставился взглядом в стену, губы его растянулись в улыбке при воспоминании о любвеобильной жене Джонни Сэндса. И плевать ему было на то, что он ударил человека ножом и мог получить за это двадцатилетний срок. Своими собственными мускулами он доказал в драке, чего он стоит.
– Послушай-ка, Лерой, ты ведь ничего не сказал Карлу Ли, правда?
– Ну еще бы. Мы с ним по-прежнему в одной камере. Болтаем целыми днями. А что еще там делать?
– Но ты не проболтался ему, о чем мы вчера с тобой говорили?
– Говорю же – нет. Я ведь обещал.
– Отлично.
– Но вот что я вам скажу, мистер Джейк, он вроде как бы волнуется. От его нового адвоката никаких вестей. Карла Ли это здорово беспокоит. Мне пришлось кусать свой язык, чтобы не сболтнуть чего лишнего, но я все-таки удержался. Я только сказал ему, что вы теперь мой адвокат.
– Вот и хорошо.
– Он говорил, что вы к нему все время приходили и рассказывали о деле и все такое. Сказал, что у меня хороший адвокат.
– Но недостаточно хороший для него самого.
– По-моему, Карл Ли совсем запутался. Теперь он просто не знает, кому доверять. Вообще-то он хороший парень.
– Ладно, только не стоит с ним делиться тем, о чем мы с тобой беседовали. Это тема щекотливая.
– Да уж, пожалуй. Но кому-то нужно будет ему все это сказать.
– Он ни с кем не посоветовался, перед тем как дать мне пинок под зад и нанять нового адвоката. Он взрослый человек. Сам принимает решения. Так что винить ему некого. – Джейк на мгновение смолк, придвинулся ближе к Лерою и понизил голос: – Я тебе еще кое-что скажу, если дальше тебя это не пойдет. Полчаса назад я пролистал в суде его дело. За всю прошедшую неделю его адвокат так и не выбрал времени, чтобы просмотреть бумаги. В папке не прибавилось ни листочка. Ни строчки.
Лерой нахмурился и покачал головой:
– Ну и ну. Джейк продолжал:
– Это обычный стиль знаменитостей. Много слов, много шума, короче, сплошная показуха. Они хапают больше дел, чем могут вести, а в результате остаются в проигрыше значительно чаще, чем выигрывают. Уж я-то их знаю. Вижу перед собой каждый день. Большинство из них просто зазнались.
– Поэтому он и не приезжает повидаться с Карлом Ли?
– Естественно. Он слишком занят для этого. К тому же у него куча других дел, поважнее. Карл Ли его нисколько не волнует.
– Совсем плохо. Все же Карл Ли заслуживает другого.
– Но это его собственный выбор. Ему придется смириться с этим.
– Вы считаете, Хейли засудят, мистер Джейк?
– Никаких сомнений. Ему светит газовая камера. Он нанял какого-то выскочку и пижона, у которого нет времени, чтобы заниматься его делом, нет даже времени на то, чтобы встретиться со своим подзащитным.
– То есть вы хотите сказать, что на месте этого пижона вы смогли бы вытащить Карла Ли из этой передряги?
Джейк расслабленно выпрямился и положил ногу на ногу.
– Нет, такого обещания я бы никогда не дал. Я не дал бы его и в твоем случае. Если адвокат обещает оправдательный приговор – значит, он глупец. Слишком уж много неожиданностей подстерегает его клиента в суде.
– Карл Ли говорил, что его адвокат заявил газетчикам, что оправдательный вердикт у него в кармане.
– Он дурак.

* * *

– Где был? – обратился к своему сокамернику Карл Ли, когда охранник запер за вошедшим Лероем дверь на замок.
– Говорил со своим адвокатом.
– С Джейком?
– Да.
Лерой уселся на свою койку прямо напротив Карла Ли, уже в который раз взявшегося перечитывать газету. Наконец Карл Ли сложил ее и опустил на пол.
– Что-то ты выглядишь взволнованным, – заметил он. – Плохие новости?
– Нет. Просто никак не могу внести залог. Джейк говорит, это утрясется через несколько дней.
– Обо мне он что-нибудь говорил?
– Нет. Почти ничего.
– Почти? Что же он все-таки сказал?
– Просто спросил, как у тебя дела.
– И все?
– Да.
– Он не сердился на меня?
– Нет. Может быть, беспокоился, но только не сердился.
– С чего бы это ему беспокоиться?
– Не знаю. – Лерой вытянулся на койке, заложив руки за голову.
– Брось, Лерой. Тебе ведь что-то известно, а ты молчишь. Ну, что там Джейк говорил?
– Джейк сказал, что я не должен болтать с тобой о наших с ним разговорах. Сказал, дело это очень тонкое. Тебе бы и самому не захотелось, чтобы твой адвокат трепался налево и направо о твоих проблемах.
– Я своего адвоката и не видел.
– У тебя был отличный адвокат, пока ты его не выгнал.
– Сейчас у меня есть не хуже.
– Откуда тебе это известно? Ты же сам сказал: вы даже не виделись. Он, похоже, слишком занят, чтобы ехать сюда к тебе, а поскольку он так занят, значит, у него нет времени и на то, чтобы разбираться в твоем деле.
– А ты-то откуда о нем знаешь?
– Я спросил Джейка.
– Так. И что он тебе сказал?
Лерой замолчал.
– Я хочу знать, что он тебе сказал, – требовательно произнес Карл Ли, усаживаясь на край койки своего соседа и не сводя взгляда с его маленькой и тщедушной фигурки.
Лерой посчитал, что достаточно напуган для того, чтобы объяснить Джейку при случае: говорить его заставили силой.
– Твой новый адвокат – мошенник, – начал Лерой. – Большая шишка, которая не задумываясь продаст тебя. Его нисколько не волнуют ни твое дело, ни ты сам. Ему нужна только реклама. За всю эту неделю он даже ни разу не прикоснулся к твоей папке. Джейку это известно доподлинно, он специально ходил сегодня в суд, чтобы удостовериться в этом. О твоем мистере адвокате там и не слыхивали. У него нет времени на поездки из Мемфиса сюда, ведь у него там целая куча собственных клиентов, включая твоего дружка мистера Брастера.
– Ты сошел с ума, Лерой.
– Ладно, пусть я сошел с ума. Давай подождем и посмотрим, кого суд признает помешанным. Подождем и посмотрим, с каким рвением он будет заниматься твоим делом.
– И где ты только всего этого нахватался?
– Ты спросил меня, вот я тебе и отвечаю.
Подойдя к двери. Карл Ли сжал большими крепкими пальцами прутья решетки. За прошедшие три недели камера как бы уменьшилась в размерах, и чем теснее она становилась, тем труднее Карлу Ли было в ней думать, спорить, строить планы, реагировать на внешний мир. Тюрьма не давала ему возможности сосредоточиться. Он знал лишь то, что ему говорили, ему некому было доверять. Гвен на грани потери рассудка. Оззи слишком невозмутим. Лестер в Чикаго. За исключением Джейка, он не мог доверять никому, и вот по какой-то непонятной причине он отказался от Джейка и нашел себе нового адвоката. Деньги, скорее всего виноваты в этом были деньги. Одна тысяча девятьсот долларов наличными, которые заплатил ему заправила мемфисского наркобизнеса, чей адвокат набил руку на защите всяких подонков типа торговцев зельем, а то и просто наемных убийц. Интересно, есть ли среди клиентов этого Маршафски приличные люди? Что подумают присяжные, когда увидят Карла Ли за столом защиты рядом с Маршафски? Виновен, безусловно, виновен. Зачем бы ему в противном случае нанимать этого известного ловчилу?
– А знаешь, что скажут эти деревенские олухи – члены жюри, – когда увидят Маршафски? – услышал он вдруг голос Лероя.
– Что?
– Они решат, что этот жалкий ниггер наверняка виновен, что он душу продал, только чтобы нанять первого в Мемфисе стряпчего, готового за деньги доказать что угодно.
Карл Ли пробормотал что-то сквозь прутья решетки.
– Они съедят тебя. Карл Ли.

* * *

В субботу, когда в кабинете Оззи зазвонил телефон, на дежурстве был Мосс Джуниор Тэтум. Звонил сам шериф.
– Что подняло тебя в такую рань? – спросил Мосс.
– Не уверен, что я уже проснулся. Послушай, Мосс, ты помнишь такого старого негритянского священника Стрита, преподобного Исайю Стрита?
– Признаться, нет.
– А должен бы. Он более пятидесяти лет вел службы в храме Спрингдэйла, что к северу от города. Первым вступил в Ассоциацию защиты прав чернокожих, еще в шестидесятых. А потом стал учить всех ходить на демонстрации и устраивать бойкоты.
– А, вот теперь вспомнил. У него еще были какие-то неприятности с Кланом.
– Да, сожгли его дом, а самого избили, ничего более серьезного. Это было летом шестьдесят пятого.
– Мне казалось, он уже несколько лет как умер.
– Нет, вот уже десятый год он еле передвигается, но пока жив. Позвонил мне сегодня в полшестого и проговорил целый час, перечисляя все то, что когда-то сделал для меня в политическом плане. Напомнил, так сказать, о долгах.
– И чего же он хотел?
– Подъехать к семи утра в тюрьму, чтобы встретиться с Карлом Ли. Я не знаю зачем. Будь с ним поласковее. Усади их обоих в моем кабинете и дай возможность поговорить. Я подойду позже.
– Хорошо, шериф.
В шестидесятых преподобный Исайя Стрит был движущей силой всех кампаний по защите гражданских прав в округе Форд. Вместе с Мартином Лютером Кингом он маршировал по улицам Мемфиса и Монтгомери. Он устраивал демонстрации протеста в Клэнтоне, Кэрауэе и ряде других городков на севере Миссисипи. Летом шестьдесят четвертого он пригласил к себе студентов из северных штатов, с тем чтобы координировать их деятельность в защиту чернокожих избирателей. Кое-кто из них с тех пор время от времени приезжал навестить старика и подолгу жил в его доме. Радикалом он не был. Спокойный, располагающий к себе, интеллигентный, он завоевал уважение черного населения и почти всего белого. Он являл собой как бы сдержанный голос рассудка посреди океана ненависти и раздоров. В шестьдесят девятом он неофициально возглавил кампанию по десегрегации школьного обучения, и жизнь с той поры в округе вошла в спокойное русло.
Перенесенный в семьдесят пятом инсульт почти полностью парализовал правую половину его тела, но не затронул мозг. Сейчас, превратившись в семидесятивосьмилетнего старика, он с трудом, но сам передвигался с помощью палки. Гордо и с достоинством, держа спину прямой, насколько это было возможно.
У дверей его встретили и с почтением провели в кабинет шерифа, где старик осторожно уселся. От предложенного кофе он отказался, и Мосс вышел, чтобы лично привести Карла Ли.
– Ты не спишь, Карл Ли? – шепотом спросил он, не желая будить других, которые чего доброго тут же начнут требовать завтрака, лекарств, встречи с адвокатом, освобождения под залог или девочек.
Карл Ли тут же сел на своей койке:
– Не очень-то тут спится.
– К тебе посетитель. Пошли. – Мосс тихонько приоткрыл дверь камеры.
Карл Ли видел священника много лет назад, когда тот обращался с напутственной речью к выпускникам Ист-Хай, школы для чернокожих. После того как старика хватил удар, они больше не встречались.
– Карл Ли, вы знакомы с преподобным Исайей Стритом? – спросил, как полагается, Мосс.
– Да, мы виделись в прошлом.
– Хорошо. Тогда я закрою дверь и дам вам поговорить.
– Как поживаете, сэр? – вежливо осведомился Карл Ли, садясь на диван рядом со стариком.
– Замечательно, сын мой. А ты?
– Хорошо настолько, насколько это возможно.
– Мне ведь тоже приходилось бывать в тюрьме, ты знаешь. Много лет назад. Конечно, это – ужасное место, но, думаю, и через него нужно пройти. Как к тебе здесь относятся?
– Отлично, просто отлично. Оззи позволяет мне делать все, что я захочу.
– Да, Оззи. Мы все гордимся им, не правда ли?
– Еще бы. Он человек порядочный. – Карл Ли внимательно смотрел на хрупкую старческую фигуру с палкой в руке.
Тело его собеседника было немощным, но ум по-прежнему быстр, а голос тверд.
– Тобой мы тоже гордимся, Карл Ли. Я не сторонник насилия, но иногда случается так, что и оно становится необходимым. Ты поступил правильно, сын мой.
– Да, сэр, – негромко согласился Карл Ли, вовсе не уверенный, что ответ его должен звучать именно так.
– По-видимому, тебя интересует, почему я вдруг пришел сюда.
Карл Ли кивнул. Старик ударил несколько раз палкой об пол.
– Меня беспокоит вопрос твоего оправдания. Он беспокоит все чернокожее население. Будь ты белым, ты скорее всего отправился бы в суд и был бы там оправдан. Совершить насилие над ребенком – это чудовищное преступление, и у кого же язык повернется обвинить отца за то, что он восстановил справедливость? Белого отца, нужно бы добавить. Чернокожий отец в такой же ситуации вызывает такое же сочувствие среди себе подобных, и тут возникает одна маленькая деталь: жюри присяжных будет целиком из белых. Значит, перед этим жюри у белого отца и у чернокожего отца шансы будут разными. Мои рассуждения тебе понятны?
– Думаю, да.
– Самое главное – это жюри. Вина против невиновности. Свобода против тюрьмы. Жизнь против смерти. И решать это будет жюри. Не очень-то это надежная штука – вверять жизнь живого существа в руки двенадцати заурядных граждан, которые мало разбираются в законах и к тому же еще просто напуганы процедурой суда.
– Да, сэр.
– Если белое жюри оправдает тебя за убийство двух белых мужчин, то этот факт сослужит чернокожему населению Миссисипи такую службу, сравниться с которой сможет лишь процесс десегрегации наших школ. И даже не для Миссисипи – для всей страны. О твоем деле известно всем, за ним наблюдает великое множество людей.
– Я сделал только то, что должен был сделать.
– Совершенно верно. Ты сделал то, что считал правильным. И это было правильно; пусть даже жестоко и некрасиво, зато правильно. В этом уверено большинство черных и белых, можешь мне поверить. Но отнесутся ли к тебе так же, как к белому? Вот в чем проблема.
– Что, если меня признают виновным?
– Признание тебя виновным – это все равно что пощечина всем нам. Это явится символом глубоко укоренившегося расизма, старых предрассудков, старой ненависти. Это будет катастрофа. Тебя не должны признать виновным.
– Я делаю все, что от меня зависит.
– Так ли это? Давай-ка поговорим о твоем адвокате, если мне будет это позволено.
Карл Ли кивнул.
– Ты виделся с ним?
– Нет. – Карл Ли опустил голову, потер глаза. – А вы?
– Да, виделся.
– Виделись? Когда?
– В шестьдесят восьмом, в Мемфисе. Я был там вместе с доктором Кингом. В то время Маршафски и некоторые другие адвокаты представляли интересы городских рабочих-мусорщиков, объявивших забастовку. Маршафски попросил доктора Кинга покинуть город, так как он якобы, по заявлению самого Маршафски, раздражал белое население, провоцировал черное и всячески мешал ходу переговоров противоборствующих сторон. Вел адвокат себя вызывающе нагло. Он даже обрушился на доктора Кинга с бранью, но без свидетелей, конечно. Мы тогда решили, что он предает рабочих и получает тайком за это деньги от городских властей. Думаю, что мы не ошибались.
Карл Ли глубоко дышал и кончиками пальцев потирал виски.
– Я проследил его карьеру, – продолжал между тем его гость. – Он сделал себе имя, защищая гангстеров, воров и убийц. Некоторых ему действительно удается увести от ответственности, но все его клиенты всегда виновны. Достаточно знать, что перед тобой его подзащитный, как тут же становится ясно: он виновен. Вот это меня и волнует больше всего. Боюсь, тебя признают виновным просто из-за такой вот ассоциации.
Плечи Карла Ли поникли, локтями он уперся в колени.
– Кто просил вас прийти сюда? – мягко спросил он.
– У меня был разговор с одним из старых друзей.
– С кем?
– Просто с другом, сын мой. Его тоже беспокоит твоя участь. Как, впрочем, и всех нас.

Предыдущая страница 14 Следующая страница


15 Джон Гришем

– Но он лучший адвокат Мемфиса.
– Здесь же не Мемфис, не правда ли?
– Он специалист по уголовному праву.
– Вполне возможно, ведь он и сам – преступник.
Карл Ли резко поднялся, пересек кабинет, остановился, повернувшись спиной к старому священнику.
– Я не должен ничего ему платить. Он не стоит мне ни цента.
– Когда смотришь в лицо смерти, сынок, не время говорить о деньгах.
Текли минуты. Оба молчали. Наконец преподобный отец с трудом поднялся с дивана, тяжело опираясь на палку.
– Я сказал достаточно. Мне пора. Желаю удачи, Карл Ли.
Карл Ли пожал протянутую руку.
– Спасибо всем за заботу и вам – за ваш приход сюда.
– Вот что я тебе скажу, сынок. Выиграть твое дело будет довольно трудно. Так не стоит еще туже затягивать петлю на своей шее с помощью таких скользких типов, как Маршафски.

* * *

Лестер выехал из Чикаго почти в полночь пятницы. В одиночестве, как обычно, он гнал машину на юг. Несколькими часами раньше его жена отправилась к заливу Грин-Бэй, чтобы провести уик-энд в семье родителей. Лестеру Грин-Бэй нравился еще меньше, чем ей Миссисипи, и до сих пор ни одному из них и в голову не приходило поехать и познакомиться с семьей другого. Они были неплохими людьми, эти шведы, они бы, пожалуй, отнеслись к нему, Лестеру, как к члену семьи, если бы он им это позволил. И все-таки они были другими – они были белыми, в этом-то все и заключалось. Лестер рос на Юге в окружения белых, и уж он знал о них все. Он не любил их, и ему были не по вкусу те чувства, которые они могли испытывать к нему, но, во всяком случае, этих южных белых он знал. Что же касалось северян, особенно этих самых шведов, то они были какими-то другими. Их привычки, речь, еда – почти все было для него чуждым; никогда в их присутствии он не чувствовал себя нормально.
Развода, по-видимому, не миновать, еще и год не успеет кончиться. Он был чернокожим, а старший брат его жены в начале семидесятых тоже женился на негритянке, чем привлек к себе всеобщее внимание. Лестер имел кое-какие причуды, и жена уже начинала уставать от него. К счастью, у них не было детей. Он подозревал, что у нее кто-то есть, но кое-кто был и у него самого: Айрис обещала выйти за него и переехать в Чикаго, как только она отделается от своего Генри.
После полуночи обе стороны автострады №57 выглядели одинаково: разбросанные тут и там огоньки аккуратных небольших ферм, время от времени какой-нибудь крупный город – Шампэйн или Эффингэм. Лестер работал и жил на Севере, но Север так и не стал ему домом. Дом для Лестера был там, где жила его мать, дом был в Миссисипи, хотя никогда не вернуться ему туда.
Слишком уж жизнь дома беспросветна и бедна. Против расизма он в общем-то ничего не имел – в конце концов, расизм был теперь не так страшен, как когда-то прежде, и Лестер уже привык к нему. Расизм останется в этих местах навсегда, просто с течением времени он будет становиться менее заметным. Как и раньше, все находится в руках у белых. Перемен, похоже, тут не предвидится. Что его волновало больше всего, так это полнейшее невежество и бьющая в глаза нищета значительной части чернокожего населения: запущенные, покосившиеся дома, высокий уровень смертности новорожденных, отчаяние безработных, одинокие матери с вечно голодными ребятишками. Все это наполняло душу невыносимой тоской, невыносимой настолько, что, подобно тысячам других, Лестер бежал из Миссисипи на Север в поисках работы, любой прилично оплачиваемой работы, которая притупила бы ноющую боль нищеты.
Теперешнее его возвращение в Миссисипи заставляло Лестера испытывать радость и боль одновременно. Радость от предвкушения встречи с семьей, боль – от того, что он вновь увидит их бедность. Но и в местной жизни случались иногда полосы счастья. У Карла Ли была неплохая работа, чистенький домик, аккуратно одетые детишки. Он представлял собой редкое исключение. И вот теперь все это хрупкое счастье оказалось под угрозой из-за двух пьяных белых подонков, из-за двух отбросов этого белого мусора. В этом мире никчемности чернокожих можно было найти хоть какое-то оправдание, но вот для белого человека в мире, который он сам для себя создал, никаких оправданий быть не может. Слава Господу, оба они уже мертвы. Лестер испытал прилив гордости за своего старшего брата.
Через шесть часов после того, как он выехал из Чикаго, над Миссисипи начало восходить солнце. Лестер пересек реку у Кейро. Двумя часами позже ему пришлось проделать это еще раз, но уже в Мемфисе. Теперь он гнал машину на юго-восток штата. Не прошло и часа, как его “кадиллак” описал круг по центральной площади Клэнтона. Лестер не спал уже больше двадцати часов.

* * *

– Карл Ли, к тебе посетитель, – проговорил Оззи сквозь забранное металлическими прутьями решетки окошко в двери.
– Я ничуть не удивлен. Кто это?
– Ступай за мной. Думаю, лучше вам посидеть у меня в кабинете. Вам может понадобиться время.

* * *

Джейк слонялся без дела по офису в ожидании телефонного звонка. Десять утра. Лестер должен быть в городе, если он вообще решил приехать. Одиннадцать. Джейк пролистал несколько папок с документами, оставляя кое-где пометки для Этель. Полдень. Он позвонил Карле и соврал ей что-то о встрече в час дня с новым клиентом, так что, дорогая, с обедом придется подождать. А во дворе он поработает в какое-нибудь другое время. Час дня. Джейк раскопал какое-то старое дело из Вайоминга, где мужа суд оправдал за убийство человека, который изнасиловал его жену. Это было в 1893-м. Джейк снял копию с этого дела и тут же швырнул ее в мусорную корзину. Два часа пополудни. Интересно, в городе Лестер или нет? Может, поехать проведать Лероя и посмотреть заодно на обстановку вокруг тюрьмы? Нет, лучше воздержаться. Вытянувшись на просторном диване, Джейк задремал.
Телефонный звонок раздался в пятнадцать минут третьего. Джейк едва не подскочил от неожиданности. Сердце дико стучало, когда он поднес к уху трубку.
– Алло.
– Джейк, это Оззи.
– Слушаю, Оззи, в чем дело?
– Тебя просят немедленно прибыть сюда, в тюрьму.
– Что? – Изо всех сил Джейк старался, чтобы голос его звучал невинно.
– Ты необходим здесь, Джейк.
– Кому?
– С тобой хочет говорить Карл Ли.
– А Лестер там?
– Да, он тоже хочет тебя видеть.
– Сейчас буду.

* * *

– Они сидят там уже больше четырех часов, – заметил Оззи, указывая на дверь своего кабинета.
– Чем же они там занимаются? – полюбопытствовал Джейк.
– Говорят, ругаются, орут друг на друга. Немного успокоились только с полчаса назад. Вышел Карл Ли и попросил меня позвонить тебе.
– Спасибо. Войдем?
– Ну уж нет. Я туда входить не собираюсь. За мной не посылали. А тебе самому виднее. Джейк постучал в дверь.
– Входите!
Он медленно раскрыл ее, переступил через порог и закрыл за собой дверь. У письменного стола сидел Карл Ли. Лестер развалился на диване. При виде Джейка он поднялся и пожал адвокату руку:
– Рад видеть тебя, Джейк.
– Рад встрече, Лестер. Что привело тебя домой?
– Семейные дела.
Джейк бросил взгляд на Карла Ли, затем подошел к письменному столу и обменялся со своим бывшим подзащитным рукопожатием. Карл Ли был явно чем-то раздражен.
– Так это вам обоим я понадобился?
– Да, Джейк, только ты сядь. Нам нужно поговорить, – ответил Лестер. – Карл Ли хочет тебе кое-что сказать.
– Говори сам, – отозвался Карл Ли.
Лестер вздохнул и принялся тереть глаза. Выглядел он совершенно обессилевшим.
– Я не скажу больше ни слова. Это касается только тебя и Джейка. – Он прикрыл глаза и расслабленно вытянулся на диване.
Джейк уселся на складной стул, поставив его около стены, напротив дивана. Он не сводил взгляда с Лестера, не обращая ни малейшего внимания на Карла Ли, медленно раскачивавшегося в кресле шерифа. Карл Ли молчал. Молчал и Лестер. Просидев минуты три в полной тишине, Джейк почувствовал, как его начинает охватывать раздражение.
– Кто послал за мной? – спросил он.
– Я, – ответил ему Карл Ли.
– Ну, и чего же ты хочешь?
– Я хочу вернуть свое дело тебе.
– То есть ты уверен, что я горю желанием заполучить его обратно?
– Что?! – Лестер вскочил и уставился на Джейка.
– Это вовсе не подарок, который можно сначала дать, а потом забрать назад. Это соглашение между тобой и твоим адвокатом. Не стоит вести себя так, будто ты оказываешь мне великую честь. – Голос Джейка повысился, злость его стала очевидной.
– Ты хочешь заниматься моим делом? – спросил Карл Ли.
– Ты пытаешься нанять меня вновь?
– Совершенно верно.
– А почему ты этого хочешь?
– Потому что Лестер от меня этого требует.
– Отлично. В таком случае мне не нужно твоего дела. – Джейк поднялся и направился к двери. – Если Лестер требует меня, а ты предпочитаешь Маршафски, тогда и оставайся с ним. Поскольку ты не в состоянии решать сам, тебе нужен Маршафски.
– Подожди, Джейк. Остынь. – Лестер остановил Джейка у самой двери. – Сядь, сядь. Я не виню тебя за твою злость на Карла Ли. Он действительно совершил ошибку. Так, Карл Ли?
Его брат самым внимательным образом изучал свои ногти.
– Сядь, Джейк, и давай поговорим, – продолжал упрашивать Лестер, подводя Джейка к стулу. – Ну, вот и отлично. Нам нужно обсудить сложившуюся ситуацию. Карл Ли, ты хочешь, чтобы Джейк представлял твои интересы?
– Да, – кивнул тот.
– Хорошо. Теперь Джейк…
– Объясни почему, – потребовал Джейк.
– Что?
– Объясни, почему ты хочешь, чтобы я занялся твоим делом вновь. Объясни, почему отказываешься от Маршафски.
– Я не обязан этого делать.
– Нет! Именно это ты и обязан сделать. Это самое меньшее, что ты мне должен. Ты выставил меня за дверь неделю назад, и у тебя не хватило мужества даже позвонить. Я узнал обо всем из газет. Там же я вычитал о твоем новом душке-адвокате, который, по-видимому, просто где-то заблудился в бескрайних просторах нашего штата. И вот ты вызываешь меня сюда, ожидая, что я брошу все только лишь потому, что ты решил передумать. Объясни мне, пожалуйста, если можешь.
– Скажи ему, Карл Ли. Поговори с Джейком, – взмолился Лестер.
Карл Ли подался вперед, опершись локтями о стол. Уткнувшись лицом в ладони, заговорил:
– Я просто запутался. Здесь все сводит меня с ума. Нервы на пределе. Меня беспокоит моя дочка. Я волнуюсь из-за семьи. И еще мне приходится думать о собственной голове. А каждый, кого я выслушиваю, говорит свое. Никогда прежде не оказывался в такой ситуации, я просто не знаю, что мне делать. Теперь мне осталось только положиться на людей. Я доверяю Лестеру, и я доверяю тебе, Джейк. Вот и все.
– И ты доверяешь моим советам?
– Я всегда им доверял.
– И доверяешь мне вести твое дело?
– Да, Джейк, я хочу, чтобы ты вернулся к нему.
– Ну что ж, хорошо.
Напряжение спало; Лестер вновь устроился на диване.
– Тебе необходимо поставить в известность Маршафски. До тех пор пока ты этого не сделаешь, я и пальцем не пошевелю.
– Мы займемся этим после обеда, – вставил Лестер.
– Хорошо. После того как поговорите с ним, позвоните мне. Работы предстоит много, а времени в обрез.
– А как насчет денег? – спросил Лестер.
– Те же условия. Тот же гонорар. Устраивает?
– Меня полностью, – ответил Карл Ли. – Я заплачу тебе в любом случае.
– Это мы сможем обсудить позднее.
– А как с врачами? – поинтересовался Карл Ли.
– Что-нибудь придумаем. Не знаю пока. Это уладится. Его подзащитный улыбнулся. Лестер в этот момент громко всхрапнул, и Карл Ли рассмеялся.
– Я уверен, ты позвонил ему, но он клянется, что этого не было.
Джейк немного смутился, но промолчал. Лестер был искусным лжецом, этот талант раскрылся во всем блеске во время суда и в немалой степени помог его обладателю.
– Прости меня, Джейк. Я был не прав.
– Никаких извинений. У нас слишком много дел, чтобы тратить время еще и на реверансы.

* * *

В тени дерева неподалеку от автостоянки у стен тюрьмы стоял репортер в надежде узнать что-то новенькое.
– Простите, сэр, вы, случайно, не мистер Брайгенс?
– А кого это интересует?
– Ричард Флэй, из “Джексон дейли”. Вы – Джейк Брайгенс?
– Да.
– Бывший адвокат мистера Хейли.
– Нет. Адвокат мистера Хейли.
– А мне казалось, что он нанял Бо Маршафски. Собственно, поэтому-то я и здесь. Я слышал, Маршафски должен подъехать сюда после обеда.
– Если увидите его, скажите, что он опоздал.

* * *

Лестер глубоким сном спал на кушетке в кабинете Оззи. Дежурный разбудил его в четыре утра в воскресенье. Выпив огромную чашку черного кофе, Лестер сел за руль и погнал свою машину в Чикаго. В субботу вечером вместе с Карлом Ли они позвонили Котяре Брастеру и уведомили его о том решении, которое было принято. К новости Котяра отнесся равнодушно. Он буркнул, что сам позвонит Маршафски. О деньгах не было сказано ни слова.

Глава 20

Вскоре после того как Лестер выехал домой, Джейк, набросив на себя халат, вышел из дома, чтобы подобрать с газона воскресные газеты. От Клэнтона был час езды до Мемфиса, три часа до Джексона и сорок пять минут до Тьюпело. Во всех трех городах выходили ежедневные газеты с объемистыми воскресными приложениями, которые доставлялись и в Клэнтон. Джейк был их давним подписчиком, и сейчас он испытывал удовлетворение, от того что у Карлы вскоре не будет недостатка в материалах, которые она аккуратно собирала. Разложив перед собой газеты, Джейк принялся методично изучать толстенную кипу бумаги.
В газете из Джексона он ничего не обнаружил, хотя и надеялся, что Ричард Флэй о чем-нибудь да сообщит. Видимо, следовало там, у тюрьмы, уделить ему чуточку больше внимания. Ничего не увидел он и в мемфисской прессе. Издание Тьюпело тоже хранило молчание. Однако это не удивило Джейка, просто в глубине души он рассчитывал, что кто-нибудь докопается до произошедших перемен. Видимо, слишком поздно все это вчера произошло. Ну что ж, будем ждать понедельника. Джейку надоело прятаться, надоела двусмысленность его положения. Но до тех пор, пока газеты не сообщат обо всем, пока народ в кафе, прихожане в церкви, пока другие юристы, включая Бакли, Салливана и Лоттерхауса, не узнают, что дело вновь вернулось к нему, он, Джейк, будет вести себя тихо и оставаться в тени. Что бы ему такое сказать Салливану? Карл Ли позвонит Маршафски или, скорее, своему знакомому головорезу, который и сообщит Маршафски новость. Интересно, какого рода заявление для прессы сделает Акула на этот раз? А потом он сам свяжется с Уолтером Салливаном и поделится с ним этим восхитительным известием. Все это произойдет в понедельник утром, если не раньше. Информация в фирме Салливана распространяется быстро, так что, по-видимому, очень скоро старшие и младшие партнеры вместе с сотрудниками соберутся в длинном, отделанном под красное дерево зале заседаний и начнут проклинать Брайгенса с его аморальностью и бестактностью. А молодые сотрудники, чтобы произвести на боссов положительное впечатление, станут еще перечислять пункты кодекса, которые Джейк якобы нарушил. Джейк ненавидел их всех и каждого в отдельности. Он пошлет Салливану краткую записку, а ее копию направит Лоттерхаусу.
Что же касается Бакли, то ему он не станет ни звонить, ни писать. Его, должно быть, удар хватит, как только он прочтет газеты. Хватит письма судье Нузу, а уж он сам передаст Бакли его копию. Нет, личного послания Бакли не дождется.
У Джейка появилась интересная мысль, он поколебался, а затем все-таки набрал номер Люсьена. Было только начало восьмого. Трубку сняла его прислуга, или кем она ему там еще доводилась.
– Салли?
– Да.
– Это Джейк. Люсьен проснулся?
– Минуточку. – Она перекатилась по постели и передала трубку Люсьену.
– Алло.
– Люсьен, это Джейк.
– Ну, и чего же ты хочешь?
– У меня хорошие новости. Вчера Карл Ли снова обратился ко мне. Его дело опять за мной.
– Какое дело?
– Дело Хейли!
– А, мститель. Так он таки твой?
– Со вчерашнего дня. Нам есть чем заняться.
– Когда суд? Где-то в июле?
– Двадцать второго.
– Уже недолго. Что нужно в первую очередь?
– Найти психиатра. Чтобы не очень много брал и умел молчать.
– У меня есть именно такой.
– Отлично. Займись им. Я перезвоню через пару дней.

* * *

Карла проснулась в приличествующий воскресному дню час и нашла своего мужа на кухне, занятого газетами, которые валялись на столе и на полу. Она быстро сварила свежий кофе и, не проронив ни слова, тоже уселась за стол. Улыбнувшись жене. Джейк продолжал листать страницы.
– Во сколько ты поднялся? – спросила наконец она.
– В половине шестого.
– Зачем? Сегодня же воскресенье.
– Не мог спать.
– Был так взволнован?
Джейк опустил газету.
– А я и в самом деле взволнован. Даже очень. И мне жаль, что ты не разделяешь мой энтузиазм.
– Прости меня за вчерашний вечер.
– Тебе нет нужды извиняться. Я же знаю, что ты чувствуешь. Твоя беда в том, что ты видишь только отрицательные стороны, а плюсы ускользают от тебя. Ты даже представить не хочешь, чем для нас с тобой может закончиться это дело.
– Джейк, оно меня пугает. Телефонные звонки, угрозы, горящие кресты. Даже если твое дело сулит миллион, а вдруг что-нибудь случится?
– Ничего не случится. Получим еще парочку угроз, ну, покосятся на нас в церкви, в городе, но на этом все закончится.
– Но ты и сам в этом не уверен.
– Мы говорили об этом весь вечер, и мне вовсе не хочется тратить сегодняшнее утро на то же самое. Хотя у меня есть кое-какие соображения.
– Ну же, я сгораю от нетерпения.
– Вместе с Ханной ты вылетишь в Северную Каролину к своим родителям. Поживете у них до окончания суда. Родители твои будут только рады, а нам не придется беспокоиться по поводу Клана или кого там еще, кто любит жечь кресты.
– Но до суда еще полтора месяца! Ты хочешь, чтобы мы все это время оставались в Уилмингтоне?
– Да.
– Я, конечно, люблю своих родителей, но мне это кажется смешным.
– Ты видишься с ними редко, а они скучают по Ханне.
– Ас ней вместе мы скучаем по тебе. На полтора месяца я к ним не поеду.
– Но мне предстоит куча всякой подготовительной работы. Я не буду ни есть, ни спать, пока суд не закончится. Буду работать по ночам, по воскресеньям…
– Что в этом нового?
– Я не поверну к вам головы, целиком уйду в дело.
– Мы привыкли к этому.
– Ты хочешь сказать, что справишься со всем этим? – Джейк улыбнулся.
– Я справлюсь с тобой. Меня пугают только эти сумасшедшие вокруг.
– Если эти сумасшедшие станут действительно опасными, я уйду в сторону. Я побегу со всех ног, если моя семья вдруг окажется в опасности.
– Обещаешь?
– Конечно, обещаю. Давай отошлем Ханну.
– Если мы в безопасности, зачем же кого-то отсылать?
– Ради спокойствия. Она проведет отличное лето с дедом и бабушкой. И они тоже будут в восторге.
– Она и недели без меня не выдержит.
– Так же, как и ты без нее.
– Это правда. Об этом и речи быть не может. Я не беспокоюсь за нее только тогда, когда держу ее на руках.
Кофе закипел, Карла разлила его по чашкам.
– Что-нибудь интересное в газетах?
– Нет. Мне казалось, что в Джексоне могли и напечатать что-то, но слишком уж поздно вчера все решилось.
– Мне кажется, после недели простоя ты слишком уж спешишь.
– Подождем завтрашнего утра.
– Откуда ты можешь знать?
– Обещаю тебе.
Она покачала головой и принялась просматривать страницы, отведенные туалетам и рекламе продуктов.
– В церковь идти не собираешься?
– Нет.
– Почему? Дело же за тобой. Ты опять звезда.
– Верно, только пока об этом никто еще не знает.
– Ясно. Значит, в следующее воскресенье.
– Наверняка.

* * *

В негритянских церквах по всей округе: на Горе Хевронской, в храме Звезды Сиона, в часовнях, стоящих у перекрестков дорог, в храмах Господа Нашего, Всех Святых, в церкви Христа – повсюду по рядам прихожан ходили небольшие пластиковые ведерки, плетеные корзинки и тарелки. Их передавали из рук в руки от дверей до самого алтаря: собирали деньги для Карла Ли Хейли и его семьи. Во многих церквах пользовались большими картонными ведерками, в которые по воскресеньям целое семейство укладывало провизию, отправляясь на пикник. Чем больше по размерам такое ведерко или корзина, тем меньшими кажутся банкноты, опускаемые в них. Это давало распорядителям возможность лишний раз во время службы пустить их по рядам. Данный сбор средств не был обычным, повторяющимся из недели в неделю: в каждом храме его предварял трогательный рассказ о том, что случилось с маленькой девочкой, а позже и с ее отцом. Емкости наполнялись довольно быстро. Часто нужный эффект производило упоминание об Ассоциации борцов за гражданские права черного населения.
Сбор денег шел полным ходом. Ведерки опрокидывались, банкноты подсчитывались, и ритуал повторялся во время вечерней службы. После нее каждый ответственный за мероприятие святой отец подводил итог дня, а затем доставлял значительную часть собранной суммы преподобному Эйджи. Эйджи хранил деньги где-то у себя в храме. Почти все они предназначались семье Хейли.

* * *

Каждое воскресенье, с двух до пяти пополудни, заключенных окружной тюрьмы выводили в широкий, обнесенный забором двор, примыкавший к какой-то узенькой городской улочке. Здесь проходили свидания с родственниками или друзьями. Сроком на один час к каждому заключенному допускалось не более трех человек. Во дворе стояли два зонтика от солнца, несколько сломанных пляжных столиков, высилась поддерживаемая в полном порядке одна-единственная баскетбольная стойка. За поведением своих подопечных наблюдали помощники шерифа и сторожевые собаки.
Был разработан такой план. Гвен с детишками выйдет из церкви после благодарственного молебна, то есть около трех, сядет в машину и направится к зданию тюрьмы. Оззи выпустит Карла Ли чуть раньше, с тем чтобы тот смог заблаговременно занять лучший столик, у которого все четыре ножки были целыми, а рядом стоял зонтик. Какое-то время Карлу Ли придется сидеть за ним в одиночестве, до тех пор пока не прибудет его семья, и смотреть, как забавляются с мячом другие заключенные. Баскетболом их игру назвать было трудно, скорее, это был какой-то гибрид из регби, борьбы, приемов дзюдо и собственно баскетбола. Роль судьи брать на себя никто не решался. Тем не менее все обходилось без споров и крови. Не было даже драк. Драка влекла за собой помещение в изолятор и лишение свиданий в течение целого месяца.
Посетителей было немного: чьи-то жены, подружки. Они сидели на траве у ограды со своими мужчинами и спокойно наблюдали за возней под баскетбольным щитом. Какая-то парочка обратилась к Карлу Ли с вопросом, не могут ли они присесть за его столик, чтобы пообедать. Карл Ли покачал головой, и просителям пришлось довольствоваться местом на траве.
Гвен с ребятами умудрилась приехать еще до трех. Заместитель шерифа Хастингс, ее двоюродный брат, распахнул створки ворот, и дети бросились навстречу отцу. Гвен стала выкладывать на стол продукты. Карл Ли ловил на себе взгляды своих товарищей, менее удачливых, чем он, наслаждаясь их завистью. Если бы он был белым, или более слабым, или обвинялся бы не в таком серьезном преступлении, от него наверняка бы потребовали поделиться провизией. Но он был Карлом Ли Хейли, поэтому никто особенно долго не задерживал на нем своего взгляда. Игра шла с обычным азартом, и, смотря на мечущихся по площадке мужчин, семья приступила к еде. Тони села рядом с отцом.
– Они начали сегодня утром сбор средств для нас, – сообщила Гвен мужу после еды.
– Кто “они”?
– Церковь. Преподобный Эйджи сказал, что все негритянские церкви округа по воскресеньям устраивают сборы для семьи и на адвокатские расходы.
– Сколько же они собрали?
– Не знаю. Он сказал еще, что так будет до самого суда.
– Это неплохо. А обо мне он что-нибудь говорил?
– Упоминал о твоем деле. Сказал, что расходы предстоят большие и что нам понадобится их помощь. Говорил еще о христианской взаимопомощи и все в таком роде. Назвал тебя героем своего народа.
Это было приятной неожиданностью для Карла Ли. Он предполагал, что церковь окажет какую-то поддержку, но ему в голову ни разу не пришла мысль о деньгах.
– И сколько же храмов этим заняты?
– Все наши церкви округа.
– А когда мы получим деньги?
– Про это он ничего не сказал.
“Уж не раньше, чем он отсчитает себе свою долю”, – подумал Карл Ли.
– Ребята, берите-ка сестренку и пойдите поиграйте вон там, у забора. Нам с мамой нужно поговорить. Только будьте поосторожнее.
Карл Ли-младший и Роберт взяли Тони за руки и направились туда, куда велел отец.
– Что говорит врач? – спросил Карл Ли, глядя детям вслед.
– Она поправляется. Челюсть срастается нормально. Мосты через месяц, видимо, можно будет снять. Пока еще она не в состоянии как следует прыгать и играть, но это ненадолго. Иногда еще чувствуется боль.
– А как с… м-м… другим?
Прикрыв лицо руками, Гвен покачала головой. Из глаз ее потекли слезы, она расплакалась. Голос ее дрожал, когда она наконец заговорила:
– У нее никогда не будет детей. Он сказал мне… – Остановившись, она вытерла слезы и попыталась продолжить, но не справилась с рыданиями и прижала к лицу бумажное полотенце.
Карла Ли вдруг охватила ужасная слабость. Упершись лбом в ладони, он крепко сжал зубы, его глаза увлажнились.
– Что он сказал?
Гвен подняла голову и, борясь со слезами, заговорила срывающимся голосом:
– Он сказал мне во вторник, что там у нее слишком большие повреждения… – Она пыталась вытереть мокрое лицо. – Но он хочет послать ее на осмотр к специалисту в Мемфис.
– То есть он не уверен?
Она покачала головой:
– На девяносто процентов. И все-таки он говорит, что ее стоит показать другому врачу. Мы решили сделать это через месяц.
Оторвав кусок бумажного полотенца, Гвен приложила его к лицу. Такой же кусок она протянула мужу, который быстрым незаметным движением промокнул глаза.
Сидевшая на траве у забора Тони слушала, как ее братья спорят о том, кому быть шерифом, а кому сидеть в тюрьме. Глаза ее были устремлены на родителей – она видела, что они начали разговор, потом стали качать головами, а затем она заметила, как они плачут. Тони знала: с ней что-то не так. Она начала тереть глаза и тоже расплакалась.
– А хуже всего с кошмарами, – проговорила Гвен, нарушив недолгое молчание. – Каждую ночь мне приходится ложиться с ней. Ей снятся мужчины, которые гонятся за ней через кустарник, мужчины, прячущиеся в шкафах. Она просыпается с криками, вся мокрая от пота. Доктор считает, что ее должен осмотреть и психиатр. Говорит, какое-то время будет еще хуже, прежде чем дело пойдет на поправку.
– Во сколько это обойдется?
– Я не знаю. Я еще никому не звонила.
– Позвони. Где он находится, этот самый психиатр?
– В Мемфисе.
– Понятно. А как у ребят с ней?
– Они просто молодцы. Относятся к ней очень бережно. Но ее ночные кошмары пугают и их. Она же будит их криками. Мальчики вскакивают с постелей и бегут к ней, чтобы как-то помочь, но я же вижу: они пугаются. Прошлую ночь она не могла уснуть до тех пор, пока ребята не улеглись на пол рядом с ее кроваткой. Все мы так и лежали без сна да при включенном свете.
– С мальчиками все будет нормально.
– Они так скучают по тебе.
– Ну, долго это не продлится. – Карл Ли улыбнулся.
– Ты и в самом деле так думаешь?

Предыдущая страница 15 Следующая страница


Пора убивать 16

– Теперь я уж и не знаю, что мне думать. Но я в любом случае не собираюсь провести остаток жизни за решеткой. Я опять нанял Джейка.
– Когда?
– Вчера. Этот парень из Мемфиса так носа своего и не показал, даже не позвонил ни разу. Я послал его ко всем чертям и снова обратился к Джейку.
– Но ты же говорил, что Джейк слишком молод.
– Я был не прав. Он молод, но знает свое дело. Спроси Лестера.
– Судить-то будут тебя.
Карл Ли поднялся и медленно пошел вдоль забора. Мысли его были заняты двумя парнями, сейчас мертвыми и закопанными в землю где-то там, далеко, чья плоть была уже охвачена тленом, а души горели в адском огне. Перед тем как отправиться туда, откуда нет возврата, они успели столкнуться с его крошкой, много времени у них это не заняло, и за каких-то два часа они искалечили ее нежное тельце и, похоже, повредили рассудок. Обошлись с ней столь бесчеловечно, что теперь их дочка никогда уже не сможет иметь своих собственных детей. Теперь девочка с ужасом ждет, что кто-то набросится на нее, выскочив из шкафа. Сможет ли она когда-нибудь забыть обо всем этом, стереть чудовищные воспоминания, придет ли ее маленький внутренний мирок в норму? Может, психиатр и вправду поможет? А другие дети – позволят ли они ей чувствовать себя такой же, как они?
Ведь скорее всего они считают ее лишь маленькой чернушкой, отпрыском какого-то черномазого. Незаконным, как, собственно, и все их дети. Да для таких быть изнасилованными – самая обычная штука.
Он вспомнил, как те двое выглядели в суде. Один – гордый, другой – напуган до смерти. Он вспомнил, как они спускались по лестнице, не подозревая того, что их ждет. И ужас в их глазах, когда они увидели перед собой человека с “М-16” в руках. Звуки стрельбы, крики о помощи, вопли. Люди, упавшие друг на друга, в наручниках, бьющиеся в агонии, уходящие в никуда. А он стоял и улыбался, даже смеялся, глядя на изуродованные жертвы, у которых пулями снесло по половине черепа. И когда тела их застыли в полной неподвижности, он побежал.
Карл Ли и сейчас улыбался. Он испытывал гордость за то, что сделал. Первая его жертва – желтолицый вьетнамец – бередила ему душу гораздо дольше.
В письме на имя Уолтера Салливана значилось:
“Дорогой Дж. Уолтер!
В данный момент уже можно с уверенностью полагать, что мистер Маршафски уведомил вас о том, что договор о найме его Карлом Ли Хейли в качестве адвоката последнего расторгнут. Таким образом, отпадает всякая необходимость участия вас как советника в деле.
С наилучшими пожеланиями, искренне ваш Джейк”.
Копия письма была направлена Л. Уинстону Лоттерхаусу. Послание судье Нузу было столь же кратким.
“Дорогой судья Нуз!
Прошу вас принять к сведению, что я вновь нанят Карлом Ли Хейли в качестве адвоката по его делу. Мы готовимся к заседанию суда, назначенному на 22 июля. Прошу зарегистрировать меня как официального представителя его интересов. Искренне ваш Джейк”.
Копию он отправил Бакли.

* * *

Маршафски позвонил Джейку в понедельник, в половине десятого. Предупрежденный Этель, Джейк не снимал трубку в течение двух минут.
– Алло?
– Как ты это проделал?
– С кем я говорю?
– А секретарша тебе не сообщила? Это Бо Маршафски, и я хочу знать, как тебе это удалось.
– Удалось – что?
– Украсть мое дело.
“Не заводись, – приказал себе Джейк, – он провоцирует тебя”.
– А мне помнится, что это у меня его украли, – ответил Джейк.
– До тех пор, как он меня нанял, я о нем и не слышал.
– А вам и нужды не было. Вы же подослали к нему вашего бандита, разве нет?
– Ты обвиняешь меня в том, что я сманиваю у других клиентов?
– Да.
Повисла пауза, во время которой Джейк успел подготовить себя к потоку брани и непристойностей.
– А знаете, мистер Брайгенс, вы правы. Я делаю это ежедневно. Я профессионал в том, что на нашем языке называется “увести клиента”. Именно поэтому я так много зарабатываю. Если где-то намечается крупное уголовное дело, я не пожалею сил, чтобы вцепиться в него. При этом я пользуюсь теми методами, которые нахожу необходимыми.
– Странно, а в газете вы ничего об этом не рассказали.
– И если мне нужно будет дело Хейли, я добьюсь своего.
– Бросьте.
Положив трубку, Джейк смеялся минут десять. Затем он закурил сигару и принялся работать над составлением заявления о перемене места слушания дела.

* * *

Через два дня позвонил Люсьен и велел Этель передать Джейку, чтобы тот явился к нему. По важному делу. У него сидит посетитель, с которым Джейк должен встретиться.
Посетителем его был доктор У.Т. Басс – вышедший на пенсию психиатр из Джексона. Он был старым знакомым Люсьена и в прежние годы вместе с ним принимал определенное участие в процессах по делам двух отпетых преступников, решивших прибегнуть к помощи специалиста его профессии. Однако, несмотря ни на что, оба до сих пор отбывали свои сроки в Парчмэне. Басс был вынужден уйти на покой по той же причине, которая привела к отставке и Люсьена, а именно из-за прочной, необоримой привязанности к “Джеку Дэниэлсу”. У.Т. наезжал иногда к Люсьену в Клэнтон, Люсьен же совершал в Джексон поездки более частые; эти взаимные визиты приносили обоим неподдельную радость – друзья вместе напивались до беспамятства. Сейчас же двое мужчин были заняты тем, что сидели на просторном крыльце дома Люсьена и ждали Джейка.
– Просто скажешь, что в тот момент он был помешанным, – инструктировал своего гостя хозяин.
– А он был?
– Это не важно.
– А что важно?
– Важно дать жюри предлог оправдать человека. Их абсолютно не волнует, был он в то время чокнутым или нет. Но какое-то основание для оправдания им необходимо.
– Хорошо бы было хотя бы осмотреть его.
– Можешь. Можешь сказать ему все, что захочешь. Он сейчас сидит в камере и сгорает от желания поговорить с кем-нибудь.
– Мне нужно будет встретиться с ним несколько раз.
– Знаю.
– А если у меня не сложится впечатления о том, что он был невменяем в тот момент, когда открыл стрельбу?
– В таком случае тебе не придется давать показания в суде, ты не увидишь в газетах ни своего снимка, ни имени, и телевизионщики не будут брать у тебя интервью.
Долгую паузу Люсьен заполнил большим глотком из своего стакана.
– Делай то, что я тебе говорю. Расспроси его, испиши кучу листков бумаги. Задавай ему дурацкие вопросы. Ты и сам знаешь, что нужно. А потом скажи: да, он был невменяемым.
– Особой уверенности я не чувствую. Это и в прошлом не очень-то получалось.
– Послушай, ты же врач, нет? Так и веди себя соответственно – будь тщеславным, самоуверенным и высокомерным. Действуй так, как и должен. Выскажи им свое мнение, и пусть только кто-нибудь позволит себе усомниться в нем.
– Не знаю. В прошлом это давало осечки.
– Делай, как я говорю.
– Раньше я так и делал, а те оба и сейчас еще в Парчмэне.
– Они были безнадежны. Хейли – совсем другое дело.
– У него есть шансы?
– Некоторые.
– Мне показалось, ты сказал: “…совсем другое дело”.
– Он порядочный человек, у которого были веские причины на то, чтобы убить.
– Тогда почему у него всего лишь “некоторые шансы”?
– Закон утверждает, что причины эти недостаточно серьезны.
– Закону виднее.
– К тому же он – черномазый, и это в белом округе. А к ханжам у меня нет никакого доверия.
– А если бы он был белым?
– Если бы он был белым, который пристрелил двух ниггеров, изнасиловавших его малолетнюю дочь, жюри присяжных под руки вывело бы его в зал со скамьи подсудимых.
Басс прикончил свой стакан и принялся наливать следующую порцию. Пятую. На стоявшем между мужчинами столике высилось ведерко с кусками льда.
– Кто там у него адвокат?
– Он вот-вот должен подойти.
– Работал раньше с тобой?
– Да, но мне кажется, вы не встречались. Он пришел в мою фирму года за два до того, как меня вынудили отправиться на отдых. Молод, чуть больше тридцати. Умен, энергичен, работает как вол.
– И он работал с тобой?
– Именно это я тебе и сказал. Для своих лет у него неплохой опыт. Это не первое его дело об убийстве, только, если я не ошибаюсь, первое, в котором его подзащитный сходит с ума.
– Рад это слышать. Мне бы не хотелось отвечать на кучу глупых вопросов.
– Спасибо, что хоть моему мнению ты еще веришь. Подожди, пока он придет.
– Мне не очень-то все это нравится. Мы уже дважды пытались, и ничего не получилось.
Люсьен в недоумении покачал головой:
– Должно быть, ты самый робкий из всех докторов, каких я встречал.
– И самый бедный.
– Тебе полагается быть гордым и заносчивым. Ты же эксперт. Так и будь им. Кто это осмелится оспаривать твою профессиональную точку зрения здесь, в Клэнтоне, штат Миссисипи?
– У штата есть свои эксперты.
– Да, есть один психиатр из Уитфилда. Он потратит на обвиняемого пару часов, а затем прикатит в суд и покажет под присягой, что Хейли – самый здравомыслящий человек из всех, когда-либо обращавшихся к психиатру. Он добавит, будто ему в жизни еще не доводилось видеть психически ненормального обвиняемого. Для него сумасшедших вообще не существует. Каждый из живущих просто обречен на полное душевное здоровье. И сам Уитфилд битком набит абсолютно нормальными людьми, правда, пока речь не заходит о правительственных субсидиях лечебнице – вот тогда-то они там все лишаются рассудка. Да его просто выгонят с работы, вздумай он показать, что обвиняемый невменяем. Вот каков твой соперник.
– И жюри поверит мне автоматически?
– Ты должен действовать так, будто никогда раньше ни в чем подобном не принимал участия.
– Дважды – не забывай! Первый был насильником, второй – убийцей. И оба – в полном сознании, вне зависимости от того, что я там говорил. И оба сейчас находятся там, где находятся.
Люсьен сделал еще один большой глоток и теперь рассматривал на свет плескавшуюся в стакане светло-коричневую жидкость с кубиками льда.
– Ты сказал, что поможешь мне. Видит Бог, ты мне действительно задолжал. Сколько я устроил тебе разводов?
– Три. И я все три раза вынужден был прилюдно полоскать свое грязное белье.
– Сам виноват. Развод такое дело: либо ты уступаешь, либо все твои привычки детально обсуждаются открытым слушанием.
– Так оно и было, я помню.
– А скольких клиентов, вернее, пациентов, я направил к тебе за все эти годы?
– Не так уж и много для того, чтобы я мог расплатиться с алиментами.
– А помнишь тот случай нарушения врачебной этики, когда курс лечения, который ты назначил одной леди, заключался в еженедельном катании вместе с тобой по медицинской кушетке? Твоя больная тогда еще отказалась от защиты, и тебе пришлось звонить своему другу Люсьену, который уладил все за какие-то гроши и не допустил дело до суда.
– Свидетелей никаких не было.
– Кроме самой леди. А папки в суде, полные заявлений твоих бывших жен, требовавших развода по причине постоянных измен мужа?
– Доказать они ничего не могли.
– Им не дали возможности. Нам обоим, помнишь, пришлось ради этого постараться.
– Хорошо, довольно, довольно. Я же сказал, что помогу. Я должен буду представлять какие-нибудь собственные документы, регалии?
– Ты что, вояка, что ли?
– Нет. Просто когда начинаю думать о судебном присутствии, я нервничаю.
– Твой престиж и так достаточно высок. Тебя и раньше квалифицировали в качестве свидетеля-эксперта. Не переживай.
– А как насчет этого? – Он выразительно приподнял свой стакан с виски.
– Ну, конечно, тебе не стоит пить так много, – ханжеским голосом ответил Люсьен.
Едва не выронив стакан. Басс зашелся хохотом. Вывалившись из кресла, он скатился к самому краю крыльца, хватаясь руками за живот и содрогаясь от смеха.
– Ты напился, – заметил Люсьен и отправился за новой бутылкой.

* * *

Когда примерно часом позже на дорожке, которая вела к дому, показался Джейк, Люсьен медленно раскачивался в своем массивном кресле. Доктор спал в таком же кресле, стоявшем в дальнем углу крыльца. Его босые ноги, простертые за невысокие перильца, скрывались от нескромных взоров густым кустарником; окаймлявшим крыльцо. Поднявшись по ступенькам, Джейк легонько коснулся плеча задремавшего Люсьена.
– Джейк, мальчик мой, как дела? – сонным голосом проблеял тот.
– Отлично, Люсьен. А вы здесь неплохо устроились. – Джейк бросил взгляд на пустые бутылки и на одну, в которой еще чуть-чуть оставалось.
– Я хотел познакомить тебя с этим человеком. – Люсьен сделал попытку сесть прямо.
– Кто это?
– Наш психиатр. Доктор У. Т. Басс, из Джексона. Мой старый друг. Он поможет вам с Хейли.
– Хороший специалист?
– Лучший. Нам приходилось работать вместе по ряду дел.
Джейк сделал несколько шагов по направлению к Бассу и замер. Их психиатр, в расстегнутой донизу рубашке и с раскрытым ртом, исторгал низкий, какой-то булькающий храп. У ноздрей доктора У.Т. Басса кружил овод размером с небольшую ласточку, испуганно шарахавшийся к спинке кресла при каждом мощном выдохе. Вместе с храпом по крыльцу разносился и перегар, повисавший в воздухе невидимым туманом.
– Это он – врач? – поинтересовался Джейк, усаживаясь рядом с Люсьеном.
– Психиатр, – с гордостью подтвердил Люсьен.
– И он помог тебе управиться с этим? – Джейк кивнул на бутылки.
– Это я помог ему. Он пьет как рыба. Но в суде будет абсолютно трезв.
– Звучит обнадеживающе.
– Он тебе понравится. И берет недорого. Он у меня в долгу. Обойдется просто даром.
– Я уже почти влюблен в него.
Лицо Люсьена было примерно таким же красным, как и белки его глаз.
– Хочешь выпить?
– Нет. Сейчас всего половина четвертого.
– Да ну! А какой сегодня день?
– Среда, двенадцатое июня. И давно вы с ним так пьете?
– Уже лет тридцать. – Люсьен захохотал, зазвенел льдом в стакане.
– Я имею в виду сегодня.
– С завтрака. Да какое это имеет значение?
– Он работает?
– Нет, ушел на пенсию.
– По собственному желанию?
– Ты хочешь спросить, не поперли ли его, так сказать, как меня?
– Да, так сказать.
– Ну что ты! Его лицензия до сих пор при нем, а послужной список безукоризнен.
– Он и выглядит безукоризненно.
– Выпивка начала сказываться на нем несколько лет назад, когда ему пришлось делать выплаты по алиментам. Всеми его тремя разводами занимался я сам. Сейчас он дошел до того, что его доходы полностью уходят на алименты бывшим женам и детям, поэтому он и забросил работу.
– Тогда как же он умудряется?..
– Мы… гм… он смог кое-что припрятать от своих жен и их голодных адвокатов. Нет, теперь он себя неплохо чувствует.
– По нему это сразу видно.
– Ну а потом он чуток промышляет наркотиками, но дело имеет только с богатыми клиентами. Не наркотиками, собственно говоря, а наркосодержащими лекарствами, которые он имеет официальное право выписывать. В этом нет ничего незаконного, может, несколько неэтично, и все.
– А что он делает здесь?
– Наезжает ко мне иногда. Он живет в Джексоне, но ненавидит его. Я позвонил ему в воскресенье, после разговора с тобой. Он хочет как можно раньше увидеться с Хейли, завтра, например, если сможет.
Басс пробормотал что-то во сне и повернулся на бок, отчего кресло несколько раз качнулось. Тело врача дернулось, и он вновь захрапел. Пытаясь устроить поудобнее правую ногу, он ткнул ею в острый конец какой-то ветки, и тут же кресло-качалка, нелепо подпрыгнув, перевернулось, выбросив доктора на деревянный пол крыльца. Головой он ударился о доски, а правая нога застряла в ручке кресла. Басс скорчил гримасу, закашлялся, но тут же его грудь начала снова исторгать могучий храп. Джейк инстинктивно рванулся было помочь ему, однако на полпути остановился, видя, что почтенный доктор не понес никакого ущерба и продолжает спать как ни в чем не бывало.
– Оставь его в покое! – сквозь душивший его смех выговорил Люсьен.
Выудив из стакана кубик льда, он метнул его в своего собутыльника, но промахнулся. Зато вторым кубиком Люсьен угодил психиатру точно в кончик носа.
– Прямое попадание! – удовлетворенно промычал он. – Вставай, ты, алкоголик!
Спускаясь по ступенькам крыльца и идя затем к своей машине, Джейк слышал у себя за спиной хохот и ругань Люсьена, продолжавшего швыряться льдом в доктора У. Т. Басса, психиатра и свидетеля защиты.

* * *

Выйдя из больницы на костылях, Луни посадил в машину жену и троих детей и отправился в тюрьму, где его уже ждали шериф со своими заместителями, коллеги и друзья; все они приготовили для Луни небольшие подарки и накрыли для чаепития стол. Теперь Луни становился вечным дежурным – за ним сохранялось право носить форму, нагрудный знак и получать прежний оклад.

Глава 21

Комната для собраний членов общины церкви Спрингдэйл была вычищена до блеска, складные столы и стулья протерты от пыли и расставлены аккуратными рядами. Это была самая большая негритянская церковь округа, и располагалась она в Клэнтоне, так что преподобный отец Эйджи счел необходимым собраться именно здесь. Целью предстоящей пресс-конференции было оповестить общественность, выразить поддержку своему прихожанину, совершившему доброе дело и очутившемуся в беде, а также объявить об официальном учреждении Фонда защиты Карла Ли Хейли. В пресс-конференции принял участие национальный директор Ассоциации борцов за права негритянского населения. Он вручил представителю фонда чек на пять тысяч долларов и обещал еще более значительную поддержку в ближайшем будущем. Исполнительный директор мемфисского отделения ассоциации с гордым видом выложил на стол ту же сумму наличными. Вместе с Эйджи они помещались позади соединенных торцами двух столов в центре комнаты, вдоль стен которой сидели члены церковного совета и более двухсот прихожан. Рядом с Эйджи находилась Гвен. Газетчиков, теле – и фоторепортеров пришло гораздо меньше, чем ожидалось.
Вдохновленный лампами-вспышками и юпитерами, Эйджи начал свое выступление первым. Он поведал собравшимся о семье Хейли, о доброте, безгреховности набожности каждого из ее членов, о крещении, которое приняла Тони, когда ей было всего восемь лет. Он говорил о семейном счастье, разрушенном расизмом и ненавистью. Аудитория начала сморкаться и всхлипывать. Голос святого отца набирал силу, он переходил к обличениям. С гневом праведника обрушился он на существующую юридическую систему, всей своей мощью готовую раздавить доброго и порядочного человека, не совершившего ничего дурного, человека, которого, будь он белым, никто не решился бы потащить в суд, человека, которому предъявлено чудовищное обвинение лишь потому, что он негр. Именно это, подчеркнул преподобный отец, и является самым страшным в процессе Карла Ли Хейли.
Эйджи удалось найти верный тон; наэлектризовав собравшихся, он умело повел их за собой, и пресс-конференция стала походить на молельное собрание охваченных экстазом религиозных фанатиков. Речь его длилась ровно сорок пять минут.
Выдержать заданную выступлением Эйджи высокую ноту было не всякому по силам, но тем не менее национальный директор ассоциации ни минуты не колебался. В течение тридцати минут с небывалым ораторским мастерством он гневно клеймил расизм, причем ни разу не повторился. Улучив момент, он принялся бросать в слушавших пригоршни статистических данных, иллюстрирующих состояние преступности и деятельность правоохранительных общественных институтов. Он привел паству к единственному логическому выводу: вся юридическая система страны находится под жестким контролем белых, которые бесчестно угнетают с ее помощью чернокожее население. В охватившей его вспышке благородного гнева докладчик перешел к анализу положения дел в округе Форд. С убежденностью он констатировал, что местные судебные власти не в состоянии справедливо и беспристрастно рассмотреть дело Карла Ли Хейли. Яркие лучи осветительных приборов высветили в бровях – национального директора крупные капли пота, жаркое оранжерейное сияние подогревало его пыл. Он вошел даже в еще больший раж, чем преподобный Эйджи: топал ногами и грозно потрясал руками, едва не опрокидывая все микрофоны на столе. Жертвуйте, жертвуйте деньги, взывал он, до тех пор, пока правда не восторжествует! Еще пройдут демонстрации и марши! Начало процесса послужит боевым кличем для негритянского населения и всех угнетаемых!
Затем пламенный трибун ответил на вопросы. Сколько денег будет собрано? Они рассчитывают по меньшей мере на пятьдесят тысяч. Защита Карла Ли Хейли может обойтись и дороже, возможно, и пятидесяти тысяч не хватит, однако любая сумма обязательно будет собрана. Вопрос заключается только в сроках. На что пойдут деньги? На гонорары адвокатам и судебные издержки. Понадобится целая команда профессиональных правозащитников и врачей. Прибегнут ли к услугам адвокатов ассоциации? Безусловно. Штатные сотрудники в Вашингтоне в любой момент готовы включиться в дело. Уже создана специальная группа защиты, которая займется всеми аспектами предстоящего процесса. Карл Ли Хейли является в настоящее время для ассоциации фигурой номер один, и все находящиеся в распоряжении ассоциации средства будут использоваться в интересах его дела.
Закончив, национальный директор уступил место перед микрофонами отцу Эйджи. Тот, ни слова не говоря, кивнул человеку, сидящему за пианино в углу. По помещению поплыли звуки музыки. Все присутствующие встали и, взявшись за руки и ритмично раскачиваясь, трогательно, в один голос запели “We Shall Overcome”<“Мы победим” (англ.) >.
Об учреждении Фонда защиты Карла Ли Хейли Джейк прочитал в газете во вторник. До него доходили какие-то слухи о сборе пожертвований, однако при этом говорили, что средства пойдут на поддержку семьи. Но пятьдесят тысяч в качестве гонораров для адвокатов! Джейк испытал легкую злость, но информация его заинтересовала. Опять он получит отставку? А если предположить, что Карл Ли откажется от услуг адвокатов ассоциации, куда пойдут собранные деньги? До суда еще пять недель – времени вполне достаточно для того, чтобы десант столичных стряпчих высадился в Клэнтоне. Джейку приходилось читать о них в прессе: группа из шести адвокатов, занимавшихся исключительно делами о предумышленных убийствах. Они разъезжали по всему Югу, защищая в судах чернокожих, обвинявшихся в различных гнусных преступлениях. Их прозвали командой смерти. Отличные юристы, образованные, талантливые, красноречивые, посвятившие себя спасению чернокожих убийц от газовых камер и электрических стульев. Ничем другим, кроме убийств, они не занимались и в своем деле были очень, очень хороши. Всеми их действиями руководила ассоциация: она собирала для них деньги, организовывала местное население, обеспечивала внимание прессы. Их излюбленным, а часто и единственным методом защиты были ссылки на расизм, лежавший в основе любого преступления. И хотя проигрывали они свои дела все же чаще, чем выигрывали, нельзя сказать, что результат их деятельности был нулевым. Ведь брались они за явно безнадежные случаи. Обычной их практикой было еще до суда сделать из обвиняемого мученика, а потом уповать лишь на решение жюри.
Теперь они собирались в Клэнтон.

* * *

За неделю до этого Бакли составил документ, согласно которому Карла Ли должны были освидетельствовать независимые врачи штата. Джейк предложил, чтобы медицинский осмотр состоялся в Клэнтоне, желательно в офисе самого Джейка. Нуз ответил отказом и приказал шерифу доставить Карла Ли в психиатрическую лечебницу штата Миссисипи в Уитфилде. Джейк попробовал настоять на том, чтобы ему было разрешено сопровождать своего клиента и присутствовать при его освидетельствовании. Однако Нуз отказал вновь.
Ранним утром в среду Джейк и Оззи пили кофе в кабинете шерифа, ожидая, пока Карл Ли примет душ и переоденется. До Уитфилда было три часа езды, нового пациента там рассчитывали увидеть в девять. На языке у Джейка крутились последние инструкции.
– Как долго вы там пробудете? – спросил он у Оззи.
– Ты же сам юрист. Сколько на все это может уйти времени?
– Три-четыре дня. Ты же уже ездил туда раньше, разве нет?
– Само собой. Приходилось возить немало чокнутых. Но такой случай у меня впервые. Где они будут его держать?
– У них есть и палаты, и камеры.
В кабинет вошел Хастингс, с сонным видом жующий уже засохший пирожок.
– Много нам потребуется машин?
– Две, – ответил ему Оззи. – Моя и твоя. Я посажу к себе Пертла и Карла Ли, а ты возьмешь Райли и Несбита.
– Оружие?
– По три револьвера на машину. Побольше патронов. На всех, включая Карла Ли, – бронежилеты. Иди займись машинами. Я хочу выехать около половины шестого.
Пробурчав что-то, Хастингс удалился.
– Ожидаешь чьих-нибудь выходок? – поинтересовался Джейк.
– Нам тут кто-то несколько раз звонил. Два раза говорилось именно об этой поездке в Уитфилд. Путь по шоссе туда довольно долог.
– Как вы думаете добираться?
– Большинство водителей выбирают двадцать вторую автостраду, с которой выезжают потом на главную дорогу, верно? Для нас было бы безопаснее передвигаться по незаметным проселкам.
Скажем, сначала шоссе номер четырнадцать, а за ним – восемьдесят девятое.
– Такого от вас, конечно, никто не ждет.
– Тем лучше. Рад, что тебе понравился этот план.
– Он же мой клиент, ты знаешь.
– Во всяком случае, пока это так.

* * *

Карл Ли быстро расправлялся с яйцами и бисквитами, а Джейк в это время рассказывал ему, что его ждет в Уитфилде.
– Знаю, Джейк. Хочешь, чтобы я прикинулся чокнутым? – со смешком спросил Карл Ли.
У Оззи его вопрос тоже вызвал улыбку.
– Я не шучу, Карл Ли. Лучше бы тебе послушать.
– Да в чем дело? Ты же сам говорил: не имеет никакого значения то, что я стану там болтать или вытворять. Они не скажут, что я сумасшедший, даже если бы я там всех перестрелял. Ведь тамошние врачи работают на штат, верно? Штат возбудил против меня уголовное дело, верно? Тогда какая разница, что я буду говорить или делать? Решение-то у них в любом случае уже есть. Или я не прав, Оззи?
– Я не собираюсь совать нос в ваши дела. Я тоже состою на службе штата.
– Ты состоишь на службе округа, – уточнил Джейк.
– Имя, последняя должность и личный номер – вот все, что им от меня понадобится. – Карл Ли закончил свой завтрак.
– Очень смешно, – заметил Джейк.
– Он расколется, Джейк, – произнес Оззи. Вставив в ноздри две пластиковые соломинки, Карл Ли на цыпочках зашагал вдоль стен кабинета, высматривая что-то на потолке и совершая у себя над головой резкие хватательные движения. Время от времени он склонялся над своей сумкой, чтобы сложить в нее добычу. Вернувшийся Хастингс раскрыл дверь, но так и остался на пороге. Карл Ли ухмыльнулся и кинул на него дикий взгляд, а затем, подпрыгнув, опять поймал кого-то в воздухе.
– Черт побери, чем это он занят? – Хастингс ничего не понимал.
– Ловлей бабочек, – ответил ему Карл Ли.
Джейк подхватил свой кейс и направился к двери.
– Думаю, вам нужно будет оставить его в лечебнице. – Хлопнув дверью, он вышел из здания тюрьмы.

* * *

Слушание вопроса о перемене места рассмотрения дела Нуз назначил в Клэнтоне на понедельник, 24 июня. Слушание обещало быть долгим и привлечь внимание прессы. Поскольку Джейк настаивал на новом месте, именно на нем лежала необходимость доказать, что в округе Форд суд не в состоянии вынести справедливое и непредвзятое решение по делу Карла Ли Хейли. Джейку понадобятся свидетели. Люди, пользующиеся уважением и доверием местных жителей, которые готовы будут подтвердить, что справедливый суд здесь невозможен. Эткавэйдж сказал, что рад был бы оказать услугу, но его банку это может не понравиться. Гарри Рекс согласился с удовольствием и сразу. Отец Эйджи заявил, что обязательно помог бы, если бы ассоциация не послала уже своих адвокатов. Что касается Люсьена, то, поскольку авторитет его давно был несколько подорван, Джейк серьезно и не задумывался о том, чтобы просить его помощи.
С другой стороны, Бакли выставит целую дюжину своих свидетелей, весьма достойных граждан: выборных чиновников, юристов, бизнесменов, может, кого-нибудь из шерифов – и все они в один голос станут утверждать, что лишь краем уха слышали что-то о Карле Ли Хейли, что суд в Клэнтоне сможет самым объективным и беспристрастным образом разобраться в его деле.
Внутренне Джейку и самому хотелось, чтобы суд проходил здесь, в Клэнтоне, в здании суда, стоявшем напротив его собственного офиса, перед лицами знакомых ему сограждан. Судебные заседания всегда были тяжелым испытанием: с их нервным напряжением, с бессонными ночами и гнетущей тоской. Переносить все это гораздо легче, когда находишься в родной для себя обстановке, в трех минутах ходьбы от собственного крыльца. Во время перерывов в заседании он мог бы сидеть в своем собственном кабинете, готовить необходимые материалы, беседовать со свидетелями или просто отдыхать. Мог бы пойти пообедать в кафе или к Клоду, а то успел бы даже сбегать домой. И его клиент тоже оставался бы здесь, в местной тюрьме, неподалеку от своей семьи.
И в прессе, безусловно, он выглядел бы куда более выигрышно. По утрам газетчики собирались бы у дверей его офиса и преследовали его по пятам, пока он неторопливой походкой пересекал бы улицу по направлению к зданию суда. Размышляя об этом, Джейк испытывал восхитительное волнение.
И в самом деле – так ли уж важно, где будет проходить суд? Люсьен был прав: случай Карла Ли был известен жителям каждого округа в штате. Так к чему же менять место? Все присяжные штата в глубине души давно уже решили, виновен Карл Ли или нет.
Нет, все-таки это важно. Потому что кто-то из присяжных был белым, кто-то – чернокожим. Если исходить из процентного состава населения, то в их округе белых присяжных в жюри должно быть больше, чем в соседних. Джейк любил иметь дело с чернокожими присяжными в уголовных делах, и особенно когда его подзащитный сам был чернокожим. В таких случаях присяжные боялись показаться слишком кровожадными. До их сердец можно было достучаться. Да и в гражданских делах с ними было проще. Все они недолюбливали большие корпорации и страховые компании, с куда большим удовольствием они защищали финансовые интересы обыкновенных людей. Как правило, Джейк всегда старался апеллировать к чернокожим присяжным, вот только было их в округе Форд очень мало.
Нет, нет, это совершенно необходимо – добиться переноса суда в другой округ, где процент негритянского населения выше. Всего один черный голос может решить участь его клиента. А если же их будет большинство, то они смогут и оправдать его подзащитного. Две недели жизни в каком-нибудь мотеле и работа в чуждой ему обстановке ничуть не соблазняли Джейка, но эти маленькие неудобства не шли ни в какое сравнение с теми преимуществами, что давало чернокожее жюри.
Требование о перемене места рассмотрения дела было внимательно изучено Люсьеном. Джейк, как ему и было сказано, без опоздания, хотя и с большой неохотой, прибыл к Люсьену ровно в восемь утра. На крыльце Салли накрыла для них завтрак. Джейк пил кофе и апельсиновый сок, Люсьен – виски и содовую. В течение трех часов они самым детальным образом обсуждали все аспекты, связанные с такой переменой. Люсьен хранил у себя копии решений Верховного суда за последние восемь лет, и, размахивая ими, он вел себя перед Джейком как профессор, читающий лекцию первокурснику. Ученик его что-то конспектировал, изредка спорил, а главным образом внимательно слушал.

* * *

Уитфилд был расположен в нескольких милях от Джексона, в сельском районе округа Рэнкин. У ворот психиатрической лечебницы стояли два охранника и лениво переругивались с газетчиками. Им было известно лишь то, что Карла Ли должны привезти к девяти. В восемь тридцать перед воротами остановились два патрульных автомобиля с гербами округа Форд на бортах. Журналисты и фоторепортеры кинулись к водительской дверце первой машины. Оззи опустил стекло.
– Где Карл Ли? – чуть ли не в панике прокричал кто-то из репортеров.
– В другой машине, – бросил Оззи, подмигнув Карлу Ли, сидевшему на заднем сиденье.
– Он во второй машине! – Толпа ринулась к автомобилю Хастингса.
– Где Хейли? – Это уже был другой голос.
Сидевший впереди Пертл указал на Хастингса:
– Вот он.
– Это вы Карл Ли Хейли? – громко завопил газетчик.
– Да.
– А почему вы за рулем?
– А почему на вас эта форма?
– Меня сделали заместителем шерифа, – ответил Хастингс с каменным лицом.
В этот момент ворота раскрылись, и машины, газанув, рванули в них.
Карла Ли вместе с Оззи и двумя его помощниками провели через главное здание в другое, где он был обыскан и помещен в отдельную камеру, или палату, как ее здесь называли. Дверь за его спиной закрыли на замок. Оззи и его людям было предложено вернуться в Клэнтон, что они и сделали.
После обеда в палату к Карлу Ли вошел какой-то чиновник в белом халате, а при нем ассистент с портативной пишущей машинкой. Начались вопросы. Карла Ли спрашивали обо всех мало-мальски значимых событиях его жизни начиная с самого детства. Допрос этот длился два часа. В четыре часа пополудни вошли два охранника, надели на Карла Ли наручники, усадили в крошечный карт, которым пользуются на полях для гольфа, и привезли в современное, сложенное из кирпича здание, стоявшее примерно в полумиле от того, где находилась палата. Карла Ли провели в кабинет доктора Уилберта Родхивера – главного врача. Охранники остались ждать снаружи у двери.

Глава 22

Прошло пять недель со дня гибели Билли Рэя Кобба и Пита Уилларда. До суда оставался месяц. Лучшим отелем в городе был “Бест уэстерн” – он удостоился внимания мемфисской и джексонской прессы. “Клэнтон корт”, славившийся своими баром и рестораном, был полностью зарезервирован для репортеров из Атланты, Вашингтона и Нью-Йорка. Даже в далеко не фешенебельном “Ист-Сайд мотеле” стоимость номеров к июлю подскочила вдвое, но и там свободных мест не было.
Первое время город по отношению к прибывавшим чужакам был настроен вполне дружелюбно, несмотря на то что почти все они были довольно невоспитанными и имели самое немыслимое произношение. Однако после того, как в газетах появились первые статьи о городе и его обитателях, статьи не то чтобы недоброжелательные, а просто недостаточно лестные, жители, казалось, тайно сговорились держать языки за зубами. В полном людского гомона кафе мгновенно устанавливалась тишина, как только кто-то из посетителей замечал входящего приезжего. Даже торговцы на площади стали менее любезными с теми, кого не знали в лицо. Служащие в здании суда производили впечатление внезапно оглохших: настолько мало внимания обращали они теперь на задаваемые десятки раз в день одни и те же вопросы. Даже газетчикам из Мемфиса и Джексона приходилось прилагать неимоверные усилия для того, чтобы вытянуть из местного жителя хоть что-нибудь. Людям надоело ежедневно читать про себя в газетах, какие они все тут недалекие, олухи и расисты. Они игнорировали пришельцев, которым не могли доверять, и предпочитали заниматься каждый своим делом.
Оазисом во враждебной пустыне стал для репортеров бар в “Клэнтон корте”, единственное место в городе, где еще можно было встретить дружелюбное лицо и по-приятельски поболтать, Они рассаживались по уютным кабинкам и, глядя на огромный телевизионный экран, предавались досужим рассуждениям о городке и предстоящем суде. Сопоставляли свои записи, заметки, заголовки, обменивались слухами и пили, пили допьяна, поскольку с наступлением темноты делать в Клэнтоне было совершенно нечего.
Гостиницы заполнились в воскресенье вечером, 23 июня, – за день до начала слушаний по вопросу о перемене места процесса. В понедельник утром газетчики собрались в ресторане “Бест уэстерн”, чтобы выпить кофе и обменяться первыми впечатлениями. Слушание было первым более или менее важным событием в ходе всего дела и, возможно, единственным таковым до начала самого суда. Прошел слух, что Нуз болен и не хочет принимать участия в процессе, что он обратился в Верховный суд с просьбой назначить другого судью. Это всего лишь слух, без всякого указания на источник, без всяких деталей, подчеркнул журналист из Джексона. В восемь утра толпа с микрофонами и камерами наготове отправилась на площадь. Одна группа устроилась ждать у ворот тюрьмы, другая – у задней двери здания суда, но большая часть прошла прямо в зал заседаний. К половине девятого там уже яблоку негде было упасть.
Джейк наблюдал за всей этой деятельностью с балкона своего офиса. Сердце его билось чуть быстрее обычного, и стук его отдавался в желудке. Джейк улыбался. Он был готов предстать перед Бакли и телевизионными камерами.

Предыдущая страница 16 Следующая страница


17 Джон Гришем

* * *

Поверх спущенных к кончику носа очков Нуз окинул взглядом заполненный зал. Все на своих местах.
– Суд получил, – начал он, – заявление обвиняемого с просьбой о смене места рассмотрения его дела. Сам процесс назначен на понедельник, двадцать второе июля. Если верить моему календарю, до него еще четыре недели. Мной были установлены крайние сроки для подачи и рассмотрения подобных заявлений, и я надеюсь, что других у обвиняемого до суда не будет.
– Абсолютно верно, ваша честь, – прогрохотал со своего места Бакли, приподнявшись.
Скосив на него глаза, Джейк только покрутил головой.
– Благодарю вас, мистер Бакли, – сухо отозвался судья. – Обвиняемый должным образом поставил нас в известность о том, что защита его будет строиться исходя из того факта, что в момент совершения убийства он находился в невменяемом состоянии. Прошел ли обвиняемый обследование в Уитфилде?
– Да, ваша честь на прошлой неделе, – ответил Джейк.
– Будет ли на суде присутствовать его личный психиатр?
– Безусловно, ваша честь.
– Он уже обследовал обвиняемого?
– Да, сэр.
– Хорошо. Значит, с этим все ясно. Не будет ли у вас других заявлений?
– Ваша честь, мы собираемся просить суд пригласить большее, чем обычно, количество предполагаемых кандидатов в члены жюри присяжных…
– Обвинение выступит категорически против такого рода требования! – не выдержав и вскочив на ноги, разразился криком Бакли.
– Сядьте, мистер Бакли, – сурово осадил его Нуз, снимая очки и пронзая прокурора взглядом. – И пожалуйста, не вздумайте еще раз повысить на меня голос. Конечно, вы будете против. Впрочем, вы будете против любого заявления защиты. Это же ваша работа. Прошу больше не перебивать. Вам будет предоставлена прекрасная возможность высказаться после того, как мы закончим.
Бакли плюхнулся в свое кресло, наклонив голову с побагровевшим лицом. Никогда еще Нуз не кричал на него так.
– Продолжайте, мистер Брайгенс.
Джейка поразило то, как плохо Марабу выглядел: он казался больным и измученным. Может, давление подскочило?
– Возможно, мы представим в письменном виде отводы некоторым свидетелям.
– С обоснованиями?
– Да, сэр.
– Заслушаем их во время суда. Что еще?
– Остальное позже.
– Ну, мистер Бакли, какие будут заявления от вас?
– У меня ничего нет, – скромно ответил прокурор.
– Хорошо. Я желаю увериться в том, что с настоящего момента и до самого суда нас теперь не будут подстерегать никакие неожиданности. За неделю до начала процесса я приду сюда, чтобы выслушать и решить все связанные с судом проблемы. Рассчитываю на то, что ваши возможные вопросы будут должным образом оформлены и мы сумеем связать все концы до двадцать второго июля.
Нуз перелистал свою папку, нашел заявление Джейка и начал вчитываться. Джейк зашептался с Карлом Ли, чье присутствие было сейчас не обязательно, однако он сам напросился. В первом ряду кресел сидела Гвен с мальчиками. Тони с собой не взяли.
– Мистер Брайгенс, по форме ваше заявление безукоризненно. Сколько у вас свидетелей?
– Трое, ваша честь.
– А у вас, мистер Бакли?
– У нас двадцать один, – с гордостью ответил Бакли.
– Двадцать один! – вскричал судья.
Бакли заморгал и бросил взгляд на Масгроува:
– Н-но, возможно, они не все нам понадобятся. Мне известно, что всех мы выслушать не сможем.
– Отберите пять человек, самых, на ваш взгляд, стоящих, мистер Бакли. Я не собираюсь сидеть здесь весь день.
– Да, ваша честь.
– Мистер Брайгенс, вы хотели сменить место проведения процесса. Так написано в вашем заявлении. Можете приступать к изложению своих соображений.
Джейк поднялся и неторопливо направился, пройдя мимо Бакли, к небольшой площадке, обнесенной невысоким барьером.
– С позволения вашей чести, мистер Хейли настаивает на том, чтобы рассмотрение его дела проходило за пределами округа Форд. Причина этому совершенно очевидна: имевшая место широкая огласка происшедшего скажется на беспристрастности суда. Жители округа, каждый из них, уже вынесли в душе свой приговор Карлу Ли, виновен он или нет. Он обвиняется в убийстве двух человек, причем оба являются местными уроженцами и тут же проживают их семьи. При жизни никто не назвал бы этих двоих популярными личностями, но вот смерть принесла им известность. До настоящего времени имя мистера Хейли тоже мало кому что говорило. Теперь же каждый в округе знает все о нем самом, о его семье, о его маленькой дочке и о том, что с ней приключилось, равно как знает и все детали преступления, в котором обвиняется мистер Хейли. Поэтому найти в округе Форд двенадцать человек, которые еще не составили бы своего мнения о случившемся, представляется нам невозможным. Суд должен проходить в каком-нибудь другом месте штата, там, где жители не так хорошо осведомлены об известных вам фактах.
– Какое бы место вы предложили? – перебил его судья.
– Я не могу назвать ничего конкретного, хорошо бы только, чтобы это место оказалось как можно дальше отсюда. Ну, скажем, Галф-Кост.
– Почему?
– Это же так понятно, ваша честь. Четыреста миль отсюда, и я уверен, что там люди знают намного меньше наших жителей.
– Вы считаете, что на юге штата население ничего не слышало о наших событиях?
– Конечно, кое-что они знают, но недостаточно.
– Но ведь у них есть телевизоры, они читают газеты, а, мистер Брайгенс?
– Я уверен, что читают.
– И тем не менее вы считаете, что где-то в нашем штате можно все-таки найти двенадцать человек, не очень хорошо знакомых с деталями случившегося?
Джейк уставился в свой блокнот. У себя за спиной он слышал, как бегают по бумаге карандаши репортеров, делающих портретные наброски. Краем глаза он видел ухмылку Бакли.
– Это будет нелегко, – спокойно ответил он.
– Вызовите вашего первого свидетеля.
Гарри Рекс Боннер был приведен к присяге и занял свидетельское кресло. Старое дерево жалобно затрещало под его грузным телом. Гарри подул в микрофон, и по залу разнеслось громкое шипение. Он улыбнулся Джейку и кивнул.
– Назовите ваше имя.
– Гарри Рекс Боннер.
– И ваш адрес.
– 8493, Сидэрбраш, Клэнтон, штат Миссисипи.
– Как долго вы живете в Клэнтоне?
– Всю свою жизнь. Сорок шесть лет.
– Род ваших занятий?
– Я юрист. Свою лицензию я получил двадцать два года назад.
– Приходилось ли вам раньше встречаться с Карлом Ли Хейли?
– Однажды.
– Что вы о нем знаете?
– Предполагается, что он убил двух мужчин, Билли Рэя Кобба и Пита Уилларда, и ранил заместителя шерифа Де Уэйна Луни.
– Были ли вы знакомы с первыми двумя?
– Лично – нет. О Билли Рэе Коббе мне приходилось слышать.
– Как вы узнали о выстрелах?
– Ну, если я не ошибаюсь, это случилось в понедельник. Я находился на первом этаже здания суда, мне нужно было навести у служащих некоторые справки по одному землевладению, и вот тогда-то я и услышал звуки выстрелов. Я тут же выбежал в коридор, ну а там уже начался весь этот бедлам. Я обратился с вопросом к кому-то из помощников шерифа, и тот ответил, что обвиняемых пристрелили на площадке неподалеку от задней двери. Какое-то время я поболтался еще по зданию и рядом, и довольно скоро прошел слух, что стрелял отец маленькой девочки, которую те двое изнасиловали.
– Какова была ваша первая реакция?
– Я был просто поражен, как и все. Но точно так же я был поражен, впервые услышав и об изнасиловании.
– Когда вам стало известно, что мистер Хейли арестован?
– Вечером того же дня. Телевидение уже вовсю говорило о случившемся.
– Что вы видели по телевизору?
– Я вообще старался увидеть как можно больше. Были передачи новостей из Мемфиса и Тьюпело. Поскольку, как вам известно, у нас есть еще и кабельное телевидение, я смотрел и новости из Нью-Йорка, Чикаго и Атланты. Чуть ли не на каждом канале что-то говорилось и о выстрелах, и об аресте. Здания суда и тюрьмы показывали непрерывно. Это самое крупное событие, когда-либо случавшееся в Клэнтоне.
– О чем вы подумали, когда узнали, что стрелял отец девочки?
– Особого удивления я не испытал. То есть, я хочу сказать, мы все как бы ждали от него этого. Я восхищался им. У меня у самого есть дети, и я очень хорошо понимаю, что заставило его так поступить. Я и сейчас восхищаюсь им.
– Что вам известно об изнасиловании?
– Протестую! – Бакли даже подскочил на своем месте. – К настоящему слушанию изнасилование не имеет отношения!
Нуз снял очки и с раздражением уставился на прокурора. Поединок взглядов закончился тем, что Бакли опустил голову, переступил с ноги на ногу и грузно опустился на место. Нуз подался вперед, чуть вытягивая шею.
– Не кричите на меня, мистер Бакли. Если это повторится, то я, Господь свидетель, буду вынужден наказать вас за неуважение к суду. Может, вы и правы, и изнасилование в данный момент не так уж нас и интересует, но ведь пока еще у нас здесь и не суд, не так ли? Ведь пока у нас только слушание, вы согласны? И присяжных пока здесь тоже нет, правда? Вы превышаете свои полномочия и нарушаете порядок. Так что сидите спокойно на своем месте. Я знаю, как это нелегко в такой аудитории, и тем не менее требую, чтобы вы сидели в своем кресле до тех пор, пока у вас не найдется действительно ценного соображения. Вот тогда вы сможете встать и спокойно и вежливо сказать мне, что именно здравого пришло вам в голову.
– Благодарю вас, ваша честь, – сказал Джейк, посылая лучезарную улыбку Бакли. – Итак, мистер Боннер, я спросил вас о том, что вам было известно об изнасиловании.
– Только то, что я слышал.
– И что же это было?
Бакли поднялся и отвесил поклон, подобный тому, каким приветствуют друг друга в Японии борцы сумо.
– С разрешения вашей чести, – задушевно и сладко произнес он, – если суд не будет возражать, я хотел бы заявить свой протест по поводу данного вопроса. Свидетель может давать показания только о том, что он знает или видел сам, то же, что он слышал от других, нас не может интересовать.
Ответ Нуза был не менее вежлив:
– Благодарю вас, мистер Бакли. Ваш протест услышан, но не принят. Продолжайте, мистер Брайгенс.
– Спасибо, ваша честь. Так что вы слышали об изнасиловании?
– Что Кобб и Уиллард поймали дочку Хейли и затащили ее в кусты где-то за городом. Они были пьяны, они подвешивали ее на веревке, переброшенной через сук дерева, они попеременно насиловали ее, а под конец пытались просто избавиться от нее. Они даже мочились на нее.
– Они – что?! – переспросил Нуз.
– Они мочились на нее, судья.
Эти слова привели сидевших в зале людей в замешательство. Послышался негромкий шум. Джейку об этом слышать не приходилось, равно как и Бакли, было очевидно, что, кроме Гарри Рекса, об этом не было известно никому. Нуз покачал головой и легонько постучал своим молотком.
Джейк торопливо записал что-то в блокнот, изумляясь обширным познаниям своего друга.
– Где вы услышали об изнасиловании?
– О нем говорил весь город. Всем все было известно. На следующее утро в кафе полицейские делились подробностями. Это знает каждый.
– И в округе тоже?
– Да. Все, с кем мне случалось разговаривать в течение месяца, знали об изнасиловании во всех деталях.
– Расскажите подробнее, что вам известно о стрельбе.
– Как я уже показал, это произошло в понедельник, во второй половине дня. Парней привели в этот самый зал на слушание об освобождении под залог, если память мне не изменяет, и когда их выводили из зала, то надели им наручники, и помощники шерифа повели их к лестнице, ведущей к задней двери. Они уже начали спускаться, когда из кладовки выскочил мистер Хейли с “М-16” в руках. Парни были убиты на месте, а Де Уэйн Луни ранен. Часть ноги ему позже ампутировали.
– Где именно все это произошло?
– Как раз под нами, на лестничной площадке неподалеку от задней двери здания суда. Мистер Хейли прятался в кладовке уборщика, он просто вышел оттуда и открыл огонь.
– И вы верите в то, что это правда?
– Я знаю, что это правда.
– Где вы все это узнали?
– Что-то здесь, что-то там. В городе. Из газет. Об этом знают все.
– Где вы слышали, чтобы об этом говорилось?
– Повсюду: в барах, в церквах, в банке, в химчистке, в чайном домике, в различных кафе, в винной лавке. Просто повсюду.
– Говорили ли вы с кем-нибудь, кто не верил бы в то, что мистер Хейли убил Билли Рэя Кобба и Пита Уилларда?
– Нет. В нашем округе не найдется и человека, который не верил бы, что это сделал Хейли.
– Видимо, у каждого жителя города сложилось собственное мнение по поводу виновности или невиновности мистера Хейли?
– Абсолютно у каждого. Тут уж никто не остался в стороне. Мистер Хейли сейчас находится в центре всеобщего внимания, и свое мнение есть теперь у любого человека.
– Как по-вашему, может ли мистер Хейли рассчитывать на справедливый и беспристрастный суд в округе Форд?
– Нет, сэр. Из тридцати тысяч жителей округа вы не разыщете и троих, кто не знал бы, что им думать по этому вопросу. В глубине души большинство уже вынесли ему свой приговор. Подобрать непредвзятое жюри будет в высшей степени трудно.
– Благодарю вас, мистер Боннер. Других вопросов у меня нет, ваша честь.
Бакли провел рукой по волосам, как бы желая убедиться, что прическа в полном порядке. Затем он с важным видом направился к барьеру.
– Мистер Боннер, – галантно поклонился он, – вы тоже уже вынесли свой приговор Карлу Ли Хейли?
– Еще бы, черт побери!
– Следите, пожалуйста, за своим языком, – напомнил ему Нуз.
– И каков же он будет?
– Позвольте мне объяснить это так, мистер Бакли. Простите мне неторопливость и взвешенность моей речи: я говорю так специально, чтобы даже вам не составило труда понять меня. Будь я шерифом, я не стал бы его арестовывать. Будь я членом большого жюри, не вынес бы ему обвинительного заключения. Будь я судьей, не стал бы его допрашивать. Будь я окружным прокурором, не настаивал бы на его наказании. Будь я в составе жюри присяжных, проголосовал бы за то, чтобы вручить ему ключи от города, а на стене его дома повесить памятный знак, а самого его отправил бы к семье. И – мистер Бакли! – если бы мою дочь изнасиловали, я молил бы Бога, чтобы у меня хватило мужества сделать то же, что сделал он.
– Я вас понял. Значит, по-вашему, люди должны носить с собой оружие и улаживать споры только с его помощью?
– По-моему, дети должны иметь право не быть изнасилованными, а родители – право защищать своих детей. По-моему, маленькие девочки – это особые создания, и если бы мою привязали к дереву, а затем поочередно насиловали два накачавшихся наркотиками подонка, я уверен, что рехнулся бы от этого. По-моему, каждый порядочный отец должен иметь конституционное право наказать извращенца, который посмел коснуться его ребенка. А когда вы заявляете, что не стали бы убивать выродка, изнасиловавшего вашу дочь, то вы представляетесь мне трусливым лжецом.
– Мистер Боннер, прошу вас! – произнес Нуз.
Хотя Бакли это стоило немалых усилий, но он сдержался.
– Судя по всему, это дело вас глубоко затронуло, не так ли?
– Вы удивительно догадливы.
– И вам хотелось бы, чтобы его оправдали, так?
– Я был бы готов за это даже заплатить, будь у меня деньги.
– И вы считаете, что в другом округе его шансы на оправдательный вердикт будут выше, да?
– Я считаю, его должно судить жюри присяжных, которые не знали бы всех деталей дела вплоть до начала процесса.
– И вы бы лично его оправдали?
– Я уже говорил это.
– Вы, без всяких сомнений, беседовали и с другими людьми, готовыми оправдать его?
– Я беседовал со многими.
– В округе Форд есть такие, кто признал бы его виновным?
– Естественно. Таких полно. Ведь он же негр, не так ли?
– Из всех ваших разговоров с жителями округа не удалось ли вам уяснить для себя, кого же больше – тех или других?
– В общем-то нет.
Бакли заглянул в блокнот, пометил в нем что-то.
– Мистер Боннер, скажите, Джейк Брайгенс – ваш близкий друг?
Гарри Рекс улыбнулся и повел глазами в сторону Нуза.
– Я юрист, мистер Бакли, друзей у меня немного, и почти все они довольно далеко отсюда. Но Джейк Брайгенс – один из них. Да, сэр.
– И это он попросил вас прийти сюда и дать показания?
– Нет. Просто несколько минут назад я проходил через этот зал и присел в кресло отдохнуть. Я даже и не подозревал, что у вас тут сегодня какое-то слушание.
Бакли швырнул свой блокнот на стол и сел. К Гарри больше вопросов не было.
– Вызывайте вашего следующего свидетеля, – приказал Нуз.
– Преподобный Олли Эйджи, – объявил Джейк.
Святого отца провели из комнаты для свидетелей на положенное место. Накануне Джейк пришел к нему в храм с целым списком вопросов. Он хотел, чтобы священник выступил со свидетельскими показаниями. Разговора об адвокатах ассоциации больше не было.
Преподобный Эйджи оказался отличным свидетелем. Его глубокому бархатному голосу не требовался никакой микрофон – он и так был прекрасно слышен всему залу. Да, детали изнасилования и последовавшего за ним убийства ему известны. Семья обвиняемого – его прихожане. Они знакомы уже долгие годы, стали почти родными друг другу, поэтому ему, Олли Эйджи, пришлось переживать с этой семьей постигшее ее горе. Да, он беседовал со множеством людей, и каждый из них считал мистера Хейли либо виновным, либо героем. Вместе с двадцатью двумя другими священниками – членами церковного совета – он обсуждал происшедшее с Карлом Ли Хейли. Сейчас он с уверенностью может сказать, что в округе Форд не осталось никого, кто бы не выступил в сердце своем судьей. По его мнению, справедливый суд в их округе просто невозможен.
У Бакли был только один вопрос:
– Скажите, преподобный отец, хоть один чернокожий из тех, с кем вы беседовали, хотя бы один человек сказал вам, что голосовал бы за осуждение Карла Ли Хейли?
– Нет, сэр, таких не было.
Святого отца отпустили с миром. Он уселся в зале между двумя своими коллегами – членами совета.
– Следующий свидетель защиты!
Джейк улыбнулся прокурору и назвал очередное имя:
– Шериф Оззи Уоллс.
Бакли и Масгроув тут же склонились друг к другу и горячо зашептались. Как же так, ведь Оззи был на их стороне – на стороне закона и порядка, на стороне прокурора! И это вовсе не его дело – помогать защите. Вот что значит доверять ниггерам, подумал Бакли. Как только начинает пахнуть жареным, они тут же готовы переметнуться в противоположный лагерь.
Джейк своими вопросами в который раз заставлял шерифа рассказывать об изнасиловании, о биографиях двух насильников. Все это начинало навевать скуку, и Бакли хотел было протестовать. Но сегодня ему и так уже досталось. Джейк понял, что прокурор со своего места больше не поднимется, поэтому он требовал все новых и новых деталей. Наконец Нуз тоже утомился.
– Нельзя ли побыстрее, мистер Брайгенс?
– Да, ваша честь. Шериф Уоллс, это вы арестовали Карла Ли Хейли?
– Да, я.
– Вы считаете, это он убил Билли Рэя Кобба и Пита Уилларда?
– Да.
– Знаете ли вы кого-нибудь в этом округе, кто так не считает?
– Нет, сэр.
– То есть здесь принято думать, что их убил мистер Хейли?
– Да. Все так и думают. По крайней мере все, с кем мне доводилось говорить.
– Вы много ездите по округу, шериф?
– Да, сэр. Это моя работа – знать, что где происходит.
– И беседуете со многими людьми?
– Даже больше, чем мне того хочется.
– Не встречались ли вам люди, которые ничего бы не слышали о Карле Ли Хейли?
После некоторой паузы Оззи медленно проговорил:
– Чтобы ничего не знать о Карле Ли Хейли, нужно быть слепоглухонемым.
– Тогда, может быть, вам известен человек, не имеющий своего мнения относительно его виновности или невиновности?
– В этом округе такого не найти.
– Может он рассчитывать здесь на беспристрастный суд?
– Этого я не знаю. Мне известно только, что вы не сыщете у нас двенадцати человек, ничего не слышавших о его девочке и о стрельбе в здании суда.
– Больше вопросов не имею, – повернулся Джейк к Нузу.
– Это ваш последний свидетель?
– Да, сэр.
– Будут ли у вас, мистер Бакли, какие-либо вопросы к свидетелю защиты?
Бакли отрицательно покачал головой.
– Отлично. – Его честь поднялся. – Давайте сделаем небольшой перерыв. Я хотел бы видеть всех присутствующих здесь юристов у себя в кабинете.
Зал тут же взорвался громкими голосами, люди обсуждали только что увиденное и услышанное. Юристы потянулись за Нузом и Пейтом сквозь дверь позади судейского стола в его кабинет. Войдя туда, Нуз тут же сбросил мантию. Пейт принес ему чашку черного кофе.
– Джентльмены, я сейчас размышляю о том, чтобы начиная прямо с этого момента и до самого конца суда закрыть весь процесс от прессы. Слишком уж широкая огласка начинает меня беспокоить, и я не хочу, чтобы репортеры совали свои носы в дело. Какие будут у вас соображения?
Мгновенно побледневший Бакли был потрясен. Он раскрыл рот, но так и не нашел в себе сил что-либо сказать.
– Отличная мысль, ваша честь, – с болью в душе проговорил Джейк. – Я сам подумывал подать вам такое заявление.
– Я сразу это заметил. Я же вижу, как в последнее время вы избегаете прессы. А что скажете вы, мистер Бакли?
– На кого это правило распространится, ваша честь?
– На вас, мистер Бакли. На вас и мистера Брайгенса. Вам будет запрещено обсуждать любые детали процесса с газетчиками вплоть до окончания суда. То же самое относится к каждому имеющему отношение к делу: ко всем юристам, чиновникам суда, клеркам, к шерифу.
– Но почему? – спросил Бакли.
– Я вовсе не в восторге от того, что вы, похоже, готовы сцепиться друг с другом на виду у всей страны. Я ведь не слепой. Вы же наступаете на пятки один другому. Могу представить, на что будет похож суд! Цирк, а не суд! Цирк с тремя аренами.
Отойдя к окну, Нуз принялся бормотать что-то себе под нос. Приглашенные в кабинет юристы обменивались недоуменными взглядами, а затем, как по команде, стали смотреть на неуклюжую фигуру у окна.
– С этого самого момента запрещаю вам всем любые контакты с прессой до окончания процесса. Нарушение этого приказа будет расценено как оскорбление суда. Вы не имеете права обсуждать с представителями прессы какие бы то ни было аспекты дела Хейли. Вопросы?
– Вопросов нет, сэр, – быстро ответил Джейк.
Бакли посмотрел на Масгроува и покачал головой.
– Теперь о сегодняшнем слушании. Мистер Бакли, вы там говорили что-то про двадцать своих свидетелей. Какое количество их вам на самом деле необходимо?
– Пять или шесть.
– Это уже лучше. Кто они?
– Флойд Лойд.
– Кто такой?
– Надзиратель, из Первого судебного округа.
– Что он собой представляет?
– Живет здесь уже пятьдесят лет, в своей должности уже лет десять. Он считает, что и в нашем округе вполне возможен справедливый и беспристрастный суд.
– Ну уж он-то никогда, верно, не слышал об этом деле? – саркастически спросил прокурора Нуз.
– Я в этом не уверен.
– Еще кто?
– Натан Бейкер. Мировой судья. Третий судебный округ.
– Остальное то же, что и у Лойда?
– Практически да.
– Дальше.
– Эдгар Ли Болдуин, бывший надзиратель, округ Форд.
– Несколько лет назад ему было предъявлено какое-то обвинение, нет? – уточнил Джейк.
Таким красным Бакли еще никогда не становился. Нижняя челюсть у него отвисла, глаза вылезали из орбит.
– Но осужден он так и не был, – тут же нашелся Масгроув.
– А я и не говорил, что его осудили. Я только сказал, что было какое-то обвинение. По-моему, со стороны ФБР. Или нет?
– Хватит, хватит. Что сможет рассказать нам мистер Болдуин? – остановил перебранку Нуз.
– Он живет здесь всю жизнь. Он хорошо знает жителей округа и считает, что с мистером Хейли суд в состоянии поступить в полном соответствии с законом, – ответил Масгроув, поскольку Бакли так и стоял, не в силах отвести взгляда от Джейка.
– Кто следующий?
– Шериф Гарри Брайан, из округа Тайлер.
– Шериф Брайан? А он-то что скажет?
Масгроув взял на себя функции своего босса:
– Ваша честь, у нас есть две теории, которые мы выдвигаем против заявления защиты с требованием смены места проведения суда. Во-первых, мы абсолютно уверены в том, что на территории округа Форд суд будет таким же объективным и справедливым, как и в любом другом округе штата. Во-вторых, если будет принято решение, что суд должен состояться в другом месте, то обвинение заявит, что потенциальные члены жюри присяжных, где бы они ни находились в нашем штате, получат не менее подробную информацию по делу. Те же предрассудки, мнения, доводы “за” и “против”, что существуют в нашем округе, существуют и в любом другом. Так что в конечном итоге в перемене места проведения процесса никакого смысла нет. Для поддержки этой второй теории мы также располагаем свидетелями.
– Это уже нечто новенькое, мистер Масгроув. Похоже, раньше я ничего подобного не слыхивал.
– Ручаюсь, что и я тоже, – добавил Джейк.
– Кто же у вас там еще?
– Роберт Келли Уильямс, окружной прокурор Девятого округа.
– Где это?
– У юго-западной оконечности штата.
– И он примчался сюда только для того, чтобы сказать нам, как хорошо в его лесной глуши осведомлены люди о деталях нашего дела?
– Да, сэр.
– Так-так. Дальше?

Предыдущая страница 17 Следующая страница


Пора убивать 18

– Грэди Листон, окружной прокурор Четырнадцатого округа.
– То же самое?
– Да, сэр.
– Это все?
– У нас есть еще люди, ваша честь. Но их показания будут мало чем отличаться от показаний уже названных вам свидетелей.
– Значит, в таком случае мы ограничимся шестью первыми.
– Да, сэр.
– Я выслушаю ваши показания. Каждому даю по пять минут. Решение по заявлению защиты будет принято мной в течение двух недель. Вопросы?

Глава 23

Запрет на общение с репортерами был очень не по душе Джейку. Газетчики не отставали от него ни на шаг, когда он пересекал Вашингтон-стрит, и только у самого порога своего офиса он смог отделаться от них, отвечая на все вопросы стандартным “без комментариев”. Неустрашимый репортер из “Ньюсуик” проскользнул-таки в приемную и выпросил у Джейка разрешение сделать снимок. Ему нужно было запечатлеть Джейка строгим и подтянутым, на фоне толстых книг в солидных кожаных переплетах. Джейку не оставалось ничего другого, как проверить узел галстука и провести фотографа в комнату для заседаний, где он и застыл перед книжными стеллажами в достойной позе. Поблагодарив хозяина, репортер ушел.
– Можно мне занять несколько минут вашего времени? – вежливо осведомилась Этель у своего босса, поднимавшегося по лестнице.
– Конечно.
– Может быть, вы сядете? Нам нужно поговорить. Все-таки она хочет уволиться, подумал Джейк, усаживаясь в кресло у большого окна.
– О чем вы хотите говорить?
– О деньгах.
– Вы самая высокооплачиваемая секретарша в городе, Этель. Я повысил вам жалованье всего три месяца назад.
– Но не о своих. Выслушайте меня. Денег, лежащих на вашем счете в банке, не хватит на оплату текущих расходов за этот месяц. Июнь заканчивается, а нам нужно заплатить в общей сложности одну тысячу семьсот долларов.
Прикрыв глаза, Джейк наморщил лоб.
– Посмотрите на эти счета. – Она помахала ворохом бумажек. – На целых четыре тысячи. Чем мне по ним платить?
– А сколько в банке?
– В пятницу было тысяча девятьсот долларов. За сегодняшнее утро никаких поступлений.
– Никаких?
– Ни цента.
– А как же дело Лайфорда? Мой гонорар составил три тысячи.
Этель покачала головой:
– Мистер Брайгенс, его дело еще не закрыто. Мистер Лайфорд пока не подписал документ о передаче имущества. Вы должны получить деньги только после продажи его дома. Разговор об этом был три недели назад, помните?
– Не помню. А Бак Бритт? Это еще тысяча.
– Банк вернул его чек ввиду отсутствия на счете мистера Бритта денег. Чек лежит на вашем столе уже две недели. Она остановилась, чтобы сделать глубокий вдох.
– Вы прекратили прием клиентов, мистер Брайгенс. Вы не отвечаете на телефонные звонки и…
– Не читайте мне лекций, Этель!
– И вы отстаете во всех своих делах на целый месяц!
– Хватит!
– Все это началось с дела Хейли. Вы только о нем и думаете. Вы им просто одержимы. Так мы долго не протянем.
– Мы! Сколько раз я опаздывал с выплатой жалованья, Этель? Много я вам еще должен? А?
– Есть кое-что.
– Но не больше, чем обычно, ведь так?
– Да, а что вы скажете в следующем месяце? До суда еще четыре недели.
– Замолчите, Этель. Просто замолчите. Если вам так уж трудно, можете уволиться. Если вы не можете держать рот закрытым, то считайте, что я сам вас уволил.
– А вам бы хотелось от меня избавиться, правда?
– Меня это совершенно не волнует.
Этель была волевой женщиной. Четырнадцать лет работы с Люсьеном закалили бы кого угодно, но ведь она ко всему прочему была еще и женщиной; при этих словах Джейка ее верхняя губа задрожала, в уголках глаз показались слезы. Она опустила голову.
– Извините меня, – прошептала Этель. – Я просто очень волнуюсь.
– Из-за чего?
– Боюсь за себя и за Бада.
– Что такое с Бадом?
– Он очень болен.
– Мне это известно.
– У него все время скачет давление, особенно после телефонных звонков. За последние пять лет он перенес несколько инсультов и инфаркт. Он живет в постоянном страхе, мы оба боимся.
– И много этих телефонных звонков?
– Было несколько. Нам угрожали поджечь дом, а один раз – даже взорвать. Все время нам говорят, что знают о каждом нашем шаге, и еще добавляют, что если Хейли оправдают, то они сожгут дом или подложат динамит, пока мы будем спать. Было два звонка с угрозой просто убить нас. Никакая работа этого не стоит.
– Может, вам действительно стоит уволиться?
– И голодать? Бад не работает вот уже десять лет, вы же знаете. А чем я еще могу заняться?
– Послушайте, Этель, мне тоже угрожают. Но я не отношусь к этому так серьезно, как вы. Я пообещал Карле, что брошу дело Хейли в случае мало-мальски серьезной опасности. Это должно успокоить и вас с Бадом. В угрозы я не верю. Мало ли в мире идиотов!
– Вот это-то меня и беспокоит. Такому идиоту может взбрести в голову что угодно.
– Ну нельзя же так! Я попрошу Оззи, чтобы он повнимательнее следил за вашим домом.
– Вы я вправду это сделаете?
– Конечно. Ведь за моим они поглядывают. Поверьте мне, Этель, вам не о чем волноваться. Скорее всего это развлекаются какие-то панки.
Она вытерла слезы.
– Простите меня за то, что разревелась перед вами, и за то, что в последнее время была слишком раздражительной.
“Сорок лет ты была раздражительной, а не последнее время”, – подумал Джейк и ответил:
– Все в порядке, Этель.
– А как быть с этим? – Она вновь взмахнула счетами.
– Я достану деньги. Беспокоиться не о чем.

* * *

Уилли Хастингс закончил свою вторую смену в десять вечера, зарегистрировал время ухода на часах рядом с кабинетом Оззи и, сев за руль машины, направился к дому, где жили Хейли. Сегодня была его очередь спать на кушетке. Кто-либо из мужчин спал на кушетке Гвен каждую ночь: брат, или двоюродный брат, или друг. Хастингс приходил по средам.
Но спать при включенном свете было невозможно. Тони отказывалась и близко подходить к своей кроватке до тех пор, пока в доме не включат все огни. А вдруг где-нибудь в темноте ее поджидают те мужчины? Ведь сколько раз она видела, как они подползают по полу к ее постели, а когда их что-нибудь спугнет, они тут же прячутся по шкафам. За своим окном она слышала их голоса, она видела их налитые кровью глаза, следящие за тем, как она готовится лечь спать. И у себя над головой Тони слышала шум, будто кто-то ходил по чердаку в ковбойских сапогах, которыми они пинали ее. Тони знала, что они там, наверху, что они дожидаются, пока внизу все уснут. А уж тогда они спустятся сюда и снова утащат ее в жуткие заросли. Раз в неделю ее мать и самый старший из братьев поднимались по приставной лестнице на чердак, чтобы осмотреть его, держа на всякий случай в руках, кроме фонарика, еще и пистолет.
В доме не должно было быть ни одной неосвещенной комнаты, когда девочка отправлялась в постель. Однажды ночью, когда Тони лежала без сна рядом с Гвен, свет в коридоре вдруг погас. Объятая ужасом, Тони закричала и кричала до тех пор, пока брат Гвен не добрался на машине до открытой ночь напролет мелочной лавки и не привез лампочку.
Тони спала с матерью, которая крепко сжимала ее в объятиях, пока обступавшие девочку злые демоны не растворялись в ночи. Поначалу Гвен тоже никак не могла привыкнуть к свету, но по прошествии пяти недель стала хотя бы дремать. Маленькое тельце дочери рядом с ней даже во сне билось и дергалось.
Уилли пожелал мальчикам спокойной ночи и склонился, чтобы поцеловать Тони. Он показал ей свое оружие и пообещал не спать всю ночь. Пройдя по дому, проверил дверцы всех шкафов. Только после этого Тони немного успокоилась, легла рядом с матерью и уставилась взглядом в потолок. Из глаз девочки текли слезы.
Около полуночи Уилли снял ботинки и вытянулся на кушетке. Расстегнув ремень, положил на пол револьвер. Он уже засыпал, когда до его слуха донесся жуткий вопль. Это был звенящий от ужаса, пронзительный крик ребенка, которого подвергли какой-то пытке. Подхватив свой револьвер, Уилли бросился в спальню. Тони сидела на постели лицом к стене, стрясаемая криком и дрожью. Она увидела их в окне – они поджидали ее! Гвен прижала ее к себе. У спинки кровати стояли мальчики, беспомощно глядя на сестру. Карл Ли-младший приблизился к окну, но никого там не увидел. За прошедшие пять недель подобное случалось не впервые, и братья уже поняли, что сделать они могут немного.
Гвен успокаивала Тони, нежно опустив ее головку на подушку:
– Все в порядке, малышка, с тобой мамочка и дядя Уилли. Никому до тебя не добраться, моя девочка. Все хорошо.
Тони захотела, чтобы дядя Уилли уселся с револьвером пол окном, а мальчики легли спать на полу вокруг ее кровати. Они беспрекословно подчинились. В тишине раздалось несколько жалобных стонов девочки. Потом стихли и они.
Уилли сидел на полу под окном, пока все наконец не заснули. Тогда он перенес мальчиков по одному в их постели, а сам вновь уселся под окном – ждать рассвета.

* * *

Джейк встретился с Эткавэйджем в пятницу у Клода, чтобы пообедать. Они заказали ребрышки и шинкованную капусту. Зал набили битком, как обычно, и впервые за четыре недели в нем не было чужих, посторонних лиц. Завсегдатаи болтали и сплетничали, как в добрые старые времена. Клод был в отличной форме: напыщенный и многословный, он поторапливал своих робких и послушных клиентов, проклиная их на чем свет стоит. Он был одним из тех немногих, чья ругань и проклятия не унижают человека, а доставляют ему радость.
Эткавэйдж присутствовал на последнем слушании и в случае крайней необходимости выступил бы со свидетельскими показаниями. Но, зная о том, что банк был бы этим весьма недоволен, Джейк и не хотел вторично обращаться к другу за помощью. Всем банкирам изначально присущ какой-то инстинктивный страх перед судейскими, так что Джейк даже восхитился тем, что Эткавэйдж нашел в себе силы победить эту паранойю и прийти на слушание. Этим самым он вошел в историю как первый в округе Форд банкир, явившийся в суд – на заседание суда! – не по повестке, а сам. Джейк прямо-таки гордился своим другом.
Промчавшийся мимо них Клод на ходу свирепо бросил, что в их распоряжении ровно десять минут, так что нужно не трепать языками, а есть, есть! Покончив с последним ребрышком, Джейк вытер салфеткой рот.
– Послушай-ка, Стэн, возвращаясь к займам, мне нужны пять тысяч на девяносто дней, под мою ответственность.
– Возвращаясь? А кто же про них говорил?
– Ты начал что-то про банки…
– А мне показалось, мы клеймили позором Бакли. Я наслаждался этим!
– Тебе не стоило бы превращаться в критикана, Стэн. Приобрести эту привычку весьма нетрудно, а вот избавиться от нее почти невозможно. Она обкрадывает твою душу.
– Какой ужас! Простишь ли ты меня когда-нибудь?
– Так как насчет займа?
– О, договорились. Но зачем он тебе?
– А это имеет какое-то значение?
– Не понимаю, что ты хочешь этим сказать.
– Слушай, Стэн, единственное, о чем тебе стоит беспокоиться, – это смогу ли я вернуть деньги через девяносто дней или нет.
– Хорошо. Ты сможешь вернуть деньги через девяносто дней?
– Отличный вопрос, Стэн! Да, смогу.
Эткавэйдж улыбнулся:
– Хейли выжал из тебя все соки, а?
Джейк улыбнулся в ответ.
– Да, – признался он. – Трудно собраться с мыслями о чем-то другом. До суда еще чуть больше трех недель, и мне не хотелось бы в это время заниматься посторонними вещами.
– Сколько ты на этом деле заработаешь?
– Девятьсот минус десять тысяч долларов.
– Девятьсот!
– Да, ведь он не смог заложить землю, ты помнишь?
– Недорого же ты берешь.
– Конечно, если бы ты дал Карлу Ли денег под землю, мне не пришлось бы сейчас говорить с тобой о займе.
– Я все же предпочел бы ссудить именно тебе.
– Отлично. Когда я смогу получить чек?
– Да ты, похоже, в отчаянии?
– Просто знаю, сколько времени требуется вашим комиссиям по займам, аудиторам, вице-президентам, такому-то и такому-то, и в конце концов где-нибудь через месяц вице-президент этакий поставит свою подпись на нужном документе, если кассир скажет ему, что в кассе есть наличность, а дома у самого вице-президента нет разлада с женой. Уж я-то знаю методы вашей работы.
Эткавэйдж бросил взгляд на часы:
– В три часа дня тебя устроит?
– Да.
– Под твою ответственность?
Джейк вытер губы и перегнулся через стол. Голос его звучал абсолютно спокойно:
– Мой дом заложен и перезаложен, и у тебя закладная на мой автомобиль, если помнишь. Я могу выписать тебе закладную только на свою единственную дочь, но, если ты вздумаешь лишить меня права выкупа, я убью тебя. Какая ответственность, какие гарантии тебе еще нужны?
– Извини меня за этот вопрос.
– Когда я получу чек?
– В три часа.
Появившийся откуда-то Клод вновь наполнил их стаканы чаем.
– Еще пять минут, – громогласно объявил он.
– Восемь, – требовательно сказал Джейк.
– Послушайте, мистер Шишка, – с ухмылкой обратился к нему Клод, – здесь вам не зал суда, а ваш снимок в газете не стоит и двух центов. Я сказал – пять.
– Пусть так. Однако ребрышки у меня были жестковаты.
– То-то я вижу, что на тарелке ничего не осталось.
– Стоят они столько, что поневоле съешь все.
– Они обойдутся вам еще дороже, если станете жаловаться.
– Мы уходим, – предупредительно сказал Эткавэйдж, вставая и бросая на стол доллар.

* * *

Во второй половине дня в воскресенье семейство Хейли так же разместилось за столиком с зонтом, в стороне от неистовства под баскетбольным щитом. Уже установилась летняя жара, и липкий, влажный воздух стелился по самой земле, пробираясь даже в тень. Пока дети вместе с отцом в поте лица трудились над жареным цыпленком, Гвен отмахивалась от надоедливых мух. Торопливо поев, ребята побежали к качелям, которые Оззи установил совсем недавно для детишек своих подопечных.
– Что с тобой делали в Уитфилде? – поинтересовалась Гвен.
– Ничего особенного. Задавали какие-то вопросы, брали анализы. В общем, чушь всякая.
– А содержали как?
– В наручниках. И стены обиты пробкой.
– Ты смеешься? Тебя посадили в комнату с пробковыми стенами? – Гвен это развеселило настолько, что она даже негромко хихикнула.
– Ну еще бы. Они следили за мной, как будто я был каким-то редким животным. Говорили, что я знаменитость. Мои охранники твердили, что очень гордятся мной. Один был бельм, другой – черным. Я, мол, сделал доброе дело, и они надеются, что я выкарабкаюсь. Они относились ко мне хорошо.
– Что сказали врачи?
– До суда они ничего не скажут, а на суде заявят, что я в полном порядке.
– Откуда ты знаешь, что они заявят?
– Джейк мне объяснил. До сих пор он не ошибался.
– Он нашел для тебя доктора?
– Да, выкопал где-то какого-то чокнутого пьяницу. Уверяет меня, что он психиатр. Я говорил с ним пару раз в кабинете Оззи.
– И что же он?
– Джейк уверяет, что он будет говорить то, что нам нужно.
– Он должен быть действительно хорошим специалистом.
– Составил бы неплохую компанию ребятам из Уитфилда.
– Откуда он сам?
– По-моему, из Джексона. Он не производит впечатления человека, уверенного в своих силах. Ведет себя так, будто я собираюсь прикончить и его. Клянусь, оба раза, что мы с ним разговаривали, он был пьян. Задавал мне такие вопросы, которые никто из присутствовавших не мог понять. Записывал что-то, как профессор. Говорил, что надеется помочь мне. Я потом спросил о нем Джейка. Джейк велел не беспокоиться, сказал, что на суде тот будет трезвым. Но по-моему, Джейк и сам неспокоен.
– Тогда зачем же нам его использовать?
– Потому что он не требует платы. Кому-то там что-то должен. Настоящий психиатр потребует тысячу за то, чтобы освидетельствовать меня, и другую тысячу за то, чтобы дать показания в суде. Это еще считается недорого. Но и об этом я даже думать не могу.
Улыбка сошла с лица Гвен, теперь она смотрела в сторону.
– Нам нужны деньги дома, – проронила она, не глядя на мужа.
– Сколько?
– Пару сотен на продукты и оплату счетов.
– А сколько у тебя есть?
– Меньше пятидесяти.
– Подумаем, что можно сделать.
Она посмотрела на него с удивлением:
– Что это значит? Ты хочешь сказать, что сможешь раздобыть денег здесь, в тюрьме?
Карл Ли поднял брови, погрозил жене пальцем. Не ее это дело – задавать ему такие вопросы. Брюки все-таки носит он, хоть и в камере. Он по-прежнему глава семьи.
– Прости, – прошептала Гвен.

Глава 24

Приникнув глазом к трещинке в одном из витражей своей церкви, преподобный Эйджи с удовлетворением наблюдал за тем, как во двор один за другим въезжают блестящие “кадиллаки” и “линкольны”. Сегодня, в воскресенье, он назначил на пять часов заседание церковного совета: нужно обсудить ситуацию с делом Хейли, выработать стратегию действий на последние три недели, оставшиеся до суда, нужно подготовиться к приезду адвокатов ассоциации. Еженедельные сборы пожертвований приносили ощутимые результаты: всего на сегодняшний день в округе было собрано более семи тысяч долларов, и почти шесть из них преподобный отец поместил на специальный счет Фонда защиты Карла Ли Хейли. Семье Хейли не было передано ничего. Эйджи ждал указаний ассоциации, сам он считал, что все деньги должны идти непосредственно в фонд. Семью, если уж она будет голодать, могут покормить сестры в церкви. Наличные потребуются на другие дела.
Совет обсуждал новые способы поднять сборы. Не так-то просто заставить небогатых в общем-то людей расстаться с деньгами, но поскольку в их памяти пока еще свежи все события, сейчас самое время попробовать чуть надавить на прихожан, порастрясти их кошельки. Сделать это позже будет просто невозможно.
Члены совета договорились встретиться на следующий день в Клэнтоне, в церкви Спрингдэйл. Люди из ассоциации должны были прибыть в город к утру. Никакой прессы – заседание будет чисто рабочим.

* * *

Норману Рейнфилду был тридцать один год, и он считался признанным гением в уголовном праве. Прославился он еще десять лет назад, когда стал самым молодым выпускником Гарвардской юридической школы, получив диплом в двадцать один год. Он наотрез отказался от исключительно выгодного предложения влиться в состав сотрудников одной из самых престижных на Уолл-стрит юридических фирм, которая к тому же принадлежала его отцу и деду. Вместо этого он выбрал карьеру адвоката Ассоциации борцов за гражданские права черного населения и все свое время тратил на то, чтобы без устали спасать от смертной казни черных жителей Юга. В своем деле он был высококлассным специалистом, и не его вина в том, что успеха, несмотря на весь свой талант, он добивался редко. Большинство тех черных южан, равно как и большинство тех белых южан, которым грозила смерть в газовой камере, заслуживали такой смерти. Однако Рейнфилд и его команда защитников работали не совсем впустую: даже когда они проигрывали, они умудрялись значительно продлить пребывание своего подзащитного на этом свете путем бесконечных протестов, жалоб и апелляций. Четверо из его клиентов были казнены – кто в газовой камере, кто на электрическом стуле, кто при помощи смертельного укола, – и Рейнфилд считал, что это уж чересчур. Все четыре раза он наблюдал за тем, как они умирают, и после каждой казни в нем крепло стремление в нарушение всех законов и любой этики послать ко всем чертям суд и его почтенного председателя, порвать в клочья любой мандат и вообще сделать что угодно, лишь бы остановить это узаконенное убийство одним человеком другого. Незаконные же убийства, те, которые с таким мастерством и жестокостью совершались его подопечными, Нормана не интересовали. Не его это было дело – размышлять о таких убийствах, вот он и не думал о них. Зато против убийств разрешенных, убийств, так сказать, официальных он направлял весь свой профессиональный талант, все благородное негодование своей праведной души.
Он редко спал более трех часов в сутки. Нелегко выспаться, имея тридцать одного клиента, каждый из которых живет в ожидании исполнения приговора. Плюс семнадцать человек, судебные процессы которых еще впереди. Плюс восемь себялюбивых адвокатов, его подчиненных, за которыми нужен глаз да глаз. В тридцать лет Норман выглядел на все сорок пять. Он состарился, стал нервным и неуживчивым. При нормальном раскладе он в настоящее время был бы слишком занят, чтобы мчаться на собрание каких-то черных священников в Клэнтон – где-то в Миссисипи. Но уж больно необычным стало это дело. Дело Хейли-мстителя. Отца, движимого страстью восстановить справедливость. На сегодняшний день этот случай являлся самым громким уголовным делом в стране. Тем более что все произошло в Миссисипи, где в течение многих лет белые убивали черных по любому поводу, а то и вовсе без него, и это никого не волновало, где белые насиловали черных, и это считалось спортом, где черных вешали за то, что они пытались оказать сопротивление. И вот вдруг чернокожий убивает двух белых парней, которые изнасиловали его дочь, и ему грозит смерть в газовой камере за то, что тридцать лет назад прошло бы вовсе незамеченным, окажись на его месте белый человек. Вот каким было это дело – его дело, и он горел желанием заняться им немедленно.
В понедельник преподобный Эйджи представил Нормана Рейнфилда церковному совету. Заседание началось с того, что Олли подробно и длинно поведал собравшимся о деятельности вновь созданного фонда на территории округа Форд. Рейнфилд говорил намного короче. Он и его люди пока не в состоянии представлять интересы мистера Хейли, поскольку мистер Хейли еще не нанял их, поэтому необходима их скорейшая встреча. Желательно сегодня. В крайнем случае завтра утром, ведь у него уже взят билет на самолет, вылетающий после обеда из Мемфиса. Дело в том, что требуется его присутствие на судебном процессе в Джорджии. Преподобный Эйджи обещал Норману устроить встречу с Хейли в самое короткое время. Это вполне возможно, поскольку Эйджи и местный шериф – друзья. Отлично, заметил Норман, действуйте же.
– Сколько вы собрали денег? – спросил он присутствующих.
– Ваши люди передали нам пятнадцать тысяч, – ответил святой отец.
– Это мне известно. А вы сами, здесь?
– Шесть тысяч, – с гордостью сказал Эйджи.
– Шесть тысяч! И это все? Я считал, что вы более организованны. Где же ваша местная поддержка, о которой вы успели поднять такой большой шум? Шесть тысяч! Сколько еще вы сможете собрать? В нашем распоряжении всего три недели.
Члены совета хранили молчание. Похоже, у этого еврея крепкие нервы. Единственный белый во всей команде, и настроен он весьма решительно.
– А сколько еще понадобится? – робко спросил Эйджи.
– Это зависит, досточтимый, от того, насколько хорошая защита вам нужна для мистера Хейли. В моей команде восемь адвокатов. Пятеро в настоящий момент заняты. Сейчас мы работаем по тридцати одному делу об убийстве, процессы находятся в различных стадиях. В течение ближайших пяти месяцев нам предстоят еще семнадцать судебных разбирательств в десяти штатах. Еженедельно мы получаем не менее десятка запросов от потенциальных клиентов, и каждым восьми из десяти мы вынуждены отказывать из-за отсутствия специалистов или недостатка денег. Для мистера Хейли пятнадцать тысяч были предоставлены нашей штаб-квартирой и представителями двух местных отделений ассоциации. А теперь вы мне заявляете, что здесь вам удалось собрать всего шесть тысяч. В общей сложности это дает нам сумму в двадцать одну тысячу. За такие деньги вы получите лучшую защиту, какую мы только сможем вам предоставить. Два адвоката и психиатр, но ничего сверх этого. Двадцать одна тысяча означает очень хорошую защиту, но это не совсем то, о чем я думал.
– О чем же именно вы думали?
– О первоклассной защите. Три или четыре адвоката. Целый взвод психиатров. Полдюжины следователей. Психоаналитик – понаблюдать за членами жюри, прощупать хотя бы нескольких. Это вам не какой-нибудь заурядный процесс. Я намерен выиграть его. И ехал я сюда с уверенностью, что того же хотите и вы.
– Сколько? – спросил его Эйджи.
– Минимум пятьдесят тысяч. Лучше сто.
– Послушайте, мистер Рейнфилд, вы находитесь в Миссисипи. У нас тут люди небогаты. Они и так уже были достаточно щедрыми, но сейчас и речи идти не может о том, чтобы собрать еще тридцать тысяч.
Норман поправил очки в металлической оправе, почесал свою седеющую бородку.
– Какая сумма вам по плечу?
– Может, еще тысяч пять.
– Не так-то это много.
– Для вас, но не для жителей округа Форд.
Глядя в пол, Рейнфилд продолжал чесать бороду.
– Сколько вы получили от мемфисского отделения?
– Пять тысяч, – ответил священник из Мемфиса.
– Из Атланты?
– Пять тысяч.
– А от своего штата?
– Какого своего?
– От Миссисипи.
– Ничего.
– Ничего?
– Ничего.
– Почему же?
– Спросите у него. – Эйджи указал на преподобного Генри Хиллмана, председателя отделения ассоциации.
– Э-э… мы заняты сейчас сбором средств, – слабым голосом проговорил Хиллман. – Но…
– И сколько же вы уже собрали? – задал ему вопрос Эйджи.
– Н-ну, мы э-э… собрали…
– Ничего вы не собрали, так ведь? Вы ни гроша не собрали, правда, Хиллман? – громко спросил Эйджи.
– Ну же, Хиллман, скажите нам сколько, – как эхо прозвучали слова преподобного Рузвельта, вице-председателя совета.
Казалось, Хиллман потерял всякую способность слышать и говорить. Он спокойно, без всякого движения сидел в первом ряду кресел в каком-то полусонном состоянии. И вдруг он, почувствовав себя объектом всеобщего внимания, пробудился от своей спячки:
– Наше отделение соберет требуемую сумму.
– Ну еще бы, Хиллман. Вы вечно требуете с нас денег на то-то и то-то, на один процесс, на другой. Но мы никогда не видели ваших денежек. Вы постоянно жалуетесь на свое тяжелое положение, мы то и дело шлем вам наши средства. Но когда помощь бывает нужна нам, штат шлет сюда только каких-то говорунов, от которых никакого толку.
– Это неправда.
– Не начинайте лгать, Хиллман! Рейнфилд смутился, почувствовав, что попал в больное место.
– Джентльмены, джентльмены, давайте продолжать, – дипломатично воззвал он.
– Вот именно, – поддержал его Хиллман.
– Когда мы сможем встретиться с мистером Хейли? – вновь задал вопрос Норман.
– Я договорюсь на завтрашнее утро, – ответил ему Эйджи.
– Где будет встреча?
– Я бы предложил кабинет шерифа Уоллса в здании тюрьмы. Он наш – вы знаете это – единственный черный шериф в Миссисипи.
– Да, слышал.
– Думаю, он разрешит нам.
– Хорошо. Что за адвокат у мистера Хейли?
– Местный житель. Джейк Брайгенс.
– Проследите за тем, чтобы его пригласили тоже. Мы попросим его помочь нам в этом деле. И ему будет не так обидно.

* * *

Пронзительный, выворачивающий наизнанку душу голос Этель разорвал царившую в офисе послеобеденную тишину. Джейк подпрыгнул в кресле.
– Мистер Брайгенс, по второму номеру звонит шериф Уоллс! – прокричала она по интеркому.
– Хорошо.
– Я вам еще сегодня понадоблюсь?
– Нет. До завтра.
Джейк нажал на кнопку с цифрой “2”.
– Привет, Оззи. Что там у тебя?
– Слушай, Джейк, в город приехала целая бригада шишек из Ассоциации борцов за гражданские права.
– Еще какие-нибудь новости есть?
– Нет, в самом деле. Утром они хотят встретиться с Карлом Ли.
– Ну-ну!
– Заправляет ими некто Рейнфилд.
– Слышал о таком. Он руководит группой, специализирующейся на делах, связанных с предумышленными убийствами. Норман Рейнфилд.
– Да, ты не ошибся.
– Я ждал этого.
– Ну так он здесь. Он хочет говорить с Карлом Ли.

Предыдущая страница 18 Следующая страница


19 Джон Гришем

– А ты-то каким образом встрял во все это?
– Мне позвонил отец Эйджи. Само собой, попросил об одолжении. Ну, и сказал, чтобы я позвонил тебе, пригласил поучаствовать.
– Нет. Категорически. Секунду-другую Оззи молчал.
– Джейк, они очень хотят, чтобы ты присутствовал.
– То есть они упрашивают меня?
– Да. Эйджи сказал, что на этом настаивает Рейнфилд. Ты ему здесь необходим.
– Где это “здесь”?
– В моем кабинете. В девять утра.
Джейк глубоко вздохнул и медленно проговорил:
– Хорошо, приду. Где сейчас Карл Ли?
– В своей камере.
– Пусть его приведут в твой кабинет. Я буду через пять минут.
– Для чего?
– Помолимся вместе.

* * *

На выставленных в ряд складных стульях сидели Рейнфилд, преподобные Эйджи, Рузвельт и Хиллман. Напротив лицом к лицу с ними расположились Карл Ли, шериф и Джейк, куривший сигару и стряхивавший пепел на пол в явной попытке испакостить небольшой кабинет Оззи. Он делал мощный выдох и беззаботно следил за тем, как пепел разлетался под струёй воздуха по полу. Изо всех сил Джейк старался, чтобы лицо его не выражало ничего, кроме глубокого презрения к Рейнфилду и сидящим рядом с ним святым отцам. Норману не требовалось брать уроков по части высокомерия, его небрежный взгляд, обращенный на маленького адвокатишку из захолустного городка, должен был дать понять этому ничтожеству, с кем он имеет дело. Рейнфилд таким надменным и родился, Джейку же приходилось делать определенные усилия.
– Кто же собрал нас всех здесь? – спросил Джейк.
– Ну, по-видимому, я, – ответил ему Эйджи, бросив предварительно взгляд на Рейнфилда.
– Так начинайте же. Чего вы хотите?
– Успокойся, Джейк, – вступил Оззи. – Отец Эйджи попросил меня устроить здесь встречу Карла Ли и мистера Рейнфилда.
– Отлично. Они наконец встретились. Ну и что, мистер Рейнфилд?
– Я пришел сюда для того, чтобы предложить свои услуги и услуги своих людей, равно как и все возможности нашей ассоциации для защиты интересов мистера Хейли.
– Какого же рода эти услуги?
– Все, что предусмотрено законом.
– Карл Ли, ты просил мистера Рейнфилда приехать сюда?
– Нет.
– Похоже, что вы хотите увести у меня клиента, мистер Рейнфилд.
– Оставьте свой менторский тон, мистер Брайгенс. Вы знаете, чем я занимаюсь и для чего я здесь.
– Именно таким способом вы и добываете себе дела?
– Мы ничего себе не добываем. Нас пригласили сюда активисты местного отделения ассоциации и другие граждане. Мы имеем дело только с обвинениями в предумышленном убийстве, и жалоб на нашу работу пока не поступало.
– Так вы, похоже, единственный в данной области специалист?
– У меня немало побед.
– У вас немало и поражений.
– Все дела, за которые я брался, считались безнадежными.
– Понимаю. В данном деле у вас такая же позиция? Вы допускаете возможность поражения?
Рейнфилд принялся поглаживать бородку, не сводя с Джейка пристального взгляда.
– Я приехал сюда вовсе не для того, чтобы спорить с вами, мистер Брайгенс.
– Я знаю это. Вы приехали сюда для того, чтобы предложить свои сомнительные услуги человеку, который никогда ранее о вас не слышал и до сих пор был доволен своим собственным адвокатом. Вы приехали сюда, чтобы увести у меня клиента. Мне абсолютно ясно, для чего вы сюда приехали.
– Я здесь потому, что меня пригласила ассоциация. Ни больше, но и ни меньше.
– Ясно. Вы все свои дела получаете от ассоциации?
– Я работаю на нее, мистер Брайгенс. Я являюсь руководителем группы ее адвокатов, занимающихся исключительно предумышленными убийствами. Я еду туда, куда направляет меня ассоциация.
– У вас много клиентов?
– Несколько десятков. Почему это для вас так важно?
– И у всех у них до вашего появления были свои адвокаты?
– У кого-то были, у кого-то нет. Мы всегда стараемся работать в контакте с местными юристами.
– Это просто замечательно. – Джейк улыбнулся. – Вы предоставляете мне возможность носить ваш кейс и возить на машине по городу. А в обеденный перерыв вы, может, даже позволите мне угостить вас сандвичем. Какая честь.
Карл Ли сидел совершенно неподвижно, обхватив себя руками и не сводя глаз с какого-то пятнышка на ковровой дорожке. Все трое священников внимательно наблюдали за ним, ожидая, что он вот-вот скажет что-нибудь своему адвокату, прикажет ему заткнуться, укажет ему на дверь, заявит, что им теперь займутся адвокаты ассоциации. Они сидели, смотрели и ждали, однако Карл Ли не шевелился и молчал.
– Мы можем многое предложить вам, мистер Хейли. – Рейнфилд решил, что, пока обвиняемый не выберет сам, кто будет представлять его интересы, лучше всего проявить терпение и полное спокойствие. Вспышка раздражения может только все испортить.
– Например? – спросил Джейк.
– Наших специалистов, наши средства, экспертизу, опытных адвокатов, которые подобными делами только и занимаются. К тому же у нас есть и собственные высококвалифицированные доктора, которых мы подключаем к таким процессам. Скажите, что вам необходимо, а уж мы вам предоставим все.
– Какую сумму денег вы предполагаете израсходовать?
– Это не ваше дело.
– Разве? Неужели это не дело мистера Хейли? Мне казалось, мы говорим именно о нем. А вдруг мистер Хейли захочет узнать, сколько вам придется потратить на его защиту? Мистер Хейли, вам это интересно?
– Да.
– Так сколько же, мистер Рейнфилд, вы хотите потратить?
Рейнфилд нахмурился и строго посмотрел на святых отцов, которые, в свою очередь, не менее строго взирали на Карла Ли.
– Пока около двадцати тысяч, – смиренно произнес Рейнфилд.
Джейк рассмеялся и в изумлении покачал головой:
– Двадцать тысяч! И вы это говорите серьезно, да? Двадцать тысяч! А я-то думал, что ваши люди играют в высшей лиге! В прошлом году на дело по убийству полицейского в Бирмингеме вы грохнули сто пятьдесят тысяч. А обвиняемого, между прочим, не оправдали. На какую-то проститутку из Шревепорта вы потратили сто тысяч. Она пришила своего клиента, помните? И должен заметить, приговор был приведен в исполнение. Это же дело, по вашему мнению, стоит всего двадцать тысяч.
– А сколько рассчитываете потратить вы?
– Если бы вы смогли мне объяснить, каким именно образом это касается лично вас, я был бы рад побеседовать с вами на эту тему.
Рейнфилд попытался что-то ответить, но тут же смолк, потирая виски и чуть подавшись вперед.
– Может, лучше вам поговорить с ним, отец Эйджи? Священники так и не спускали глаз с Карла Ли. Им очень хотелось остаться с ним наедине, без этих белых. Они бы смогли поговорить с ним как с обыкновенным ниггером. Они бы объяснили ему все. Выгони ты своего мальчишку, сказали бы они, и найми настоящего адвоката. Адвоката ассоциации. Адвоката, который знает, как нужно бороться за черных. Но вся беда в том-то в заключалась, что были они не одни, что не могли они вправить Карлу Ли мозги. Надо же выказать уважение к присутствию белых. Первым взял слово Эйджи:
– Послушай меня, Карл Ли, мы пытаемся помочь тебе. Мы привели мистера Рейнфилда, а у него здесь свои юристы, у него все готово для того, чтобы помочь тебе. Мы не имеем ничего против Джейка, он очень способный, блестящий молодой юрист. Но ведь он же может работать вместе с мистером Рейнфилдом. Мы не хотим, чтобы ты рассчитал Джейка, нет, мы просто хотим, чтобы ты нанял и мистера Рейнфилда тоже. Они наверняка сработаются.
– Об этом можете и не думать, – вставил Джейк.
Эйджи смолк и беспомощно посмотрел на него.
– Оставь, Джейк. У нас ничего против тебя нет. Для тебя это такой шанс! Ты будешь работать вместе с таким мастером. Какой опыт ты получишь! Мы…
– Позвольте мне внести ясность, досточтимый. Если Карл Ли предпочтет ваших адвокатов – отлично. Но на побегушках вы меня не увидите. Я либо в деле, либо вне его. Никаких компромиссов. Дело или мое – или ваше. Зал суда слишком мал, чтобы в нем смогли разместиться Рейнфилд, Руфус Бакли и я.
Норман Рейнфилд уставился в потолок, медленно качая головой и усмехаясь нескрываемо оскорбительной усмешкой.
– Так ты говоришь, пусть решает сам Карл Ли? – переспросил Эйджи.
– Конечно, пусть решает он сам. Он меня нанял, он же вправе выставить меня вон. Однажды Хейли это уже сделал. Не мне же, в конце концов, грозит газовая камера.
– Как, Карл Ли? – повернулся преподобный к нему. Разжав руки, Карл Ли встретился взглядом с Олли Эйджи.
– Эти двадцать тысяч, на что они предназначены?
– Скорее, это уж будет тридцать тысяч, – ответил за него Рейнфилд. – Местные члены ассоциации пообещали помочь еще десятью тысячами. Все деньги пойдут на вашу защиту. Адвокаты будут работать без гонораров. Нам нужно будет нанять нескольких следователей, двух, может, трех психиатров. Мы часто прибегаем к помощи психоаналитика, чтобы лучше представлять, что можно ожидать от того или иного члена жюри. Наша защита обходится недешево.
– Угу. Сколько денег было собрано у нас в округе? – поинтересовался Карл Ли.
– Около шести тысяч, – по-прежнему отвечал Рейнфилд.
– Кто занимался сбором средств?
Рейнфилд посмотрел на отца Эйджи.
– Церкви, – объяснил тот.
– Кто хранил их?
– Мы, – вынужден был ответить Эйджи.
– Ты хотел сказать: ты, – заметил Карл Ли.
– Н-ну, в общем, да. То есть каждый храм сдавал деньги мне, а я клал их на специальный банковский счет.
– Все до последнего принесенного цента?
– Ну конечно.
– Ну конечно. Тогда я спрошу и вот о чем: сколько из этих денег вы передали моей жене и моим детям?
Эйджи начал бледнеть – сначала едва заметно, потом все сильнее и сильнее. В поисках поддержки он окинул быстрым взглядом двух своих коллег, занятых внимательным рассматриванием жучка, ползшего по ковровой дорожке. Помощи ждать было неоткуда. Оба знали, что Эйджи кладет часть собранных денег в карман, а семья не получает ничего. Для святого отца фонд оказался более полезным, чем для Хейли. Рузвельт и Хиллман знали об этом, как знал об этом и сам Карл Ли.
– Так сколько же, досточтимый?
– Н-ну, нам казалось, что деньги…
– Сколько?
– Деньги должны пойти на оплату адвокатов и прочее.
– Так вы заявили в церкви, да? Вы говорили, что это для поддержки семьи. Вы чуть не плакали, когда рассказывали прихожанам, что моим деткам придется умирать голодной смертью, если люди не будут жертвовать. Не так ли, досточтимый?
– Деньги предназначены тебе, Карл Ли. Тебе и твоей семье. Но сейчас, как мы считаем, их лучше потратить на твою защиту.
– А что, если я не захочу ваших адвокатов? Что станет с двадцатью тысячами долларов?
Не выдержав, Джейк издал смешок.
– Неплохой вопрос. Что будет с деньгами, если мистер Хейли откажется нанять вас, мистер Рейнфилд?
– Это не мои деньги, – ответил тот.
– Отец Эйджи? – повернулся лицом к нему Джейк. Этого уже нельзя было выносить. Поведение Олли Эйджи изменилось, сделавшись внезапно агрессивно-воинственным. Он наставил на Карла Ли свой указательный палец:
– Слушай, Карл Ли. Чтобы собрать для тебя эти деньги, мы отдали последнее. Шесть тысяч долларов от самых бедных людей округа, которые вовсе не обязаны были делиться ими. Нам пришлось потрудиться, чтобы собрать эту сумму. Свои гроши нам приносили бедняки, твои соплеменники, живущие на бесплатные обеды и пособия благотворительных обществ. Многие и монеты не могли дать: не было. И все-таки они собирали деньги, собирали по одной-единственной причине: они верили в тебя и в то, что ты сделал, и им больше всего хотелось, чтобы ты вышел из здания суда свободным человеком. Не вздумай сказать, что тебе не нужны эти деньги!
– Не нужно читать мне проповедь, – мягко сказал Карл Ли. – Вы говорили, что бедняки нашего округа собрали шесть тысяч?
– Совершенно верно.
– А откуда взялись остальные деньги?
– Из ассоциации. Пять тысяч из Атланты, пять – из Мемфиса, пять – из штаб-квартиры. И это исключительно на оплату адвокатов.
– Это если я найму мистера Рейнфилда?
– Да.
– А если я не прибегну к его услугам, то пятнадцать тысяч развеются дымом?
– Да.
– А те шесть?
– Нужно подумать. Этого мы еще не обсуждали. Нам казалось, ты будешь рад, что мы беспокоимся за тебя, пытаемся помочь. А когда мы находим тебе лучших адвокатов, то тебя это нисколько не интересует.
Тишина, в которой священники, оба адвоката и шериф ждали реакции Карла Ли на все сказанное, казалось, установилась навечно. Карл Ли жевал верхнюю губу и не отрывал глаз от пола. Джейк закурил новую сигару. Один раз его уже выгоняли, ну что ж, как-нибудь справится и со вторым.
– Вам нужно услышать мое решение прямо сейчас? – заговорил наконец Карл Ли.
– Нет. – Это был Эйджи.
– Да, – не согласился с ним Рейнфилд. – До суда меньше трех недель, мы уже отстаем на два месяца. Мое время слишком дорого стоит, чтобы тратить его на ожидание вашего ответа, мистер Хейли. Либо вы нанимаете меня прямо сейчас, немедленно, либо можете забыть о моем визите. Мне еще нужно успеть на самолет.
– Хорошо, я скажу, что вам следует сделать, мистер Рейнфилд. Поторопитесь на свой самолет, и не стоит ради моей персоны утруждать себя возвращением в Клэнтон. Я доверюсь своему другу Джейку.

Глава 25

Отделение Клана в округе Форд было создано в полночь с четверга на пятницу, 11 июля, на небольшой поляне, которую пересекала грунтовая дорога, в чаще леса, расположенного где-то в северной части округа. Шестеро посвящаемых в члены Клана стояли возле огромного пылающего креста, переминаясь с ноги на ногу и повторяя вслед за Великим магистром слова странной клятвы. Дракон Клана, окруженный двумя десятками одетых в белые балахоны членов, в долженствующих местах затягивал речитативом какую-то торжественную песнь, а остальные подхватывали. За пределами поляны посреди дороги стоял часовой; время от времени он поглядывал в сторону языков пламени, поднимавшихся в ночное небо, но главным образом следил за тем, чтобы церемонии посвящения не помешали вдруг нежданные гости. Однако гости сюда не спешили.
Ровно в полночь шесть фигур опустились на колени и закрыли глаза, и в этот самый момент головы их были покрыты высокими белыми капюшонами. Теперь и они стали членами всемогущего Клана, все шестеро: Фредди Кобб, брат погибшего, Джерри Мэйплс, Клифтон Кобб, Эд Уилберн, Моррис Ланкастер и Террел Грайст. Дракон Клана осенил каждого величественным жестом, декламируя нараспев гимн. Отблески языков пламени плясали на белых балахонах, в которых терпеливо потели коленопреклоненные неофиты. Скрытые капюшонами лица раскраснелись, рты беззвучно, но страстно молили главу Клана прекратить молоть всякую чушь и побыстрее закончить церемонию. Как только речитатив смолк, все шестеро резво поднялись на ноги и отступили подальше от пышущего жаром креста. Их тут же бросились обнимать новые братья, награждая ритуальными тумаками затекшие от долгого стояния на коленях тела. Тяжелые капюшоны разрешено было снять, и все собравшиеся – новички и ветераны – с гордостью зашагали к находящейся через дорогу грубо сколоченной хижине. Тот же самый часовой сидел теперь на крыльце ее, а те, кто находился внутри, пустили по кругу бутылку виски. Отхлебывая поочередно из горлышка, они начали обсуждать планы суда над Карлом Ли Хейли.

* * *

Пертл вытащил бумажку, на которой было обозначено время кладбищенской смены – с десяти вечера до шести утра, и теперь решил остановиться, чтобы выпить чашку кофе и съесть кусок яблочного пирога в работавшем всю ночь ресторанчике Герди, расположенном на северной окраине города. Внезапно раздавшийся из висевшей на его плече рации голос сообщил, что Пертла срочно вызывают к шерифу. Времени было три минуты первого, пятница.
Пертл положил на тарелку недоеденный кусок пирога и сел за руль, чтобы преодолеть отделявшую его от здания тюрьмы милю.
– Что тут у вас такое? – спросил он дежурного.
– Несколько минут назад мы получили анонимный звонок – кто-то разыскивал шерифа. Я объяснил, что сейчас не его смена, тогда попросили того, кто остался за него. То есть тебя. Сказали, что дело очень важное, обещали перезвонить через пятнадцать минут.
Пертл налил себе кофе и устроился поудобнее в широком кресле Оззи. Зазвонил телефон.
– Это тебя! – крикнул дежурный.
– Алло, – проговорил в трубку Пертл.
– Кто это? – услышал он чей-то голос.
– Заместитель шерифа Джо Пертл. С кем я говорю?
– Где шериф?
– Спит, я думаю.
– Хорошо, тогда слушай, и слушай внимательно, потому что это очень важно, а еще раз звонить я не намерен. Ты знаешь такого ниггера – Хейли?
– Да.
– И адвоката его знаешь – Брайгенса?
– Да.
– Ну так слушай. Где-то между половиной первого и тремя часами ночи они собираются взорвать его дом.
– Кого?
– Брайгенса.
– То есть я хотел спросить – кто?
– Об этом, заместитель, не беспокойся. Слушай меня. Это не шутка, а если ты думаешь, что все-таки шутка, тогда посиди подожди, услышишь, как он взлетит на воздух. Это может случиться в любую минуту.
Голос смолк, но трубку еще не повесили. Пертл слушал.
– Вы все еще там, алло?
– Спокойной ночи, заместитель. – В трубке раздался щелчок.
Вскочив с кресла, Пертл кинулся к дежурному:
– Слышал?
– Конечно.
– Позвони Оззи, скажи ему, чтобы сразу ехал к ним. Я буду у Брайгенса.

* * *

Пертл спрятал патрульный автомобиль в тени кустов на Монро-стрит и прямо через зеленый газон направился к дверям дома Джейка. Ничего настораживающего он не увидел. Стрелки его часов показывали без пяти час ночи. Он обошел вокруг дома с фонариком и опять-таки не заметил ничего необычного. Из соседних коттеджей не доносилось ни звука. Выкрутив на переднем крыльце из патрона лампочку, Пертл устроился в кресле-качалке. Внизу, под верандой, рядом с “олдсмобилем” стоял как-то странно смотрящийся автомобиль – похоже, европейский. Нужно дождаться Оззи и посоветоваться с ним, стоит ли сейчас беспокоить Джейка.
В конце улицы замелькали лучи света от фар приближавшейся машины.
Пертл скрючился в кресле, уверенный, что с улицы увидеть его невозможно. Мимо дома Брайгенса подозрительно медленно двигался красного цвета пикап. Пертл принял нормальное положение и проводил машину внимательным взглядом до самого конца улицы.
Через несколько секунд он заметил двоих, трусцой приближавшихся со стороны площади. Расстегнув кобуру, Пертл достал полицейский револьвер. Чуть вырвавшийся вперед человек выглядел намного массивнее, чем второй, но бежал он более изящно. Это был Оззи. Вторым мужчиной был Несбит. Пертл встретил их на подъездной дорожке, и все трое быстро укрылись в тени крыльца. Они принялись перешептываться, бросая по сторонам настороженные взгляды.
– Что именно он сказал? – спросил Оззи.
– Сказал, что кто-то собирается взорвать дом Джейка между половиной первого и тремя часами ночи. А потом добавил, что это не шутка.
– Все?
– Да. Не могу сказать, что он был очень любезен.
– Ты давно здесь?
– Двадцать минут.
Оззи повернулся к Несбиту:
– Дай мне свою рацию, а сам иди спрячься на заднем дворе. Проделай это без шума и смотри в оба.
Несбит поторопился выполнить приказ. Позади дома у самого забора он нашел в густых кустах небольшую лазейку. Опустившись на четвереньки, он пролез в нее и устроился там, как в гнезде. Весь задний двор оказался у него как на ладони.
– Собираешься сказать Джейку? – спросил Пертл.
– Не сейчас. Может, через минуту-другую. Если постучать в дверь, то они начнут там включать свет, а в данный момент нам это ни к чему.
– Да, но вдруг Джейк сейчас слышит нас? Представь себе: открывается дверь, выходит Джейк и стреляет без предупреждения. Может, он решил, что мы с тобой просто пара ночных грабителей.
Оззи посматривал вдоль улицы и молчал.
– Слушай, Оззи, поставь себя на его место. В час ночи полицейские окружают твой дом в ожидании того, что кто-то швырнет в него бомбу. Ты что же, предпочтешь в этот момент оставаться в постели или все-таки захочешь выйти?
Оззи рассматривал стоявшие в отдалении дома соседей.
– Нет, шериф, лучше бы нам их разбудить. А если мы не сможем остановить этого маньяка и в доме кто-нибудь пострадает? Ведь мы же будем виноваты, так?
Оззи встал и нажал кнопку звонка.
– Выкрути лампочку, – приказал он, ткнув пальцем в потолок.
– Уже.
Оззи нажал еще раз. Дверь внезапно распахнулась, и шериф увидел Джейка. На нем была мятая ночная рубашка, спускавшаяся ниже колен, а в руке он держал револьвер тридцать восьмого калибра.
– В чем дело, Оззи? – спросил Джейк.
– Могу я войти?
– Да. Что тут происходит?
– Оставайся здесь. – Оззи повернулся к Пертлу. – Через минуту я выйду.
Сделав шаг в дом, Оззи закрыл за собой дверь и тут же выключил в прихожей свет. В полной темноте хозяин и гость прошли в комнату, выходившую окнами на улицу.
– Рассказывай, – негромко попросил Джейк.
– Около получаса назад у нас раздался анонимный звонок. Неизвестный сказал, что кто-то собирается взорвать твой дом между половиной первого и тремя часами ночи. Мы решили, что это может быть и не шутка.
– Спасибо.
– На переднем крыльце находится Пертл, а на задний двор я послал Несбита. Минут десять назад Пертл заметил пикап, ехавший с такой скоростью, что водителю, казалось, было очень интересно узнать, как тут идут дела. Но больше мы ничего не видели.
– Вокруг дома посмотрели?
– Да. Пусто. Пока еще здесь никто не побывал. Что-то мне подсказывает: на этот раз дело серьезное.
– Почему?
– Просто ощущение такое.
Джейк положил револьвер на диван рядом с собой, потер виски.
– Что ты предлагаешь?
– Сидеть и ждать. Это все, что мы можем сейчас сделать. У тебя нет ружья?
– Оружия у меня хватит и для вторжения на Кубу.
– Тогда тебе лучше одеться и взять его в руки. Устроишься вон там, на верхних ступеньках лестницы, у того маленького окошечка. А мы спрячемся снаружи и будем ждать.
– Людей у тебя достаточно?
– Да, а потом я думаю, что их будет немного – один-два человека.
– “Их” – это кого?
– Не знаю. Может, Клан, а может, и самодеятельность какая-нибудь. Бог его знает.
Оба сидели в полной тишине, задумавшись, глядя в окно на пустынную улицу. Над спинкой кресла, стоявшего на крыльце, виднелась макушка головы Пертла.
– Джейк, помнишь трех борцов за гражданские права, убитых клановцами в шестьдесят четвертом? Их тела совершенно случайно нашли в Филадельфии, в какой-то траншее.
– Да. Я был тогда еще ребенком, но помню.
– Их бы вообще никогда не нашли, если бы кто-то не позвонил и не сказал. А ведь это был кто-то из них, из Клана. Информатор. Похоже, для Клана это – обычное дело. Вечно у них там находится стукач.
– Думаешь, это Клан?
– Во всяком случае, очень на это похоже. Если тут все дело в каком-нибудь одиночке-фанатике – ну, пусть их даже будет двое, – то кто бы стал нам звонить? Чем больше группа, тем больше вероятность того, что кто-нибудь всех заложит.
– Вполне логично, однако меня это почему-то не успокаивает.
– Ну и, естественно, это может оказаться и шуткой.
– Что-то не слышу смеха.
– Ты собираешься что-нибудь говорить жене?
– Да. Пожалуй, мне лучше пойти к ней.
– Я сделал бы то же. Только не включайте свет. А то спугнете их.
– Мне бы этого как раз и хотелось.
– Я предпочел бы их поймать. Если не сделать этого сейчас, они попытаются вновь, а в следующий раз тот человек может просто забыть о том, что не мешало бы предупредить и нас.

* * *

Карла торопливо одевалась в темноте. Она была в ужасе. Джейк переложил Ханну на кушетку – девочка что-то сонно пробормотала и вновь заснула крепким сном. Одевшись, Карла положила головку дочери себе на колени и напряженным взглядом следила за тем, как ее муж заряжает ружье.
– Я пойду наверх, в комнату для гостей. Не включай нигде свет. Дом окружен полицейскими, так что волноваться не о чем.
– Волноваться не о чем! Да ты с ума сошел!
– Попробуй заснуть.
– Джейк, ты точно сошел с ума!
Им не пришлось ждать долго. Со своего наблюдательного пункта, расположенного где-то в кустах перед фасадом дома, Оззи увидел его первым: одинокая фигура неторопливым шагом приближалась к дому со стороны, противоположной площади. В руке у человека было нечто вроде коробочки или ящичка. Не дойдя двух домов, фигура решила срезать угол и направилась прямо через газоны соседей Джейка. Вытащив револьвер и приготовив дубинку, Оззи следил за тем, как человек идет на него. Этого же человека видел и Джейк – через оптический прицел своего охотничьего ружья. Пертл, подобно змее, соскользнувший с крыльца в кусты, был готов к схватке.
Резким, неожиданным движением человек продрался сквозь кусты, отделявшие участок Джейка от соседского, и приблизился к стене дома. Он аккуратно установил принесенный ящичек под окном спальни Джейка и Карлы. Покончив с этим, человек повернулся, чтобы бежать, но в этот момент на голову ему обрушилась тяжелая резиновая дубинка. Правое ухо от удара было порвано в двух местах так, что вдоль щеки свисали какие-то лохмотья. Человек вскрикнул и повалился на землю.
– Вот он! – заорал Оззи.
С обеих сторон дома выбежали Пертл и Несбит. Джейк начал спокойно спускаться по лестнице.
– Я сейчас вернусь, – бросил он Карле.
Оззи схватил мужчину за воротник и заставил сесть на землю у стены дома. Человек был в сознании, удар Оззи только оглушил его. Установленный под окном ящичек находился всего в нескольких дюймах от него.
– Имя! – потребовал Оззи.
Голова мужчины качнулась, он застонал, но не сказал ни слова.
– Я задал тебе вопрос, – угрожающим тоном напомнил Оззи, склоняясь над задержанным.
Пертл и Несбит стояли чуть сбоку с револьверами в руках, слишком напуганные для того, чтобы хоть что-нибудь сказать или даже пошевелиться. Джейк не сводил глаз с ящичка.
– Ничего вам не скажу, – услышали они.
Подняв дубинку, Оззи со всего маху опустил ее на правое колено сидящего на земле человека. Раздался отвратительный хруст.
Мужчина взвыл и схватился за искалеченную ногу. Оззи ударил его в лицо. Человек опрокинулся на спину, затылком проехавшись по стене дома. Неловко перевернувшись на бок, он издал новый вопль.
Встав возле ящичка на колени, Джейк прижался к нему ухом. Он тут же вскочил и отпрыгнул на порядочное расстояние от окна.
– Там тикает, – слабым голосом сказал он. Оззи склонился над бесформенной фигурой и медленно поднес резиновую дубинку к самому носу мужчины.
– Перед тем как сломать каждую косточку в твоем поганом теле, я задам тебе еще один вопрос. Что в коробке?
Ответа не последовало.
Дубинка опустилась на левое колено.
– Что в коробке?!
– Динамит. – Сдавленный голос был едва слышен.
Пертл выронил револьвер. Несбиту кровь так ударила в голову, что он вынужден был прислониться к стене дома, чтобы не упасть. Джейк побледнел, его колени дрожали. Он бросился к входной двери, крича Карле во весь голос:

Предыдущая страница 19 Следующая страница


Пора убивать 20

– Доставай ключи от машины! Ключи!
– Для чего? – встревожилась жена.
– Делай, что я говорю. Возьми ключи и бегом в машину!
Взяв Ханну на руки, он пронес ее через кухню в гараж, осторожно уложил девочку на заднее сиденье машины. Затем помог усесться Карле за руль.
– Трогай! И примерно полчаса не подъезжай близко к дому.
– Джейк, что происходит? – требовательно спросила она.
– Потом объясню. Сейчас нет времени. Просто уезжай. Покатайся где-нибудь минут тридцать. Держись подальше от нашей улицы.
– Но почему, Джейк? Что вы там нашли?
– Динамит.
Машина выехала со двора и растворилась в ночной тьме. Когда Джейк вернулся, рука мужчины наручниками была прикована к газовой трубе, проходившей под окном. Человек стонал, временами извергая ужасные проклятия. Оззи аккуратно за ручку поднял ящичек и установил между сломанными ногами мужчины, ударом дубинки расставив их перед этим пошире. Раздался новый стон, более громкий. Оззи, его подчиненные и Джейк отступили подальше, не сводя глаз с распростертой на земле фигуры. Человек начал плакать.
– Я не знаю, как его обезвредить, – стуча зубами, выдавил он.
– Тебе стоит поторопиться, – посоветовал ему Джейк.
Голова мужчины опустилась, он закрыл глаза, сжал губы. Дыхание его сделалось громким и частым. По лицу потекли струйки пота. Правое ухо походило на поникший осенний лист.
– Дайте мне фонарик.
Пертл вручил ему свой.
– Мне нужны обе руки.
– А ты попробуй одной, – велел ему Оззи.
Мужчина осторожно положил пальцы на взрывное устройство.
– Давайте-ка уберемся отсюда, – предложил Оззи.
Вчетвером они укрылись в гараже, как можно дальше от мужчины с ящичком.
– Где твои? – спросил Оззи.
– Уехали. Ты не знаешь его?
– Нет.
– Никогда его не видел, – вставил Несбит.
Пертл просто покачал головой.
Оззи связался с дежурным, тот позвонил Райли, заместителю Оззи, взрывнику-самоучке.
– А если он потеряет сознание и бомба взорвется? – спросил Джейк.
– У тебя же есть страховка, Джейк. Или нет? – Это был Несбит.
– Не время для шуток, – ответил Джейк.
– Дадим ему несколько минут, а потом Пертл пойдет и посмотрит, что там с ним, – решил Оззи.
– Почему я?
– Хорошо, пойдет Несбит.
– Мне кажется, это должен сделать Джейк. Дом же его.
– Очень остроумно, – заметил Джейк. Они ждали и нервно переговаривались. Несбит опять отпустил какую-то дурацкую шутку относительно страховки.
– Тихо! Я что-то слышал, – произнес Джейк. Они замерли. Через несколько секунд до них донесся крик задержанного. Выйдя во двор, мужчины медленно обошли угол дома. Пустой ящичек валялся в нескольких футах от стены. Рядом с человеком на земле лежало несколько шашек динамита. Между ног валялись большие круглые часы-будильник, опутанные проволокой.
– Разрядил? – с опаской спросил Оззи.
– Да, – тяжело дыша, ответил задержанный.
Став рядом с ним на колени, Оззи забрал будильник и провода, но не прикоснулся к динамиту.
– Где твои дружки?
Никакого ответа.
Оззи снял с пояса дубинку и придвинулся поближе.
– Сейчас я начну ломать тебе ребра – по одному. Будет лучше, если ты начнешь говорить. Так где же твои приятели?
– Поцелуй меня в задницу.
Оззи поднялся и бросил быстрый взгляд вокруг – не на Джейка и полицейских, а на соседние дома. Не увидя никого, он занес над головой дубинку. Левая рука мужчины на наручниках свисала с металлической трубы. Дубинка попала точно в левую подмышку. Человек вскрикнул и дернулся. Джейку стало его почти жалко.
– Где они? Нет ответа.
Чтобы не видеть второго удара, Джейк отвернулся в сторону.
– Где?
Молчание.
Оззи вновь поднял дубинку.
– Стойте… пожалуйста, остановитесь, – умоляющим голосом произнес человек.
– Так где же они?
– Вниз по улице. В паре кварталов отсюда.
– Сколько их там?
– Один.
– Что за машина?
– Пикап. Красный “джи-эм-си”.
– Вызывайте патрульных, – приказал Оззи.

* * *

Джейк в гараже с нетерпением дожидался возвращения жены. Она подъехала в четверть третьего.
– Ханна спит? – спросил Джейк, открывая дверцу.
– Да.
– Хорошо. Пусть продолжает спать. Мы уедем отсюда через несколько минут.
– Куда мы отправимся?
– Обсудим это в доме.
Наливая кофе, Джейк пытался выглядеть абсолютно спокойным. Карла была напугана, ее дрожь и злость мешали ему сохранять невозмутимость. Он рассказал жене о бомбе, описал задержанного мужчину и объяснил, что Оззи в настоящий момент пытается поймать его сообщника.
– Я хочу, чтобы вы с Ханной отправились в Уилмингтон и оставались там с твоими родителями до окончания суда.
Уставившись на чашку с кофе, она не произнесла ни слова.
– Я уже позвонил твоему отцу и объяснил, что у нас произошло. Они тоже напуганы, они настаивают на том, чтобы ты жила у них, пока все это не кончится.
– А если мне не хочется уезжать?
– Прошу тебя. Карла. Как ты можешь спорить в такое время?
– А что будет с тобой?
– Со мной все в порядке. Оззи приставит ко мне телохранителя, и за домом они будут следить круглые сутки. Иногда стану ночевать в офисе. Со мной ничего не случится, обещаю.
Ее это, похоже, не очень-то убеждало.
– Послушай, Карла, голова у меня сейчас занята тысячей проблем. Мой клиент может попасть в газовую камеру, а до суда всего десять дней. Не могу же я отказаться от него! До двадцать второго я день и ночь буду в работе, а уж когда начнется процесс, ты в любом случае не смогла бы меня видеть. В данное время больше всего мне необходимо сознавать, что вы с Ханной в безопасности. Пожалуйста, поезжай.
– Они собирались убить нас, Джейк. Они пытались нас убить.
Спорить с этим было невозможно.
– Ты обещал отойти от дела, если опасность станет реальной.
– Об этом не может быть и речи. Нуз не разрешит мне – до суда почти ничего не осталось.
– У меня ощущение, что ты лгал мне.
– Неправда. По-моему, я просто недооценил опасность, но теперь слишком поздно.
Она прошла в спальню и начала собирать вещи.
– Вылет из Мемфиса в шесть тридцать утра. Отец встретит тебя в аэропорту Рэйли в половине десятого.
– Да, сэр.
Через четверть часа они выехали из Клэнтона. Джейк сидел за рулем. Карла даже не смотрела на мужа. В пять утра они позавтракали в мемфисском аэропорту. Ханна была невыспавшейся, но пришла в восторг, узнав, что летит к деду и бабушке. Карла почти ничего не говорила. Она могла и хотела сказать многое, но, как правило, супруги не спорили в присутствии дочери. Поэтому Карла неторопливо завтракала, пила кофе и смотрела на погруженного в газету мужа. Будто и не случилось ничего.
Джейк расцеловал их на прощание и пообещал звонить каждый день. Самолет взлетел вовремя.

* * *

В половине восьмого Джейк был в кабинете шерифа. – Так кто это такой? – спросил он от двери.
– Ни малейшего представления. При нем ни бумажника, ни прав – ничего. А сам он молчит.
– Может, его кто-нибудь опознает?
На мгновение Оззи задумался.
– Видишь ли, Джейк, сейчас это сделать довольно трудно. Слишком много пластыря у него на лице.
– Рука у тебя тяжелая, – улыбнулся Джейк. – Ты шутить не любишь.
– Он сам меня вынудил. Да и твоих возражений я что-то не слышал.
– Нет, я хотел еще помочь тебе. А что там его дружок?
– Спал в красном “джи-эм-си”, примерно в полумиле от твоего дома. Террел Грайст. Из местных. Живет неподалеку от озера. По-моему, он дружен с семейством Коббов.
Джейк повторил имя несколько раз.
– Никогда о нем не слышал. Где он сейчас?
– В клинике. В той же палате, что и первый.
– Боже, Оззи, ты и ему переломал ноги?
– Джейк, друг мой! Он оказал сопротивление при аресте. Мы были вынуждены утихомирить его. А потом нужно было провести допрос. Сотрудничать с нами он не хотел.
– Что он сказал?
– Не очень много. Сказал, что ничего не знает. Я и в самом деле убежден, что парень с динамитом ему незнаком.
– Ты хочешь сказать, что они наняли профессионала?
– Возможно. Райли осмотрел взрыватель и часовой механизм – он считает, что это очень грамотная работа. Мы могли бы никогда уже больше не увидеть ни тебя, ни твою жену с дочкой, ни твой дом. Часы были установлены на два ночи. Если бы не звонок, ты был бы мертв, Джейк. Так же как и твоя семья.
Ощутив головокружение, Джейк опустился на диван. Он чувствовал себя так, будто кто-то ударил его ногой в пах. Его затошнило, чудовищная слабость разлилась по низу живота.
– Ты уже отправил своих?
– Да, – совсем слабым голосом ответил Джейк.
– Думаю прикрепить к тебе кого-нибудь из своих ребят, на постоянной основе. Кого бы ты предпочел?
– Мне все равно.
– Как насчет Несбита?
– Отлично. Спасибо тебе.
– И еще. Ты, наверное, захочешь, чтобы об этом знало как можно меньше людей?
– Если получится. Скольким твоим сотрудникам известно?
– Только мне и тем двоим. Надеюсь, нам удастся сохранить это в тайне до тех пор, пока процесс не закончится, но гарантий я дать не могу.
– Понимаю. Но ты все же попытайся.
– Попытаюсь.
– Я знаю, что ты это сделаешь. Я очень признателен тебе, Оззи.

* * *

Приехав в офис, Джейк сварил себе кофе и растянулся на диване в кабинете. Он хотел немного вздремнуть, но сон не приходил. Глаза горели, он не мог смежить веки. Пришлось так и лежать на спине, уставившись на медленно вращавшиеся лопасти вентилятора.
– Мистер Брайгенс, – раздался по интеркому голос Этель. Ответа она не услышала.
– Мистер Брайгенс!
Где-то в глубине подсознания Джейк услышал свое имя. Вскочив на ноги, он громко крикнул:
– Да!
– С вами хочет говорить судья Нуз.
– Хорошо, хорошо.
На непослушных ногах Джейк двинулся к столу. Посмотрел на часы: девять утра. Полчаса он все-таки подремал.
– Доброе утро, судья. – Он старался, чтобы голос его звучал бодро.
– Доброе утро, Джейк. Как дела?
– Отлично, судья. Готовлюсь к процессу.
– Я так и думал. Какие у тебя планы на сегодня, Джейк?
“Что у нас сегодня?” – попытался сообразить Джейк, судорожно листая свой блокнот.
– Никаких. Работаю у себя.
– Тем лучше. Я хотел бы пригласить тебя пообедать у меня дома. Скажем, где-то около половины двенадцатого.
– С радостью, судья. Какой-нибудь повод?
– Поговорим о деле Хейли.
– Отлично. Увидимся в одиннадцать тридцать.

* * *

Нузы жили в приличном, довоенной постройки, доме довольно далеко от городской площади – в Честере. Семье жены дом принадлежал уже более столетия, и, хотя кое-какой мелкий ремонт и побелка ему не помешали бы, выглядел он все еще очень и очень достойно. Джейк еще не бывал у судьи в гостях, и с миссис Нуз он тоже не был знаком. Однако ему приходилось слышать о том, что она не упускала возможности подчеркнуть свою принадлежность к старинному аристократическому роду, когда-то весьма состоятельному, но впоследствии разорившемуся. Миссис Нуз была так же некрасива, как и ее муж. Марабу, и Джейку на мгновение стало интересно: а какие у них дети? Встретив Джейка у дверей, миссис Нуз соблюла все продиктованные приличиями правила вежливости и даже попыталась развлечь его какой-то незначительной беседой по пути во внутренний дворик, где, сидя в кресле, его честь пил чай со льдом и просматривал корреспонденцию. Рядом стоял небольшой стол, который прислуга накрывала к обеду.
– Рад видеть тебя, Джейк, – тепло приветствовал его Марабу. – Спасибо, что заглянул.
– Это я вас должен благодарить, судья. А у вас здесь очень славно.
За супом и сандвичами с холодной курятиной они начали свой разговор. Будущий процесс представлялся судье тяжким, пугающим испытанием, хотя он никогда не признался бы в этом. Выглядел он очень усталым, так, будто дело уже легло на его плечи непосильной ношей. Он удивил Джейка признанием, что испытывает к Бакли сильнейшее отвращение. Джейк сказал, что прокурор вызывает у него точно такое же чувство.
– Джейк, твое требование о перемене места суда сбивает меня с толку, – перешел к сути Нуз. – Я изучил представленные тобой материалы, просмотрел то, что передал мне Бакли, и лишний раз сверился с законами. Вопрос этот очень непрост. В прошлое воскресенье я участвовал в конференции окружных судей, ездил в Галф-Кост. Встретил там своего старого друга по колледжу, Дентона, – он теперь в Верховном суде. А одно время мы вместе работали в сенате штата и были очень близкиж Сам он из округа Дапри, это на юге Миссисипи, и он говорит что у них все только и судачат о деле Хейли. Люди останавливают его на улице, чтобы спросить, как он будет действовать, если обвиняемый или его адвокат подадут апелляцию. Там у каждого свое мнение по этому делу, а ведь Дапри в четырехстах милях отсюда. Так вот, если я дам согласие на перемену места, то куда же мы отправимся? Покинуть пределы штата мы не можем, а у нас, я уверен, люди не только слышали о Хейли, но и вынесли уже ему в душе приговор. Ты согласен?
– Да, огласку дело получило очень широкую, – осторожно ответил Джейк.
– Скажи мне, Джейк. Мы же не в суде сейчас. Поэтому-то я и пригласил тебя. Я хочу понять, что у тебя на уме. Про огласку мне и самому известно. Так куда же нам его переносить?
– Может, куда-нибудь в дельту?
– Тебе бы это пришлось по нраву, а? – улыбнулся Нуз.
– Естественно. Мы смогли бы подобрать там отличное жюри. Такое, которое действительно разобралось бы в существе проблемы.
– Да, и при этом оно было бы наполовину черным.
– Я думал не об этом.
– Ты и в самом деле веришь, что тамошние жители не решили для себя, виновен Хейли или нет?
– Думаю, еще не все.
– Ну, и куда же нам ехать?
– А Дентон ничего не предлагал?
– В общем-то нет. Мы говорили с ним о том, что суд обычно отказывает в перемене места, если к тому нет каких-то исключительных причин. Наш с тобой случай слишком сложен: противников у обвиняемого не меньше, чем сочувствующих ему. Да еще эта огласка. С помощью газет и телевидения об убийстве мгновенно становится известно всем, и детали происшедшего делаются всеобщим достоянием задолго до суда. А уж Хейли… Даже Дентон признал, что никогда ему еще не приходилось слышать об убийстве, столь подробно расписанном на потребу публике. Он тоже считает, что в нашем штате невозможно будет найти беспристрастных и объективных членов жюри присяжных. Предположим, суд состоится в округе Форд, и твоего подзащитного осудят. Ты подашь апелляцию с требованием перемены места. Но Дентон дал мне понять, что будет на моей стороне, – он не видит в перемене места никакого смысла. Он уверен, что в суде большинство поддержит меня в таком решении. Конечно, гарантии нет никакой, да и разговор у нас шел за хорошей выпивкой. Кстати, не хочешь глоток чего-нибудь?
– Нет, спасибо.
– Я просто не вижу никаких причин переносить суд из Клэнтона в другое место. Если мы пойдем на это, то станем обманывать себя, думая, что где-то можно найти двенадцать человек, которые не сделали еще никакого вывода относительно нашей с тобой головоломки.
– Это звучит так, судья, будто вы уже пришли к какому-то решению.
– Да, пришел. Суд переноситься никуда не будет. Он состоится в Клэнтоне. Мне и самому это не очень-то нравится, но оснований для перемены места нет. Кроме того, меня устраивает Клэнтон. До дома рукой подать, и кондиционеры в зале суда установлены.
Протянув руку к папке, Нуз вытащил из нее конверт.
– Вот мое решение, Джейк. Я отказываю защите в требовании перенести место судебного процесса. Копию я направил Бакли, это – для тебя. Здесь же находится и оригинал, и я был бы благодарен тебе, если бы ты сам зарегистрировал его в нашем суде.
– Сделаю это с радостью.
– Надеюсь, что поступаю правильно. Мне пришлось немало побороться с собой.
– Да, задача не из легких. – Джейк почти сочувствовал ему.
Вызвав прислугу, Нуз попросил принести джин и тоник. Затем он настоял на том, чтобы Джейк осмотрел его розарий, и почти целый час они провели вдвоем на зеленом газоне, восхищаясь цветами его чести. Мысли Джейка были заняты Карлой, Ханной, собственным домом, но он продолжал галантно изумляться той преданности, которую Марабу питал к своим великолепным розам.

* * *

Вторая половина пятницы часто напоминала Джейку о днях учебы в колледже, когда он вместе с друзьями, если погода была не ахти, шел в их излюбленный бар, где они с наслаждением пили пиво и обсуждали новые правовые теории либо проклинали своих самоуверенных и беспощадных профессоров, или, когда день был теплым и солнечным, они загружали старенький “фольксваген” Джейка банками с пивом и мчались на берег озера Сардис полюбоваться активистками какой-нибудь женской организации, которые растирали свои великолепные бронзовые тела маслом для загара и не обращали ни малейшего внимания на призывные крики подвыпивших студентов-юристов. Как он скучал по тем беспечным денькам! Свой колледж он ненавидел, как ненавидел его любой студент. Но он скучал по друзьям, по тому времени – особенно по пятницам. Какой спокойной и безмятежной представлялась Джейку его тогдашняя жизнь, хотя временами давление было невыносимым, особенно на первом курсе, когда преподаватели, казалось, просто с цепи сорвались. Сейчас ему не хватало ощущения своей бедности, потому что в те времена, когда у него ничего не было, он и должен никому не был. Так же старались держаться и его приятели. Теперь же, с появлением доходов, Джейку приходилось испытывать постоянные волнения по поводу закладных, переплат, кредитных карточек – всего того, что принято называть “американской мечтой” или “дорогой к богатству”. Хорошо, пусть он не станет богатым – но уж состоятельным-то наверняка? Он скучал по своему “фольксвагену”, поскольку это был его первый автомобиль. И в отличие от “сааба” за него было заплачено полностью. Временами Джейк с тоской вспоминал свою холостяцкую жизнь, хотя и был, как считали все окружающие, да и он сам, счастлив со своей женой. А еще он очень соскучился по пиву – кружечному, баночному или в бутылке. Какая разница? Пил он только в компании с друзьями, а с ними-то Джейк и проводил большую часть своего времени. Но когда он учился в колледже, он пил далеко не каждый день, а напивался и того реже. Однако несколько раз и ему пришлось испытать тяжкое, мучительное состояние похмелья. Это он тоже помнил.
Потом появилась Карла. Он встретил ее в начале своего последнего семестра, а через полгода они уже стали мужем и женой. Она была чертовски красива – это-то и привлекло внимание Джейка. Спокойная, чуточку высокомерная, как и большинство девушек из обеспеченных семей, студенток расположенного поблизости женского колледжа. Однако вскоре Джейк открыл для себя ее теплоту и робость. Он так и не понял до конца, как столь красивая женщина может мучиться от неуверенности в собственных силах. Карла была стипендиаткой отделения изящных искусств, она не имела никаких намерений относительно своей будущей работы. Ну, может, несколько лет учительницей в школе, но и то вряд ли. В ее семье деньги были, и ее матери никогда не приходилось работать. Джейку это нравилось: и обеспеченность семьи, и отсутствие у жены профессиональных амбиций. Ему нужна была такая жена, которая оставалась бы дома, хранила бы свою красоту, растила детей и не пыталась бы натянуть на себя штаны мужа, чтобы командовать всеми и всем. Словом, у них была любовь с первого взгляда.
Однако Карла ко всякой выпивке относилась с отвращением. Когда она была ребенком, отец ее любил приложиться к бутылке, и с тех пор у нее сохранились самые неприятные воспоминания. Поэтому на протяжении своего последнего семестра в колледже Джейк завязал насухо. Отказавшись от пива, он даже потерял в весе фунтов пятнадцать. Выглядел он замечательно, чувствовал себя превосходно, плюс ко всему он был по уши влюблен. Но по пиву все же скучал.
В нескольких милях от Честера находился небольшой магазинчик, в витрине которого висела фирменная эмблема пива “Коорс”. В колледже Джейк предпочитал его всем другим, хотя к востоку от Миссисипи купить его было почти невозможно. В их колледже “Коорс” считался деликатесом, и протащить его в кампус было делом весьма прибыльным. Потом, когда продавать его стали повсеместно, большинство вновь вернулись к привычному “Будвайзеру”…
Была жаркая, нет, знойная пятница. От Карлы его отделяло девятьсот миль. Ни малейшего желания возвращаться в офис Джейк не испытывал, тем более что все его дела могли вполне спокойно дождаться завтрашнего дня. Какой-то мерзавец хотел расправиться с ним и с его семьей. Изуродованный взрывом, его дом вычеркнули бы из Национального реестра памятников истории и культуры! До судебного процесса – вершины его профессиональной деятельности – было еще десять дней. Готовым к нему Джейк себя еще не ощущал, а нервное напряжение становилось невыносимым. С предсудебным требованием, столь важным для успеха процесса, у него только что все пошло прахом. И к тому же его мучила жажда. Остановившись, Джейк купил упаковку из шести банок “Коорса”.
Чтобы проехать шестьдесят миль от Честера до Клэнтона, Джейку потребовалось почти два часа. Он наслаждался переменой обстановки, пейзажем, пивом. Дважды он останавливался по нужде, а один раз – чтобы купить новые шесть банок пива. Чувствовал Джейк себя замечательно.
В таком состоянии он мог пойти в одно-единственное место. Не домой, не в офис, не в суд, само собой, чтобы зарегистрировать там эту отвратительную бумажку, что вручил ему Марабу. Оставив свой “сааб” позади замызганного “порше”, с банкой холодного пива Джейк пошел по дорожке.
Как обычно, Люсьен сидел, раскачиваясь, на переднем крыльце, прихлебывая что-то из стакана и листая подшивку дел, в которых обвиняемые пытались доказать, что действовали, находясь в невменяемом состоянии. Закрыв папку, Люсьен заметил банку с пивом и улыбнулся своему бывшему сотруднику. Ухмыльнулся в ответ и Джейк.
– По какому это случаю, Джейк?
– Ничего особенного. Просто хотелось пить.
– Понятно. А как же жена?
– Она мне не указчик. Я сам себе голова. Сам себе хозяин. Если я хочу пива, то буду пить его, и она ничего мне не скажет. – Он сделал большой глоток.
– Должно быть, ее нет в городе?
– Отправилась в Северную Каролину.
– Когда?
– Сегодня, в шесть утра. Вылетела из Мемфиса вместе с Ханной. Поживет с ней у своих родителей в Уилмингтоне до конца процесса. У них там на пляже есть неплохой домик, в котором они обычно проводят лето.
– Утром она улетела, а после полудня ты уже пьян.
– Я не пьян, – ответил с достоинством Джейк. – Пока еще.
– И давно ты пьешь?
– Пару часов. Купил шесть банок, когда выехал от Нуза, это примерно в полвторого. А ты?
– Как правило, я пью начиная с завтрака. Что ты делал у него в доме?
– Он пригласил меня на обед, чтобы поговорить о суде. Отказался переменить место проведения процесса.
– Что?
– Ты же слышал. Суд будет в Клэнтоне.
Люсьен сделал глоток из стакана и зазвенел льдом.
– Салли! – зычно позвал он.
Салли не спешила.
– Он как-нибудь объяснил свой отказ?
– Да. Сказал, что найти присяжных, которые были бы совершенно неосведомлены о деле, невозможно ни в одном округе штата.
– Я говорил тебе про это. С точки зрения здравого смысла это абсолютно верно, но с точки зрения юридической предлог этот весьма слаб. Нуз не прав.
Вышла Салли с напитками. Взяв у Джейка его пиво, она поставила его в холодильник. Отхлебнув, Люсьен облизал губы. Вытерев их тыльной стороной ладони, вновь поднес стакан ко рту.
– Тебе понятно, что это будет значить?
– Конечно. Полностью белое жюри.
– Плюс еще канитель с апелляциями, которые посыплются, если Хейли признают виновным.
– Не будь столь категоричен. По этому вопросу Нуз уже проконсультировался со своим дружком из Верховного суда штата. Он считает, что Верховный суд поддержит его. Он очень уверен в себе.
– Он просто идиот. Я могу показать ему штук двадцать дел, в каждом из которых утверждается, что суд может и должен быть перенесен в другое место. Думаю, он просто боится пойти на это.
– Чего ему бояться?
– Кое-кто на него давит.
– Кто?
Люсьен восхищенно любовался цветом золотистой жидкости в своем объемистом стакане. Опустив в него палец, легонько помешал им кубики льда. Он усмехался с таким видом, будто давал понять, что знает нечто, но поделится своими знаниями, если только его начнут молить об этом.
– Кто? – повторил Джейк, глядя на друга уже покрасневшими блестящими глазами.
– Бакли, – с самодовольным видом выдал секрет Люсьен.
– Бакли, – эхом отозвался Джейк. – Не понимаю.
– Я знал, что ты этого не поймешь.
– Не мог бы ты объяснить?
– Думаю, что это мне по силам. Но дальше тебя это не пойдет. Информация в высшей степени конфиденциальная. Пришла ко мне из хорошего источника.
– От кого?
– Не скажу, не могу.
– Кто у тебя источники? – настаивал Джейк.
– Я ведь ответил тебе, что не скажу. Не скажу. Ну?
– Как это Бакли смог надавить на Нуза?
– Если ты в состоянии меня слушать, я объясню тебе.
– Бакли никак не в состоянии влиять на Нуза. Нуз презирает его. Он сам сказал мне об этом. Сегодня, за обедом.
– Я понял тебя.
– Тогда как же ты можешь говорить о том, что Бакли давит на Нуза?
– Если ты заткнешься, я поделюсь с тобой информацией.
Осушив стакан с пивом, Джейк позвал Салли.
– Тебе известно, насколько жесток Бакли, знаешь ты и о том, какую политическую проститутку он собой представляет.
Джейк согласно кивнул.
– Ты прекрасно понимаешь, с какой жадностью он ждет победы в этом суде. Если он выиграет, то это, как он считает, поможет ему перебраться в кресло Генерального прокурора.
– Губернатора, – поправил Люсьена Джейк.
– Какая разница. Словом, у него амбиции, так?
– Так.
– Сейчас он занят тем, что подговаривает своих политических сторонников на территории всего округа звонить Нузу и требовать от него, чтобы суд состоялся здесь, в Клэнтоне. Что-нибудь вроде: если перенесешь суд, прокатим тебя на следующих выборах. Оставишь его в Клэнтоне – поможем при переизбрании.
– Я не могу в это поверить.
– Ну и прекрасно. Только это правда.
– Откуда ты знаешь?
– У меня есть источники.

Предыдущая страница 20 Следующая страница


21 Джон Гришем

– Кто ему звонил?
– Один пример. Помнишь того громилу, что был шерифом в округе Ван-Бюрен? Мотли? ФБР добралось до него, но сейчас он уже вышел. У себя в округе очень известная фигура.
– Я помню его.
– Мне доподлинно известно, что он заходил в дом Вуза с двумя своими головорезами и очень настоятельно потребовал от Нуза, чтобы тот не вздумал переносить куда-нибудь суд. И это с подачи Бакли.
– Что ответил им Нуз?
– Они долго поливали друг друга грязью. Мотли пригрозил, что в следующие выборы судья не наберет в их округе и пятидесяти голосов. Он пообещал ему напихать в урны для голосования всякого мусора, спровоцировать черных, навыписывать кучу бюллетеней для тех, кто якобы уезжает и будет голосовать в другом месте, ну и прочие предвыборные штучки, которые в ходу у них в округе. И Нузу хорошо известно, что так они и сделают.
– А чего ему об этом беспокоиться?
– Не будь таким тупицей, Джейк! Он уже старик, а что он умеет делать, кроме того что быть судьей? Ты в состоянии представить себе, что он вдруг начинает заниматься юридической практикой? Да сейчас он получает шестьдесят тысяч в год. Он умрет с голоду, если его не переизберут. И так большинство наших судей. Так что ему ой как нужно держаться за свою должность. Бакли прекрасно знает об этом, поэтому-то он и науськивает своих дружков, говоря им, что грязного ниггера почти наверняка оправдают, если суд перенести в другое место. Вот они и давят легонько на судью. А Нуз что ж – Нуз ощущает на себе это давление.
Некоторое время оба сидели в тишине, прихлебывая из стаканов и мерно раскачиваясь в креслах. Пиво в стакане Джейка было превосходным.
– Даже больше того, – произнес после паузы Люсьен.
– В каком смысле?
– В смысле Нуза.
– И что же это?
– Он получил несколько угроз. Причем не политических. Он напуган до предела. Окружил свой дом полицейскими, не расстается с оружием.
– Это ощущение мне знакомо, – негромко сказал Джейк.
– Да, я слышал об этом.
– О чем ты слышал?
– О динамите. И кто же это был?
Джейк был ошеломлен. Изумленными глазами он уставился на Люсьена, не в силах выговорить ни слова.
– Не стоит и спрашивать. У меня есть связи. Так кто это был?
– Никто не знает.
– Похоже на работу профессионала.
– Спасибо, утешил.
– Можешь оставаться здесь. У меня пять пустых спален.

* * *

Когда в четверть девятого Оззи остановил свою патрульную машину позади красного “сааба”, уткнувшегося передним бампером в грязный “порше”, солнце уже село. По асфальтовой дорожке шериф направился к высокому крыльцу. Люсьен увидел его первым.
– Привет шерифу! – попытался он приветствовать Оззи, но язык повиновался ему уже с трудом.
– Привет, Люсьен. А где Джейк?
Люсьен кивнул в сторону от себя, где в углу крыльца в кресле-качалке лежало распростертое тело Джейка Брайгенса, адвоката.
– Он прилег вздремнуть. – Люсьену очень хотелось чем-нибудь помочь шерифу.
По скрипящим доскам Оззи приблизился к находящемуся в коматозном состоянии Джейку, из чьей груди вырывался довольно-таки миролюбивый храп. Несильно Оззи ткнул лежащего кулаком под ребра. Джейк раскрыл глаза и без всякого успеха попытался сесть.
– Карла не смогла тебя разыскать и позвонила мне. Она жутко волнуется. Звонила тебе с полудня и нигде не могла застать. Никто тебя и не видел. Она думает, тебя уже нет в живых.
Джейк принялся тереть глаза, кресло под ним заходило взад-вперед.
– Скажи ей, что я жив. Скажи ей, что ты видел меня, разговаривал со мной и у тебя нет и тени сомнения в том, что я не мертв. Скажи ей, что я позвоню завтра утром. Скажи ей, Оззи, прошу тебя, скажи ей.
– Ну уж нет, дружище. Ты теперь взрослый мальчик, ты сам позвонишь ей и все скажешь.
Развернувшись, Оззи начал спускаться по ступенькам. Удивлен он ничуть не был.
Кое-как поднявшись, Джейк проковылял в дом.
– Где тут телефон? – прокричал он Салли едва не в самое ухо.
Набирая номер, он слышал, как Люсьен на крыльце залился гомерическим хохотом.

Глава 26

Последний раз он мучился похмельем в колледже лет шесть или семь назад – точнее вспомнить никак не удавалось. Дата, все дело в дате – она отказывалась всплыть из глубин памяти. Но гудящая голова, сухой рот, короткое, прерывистое дыхание и резь в глазах с удивительной рельефностью воскресили в нем воспоминания о студенческих оргиях, на которых золотисто-коричневая божественная влага текла рекой.
Джейк понял, что с ним происходит что-то ужасное, сразу же, как только раскрыл левый глаз. Правый не раскрывался: веки его слиплись так, что размыкать их нужно было вручную, а он не мог заставить себя пошевелиться. Он лежал на кушетке в темной гостиной, полностью одетый, в туфлях, прислушиваясь к ударам крови в голове, тупо уставившись одним глазом в медленно вращавшиеся под потолком лопасти вентилятора. К горлу подступала тошнота. Шея болела: он спал без подушки, – ноги в туфлях были потными и чесались, желудок скручивало, он был готов вот-вот взорваться. Смерть представлялась блаженством.
Похмелье изнуряло Джейка потому, что даже сон нисколько не освежал его. Как только глаза раскрывались и мозг оживал, в висках начинали стучать молоточки, и заснуть он больше был не в состоянии. “Почему, – вечно задавал он себе вопрос, – мои товарищи по учебе могли целыми днями не просыпаться после попоек, а у меня это не выходит? Самое большее – несколько часов сна”.
“Почему? – спросил он себя, проснувшись в ночи. – Ну почему нужно было так напиваться? Банка холодного пива дарила бодрость. Ну, может, вторая, третья. Но десять, пятнадцать, а то и двадцать?” Он терял счет. После шестой банки пиво утратило вкус, и все дальнейшее происходило лишь ради того, чтобы пить, чтобы напиться до чертиков. Очень помог и Люсьен. Еще до того как стемнело, он послал Салли в магазин за целым ящиком “Коорса”, с готовностью сунув ей деньги, а потом все подливал и подливал Джейку. Нетронутыми остались всего несколько банок. Это Люсьен виноват.
Он медленно спустил ноги на пол – сначала одну, затем другую. Осторожно потер виски, но не почувствовал никакого облегчения. Попытался дышать глубже, однако кончилось это тем, что сердце, начав работать ритмичнее, с удвоенной скоростью погнало кровь к мозгу и молоточки в голове застучали еще более энергично.
Необходимо добраться до воды. Пересохший язык так распух, что с трудом помещался во рту – уж легче высунуть его наружу, как делает собака в жаркий летний день. Почему же, ну почему?
Джейк плавно, медленно поднялся и поковылял в кухню. Лампочка над плитой давала слабый, рассеянный свет, но и он больно ударил по глазам. Джейк принялся тереть их пропахшими пивом пальцами. Он медленными глотками с наслаждением пил теплую воду, заливая ею себя и пол. Какого черта, Салли все уберет. Часы на полке показывали половину третьего.
Собравшись с силами, Джейк неловко, однако не поднимая шума, прошел через гостиную, мимо кушетки, где не было подушки, нащупал дверь и вышел наружу. На полу крыльца тут и там валялись опорожненные банки из-под пива и пустые бутылки. Почему?
Добравшись до офиса, Джейк целый час просидел без движения на кафельном полу под горячим душем. Боль частично покинула его, однако к работе мозг был совершенно не готов. Как-то в колледже примерно в таком же состоянии Джейк умудрился доползти до холодильника за банкой пива. Тогда пиво помогло, он выпил вторую банку и почувствовал себя еще лучше. Сейчас же, вспомнив об этом под струями горячей воды, он едва сдержал позыв рвоты.
Улегшись в одних трусах на большом столе, Джейк изо всех сил старался умереть. Им достанется приличная страховка. Из этого дома они уедут без него. Пусть кто-нибудь другой продолжает.
Девять дней до суда. Времени в обрез, его катастрофически не хватает, а он целый день потратил лишь на то, чтобы заработать чудовищное похмелье. Затем Джейк вспомнил о Карле и почувствовал себя еще хуже. Он так старался, чтобы голос его звучал трезво. Сказал ей, что вместе с Люсьеном сидел до позднего вечера, просматривая старые дела, собирался позвонить ей раньше, но телефоны почему-то не работали, во всяком случае, телефон у Люсьена молчал. Но уж слишком неповоротлив был его язык, слишком медленной речь – она наверняка поняла, что он пьян. Она была в ярости – контролируемой ярости. Да, дом по-прежнему стоит на своем месте. Похоже, это было единственным, чему она все-таки поверила.
В половине седьмого утра Джейк позвонил ей еще раз. Может, на нее произведет впечатление то, что он на рассвете явился в офис для прилежной и многотрудной работы. Впечатления это не произвело. Огромным усилием воли он заставлял себя говорить бодро, даже игриво. Но и это было впустую.
– Как ты себя чувствуешь? – переспрашивала Карла.
– Великолепно! – отвечал он с закрытыми глазами.
– Когда ты лег в постель?
“Какую постель?” – подумал Джейк.
– Сразу после того, как позвонил тебе.
Она промолчала.
– В три утра я был уже в офисе, – с гордостью доложил он.
– В три!
– Да, не спалось.
– Тебе вечно не спится с четверга на пятницу. – В ее голосе зазвучала нотка неподдельного участия; Джейк сразу же приободрился.
– Со мной все в порядке. Может, на этой неделе мне еще придется побыть с Люсьеном. И на следующей тоже. Да там и безопаснее.
– А как же твой телохранитель?
– Да, Несбит. Спит в своей машине у меня под окном. В наступившем молчании Джейк слышал гудение телефонных проводов.
– Я так волнуюсь за тебя, – нежно проговорила Карла.
– Все отлично, дорогая. Позвоню завтра. У меня полно работы.
Положив трубку, он ринулся в ванную. Его вырвало.

* * *

Стук в дверь не смолкал. Целых пятнадцать минут Джейк ждал, что назойливый посетитель уберется, но стучавший, видимо, наверняка знал, что хозяин офиса здесь, так что стук продолжался.
Он вышел на балкон:
– Кто там?
Из-под балкона на тротуар ступила молодая женщина, оперлась бедром на припаркованный к “саабу” “БМВ”. Руки в карманах отлично сидящих выцветших небесно-голубых джинсов. В поднятое к балкону лицо било полуденное солнце, ослепляя ее и эффектно подсвечивая легкие золотисто-рыжие волосы.
– Это вы – Джейк Брайгенс? – спросила она, поднимая руку к глазам.
– Да. Что вам угодно?
– Я хочу поговорить с вами.
– Я занят.
– Это очень важно.
– Вы ведь не клиент, не так ли? – Джейк с удовольствием рассматривал ее изящную фигурку, будучи уверенным в том, что девушка не клиент.
– Нет. Я займу у вас всего пять минут.
Спустившись вниз, Джейк открыл дверь. Девушка вошла независимой походкой, так, будто она являлась владелицей особняка. Рукопожатие ее было крепким.
– Меня зовут Эллен Рорк.
– Рад знакомству. Садитесь. – Джейк указал ей на кресло у двери, а сам устроился на столе Этель. – Один слог или два?
– Простите?
– Рорк или Роарк?
– Р-о-р-к. В Бостоне произносят Рорк, а Роарк – это в Миссисипи.
– Вы не против, если я буду звать вас Эллен?
– Да, пожалуйста. Два слога. А я вас – Джейк?
– Конечно.
– Отлично, да я и не собиралась называть вас “мистер”.
– Значит, Бостон, а?
– Да, я там родилась. Оканчивала университет. Мой отец – Шелдон Рорк, как юрист он пользуется скандальной известностью в Бостоне.
– К сожалению, ничего о нем не слышал. А что вас привело в Миссисипи?
– В данный момент я учусь в юридической школе “Оле Мисс”.
– “Оле Мисс”! Как это вы там очутились?
– Моя мать родом из Натчеза. Она училась в “Оле Мисс”. Потом она переехала в Нью-Йорк, где познакомилась с моим отцом.
– Моя жена тоже училась в “Оле Мисс”.
– Надо сказать, у них там очень строгий отбор.
– Кофе не хотите?
– Нет, спасибо.
– Так, теперь, когда мы познакомились, скажите мне, что все-таки привело вас в Клэнтон?
– Карл Ли Хейли.
– Понятно.
– Колледж я оканчиваю в декабре, а лето вынуждена торчать в Оксфорде. Уголовное право у меня ведет Гутри, тоска смертная.
– Джордж Гутри, немного тронутый?
– Да, он просто чокнутый.
– Помню, как на первом курсе он донимал нас конституционным правом.
– В общем, я хотела бы помочь вам с подготовкой к процессу.
Улыбнувшись, Джейк пересел во вращающееся кресло Этель, принялся внимательно рассматривать девушку. На ней была модная блузка черного цвета из хлопка, без малейшей морщинки. Тонкая ткань рельефно обрисовывала нежные линии безукоризненной груди, бюстгальтер на которой смотрелся бы даже неуместно. Густые волнистые волосы изящно ниспадали на плечи.
– А с чего вы взяли, что мне вообще требуется какая-то помощь?
– Я знаю, что вы практикуете один, что у вас нет сотрудника-юриста.
– И откуда это вам стало известно?
– Из “Ньюсуика”.
– А, да. Отличная публикация. Там была еще неплохая фотография, так?
– Вид у вас на снимке несколько напыщенный, но в целом сойдет. В жизни вы оказались более привлекательным.
– У вас есть какие-нибудь рекомендации?
– Лучшая моя рекомендация – наш семейный гений. Общий курс я окончила с отличием, в своей группе иду второй. В прошлом году все три летних месяца я сотрудничала с Лигой зашиты заключенных Юга, это в Бирмингеме, по мелочам принимала участие в семи процессах об убийствах. Своими глазами следила за тем, как умирал на электрическом стуле Элмер Уэйн Досс во Флориде, как корчился в агонии от смертельной инъекции Уилли Рэй Эш в Техасе. В колледже, когда выдается свободная минутка, я пописываю кое-какие отчеты в Национальную ассоциацию юристов, к тому же помогаю одной юридической фирме в Спартанберге, Северная Каролина, с апелляциями на смертные приговоры. Фактически я росла в офисе отца, и навык в работе с документами я получила раньше, чем водительские права. Я смотрела, как отец защищает убийц, насильников, растратчиков, вымогателей, террористов, растлителей малолетних, садистов, детоубийц и детей, убивших собственных родителей. Пока я была в университете, работала на него по сорок часов в неделю, теперь же у меня уходит уже пятьдесят. В его фирме восемнадцать юристов, и все очень способные, если не талантливые. Для адвоката это отличная практика, а я работаю уже много лет. Сейчас мне двадцать пять, и в будущем я собираюсь стать преуспевающим специалистом по уголовному праву, таким, как мой отец, меня ждет блестящая карьера борца за отмену смертной казни.
– И это все?
– Отец до отвращения богат, и хотя они с матерью являются ирландскими католиками, я у них единственная дочь. Денег у меня побольше, чем у вас, так что работать на вас я стану бесплатно. Мне не нужен оклад. В последующие три недели вы не потратите на меня ни цента. Я займусь всей документацией, печатанием на машинке, буду отвечать на телефонные звонки. Могу даже таскать ваш кейс и готовить кофе.
– А я уж испугался, что вы захотите стать моим партнером.
– Нет. Я женщина, и сейчас я на Юге. Я знаю свое место.
– Почему вас так заинтересовало это дело?
– Хочу присутствовать в зале суда. Я люблю уголовные процессы: там острее ощущаешь жизнь, там атмосфера сгущается так, что ее можно резать ножом. Зал битком набит, кругом вооруженная охрана, половина присутствующих ненавидит обвиняемого и его защитника, а вторая половина молит Бога, чтобы вашего клиента оправдали. Вот это мне по нраву. А уж ваш предстоящий процесс – это вершина. Я не южанка, и местный уклад жизни по большей части сбивает меня с толку, но я успела полюбить его какой-то странной любовью. Сама не могу понять, в чем тут дело, просто попала под действие каких-то чар. Расовые предрассудки у вас абсолютно чудовищны. Присутствовать на суде чернокожего отца, который убил двух белых за то, что они изнасиловали его дочь, – да мой отец заявил мне, что взялся бы за такое дело без всякого гонорара.
– Скажите ему, чтобы он оставался у себя в Бостоне.
– Это же мечта любого адвоката! Мне просто хочется там быть. Я не стану вам помехой, обещаю. Только позвольте мне заниматься всякой черновой работой и следить за ходом процесса.
– Наш судья, Нуз, ненавидит женщин-адвокатов.
– Как и всякий судья-мужчина на Юге. А потом, я же не адвокат, я только студентка, изучающая право.
– Это вы ему сами объясните.
– Значит, вы согласны взять меня на работу?
Джейк отвел от нее взгляд и сделал глубокий вдох. Новая волна тошноты, правда, не такая сильная, как первая, поднималась к горлу, молоточки в мозгу возобновили свою дьявольскую работу. Он чувствовал, что скоро опять придется бежать в ванную.
– Да, вы ее получили. Мне и в самом деле понадобится некоторая помощь в работе с бумагами. Подобные дела всегда очень запутаны, что вам, я уверен, и так хорошо известно.
Улыбка ее была милой и располагающей.
– Когда я начну?
– Сейчас.
Познакомив Эллен с расположением комнат в офисе, Джейк отвел ей место в “блиндаже” на втором этаже. Он вручил ей папку с делом Хейли, и Эллен в течение примерно часа занималась выписками из него. Сам же Джейк решил отдохнуть.
Он поднялся с дивана, стоявшего в его кабинете, в половине третьего и направился в расположенную внизу комнату для заседаний. Эллен сняла со стеллажей примерно половину книг и разложила их по всему столу; большинство томов ощетинилось закладками через каждые пятьдесят страниц. С чрезвычайно занятым видом Эллен писала что-то в свой блокнот.
– А у вас неплохая библиотека, – заметила она, не поднимая головы.
– Кое-какие из этих фолиантов не раскрывались лет двадцать.
– Я поняла это по пыли.
– Есть хотите?
– Умираю от голода.
– Тут, за углом, есть небольшое кафе, их фирменное блюдо – жирная свинина и жареные овощи. Мой желудок требует сейчас именно такой пищи.
– Звучит очень аппетитно.
В обход площади они отправились к Клоду, у которого, ввиду того что стояла вторая половина субботы, народу было немного. Среди посетителей они оказались единственными белыми. Сам Клод отсутствовал, и без него в помещении стояла оглушительная тишина. Джейк заказал чизбургер, жареный лук колечками и три порошка от головной боли.
– Голова болит? – спросила у него Эллен.
– Раскалывается.
– Стресс?
– Похмелье.
– Похмелье? А я-то думала, что вы трезвенник.
– Это еще с чего вы взяли?
– “Ньюсуик”. В статье говорилось, что вы идеальный семьянин, трудоголик, истый пресвитерианец, не берущий капли в рот и позволяющий себе лишь хорошую сигару. Не помните? Неужели вы могли забыть о таком?
– И вы верите всему, что прочтете в газете или журнале?
– Нет.
– Это хорошо, поскольку прошлым вечером я напился так, что сегодня меня рвало целое утро.
Похоже, признание Джейка ее развеселило.
– И что же вы пили?
– Н-не помню. Не помню, что пил ночью. После окончания колледжа со мной это случилось в первый и, надеюсь, в последний раз. Я успел позабыть, насколько утренние ощущения мучительны.
– Почему все юристы так много пьют?
– Приучаются к этому еще в стенах колледжа. Ваш отец пьет?
– И вы спрашиваете? Да он же католик. Но старается не выходить из рамок.
– А вы?
– Еще бы, постоянно, – с гордостью заявила Эллен.
– Ну, тогда вы наверняка станете великим юристом.
Джейк тщательно размешал свои порошки в стакане ледяной воды и, поморщившись, выпил, утерев губы рукой. Девушка не сводила с него веселого взгляда.
– Что, интересно, скажет ваша жена?
– О чем?
– О похмелье. Такой добропорядочный муж!
– Она ничего не знает. Уехала от меня сегодня утром.
– Извините.
– Отправилась к своим родителям до окончания суда. Уже два месяца нам звонят и угрожают убить, а вчера ночью под окно нашей спальни подложили фунта три динамита. Полиция сработала вовремя и задержала двоих типов, похоже, они из Клана. Динамита хватило бы, чтобы сровнять с землей дом. По-моему, это неплохой повод, чтобы напиться.
– Мне вас искренне жаль.
– Работа, которую вы так хотели получить, может оказаться весьма опасной. Лучше вам узнать об этом сейчас.
– Мне тоже случалось получать угрозы. Прошлым летом в Алабаме мы защищали двух чернокожих подростков, изнасиловавших и задушивших восьмидесятилетнюю женщину. Никто из адвокатов штата не захотел заниматься этим делом, поэтому они обратились в Лигу защиты. Мы галопом примчались в город, и, встречая нас на улицах, местные жители готовы были линчевать к нас тоже. Никогда в жизни я не испытывала еще такой к себе ненависти. Пришлось жить в мотеле в соседнем городке. Все было нормально до того вечера, когда ко мне подошли двое мужчин в баре и попытались насильно увезти куда-то.
– Что же произошло?
– В сумочке у меня был короткоствольный револьвер тридцать восьмого калибра, и мне удалось убедить их, что я умею пользоваться оружием.
– Револьвер тридцать восьмого калибра?
– Отец подарил мне его, когда мне исполнилось пятнадцать. У меня и лицензия имеется.
– Он отчаянный человек, ваш отец.
– В него стреляли несколько раз. Он очень любит спорные дела, о таких часто пишут в газетах. Публика в зале требует, чтобы обвиняемого повесили как можно быстрее и без всякого суда или адвоката. Такие дела – его конек. У него собственный телохранитель.
– Ну еще бы. У меня тоже есть. По имени Несбит. Из своей пушки не попадет даже в стену амбара. Его только вчера ко мне прикрепили.
Принесли еду. Эллен осторожно убрала с фирменного бутерброда Клода колечки лука и кетчуп и предложила Джейку поделиться с ним жареными овощами. Разрезав чизбургер на две половины, она, как птичка, начала отщипывать крошечные кусочки и класть их себе в рот. Пропитавший ломти хлеба горячий жир капал на тарелку. После каждого кусочка Эллен приходилось вытирать рот.
Лицо ее было освещено приветливой мягкой улыбкой, скрывавшей – и Джейк знал это – решительный и твердый характер, чья обладательница была в состоянии столь откровенно говорить о своих связях с Национальной ассоциацией юристов, посылать к чертям лифчики и демонстрировать свое неженское умение постоять за себя. Ни малейших признаков косметики. Да она была Эллен и не нужна. Красавицей ее не назовешь, кокетливой – тем более, все говорило о том, что мысли Эллен были очень далеко от таких мелочей. Кожа ее была белой и очень нежной, как у всех рыжих, на чуть вздернутом носике – семь или восемь веснушек. Когда девушка улыбалась, показывая великолепные зубы, на ее щеках появлялись симпатичные, милые ямочки. Улыбка ее вызывала у собеседника доверие, но в то же время в ней прятался какой-то таинственный вызов. Зеленые, с металлическим отливом, глаза излучали с трудом укрощаемую энергию; когда Эллен говорила, то взгляд ее становился неподвижным, она даже переставала мигать.
Интеллигентное лицо и привлекательное до невозможности.
Расправляясь со своим чизбургером, Джейк чувствовал, как его желудок наполняется добротной, тяжелой пищей, и первый раз за сегодняшний день в голове промелькнула мысль о том, что, возможно, он и выживет.
– А если серьезно, почему вы выбрали “Оле Мисс”? – спросил он.
– Это солидная юридическая школа.
– Это и моя школа. Но как правило, к нам редко приезжают молодые дарования с северо-востока. Наоборот, мы сами шлем туда наших детей. Как же – прославленная лига “Лавровой ветви”.
– Мой отец презирает каждого юриста, который получил свой диплом в школах этой лиги. У него не было ничего за душой, и, чтобы закончить образование, ему приходилось по ночам заниматься самой черной работой. Всю свою жизнь он вынужден был сносить насмешки набитых деньгами, вроде бы образованных, а на самом деле абсолютно некомпетентных коллег. Зато теперь он смеется над ними. Он сказал мне, что я могу поступать в любой юридический колледж страны, но если выберу какую-нибудь школу лиги, он откажется платить за обучение. А потом, мать. Я росла в окружении волшебных сказок о жизни на вашем дальнем Юге, вот мне и захотелось самой все увидеть. К тому же южные штаты упорно настаивают на широком применении смертной казни – так что, я думаю, работы мне здесь хватит.
– Почему вы так настроены против смертной казни?
– А вы – нет?
– Нет, наоборот, я – за.
– Просто неслыханно! И это говорит адвокат, работающий по уголовным делам!
– Я бы с радостью восстановил старую традицию, когда преступника принародно вешали на площади перед зданием суда.
– Скажите, что вы пошутили. Я очень на это надеюсь. Скажите же.
– Я не шучу.
Она перестала есть. Улыбка сошла с ее лица, глаза засверкали гневом, высматривая в лице Джейка малейшие проявления слабости.
– Так вы говорите серьезно?
– Абсолютно. Проблема вся в том, что мы недостаточно решительно ее применяем.
– Вы и мистеру Хейли это говорили?
– Мистер Хейли не заслуживает смертной казни. Другое дело те двое, что надругались над его дочерью.
– Понятно. Только как вы определяете, кто заслуживает смерти, а кто – нет?
– Это совсем нетрудно. Вы смотрите на преступника и на содеянное им. Если торговец наркотиками стреляет в офицера полиции и убивает его, он идет в газовую камеру. Если это подонок, который насилует трехлетнюю девочку, а потом топит ее, опуская ее голову в лужу с грязной водой, а в довершение всего сбрасывает ее тело с моста, – тогда вы смело забираете его жизнь, и слава Богу. Если сбежавший из тюрьмы заключенный врывается ночью на ферму и, перед тем как сжечь ее вместе с пожилой супружеской парой, издевается и глумится над стариками, вы усаживаете его на стул, пристегиваете ремнями его руки и ноги, опутываете проводами, молитесь за его душу и включаете рубильник. А если перед вами двое накачавшихся наркотиками ублюдков, которые по очереди насиловали десятилетнего ребенка, били его ногами, обутыми в ковбойские сапоги, так, что в нескольких местах сломали малышке челюсть, – вы со спокойной душой, радуясь и ликуя, вознося хвалу небу, захлопываете за ними дверь газовой камеры и, глядя в стеклянное окошко, наблюдаете за их последними судорогами. Это очень просто.
– Это варварство.
– Варварство – это их преступления. Смерть – слишком милостивое для них наказание. Слишком мягкое.
– А если мистера Хейли признают виновным и осудят на смерть?
– Если это произойдет, то последующие десять лет я проведу в яростной борьбе за то, чтобы, используя все законные способы, спасти ему жизнь. И когда его все-таки отправят в газовую камеру, я уверен, что мы вместе с вами выйдем под стены тюрьмы, а к нам еще присоединятся священники и сотни других людей, у которых живые, человеческие души, и мы будем петь гимны, держать в руках зажженные свечи и молиться за него. А потом я встану у его могилы, вырытой подле церкви, рядом с его вдовой и детьми и скажу себе, что лучше бы мне было никогда в жизни не встречать этого человека.
– Вам приходилось когда-нибудь присутствовать при исполнении приговора?
– Не припомню такого.
– Я видела это дважды. Вам хватило бы и раза, чтобы изменить свое мнение.
– Возможно. Но я этого не увижу.
– Это жуткое зрелище.
– А семьи жертв преступника тоже присутствовали?
– Да, в обоих случаях.
– А они испытывали ужас? А они изменяли свое мнение? Нет. Они благодарили Бога, что их кошмары закончились.
– Вы меня удивляете.
– А я вечно не понимаю таких, как вы. Почему вы с таким рвением защищаете тех, кто своими руками сделал все, чтобы заслужить себе смерть, положенную к тому же и по закону?
– По какому закону? В Массачусетсе такого закона нет.
– Бросьте! Вы были единственным штатом, принявшим такую поправку под нажимом Макговерна в семьдесят втором. А все прежние годы ваши жители шли нога в ногу со всей страной.
Забытые чизбургеры остывали на тарелках, голоса споривших становились все громче. Посмотрев по сторонам, Джейк заметил, что кое-кто из посетителей начинает обращать на них внимание. Улыбнувшись, Эллен подцепила пальцем колечко лука.
– А что вы думаете о Национальной ассоциации юристов? – спросила она, положив колечко в рот.
– Я думаю, вы повсюду таскаете с собой ее членскую карточку.
– Вы правы.
– Тогда можете считать себя уволенной.
– Я вступила в нее, когда мне было еще шестнадцать.
– А чего же так поздно? Наверное, последней из вашего скаутского отряда?
– Есть ли у вас хоть какое-то уважение к “Биллю о правах”?
– Я его обожаю. И терпеть не могу, когда судьи начинают интерпретировать его. Ешьте.
В полном молчании они закончили еду, внимательно следя друг за другом. Джейк заказал кофе и еще два порошка.
– Так каким же образом собираемся мы выиграть это дело? – спросила Эллен.
– Мы?
– Я работаю у вас или нет?
– Работаете. Только не забывайте, что я – ваш босс, а вы – моя подчиненная.
– Само собой, босс. И какая у вас стратегия?

Предыдущая страница 21 Следующая страница


Пора убивать 22

– А что предприняли бы вы?
– Ну, насколько мне известно, наш клиент тщательно спланировал убийство и совершенно хладнокровно застрелил их на шестой день после случая с его дочерью. Выходит, он полностью отдавал себе отчет в том, что делал.
– Именно так.
– Так что защищаться нам нечем, мы должны стоять на том, что он заслуживает пожизненного заключения, и тем самым попытаться избежать газовой камеры.
– Да, вы настоящий борец.
– Я шучу. Единственный способ защиты – признание его невменяемым. А доказать это, похоже, невозможно.
– Вы слышали что-нибудь о “правиле М. Нотена”?
– Да. У нас есть психиатр?
– Нечто вроде. Он заявит все, что нам потребуется, если, конечно, он будет трезвым в суде. Одной из ваших самых сложных задач на тот период, что вы станете со мной работать, будет проследить за тем, чтобы наш психиатр явился в суд трезвым. Это совсем непросто, поверьте мне.
– Непредвиденные ситуации в зале суда меня только радуют.
– Хорошо, Ро-арк, возьмите ручку. Вот вам салфетка. Сейчас ваш босс продиктует вам свои инструкции.
Она приготовилась записывать.
– Мне нужна краткая справка о всех заключениях М. Нотена, принятых к рассмотрению Верховным судом штата Миссисипи за последние пятьдесят лет. Что-то всего около сотни. Там будет большое дело, датированное семьдесят шестым годом, “Штат против Хилла”, мнения там разделились пять к четырем, а трое склонялись к более широкому толкованию невменяемого состояния. Справка не должна превышать двадцати страниц. Печатать умеете?
– Девяносто слов в минуту.
– Буду знать. Она нужна мне к среде.
– Вы ее получите.
– Потребуется еще уточнить некоторые свидетельские показания. Вам придется увидеть фотоснимки тел, они очень натуралистичны. Как правило, Нуз дает жюри возможность ознакомиться с такими фотографиями, мне же хотелось бы, чтобы они прошли мимо их глаз. Посмотрите, можно ли что-нибудь сделать.
– Это будет непросто.
– Важнейшим моментом защиты явится факт изнасилования. Необходимо, чтобы присяжным были известны мельчайшие подробности. Будьте в этом особенно тщательны. Я дам вам ознакомиться с двумя-тремя делами, чтобы было с чего начать. Думаю, мы сможем убедить Нуза в том, что изнасилование дочери могло повергнуть отца в состояние некоторого помешательства.
– О’кей, что еще?
– Не знаю. Когда голова придет в порядок, придумаю еще что-нибудь, но пока вам должно хватить и этого.
– О проделанном доложить вам в понедельник утром?
– Да, но не раньше девяти. Я ценю свои утренние часы.
– Что насчет правил в одежде?
– Вы смотритесь отлично.
– Можно в джинсах и без носков?
– У меня работает еще одна сотрудница, секретарша по имени Этель. Ей шестьдесят четыре, толста, но, слава Богу, носит лифчик. Подумайте об этом.
– Подумаю.
– Не хочу, чтобы меня что-то отвлекало.

Глава 27

Понедельник, 15 июля. Одна неделя до суда. За выходные быстро разнеслась весть о том, что суд будет проходить в Клэнтоне, и городок охватила горячка подготовки к захватывающему действу. В трех мотелях беспрерывно звонили телефоны: журналисты и их подручные спешили заказать номера. Кафе едва не лопались от наплыва посетителей. Команда маляров и штукатуров принялась после завтрака подновлять и приводить в порядок здание суда. Из тюрьмы Оззи послал несколько заключенных, чтобы подстричь обширный газон. Старики, собиравшиеся кучками у монумента ветеранам вьетнамской войны, только посвистывали, взирая на царившую в центре города суматоху. Полицейский, надзиравший за общественным порядком, вежливо попросил их сплевывать табак, который они жевали, на траву, а не на тротуары. Его послали к черту. К девяти утра в роскошной, густой траве газона уже были установлены и брызгали во все стороны водой поливальные фонтанчики.
В десять температура поднялась до девяноста двух градусов по Фаренгейту. Торговцы в выходивших на площадь лавочках распахнули свои двери навстречу знойному влажному воздуху, справиться с которым внутри их заведений вентиляторам было явно не под силу. Сейчас они ожидали указаний из Мемфиса, Джексона и Чикаго относительно списка тех товаров, которые, начиная со следующей недели, можно продавать по специальным ценам.
Нуз позвонил Джин Гиллеспи, клерку окружного суда, и уведомил ее, что она отвечает за подготовку присяжных. Джин должна была выслать сто пятьдесят повесток кандидатам в члены жюри присяжных. Защита потребовала расширить список тех, из кого будут отобраны двенадцать заседателей, и Нуз согласился. Джин и двое ее подчиненных всю субботу провели листая списки избирателей и выписывая наугад имена. Следуя инструкциям Нуза, они сразу выбраковывали тех, кому было уже за семьдесят. Имя вместе с адресом писалось на специальную карточку. Карточек получилось ровно одна тысяча. Они были положены в картонную коробку, из которой два судейских чиновника по очереди, не глядя, вытаскивали карточки. Один чиновник был белым, другой – черным. Извлеченная из коробки карточка аккуратно укладывалась на столе. Когда количество карточек на столе достигло ста пятидесяти, коробку с оставшимися унесли, а машинистка села печатать длинный список имен кандидатов в члены жюри присяжных для судебного процесса “Штат против Хейли”. Все делалось в точном соответствии с инструкциями достойного Омара Нуза, хорошо знавшего, что он говорит. Если жюри вдруг окажется полностью белым, если обвиняемого признают виновным и осудят на смертную казнь, то в апелляции, которую подаст защита, будет дотошно разобран каждый шаг процедуры выборов присяжных. Такое уже случалось раньше и приносило Нузу одни неприятности. Ничего, больше это не повторится.
После того как был составлен общий список, занялись выписыванием персональных повесток. Они пролежали в сейфе в кабинете Джин до понедельника, когда за ними приехал шериф Оззи Уоллс. Налив ему чашку кофе, Джин знакомила шерифа с инструкциями Нуза.
– Судья сказал, чтобы повестки разнесли сегодня между четырьмя пополудни и двенадцатью ночи.
– Хорошо.
– Члены жюри должны явиться сюда без опозданий в девять утра следующего понедельника.
– О’кей.
– В повестках не указано ни название дела, ни его суть, и сообщать об этом что-либо членам жюри не допускается.
– Думаю, им самим об этом все известно.
– Очень может быть, но так настаивает Нуз. Разнося повестки, ваши люди должны держать язык за зубами. Имена и фамилии будущих присяжных являются конфиденциальной информацией и не подлежат огласке по крайней мере до среды. Не спрашивайте почему – так приказал Нуз.
Оззи взвесил в руке пачку повесток:
– И сколько же их здесь?
– Сто пятьдесят.
– Сто пятьдесят! Для чего так много?
– Дело-то какое большое. Нуз приказал.
– Все мои люди окажутся занятыми этим.
– Мне очень жаль.
– Ну да ладно. Если это то, чего хочет его честь…
Оззи вышел, а через несколько мгновений на его месте уже стоял Джейк и заигрывал с молоденькими секретаршами, улыбаясь Джин Гиллеспи. Пройдя следом за ней в кабинет, Джейк прикрыл за собой дверь. Джин уселась за свой стол и погрозила Джейку пальцем.
– Я знаю, для чего ты здесь, – сурово проговорила она. – Но ты этого не получишь.
– Дай мне список. Джин.
– Я не могу, Джейк. Неужели ты хочешь, чтобы у меня были неприятности?
– Дай мне список, Джин.
– До среды – нет. Так приказал Нуз.
– Почему до среды?
– Не знаю, но Омар настаивал на этом.
– У тебя не будет никаких неприятностей, потому что никто ни о чем не узнает. Тебе же известно, как я умею хранить тайны. – Теперь Джейк не улыбался. – Джин, дай мне этот чертов список.
– Джейк, я не могу.
– Он нужен мне, нужен прямо сейчас. Я не могу терпеть до среды. Меня ждет работа.
– Это будет нечестно по отношению к Бакли, – слабым голосом проговорила Джин.
– К дьяволу Бакли! По-твоему, он играет честно? Да он же змея, и ты ненавидишь его так же, как и я.
– Может, даже больше.
– Дай мне список, Джин.
– Джейк, мы всегда были друзьями. Из всех моих знакомых юристов ты – самый близкий мне человек. Когда мой сын попал в беду, я ведь обратилась к тебе, так ведь? Я верю тебе и хочу, чтобы ты выиграл это дело. Но нарушить приказ судьи я не могу.
– Кто помог тебе на последних выборах – я или Бакли?
– Джейк, прошу тебя…
– Кто не дал твоему сыну сесть за решетку – я или Бакли?
– Пожалуйста…
– Кто пытался засадить его в тюрьму – я или Бакли?
– Это нечестно, Джейк.
– Кто поддержал твоего мужа, когда все в церкви, каждый человек встал и потребовал, чтобы он вышел вон, поскольку записи в бухгалтерских книгах не сходились?
– Дело здесь не в преданности тебе, Джейк. Я очень люблю и тебя, и Карлу, и Ханну, но я просто не могу сделать этого.
Хлопнув дверью, Джейк стремительно вышел из ее кабинета.
Сидя за столом, Джин вытирала слезы.

* * *

В десять утра к Джейку вошел Гарри Рекс и бросил ему на стол копию списка с именами и фамилиями потенциальных присяжных.
– Не задавай мне вопросов, – сказал Гарри. Напротив каждого имени были сделаны пометки: “не знаю”, “бывший клиент, ненавидит черных” или “работает на обувной фабрике, может оказаться сочувствующим”.
Джейк медленно вчитывался в каждую строчку, пытаясь представить лицо человека, вспомнить что-нибудь характерное. В списке не было ничего, кроме имен. Ни адреса, ни возраста, ни рода занятий. Только имена, одни имена. Его школьная учительница из Кэрауэя. Одна из подруг матери по клубу садоводов. Бывший клиент, попавшийся с поличным на воровстве в магазине, как вспомнилось Джейку. А это имя он слышал в церкви. Вот завсегдатай кафе. Состоятельный фермер. Большинство имен принадлежало белым, хотя, конечно, в списке значились и такие, как Уилли Мэй Джоунз, Лерой Вашингтон, Рузвельт Такер, Бесси Лу Бин, бывшие явно чернокожими. Однако в целом список выглядел ужасающе бледным. Знакомых имен Джейк насчитал от силы тридцать.
– Ну что? – поинтересовался Гарри Рекс.
– Трудно сказать. Белых – большинство, но этого и следовало ожидать. Где ты его взял?
– Не спрашивай. Я отметил тебе двадцать шесть имен – это все, что я мог сделать. Другие мне незнакомы.
– Ты настоящий друг, Гарри.
– Я волшебник. А к суду ты уже готов?
– Нет пока. Зато у меня появилось секретное оружие.
– Какое?
– Увидишь ее чуть позднее.
– Ее?
– Да. В среду вечером ты чем-нибудь занят?
– Не думаю. А в чем дело?
– Отлично. Встретимся здесь. Подойдет Люсьен, может, еще один-два человека. Я хочу попросить вас уделить мне часа два времени и поговорить о жюри. Кто нам нужен? Попробуем слепить собирательный образ идеального присяжного и начнем плясать от него дальше. Обсудим каждое имя, посмотрим, кто нам совершенно неизвестен.
– Ну что ж, это обещает быть неплохим развлечением. Приду. Как ты себе представляешь идеального присяжного?
– Не знаю еще. Думаю, что убийство из мести как-то больше глянется людям попроще. Оружие, насилие, защита женщин – деревенщине это наверняка придется по вкусу. Но мой подзащитный – черный, и они готовы будут поджарить его на медленном огне – еще бы, ведь он уложил двоих таких же, как они сами.
– Согласен. Я бы еще держался подальше от женщин. Они ничуть не станут сочувствовать насильнику, но жизнь человеческую они все же ценят выше. Взять в руки “М-16” и отстрелить кому-то голову – такого женщины просто не поймут. Это понимаем мы с тобой, потому что мы отцы. Нам с этим все ясно, это по-нашему. Насилие и кровь нас не волнуют. Мы восхищаемся твоим подзащитным. Нужно подыскать людей, разделяющих наше мнение. Скорее всего это будут молодые отцы, получившие некоторое образование.
– Интересно. А Люсьен говорит, что предпочел бы иметь дело с женщинами, поскольку они более чувствительны.
– Я так не думаю. Я знаком с некоторыми, которые готовы будут тебе горло перерезать, если ты вздумаешь вступить с ними в спор.
– Бывшие клиентки?
– Да, и одна из них есть в этом списке. Франсина Берлин. Выбери ее, и я объясню ей, как нужно проголосовать.
– Серьезно?
– Да. Она сделает все, что я скажу.
– Не мог бы ты прийти в понедельник в суд? Хочу, чтобы ты посмотрел на членов жюри в ходе отбора и помог бы мне определиться с теми двенадцатью.
– С огромным удовольствием.
Услышав внизу голоса, Джейк прижал палец к губам. Он напряженно прислушался, затем улыбнулся и кивком предложил Гарри Рексу двигаться за ним. На цыпочках они подошли к верхней ступеньке лестницы и стали с интересом прислушиваться к беседе внизу, у стола Этель.
– Безусловно, вы здесь не работаете, – настаивала Этель.
– Безусловно, работаю. Меня в субботу нанял Джейк Брайгенс, который, я уверена, является и вашим боссом.
– Нанял для чего? – потребовала ответа Этель.
– В качестве его юридического помощника.
– Но видите ли, со мной он этого не обсуждал.
– Он обсуждал это со мной. И дал мне работу.
– Сколько же он вам платит?
– Сто долларов в час.
– О Господи! Сначала я должна поговорить с ним.
– Я уже говорила с ним, Этель.
– Для вас – миссис Туитти. – Этель окинула ее внимательным взглядом. Выцветшие, застиранные джинсы, дешевые кроссовки на босу ногу, безразмерный белый балахон из хлопка, под которым явно больше ничего не было. – Для работы в офисе на вас не тот костюм. Вы… вы выглядите неприлично.
Подняв бровь, Гарри Рекс улыбнулся. Уставившись на ступеньки, мужчины продолжали слушать.
– Мой босс, а он и ваш босс тоже, сказал, что я могу так одеваться.
– Но что-то надеть вы забыли, а?
– А он сказал, что я могу забыть об этом. Он вспомнил, что, когда вам было двадцать, вы тоже не носили лифчик. И еще добавил, что в Клэнтоне большинство женщин ходят без бюстгальтера, поэтому я тоже оставила свой дома.
– Что?! – грозно воскликнула Этель, складывая на груди руки.
– Он наверху? – как ни в чем не бывало осведомилась Эллен.
– Да, сейчас я позову его.
– Не стоит себя утруждать.
Джейк и Гарри Рекс торопливо отступили в центр кабинета.
Вошла Эллен с тяжелым кейсом в руке.
– Доброе утро, Ро-арк, – приветствовал ее Джейк. – Хочу познакомить тебя со своим старым другом Гарри Рексом Воннером.
Пожимая девушке руку, Гарри Рекс не сводил глаз с ее балахона.
– Рад нашей встрече. Как вас зовут?
– Эллен.
– Зови ее просто Ро-арк, – вмешался Джейк. – Она у меня за клерка до конца суда.
– Это здорово, – заметил Гарри, продолжая глазеть на Эллен.
– Гарри Рекс – один из местных юристов, Ро-арк, один из многих, кому не следует доверять.
– А для чего ты нанял женщину, Джейк? – спросил напрямик Гарри.
– Ро-арк является гением в уголовном праве, как, собственно, почти все юристы-третьекурсники. А потом, она очень недорого берет за свои услуги.
– Вы имеете что-нибудь против женщин, сэр? – повернулась Эллен к Гарри Рексу.
– Ну что вы, мэм. Я люблю женщин. Я был даже женат на четырех.
– Гарри Рекс – самый дотошный адвокат по бракоразводным делам в округе Форд, – пояснил Джейк. – Собственно, он вообще самый дотошный. Во всяком случае, из всех, кого я знаю.
– Благодарю. – Наконец Гарри перестал пялиться на ее грудь.
Только скользнув по нему быстрым взглядом, Эллен рассмотрела его огромные, покрытые грязью и царапинами туфли, приспущенные, свернувшиеся кольцами вокруг щиколоток, не первой свежести, носки, брюки цвета хаки в пятнах, потертый синий пиджак, ярко-розовый галстук, дюймов на пять не достававший до ремня, и сказала:
– По-моему, он неотразим.
– Я могу сделать вас своей женой номер пять, – ответил на это Гарри Рекс.
– Я имела в виду чисто физические данные.
– Имейте в виду, – подал голос Джейк, – что, после того как Люсьен покинул офис, никто не пытался заниматься здесь сексом.
– Как много вещей ушло отсюда вместе с Люсьеном, – вздохнул Гарри Рекс.
– Кто такой этот Люсьен? – спросила Эллен. Джейк и Гарри переглянулись.
– Очень скоро вы познакомитесь, – пообещал ей Джейк.
– А у вас очень славная секретарша.
– Я так и знал, что она тебе понравится. Со временем ты поймешь, что она – просто золото.
– А долго этого ждать?
– У меня, например, это заняло двадцать лет, – ответил ей Гарри Рекс, – и я все еще не теряю надежды дождаться.
– Как идет работа? – осведомился Джейк.
– Медленно. Там десятки дел, и все они такие длинные. Я просмотрела примерно половину. Сегодняшний день собиралась провести с ними здесь, если этот питбуль в юбке не набросится на меня.
– Я прослежу, чтобы такого не произошло.
Гарри Рекс направился к двери.
– Было очень приятно познакомиться с вами, Ро-арк. Увидимся еще как-нибудь.
– Привет, Гарри, – повернулся к нему Джейк. – Встретимся в среду вечером.

* * *

Когда Джейк с наступлением темноты загнал свою машину на усыпанную гравием стоянку возле “торчка” Тэнка, она была уже почти забита. До сегодняшнего дня не было ни малейшего смысла приезжать сюда, да и сейчас Джейку не очень-то хотелось ехать. “Торчок” располагался в шести милях от Клэнтона, он стоял в укромном местечке в стороне от дороги. Выключив мотор в самом дальнем углу стоянки, Джейк некоторое время размышлял, не оставить ли его все-таки включенным – на тот случаи, если Тэнка на месте не окажется и придется срочно уносить ноги. Однако он тут же отказался от этой глупой идеи, поскольку слишком дорожил своим автомобилем – угон здесь был не только возможен, он был почти неизбежен. Закрыв дверцы, он дважды подергал их, проверяя, будучи уверенным в том, что по возвращении недосчитается подфарников или какой другой мелочи, если, конечно, “сааб” сам еще будет стоять здесь.
Сквозь открытые окна до него донеслись обрывки мелодий из музыкального автомата. Джейку показалось, что он слышит грохот бьющихся об пол, о стол или о чью-то голову бутылок. Его охватили сомнения. Может, лучше уехать? Нет, дело слишком уж важное. Чувствуя холодок в животе, сдерживая дыхание, Джейк потянул на себя тяжелые створки деревянных дверей.
Около сорока пар черных глаз немедленно уставились на смущенного белого беднягу в костюме с галстуком, замершего на пороге зиявшей перед ним темной черноты. Он стоял и робко озирался по сторонам, надеясь увидеть где-нибудь знакомых. Однако таковых не находилось. Прятавшийся в музыкальном ящике Майкл Джексон допел свою песню, и в “торчке” воцарилось долгое многозначительное молчание. Джейк так и оставался у самой двери. Кивнув всем, он улыбнулся, пытаясь быть таким же, как и окружающие. Ответных улыбок не последовало.
Неожиданно краем глаза он заметил у стойки бара какое-то движение. Колени Джейка завибрировали.
– Джейк! Джейк! – услышал он чей-то возглас. Никогда еще собственное имя не казалось Джейку столь красивым. Присмотревшись, он увидел, как находившийся за стойкой Тэнк снимает белый фартук и спешит ему навстречу. Они обменялись теплым рукопожатием.
– С чего вдруг ты сюда прикатил?
– Мне нужно поговорить с тобой. Недолго. Мы не выйдем на минуту?
– Конечно. Что там у тебя?
– Просто деловой разговор.
Тэнк щелкнул выключателем у двери.
– Послушайте-ка, люди, это Джейк Брайгенс, адвокат Карла Ли Хейли и мой близкий друг. Поприветствуем его.
Небольшое помещение взорвалось аплодисментами и криками “браво!”. Кое-кто из сидевших рядом подходил к Джейку, чтобы пожать ему руку. Из выдвижного ящика под стойкой бара Тэнк вытащил небольшую стопку визитных карточек Джейка и принялся раздавать их присутствовавшим, как конфеты. Джейк задышал ровнее, лицо порозовело.
Выйдя на улицу, оба прислонились к крылу принадлежавшего Тэнку нового желтого “кадиллака”. Из “торчка” послышалась песня Лайонела Ричи, посетители вновь занялись своими делами. Джейк протянул Тэнку копию списка с фамилиями присяжных:
– Вчитайся в каждое имя, посмотри, многих ли ты знаешь. Поспрашивай о них у людей, постарайся узнать как можно больше.
Тэнк поднес лист к самым глазам. На бумагу падал неверный, мигающий свет от неоновой надписи над окном.
– Сколько здесь черных?
– Это ты должен мне сказать. Я нашел тебя главным образом из-за этого. Всех ваших обведи кружками. В ком не уверен – выясни. Если знаешь кого-то из белых – сделай пометку.
– С радостью, Джейк. Ведь в этом нет ничего незаконного, так?
– Так. Но болтать об этом не следует. Данные мне нужны к среде, утром.
– Тебе виднее.
Отдав Тэнку список, Джейк направился в офис. Было почти десять. С оригинала, принесенного Гарри Рексом, Этель сделала десяток копий, которые Джейк собственноручно доставил своим лучшим друзьям и знакомым: Люсьену, Стэну Эткавэйджу, Делл из кафе, юристу из Кэрауэя, Роланду Айсэму и нескольким другим. Одну копию он даже вручил Оззи.

* * *

Не более чем в трех милях от “торчка” стоял маленький, аккуратный белый сельский домик, в котором вот уже более сорока лет жили Этель и Бад Туитти. Все в этом уютном домике напоминало его обитателям о том времени, когда повсюду в комнатах слышались детские голоса. Теперь же дети разъехались, почему-то избрав для себя Север. Только приемный сын, тот самый, который так походил на Люсьена, жил где-то в Майами. В доме установилась тишина. Бад не работал уже долгие годы – фактически с семьдесят пятого, когда его хватил первый удар. А потом был инфаркт, за которым последовали еще два инсульта. Жить Баду оставалось совсем недолго, и он уже давно привык к мысли о том, что вот-вот с ним случится очередной сердечный приступ, от которого он и умрет на крыльце своего домика, занятый шелушением бобов. Такая смерть представлялась Баду даже желанной.
В понедельник вечером он сидел на крыльце, перебирая бобы и слушая радио. Этель была занята чем-то в кухне. Почти в девять, когда репортаж о бейсбольном матче подходил к концу, за углом дома Баду почудился какой-то шум. Он убавил звук приемника. Наверное, чей-то пес. Шум раздался снова. Бад поднялся и подошел к краю крыльца. Внезапно огромная, массивная фигура, одетая во все черное, с лицом в красно-бело-черной боевой раскраске выскочила из кустов и, протянув к Баду свои мускулистые ручищи, сдернула его с крыльца. Этель не услышала сдавленного крика мужа. К первому нападавшему присоединился второй, вдвоем они потащили старика по земле к ступеням лестницы, что вела в дом. Один держал его за заломленные назад руки, другой же наносил беспомощному Баду размеренные, методичные удары кулаком в живот и в лицо. Текла кровь. После первых же ударов Бад потерял сознание.
Услышав шум, Этель бросилась к входной двери. Ступив на крыльцо, она оказалась во власти третьего члена банды, который движением одной руки скрутил ей локти, а другой сжал горло. Этель не могла ни двинуться, ни крикнуть: охваченную ужасом, ее держали таким образом, чтобы она могла видеть, как избивают ее мужа. На дорожке футах в десяти от крыльца стояли три фигуры в длинных белых балахонах с красной отделкой, в белых же островерхих капюшонах, скрывавших лица. Незаметно появившись из темноты, фигуры невозмутимо взирали на происходящее, подобно трем беспристрастным высшим судиям.
Когда звук наносимых ударов сделался совсем уж монотонным, тот, что стоял в центре, уронил одно-единственное слово:
– Достаточно.
Трое нападавших в черных одеждах бросились бежать. Не помня себя, Этель кинулась к распростертому на земле мужу. Фигуры в белом исчезли.

* * *

Джейк вышел из больницы в первом часу ночи. Бад был еще жив, но надежды у врачей почти но оставалось: к нанесенным побоям прибавился очередной инфаркт. Этель устроила сцену, обвинив во всем Джейка.
– Вы же говорили, что никакой опасности нет! – кричала она. – Повторите это теперь моему мужу! Это вы во всем виноваты!
Джейк слушал ее неистовые разъяренные крики, и чувство неловкости постепенно сменялось в нем злостью. Он обвел взором небольшую комнату, полную друзей и родственников. Глаза всех присутствовавших были устремлены на него одного. “Да, – как бы говорили они, – это ты во всем виноват”.

Глава 28

Гвен позвонила рано утром во вторник. К телефону подошла Эллен Рорк, новая секретарша. Попытавшись связаться с боссом по интеркому, она сломала его и, подойдя к ступеням лестницы, просто крикнула вверх:
– Джейк, звонит жена мистера Хейли!
Джейк захлопнул книгу и со злостью взял трубку.
– Алло.
– Джейк, ты занят?
– Очень. В чем дело?
В трубке послышался плач.
– Джейк, нам нужны деньги. Собралась целая стопка неоплаченных счетов, а нет ни цента. Плату за дом я не вношу уже второй месяц, мне звонят из компании. Мне не к кому больше обратиться.
– А что твоя семья?
– Они же бедны, ты знаешь, Джейк. Они кормят нас и вообще делают, что могут, но взносы за дом им не по силам, да и другие платежи тоже.
– С Карлом Ли ты говорила?
– О деньгах разговора давно не было. А потом, что он сейчас может? Волнений у него и без этого хватает.
– А церковь?
– Ни монетки от них не видела.
– Сколько тебе нужно?
– По крайней мере сотен пять – только залатать дыры. Про следующий месяц даже боюсь думать. Там видно будет.
Девятьсот минут пятьсот. Гонорар Джейка за дело о предумышленном убийстве сокращался до четырехсот долларов. Это, наверное, рекорд. Четыреста долларов! Внезапно в голову ему пришла идея.
– Не могла бы ты подойти ко мне к двум часам?
– Мне придется прийти вместе с детьми.
– Ради Бога. Я тебя жду.
– Приду.
Повесив трубку, Джейк принялся быстро листать телефонный справочник в поисках номера преподобного Олли Эйджи. Святого отца он застал в храме. Джейк не задумываясь пригласил его к себе для беседы о предстоящем процессе, на котором Эйджи, возможно, придется выступить свидетелем, причем весьма важным. Эйджи обещал подойти к двум.
Семейство Хейли явилось первым. Джейк усадил их вокруг большого стола для заседаний. Дети запомнили помещение еще с пресс-конференции – солидная обстановка и бесконечные ряды толстых книг в кожаных переплетах наполняли их души трепетом. Прибывший следом преподобный отец обнял Гвен, расцеловал детишек, причем с Тони он был особенно нежен.
– Я буду очень краток, ваше преподобие, – начал Джейк. – Нам необходимо обсудить кое-какие вопросы. Вот уже в течение нескольких недель вы лично и другие черные священники нашего округа заняты сбором средств для семьи Хейли. Это нужное, доброе дело. Если я не ошибаюсь, собрано уже более шести тысяч долларов. Не знаю, где они находятся, да это и не мое дело. Вы предложили эти деньги адвокатам ассоциации, чтобы они взяли на себя защиту Карла Ли, но, как мы оба знаем, эти адвокаты участвовать в деле не будут. Единственный адвокат обвиняемого – это я, и как раз мне-то никто никаких денег не предлагал… Но я на них и не рассчитываю. Для меня совершенно очевидно, что вам нет никакого дела до того, что за защита будет у Карла Ли, – уж если вы не обращаете ни малейшего внимания на его адвоката. Ради Бога, я проживу и без вас. Но меня, святой отец, действительно беспокоит то, что ни цента, я подчеркиваю, ни цента не было передано семье Хейли. Так, Гвен?
Пустота в ее глазах сменилась изумлением, затем недоверием и, наконец, злостью.
– Шесть тысяч долларов, – повторила за Джейком Гвен.
– Более шести тысяч, как было официально сообщено, – поправил ее Джейк. – Деньги эти лежат где-то в банке, а Карл Ли сидит в камере. Гвен без работы, счета не оплачиваются, продукты приносят друзья, и из-за неуплаты взносов вот-вот отберут дом. Скажите же нам, ваше преподобие, как вы намерены распорядиться деньгами?
– Это не ваше дело, – с улыбкой на губах сладким голосом ответил Эйджи.
– Это мое дело! – громко заявила Гвен. – Для того чтобы собрать эти деньги, вы использовали мое имя, имя моей семьи, разве нет? Я слышала это своими ушами. Вся церковь слышала, как вы обращались к прихожанам с просьбой жертвовать деньги для семьи Хейли. Я была уверена, что вы потратили деньги на адвоката или на что-то вроде этого, и вот сегодня я узнаю, что они лежат в банке! Видимо, вы так и будете хранить их там.
Ее слова не произвели на Эйджи никакого впечатления.
– Подожди-ка минутку, Гвен. Нам казалось, что лучше всего потратить деньги на Карла Ли. Он отказался от них, когда отверг помощь адвокатов ассоциации. Тогда я спросил мистера Рейнфилда, старшего группы адвокатов, как поступить с деньгами. Он сказал, что лучше бы сохранить их, поскольку они потребуются Карлу Ли при подаче апелляции.
Джейк вздернул голову, застонав от отчаяния. Он попытался было ответить этому невежественному идиоту, но тут же понял, что Эйджи и сам не знает, что говорит. Оставалось только потверже сжать губы.
– Не понимаю, – сказала Гвен.
– Это же так просто, – отвечал преподобный отец с мягкой улыбкой. – Мистер Рейнфилд сказал, что, поскольку Карл Ли не захотел нанять адвокатов ассоциации, его признают виновным и осудят. В таком случае вам придется подавать апелляцию, верно? А после того как Джейк здесь проиграет, вам с Карлом Ли потребуется новый адвокат, такой, который сможет спасти его жизнь. Вот тогда-то мы и придем к Рейнфилду с этими самыми деньгами. Так что, как видишь, все это для Карла Ли.
Джейк покачал головой и беззвучно выругался. Рейнфилда он проклинал еще больше, чем Эйджи.
Глаза Гвен вспыхнули, она сжала кулаки.
– Я не понимаю и не хочу этого понимать! Я устала выпрашивать еду, устала зависеть от других, устала бояться, что у меня отнимут мой дом.
Эйджи с грустью посмотрел на нее:
– Видишь ли, Гвен…
– А если где-то в банке вы храните принадлежащие нам шесть тысяч долларов и лишаете нас возможности пользоваться ими, то никакое это не благодеяние. У нас хватит здравого смысла, чтобы распорядиться этими деньгами с максимальной пользой.
Стоявшие рядом с матерью Карл Ли-младший и Джарвис принялись успокаивать ее, во все глаза глядя на Эйджи.
– Но деньги предназначены Карлу Ли.
– Ладно, – вступил Джейк. – А вы спросили Карла Ли, как он хочет распорядиться своими деньгами?
Губы святого отца скривила едва заметная неприятная усмешка, он заерзал на стуле.

Предыдущая страница 22 Следующая страница


23 Джон Гришем

– Карл Ли понимает, в чьих интересах мы действуем. – В голосе его, впрочем, не слышалось особого убеждения.
– Благодарю вас, но я спрашиваю не об этом. Послушайте еще раз, повнимательнее. Итак, спрашивали вы Карла Ли, как он хочет распорядиться своими деньгами, или нет?
– Думаю, что с ним это обсуждали, – солгал Эйджи.
– Ну что ж, посмотрим.
Джейк встал и направился к двери, которая вела в соседний небольшой кабинет. Эйджи встревоженно следил за ним. Джейк раскрыл дверь и кивнул кому-то, находящемуся за ней. В комнату как ни в чем не бывало вошли Карл Ли Хейли и Оззи Уоллс. Дети с криком бросились к отцу. Эйджи выглядел совершенно убитым.
Несколько минут прошли в объятиях и поцелуях, а затем Джейк решил сделать смертельный выпад.
– Так почему бы вам, святой отец, не поинтересоваться у Карла Ли, как он хочет поступить со своими деньгами?
– Эти деньги не совсем его, – ответил Эйджи.
– Но и не совсем ваши, – тут же резонно заметил Оззи.
Сняв с коленей Тони, Карл Ли направился к сидящему на стуле Эйджи. Расположившись на краешке стола, Карл Ли грозно навис над его преподобием, готовый в случае необходимости нанести удар.
– Сейчас, преподобный отец, я объясню вам все очень доходчиво, уверяю, что у вас не возникнет никаких проблем с пониманием моих слов. Вы собрали эти деньги, пользуясь моим именем и для моей семьи. Вы получили их от черного населения нашего округа в обмен на обещание, что все до цента пойдет на помощь мне и моей семье. Вы солгали. Вы собирали деньги для того, чтобы произвести впечатление на шишек из ассоциации, а вовсе не для того, чтобы передать их моей семье. Вы лгали в храме, лгали в газетах, вы везде лгали.
Эйджи повел вокруг взглядом и заметил, что все, кто был в комнате, в том числе и дети, сумрачно смотрят на него и кивают головами.
Опершись ногой о стул, на котором сидел Эйджи, Карл Ли подался вперед, склоняясь над святым отцом:
– Если вы не отдадите нам эти деньги, то каждому черномазому, которого я знаю, я стану рассказывать, какой ты, Эйджи, мошенник и вор. Я буду звонить каждому прихожанину твоего храма – я ведь и сам твой прихожанин – не забыл? – и говорить им, что мы не получили от тебя ни цента. И когда об этом узнают все, ты в воскресную службу не соберешь и двух долларов. И тебе придется расстаться со своими пижонскими костюмами и роскошными “кадиллаками”. А может, тебе даже придется расстаться и с храмом, потому что я попрошу людей не ходить к тебе больше.
– Ты все сказал? – поинтересовался Эйджи. – Если да, то хочу только, чтобы ты знал, какую боль мне причинил. Мне очень жаль, что и ты, и Гвен такого обо всем этом мнения.
– Вот такое уж у нас мнение, и мне абсолютно безразлично, чего тебе там жаль.
Вперед выступил Оззи:
– Я согласен с ними, преподобный, вы не правы, и вы сами знаете это.
– Как больно мне слышать это от тебя, Оззи. Как мне больно.
– Тогда я скажу нечто, от чего тебе, Олли, будет еще больнее. В следующее воскресенье мы вместе с Карлом Ли придем в твой храм. Выйдем из тюрьмы пораньше, проедемся на машине и войдем как раз в тот момент, когда ты соберешься читать свою проповедь. Но на кафедру вместо тебя поднимется Карл Ли, а если ты попробуешь помешать ему, я надену на тебя наручники. Проповедь прочтет Карл Ли. Он расскажет людям, что деньги, которые они столь щедро давали, не покинули еще твои карман, что Гвен вот-вот выселят с детишками из их дома всего лишь потому, что ты хочешь приручить кого-то из шишек этой ассоциации. Он расскажет им, как ты всем лгал. Это может занять у него около часа. А когда он закончит, я тоже захочу сказать несколько слов о том, каким скользким и подлым ниггером ты являешься. Я поведаю им, как тебя чуть было не осудили за то, что ты за сотню долларов купил украденный в Мемфисе “линкольн”, расскажу, что происходит на похоронах, расскажу о том, как пару лет назад я спас тебя от отсидки в камере тюрьмы Джексона. А еще, Олли, я…
– Не нужно про это, Оззи, – взмолился Эйджи.
– А еще я поделюсь с ними маленьким грязным секретом, известным только тебе, мне и одной даме весьма сомнительной репутации.
– Когда вы хотите получить деньги?
– Как быстро ты сможешь их достать? – спросил Карл Ли.
– Моментально!

* * *

Джейк вместе с Оззи поднялся наверх, предоставив Карлу Ли возможность пообщаться с семьей. Они увидели Эллен, почти погребенную под горой справочников. Джейк представил свою новую секретаршу Оззи, после чего все трое уселись вокруг большого стола.
– Как там мои приятели? – поинтересовался Джейк.
– Ребята с динамитом? Дела у них идут на поправку. Пока не закончится суд, мы подержим их в больнице. В дверь их палаты я врезал замок, а в коридоре поставил полицейского. Они никуда не денутся.
– Так кто он такой – тот, основной?
– До сих пор неизвестно. С отпечатками пальцев пока неясно. Может оказаться так, что и в центральном управлении просто не с чем будет сравнить. Сам он молчит.
– А второй – из местных, да? – спросила Эллен.
– Да. Террел Грайст. Хочет подать на нас в суд, поскольку пострадал во время ареста. Можете себе такое представить?!
– Не верится, что до сих пор никому ничего не стало известно.
– Я и сам не верю. Само собой Грайст и мистер Икс болтать не станут. Мои люди тоже ведут себя тихо. Значит, остаешься только ты и твой клерк.
– И Люсьен, но ему я ничего не говорил.
– Значит, он вычислил сам.
– Когда ты начнешь с ними работать?
– После процесса перевезем их в тюрьму и приступим к следствию. Все зависит от нас.
– Как дела у Бада?
– Заезжал сегодня утром проведать тех двух типов, ну и спустился на этаж ниже, к Этель. Он в критическом состоянии. Никаких сдвигов.
– Подозреваешь кого-нибудь?
– Скорее всего это Клан. Эти белые балахоны и все прочее. Да и потом, остальное тоже сходится. Сначала горящий крест у тебя во дворе, потом динамит, теперь вот – Бад. Плюс еще угрозы. Я уверен, это они. А кроме того, у нас есть свой источник.
– Что?!
– Ты слышал меня. Называет себя Микки-Маус. Позвонил мне домой в воскресенье и похвастался, что это он спас тебе жизнь. “Защитник черномазых” – так он тебя окрестил. Сказал, что на территории округа официально создано отделение Клана, или клаверн.
– Кто в него входит?
– В детали он не вдавался. Сказал, что свяжется со мной только в том случае, если кому-то будет грозить опасность.
– Какая забота. Ему можно доверять?
– Тебе же он спас жизнь.
– Хороший довод. А сам он – член Клана?
– Не сказал. В четверг они планируют провести марш.
– Клан?
– Да. Ассоциация борцов за права черного населения собирается устроить митинг и демонстрацию завтра перед зданием суда. Клан хочет ответить на это мирным маршем в четверг.
– Сколько человек примет участие?
– Микки-Маус не сказал. Говорю тебе, он не очень-то разговорчив.
– Ку-клукс-клан марширует в Клэнтоне! Просто не верится.
– Суровые наступают времена, – заметила Эллен.
– Они будут еще более суровыми, – отозвался Оззи. – Я обратился к губернатору с просьбой подослать поближе к нам дорожный патруль. Неделя предстоит нелегкая.
– Ты можешь поверить в то, что Нузу уж так хочется, чтобы суд шел в нашем городе?
– Слишком большое дело это, Джейк, чтобы переносить его куда-то. Где бы ты ни проводил его, повсюду будут марши, протесты, куклуксклановцы.
– Может, ты и прав. Как у тебя движутся дела со списком жюри?
– Завтра все будет готово.

* * *

Во вторник вечером, после ужина, Джо Фрэнк Перримэн уселся на крыльце с газетой в руках и свежей пачкой жевательного табака. Сплевывал он аккуратно, через специальную дырку, проделанную для этой цели в половой доске. Такова была традиция. Лела закончит мыть посуду и нальет им по стакану ледяного чаю, и они будут сидеть на крыльце, пока не стемнеет, и говорить об урожае, о внуках, о невыносимой духоте. Жили они неподалеку от Кэрауэя на восьмидесяти акрах заботливо возделанной земли, которую отец Джо Фрэнка украл у государства во времена Великой депрессии<Период спада в американской экономике, 1929 – 1939 гг >. Они были спокойными, трудолюбивыми, добропорядочными христианами.
Перримэн успел трижды сплюнуть в дырку, когда притормозивший на шоссе грузовик въехал на длинную подъездную дорожку, которая вела к его дому. Машина остановилась у широкой лужайки перед входом, из кабины появилось знакомое лицо. Это был Уилл Тиэрс, бывший президент Совета инспекторов округа Форд. В этой должности Уилл прослужил двадцать четыре года, шесть сроков подряд, и только в восемьдесят третьем для переизбрания ему не хватило семи голосов. Перримэны всегда поддерживали его кандидатуру на выборах, потому что Уилл не забывал время от времени подбросить им попутной машиной гравия или бордюрного камня для поддержания в порядке подъезда к дому.
– Добрый вечер, Уилл, – приветствовал гостя Джо Фрэнк, пока тот пересекал газон и поднимался по ступенькам крыльца.
– Дай-ка мне пожевать, – обратился к нему Тиэрс. – Добрый вечер.
Они пожали друг другу руки.
– Держи. Каким ветром тебя к нам занесло?
– Просто проезжал мимо. Вспомнил о чае со льдом, который тебе подает Лела, и во рту сразу пересохло от жажды. Давненько я вас не видел.
Они сидели, болтали, жевали табак, сплевывали и попивали ледяной чай. Начинало смеркаться, зазвенели комары. Разговор шел главным образом о засухе, Джо Фрэнк жаловался своему собеседнику, что столь продолжительной не было уже лет десять. За три недели июня на землю не упало ни капли дождя. Если такая сушь простоит еще несколько дней, об урожае хлопка можно забыть. Бобы, куда ни шло, еще выживут, а вот хлопок…
– Послушай-ка, Джо Фрэнк, я слышал, ты получил повестку в суд, будешь присяжным на этом процессе?
– Да, выходит, что так. Кто тебе сказал?
– Не знаю даже. Просто где-то услышал.
– Вот уж не думал, что об этом всем уже известно.
– Скорее всего сегодня в Клэнтоне. У меня были там дела в суде. Видимо, там-то и сказали. Что-то такое про дело этого ниггера.
– Я так и подумал.
– И что ты думаешь о том, как он расправился с парнями?
– Я его не виню, – встряла в разговор мужчин Лела.
– Да, но нельзя же допустить, чтобы каждый брал отправление закона на себя лично, – попытался объяснить жене Джо Фрэнк. – Для этого у нас и существует судебная система.
– А меня, – заявил Тиэрс, – больше волнует всякая чушь о признании его невменяемым. Они там собираются выставить его малость тронутым и под это дело вчистую освободить от всякого наказания. Вроде как того парня, что стрелял в Рейгана. Слишком это хитро получается. Да к тому же это просто ложь. Убийство парней ниггер спланировал, он сидел в засаде и ждал их. Обыкновенное хладнокровное убийство.
– А если бы это была твоя дочь, Уилл? – вновь подала голос Лела.
– Я бы положился на правосудие. Когда у нас здесь ловят насильника, его обычно сразу же сажают, особенно если это ниггер. Парчмэн битком набит этими подонками, и они уже никогда не выйдут на волю. Слава Богу, у нас здесь не Нью-Йорк, не Калифорния или еще какое-нибудь дикое место, где уголовникам разрешают гулять на свободе. У нас неплохой суд, и старина Нуз не жалеет для этой мрази сроков. Так что пусть лучше суд занимается такими вещами. Общество рухнет, если позволять каждому, а в особенности черномазым, самому устанавливать справедливость. Это пугает меня больше всего. Предположим, ниггера оправдают, и он выйдет из здания суда свободным человеком. Об этом немедленно узнает вся страна, и с черными никакого сладу не будет. Стоит кому-нибудь разозлить черномазого, как он тут же потянется за пушкой. А потом его объявят чокнутым и попытаются отмазать. Это-то и есть самое опасное.
– Черных необходимо держать под контролем, – согласился с ним Джо Фрэнк.
– То-то и оно. Если Хейли выйдет сухим из воды, никто из нас не сможет больше чувствовать себя в безопасности. Каждый ниггер в округе станет таскать с собой оружие, и тут такое начнется!
– Это мне в голову не приходило, – признался Джо Фрэнк.
– Я очень рассчитываю на тебя, Джо Фрэнк. Я надеюсь, ты войдешь в состав жюри. Там понадобятся люди со здравым смыслом.
– Интересно, почему они выбрали меня?
– Я слышал, что они разослали сто пятьдесят повесток. Полагают, что явятся не меньше сотни.
– И какие же у меня шансы быть избранным?
– Один из ста, – ответила ему жена.
– Тем лучше. У меня не так много времени, чтобы заниматься еще и этим. Слишком много забот с фермой и всем прочим.
– Ты нам там просто необходим, – настаивал Тиэрс.
Они перешли к обсуждению политики местных властей, к тому, как бездарно, судя по состоянию дорог, преемник Тиэрса справляется со своими обязанностями.
Перримэны привыкли ложиться рано, с наступлением темноты. Попрощавшись, Тиэрс отправился домой. Приехав, он сел за кухонный стол со списком кандидатов в присяжные и полной чашкой кофе. Руфус, его друг, мог бы гордиться им. В списке Уилла шесть фамилий были обведены кружками – и Уилл успел побеседовать с ними со всеми. Напротив каждой из фамилий он поставил две буквы: “ОК”. С ними все о’кей, они будут хорошими присяжными, такими, с которыми Руфус без труда сможет поддерживать законность в округе на должном уровне. Парочка, может, и отнеслась поначалу ко всему этому равнодушно, однако после того как уважающий порядок Тиэрс объяснил им, что к чему, они переменили свое мнение и готовы были признать Хейли виновным.
Руфус может гордиться им. К тому же он пообещал, что молодой Джейсон Тиэрс, племянник Уилла, за свои игры с наркотиками отделается лишь отеческим внушением.

* * *

Корочкой хлеба Джейк подбирал с тарелки оставшийся после свинины с бобами соус, наблюдая за тем, как Эллен делает то же самое, сидя напротив него. Помещавшийся во главе стола Люсьен не обращал никакого внимания на еду, вертел в руке стакан с виски, время от времени вглядываясь в список и давая краткие характеристики тем, чьи фамилии были ему знакомы. Пьян Люсьен был чуть более, чем обычно. Большинство фамилий ему ни о чем не говорило, однако поток комментариев лился не переставая. Чувствуя комизм ситуации, Эллен уже несколько раз подмигнула своему боссу.
Наконец Люсьен небрежно выронил лист и громко постучал вилкой об стол.
– Салли! – Он повернулся к Эллен. – А тебе известно, сколько в нашем округе насчитывается членов Национального союза защитников гражданских свобод?
– По меньшей мере, должно быть, восемьдесят процентов населения.
– Один. Я. Первый и, совершенно очевидно, последний. Люди, которых ты видишь вокруг, Ро-арк, просто дураки. Они и понятия не имеют о том, что такое гражданские свободы. Это просто кучка коленопреклоненных республиканских фанатиков самого консервативного, крайне правого толка, таких, как наш друг Джейк.
– Неправда. Я хожу к Клоду по меньшей мере раз в неделю.
– И это дает тебе основания считать себя прогрессивным?
– Это дает мне основания считать себя радикалом.
– А мне почему-то кажется, что ты республиканец.
– Слушай, Люсьен, можешь говорить о моей жене, о моей матери, вообще о моих предках, но не смей называть меня республиканцем.
– Ты выглядишь как республиканец, – заметила Эллен.
– А он выглядит как демократ? – спросил Джейк, указывая на Люсьена.
– Ну конечно. Как только я увидела его, сразу же поняла, что Люсьен – демократ.
– Ну тогда я республиканец.
– Ага! Ага! – завопил Люсьен, сталкивая со стола на пол стакан, который тут же разбился. – Салли! Ро-арк, угадай, кто был третьим в Миссисипи белым, присоединившимся к Ассоциации борцов за права черных?
– Руфус Бакли, – подсказал Джейк.
– Я. Люсьен Уилбэнкс. В шестьдесят седьмом. Белые решили, что я сошел с ума.
– Вы только подумайте! – ужаснулся Джейк.
– Черные, или негры, как мы тогда их называли, естественно, подумали то же самое. Тогда, дьявол, все считали, что я рехнулся.
– Хоть кто-нибудь с той поры передумал? – поинтересовался Джейк.
– Заткнись, республиканец. Ро-арк, почему бы тебе не перебраться в Клэнтон, мы открыли бы с тобой юридическую фирму, которая занималась бы исключительно защитой гражданских свобод. Привози, черт побери, из Бостона своего старика – сделаем его партнером!
– Почему бы тебе самому не отправиться в Бостон? – спросил Джейк.
– Почему бы тебе самому не отправиться в преисподнюю?
– А как мы ее назовем? – Любопытство Эллен не знало границ.
– “Дурдом”, – предложил Джейк.
– “Уилбэнкс, Ро энд Арк. Адвокаты”.
– Причем ни у кого из вас нет лицензии, – добавил Джейк. Веки Люсьена совершенно отяжелели, голова непроизвольно качнулась вперед. Убиравшую со стола Салли он звучно хлопнул пониже спины.
– Это была дешевая острота, Джейк. – Голос его прозвучал серьезно.
– Ро-арк, – Джейк копировал Люсьена, – угадай, кто был последним адвокатом, навсегда лишенным лицензии по решению Верховного суда штата Миссисипи?
Очаровательно улыбнувшись обоим мужчинам, Эллен промолчала.
– Ро-арк, – громко обратился к ней Люсьен, – угадай, кто будет следующим в этом округе адвокатом, которого с позором изгонят из его офиса? – От хохота его массивное тело затряслось.
Джейк подмигнул Эллен.
Успокоившись, Люсьен перешел к более серьезным темам:
– Что за встречу ты назначил на завтрашний вечер?
– Хочу пройтись по списку жюри с тобой и кое с кем еще.
– Это с кем же?
– С Гарри Рексом, Стэном Эткавэйджем, может, подойдет еще один человек.
– Где?
– У меня в офисе в восемь. Никакого спиртного.
– Это мой офис, и если я захочу, то принесу целый ящик спиртного. Здание построено моим дедом, если ты позабыл.
– Помню.
– Ро-арк, давай напьемся.
– Спасибо, Люсьен, нет. Я в восторге от ужина и от беседы, но мне еще нужно возвращаться в Оксфорд.
Они встали, оставив Люсьена за столом в одиночестве. Вошедшее у Люсьена в привычку приглашение посидеть на крыльце Джейк отклонил. Эллен уехала, и он поплелся в свое временное обиталище – комнату, которую Люсьен отвел ему наверху. Джейк пообещал Карле не спать дома.
Сняв телефонную трубку, он позвонил жене. И Карла, и Ханна чувствовали себя превосходно. Волновались за него, но со здоровьем проблем не было. Про Бада Туитти Джейк не сказал жене ни слова.

Глава 29

Вереница школьных автобусов, ярко расписанных белой и красной или черной и зеленой красками, с нарисованными на бортах эмблемами церквей в среду, после обеда, медленно двигалась вокруг центральной площади Клэнтона. Всего автобусов было тридцать один, и в каждом сидели пожилые чернокожие леди и джентльмены, размахивавшие бумажными веерами или носовыми платками в безуспешной попытке заставить хоть чуть-чуть двигаться абсолютно неподвижный знойный воздух. Сделав три круга вокруг здания суда, головной автобус замер у почты, за ним остановились и другие. Сквозь их раскрытые дверцы люди торопились выбраться на улицу, спеша к возведенной на лужайке перед главным входом в суд невысокой трибуне, с которой выкрикивал что-то преподобный Олли Эйджи, раздавая налево и направо бело-голубые флажки с надписью “СВОБОДУ КАРЛУ ЛИ ХЕЙЛИ!”.
Боковые улочки, выходившие на площадь, были забиты прибывавшими из разных мест автомобилями, стремившимися оказаться как можно ближе к зданию суда, но ввиду полной невозможности продвинуться вперед хотя бы на дюйм брошенными своими хозяевами где попало.
Сотни чернокожих торжественно шествовали по тротуарам в направлении площади. Они толпились на лужайке, дожидаясь, пока Олли вручит им флажок или какой-нибудь плакат. Затем в поисках тени они устраивались под ветвями дубов или магнолий, взмахами рук и восклицаниями приветствуя знакомых.
Продолжавшие подъезжать автобусы уже не могли въехать на площадь, теперь им приходилось останавливаться и высаживать своих пассажиров рядом с кафе.
Впервые в этом году столбик термометра поднялся выше стоградусной отметки, и было похоже, что останавливаться он не собирается. Небо не предлагало людям ни единого облачка для защиты от палящих лучей, в воздухе не ощущалось ни ветерка, отнесшего бы, может быть, в сторону невыносимую влажность. В тени мужские рубашки становились насквозь мокрыми и облепляли спину минут через пятнадцать, на солнце – через пять. Кое-кто из наиболее пожилых и слабых нашел себе убежище в здании суда.
А люди все прибывали и прибывали. Большинство были уже в годах, но тут и там виднелись группки молодежи, воинственно-рассерженной, из-за возраста не смогшей поучаствовать в маршах и демонстрациях 60-х и вдруг получившей такую редкую возможность покричать и выразить свой протест, попеть “We Shall Overcome” и в целом как-нибудь отпраздновать тот факт, что все они являются черными, изнывающими под игом белого человека. Носились обрывки разговоров о ком-то, кто взял бы на себя смелость выступить первым. Наконец к лестнице главного входа в суд приблизились трое студентов, размахивая флажками, они прокричали: “Свободу Карлу Ли!” Толпа тут же подхватила этот боевой клич:
– Свободу Карлу Ли!
– Свободу Карлу Ли!
– Свободу Карлу Ли!
Выйдя из тени, из здания суда, люди плотнее обступили лестницу, куда были перенесены трибуна и громкоговорители. Движимые единым чувством, ни к кому, собственно, не обращаясь, они слаженным хором скандировали:
– Свободу Карлу Ли!
– Свободу Карлу Ли!
Здесь и там в здании суда распахивались окна, из которых на происходящее смотрели судебные чиновники и хорошенькие секретарши. Рев толпы был слышен за несколько кварталов, магазинчики и конторы вокруг площади вымерли: их владельцы и посетители стояли рядом на тротуарах, изумляясь событиям дня. Очень скоро толпа заметила эти взгляды, казалось, только подлившие масла в огонь, – клич стал более громким и динамичным. Журналисты, подобно стервятникам, окружавшие площадь, колебались между выжиданием и желанием оказаться в гуще событий. Повысившийся накал страстей склонил их к последнему. С камерами и микрофонами наперевес они бросились на лужайку перед главным входом.
Вместе со своими людьми Оззи пытался регулировать уличное движение. Это удавалось ему до тех пор, пока все улицы и переулки центра не оказались наглухо забиты машинами. Однако и после этого полиция оставалась на своих местах, хотя не было и признака того, что где-то может понадобиться ее помощь.
В окружении приехавших из трех соседних округов чернокожих священников – молодых, пожилых, а то и вовсе ушедших уже на покой – сквозь расступавшуюся толпу с достоинством прошествовал к трибуне Олли Эйджи. При виде своих пастырей люди почувствовали прилив нового воодушевления – теперь уже не только ближайшие улицы, но и расположенные ближе к окраинам жилые кварталы могли слышать требовательный и в то же время какой-то мелодичный призыв. Тысячи флажков развевались над толпой, тысячи глоток без устали продолжали выкликать одно и то же. Вместе с толпой из стороны в сторону ритмично покачивался и преподобный Эйджи, чуть ли не пританцовывая на маленькой трибуне. Он и его коллеги принялись хлопать в ладоши, задавая присутствовавшим единый темп. В эту минуту на него стоило посмотреть.
– Свободу Карлу Ли!
– Свободу Карлу Ли!
В течение последующих пятнадцати минут ему удалось довести толпу почти до экстаза. Но как только его тренированное ухо уловило первые признаки усталости людей, Эйджи, приблизившись к микрофону, попросил тишины. Разгоряченные, потные люди продолжали скандировать, но уже с меньшим накалом. Вскоре смолкли последние голоса. Эйджи попросил освободить место перед лестницей для прессы, чтобы ничто не мешало журналистам исполнить их профессиональный долг. После этого он обратился к собравшимся, призывая к полной тишине, в которой преподобный Рузвельт обратился к Создателю со столь длительной, красноречивой и проникновенной речью, что на глазах многих слушавших его заблестели слезы.
После того как он в последний раз произнес “Аминь”, к микрофону вышла необъятных размеров негритянка в рыжем парике. В воздухе вновь поплыл первый куплет “We Shall Overcome”, исполняемый низким, богатым по тембру и удивительным по силе голосом. Святые отцы за ее спиной тут же принялись прихлопывать в ладоши и раскачиваться в такт. Две тысячи голосов слились в один. Над городком поплыли победные звуки торжественного гимна.
После того как пение закончилось, кто-то в который уже раз выкрикнул:
– Свободу Карлу Ли!
И в который уже раз толпа подхватила этот клич. Однако и сейчас Эйджи удалось утихомирить свою паству. Вытащив из кармана шпаргалку, он приступил к проповеди.

* * *

Как и ожидалось, Люсьен появился последним и уже изрядно набравшимся. Он и с собой принес бутылку и по очереди обратился к Джейку, Эткавэйджу и Гарри Рексу с предложением выпить и от каждого получил отказ.
– Уже без четверти девять, Люсьен, – сказал ему Джейк. – Мы ждем тебя почти час.
– А мне что, заплатят за это, а?
– Нет, но я просил тебя быть здесь ровно в восемь.
– Еще ты сказал мне, чтобы я не вздумал приносить с собой выпивку. А я поставил тебя в известность о том, что дом этот мой, что его построил мой дед и что я всего лишь сдаю тебе его в аренду, причем, я бы добавил, за какую-то смешную плату. А посему я имею право приходить и уходить, когда мне вздумается, с бутылкой или без.
– Можешь забыть об этом. Ты…
– А что эти черные делают там, на той стороне улицы в такой тьме?
– Это называется “бдение”, – пояснил Гарри Рекс. – Они будут ходить вокруг здания суда с зажженными свечами и бдеть до тех пор, пока их соплеменника не выпустят на свободу.
– Это может стать весьма и весьма долгим бдением. То есть я хочу сказать, что бедные люди смогут ходить таким образом до самой своей смерти. Лет двенадцать, а то и пятнадцать. Может, им даже удастся установить рекорд. Если закапают себя свечным воском по самые задницы. Добрый вечер, Ро-арк.
Эллен уселась на крышку бюро под портретом Уильяма Фолкнера, держа в руках густо испещренный пометками лист с именами присяжных. Она с улыбкой кивнула Люсьену.
– Ро-арк, – обратился к ней Люсьен, – я полон к тебе всяческого уважения. Я считаю тебя ровней. Уверен в твоем праве на равную оплату за равный труд. Я признаю за тобой право самой решать, рожать ли тебе ребенка или делать аборт. Словом, я верю во всю эту чушь. Будучи женщиной, ты в моих глазах не располагаешь никакими привилегиями, как-то связанными с твоим полом. – Сунув руку в карман, Люсьен достал комок смятых купюр. – А поскольку ты к тому же еще и клерк, то есть существо бесполое, ты остаешься единственным среди нас человеком, способным пойти и купить ящик холодного “Коорса”.
– Нет, Люсьен, – прозвучал голос Джейка.
– Заткнись, Джейк.
Глядя на Люсьена, Эллен поднялась:
– Конечно, Люсьен. Но за пиво я заплачу сама.
Она вышла из кабинета.
Джейк покачал головой, выпустив в Люсьена струю дыма.
– Сегодняшняя ночь может оказаться долгой. Видимо, передумав, Гарри Рекс плеснул все же немного виски в свою чашку из-под кофе.
– Пожалуйста, не напивайтесь, – принялся умолять Джейк. – У нас полно работы.
– Я работаю лучше, когда пьян, – ответил на это Люсьен.
– И я тоже, – присоединился к нему Гарри Рекс.
– Интересно, – бросил малопонятную реплику Эткавэйдж. Положив ноги на стол, Джейк запыхтел сигарой.
– Ладно, первое, что мне хотелось бы сделать, – это уяснить для себя портрет идеального присяжного.
– Черный, – подал голос Люсьен.
– Черный, как задница угольщика, – уточнил Гарри Рекс.
– Согласен, – и в самом деле согласился Джейк. – Но только ничего не выйдет. Бакли этого не допустит. Это понятно каждому. Нет, мы должны остановиться на белом человеке.
– На женщине, – предложил Люсьен. – Для уголовного процесса всегда следует подбирать женщин. У них сердце кровью будет обливаться, исходя от сочувствия. Нужно обращаться к женщинам.
– Нет, – протянул Гарри Рекс. – Только не в нашем случае. Женщине не понять, что заставляет мужчину браться за ружье и отстреливать кому-то голову. Вам нужны отцы – молодые отцы, кто на месте Хейли сделал бы то же самое. Папы с маленькими дочками.
– С каких это пор ты стал экспертом в подборе присяжных? – поинтересовался Люсьен. – Мне всегда казалось, что ты ловчила, занимающийся исключительно разводами.
– Я ловчила, занимающийся разводами, но я знаю, как правильно подобрать членов жюри.
– И подслушать, о чем они говорят в совещательной комнате.
– Дешевая острота.
– Бросьте, парни, – примиряюще поднял вверх руки Джейк. – Как вам Виктор Онзелл? Ты знаком с ним, Стэн?
– Да, у него дела с нашим банком. Ему около сорока, женат, трое детей, если не четверо. Белый. Откуда-то с Севера. Владелец магазина, торгующего грузовиками. Живет здесь уже лет пять.
– Я не стал бы его брать, – заметил Люсьен. – Если он с Севера, значит, он не станет размышлять так, как мы. Контроль за оружием и вся прочая дребедень. В уголовных процессах янки<Имеются в виду жители северных штатов. > меня всегда пугают. Мне давно приходила в голову мысль о том, что хорошо бы нам принять в Миссисипи закон, запрещающий любому янки быть в составе жюри присяжных вне зависимости от того, сколько он прожил здесь лет.
– Благодарю тебя, – повернулся к нему Джейк.
– А я бы его взял, – сказал Гарри Рекс.
– Почему?
– У него дети, возможно, что среди них есть и дочь. Если же он северянин, то у него не должно быть особых предрассудков. По мне, он подходит.
– Джон Тэйт Астон.
– Мертв, – буркнул Люсьен.
– Что?
– Я говорю, что он мертв. Вот уже три года.
– Тогда почему же он в списке? – Не будучи юристом, Эткавэйдж ничего не понимал.
– Они использовали списки для выборов, но не внесли туда никаких уточнений, – пояснил Гарри Рекс между двумя глотками спиртного. – Кто-то умер, кто-то уехал – слишком уж хлопотное дело все время править данные. Они выписали сто пятьдесят повесток в расчете на то, что человек сто – сто двадцать появятся. Остальные либо померли, либо сменили место жительства.
– Кэролайн Бакстер. Оззи говорит, что она чернокожая. – Джейк быстро пролистывал записи. – Работает на карбюраторном заводе в Кэрауэе.
– Возьмите ее, – предложил Люсьен.
– Пожалуй, – согласился Джейк.
Вернулась Эллен с пивом. Поставив картонную коробку на колени Люсьену, извлекла из нее одну банку, вскрыла ее и уселась на прежнем месте. Джейк от пива отказался, но Эткавэйдж решил, что его начинает мучить жажда. После того как банку взял и Гарри Рекс, Джейк остался в одиночестве.
– Джо Кит Шеферд.
– Судя по имени, это какой-то деревенщина.
– Почему ты так решил? – спросил у Люсьена Гарри Рекс.
– Двойное имя, – пустился в объяснения тот. – Почти у всех этих олухов двойные имена. Билли Рэй, Джонни Рэй, Бобби Ли, Гарри Ли, Джесси Эрл, Билли Уэйн, Джерри Уэйн, Эдди Мак, ну и прочие. У них даже женщины носят двойные имена: Бобби Сью, Бетти Перл, Мэри Белли, Тельма Лу, Салли Фэй.
– А как насчет Гарри Рекс? – спросил Гарри Рекс.
– Никогда не слышал о женщине по имени Гарри Рекс.
– Я имею в виду деревенщину-мужчину.
– Ничего, подходящее имя. Их перебил Джейк:
– Делл Перри говорил, что у него была лавочка на берегу озера, где он торговал наживкой. Похоже, здесь его никто не знает.
– Видимо так, но я готов поклясться, что он – деревенщина. У него такое имя. Я бы его вычеркнул, – настаивал на своем Люсьен.
– А какой-нибудь общей информации о них, типа адресов, возраста, рода занятий, у тебя нет? – спросил Эткавэйдж.
– До суда ее и не будет. В понедельник каждый из кандидатов заполнит в суде специальный вопросник. До того времени мы располагаем только именами.
– Какие, собственно, члены жюри для нас предпочтительны, Джейк? – задала вопрос Эллен.
– Молодые или среднего возраста мужчины с семьями. Хорошо, если бы среди них не оказалось никого старше пятидесяти.
– Это почему же? – воинственным голосом осведомился Люсьен.
– Молодежь более терпимо относится к чернокожим.
– Да, как Кобб и Уиллард.
– Большинство пожилых людей привыкли с неприязнью смотреть на черных, а молодое поколение формировалось уже в ином обществе. В юности у людей, как правило, меньше ханжества.

Предыдущая страница 23 Следующая страница


Пора убивать 24

– Согласен, – присоединился Гарри Рекс. – Только я бы еще держался подальше от женщин и деревенщины.
– Я того же мнения.
– А по-моему, вы ошибаетесь, – заявил Люсьен. – У женщин больше жалости. Посмотрите на Ро-арк, она полна сочувствия буквально к каждому. Так, Ро-арк?
– Так, Люсьен.
– Она переживает из-за уголовников, растлителей малолетних, безбожников, нелегальных иммигрантов, голубых. Правда, Ро-арк?
– Правда, Люсьен.
– В данный момент на территории округа Форд, штат Миссисипи, есть только два членских билета Национальной ассоциации юристов – у меня и у нее.
– Отвратительно, – пробормотал Эткавэйдж.
– Клайд Сиско, – громко прочел имя Джейк, стараясь успокоить страсти.
– Его можно купить, – самодовольно объявил Люсьен.
– Что ты имеешь в виду? – спросил Джейк.
– То, что сказал. Его можно купить.
– Откуда тебе это известно? – задал вопрос Гарри Рекс.
– Ты что, смеешься? Это же Сиско. Самая крупная шайка мошенников во всей восточной части страны. Все живут в окрестностях Мэйса. Профессиональные воры и специалисты по получению незаконных страховок. Жгут свои дома каждые три года. Неужели ты ни разу о них не слышал? – Люсьен не просто говорил, он почти орал.
– Нет. Так откуда ты знаешь, что его можно купить?
– Потому что однажды я уже делал это. В каком-то гражданском деле лет десять назад. Он был в списке присяжных, и я пообещал ему десять процентов от суммы, которую назначит жюри. Он проявил чудеса красноречия.
Выронив лист со списком имен, Джейк в недоумении тер глаза. Он знал, что рассказанное Люсьеном вполне могло иметь место а действительности, но верить в это не хотелось.
– И?.. – спросил Гарри Рекс.
– И он вошел в состав жюри, а в вердикте прозвучала самая крупная сумма в истории округа. Рекорд не побит до сих пор.
– Дело Стабблфилда? – с недоверием спросил Джейк.
– Так точно, мой мальчик. Стабблфилд против Техасской нефтяной компании. Сентябрь семьдесят четвертого года. Восемьсот тысяч долларов. Дело подавалось на апелляцию в Верховный суд, но решение осталось без изменений.
– И ты заплатил ему? – поинтересовался Гарри Рекс.
Сделав большой глоток, Люсьен допил стакан.
– Восемьдесят тысяч наличными в стодолларовых купюрах, – с гордостью объявил он. – Он построил себе новый дом, а потом сжег его.
– А какой кусок достался тебе? – Это был Эткавэйдж.
– Сорок процентов, за вычетом восьмидесяти тысяч.
На минуту в комнате наступило молчание: все, кроме Люсьена, погрузились в калькуляцию.
– Ого, – чуть пошевелил губами Эткавэйдж.
– Ты ведь шутишь, правда, Люсьен? – спросил Джейк с надеждой в голосе.
– Ты прекрасно знаешь, что нет, Джейк. Тебе хорошо известно, что я совру не задумываясь, но только не в таких вещах. Я сказал правду, и я говорю вам, что этого парня можно купить.
– За сколько?
– Выбросьте это из головы! – прокричал Джейк.
– За пять тысяч наличными, но это не более чем предположение.
– Прекратите!
В течение последовавшей за этим паузы каждый из присутствовавших счел необходимым окинуть Джейка взглядом, чтобы убедиться в том, что Клайд Сиско нисколько не заинтересовал его, а убедившись в этом, члены совещания вновь уткнулись в свои стаканы, ожидая, пока будет названо следующее имя.
Примерно в половине одиннадцатого первый глоток пива сделал и Джейк. Через час в картонной коробке ничего не осталось, зато список присяжных сократился до сорока человек. Пробравшись на балкон, Люсьен наблюдал за тем, как темные фигуры несли вдоль тротуаров свечи вокруг здания суда.
– Джейк, что это за полицейский сидит в машине прямо напротив моего офиса?
– Это мой телохранитель.
– Как его зовут?
– Несбит.
– Он бодрствует?
– Думаю, что нет.
Люсьен опасно перегнулся через перила.
– Эй, Несбит!
– Да? В чем дело? – Несбит приоткрыл дверцу автомобиля.
– Джейк просит тебя подъехать к магазину и купить нам пива. Он мучается от жажды. Вот тебе двадцатка. Он хочет ящик “Коорса”.
– Я не могу покупать пиво, находясь на дежурстве, – протестующе стал отказываться Несбит.
– С каких это пор? – расхохотался Люсьен.
– Не могу.
– Но ведь оно не для тебя, Несбит. Это для мистера Брайгенса, а ему оно просто необходимо. Он уже договорился с шерифом, так что полный порядок.
– Кто договорился с шерифом?
– Мистер Брайгенс, – продолжал врать Люсьен. – Шериф ответил, что его не волнует, чем ты здесь занимаешься, если только не пьешь.
Несбит пожал плечами и с явным удовольствием тронул машину с места. На тротуар рядом с автомобилем упала выпущенная из пальцев Люсьена двадцатидолларовая купюра. Через несколько минут он уже вернулся с картонной коробкой, где не хватало одной банки – она красовалась на чехле полицейского радара. Люсьен приказал Эткавэйджу спуститься за пивом и распределить среди участников совещания первые шесть банок.
Прошел еще час, и со списком было покончено, совещание можно было закрывать. Несбит погрузил Люсьена, Гарри Рекса и Эткавэйджа в свою патрульную машину и развез их по домам. Джейк вместе со своим новым клерком продолжал сидеть на балконе, потягивая пиво и следя глазами за мелькающими огоньками свечей. У западной оконечности площади было припарковано несколько автомобилей, неподалеку от которых в складных садовых креслах сидели несколько фигур, дожидаясь своей очереди шествовать вокруг здания суда.
– Неплохо мы поработали, – негромко проговорил Джейк, не сводя глаз с медленно шагавших по тротуару людей. – Из ста пятидесяти человек обсудили всех, за исключением двадцати фамилий.
– И что же дальше?
– Попробую разыскать что-нибудь на оставшихся. Затем мы заведем на каждого личную карточку. До понедельника мы будем знать их, как членов собственной семьи.
Вернувшийся Несбит дважды объехал вокруг площади, время от времени поглядывая на марширующих мужчин. Потом приткнул наконец машину между “саабом” и “БМВ”.
– Справка по М. Нотену получилась просто великолепной. Наш психиатр, доктор Басс, будет здесь завтра, и я попросил бы тебя просмотреть ее вместе с ним самым тщательным образом. Тебе придется в деталях отработать все те вопросы, которые он должен будет задавать в суде, а потом натаскать его. Он меня беспокоит. Сам я его не знаю, приходится полагаться на Люсьена. Покопайся в его биографии, постарайся узнать о нем как можно больше. Не стесняйся пользоваться телефоном. Свяжись с медицинской ассоциацией штата, уверься в том, что в его послужном списке нет никаких дисциплинарных замечаний. В нашем деле ему отведена очень важная роль, поэтому неожиданности мне здесь не нужны.
– О’кей, босс.
– Послушай, Ро-арк, – Джейк прикончил свое пиво, – городок у нас очень маленький. Жена моя уехала пять дней назад, и я уверен, что скоро об этом станет известно каждому. Твое присутствие в офисе будет выглядеть подозрительно. Люди любят болтать, так что тебе прядется быть как можно более сдержанной. Сиди в кабинете и занимайся своим делом, а если кто станет задавать вопросы – ты замещаешь Этель.
– С ее-то бюстом! Мне до нее далеко.
– При желании у тебя это получится.
– Надеюсь, ты понимаешь, что я не такая уж простушка, какой меня заставляют выглядеть обстоятельства.
– Я знаю это.
Вдвоем они наблюдали с балкона за тем, как происходит смена несущих свою бдительную вахту вокруг суда дежурных. Послышался стук пустой банки из-под пива, выброшенной Несбитом через опущенное стекло машины прямо на тротуар.
– Ты что, домой не собираешься? – спросил Джейк у Эллен.
– Какой смысл? Я приеду не раньше половины второго ночи.
– Тогда можешь устраиваться на диване в моем кабинете.
– Спасибо. Так я и сделаю.
Пожелав ей спокойной ночи, Джейк вышел, запер на ключ входную дверь, перекинулся парой слов с Несбитом, после чего осторожно уселся за руль своего “сааба”. Несбит сопровождал его до самого дома на Адамс-стрит. Джейк поставил машину в гараж, рядом с автомобилем Карлы, а Несбит остановил свою прямо на подъездной дорожке. Был ровно час ночи, четверг, 18 июля.

Глава 30

Они прибывали группами по два-три человека из всех уголков штата. Машины оставлялись у обочины дороги, проходившей мимо затерянной в лесу хижины. В охотничью сторожку входили обычные, одетые в рабочие костюмы люди, но, оказавшись внутри, они неторопливо и тщательно переодевались в выглаженные белые балахоны, натягивали на головы островерхие шапочки и капюшоны. То и дело раздавались негромкие восклицания: люди восхищались своим внешним видом, помогая друг другу при облачении. Большинство были между собой знакомы, однако некоторым пришлось представиться. Всего съехавшихся на глухую лесную поляну было человек сорок, совсем не мало.
Стамп Сиссон чувствовал удовлетворение. Прихлебывая из бокала с виски, он расхаживал по комнате, подобно главному тренеру, настраивающему своих питомцев на решающий поединок. Он окидывал взглядами фигуру каждого, где-то что-то поправляя. Его подчиненные внушали ему гордость, он так прямо им об этом и сказал. Еще он сказал, что за последние несколько лет это самое крупное мероприятие Клана, что он восхищен ими и тем духом жертвенности, который привел их сюда. “Мне известно, – продолжал Стамп, – что у каждого из вас есть семья, есть работа, но то, что происходит сейчас здесь, тоже важно”. Когда-то, в более ранние времена, в Миссисипи слава Клана гремела, к его мнению прислушивались. И сейчас их задача – вернуть прежние порядки; теперь настал их черед – горстки преданных и верных единомышленников – отстоять священные права белого человека. Их марш может быть чреват и опасностями, предупредил Сиссон каждого. Черномазым позволяется целыми сутками торчать на демонстрациях и митингах, и никого это не волнует, но стоит только на улицы выйти белым – как тут же поднимаются крики о том, как это опасно. Разрешение на проведение шествия у городских властей получено, и черномазый шериф обещал, что на улицах будет поддерживаться порядок, но в последнее время повсюду выступления Клана наталкивались на бесчинства оголтелых черномазых панков. “Так что будьте внимательны, братья, крепите ряды. Говорить от вашего имени буду я, Стамп Сиссон”.
Слова Стампа были внимательно выслушаны собравшимися, которые после его недолгого зажигательного напутствия расселись по машинам и направились в город.
В Клэнтоне немногим жителям, если таковые вообще были, приходилось видеть марши Ку-клукс-клана, и с движением часовой стрелки, приближавшейся на циферблате к цифре “2”, откуда-то с окраины через вереницы стоявших вдоль тротуаров людей начало передаваться какое-то необычное волнение. Торговцы и немногочисленные покупатели высыпали из лавок, чтобы с важным видом прогуливаться по нешироким боковым улочкам. Газетчики, подобно гиенам, рыскали вдоль и поперек лужайки перед зданием суда. Неподалеку, под старым массивным дубом, разместилась группа чернокожей молодежи. Шестым чувством Оззи ощущал, что атмосфера накаляется. Молодежь принялась уверять шерифа в том, что они пришли лишь для того, чтобы посмотреть на происходящее и послушать, о чем говорят старшие. Оззи пригрозил им отсидкой, если только начнутся какие-либо беспорядки. Вокруг всего здания суда он расставил на ключевых точках своих людей.
– Вон они! – раздался чей-то крик, и множество голов повернулось в ту сторону, к северной оконечности площади, где из маленькой боковой улочки на Вашингтон-авеню с серьезным и торжественным видом вытягивалась колонна куклуксклановцев. Люди, вышагивали каким-то удивительным осторожно-высокомерным шагом, лица их были скрыты под красными и белыми масками. Объятые немым ужасом, зрители следили за тем, как процессия из безликих фигур медленно продвигается вдоль Вашингтон-авеню, сворачивает на Кэффи-стрит, а затем на Джексон-стрит. Впереди своих людей с гордым видом выступал Стамп Сиссон. Поравнявшись с главным фасадом здания суда, Стамп осуществил по-армейски четкий поворот налево и повел одетые в белое фигуры прямо к центру лужайки, где, повинуясь неслышной команде, они широким полукругом стали приближаться к расположенной у лестницы главного входа трибуне.
Вслед им бросились со всех ног журналисты, и, когда Стамп приказал своим людям остановиться, трибуна уже ощерилась десятком микрофонов, провода от которых тянулись к магнитофонам и телекамерам. Группа чернокожей молодежи под ветвями дуба быстро увеличивалась в размерах, некоторые наиболее горячие головы прохаживались всего в нескольких футах от полукруга вокруг трибуны. Тротуары мгновенно опустели: все зрители бросились от стен домов на лужайку, желая получше слышать то, что собирается говорить маленький толстый человечек, по-видимому, их лидер. В толпе медленно прохаживались полицейские, бросая особенно внимательные взгляды в сторону группы чернокожей молодежи. Оззи Уоллс занял место под дубом, в самом центре толпы.
Джейк не отходил от окна, размещавшегося на втором этаже кабинета Джин Гиллеспи. Вид куклуксклановцев, украшенных всеми своими регалиями, трусливо скрывавших свои лица за отвратительными масками, стискивал его душу ощущением невыносимого отвращения. Белый островерхий колпак, являвшийся на Юге в течение десятилетий символом насилия и ненависти, вернулся вновь. Так кто же из них поджег крест в его дворе? Неужели они все вместе разрабатывали план взрыва его дома? И кто предложит попробовать что-нибудь другое, свеженькое? Со второго этажа ему было хорошо видно, что толпа молодежи чуть переместилась в сторону полукруга.
– А вас, черномазые, сюда никто не приглашал, – кричал Стамп в микрофон, тыча пальцем в окружавшие его со всех сторон черные лица. – Здесь собрались члены Клана, это вам не какая-нибудь сходка грязных ниггеров!
Из боковых улочек и нешироких аллей позади аккуратных домиков из красного кирпича на лужайку перед зданием суда быстрыми ручейками вливались все новые и новые группы чернокожих. Через несколько секунд количество их раз в десять превзошло отряд Стампа. Оззи решил вызвать по радио поддержку.
– Мое имя – Стамп Сиссон, – вновь закричал в микрофон толстяк, стаскивая с лица маску. – И я с гордостью заявляю вам всем, что являюсь Великим магистром невидимой империи Ку-клукс-клана в штате Миссисипи. Я пришел сюда для того, чтобы заявить: законопослушное белое население штата уже до предела устало от того, что ниггеры позволяют себе заниматься воровством, насилиями и убийствами, да причем еще делают это совершенно безнаказанно. Мы требуем справедливости, мы требуем, чтобы этого выродка Хейли призвали виновным и запихали его черную задницу в газовую камеру.
– Свободу Карлу Ли! – раздался чей-то крик из толпы.
– Свободу Карлу Ли!
– Заткните свои глотки, вы, дикари! – не сдавался Стамп. – Заткнитесь, вы, твари!
Его воинство стояло, обратив к своему предводителю окаменевшие лица, подставив взглядам толпы свои спины. К ним через толпу пробирался Оззи вместе с шестью полицейскими.
– Свободу Карлу Ли!
– Свободу Карлу Ли!
И без того от природы румяное лицо Стампа сделалось почти багровым. Казалось, еще немного, и его зубы вопьются в микрофон.
– Замолкните, грязные животные! Вы устраивали свой шабаш вчера, и мы не мешали вам. У нас тоже есть право собраться здесь, так что заткнитесь!
Но мощный хор голосов только набирал силу:
– Свободу Карлу Ли! Свободу Карлу Ли!
– Где тут шериф? Это его задача – поддерживать законность и порядок. Ну же, шериф, исполняй свой долг! Заставь этих ниггеров замолчать, так чтобы мы могли спокойно сказать то, что хотим. Или ты не можешь справиться со своими обязанностями, а, шериф? Не можешь навести порядок среди своих же? Видите, что получается, люди, когда ниггера избирают на общественную должность!
Однако выкрики продолжались, и Стампу пришлось отступить от микрофона, со злостью наблюдая за выражением на черных лицах. Фотографы и телевизионщики кругами ходили вокруг трибуны, стараясь не упустить ни одного мало-мальски значимого момента. И когда на третьем этаже здания суда раскрылось небольшое окошко, этого никто не заметил. Брошенная умелой рукой из окна самодельная бомба – банка с бензином и фитилем – упала прямо на расположенную внизу трибуну, угодив Стампу Сиссону в ногу, отчего фигуру его тотчас охватили языки пламени.
Поднялась суматоха. Вскрикнув, Стамп скатился в траву, а двое или трое из его людей, сорвав с себя балахоны и маски, пытались накрыть его тканью, чтобы сбить пламя. Деревянная трибуна горела, выделяя едкий черный дым и безошибочный запах бензина. Разгоряченные чернокожие парни ощетинились неизвестно откуда взявшимися палками и ножами, размахивая ими налево и направо. У каждого куклуксклановца под балахоном была припасена увесистая полицейская дубинка – в течение нескольких секунд они оказались готовы дать отпор. С момента взрыва банки с бензином прошло всего несколько мгновений, но лужайка перед зданием суда округа Форд представляла собой поле битвы, над которым раздавались крики, ругательства, звуки ударов, доносившиеся из клубов густого черного дыма. В воздухе свистели камни и обломки кирпича. Две группы сходились в рукопашной.
На пышную зеленую траву начали падать первые тела. Одним из первых упал Оззи: страшный удар полицейской дубинки пришелся ему в нижнюю часть черепа. Несбит, Празер, Хастингс, Пертл, Тэтум и другие бросились между дерущимися, чтобы не дать им возможности поубивать друг друга, но эта их попытка успеха не имела. Вместо того чтобы бежать куда-нибудь в укрытие, газетчики метались в дыму туда и сюда, надеясь запечатлеть кадры поярче. На обе стороны они подействовали как красная тряпка на быка. Один из телевизионщиков приник к видоискателю своей камеры правым глазом, а в левый ему вонзился острый осколок кирпича. Выронив камеру, он рухнул на тротуар, а через несколько секунд его коллега делал над его телом торопливые снимки. Бесстрашная журналистка из Мемфиса, не выпускающая из руки микрофона и преследуемая по пятам своим телеоператором, ввязалась в драку, ничуть не думая о возможных последствиях. Она увернулась от кирпича и сама не заметила, как оказалась в опасной близости от одного из членов Клана, только что разобравшегося с двумя черными подростками. Издав пронзительный яростный вопль, тот нанес ей своей дубинкой страшный удар по голове, а когда женщина упала, принялся избивать ее ногами. Заметив продолжавшего снимать все на пленку оператора, он с неумолимой жестокостью разделался и с ним.
Наконец прибыло подкрепление из городского управления полиции. В самом центре побоища стояли спинами друг к другу Несбит, Празер и Хастингс, посылая из своих револьверов пулю за пулей в воздух. Звуки стрельбы потихоньку отрезвили обе стороны. Дравшиеся мужчины застывали, оглядываясь в поисках стрелявших, обнаруживали вокруг себя полицию, расходились, пронзая друг друга ненавидящими взглядами, возвращаясь каждый к своей группе. Прибывшие полицейские быстро разделили обе стороны, причем и куклуксклановцы, и чернокожие были в равной мере благодарны им за то, что кровопролитие наконец прекратилось.
Человек десять были изранены так, что самостоятельно передвигаться не могли. Оззи сидел, обводя присутствующих ничего не выражающим взглядом и потирая шею. Журналистка из Мемфиса лежала без сознания, из глубокой раны на голове обильно текла кровь. На траву около пешеходной дорожки положили нескольких демонстрантов – их белые балахоны были мокрыми и заляпанными кровью. Трибуна продолжала медленно догорать.
К площади приближались рвущие душу звуки сирен – пожарной и кареты “скорой помощи”. Поскольку опасности пожара не предвиделось, все бросились к раненым. Погибших не было. Первым погрузили в “скорую” Стампа Сиссона. Подчиненные на руках перетащили Оззи в патрульную машину. Дополнительно прибывшие полицейские убеждали толпу расходиться по домам.

* * *

Джейк, Гарри Рекс и Эллен сидели в комнате для заседаний, ели едва теплую пиццу, следя за экраном маленького телевизора. Речь в программе новостей шла о событиях в Клэнтоне, штат Миссисипи. Рассказ о них занял у Си-би-эс примерно половину всего времени, отпущенного на ролик новостей. Было ясно, что репортеру удалось выйти из схватки не пострадав, и сейчас он кадр за кадром комментировал происходящее на экране: марш фигур в балахонах, негодование толпы, всплеск пламени от вспыхнувшего бензина, начало рукопашной схватки.
“ – Точное количество раненых на сегодняшний день еще не установлено, – слышался из динамика его голос. – Наиболее серьезно пострадавшим считается мистер Сиссон, назвавший себя перед микрофоном Великим магистром Ку-клукс-клана. Он получил обширные ожоги и в настоящий момент в тяжелом состоянии находится в ожоговой клинике города Мемфиса”.
На экране мелькнул кадр, на котором Стамп полыхал как свечка на фоне начавшегося сражения. Голос диктора продолжал:
“ – Судебный процесс над Карлом Ли Хейли должен начаться в понедельник здесь же, в Клэнтоне. Пока еще трудно сказать, как именно сегодняшние события могут повлиять на ход суда. Хотя уже сейчас начинают высказываться мнения, что процесс должен быть отложен или перенесен в другой округ”.
– Для меня это новость! – заметил Джейк.
– Ты ничего не слышал? – спросил его Гарри Рекс.
– Ни слова. А потом, я рассчитывал, что меня должны поставить в известность раньше, чем Си-би-эс.
Лицо репортера с экрана исчезло, но ведущий Дэн Разер объявил, что передача скоро возобновится.
– Что это значит? – спросила Эллен.
– Это значит, что Нуз свалял дурака, не согласившись перенести суд в другое место.
– Ты должен радоваться этому, – заметил Гарри Рекс. – Будет хоть какое-то основание для подачи апелляции.
– Благодарю тебя, Гарри Рекс. Как приятно слышать, что друг полон веры в твои силы.
Раздался телефонный звонок. Трубку снял Гарри Рекс и, поздоровавшись с Карлой, подозвал к телефону Джейка.
– С тобой хочет говорить супруга. Нам можно остаться?
– Нет. Можете пойти купить еще пиццы. Привет, дорогая!
– Джейк, с тобой все в порядке?
– Само собой, не о чем беспокоиться.
– Я только что посмотрела новости. Это что-то ужасное. Где был ты?
– Под одним из белых балахонов.
– Ради Бога, Джейк. Ничего смешного в этом нет.
– Я сидел в кабинете Джин Гиллеспи, на втором этаже. Отличное место для обзора. Было видно абсолютно все. Захватывающее зрелище!
– Что это были за люди?
– Те же, что сожгли у нас во дворе крест и пытались взорвать дом.
– А откуда они?
– Отовсюду. Пять человек сейчас находятся в госпитале, а приехали они сюда со всего штата. Один местный. Как Ханна?
– Нормально. Ей хочется домой. Суд не отложат?
– Сомневаюсь в этом.
– Ты не подвергаешься опасности?
– Ни в коей мере. У меня персональный телохранитель, а в кейсе я ношу револьвер тридцать восьмого калибра. Не волнуйся.
– Но я не могу не волноваться, Джейк. Я должна быть дома, рядом с тобой.
– Нет.
– Ханна может остаться здесь до конца, а я хочу приехать.
– Нет, Карла. Мне спокойнее, когда я знаю, что вы там в безопасности. Тебе лучше не приезжать.
– Но это значит, что и тебе оставаться там небезопасно.
– Со мной все в порядке настолько, насколько это вообще возможно. Но я не собираюсь подвергать тебя и Ханну ни малейшему риску. Об этом и речи идти не может. Тема закрыта. Как твои родители?
– Я звоню тебе не для того, чтобы поговорить о здоровье моих родителей. Я боюсь за тебя и хочу быть рядом с тобой.
– И я хочу быть с тобой, но не сейчас. Пожалуйста, пойми меня.
– Где ты живешь? – Голос ее был полон сомнений.
– По большей части у Люсьена. Иногда ночую дома, с телохранителем в машине на подъездной дорожке.
– Что там дома?
– Дом пока цел. В запущенном, конечно, состоянии, но цел.
– Я скучаю по нему.
– Он по тебе тоже соскучился, поверь.
– Я люблю тебя, Джейк, и я боюсь.
– Я люблю тебя и нисколько не боюсь. Выбрось все из головы и хорошенько следи за Ханной.
– До свидания.
– До свидания.
Джейк передал трубку Эллен, чтобы та положила ее.
– Откуда она звонила?
– Из Уилмингтона, это в Северной Каролине. Ее родители проводят там лето.
Гарри Рекс действительно отправился за новой порцией пиццы.
– Ты соскучился по ней, так ведь?
– Больше, чем ты можешь себе представить.
– Мне это нетрудно представить.

* * *

В полночь они сидели в хижине, пили виски, на чем свет стоит ругали черномазых и хвастались своими ранами. Несколько человек приехали прямо из мемфисской клиники, где они виделись со Стампом Сиссоном. Во время короткого разговора Стамп приказал, чтобы все делалось в соответствии с ранее разработанным планом. Из центральной больницы округа вышли одиннадцать человек, с гордостью показывавшие свои шрамы и синяки присутствовавшим, восхищавшимся рассказами о том, как раненый героически противостоял превосходящим силам грязных ниггеров до того, как подлым ударом сзади его не оглушил кто-то из этих животных. В бинтах и пластыре, поддерживаемые энтузиазмом слушателей, они чувствовали себя настоящими героями. Воспоминания следовали одно за другим, виски текло полноводной рекой. Наибольшее почтение вызвал рассказ атлетически сложенного мужчины о том, как он поверг на землю юркую репортершу и ее черномазого оператора с камерой.
В возлияниях и приятной беседе прошло часа два. Пора уже было начинать деловой разговор. На столе разложили карту округа, и кто-то из местных принялся наносить на нее цели – их было двадцать. Этой ночью нужно будет навестить двадцать домов, в которых проживали двадцать кандидатов в члены жюри присяжных, чьи имена были взяты из добытого одним из членов Клана списка.
Пять групп по четыре человека в каждой вышли из охотничьей сторожки и расселись по машинам, чтобы под покровом темноты выполнить поставленную перед ними задачу. В кузове каждого грузовичка лежало по четыре деревянных креста, небольших, девять на четыре фута, хорошо пропитанных керосином. Водители машин выбирали дороги, шедшие в обход Клэнтона и других небольших городков, предпочитая скрытые ночной тьмой проселки. Дома намеченных жертв располагались в отдаленных районах, в стороне от дорог и соседей. В таких местах редко встретишь незнакомца, люди тут ложатся спать рано и спят крепко.
План действий был весьма прост: грузовик остановится в сотне-другой футов по дороге от дома, без всяких огней, водитель останется за рулем с приглушенным двигателем, в то время как трое других внесут крест во двор, вкопают его в землю, а затем с расстояния швырнут в него горящий факел. В этот момент оставшийся за рулем подгонит машину к дому, и вся четверка без задержки и с радостью на сердце отправится по следующему адресу.
В девятнадцати из двадцати пунктов выполнение поставленной задачи не столкнулось ни с какими осложнениями. Но раздавшийся какой-то посторонний шум в ночи неподалеку от дома Лютера Пикетта разбудил хозяина. Сидя в полной темноте у себя на крыльце и не ожидая ничего особенного, Лютер заметил вдруг в отдалении подозрительно медленно, без огней пробирающийся по дороге, скрытой фруктовыми деревьями, чей-то пикап. Лютер схватил ружье и стал напряженно вслушиваться. Развернувшись, пикап замер у дороги. До Пикетта донеслись мужские голоса, и он тут же увидел три фигуры, втащившие в его двор что-то похожее на столб. Соскользнув с крыльца, Лютер замер в кустах, прицелился.
Водитель в кабине грузовика потягивал холодное пиво в ожидании взметнувшихся к небу языков пламени. От звука выстрела ему пришлось вздрогнуть. Бросив крест и факел на землю, его товарищи кинулись к неглубокой канаве, проходившей вдоль дороги. Еще один выстрел. Сидящий в пикапе услышал крики боли и проклятия. Их нужно спасать! Отбросив банку с пивом, водитель нажал на газ.
Ружье старого Лютера выстрелило еще раз и еще, когда перед глазами его промелькнул грузовик и замер у канавы. Из нее поднялись три заляпанные грязью фигуры. Ковыляя и поскальзываясь, вопя и изрыгая проклятия, они бросились к машине, пытаясь как можно быстрее перевалиться через борт кузова.
– Держись! – прокричал человек за рулем в тот момент, когда Лютер в очередной раз спустил курок, обдав машину градом дроби.
С улыбкой Пикетт наблюдал за тем, как машина рванула по дороге, виляя в грязи от обочины к обочине. Опять молодежь где-то нализалась, подумал про себя Лютер.
Стоящий в телефонной будке куклуксклановец один за другим методично набирал номера, записанные на листе бумаги напротив двадцати фамилий. Когда на том конце провода снимали трубку, он просто советовал своему абоненту посмотреть в окно, выходящее во двор.

Глава 31

В пятницу утром Джейк позвонил Нузу домой, и супруга судьи уведомила его о том, что его честь в данный момент председательствует на заседании в округе Полк. Оставив инструкции Эллен, Джейк отправился в расположенный в часе езды от Клэнтона Смитфилд. Войдя в зал суда, Джейк кивнул Нузу и уселся в первом ряду кресел. Зрителей не было. Только жюри присяжных. Нуз изнывал от скуки, присяжные изнывали от скуки, адвокаты томились от скуки, и через две минуты неизбывную тоску почувствовал и Джейк. После того как свидетель закончил выступление, Нуз объявил короткий перерыв, и Джейк направился в его кабинет.
– Привет, Джейк. Что ты здесь делаешь?
– Вам известно, что вчера произошло.
– Да, видел вечером по телевизору.
– А знаете, что было сегодня ночью?
– Нет.
– Очевидно, кто-то передал Клану список кандидатов в присяжные. Этой ночью у домов двадцати из них были сожжены кресты.
– У наших присяжных! – Нуз был поражен.
– Да, сэр.
– Кого-нибудь поймали?
– Естественно, нет. Люди были слишком заняты тушением огня. А потом, этих не поймаешь.
– Двадцать наших присяжных, – задумчиво повторил Нуз.
– Да, сэр.
Нуз медленно провел рукой по своим блестящим седым волосам и принялся расхаживать по небольшому кабинету, покачивая головой и время от времени почесывая кончик носа.
– Похоже, что меня хотят запугать, – негромко проговорил он.
“Какой блестящий ум, – подумал Джейк, – да он просто гений”.
– Я готов с вами согласиться.
– Так что же мне делать? – В голосе судьи прозвучала нотка отчаяния.
– Сменить место процесса.
– Где же его проводить?
– На юге штата.
– Понимаю. Может, в Кэри? Черного населения там, по-моему, процентов шестьдесят. Уж там-то присяжным никто не вздумает угрожать, а? Или тебе больше по вкусу Броуэр, где их процент еще выше? Так ты добьешься и оправдательного приговора, а?
– Мне все равно, куда вы перенесете суд. Но рассматривать дело в округе Форд просто несправедливо. И без вчерашнего побоища дела шли не очень-то гладко. Теперь же белое население вообще настроено линчевать Хейли, и у него появились реальные шансы быть растерзанным толпой. Ситуация была достаточно сложной еще до того, как Клан начал поганить своими крестами землю наших сограждан. Кто знает, что им может взбрести в головы до понедельника? Подобрать беспристрастное жюри в нашем округе невозможно.
– Ты хочешь сказать – черное жюри?
– Нет, сэр! Я говорю о жюри, которое могло бы непредвзято рассмотреть дело. Карла Ли Хейли должны судить двенадцать человек, те, кто еще не вынес в душе ему никакого приговора.
Усталой походкой добредя до кресла, Нуз грузно опустился в него. Сняв очки, он скосил глаза на кончик носа.
– Тех двадцать человек мы можем исключить из списков, – заявил он, как бы советуясь с Джейком.
– От этого будет мало толку. Люди уже знают о случившемся или узнают через несколько часов. Вы же представляете, как быстро у нас распространяются новости. Все жюри будет охвачено беспокойством.
– В таком случае мы распустим всех и объявим новые выборы.
– Это не пройдет, – резко возразил Джейк, разочарованный упрямством судьи. – Все присяжные должны проживать на территории округа Форд, это известно каждому. К тому же что удержит Клан от выходок по отношению к новому составу? Нет, это не пройдет.
– А почему ты так уверен в том, что Клан оставит нас в покое, если перенести процесс в другое место? – В каждом слове Нуза звучал неприкрытый сарказм.
– Думаю, они последуют за нами, – признал Джейк. – Но наверняка мы этого не знаем. Однако вам известно то, что в округе Форд он уже действует, причем весьма активно, и часть присяжных им таки удалось запугать. Вот в чем дело. Вопрос заключается в том, что в данной ситуации собираетесь предпринять вы?
– Ничего, – тупо ответил Нуз.
– Сэр?
– Ничего. Отзову тех двадцать, и все. С членами жюри я встречусь и детально поговорю в понедельник, в день начала процесса, здесь, в Клэнтоне.
Джейк с недоверием уставился на судью. Значит, у Нуза и в самом деле была какая-то причина, некий мотив, может, страх – что-то такое, о чем он умалчивал. Люсьен был прав: на судью кто-то давил.
– Могу я спросить почему?
– Я думаю, что это несущественно – где именно будет проходить процесс. Не важно, кто будет сидеть за столом присяжных. Вряд ли цвет их кожи имеет какое-то значение. Для себя они уже все всё решили – каждый из них, кем бы он ни был. Они уже вынесли приговор, и это твоя задача, Джейк, – выбрать из них тех, кто считал бы твоего клиента героем.
“Это похоже на правду, – подумал Джейк, – но признавать ее я не собираюсь”. Он перевел взгляд на видневшиеся за окном деревья.
– Почему вы боитесь перенести суд? Глаза Марабу сузились.
– Боюсь? Я не боюсь никакой ответственности за свои распоряжения. А вот почему так боишься ты, что суд состоится здесь?
– Мне казалось, что я только что объяснил вам это.
– Процесс по делу мистера Хейли начнется в понедельник в округе Форд. То есть через три дня. И проходить он будет здесь не потому, что я боюсь перенести его куда-то еще, а потому, что в подобном переносе я не вижу ни малейшего смысла. Все это, мистер Брайгенс, я неоднократно и тщательно взвесил, и меня полностью устраивает Клэнтон. Никаких переносов не будет. Что-нибудь еще?
– Нет, сэр.
– Тем лучше. Встретимся в понедельник.

* * *

В здание, где располагался его офис, Джейк вошел через заднюю дверь. Парадная была закрыта на замок уже с неделю: перед ней то и дело можно было видеть какого-нибудь беснующегося молодчика. К ней же частенько наведывались и репортеры, однако нередко останавливались и друзья – просто поболтать, попытаться выяснить что-нибудь новенькое относительно деталей предстоящего суда. О том, что на свете могут быть просто клиенты, Джейк уже забыл. Телефон звонил беспрерывно. Он не прикасался к нему, трубку снимала Эллен, если была рядом.
Эллен он обнаружил в комнате для совещаний на втором этаже, с головой ушедшую в разложенные по столу юридические справочники. Материал, подготовленный ею по М. Нотену, и в самом деле являлся настоящим шедевром. Джейк ожидал, что это будет страниц двадцать текста, однако Эллен представила ему семьдесят пять безукоризненно отпечатанных листов, на которых четким и ясным языком излагалась суть каждого дела. Эллен пояснила: по штату Миссисипи интересующих Джейка дел набралось столько, что сделать справку более сжатой не представлялось возможным. Проведенный ею анализ был дотошным и всеобъемлющим. Она начала с первого подобного случая, зарегистрированного в Англии в 1800 году, и изучила все дела, связанные с преступлениями, совершенными в состоянии аффекта на территории штата Миссисипи за последние сто пятьдесят лет. Весьма кратко упомянув о делах малозначительных или неясных, Эллен на редкость простым языком изложила сущность сложных и запутанных процессов. Справку завершали выдержки из действующего законодательства, подобранные в соответствии со спецификой процесса Карла Ли Хейли.
В другой справке, меньшей по объему – всего четырнадцать страниц, – Эллен с неоспоримой логичностью обосновала необходимость предъявления жюри снимков, на которых во всех деталях была запечатлена сцена на лестничной площадке в здании суда, то есть разбрызганные по ступеням и стенам мозги Кобба и Уилларда. Законы штата допускали использование подобных возбуждающих документов в ходе открытого процесса, и Эллен доказывала, что обойтись без этого невозможно.
Напечатала она также и тридцать одну страницу, где рассматривала вопросы поведения защиты в делах об убийствах, совершенных в смягчающих вину обстоятельствах, – она помнила, что Джейк обмолвился как-то об этом парой слов. Вывод ее ничем не отличался от вывода Джейка: суд не сможет принять такую точку зрения. Эллен разыскала случай, когда некий человек поймал и застрелил бежавшего из тюрьмы вооруженного преступника. Человека оправдали, но расхождения между тем делом и делом Хейли были видны невооруженным глазом. Эту справку Джейк не заказывал, он был лаже раздражен, что столько энергии и времени было потрачено, по его мнению, зря. Однако вслух он ничего не сказал: Эллен выполнила абсолютно все, о чем он ее просил.
Наиболее приятным сюрпризом для Джейка явились результаты ее работы с доктором У.Т. Бассом. За прошедшую неделю Эллен встречалась с ним дважды, успев в деталях обсудить все, связанное со случаями М. Нотена. На двадцати пяти страницах она подготовила вопросы, которые задаст в суде Джейк и на которые ответит Басс. Это был артистически разработанный диалог, Джейк восхитился его качеством. В ее возрасте он был самым средним студентом, интересовавшимся больше любовными интрижками, нежели исследовательской работой. Эллен же, студентка-третьекурсница, писала справки так, что они читались как монографии.
– Ну как? – спросила Эллен своего босса.
– Как и предполагалось. Он не уступил ни на йоту. Процесс начнется в понедельник здесь с тем же составом жюри, за исключением тех двадцати кандидатов, которые в столь изящной форме получили предостережение от наших друзей.
– Он рехнулся.
– Над чем ты сейчас работаешь?
– Заканчиваю справку, обосновывающую необходимость обсуждения в присутствии присяжных деталей изнасилования. Получается вроде бы неплохо.
– Когда ты думаешь ее дописать?
– Что-нибудь срочное?
– Постарайся до воскресенья успеть. Будет еще одно задание – кое-что новенькое.
Она раскрыла свой блокнот, приготовилась записывать.
– От штата психиатром-экспертом назначен доктор Уилберт Родхивер, руководитель лечебницы в Уитфилде. Так было всегда, он принимал участие по меньшей мере в сотне процессов. Я хочу, чтобы ты покопалась и выяснила, как часто имя его мелькает в решениях суда.
– Я уже на него наталкивалась.
– Хорошо. Если ты помнишь, во всех делах, которые мы с тобой просмотрели, обвиняемое были осуждены и подавали апелляции, про оправдательные приговоры ничего не сообщалось. А они меня интересуют.
– К чему вы клоните?
– У меня такое ощущение, что Родхивер крайне неохотно соглашается с тем, что обвиняемый мог находиться в состоянии аффекта. Собственно говоря, он, по-моему, ни разу этого еще не признал. Он давал отрицательное заключение даже тогда, когда обвиняемый был явно ненормальным и не отдавал себе отчета в том, что делает. Я бы хотел задать Родхиверу несколько вопросов по тем делам, в которых он утверждал, что явно больной человек абсолютно здоров, а потом жюри присяжных оправдало обвиняемого.
– Найти такие дела будет нелегко.
– Я знаю, но ты, Ро-арк, справишься. В течение недели я смотрю, как ты работаешь, и я знаю теперь, что ты сделаешь и это.

Предыдущая страница 24 Следующая страница


25 Джон Гришем

– Я польщена, босс.
– Возможно, придется поговорить по телефону с адвокатами, которые в суде сталкивались с Родхивером. Это будет действительно непросто, но ты постарайся.
– Хорошо, босс. Я уверена, что вы еще вчера хотели меня попросить об этом.
– В общем-то нет. Сомневаюсь, что до Родхивера дело дойдет уже на следующей неделе, так что время у тебя есть.
– Тогда я не совсем понимаю. То есть это не срочно?
– Нет. А вот с деталями изнасилования давай побыстрее.
– Да, босс.
– Ты обедала?
– Я не голодна.
– Тем лучше. Об обеде не беспокойся.
– Что вы хотите этим сказать?
– То, что у меня появилась идея.
– Хотите пригласить меня в ресторан?
– Да, пообедать с двумя профессионалами.
Сложив в два портфеля бумаги, Джейк направился к выходу.
– Я буду у Люсьена, – с порога сказал он. – Без крайней необходимости не звони. И никому ни слова о том, где я.
– Чем вы будете заняты?
– Жюри.
Люсьена он обнаружил пьяным в качалке на крыльце. Салли поблизости не было. Джейк поднялся в просторный кабинет наверху. Всевозможной юридической литературы у Люсьена дома было больше, чем у многих адвокатов в их офисах. Положив принесенные документы на стул, Джейк устроился за столом со списком фамилий, стопкой карточек и набором фломастеров.
Первым в списке значился Экер, Барри Экер. Взяв голубой фломастер, Джейк крупными печатными буквами написал его фамилию на одной из карточек. Голубой – для мужчин, красный – для женщин, черным нужно будет писать фамилии негров, вне зависимости от пола. Ниже фамилии Джейк карандашом набросал несколько строчек. Возраст – около сорока, женат второй раз, трое детей, причем двое из них – девочки. Владелец небольшого, не очень-то прибыльного магазинчика скобяных товаров в Клэнтоне. Жена работает секретарем в банке. У них есть маленький пикап. Любит поохотиться. Ходит в ковбойских сапогах. Неплохой парень. В четверг Эткавэйдж прогулялся до скобяной лавки, чтобы посмотреть на Барри Экера. Вернувшись, сказал, что выглядит он ничего, речь довольно грамотная – похоже, получил какое-то образование. На карточке Джейк поставил жирную цифру “9”.
Он был доволен проведенной работой. Вряд ли Бакли способен на такую же дотошность.
Следующим в списке шел Билл Эндрюс. Ну и имя. В телефонной книге их насчитывалось шесть. С одним был знаком Джейк, другого знал Гарри Рекс. Оззи частенько общался с третьим, чернокожим. Неизвестно было только, кто из них получил повестку. Рядом с фамилией Джейк поставил вопросительный знак.
Джеральд Олт. Записывая его на карточку, Джейк улыбнулся. Олт приходил в его офис несколько лет назад, когда банк лишил его права выкупа заложенного дома. У его жены было серьезное заболевание почек, и счета от врачей поставили их на грань нищеты. Джеральд слыл интеллектуалом, он учился в Принстоне, где и познакомился со своей будущей женой. Сама она была родом из округа Форд, из некогда процветавшей семьи каких-то простаков, которым хватило ума вложить все свои деньги в акции железнодорожных компаний. Джеральд приехал в Клэнтон незадолго до смерти родителей жены, и безбедная жизнь, которую он представлял себе до свадьбы, сменилась непрекращающейся борьбой. Одно время он работал учителем в школе, потом перешел в библиотеку, потом стал клерком в суде. Тяжелый физический труд вызывал у него отвращение. Потом его жена заболела, и им пришлось расстаться со своим очень и очень приличным домом. Сейчас Джеральд работал в общественном туалете.
О Джеральде Олте Джейк знал и нечто такое, чего никто, кроме него, не знал. Когда Джеральд был еще ребенком, семья его жила в Пенсильвании на ферме, неподалеку от автострады. Однажды ночью дом загорелся. Проезжавший мимо мотоциклист остановился, выбил входную дверь и бросился спасать людей, находившихся в огне. Пламя распространялось очень быстро, и когда Джеральд с братом проснулись в своей спальне на втором этаже, спуститься вниз было уже невозможно. Тогда братья с криками бросились к окну. Родители и сестры, стоявшие на газоне перед домом, находились в отчаянии. Из всех окон за исключением окна детской спальни вырывались языки пламени. Увидев двух мальчишек, неизвестный спаситель окатил себя водой из шланга, нырнул в горящий дом, на ощупь добрался по обрушивающимся лестницам до спальни, выбил дверь, схватил Джеральда и его брата и выпрыгнул с ними в окно. Каким-то чудом никто не пострадал. Со слезами и поцелуями семья благодарила своего спасителя – проезжавшего мимо мотоциклиста, безвестного чернокожего. До этого дети никогда не видели негра.
Джеральд Олт был одним из тех весьма немногих белых в округе Форд, кто действительно любил и уважал черных. На его карточке Джейк написал цифру “10”.
В течение шести часов он работал таким образом со списком, надписывая карточки, внося в них информацию, собираясь с мыслями, представляя себе лица будущих присяжных, мысленно беседуя с ними. Ему нужно было все взвесить. Каждый негр автоматически получал десять баллов, с белыми дело обстояло сложнее. Женщинам отдавалось предпочтение, молодежь оценивалась выше стариков, люди с образованием шли чуть впереди тех, у кого его не было, а наивысший рейтинг был у тех, кто слыл либералом.
Двадцать фамилий Джейк вычеркнул сразу – это были те, кого Нуз собирался исключить из списка кандидатов. Стало быть, в данный момент Джейк располагал определенной информацией о ста одиннадцати претендентах. Конечно же, он оставил Бакли далеко позади.
Когда Джейк вернулся, Эллен сидела за машинкой. При виде своего босса она выключила машинку, закрыла справочники, которыми пользовалась, и повернулась к нему на вращающемся стуле.
– Где же обещанный обед? – спросила она с насмешкой.
– Нам нужно будет прокатиться на машине.
– Отлично! Куда?
– Тебе приходилось когда-нибудь бывать в Робинсонвилле, Миссисипи?
– Нет, но я готова. Это где?
– Там нет ничего, кроме хлопка, сои и замечательного маленького ресторанчика.
– Как мне одеться?
Джейк окинул ее взглядом. Эллен выглядела обычно: выцветшие, чуть подкрахмаленные джинсы, без носков, синяя рубашка из хлопка, размера на четыре больше, чем нужно, однако весьма живописно падавшая на безукоризненной формы бедра.
– Никаких изменений не требуется.
Выключив копировальную машину, они уселись в “сааб” и поехали прочь из города. Где-то в негритянском квартале Джейк остановил свой автомобиль, чтобы купить в винной лавке шесть банок “Коорса” и бутылку холодного “Шабли”.
– Спиртное туда нужно приносить с собой, – пояснил он Эллен, трогая машину с места.
Садившееся солнце било ему в глаза. Чтобы лучше видеть дорогу, Джейк опустил солнцезащитные козырьки. Эллен открыла две банки с пивом.
– Это далеко?
– Полтора часа.
– Полтора часа! Да я умру с голоду!
– Заправься пока пивом. Поверь мне, оно отличное.
– Что у них там в меню?
– Жареное мясо, креветки в соусе, лягушачьи лапки, рыба.
– Ну что ж, посмотрим. – Она отхлебнула пива.
Джейк прибавил газу, они проносились по мостам и переездам через бесчисленные речки и ручейки, впадавшие в озеро Чатулла. Машина брала плавные подъемы холмов, покрытых густой и жесткой зеленой травой. Они обгоняли тяжело груженные древесиной прицепы, делавшие свою последнюю за день ездку. Джейк открыл люк в крыше, опустил стекла, в машину проник теплый вечерний ветерок. Откинувшись на спинку сиденья, Эллен прикрыла глаза. Врывавшийся сквозь окна воздух играл ее волосами.
– Послушай, Ро-арк, обед будет чисто деловым…
– Конечно, конечно.
– Я говорю серьезно. Я твой работодатель, ты – мой служащий, и разговор пойдет за столом только о деле. Не больше, но и не меньше. Так что в своем сексуально раскрепощенном мозгу не нужно лелеять никаких далеко идущих идей.
– Звучит это так, как будто далеко идущие идеи беспокоят именно тебя, Джейк.
– Нет. Просто я знаю, о чем ты сейчас думаешь.
– Как это тебе удается знать то, о чем я сейчас думаю? С чего это ты взял, будто ты настолько неотразим, что я замыслила тебя совратить?
– Пожалуйста, помни о том, что я на удивление счастливо женат, что у меня замечательная супруга, которая будет готова убить, если решит, что я флиртую с другой.
– О’кей, сделаем вид, что мы просто друзья. Два друга за едой.
– На Юге это не проходит. Друг-мужчина не может просто пригласить в ресторан друга-женщину, если этот друг-мужчина женат. Здесь такого не бывает.
– Почему?
– Потому что у мужчины не может быть друга-женщины. Это невозможно. На всем Юге я не знаю ни одного человека, который был бы женатым и имел бы к тому же друга-женщину. Думаю, что так повелось еще со времен Гражданской войны.
– А я думаю, что это какое-то средневековье. И почему это южанки так ревнивы?
– Такими их сделали мы. Этому они научились от нас. Если бы моя жена отправилась пообедать или поужинать со своим другом, я оторвал бы ему голову, а потом подал бы на развод. Так что она научилась этому у меня.
– Но в этом нет абсолютно никакого смысла.
– Конечно, нет.
– И у твоей жены нет друзей?
– Мне они, во всяком случае, неизвестны. Если ты о ком-нибудь услышишь, дай мне знать.
– У тебя тоже нет никаких подруг?
– Зачем они мне? Поговорить о футболе они не могут, об охоте не могут, о политике или юриспруденции – тоже нет.
Они не могут говорить о том, что меня интересует. Зато они будут рассуждать о детях, об одежде, кулинарии, о мебели, в чем я абсолютно не разбираюсь. Нет, никаких друзей-женщин у меня нет. Да они мне и не нужны.
– Вот что мне так нравится в южанах. Какие они все терпимые люди!
– Благодарю.
– А евреи у тебя среди друзей есть?
– Не знаю ни одного еврея в нашем округе. У меня был друг-еврей в колледже, Айра Таубер, из Нью-Джерси. Мы были очень близки. Я люблю евреев. Ведь и Иисус был евреем, ты же знаешь. Я никогда не понимал антисемитизма.
– Боже, да ты либерал! Ну а как, гм, насчет гомосексуалистов?
– Мне жаль их. Они даже не знают, чего лишены. Но это их проблемы.
– А ты мог бы иметь друга-гомосексуалиста?
– Думаю, да – до тех пор, пока он не сказал бы мне об этом.
– Нет, все-таки ты республиканец!
Она забрала у него пустую банку, бросила ее на заднее сиденье, открыла две новых. Солнце уже село, и густой, влажный воздух, врывавшийся в машину на скорости девяносто миль в час, нес прохладу.
– Значит, мы не можем быть друзьями?
– Нет.
– Любовниками тоже?
– Прошу тебя. Я все-таки за рулем.
– Тогда кто же мы?
– Я – юрист, ты – студентка юридического колледжа. Я – работодатель, ты – наемный служащий. Я – босс, ты – подчиненный.
– Ты – мужчина, я – женщина.
Джейк скосил глаза на ее джинсы и синюю рубашку.
– В этом не может быть никаких сомнений.
Эллен покачала головой, глядя на проносящиеся мимо заросшие зеленью холмы. Джейк улыбнулся, отхлебнул из банки и прибавил скорости. Они миновали несколько перекрестков со старыми, заброшенными дорогами, и холмы внезапно кончились. Местность стала совершенно плоской.
– А как называется ресторан? – вдруг спросила Эллен.
– “Голливуд”.
– Как?
– “Голливуд”.
– Откуда такое название?
– Когда-то ресторанчик находился в маленьком городке под названием Голливуд, это здесь же, в Миссисипи. Потом там случился пожар, и владелец перебрался в Робинсонвилль, но решил сохранить старое название.
– Чем же этот ресторан так примечателен?
– Там отличная еда, отличная музыка, и до Клэнтона сотни миль, так что меня никто не увидит в обществе очаровательной, но совершенно чужой женщины.
– Я не женщина, я – подчиненный.
– Странный и очаровательный подчиненный.
Эллен улыбнулась, провела рукой по волосам. На следующем перекрестке Джейк свернул влево, и вскоре они оказались у поселка рядом с железной дорогой. По одну сторону улицы стоял ряд деревянных домов, по виду давно покинутых хозяевами, на противоположной стороне располагался небольшой бакалейный магазин – из окон его доносилась негромкая музыка, а перед входом стояло с десяток машин. Подхватив с сиденья бутылку “Шабли”, Джейк взял своего подчиненного под руку, и вдвоем они прошли внутрь здания.
Рядом со входом находилась небольшая сцена, на которой за роялем сидела царственного вида пожилая негритянка и напевала какой-то шлягер. Столики были установлены в три длинных ряда, доходящих почти до самой сцены. Занятыми оказались всего несколько, и официант в черном, наливавший из кувшина пиво, сделал им знак проходить. Он усадил Джейка и Эллен в углу за маленьким столиком, накрытым скатертью в красную и белую клетку.
– Жареный укроп будете? – обратился он к Джейку.
– Да! Две порции.
Эллен наморщила лоб и посмотрела на своего спутника.
– Жареный укроп?
– Ну да. А что, в Бостоне его не готовят?
– Вы здесь все жарите?
– Все, что стоит есть. Если тебе укроп придется не по вкусу, я сам с ним справлюсь.
Восторженный вопль раздался со стороны столика, находившегося через проход. Сидевшие за ним четыре по виду супружеские пары, попробовав что-то, разразились восклицаниями удовольствия и радостным смехом. С этого момента шум и оживленный гомон в ресторане не смолкали.
– Самое замечательное здесь то, – пояснил Джейк, – что ты можешь вытворять что хочешь, шуметь как угодно, сидеть сколько вздумается, и никому до этого не будет никакого дела. Когда ты садишься за столик в “Голливуде”, то он твой до утра. Увидишь, сейчас начнут танцевать.
Он заказал креветки под соусом и жаренную на углях рыбу для обоих. Себе Эллен выбрала еще и лягушачьи лапки. Официант уже торопился к столику с бутылкой охлажденного “Шабли” и бокалами. Первый тост подняли за Карла Ли Хейли и его помутившийся рассудок.
– Какого ты мнения о Бассе? – спросил Джейк.
– Из него выйдет отличный свидетель. Он скажет все, что нам будет нужно.
– И это тебя беспокоит?
– Беспокоило бы, если бы он проходил настоящим свидетелем по делу. Но поскольку он – эксперт, то имеет право на свою собственную точку зрения. Да и кто сможет ее оспорить?
– Значит, доверие он внушает?
– Когда трезв. На этой неделе я встречалась с ним дважды. Во вторник он был как стеклышко и значительно помог мне. В среду, напившись, он почти ничего не соображал. Думаю, что для нас он окажется полезным в той же мере, что и любой другой психиатр, которого мы бы нашли. Истинное положение дел его нисколько не волнует, и говорить он станет только то, что мы захотим от него услышать.
– Но он не думает, что Карл Ли и в самом деле был в тот момент несколько не в себе?
– Нет. А ты считаешь – был?
– Нет, Ро-арк. Еще за пять дней до убийства Карл Ли сказал мне, что сделает это. Он даже показал мне то место, где будет сидеть в засаде, правда, тогда я этого не понял. Нет, наш клиент совершенно точно знал, как он будет действовать.
– Почему же ты не остановил его?
– Потому что не поверил ему. У него ведь только что изнасиловали дочь, и она находилась в больнице на грани жизни и смерти.
– А стал бы ты его останавливать, если бы смог?
– Я сообщил обо всем Оззи. Но тогда никому из нас и в голову не приходило, что все это говорилось серьезно. Но даже если бы я и был уверен, я не стал бы его останавливать. На его месте я сделал бы то же самое.
– Как?
– Так же, как и он. Это оказалось очень просто. Эллен осторожно поддела вилкой веточку жареного укропа, с сомнением на нее посмотрела. Разрезав ее ножом пополам, поднесла к носу, понюхала, положила в рот и принялась медленно жевать. С трудом проглотив укроп, подвинула свою тарелку Джейку.
– Настоящая янки, – утвердился в своем мнении Джейк. – Не понимаю я тебя, Ро-арк. Ты не ешь жареный укроп, ты красива, способна, можешь устроиться на работу в любую юридическую фирму, где платят сумасшедшие деньги, – и вдруг ни с того ни с сего ты решаешь тратить время на бесконечную возню с озверелыми убийцами, сидящими в ожидании исполнения приговора. Во имя чего, Ро-арк?
– Ты тратишь время на бесконечную возню с теми же людьми. А теперь вот еще Карл Ли Хейли. На следующий год появится какой-нибудь новый убийца, которого все будут однозначно ненавидеть и из-за которого ты потеряешь сон, поскольку он захочет стать твоим клиентом. И когда, Брайгенс, твой подзащитный будет ждать своей очереди, ты осознаешь, как это страшно. Когда его руки прихватят ремнями к стулу и в последний раз он посмотрит на тебя, ты станешь другим человеком. Ты поймешь, насколько бесчеловечна наша система, и вспомнишь Ро-арк.
– К тому времени у меня отрастет борода и я стану членом национальной ассоциации.
– Может быть. Если они захотят тебя принять. В маленькой черной сковородке принесли креветки, они шипели в кипящем масле и соусе с чесноком. Эллен наложила себе полную тарелку и накинулась на них с ожесточением отчаянно изголодавшегося человека. Дородная негритянка за роялем заиграла ностальгическую мелодию из репертуара ранних диксилендов, посетители принялись подпевать, отбивая такт хлопками в ладоши.
Пробегавший мимо официант поставил на стол блюдо с хорошо прожаренными хрустящими лягушачьими лапками. Выпив стакан вина, Джейк ухватил целую пригоршню, а Эллен, заказавшая деликатес, упорно старалась смотреть в сторону. Когда с закусками было покончено, принесли наконец рыбу. Запеченная на углях до темно-коричневого цвета, она выглядела исключительно аппетитно. Не торопясь, с наслаждением Эллен и Джейк ели и пили, не сводя друг с друга глаз.
Ровно в полночь, когда бутылка совсем опустела, часть огней в зале притушили. Поднявшись, два профессионала попрощались с официантом и пианисткой. Осторожно спустились по ступенькам, подошли к машине. Сев за руль, Джейк пристегнул ремень.
– Я слишком пьян, чтобы вести машину, – признался он.
– Я тоже. Там ниже по улице я заметила небольшой мотель.
– Там не будет мест. Очень изящная попытка, Ро-арк. Сначала ты спаиваешь меня, а потом хочешь соблазнить.
– Была бы рада сделать это, если бы могла, мистер.
На мгновение их глаза встретились. На лице Эллен играли красноватые отблески неоновой вывески “Голливуд” над входом в ресторан.
Мгновение никак не кончалось.
Еще несколько секунд, и светящиеся буквы погасли. Ресторан закрылся.
Джейк включил зажигание, дал двигателю прогреться и погнал машину в ночь.

* * *

Микки-Маус позвонил Оззи домой в субботу, утром, и пообещал новые проблемы с Кланом. События в четверг произошли не по их вине, объяснил он, а винят в этом почему-то именно их. Люди собирались провести тихую демонстрацию, а закончилось все тем, что их предводитель лежит чуть ли не при смерти, с семьюдесятью процентами кожи, покрытой ожогами третьей степени. Последуют ответные меры, сказал Микки-Маус, так было решено наверху. Подкрепления из других штатов уже на пути, и насилия не избежать. Больше никаких деталей, он позвонит позже, когда что-нибудь прояснится.
Сидя на краю постели и потирая затекшую шею, Оззи набрал номер мэра. Потом – Джейка. Через час все трое встретились в кабинете шерифа.
– Ситуация вот-вот выйдет из-под контроля, – объявил Оззи, растирая шею и морщась при каждом слове. – Мне стало известно об этом из надежного источника. Клан собирается отомстить за случившееся в четверг. Они ждут подмогу из других штатов.
– Ты веришь в это? – спросил мэр.
– Боюсь этому не верить.
– Источник все тот же? – поинтересовался Джейк.
– Да.
– Тогда у меня сомнений нет.
– Я слышал что-то такое о переносе места или времени суда, – заметил Оззи. – Это действительно возможно?
– Нет. Я говорил с Нузом только вчера. Суд никуда не переносится, он начнется в понедельник здесь.
– О сожженных крестах ты ему говорил?
– Я рассказал ему обо всем.
– Он в своем уме? – спросил мэр.
– Да, но он туп. Только не нужно меня потом цитировать.
– И у него есть все законные основания для такого решения? – задал очередной вопрос Оззи.
– Зыбучий песок, – покачал головой Джейк.
– Что будешь делать? – повернулся к Оззи мэр.
– Я полон намерений не допустить новой вспышки насилия. Наша больница слишком мала, чтобы вместить все возможные жертвы. Необходимо что-то предпринять. Черное население возбуждено, оно готово вспыхнуть как порох, тут и малейшей искры будет достаточно. Кое-кто только и ждет повода, чтобы начать стрельбу, а белые балахоны Клана послужат прекрасными мишенями. У меня ощущение, что Клан готов совершить какую-нибудь дикую выходку – ну, убить человека, например. Наши события делают им такую рекламу, которой они уже лет десять не имели. Мой источник сказал, что их сейчас осаждают волонтеры со всей страны, горящие желанием поучаствовать в заварушке. – Оззи медленно повел головой – боль в шее не утихала. – Мне очень не хочется об этом говорить, – сказал он мэру, – но, боюсь, придется обратиться к губернатору с просьбой об отправке к нам частей национальной гвардии. Я знаю, что это крайняя мера, однако мысль о том, что могут погибнуть люди, меня просто ужасает.
– Национальная гвардия! – воскликнул мэр, не желая верить своим ушам.
– Именно так я и сказал.
– Здесь, в Клэнтоне?
– Да, для защиты людей.
– Патрули на улицах?
– Да, с оружием и всем прочим.
– Боже, но это же невозможно. А ты не драматизируешь ситуацию?
– Нисколько. Абсолютно очевидно, что моих людей для поддержания порядка не хватит. Мы ведь не смогли ничего сделать даже с тем, что творилось у нас под самым носом. По всему округу Клан жжет кресты, а мы бессильны. Что же останется нам, когда к делу подключится и черное население? У меня мало людей, мэр. Мне нужна помощь.
Джейк нашел эту идею превосходной. В самом деле, о каких выборах непредвзятых членов жюри присяжных можно говорить, когда здание суда будет окружено войсками национальной гвардии? Он представил себе, как в понедельник присяжные проходят мимо солдат с оружием, армейских джипов, а может, и танка, если не двух, у входа в здание суда. Как в такой обстановке они смогут оставаться рассудительными и справедливыми? Неужели Нуз сможет настаивать на проведении процесса в Клэнтоне? Неужели Верховный суд не отменит его решение, если – да не допустит того Господь! – Хейли осудят? Да, идея действительно неплоха.
– Что скажешь ты, Джейк? – Мэр с надеждой посмотрел на него.
– Думаю, что выбора у вас нет, мэр. Мы не можем допустить еще одного побоища. Для вас это было бы трагедией и в политическом смысле.
– Политика меня нисколько не беспокоит, – со злостью отозвался тот, сознавая, что и Джейку, и Оззи известно, что это вовсе не так.
На последних выборах мэр победил с перевесом меньше, чем в пятьдесят голосов, и теперь шага не делал без того, чтобы самым тщательным образом не взвесить все его политические последствия.
На лице Джейка Оззи заметил усмешку, в то время как мэр вздрогнул, представив себе занятый войсками город.

* * *

В конце выдавшегося таким тревожным субботнего дня Оззи и Хастингс вывели Карла Ли через заднюю дверь тюрьмы и усадили в машину шерифа. Всю дорогу, пока Хастингс вел автомобиль мимо овощной лавки Бэйтса, пока они ехали в направлении Крафт-роуд, пассажиры оживленно переговаривались и смеялись. Когда они подъехали к дому Хейли, весь двор был уже забит машинами, так что свою шериф приказал оставить просто на обочине. Карл Ли прошел через дверь своего дома как обычный, свободный человек и едва не был задушен в объятиях друзей, родственников и детей. Все они были оповещены о том, что Карл Ли сегодняшний вечер проведет с семьей. Он все никак не мог оторваться от детей, обнимая всех четверых так, как если бы знал, что больше ему уже не придется этого делать. Стоявшие в молчании вокруг люди смотрели, как он, зарывшись головой в колени рыдавших детей, не мог надышаться их запахом. Многие из присутствовавших тоже не могли сдержать своих слез.
Стол ломился от обилия блюд, и почетный гость был усажен во главе его, на свой стул, а вокруг него расселись жена и дети. Преподобный Эйджи предварил застолье краткой молитвой, в которой выражалась надежда на скорейшее возвращение Карла Ли домой. Гости терпеливо ждали. Оззи и Хастингс наполнили свои тарелки и отправились с ними на крыльцо, где тут же принялись отмахиваться от комаров и рассуждать о предстоящем суде. Оззи беспокоила проблема безопасности Карла Ли в те моменты, когда его будут доставлять из тюрьмы в здание суда и обратно. Обвиняемый сам доказал, что подобные путешествия не всегда заканчиваются благополучно.
После ужина люди высыпали во двор. Дети начали свои игры, в то время как взрослые старались держаться как можно ближе к крыльцу, на котором стоял Карл Ли. Для них он был героем, самым известным человеком, какого им когда-либо приходилось видеть, и при этом все они знали его лично! Каждому было ясно, что Карл Ли предстанет послезавтра перед судом по одной-единственной причине. Конечно, он убил тех двух парней, но дело вовсе не в этом. Будь он белым, его, пожалуй, наградили бы, только для вида пробормотав несколько слов о наказании. Но с белым жюри процесс превращается в фарс. Карла Ли будут судить за то, что он – черный. И если его осудят, то тоже потому, что он черный. Других причин нет. Толпящиеся вокруг крыльца люди были уверены в этом. Они внимательно слушали Карла Ли, когда тот заговорил о том, как ему необходимы их поддержка и молитвы, как ему хочется, чтобы все они пришли на суд, как важно для него, чтобы семья находилась в безопасности.
В изнурительной духоте медленно проходило время. Вот уже несколько часов сидели в креслах на крыльце Карл Ли и Гвен в окружении толпы восторженных друзей, стремившихся быть поближе к великому человеку. Наконец люди начали потихоньку расходиться, обнимая на прощание Карла Ли и обещая вернуться сюда в понедельник. Может, и тогда они увидят его сидящим на крыльце в своем кресле?
В полночь Оззи сказал, что им пора ехать. В последний раз Карл Ли прижал к себе жену и детей, а затем уселся в машину.

* * *

Ночью умер Бад Туитти. Из больницы позвонили Несбиту, а он связался с Джейком. Джейк подумал, что нужно будет послать цветы.

Глава 32

Воскресенье. До начала суда – один день. Джейк проснулся в пять утра с ощущением пустоты в желудке, что он приписал начинающемуся завтра процессу, и с головной болью, что он тоже приписал начинающемуся завтра процессу и затянувшемуся вчера до поздней ночи сидению на крыльце у Люсьена в обществе своей очаровательной сотрудницы и бывшего босса. Эллен решила остаться на ночь в комнате для гостей, так что Джейку пришлось спать на диване у себя в офисе.
Сейчас он лежал и вслушивался в доносящиеся с улицы голоса. Внезапно поднявшись, он вдруг выскочил на балкон и замер от изумления при виде открывшегося взгляду зрелища. Итак, война объявлена и началась! Паттон<Генерал Паттон командовал высадкой союзнических войск в Европе 6 июня 1944 г. > высадился! Вокруг всей площади стояли армейские грузовики, джипы, здесь и там пробегали озабоченные солдаты, изо всех сил пытаясь выглядеть организованно и молодцевато. Слышались какие-то команды по радио, дородные офицеры недовольными голосами подгоняли своих подчиненных. У остатков сгоревшей трибуны в центре лужайки был установлен пост. Три взвода солдат стучали молотками и растягивали веревки, разбивая три огромные брезентовые палатки с защитным камуфляжем. В четырех углах площади возводились баррикады, часовые расставлялись по постам. Как только часовой оставался предоставленным самому себе, он закуривал сигарету и прислонялся к ближайшему столбу.
Сидя на багажнике патрульной машины, Несбит следил за тем, как центр Клэнтона превращался в военный лагерь. Он перекинулся несколькими словами со стоявшими неподалеку людьми в военной форме.
Джейк сварил кофе, вынес чашку Несбиту. Теперь, когда Джейк был уже на ногах. Несбита следовало отпустить домой поспать. Вернувшись, Джейк вновь вышел на балкон и следил за тем, что происходит на лужайке, до того момента, когда окончательно рассвело. Выгрузив людей, грузовики направлялись к расположенному на север от города складу оружия войск национальной гвардии, где водители тоже могли отдохнуть.
По расчетам Джейка, выходило, что в город прибыли человек двести национальных гвардейцев. Небольшими группками они расхаживали вокруг здания суда, по прилегающим улицам, поглядывая на витрины магазинов и надеясь найти хоть какое-то развлечение.
Нуз, конечно, будет вне себя от гнева. Как они посмели вызвать части национальной гвардии, не посоветовавшись с ним! Ведь это же его процесс! Мэр начал про что-то такое говорить, но Джейк тут же пояснил, что ответственность за безопасность жителей лежит на нем, мэре, а никак не на судье. Оззи поддержал его, и Нуза не пригласили.
Чуть позже подъехал и сам Оззи вместе с Моссом Джуниором Тэтумом, чтобы встретиться с командовавшим войсками полковником. Втроем они обошли здание суда, инспектируя все приготовления. Оззи тыкал пальцем туда и сюда, а полковник отвечал ему утвердительными кивками, соглашаясь со всеми предложениями. Позвякивая ключами, Тэтум открыл двери суда, чтобы солдаты могли пользоваться водой и туалетами. В начале десятого на улице появились первые репортеры. Им хватило часа, чтобы обежать все расположение с камерами и микрофонами, засыпая вопросами какого-нибудь сержанта или капрала.
– Ваше имя, сэр?
– Сержант Драмрайт.
– Откуда вы?
– Из Буневилля.
– Где это?
– Милях в ста отсюда.
– Для чего вы здесь?
– По приказу губернатора.
– Зачем он вас вызвал?
– Мы должны держать здесь ситуацию под контролем.
– Предполагаются какие-то неприятности?
– Нет.
– Долго вы рассчитываете здесь пробыть?
– Не знаю.
– До конца суда?
– Не знаю.
– А кто знает?
– Губернатор, я думаю.
И так далее.
Весть о том, что в город вошли войска, распространилась воскресным утром очень быстро, и, выходя из церквей, жители устремлялись в центр, чтобы своими глазами убедиться в том, что здание суда и в самом деле оцеплено солдатами. Часть баррикад была разобрана, так что самые любопытные могли объехать вокруг площади, поглазеть на настоящих живых солдат с винтовками и джипами. Джейк продолжал сидеть на балконе, пить кофе и перебирать в уме карточки с написанными на них фамилиями присяжных.
Затем он позвонил Карле, рассказал о введенных в город войсках, подчеркнув при этом, что находится в полной безопасности, такой, какой никогда раньше ощущать ему не приходилось. В этот самый момент, говорил он ей, на Вашингтон-стрит находятся сотни хорошо вооруженных людей в форме, для того чтобы защитить его жизнь. Да, телохранитель по-прежнему рядом. Да, дом стоит как стоял. Принимая во внимание то, что в газетах вряд ли уже сообщалось о смерти Бада Туитти, эту тему Джейк обошел. Может, она ничего и не узнает. Карла сообщила, что они сейчас на катере ее отца отправляются на рыбалку и Ханне очень хочется, чтобы папочка был с ней. Попрощавшись с женой, Джейк почувствовал, что никогда в жизни еще не испытывал такой тоски по этим двум женщинам – большой и маленькой.

* * *

Открыв заднюю дверь, Эллен Рорк вошла в кухню и положила на стол небольшой пакет с продуктами. Вытащив из кейса папку с бумагами, отправилась на поиски босса. Нашла она его на балконе – он перебирал карточки и время от времени посматривал на здание суда.
– Добрый вечер, Ро-арк.
– Добрый вечер, босс. – Она протянула ему толстую папку: – Здесь то, о чем вы просили меня по поводу изнасилования. Орешек оказался крепким, но я с ним справилась. Прошу извинить за большой объем.
Подобно всем другим подготовленным материалам, этот был столь же аккуратно оформлен, снабжен указателем, библиографией, страницы пронумерованы. Джейк пролистал папку.
– К черту, Ро-арк, я ведь не просил тебя написать учебник.
– Зная то, как вас, босс, пугает любая научная писанина, я приложила все усилия для того, чтобы не пользоваться словами, в которых больше чем два слога.
– Господи, и она еще позволяет себе шутить! А не могла бы ты свести эту свою диссертацию ну, скажем, страницам к тридцати?
– Слушай, Джейк, это – фундаментальное исследование по юриспруденции, выполненное одареннейшей студенткой, наделенной редким талантом думать и писать ясно. Это работа гения, и она принадлежит тебе. Так что перестань брюзжать.
– Слушаюсь, мэм. Головка у вас не болит?
– Болит. С самого утра. Я просидела за машинкой десять часов, а теперь мне необходимо выпить. У тебя есть блендер?
– Что?
– Блендер. Это такая штуковина, ее придумали совсем недавно у нас, на Севере. Так сказать, кухонная принадлежность. – Посмотри в шкафчиках рядом с микроволновой печью. Эллен исчезла. Почти совсем стемнело, и движение вокруг площади пошло на убыль: зеваки уже, видимо, пресытились видом расставленных по периметру здания суда солдат. После двенадцатичасового пребывания на удушающей жаре в центре Клэнтона гвардейцы чувствовали усталость, их начинала мучить тоска по дому. Сидя на траве под деревьями или на складных стульях, они на чем свет стоит проклинали губернатора. Когда на город спустилась темнота, солдаты протянули из здания суда провода, на которые были тут же повешены лампочки. Неподалеку от почты остановился грузовик, и высыпавшие из него чернокожие принялись разгружать на лужайку легкие садовые столики и стулья, устанавливать на столиках свечи – велась подготовка к ночному бдению. Под взглядами двухсот вооруженных гвардейцев негритянские активисты начали расхаживать по тротуарам Джексон-стрит. Предводителем у них была миссис Розиа Элфи Гэйтвуд – двухсотфунтовая вдова, воспитавшая одиннадцать детей, девять из которых учились сейчас в колледжах. В городе она была известна также и тем, что оказалась первой негритянкой, осмелившейся напиться воды из питьевого фонтанчика на площади и оставшейся после этого в живых.
Розиа в упор смотрела на солдат. Солдаты молчали. Вернулась Эллен, неся две большие пивные кружки, наполненные какой-то зеленоватой жидкостью. Поставив кружки на стол, она подтянула к себе кресло.
– Что это?
– Пей. Это поможет тебе расслабиться.
– Я выпью. Но прежде мне хотелось бы узнать, что это такое.
– “Маргарита”.
Джейк внимательно уставился на край кружки.
– А где же соль?
– Мне она ни к чему.
– Ладно, обойдемся без соли. Но почему “Маргарита”?
– А почему нет?
Он прикрыл глаза, сделал большой глоток. Затем еще один.

Предыдущая страница 25 Следующая страница


Пора убивать 26

– Ро-арк, ты – талантливая женщина.
– Твоя служащая. Он выпил еще.
– Ничего подобного я не пил уже лет восемь.
– Мне очень жаль тебя. – Ее кружка была наполовину пуста.
– Что здесь за ром?
– Не будь ты моим боссом, я назвала бы тебя старой задницей.
– Спасибо.
– Это не ром. Это текила, лимонный сок и чуточку “Куантро”. А я думала, что этот рецепт известен каждому студенту-юристу.
– Чем мне заслужить твое прощение? Я почти уверен, что знал его, когда был студентом-юристом. Эллен окинула взглядом площадь:
– Просто не верится! Как на войне.
Джейк допил свою кружку, облизнул губы. Солдаты на лужайке играли в карты, слышался смех. Часть их спасалась от комаров в здании суда. Шествие со свечами свернуло за угол и направилось вдоль Вашингтон-стрит.
– Да. – Джейк улыбнулся. – Здорово, не правда ли? Только представь себе, как завтра утром наши неподкупные и беспристрастные присяжные будут проходить в здание суда. Я опять потребую перенести процесс в другое место. Требование отклонят. Я заявлю, что в ходе процесса нарушается закон, Нуз будет оспаривать и это. А уж тогда я постараюсь, чтобы пресса запротоколировала тот факт, что суд проходит в здании, окруженном тройной цепью солдат.
– Но почему они здесь?
– Шериф и мэр связались с губернатором и убедили его в том, что для сохранения мира и порядка в округе Форд сюда необходимо выслать части национальной гвардии. Они заявили, что наша больница слишком мала для открывающегося завтра процесса.
– Откуда они прибыли?
– Из Буневилля и Колумбуса. Перед обедом я насчитал около двухсот двадцати человек.
– Они здесь уже целый день?
– Разбудили меня в пять часов. Я слежу за ними с самого утра. Была пара напряженных моментов, но, в общем, они справились. Несколько минут назад состоялась встреча противников лицом к лицу: прибыла миссис Гэйтвуд со своими друзьями и свечками. Она расстреляла их взглядами, так что теперь им не остается ничего иного, как валяться на траве и играть в карты.
Эллен отправилась за новой порцией коктейля. В сотый, наверное, раз взяв в руки пачку карточек, Джейк принялся раскладывать их на столе. Имя, возраст, род занятий, семейное положение, цвет кожи, образование – этим он занимался с раннего утра. Порция номер два не заставила себя долго ждать, и, войдя в комнату, Эллен отобрала у Джейка карточки.
– Корин Хэган, – сказала она, делая глоток.
На мгновение Джейк задумался.
– Примерно пятьдесят пять. Секретарша у страхового агента. Разведена, двое взрослых детей. Образование, возможно, в пределах средней школы, не выше. Уроженка Флориды, и этим сказано все.
– Ее рейтинг?
– Я бы дал ей шесть очков.
– Отлично. Миллард Силлз.
– Владелец ореховой плантации неподалеку от Мэйса. Около семидесяти. Несколько лет назад в Литтл-Роке во время ограбления черные пристрелили его племянника. Черных он ненавидит. Ему нельзя позволить войти в состав жюри.
– Рейтинг?
– По-видимому, ноль.
– Клэй Бэйли.
– Тридцать лет. Шестеро детей. Добропорядочный прихожанин церкви пятидесятников. Работает на мебельной фабрике.
– Ты дал ему десять очков.
– Да. Я уверен, что он неоднократно читал то место в Библии, где говорятся об оке за око и так далее. А потом, из шести детей, я думаю, по меньшей мере двое окажутся девочками.
– Ты вызубрил это все наизусть?
Джейк кивнул и поднес ко рту кружку.
– У меня такое чувство, что я знаю их уже много-много лет.
– А со сколькими ты действительно знаком?
– Таких немного. Но известно мне об этих людях побольше, чем Бакли.
– Я поражена.
– Что?! Что ты сказала? Ты поражена моим интеллектом?
– Помимо прочих вещей.
– Какая честь для меня. Мне удалось поразить гения юриспруденции. Дочь самого Шелдона Рорка, уж не знаю, кто он такой. Да это почище диплома с отличием. Мне нужно будет похвастаться этим перед Гарри Рексом.
– А где он сам, этот слон? Я соскучилась по нему. Мне нравится его остроумие.
– Пойди и позвони ему. Скажи, чтобы приходил сюда. Будем вместе смотреть, как войска готовятся принять участие в битве бизонов.
Эллен направилась к телефону.
– А как насчет Люсьена?
– Нет! Я устал от него.

* * *

Гарри Рекс принес бутылку текилы, которую ему удалось разыскать в недрах своего бара. Между ним и служащей Джейка разгорелся ожесточенный спор относительно ингредиентов хорошей “Маргариты”. В этом споре Джейк принял сторону своей служащей.
Они сидели на балконе, называли наугад имена присяжных, пили остро пахнущую жидкость, кричали что-то солдатам и распевали песни. В полночь Несбит усадил Эллен в свой патрульный автомобиль и отвез к Люсьену. Гарри Рекс отправился домой сам. Джейк улегся спать на диване.

Глава 33

Понедельник, 22 июля. Прошло не так уж много времени с того момента, когда Джейк прикончил последнюю “Маргариту”, как вдруг что-то сорвало его с постели. Поднеся к глазам циферблат часов, он увидел, что стрелки показывали только начало четвертого. В желудке творилось черт знает что, колющей болью стреляло внизу живота. Но на похмелье времени не было.
Сидевший за рулем Несбит спал сном младенца. Джейк разбудил его и устроился на заднем сиденье, взмахом руки приветствуя с удивлением следящих за ними с противоположной стороны улицы солдат. Доехав до Адамс-стрит, Несбит дал своему пассажиру выйти, а сам, согласно полученной инструкции, остался его ждать. Очень быстро Джейк принял душ, побрился, выбрал в шкафу темный шерстяной костюм, белую рубашку и совершенно нейтральный, цвета красного вина, галстук с тремя узенькими голубыми полосками. Брюки идеально выглажены. Выглядел Джейк великолепно – гораздо более подтянутым и современным, нежели его противник.
Когда он вышел из дома, выпустив заодно и пса, Несбит опять спал. Джейк уселся на заднее сиденье.
– Все нормально? – Проснувшийся Несбит вытер рукой выступившую в углу рта слюну.
– Динамита я больше не обнаружил, если ты это имеешь в виду.
Несбит рассмеялся тем дурашливым, раздражающим Джейка смехом, с которым он относился почти ко всему. Машина объехала по периметру площадь, и у входа в свой офис Джейк вышел. Поездка домой заняла не более получаса. В кабинете он включил свет и принялся варить кофе.
Достав четыре таблетки аспирина, он запил их большим стаканом грейпфрутового сока. В глазах ощущалась резь, голова раскалывалась от напряжения и усталости, а ведь самое трудное было еще впереди. На большом столе для заседаний Джейк разложил по порядку все документы по делу Карла Ли Хейли. Справки и дополнительные материалы были сброшюрованы и пронумерованы его личным клерком, но сейчас Джейк хотел упорядочить их по-своему. На поиск необходимого документа или просто листа дела не должно уходить более тридцати секунд. Он улыбнулся, вспомнив о навыках профессиональной секретарши, которые обнаружил у Эллен. У нее все всегда было разложено по полочкам, нужная бумага постоянно находилась под рукой. Тетрадь в дюйм толщиной со съемными листами заключала в себе подробное досье на доктора Басса: уровень квалификации, номера дипломов и лицензий, манеры и привычки. В другом блокноте Эллен не только проанализировала возможные возражения и реплики Бакли, но и подготовила документально обоснованные ответы на них. Джейк, чувствуя себя полностью подготовленным к процессу, испытывал гордость за проделанную работу, но тем не менее самолюбие его было в какой-то мере ущемлено: оказывается, студентка-третьекурсница могла его чему-то научить.
Переложив бумаги по-своему, он убрал папку в свой парадный кожаный кейс – с золотыми инициалами у замков. В этот момент желудок его взбунтовался, но, даже сидя в туалете, Джейк продолжал перебирать карточки с фамилиями присяжных. Теперь он знал их всех. Он был готов.
В начале шестого в дверь постучал Гарри Рекс. В предутренних сумерках он походил скорее на взломщика.
– Тебя-то что подняло в такую рань? – встретил его вопросом вместо приветствия Джейк.
– Не могу спать. Нервы, что ли? – Он протянул Джейку бумажный пакет с масляными пятнами на боках. – Это от Делл, все самое свежее и горячее. Сандвичи с сосисками, сыром и ветчиной, с курятиной и так далее. Она волнуется за тебя.
– Спасибо, Гарри Рекс, но есть мне не хочется: желудок бастует.
– Нервничаешь?
– Как проститутка в церкви.
– Выглядишь ты измученным.
– Благодарю.
– А костюм на тебе ничего.
– Это Карла выбирала.
Сунув руку в пакет, Гарри Рекс достал несколько завернутых в фольгу сандвичей, положил их на стол и занялся приготовлением кофе. Джейк сидел напротив, углубившись в справку по М. Нотену.
– Это она ее составила? – Челюсти Гарри Рекса энергично двигались, щеки были раздуты.
– Да. Здесь семьдесят пять страниц, сжатое содержание всех судебных дел со случаями М. Нотена в истории штата. На это ей потребовалось три дня.
– Похоже, она не без способностей.
– Она умна, а пишет просто бесподобно. Это действительно незаурядный интеллект, беда только в том, что она не всегда знает, как применить свои знания в реальной жизни.
– Ты что-нибудь о ней знаешь? – Изо рта Гарри Рекса летели крошки, рукавом пиджака он смахнул их со стола.
– На нее можно положиться. Вторая в своей группе в колледже “Оле Мисс”. Я говорил по телефону с Нельсоном Бэттлсом, заместителем декана, он отозвался о ней самым положительным образом. Сказал, что у нее есть все шансы закончить первой.
– А я был девяносто третьим из девяноста восьми. Мог бы стать девяносто вторым, но меня поймали на списывании во время экзамена. Я попытался было возмутиться, а потом решил, что девяносто третий тоже неплохо. Черт побери, подумал я, кому до этого будет дело в Клэнтоне? Когда я приехал сюда, люди были рады тому, что я стану практиковать здесь, а не где-нибудь на Уолл-стрит.
Джейк улыбался, хотя слышал эту историю в сотый, наверное, раз.
Гарри Рекс развернул следующий сандвич – с курятиной и сыром.
– А ведь ты нервничаешь, приятель.
– Я в норме. Первый день всегда самый трудный. Вся подготовительная работа закончена. Я готов. Теперь остается только одно – ждать.
– Интересно, во сколько можно ожидать появления Ро-арк?
– Не знаю.
– Боже, как мне хочется узнать, что на ней будет надето.
– Или не надето. Полагаю, что она будет выглядеть прилично. Ты же знаешь, какого ханжу вечно строит из себя Нуз.
– Но ты не думаешь разрешить ей усесться за стол защитника рядом с собой, так?
– Не думаю. Она будет где-нибудь на заднем плане, как и ты. Не дай Бог кто-нибудь из присяжных-женщин вздумает оскорбиться.
– Да, пусть она присутствует, только не на виду. – Могучей дланью Гарри Рекс вытер губы. – Ты спишь с ней?
– Нет! Я же не сошел с ума, Гарри.
– Ты сошел с ума, если этого не делаешь. Такой женщиной должно обладать.
– Вот и обладай. У меня сейчас совсем другие заботы.
– Она считает меня остроумным, не правда ли?
– Она так говорит.
– Думаю, не тряхнуть ли стариной, – с невозмутимым видом произнес Гарри Рекс, затем не выдержал, улыбнулся и расхохотался, стреляя крошками по книжным полкам.
Раздался телефонный звонок. Джейк покачал головой, и трубку поднял Гарри Рекс.
– Его здесь нет, но я готов передать ему, что необходимо. – Он подмигнул Джейку. – Да, сэр, да, сэр, угу, да, сэр. Это ужасно в самом деле. Неужели такое и вправду возможно? Да, сэр. Да, я согласен на все сто процентов. Да, сэр. А как ваше имя, сэр? Сэр? – Гарри Рекс улыбнулся в трубку и положил ее.
– Что ему было нужно?
– Он сказал, что это позор для белого человека – быть адвокатом ниггера, что у него просто в голове не укладывается, как это белый может защищать такого подонка, как Хейли. Еще он сказал, что надеется, Клан позаботится о тебе, а если не он, то хотя бы ассоциация юристов – чтобы тебя лишили лицензии за помощь черномазым. Сказал, чего же еще можно ожидать от человека, учившегося у Люсьена Уилбэнкса, который сам спит с черномазой.
– И ты соглашался с ним!
– А почему нет? Говорил он очень искренне, без всякой ненависти и теперь, облегчив душу, чувствует себя гораздо лучше.
Новый звонок. И опять к телефону подошел Гарри Рекс.
– Джейк Брайгенс, – представился он, – адвокат, консультант, советник и гуру юриспруденции.
Джейк направился в туалет.
– Джейк, это газетчики! – прокричал ему вслед Гарри Рекс.
– Я на горшке.
– У него понос, – сообщил в трубку Гарри Рекс. В шесть утра – в Уилмингтоне было уже семь – Джейк позвонил Карле. Она встала с постели и сейчас пила кофе, просматривая газеты. Он рассказал ей о Баде Туитти и Микки-Маусе, об угрозе готовящихся новых актов насилия. Нет, его это не испугало. Его это вообще не беспокоило. В данный момент он боится только жюри, тех двенадцать человек, которых предстоит избрать, и их отношения к нему самому и его клиенту. Самое пугающее в теперешней ситуации – это то, как жюри решит поступить с Карлом Ли. Все остальное не важно.
Впервые за все время их телефонных переговоров Карла ни словом не упомянула о своем желании приехать. Он обещал ей позвонить вечером.
Положив трубку, Джейк услышал какой-то шум внизу. Пришла Эллен, и Гарри Рекс говорил ей что-то громким голосом. Одета наверняка в просвечивающую блузку и мини-юбку, подумал Джейк, спускаясь по лестнице. Он ошибся. Гарри Рекс в этот момент как раз делал комплименты ее безошибочному вкусу, позволившему Эллен одеться как добропорядочная южанка. На ней был строгий костюм из шотландки: жакет с треугольным вырезом и короткая изящная юбка. Отсутствовавшая ранее деталь туалета сегодня находилась на своем месте – под черной шелковой блузкой. Роскошные волосы аккуратно собраны сзади. Не веря своим глазам, Джейк заметил на лице Эллен следы косметики: тени на веках, чуть подкрашенные губы. Как выразился Гарри Рекс, сегодня Эллен была настолько похожа на юриста, насколько это вообще возможно для женщины.
– Спасибо, Гарри, – поблагодарила его Эллен. – Хотела бы я иметь ваш вкус.
– Ты просто бесподобна, Ро-арк, – внес свою лепту и Джейк.
– Ты тоже. – Посмотрев на Гарри Рекса, Эллен не сказала ничего.
– Пожалуйста, извини нас, Ро-арк, – обратился к ней Гарри Рекс, – мы так поражены потому, что нам и в голову не приходило, насколько большой гардероб ты с собой привезла. Мы просим простить нас за невольное восхищение, которое столь возмущает твое маленькое свободолюбивое сердце. Да, мы – проклятые сексисты<Противники равноправия женщин. >, что поделаешь, но ведь ты сама приехала к нам на Юг. А здесь мужчины привыкли подшучивать над хорошенькими и со вкусом одетыми женщинами – эмансипированными или нет.
– Что в пакете? – поинтересовалась Эллен.
– Завтрак.
Разорвав пакет, она достала из него сандвич с сосиской.
– А повкуснее ничего?
– Что? – не понял Гарри Рекс.
– Ладно.
Джейк потер руки, заговорил, стараясь выглядеть оптимистом:
– Так, теперь, когда мы в полном сборе и у нас еще три часа до начала суда, чем бы вы хотели заняться?
– Я бы смешал “Маргариту”, – высказался Гарри Рекс.
– Нет! – категорически отверг это предложение Джейк.
– Это помогло бы расслабиться.
– Без меня, – присоединилась к Джейку Эллен. – Нам предстоит дело.
Гарри Рекс принялся за последний сандвич.
– Что будет первым?
– Взойдет солнце, откроется заседание суда. В девять Нуз скажет несколько слов собравшимся кандидатам в присяжные, и мы приступим к выборам.
– Сколько это займет времени? – задала свой вопрос Эллен.
– Дня два-три. Согласно закону штата, мы имеем право провести беседу с глазу на глаз с каждым из кандидатов. Это может протянуться довольно долго.
– Где я буду сидеть, и что мне делать?
– За этими словами кроется большой опыт, – поделился своим мнением с Джейком Гарри Рекс. – Она хоть знает, где находится здание суда?
– За столом защитника тебя не будет, – ответил ей Джейк. – Там сядем только мы с Карлом Ли.
Эллен вытерла губы.
– Ясно. Значит, ты с подзащитным будешь сидеть в одиночестве, окруженный силами зла, лицом к смерти.
– Да, что-то вроде этого.
– Мой отец тоже иногда прибегает к подобной тактике.
– Рад, что ты ее одобряешь. Ты сядешь за моей спиной, в первом ряду, сразу позади барьера. Я попрошу Нуза разрешить тебе присутствовать на собеседованиях с кандидатами.
– А как насчет меня? – поинтересовался Гарри Рекс.
– Нуз от тебя не в восторге, Гарри, да и раньше никогда не был. Если я попрошу его сделать то же самое для тебя, с ним случится удар. Будет лучше, если ты притворишься, что мы вообще незнакомы.
– Вот спасибо.
– Но нам очень понадобится ваша помощь, – повернулась к нему Эллен.
– Не в большей мере, чем нам – ваша, мадам.
– А потом, мы всегда можем вместе выпить.
– Текилы.
– Только не здесь, – наложил свое вето Джейк.
– Ну что ж, подождем перерыва на обед, – отозвался Гарри Рекс.
– Мне нужно, чтобы ты стоял позади секретаря, валяя по своему обыкновению дурака, и присматривался к членам жюри. Попробуй опознать их, кто есть кто. Их наберется человек сто двадцать.
– Как вам будет угодно, сэр.

* * *

Рассвет не застал национальных гвардейцев врасплох. Они уже вовсю заново устанавливали заграждения, на всех четырех углах площади солдаты возились около белых и оранжевых деревянных щитов, располагая их поперек улиц. Вид у гвардейцев был напряженный, они с подозрением провожали взглядом каждую машину, готовясь к появлению противника и ожидая хоть какого-то развлечения. Несколько оживили ситуацию начавшие выбираться из своих фургончиков на колесах журналисты. На бортах фургончиков и машин виднелись эмблемы приславших их газет и телекомпаний. Была половина восьмого утра. Гвардейцы подходили к автомобилям и сообщали представителям прессы, что стоянка вокруг здания суда запрещена на все время процесса. Машины уползали в боковые улочки, откуда через несколько минут появлялись на своих двоих репортеры, таща на себе камеры и магнитофоны. Одни из них устроились на ступенях парадного входа, другие расположились группой у задней двери, третьи заняли вестибюль на втором этаже перед дверьми, ведущими в зал.
Мерфи, тот самый уборщик, который являлся единственным очевидцем убийства Кобба и Уилларда, изо всех сил стараясь говорить как можно более внятно, проинформировал журналистов о том, что зал заседаний раскроет свои двери ровно в восемь и ни минутой раньше. У массивных створок начала формироваться дисциплинированная очередь.
Где-то в стороне от площади останавливались церковные автобусы, и темноликая колонна под водительством своих пастырей медленно двинулась вдоль Джексон-стрит. Люди несли транспаранты с надписью “Свободу Карлу Ли!” и в унисон распевали “We Shall Overcome”. По мере их приближения к площади оживали рации гвардейцев. После не занявшего продолжительное время совещания между Оззи и полковником солдаты вновь расслабились. Оззи направил колонну на лужайку перед зданием суда, где вся эта масса людей могла находиться под бдительным и неусыпным надзором национальной гвардии штата Миссисипи.
К восьми часам у входа в зал уже установили металлодетектор, и трое хорошо вооруженных полицейских, внимательными, цепкими взглядами окидывая фигуру каждого проходящего мимо них, начали медленно запускать толпившихся в ожидании этого момента в вестибюле людей. Внутри зала Празер направлял входящих в тот или иной ряд по правую сторону от центрального прохода, оставив всю левую часть для размещения кандидатов в члены жюри присяжных. Первый ряд был зарезервирован для семейства Хейли, второй – для художников, которые тут же принялись делать наброски внутреннего убранства зала и развешанных по стенам портретов героев-конфедератов.
В день начала процесса Ку-клукс-клан посчитал необходимым заявить о своем присутствии всем, но главным образом начавшим прибывать в здание суда кандидатам в присяжные. Два десятка членов Клана в полном парадном облачении с достоинством вышагивали по Вашингтон-стрит. Очень быстро они были остановлены гвардейцами. Тучный полковник, перейдя через улицу, впервые в жизни оказался лицом к лицу с одетым в белый балахон и красный островерхий капюшон куклуксклановцем, который к тому же был на голову выше. Краем глаза полковник заметил, как к ним с камерами наперевес приближаются писаки, и всю его воинственность как рукой сняло. Привычный бас изменил ему, вместо него из горла вырвался высокий, нервный и вибрирующий звук. Полковник не узнавал своего голоса.
Положение спас подоспевший вовремя Оззи.
– Доброе утро, парни, – холодно приветствовал он клановцев, заслонив собой смешавшегося военачальника. – Во-первых, вы окружены, во-вторых, мы превосходим вас в силе. Хотя мы знаем и то, что не имеем права воспрепятствовать вашему приходу сюда.
– То-то же, – ответил ему мужчина, бывший у них за главного.
– Если вы проследуете за мной и будете делать то, что я вам скажу, то никаких неприятностей у нас с вами не будет.
Следом за Оззи и полковником вся группа прошла на лужайку, где Клану было указано место, на котором можно было оставаться до самого конца процесса.
– Оставайтесь здесь и ведите себя спокойно, – сказал им Оззи, – и полковник персонально проследит за тем, чтобы гвардейцы к вам не приставали.
Куклуксклановцы согласились.
Как и следовало ожидать, вид белых балахонов привел в раж толпу сторонников Карла Ли. Прозвучал хор слаженных голосов:
– Свободу Карлу Ли!
– Свободу Карлу Ли!
– Свободу Карлу Ли!
Потрясая кулаками, члены Клана разразились ответными криками:
– Поджарим Карла Ли!
– Поджарим Карла Ли!
– Поджарим Карла Ли!
Вдоль пешеходной дорожки, которая вела к главному входу, выстроились две шеренги гвардейцев. Еще две цепочки разделили на лужайке два враждебных лагеря.
Прибывавшие в здание суда кандидаты в жюри присяжных быстрым шагом проходили мимо солдат. В душе они проклинали чертовы повестки и с испугом вслушивались в поток ругательств, которыми обменивались толпа черных и небольшая группа белых.
Уважаемый прокурор округа, мистер Руфус Бакли, въехал на площадь на своем автомобиле и вежливо объяснил гвардейцам, кто он такой и что это в данных условиях значит. Ему разрешили оставить машину на стоянке у здания суда, там, где на асфальте краской были выписаны слова:
“Машина окружного прокурора”. Репортеры сходили с ума: должно быть, важная шишка, если его пропустили сквозь заграждения. Бакли на минутку задержался в кабине своего потрепанного “кадиллака”, давая журналистам возможность догнать его. Когда он, хлопнув дверцей, выбрался из машины, пресса уже окружила его. С улыбкой на лице он рассчитанно медленным шагом направился ко входу. Прокурор оказался не в силах устоять под градом вопросов и по меньшей мере восемь раз нарушил запрет судьи, после каждого ответа с улыбкой поясняя, что не имеет права давать никакую информацию. Позади него вышагивал Масгроув, неся в руке портфель “великого человека”.

* * *

Джейк нервно расхаживал по кабинету. Дверь закрыта на ключ. Эллен – внизу, работает над очередной справкой. Гарри Рекс сидит в кафе, приканчивая свой второй завтрак и сплетничая. Карточки в беспорядке разбросаны по столу – Джейк устал от них. Он взял в руки папку, пролистал, подошел к высоким балконным дверям. С лужайки неслись оголтелые, озлобленные крики. Джейк вернулся к столу, стал еще раз вчитываться в наброски своего первого обращения к тем, кто будет держать в своих руках судьбу Карла Ли. Кое-что в тексте требовало правки.
Джейк подошел к дивану, лег, прикрыл глаза и стал перебирать в уме тысячи разных вещей, которыми бы с удовольствием сейчас занялся. Он любил свою работу, большей частью он наслаждался ею. Однако бывали моменты, пугающие, такие вот, как этот, когда ему хотелось стать страховым агентом или торговать акциями на бирже. Даже участь налогового инспектора привлекала его больше собственной профессии. Уж этим-то людям наверняка не приходится в критические моменты своей деятельности мучиться от тошноты или расстройства желудка.
Люсьен учил его, что страх – это хорошо; страх был союзником. Каждый адвокат, говорил Люсьен, испытывал чувство страха, когда появлялся перед вновь избранным жюри и представлял ему свое дело. “Бойся, это нормально, только не показывай свой страх”. Присяжные не пойдут за адвокатом, у которого хорошо подвешен язык, или который знает толк в туалетах, или за каким-нибудь клоуном. Они не последуют за раскатами мужественного голоса или попытками бороться с судьбой. Люсьен убедил Джейка в том, что присяжные поверят тому, кто говорит правду вне зависимости от того, как он одет, насколько красноречив и обладает ли некими сверхъестественными способностями. В зале суда адвокат должен быть самим собой, и если уж он чего-то боится – пусть боится. Присяжные тоже боятся.
“Подружись со страхом, – всегда говорил Люсьен, – потому что сам по себе он от тебя не уйдет и уничтожит тебя, если ты не будешь в состоянии его контролировать”.
Страх нанес свой очередной удар по кишечнику, и Джейк, осторожно ступая по лестнице, начал спускаться вниз, в туалет.
– Как дела, босс? – спросила Эллен, когда он заглянул к ней.
– В целом я готов. Выходим через минуту.
– Там, у дома, журналисты. Я сказала им, что вы отказались от дела и уехали из города.
– В настоящий момент мне бы этого очень хотелось.
– Приходилось слышать о Уэндолле Соломоне?
– Что-то такое.
– Он работает в Фонде защиты заключенных-южан. Я проходила у него практику прошлым летом. В общей сложности он принимал участие более чем в ста делах о преднамеренном убийстве – это по всему Югу. Так вот, перед каждым процессом он настолько заводит себя, что не может ни есть, ни спать. Личный врач кормит его транквилизаторами, но в день начала суда никто не осмеливается подойти к нему и сказать хоть слово. И это после сотни процессов!
– А как в таких случаях поступает твой отец?
– Выпивает пару мартини с валиумом, запирается на ключ, гасит свет и лежит на своем столе до тех пор, пока не настанет время идти в зал. Нервы у него на пределе, и лучше всего в такие моменты его не трогать. Но все это абсолютно естественно.
– Значит, тебе известно это ощущение?
– Да, и очень хорошо.
– Видно, что я нервничаю?
– Видно, что ты устал, Джейк. Но ты справишься.
– Пошли. – Он взглянул на часы.
На улице к ним тут же подступили репортеры.
– Никаких комментариев, – пытался отвязаться от них Джейк, медленным шагом переходя улицу. Вопросы, однако, не смолкали.
– Это правда, что вы собираетесь заявить о нарушениях закона в ходе процесса?
– Пока процесс не начался, у меня нет на то никаких оснований.
– Это правда, что вам угрожал Ку-клукс-клан?
– Без комментариев.
– Это правда, что вы отослали свою семью из города до конца процесса?
Поколебавшись и бросив быстрый взгляд на репортера, Джейк ответил:
– Без комментариев.
– Что вы можете сказать о войсках национальной гвардии?
– Я горжусь ими.
– Как по-вашему, есть ли у мистера Хейли возможность того, что в округе Форд его дело будет рассматриваться справедливым и беспристрастным судом?
Не удержавшись, Джейк покачал головой и тут же добавил:
– Без комментариев.
Полицейский, стоявший на той самой лестничной площадке, где, залитые кровью, когда-то лежали два тела, сделал шаг вперед, наставив на Эллен свой указательный палец:
– Кто она, Джейк?
– Не бойся ее, она со мной.
Они быстро поднялись по черной лестнице. Карл Ли в одиночестве сидел за столом защиты спиной к залу. Джин Гиллеспи пересчитывала прибывающих кандидатов в присяжные, полицейские рыскали по залу в поисках чего-либо подозрительного. Джейк тепло поздоровался со своим клиентом, специально встав при этом так, чтобы его рукопожатие и широкая улыбка были видны всему залу. Эллен в это время доставала из портфелей папки и аккуратно раскладывала их на столе.
Прошептав своему клиенту что-то на ухо, Джейк незаметным взглядом окинул зал. Да, глаза присутствовавших были прикованы именно к нему. В самом первом ряду сидело семейство Хейли. Джейк улыбнулся им, а Лестеру кивнул. Тони и мальчики были одеты в свои лучшие воскресные костюмчики и сидели между Гвен и Лестером, похожие на маленькие аккуратные статуи.
По ту сторону прохода кресла были заняты кандидатами, из которых будет сформировано жюри присяжных, и все они сейчас внимательно всматривались в адвоката мистера Хейли. Джейк решил, что неплохо было бы дать им возможность получше рассмотреть семью – он вышел из-за барьера, подошел, легонько похлопал по плечу Гвен, обменялся рукопожатием с Лестером, поздоровался с каждым из мальчиков и, наконец, обнял Тони – маленькую дочку Карла Ли Хейли, ту, что была изнасилована двумя подонками, которые получили за это по справедливости. Будущие присяжные неотступно следили за этой сценой, с особым интересом приглядываясь к маленькой девочке.
– Вуз ждет нас в кабинете, – прошептал над ухом Джейка Масгроув, когда тот вернулся к своему столу.
Пройдя вместе с Эллен в кабинет судьи, Джейк увидел там болтающих между собой Марабу, Бакли и судебного репортера, женщину. Джейк представил своего клерка его чести, Бакли и Масгроуву, а также Норме Гэлло – репортерше. Он пояснил, что мисс Эллен Рорк является студенткой третьего курса юридической школы колледжа “Оле Мисс” и в данный момент проходит под его руководством практику, в связи с чем он, Джейк, намерен просить судью разрешать ей сидеть рядом со столом защиты и присутствовать на кабинетных совещаниях. Бакли возразить было нечего. Нуз объяснил, что это считалось обычным делом. С Эллен все решилось просто.
– Какие-нибудь предсудебные вопросы, джентльмены?
– Никаких, – последовал ответ окружного прокурора.
– Да, несколько, – произнес Джейк, раскрывая папку. – Я хочу, чтобы это было внесено в протокол.
Норма Гэлло приготовилась писать.
– Прежде всего я возобновляю свое требование о переносе места суда…
– Мы протестуем, – перебил его Бакли.
– Заткнитесь, губернатор! – не сдержавшись, заорал на него Джейк. – Я еще не закончил, и не смейте меня перебивать!
Такая потеря самоконтроля поразила не только Бакли – удивились все. Не стоило ему вчера пить столько “Маргариты”, подумала Эллен.
– Приношу вам свои извинения, мистер Брайгенс, – спокойным голосом сказал Бакли. – Пожалуйста, не зовите меня больше губернатором.
– Позвольте мне, – вступил Нуз. – Предстоящий суд будет долгим и тяжким испытанием. Мне нетрудно понять то напряжение, в котором вы оба сейчас находитесь. Вы, мистер Бакли, и вы, мистер Брайгенс, являетесь высококлассными профессионалами, и я благодарен судьбе, давшей мне возможность в этом сложном деле работать вместе с вами. К сожалению, не приходится сомневаться в том, что теплых чувств по отношению друг к другу вы не испытываете. В этом нет, конечно, ничего необычного, и я не стану просить вас крепко жать руки и стать друзьями. Но я вынужден буду настаивать на том, чтобы вы, находясь в зале или в моем кабинете, воздерживались бы от стычек между собой, а голос бы повышали только в случае самой крайней нужды. Обращаться друг к другу вы будете так: “мистер Брайгенс”, “мистер Бакли” и “мистер Масгроув”. Всем ли вам понятно, что я сейчас сказал?
– Да, сэр.
– Да, сэр.
– Отлично. В таком случае продолжайте, мистер Брайгенс.
– Благодарю вас, ваша честь. Как я уже сказал, мой подзащитный возобновляет свое требование о перемене места суда. Я хочу, чтобы в протокол было внесено следующее: сегодня, двадцать второго июля, в девять часов пятнадцать минут утра, пока мы с вами сидим здесь, в кабинете судьи, и ждем начала выборов жюри присяжных, здание суда округа Форд окружено войсками национальной гвардии штата. Перед главным входом на лужайке группа куклуксклановцев в белых балахонах переругивается с толпой чернокожих. От столкновения их удерживают только хорошо вооруженные гвардейцы. Кандидаты в присяжные, направляясь сегодня утром в суд, явились свидетелями этого чудовищного цирка перед входом. Избрать справедливых и непредвзятых присяжных здесь невозможно.
Бакли надменно усмехался, и, когда Джейк смолк, он небрежно уронил:
– Могу я ответить на это, ваша честь?
– Нет! – резко произнес Нуз. – Требование отклонено. Что у вас еще?
– Защита собирается дать отвод всему нынешнему составу кандидатов в присяжные.
– На каких основаниях?

Предыдущая страница 26 Следующая страница


27 Джон Гришем

– На тех основаниях, что Клан небезуспешно пытался запугать будущих присяжных. Нам известно по меньшей мере о двадцати сожженных крестах.
– Я и сам намеревался отвести эти двадцать человек, если, конечно, они сюда придут, – проинформировал Джейка Нуз.
– Это просто здорово, – саркастически отозвался Джейк. – А как насчет тех угроз, о которых мы не знаем? Как насчет тех присяжных, которым известно о сожжении крестов?
Вытирая платком глаза, Нуз молчал, Бакли готов был произнести речь, но боялся перебивать.
– У меня есть список, – Джейк раскрыл папку, – тех двадцати, во дворах которых были сожжены кресты. У меня есть также копии полицейских рапортов и свидетельские показания шерифа Оззи Уоллса. Я готов передать все это в распоряжение суда в качестве обоснования своего требования полной замены нынешнего состава кандидатов в присяжные. Пусть эти документы также войдут в официальный протокол, так чтобы Верховный суд смог впоследствии представить себе истинную картину происходившего.
– Собираетесь подавать апелляцию, мистер Брайгенс? – поинтересовался мистер Бакли.
Эллен впервые встретилась с окружным прокурором, но ей потребовалось всего несколько секунд, чтобы понять, почему Джейк и Гарри Рекс его ненавидели.
– Нет, губернатор. Дело не в апелляции. Я пытаюсь сделать все от меня зависящее, чтобы случай моего клиента рассматривался справедливым судом и беспристрастным жюри. Вы должны помнить о том, что право на такой суд – это основное конституционное право гражданина. Это пародия на справедливость – не отвести нынешний состав жюри, зная, что часть людей подверглась запугиваниям головорезов из Клана, которые готовы повесить моего подзащитного.
– Ваше требование отклонено, – коротко сказал Нуз. – Я не могу потратить неделю на подбор нового. Что у вас еще?
– Какое значение имеет время, когда речь идет о человеческой жизни. Мы же говорим о правосудии. Больше у меня ничего нет. Хочу вас только попросить о том, чтобы, когда вы отпустите тех двадцать человек по домам, остальные присяжные не знали бы истинных ваших мотивов.
– Я как-нибудь справлюсь с этим, мистер Брайгенс.
Пейта тут же послали найти и привести сюда Джин Гиллеспи. Ей вручили список из двадцати имен. Вернувшись в зал, Джин зачитала список, а затем добавила, что названные могут отправляться домой, поскольку нужда в них отпала. Выполнив поручение судьи, Джин вернулась в кабинет.
– Сколько их там осталось? – спросил ее Нуз.
– Девяносто четыре.
– Вполне достаточно. Уверен, что мы без труда подберем двенадцать достойных.
– И двух не найдешь, – прошептал Джейк Эллен так, чтобы его смог услышать и Нуз, и Норма – пусть запишет и это.
После того как его честь отпустил всех, Джейк и Эллен вернулись на свои места в зале.
На маленьких полосках бумаги было написано девяносто четыре имени. Затем бумажки положили в стоящий на подставке деревянный цилиндр с ручкой. Крутанув несколько раз ручку, Джин Гиллеспи остановила цилиндр, сунула в отверстие руку, вытащила первую бумажку и передала ее Нузу, возвышавшемуся на своем троне, обычной судейской скамье. В полной тишине зал следил за тем, как Нуз, чуть ли не водя своим носом по бумаге, вчитывался в имя.
– Карлен Мэлоун, номер первый! – громким и пронзительным голосом возвестил он.
Первый ряд левой половины зала был освобожден, и миссис Мэлоун уселась на ближайшее к проходу место. Десять рядов по десять мест в каждом, девяносто четыре места из ста на этой половине будут заняты жюри. В правой половине зала разместились родственники Хейли, его друзья, просто зрители, однако больше всего было репортеров, уже строчивших в свои блокноты первое имя. Записал его и Джейк. Миссис Мэлоун – белая, мощного телосложения, разведенная, с невысоким доходом – по шкале Джейка оценивалась всего двумя очками. Номер первый равен нолю, подумал он.
Джин вновь раскрутила барабан.
– Марсия Дикенс – номер два! – оповестил зал Нуз. Белая, толстая, за шестьдесят, с непрощающим взором. Номер два – тоже ноль.
– Джо Бет Миллс – номер три!
Джейк чуть поник в своем кресле. Миссис Миллс была белой, около пятидесяти, работала за какие-то гроши на фабричке по пошиву рубашек в Кэрауэе. Плюс ко всему непосредственным ее начальником был чернокожий – полуграмотный и не умеющий себя вести мужчина. У нее и на карточке стоял ноль. Значит, номер три тоже пусто.
Джейк с отчаянием смотрел, как Джин вращает ручку.
– Реба Беттс – номер четыре!
Он вобрал голову в плечи, платком утирая лоб. Опять ноль!
– Это же невозможно, – едва слышно прошептал он, чуть повернув голову к Эллен. Гарри Рекс качал головой.
– Джеральд Олт – номер пять.
Наконец-то Джейк улыбнулся, видя, как его самый надежный козырь усаживается рядом с Ребой Беттс.
На лежащем перед ним списке Бакли жирной птичкой пометил Олта.
– Алекс Саммерс – номер шесть.
На губах Карла Ли появилась робкая улыбка – рядом с Олтом занял место первый чернокожий. Усмехнулся и Бакли, обведя имя негра аккуратным кружком.
Следующие четверо оказались белыми женщинами, причем по шкале Джейка выше тройки никто из них не имел. Первый ряд заполнился, и Джейк испытывал чувство некоторой тревоги. Закон предоставлял ему право отвести из всего состава кандидатов двенадцать человек без объяснения каких-либо причин. И волей случая только в первом ряду ему придется шесть раз воспользоваться этим правом.
– Уолтер Годси – номер одиннадцать, – провозгласил Нуз, но уже не столь громко.
Годси был средних лет издольщиком, всю жизнь работавшим на земле, и не представлял, с точки зрения Джейка, никакой ценности.
Когда Нуз закончил заполнять второй ряд, там сидели семь белых женщин, двое негров и Годси. Над Джейком нависла угроза катастрофы. Облегчение он почувствовал только на четвертом ряду: на Джин что-то нашло, и она вытянула из барабана одну за другой семь бумажек с именами мужчин – четверо оказались черными.
На то, чтобы рассадить все жюри, ушел почти час. Нуз объявил пятнадцатиминутный перерыв, чтобы дать Джин время напечатать имена в новом порядке. Джейк и Эллен просматривали свои записи и пытались соотнести фамилии присяжных с лицами тех, кто их носил.
Гарри Рекс сидел за столом со справочной юридической литературой и, заслышав каждое новое имя, принимался торопливо писать что-то в своем блокноте. Понимая ход мыслей Джейка, он был с ним полностью согласен: ситуация развивается не в их пользу.
Ровно в одиннадцать Нуз вновь занял свое место, в зале воцарилась тишина. Кто-то предложил судье воспользоваться микрофоном, и Нуз установил его в нескольких дюймах от своего носа. По залу поплыл гнусавый, отвратительный голос: судья задавал десятки обусловленных процедурой вопросов. Представив членам жюри Карла Ли Хейли, он поинтересовался, не является ли обвиняемый чьим-то родственником или знакомым. Нуз понимал, что Хейли теперь знают все, однако все же нашлись два человека, признавших, что были знакомы с ним еще до майских событий. Затем Нуз сказал несколько слов о юристах, принимающих участие в процессе, кратко объяснил суть предъявляемых мистеру Хейли обвинений. Ни один из будущих присяжных не заявил, что впервые слышит о деле Карла Ли.
Нуз все говорил и говорил и только в половине первого объявил перерыв на обед до двух.

* * *

Делл доставила им горячие сандвичи и чай со льдом. Джейк с благодарностью обнял ее и велел ей прислать ему счет. Не обращая внимания на еду, он принялся раскладывать на столе карточки с фамилиями присяжных в том порядке, в котором они сидели на своих местах в зале. Гарри Рекс с ходу атаковал сандвич с сыром и ростбиф.
– Как же нам не повезло с жеребьевкой, – сокрушался он с набитым до предела ртом. – Ужасно не повезло.
Положив на стол все девяносто четыре карточки, Джейк сделал шаг назад и окинул взглядом свою работу. Эллен стояла чуть сбоку и задумчиво жевала ломтики обжаренного в масле картофеля. Глаза ее тоже были устремлены на карточки.
– Как же нам не повезло с жеребьевкой! – Гарри Рекс влил в себя целую пинту ледяного чая.
– Не мог бы ты помолчать? – рявкнул на него Джейк.
– Среди первых пяти десятков у нас есть восемь чернокожих мужчин, три чернокожие женщины и тридцать белых женщин. Остальные девять – белые мужчины, и выглядят они непривлекательно. Это вполне можно назвать белым женским жюри.
– Белые женщины, белые женщины, – пробормотал Гарри Рекс. – Худшие присяжные в мире. Белые женщины!
– А белые жирные мужчины еще хуже! – на него в упор смотрела Эллен.
– Ты меня неправильно поняла, Ро-арк, белых женщин я люблю. Не забывай, на четырех из них я даже был женат. Я ненавижу только белых женщин-присяжных.
– А я бы, например, не стала голосовать за его осуждение.
– Ро-арк, ты – коммунистка в рядах Национальной ассоциации юристов. Ты бы не стала голосовать за осуждение кого бы то ни было за что бы то ни было. В своем крошечном, недоразвитом мозгу ты считаешь растлителей малолетних и палестинских террористов славными парнями, которых замучила наша система и которые должны иметь хоть какую-то разрядку.
– А как вы, человек рациональный, цивилизованный и готовый на сопереживание, посоветуете нам с ними поступать?
– Вешать за ноги, кастрировать, а там пусть себе истекают кровью, пока не сдохнут. И без всякого суда.
– И в вашем понимании это будет конституционно?
– Может, и нет. Зато это остановит детскую порнографию и терроризм. Джейк, ты собираешься есть свой сандвич?
– Нет.
Гарри Рекс снял фольгу с ветчины и сыра.
– Держись подальше от номера первого, Карлен Мэлоун. Она из тех Мэлоунов, что живут у озера. Ненавидит черных. Опаснее змеи.
– Я бы с удовольствием держался подальше от всего этого жюри. – Джейк по-прежнему не отводил взгляда от карточек.
– Нам ужасно не повезло с жеребьевкой.
– А что скажешь ты, Ро-арк?
Гарри Рекс быстро сглотнул и раскрыл рот:
– Думаю, нам стоит согласиться с тем, что он виновен, и бежать отсюда. Бежать, как собака, которую высекли.
– Дальше может быть и хуже, – смогла наконец ответить на вопрос Джейка Эллен.
Гарри Рекс принужденно рассмеялся:
– Хуже! Хуже могло бы быть только в том случае, если бы первые три ряда были заняты парнями в балахонах, островерхих колпаках и масках.
– Гарри Рекс, тебе все же лучше заткнуться.
– Я просто пытаюсь помочь. А картошку жареную будешь?
– Нет. Набей себе ею рот и жуй – долго и тщательно.
– По-моему, относительно некоторых женщин ты ошибаешься, Джейк. Я бы скорее согласилась с Люсьеном. В целом женщины более расположены к сочувствию. Ведь насилуют-то нас.
– Тут мне возразить нечего, – признал Гарри Рекс.
– Хорошо, спасибо. Нет ли среди этих дам какой-нибудь твоей бывшей клиентки, готовой, возможно, сделать для тебя все, если ты только подмигнешь ей?
Эллен хихикнула:
– Думаю, это номер двадцать девять. Рост – пять футов, а весом не меньше четырехсот фунтов.
– Очень смешно. – Гарри Рекс вытер губы салфеткой. – Номер семьдесят четыре. Но она уже слишком стара. Забудьте об этом.

* * *

В два часа раздался стук судейского молотка, и в зале наступила тишина.
– Обвинение может задавать свои вопросы жюри, – объявил Нуз.
Блистательный окружной прокурор медленно поднялся со своего места и с достоинством подошел к барьеру, проницательным взором оглядывая обе половины зала. Прекрасно зная, что художники в данный момент трудятся своими карандашами в блокнотах, Бакли на несколько секунд застыл в простои и благородной позе. Послав жюри искреннюю улыбку, назвал свое имя. Перед будущими присяжными стоял народный защитник, чей клиент – штат Миссисипи. Вот уже девять лет он находится в этой должности, и для него это высокая честь, которой он обязан замечательным людям округа Форд. Прокурор распростер руки, как бы желая обнять ими этих замечательных людей, присутствующих сейчас здесь и избравших его своим представителем. Он благодарит всех и надеется, что сумеет их защитить.
Да, сейчас он неспокоен и напуган. Тысячи судеб прошли мимо него, но на каждом процессе он испытывал чувство страха. Да-да, страха, и ему нисколько не стыдно в этом признаться. Страха перед той ужасной ответственностью, которую люди возложили на его плечи, наделив правом отправлять человека в тюрьму, а то и на смерть – ради безопасности других. Страха от мысли, что не сможет вдруг должным образом защитить интересы своего клиента – людей, проживающих в этом великом штате.
Всю эту чушь Джейку уже неоднократно приходилось слышать и раньше. Он выучил ее наизусть. Славный парень Бакли, защитник интересов государства, вместе с народом борющийся за справедливость, за спасение общества. Он был неплохим, даже одаренным оратором, который мог чуть ли не осанну петь присяжным или разговаривать с ними, как добрый дедушка говорит со своими внуками. А в следующее мгновение он принимался гневно бичевать пороки и закатывал такую проповедь, которой позавидовал бы любой черный священник. Еще через секунду во взрыве красноречия он уже убеждал присяжных в том, что стабильность общества, да что там – будущее всей человеческой расы зависит лишь от способности жюри вынести обвинительный приговор. С особым блеском Бакли выступал на больших процессах, а этот был просто самым громким во всей его деятельности. Говорил прокурор без всяких записей, держа весь зал в напряжении, представая в собственных глазах жертвой чудовищной несправедливости, другом и наставником жюри, которое с его помощью обязательно отыщет правду и покарает злодея за его бесчеловечные преступления.
Через десять минут Джейк почувствовал, что с него довольно. С выражением отчаяния в глазах он поднялся из-за стола:
– Ваша честь, я протестую. Мистер Бакли не занимается отбором присяжных. Я не совсем точно представляю себе, что он сейчас делает, но это не опрос жюри.
– Принято! – крикнул Нуз в микрофон. – Если у вас нет вопросов к жюри, мистер Бакли, займите свое место.
– Прошу прощения, ваша честь, – неловко проговорил Бакли, делая вид, что смертельно обижен.
Итак, первым кровь решил пролить Джейк.
Бакли взял в руки блокнот и обрушил на кандидатов лавину вопросов. Приходилось ли кому-либо выступать в качестве присяжного ранее? Поднялось несколько рук. В гражданском или уголовном деле? Голосовали ли вы за осуждение обвиняемого или за его оправдание? Сколько лет назад? Был ли обвиняемый чернокожим? Белым? А жертва? Приходилось ли кому-либо подвергаться насилию? Еще несколько рук. Когда? Где? Как поступили с преступником? Нет ли среди членов ваших семей тех, кому бы предъявлялись обвинения в совершении преступлений? Осужденных? Находящихся под следствием? Есть ли у вас друзья или, может быть, родственники, работающие в сфере охраны законов и правопорядка? Кто? Где?
В течение трех часов Бакли походил на хирурга во время сложнейшей операции. Он был недостижим. Стало ясно, что к процессу он готовился основательно. Прокурор задавал такие вопросы, о которых даже мысль не приходила Джейку в голову. Прозвучало все то, что Джейк намеревался спросить сам. Бакли деликатно извлекал из кандидатов тончайшие оттенки их мыслей и чувств. В соответствующие моменты он позволял себе какую-нибудь безобидную шутку, чтобы смехом ослабить царившую в зале напряженную атмосферу. Он управлял присутствовавшими, как кукольник своими марионетками, и когда в пять часов пополудни Нуз остановил его, прокурор еще только набирал силу. Он смог бы говорить до утра.
Его честь объявил, что суд прекращает свою работу до девяти часов утра следующего дня. Пока толпившаяся у выхода масса людей медленно просачивалась наружу, Джейк несколько минут беседовал со своим клиентом. Рядом стоял Оззи с наручниками за поясом. Когда Джейк закончил. Карл Ли опустился перед креслами первого ряда на колени и заключил всю семью в объятия. Завтра они увидятся, пообещал он. Затем Оззи провел его по переходам вниз, где в окружении охраны Карл Ли сел в машину и отправился назад, в тюрьму.

Глава 34

Утром второго дня процесса солнце поднялось быстро и за несколько минут высушило обильную росу, покрывавшую густую траву лужайки вокруг здания суда округа Форд. Липкий, влажный воздух, поднимавшийся от земли, проникал даже сквозь плотную ткань несколько мешковатой формы национальных гвардейцев. Солнце нещадно палило тех из них, кто небрежной походкой вздумал пройтись по центральным улицам Клэнтона. Большинство же предпочитало держаться вблизи деревьев и тентов, натянутых над витринами небольших магазинчиков. К тому времени, когда в палатках был накрыт завтрак, многие уже остались только в зеленого цвета майках, насквозь промокших от пота.
Чернокожие святые отцы и вся их паства сразу же прошли на свое место на лужайке, где тут же принялись за разбивку лагеря. В тени, отбрасываемой старыми дубами, устанавливались садовые кресла, на карточные столики ставились охладители для воды. Вместо ограды лагерь был обнесен небольшими белыми и голубыми флажками с надписью “Свободу Карлу Ли!”, воткнутыми в землю. Эйджи распорядился отпечатать несколько новых плакатов: черно-белый портрет Карла Ли в красно-бело-голубой рамке. Выглядели плакаты аккуратно и профессионально.
Отведенный им участок лужайки послушно заняли и куклуксклановцы. Они тоже пришли не с пустыми руками: на их транспарантах жирными кроваво-красными буквами на белом фоне был написан клич: “Поджарить Карла Ли! Поджарить Карла Ли!” Размахивая этими своими знаменами, обе группы вновь обрушили друг на друга потоки брани. И снова между ними встали вооруженные солдаты, с невозмутимым видом внимая и непристойностям, и гимнам, сливавшимся в воздухе у них над головами в единый неумолчный гул. Время приближалось к восьми.
Газетчики места себе не находили, мучаясь отсутствием мало-мальски значимой информации. Услышав доносившиеся с лужайки крики, они бросились туда. Оззи вместе с полковником раз за разом обходили вокруг здания суда, тыча пальцами по сторонам и переговариваясь с подчиненными по рации.

* * *

В девять утра Нуз приветствовал поднявшихся со своих мест в зале людей. Бакли с энтузиазмом оповестил его честь о том, что не имеет более вопросов к жюри.
Затем из-за стола встал Джейк. Ноги его не гнулись, в животе урчало. Он подошел к барьеру и увидел перед собой девяносто четыре пары встревоженных глаз.
Присутствовавшие внимательно вслушивались в слова этого самоуверенного молодого человека, как-то хваставшего тем, что он не проиграл еще ни одного дела об убийстве. Выглядел адвокат спокойным и убежденным в собственной правоте. Голос его, хотя и громкий, был полон обыкновенного человеческого тепла, речь грамотная и в то же время простая и доступная для каждого. Он представился сам, представил своего клиента, его семью, назвав имя дочери Хейли последним. Джейк отдал должное той тщательности, с которой окружной прокурор вчера задавал присутствовавшим свои вопросы, признавшись при этом, что самому ему теперь спрашивать их почти не о чем. Пробежав взглядом записи, он поставил перед жюри свой первый вопрос, который произвел впечатление разорвавшейся бомбы.
– Леди и джентльмены, есть ли среди вас человек, полагающий, что защита ни при каких обстоятельствах не должна исходить из того, что обвиняемый мог действовать, находясь в состоянии помешательства?
По рядам пронесся шепот, но не поднялась ни одна рука. Он застал их врасплох, такого никто не ожидал. Помешательство! Помешательство! Семя было брошено.
– Если мы докажем, что Карл Ли Хейли был невменяем, стреляя в Билли Рэя Кобба и Пита Уилларда, найдется ли среди вас хоть один человек, который не сможет признать моего подзащитного невиновным?
С ходу понять такой вопрос было сложно – на это Джейк и рассчитывал. Вновь ни одной поднятой руки. Джейк заметил, что несколько человек порывались что-то сказать, но, видимо, сами не знали, что именно.
Он не сводил с сидящих перед ним людей глаз, понимая, что своими вопросами смутил большинство из них, и в то же время отдавая себе отчет в том, что сейчас каждый из будущих присяжных обкатывает у себя в голове мысль о том, что Хейли психически ненормален. В этом-то состоянии лучше всего их и оставить.
– Благодарю вас. – Он чуть наклонился, вкладывая в свои голос всю искренность, на которую был способен. – Других вопросов у меня нет, ваша честь.
У Бакли был вид человека, сбитого с толку. Он уставился на судью, который, похоже, тоже ничего не понял.
– Нет? – недоверчиво переспросил Нуз. – Это все, мистер Брайгенс?
– Да, ваша честь, жюри представляется мне превосходным, – убежденно ответил Джейк в противовес Бакли, поджаривавшему кандидатов в течение более чем трех часов.
Состав жюри был наихудшим из всего того, что мог только ожидать Джейк, но он не видел ни малейшего смысла в повторении вопросов прокурора.
– Отлично. В таком случае приглашаю юристов в свой кабинет.
Следом за Марабу со своих мест поднялись Бакли, Масгроув, Джейк, Эллен и Пейт. Пройдя через дверь позади судейской скамьи, они очутились в кабинете, где расселись вокруг стола. Первым заговорил Нуз:
– Насколько я понимаю, джентльмены, вы захотите узнать у каждого кандидата в отдельности о его отношении к смертной казни?
– Да, сэр, – ответил ему Джейк.
– Хорошо. Пейт, будьте добры, пригласите к нам номер первый, миссис Карлен Мэлоун.
Появившись в зале, Пейт выкрикнул названное ему имя. Через минуту номер первый вошла в кабинет. Она дрожала от страха. Мужчины улыбались, но хранили молчание: инструкция Нуза.
– Пожалуйста, садитесь, – предложил даме Нуз, снимая с себя мантию. – Это займет у вас всего лишь минуту, миссис Мэлоун. Существует ли у вас какое-либо мнение по вопросу применения смертной казни?
Нервно покачав головой, женщина тупо уставилась на Марабу:
– М-м… нет, сэр.
– Понимаете ли вы, что, если вас изберут в присяжные, а суд признает мистера Хейли виновным, вы должны будете приговорить его к смертной казни?
– Да, сэр.
– Если обвинение докажет, что убийства были заранее спланированы, и в этом не останется никаких сомнений, а также если вы будете уверены, что мистер Хейли в момент совершения убийства находился в здравом уме, станете ли вы голосовать за смертную казнь?
– Конечно. Я думаю, что использовать ее нужно шире. Может, тогда всяких гадостей будет поменьше. Я за смертную казнь.
Джейк улыбался и вежливо кивал. Бакли тоже улыбался и подмигивал Масгроуву.
– Благодарю вас, миссис Мэлоун. Можете вернуться в зал. Приведите номер два, Пейт.
В кабинет вошла Марсия Дикенс, пожилая белая женщина с покрытым морщинами лицом. Да, сэр, она целиком и полностью одобряет применение смертной казни. Никаких сомнений при голосовании за это наказание у нее не возникнет.
Джейк улыбался. Бакли подмигивал.
Поблагодарив и ее, Нуз приказал вызвать номер три.
Номера третий и четвертый оказались столь же решительно настроенными, что и два первых номера. При наличии доказательств они готовы были приговорить человека к смерти. После них в кресло уселся Джеральд Олт – секретное оружие Джейка.
– Спасибо, что вы пришли, мистер Олт, это не отнимет у вас много времени, – повторил свое заклинание Нуз. – Прежде всего есть ли у вас свое личное мнение по вопросу применения смертной казни?
– О да, сэр, – живо ответил Олт, и лицо его приняло выражение глубокого сочувствия. – Я категорически против нее. Это так жестоко и нецивилизованно. Мне стыдно, что я живу в обществе, где лишение человека жизни разрешено законом.
– Понимаю. Если бы вас избрали присяжным, смогли бы вы в каких-либо обстоятельствах голосовать за смертную казнь?
– О нет, сэр. Ни при каких обстоятельствах. Вне зависимости от тяжести содеянного. Нет, сэр.
Бакли откашлялся и торжественно объявил:
– Ваша честь, обвинение требует отвода мистера Олта от участия в рассматриваемом деле.
– Требование обвинения поддерживаю. Мистер Олт, вы освобождаетесь от своих обязанностей члена жюри. При желании вы можете покинуть здание суда и отправиться домой. Если же вы захотите остаться, то я попрошу вас не садиться рядом с членами жюри.
Олт выглядел озадаченным, он беспомощно смотрел на своего друга Джейка, сидевшего с крепко сжатыми губами и не поднимавшего взгляда от пола.
– Могу я спросить вас почему? – обратился он к Нузу.
Сняв очки, Нуз прочел Олту небольшую лекцию:
– Согласно закону, мистер Олт, суд должен дать отвод любому кандидату в присяжные, который признает, что он или она не допускает – и это ключевое слово, мистер Олт! – применения смертной казни. Дело, видите ли, в том, что нравится вам это или нет, но смертная казнь является разрешенным законом штата Миссисипи видом наказания. Да и в других штатах тоже. Таким образом, представляется несправедливым по отношению к закону избирать в присяжные человека, который не может следовать этому закону.
Вышедший из зала суда Джеральд Олт возбудил всеобщее любопытство. Появившийся следом за ним из кабинета Пейт пригласил следующий номер – Алекса Саммерса. Через несколько минут Саммерс вновь занял свое место. Он им солгал. Как и большинство чернокожих, он был против смертной казни, но Нузу в этом он не признался. Нет, что вы, никаких возражений. Позже, в перерыве, он кратко переговорил с другими своими собратьями – членами жюри и объяснил им, как они должны отвечать на вопросы судьи.
Эта медленная процедура тянулась до трех часов дня, когда из кабинета Нуза вышел последний кандидат. Из-за неприятия смертной казни как таковой из состава жюри были отведены одиннадцать человек. В половине четвертого Нуз объявил перерыв, дав юристам полчаса на то, чтобы они лишний раз просмотрели свои записи.
Сидя в библиотеке на третьем этаже, Джейк и его команда в который раз изучали фамилии в списках и на карточках. Пора было принимать решение. Джейк сидел и размышлял об именах, написанных голубым, красным и черным фломастерами, о цифрах рядом с именами. В течение уже двух дней он видел перед собой людей, носивших эти имена. Теперь он их знал. Эллен стояла за женщин, Гарри Рекс – за мужчин.

* * *

Держа перед собой оригинал списка с уточненной из-за выбывших нумерацией, Нуз повернулся к сидевшим чуть сбоку от него юристам:
– Вы готовы, джентльмены? Отлично. Вы не хуже меня знаете, что в делах об умышленных убийствах и обвинение, и защита имеют одинаковые права на отвод кандидатур – по двенадцать каждая сторона. Мистер Бакли, вы должны предоставить защите свой вариант двенадцати присяжных. Начинайте с первого и оперируйте только номерами, избегая имен и фамилий.
– Да, ваша честь. Обвинение останавливает свой выбор на номерах один, два, три, четыре, использует свой первый отвод для номера пять, соглашается с номерами шесть, семь, восемь, девять, использует свой второй отвод для номера десять, соглашается с номерами одиннадцать, двенадцать, тринадцать, использует третий отвод на номер четырнадцать и выбирает номер пятнадцать. Всего, если я не ошибаюсь, двенадцать.
Джейк и Эллен делали пометки в своих списках. Нуз методично пересчитал.
– Да, ровно двенадцать. Слово за вами, мистер Брайгенс.
Бакли выбрал двенадцать белых женщин, вычеркнув двух чернокожих и одного белого мужчину.
Глядя в свой список, Джейк заговорил, делая пометки карандашом:
– Защита отводит номера первый, второй, третий, соглашается с номерами четыре, шесть и семь, вычеркивает номер восемь, номера девять, одиннадцать, двенадцать, соглашается с тринадцатым и отводит пятнадцатый. Восемь отводов, если я не ошибаюсь.
Его честь у себя на листе зачеркивал и ставил галочки, медленно занимаясь калькуляцией.
– Оба вы оставили номера четыре, шесть, семь и тринадцать. Ваша очередь, мистер Бакли. Давайте нам еще восьмерых присяжных.
– Обвинение выбирает номер шестнадцать, отводит номер семнадцать, соглашается с номерами восемнадцать, девятнадцать, двадцать, отводит двадцать первый, соглашается с двадцать вторым, отводит двадцать третий, соглашается с двадцать четвертым, отводит двадцать пятый и двадцать шестой и выбирает номера двадцать семь и двадцать восемь. Двенадцать человек и четыре неиспользованных отвода.
Джейк был поражен. Бакли и на этот раз вычеркнул всех черных и всех мужчин. Он читал мысли Джейка.
– Слушаем вас, мистер Брайгенс.
– Можно нам минуту посовещаться, ваша честь?
– Пять минут, – милостиво разрешил Нуз.
В одной из пустых комнат Джейк и Эллен отыскали Гарри Рекса.
– Посмотри-ка на это. – Джейк положил на стол лист, все трое склонились над ним. – Мы дошли до двадцать девятого. У меня осталось четыре отвода, у Бакли – столько же. Он вычеркивал всех черных и всех мужчин. Теперь мы имеем белое женское жюри. Двое следующих по списку – тоже белые дамы, тридцать первый – это Клайд Сиско, а тридцать второй – Барри Экер.
– Затем из последующих шести четверо черные, – пояснила Эллен.
– Да, но так далеко Бакли нас не пустит. Я вообще удивлен, что он дал нам добраться уже до четвертого ряда.
– Я знаю, что вам нужен Экер. А что вы скажете насчет Сиско? – спросил Гарри Рекс.
– Я боюсь его. Люсьен говорил мне, что это ловчила, которого можно купить.
– Так это же отлично! Пойдем и купим!
– Очень смешно. А ты уверен, что Бакли уже не опередил вас?
– Я бы его выбрал.
Джейк смотрел в список, что-то высчитывая. Эллен советовала вычеркнуть обоих мужчин – и Экера, и Сиско.
Наконец они вернулись в кабинет. Норма приготовилась записывать.
– Ваша честь, мы вычеркиваем номера двадцать два и двадцать восемь, оставляя за собой два отвода.
– Пожалуйста, продолжайте, мистер Бакли. Номера двадцать девять и тридцать.
– Обвинение согласно с обоими.
– Мистер Брайгенс?
– Защита вычеркивает номера двадцать девять и тридцать.
– Все свои отводы вы исчерпали. Я прав?
– Да.
– Хорошо. Мистер Бакли, номера тридцать один и тридцать два.
– Обвинение берет обоих, – быстро проговорил прокурор, глядя на имена чернокожих, следующие за Сиско.
– Итого двенадцать. Теперь нужно избрать двоих запасных. У вас у каждого по два отвода. Мистер Бакли, номера тридцать три и тридцать четыре.
Номером тридцать третьим был черный мужчина. Тридцать четвертый – белая женщина. Джейк ждал. Под двумя следующими номерами значились черные мужчины.
– Обвинение отводит номер тридцать третий и соглашается с тридцать четвертым и тридцать пятым.
– Защита согласна с обоими номерами.

* * *

Пейт призвал аудиторию к порядку, когда Нуз и оба юриста вернулись в зал и прошли к своим местам. Его честь громким голосом зачитал двенадцать имен, и названные медленной нервной поступью направились к ложе присяжных, где Джин Гиллеспи рассадила их в каком-то ей одной известном порядке. Десять женщин, двое мужчин. Все белые. Сидевшие в зале чернокожие шептались и изумленно переглядывались.
– Это ты выбирал присяжных? – негромко спросил Карл Ли у Джейка.
– Объясню позже.
Позвали запасных – они были посажены рядом. Прочистив горло, Нуз окинул взором вновь избранных присяжных.
– Леди и джентльмены, вас отобрали самым тщательным образом для того, чтобы вы приняли участие в рассматриваемом нами деле. Вы будете приведены к присяге и поклянетесь беспристрастно оценивать все факты, представляемые суду, и руководствоваться только законом. Следующее. Согласно закону штата, вы будете жить в изоляции от своих сограждан до конца процесса. Другими словами, вас отвезут в мотель и не разрешат возвращаться домой, пока суд не кончится. Я понимаю, это – крайне тяжелое для вас испытание, но таков закон. Через несколько минут вам будет дана возможность позвонить домой и заказать себе необходимую одежду и предметы туалета, а также то, что сочтете нужным взять с собой. Ночевать вы будете в мотеле, находящемся вне Клэнтона, но его точное местоположение не будет известно и вам. Вопросы?
Все двенадцать, похоже, никак еще не могли прийти в себя от известия, что на несколько дней будут разлучены с семьями. А как же дети, работа, стирка? Господи, ну почему именно они? Из всех сидящих в зале – именно они!
Нуз бессмысленно стучал молотком по столу, зал начинал медленно пустеть. Джин Гиллеспи отвела в кабинет Нуза первую присяжную, чтобы та позвонила домой.
– Куда мы поедем? – спросила женщина у Джин.
– Это конфиденциальная информация, – ответила та.
– Это конфиденциальная информация, – повторила женщина в трубку своему мужу.
К семи вечера родственники подвезли к зданию суда огромное количество чемоданов и коробок. Все это было погружено в специально нанятый автобус “грейхаунд”, стоявший у задней двери. Пропустив вперед две патрульных машины и армейский джип, автобус выехал из Клэнтона в сопровождении еще трех автомобилей.

* * *

Стамп Сиссон умер во вторник вечером в клинике ожогового центра в Мемфисе. Его короткое, заплывшее жиром тело, слишком запущенное за долгие годы, оказалось неспособным противостоять обширному поражению кожи, вызванному ожогами. Эта смерть стала четвертой в ряду тех, что были как-то связаны с изнасилованием Тони. Кобб, Уиллард, Бад Туитти, а теперь и Сиссон.
Весть о смерти Сиссона быстро долетела и до хижины в глубине леса, где каждую ночь теперь встречались патриоты, ели, пили и обсуждали свои проблемы. Они жаждали мести – око за око! Их ряды пополнились еще пятью членами – жителями округа Форд, так что местное отделение Клана насчитывало уже одиннадцать человек. Они были энергичны и голодны – им хотелось действовать.
Что-то уж больно гладко идет процесс. Пора внести в него какое-то разнообразие.

* * *

Расхаживая перед диваном, Джейк, наверное, в сотый раз обращался к невидимым присяжным со своей первой речью. Эллен внимательно слушала. Она слушала, перебивала, спорила, критиковала и возражала уже целых два часа. Она чувствовала усталость. Зато речь получалась безукоризненной. Несколько порций “Маргариты” успокоили Джейка и сделали более гибким его язык. Слова с изяществом выстраивались во фразы. Оказывается, в Джейке просыпалась одаренность – после коктейля-другого.
Покончив с очередной репетицией, они уселись на балконе и стали следить за огоньками свечей, плывущими в ночи вокруг здания суда. Слышался негромкий смех гвардейцев, игравших в палатках в карты. Ночь была безлунной.
Эллен вышла, чтобы приготовить по последнему коктейлю. Вернулась она с теми же пивными кружками, наполненными “Маргаритой” и кусочками льда. Поставив кружки на стол, она встала за спиной своего босса. Положив руки ему на плечи, начала мягкими движениями массировать Джейку основание шеи. Джейк расслабился, голова его покачивалась из стороны в сторону. От шеи Эллен постепенно перешла к верхней части спины, тело ее прижалось к его телу.
– Эллен, уже половина одиннадцатого, я засыпаю. Где ты будешь ночевать?
– Где, по-твоему?
– Я думаю, что тебе лучше вернуться в свою квартирку в “Оле Мисс”.
– Я слишком пьяна, чтобы сесть за руль.
– Тебя отвезет Несбит.
– А могу я спросить, где будешь ночевать ты?
– В доме на Адамс-стрит, который принадлежит мне и моей жене.
Она прекратила растирать ему спину, поднесла ко рту кружку. Джейк поднялся, перегнулся через перила и прокричал в темноту:
– Несбит! Проснись! Отвезешь ее в Оксфорд!

Глава 35

Заметку Карла нашла на второй странице. “Белое жюри для Хейли” – сообщал заголовок. Во вторник вечером Джейк не позвонил. Не обращая внимания на кофе, Карла углубилась в содержание заметки.
Пляжный домик располагался на чем-то вроде маленького полуострова. До ближайшего соседа было не менее двухсот ярдов. Земля здесь принадлежала ее отцу, и он никому не собирался продавать ее в ближайшее время. Дом был построен лет десять назад, когда отец нашел покупателя на свою компанию в Ноксвилле и ушел на покой состоятельным человеком. Карла была в семье единственной дочерью, как теперь Ханна – единственной внучкой. Трехэтажная вилла с четырьмя спальнями и четырьмя ванными комнатами – то, что отец называл пляжным домиком, – была достаточно просторной и для дюжины внуков.
Дочитав заметку, Карла подошла к окнам столовой, выходящим на океан. Огромный оранжевый диск солнца только что поднялся над горизонтом. Вообще-то она любила подольше понежиться в постели, но жизнь с Джейком научила ее несколько иначе относиться к первым утренним часам. Карла уже привыкла просыпаться не позже половины шестого. Джейк как-то сказал ей, что ему нравится затемно уходить на работу и затемно возвращаться домой. Он гордился тем, что ежедневно проводит в своем офисе больше часов, чем любой другой юрист округа. Он был не таким, как все, но Карла его любила.

* * *

В сорока восьми милях к северо-востоку от Клэнтона в округе Милберн на берегу небольшой реки Типпа стоял городок Темпл. В нем было три тысячи жителей и два мотеля. “Темпл инн” был почти пуст: кому бы взбрело в голову ехать сюда в это время года? И только в самом конце коридора солдаты национальной гвардии и парочка полицейских охраняли двери восьми номеров. В пяти из них поселились парами белые женщины, шестой делили Барри Экер и Клайд Сиско. Запасные присяжные – чернокожий Бен Лестер Ньютон и белый Фрэнси Питтс – занимали по отдельному номеру. Телевизоры в комнатах были отключены, в прессе присяжным тоже было отказано. Ужин во вторник вечером доставили прямо в номера. В семь тридцать утра среды постояльцам принесли завтрак. Выхлопы от дизеля “грейхаунда” удушливой пеленой окутали всю стоянку. Ровно в восемь четырнадцать человек заняли свои места, и автобус отправился в Клэнтон.
По дороге пассажиры говорили о своих семьях и о работе. Двое или трое были знакомы и раньше, большинство же до встречи в зале суда ничего друг о друге не знали. Люди с неловкостью старались избегать разговоров о том, что свело их вместе и какую задачу предстоит им совместными усилиями решить. Слова Нуза были однозначны и лаконичны: никаких обсуждений дела. А им так хотелось обменяться мнениями: изнасилование, личности насильников. Карл Ли, Джейк, Бакли, сам Нуз, Клан – да куча всего. О сожженных крестах было известно каждому, но и эту тему обходили молчанием, во всяком случае, в автобусе. В номерах же мотеля удержаться от разговоров было невозможно.
Автобус остановился у здания суда без пяти девять, и присяжные тотчас приникли к окнам – им хотелось увидеть, много ли народу толпится на лужайке: куклуксклановцев, чернокожих и прочих зевак, удерживаемых от необдуманных действий присутствием национальных гвардейцев. У запасного выхода здания присяжных ожидали полицейские, чтобы как можно быстрее проводить их в зал. Но сначала им предложено было пройти в комнату для присяжных, где на столе дымился в чашках горячий кофе, а в вазочках лежали свежие пончики. Вскоре появившийся Пейт сообщил, что его честь готов открыть заседание. Присяжные прошли за ним в уже полный зал и заняли места в своей ложе в том же порядке, в котором вчера их рассадила Джин Гиллеспи.
– Прошу всех встать! – разнесся по залу зычный голос Пейта.
– Садитесь, пожалуйста. – Нуз опустился на свой стул с высокой кожаной спинкой. – Доброе утро, леди и джентльмены, – учтиво приветствовал он присяжных. – Надеюсь, вы все в добром здравии и готовы к работе.
Сидевшие в ложе дружно закивали.
– Хорошо. Каждое утро я буду задавать вам один и тот же вопрос: пытался ли кто-нибудь вступить с вами в контакт, разговаривать с вами или как-то воздействовать на вас в течение прошлого вечера и сегодняшней ночи?
Отрицательное качание головами.
– Очень хорошо. А между собой вы о деле не говорили?
Каждый из них солгал, вновь покачав головой.
– Отлично. Если кто-то захочет вступить с вами в контакт, поговорить о деле или вообще как-нибудь повлиять на вас, надеюсь, вы сразу поставите меня об этом в известность. Я понятно выразился?
Кивки.
– В таком случае мы можем приступать. Прежде всего мы должны будем заслушать вступительное слово каждого из наших юристов, то есть прокурора и адвоката. Предупреждаю вас, что все произносимое ими не является свидетельскими показаниями и не может рассматриваться в качестве доказательств. Мистер Бакли, может быть, вы начнете первым?
Бакли поднялся, застегнул пуговицу своего сверкающего пиджака из полиэстера.
– Да, ваша честь.
– Я так и думал. Приступайте.

Предыдущая страница 27 Следующая страница


Пора убивать 28

Напротив ложи присяжных Бакли установил небольшой деревянный пюпитр, сделал глубокий вдох и медленно пролистал страницы своего блокнота. Он наслаждался этими короткими мгновениями полной тишины, когда все взгляды устремлены на него одного и каждый готов с трепетом внимать всему тому, что он сейчас начнет говорить. А начал Бакли с того, что поблагодарил присяжных за их приезд сюда, за те жертвы, которые они согласились принести, за высокое гражданское чувство (как будто бы у них был выбор, подумал Джейк). Он гордился ими и считал большой честью работать с ними вместе в этом столь сложном деле. Сейчас он выступает в роли их защитника. Его клиент – штат Миссисипи. И ему страшно от того груза ответственности, что возложен на его плечи народом, ведь он всего-навсего Руфус Бакли – простой сельский юрист из Смитфилда. Прокурор говорил о себе, о своих мыслях и ощущениях, о надеждах, о том, что в душе он возносит молитвы Создателю, прося помочь ему выполнить свой нелегкий долг и наилучшим образом послужить народу своего штата.
Примерно то же самое Бакли говорил в начале каждого процесса, однако нечасто ему удавалось держаться с таким артистизмом. По сути выступление прокурора представляло собой гладкий и отполированный словесный мусор, который вполне можно опротестовать. Джейк сгорал от желания заявить протест, но из собственного опыта он знал, что Марабу протест не поддержит: все-таки первое слово, а пока риторику Бакли нельзя расценить как грубое личное оскорбление. Вся прокурорская медоточивость и дешевая искренность выводили Джейка из себя – и главным образом потому, что присяжные вслушивались в эту чушь и по большей части склонны были ей верить. Прокурор всегда выступал в роли эдакого славного парня, борца со злом, стремящегося покарать преступника за его злодеяния, убрать его с глаз людских туда, откуда он уже никому не сможет причинить вреда. В деле обработки присяжных Бакли был мастером высшей пробы, в первом же своем обращении к ним прокурор убедительно доказывал, что Он и Они – Двенадцать Избранных – объединенными усилиями добьются правды и рука об руку победят Зло. Им нужна только правда, только истина и ничего, кроме нее. Найдите правду – и Справедливость восторжествует. Следуйте за ним, Руфусом Бакли, народным защитником, – и вы обязательно обретете истину.
Изнасилование всегда ужасно. Он сам является отцом, его дочери столько же лет, сколько и Тони Хейли, и когда он впервые услышал о том, что приключилось с маленькой девочкой, у него внутри похолодело. Как он переживал за Карла Ли и его жену! Да, он думал и о своих детях, думал о возмездии.
Джейк незаметно улыбнулся Эллен. Это было интересно. Бакли решил сам заговорить об изнасиловании, не пытаясь укрыть этот вопрос от внимания жюри. Джейк ожидал, что прокурор будет категорически против предъявления присяжным улик и свидетельских показаний относительно изнасилования. В своей справке Эллен писала, что, согласно закону, присяжные должны быть ознакомлены со всеми фактами дела, однако в законе не уточнялось, каким именно способом. Совершенно очевидно, что Бакли решил напрямик говорить об изнасиловании, а не пытаться скрыть его, тем более что о нем знал весь город. Хороший шаг, подумал Джейк, особенно принимая во внимание то, что детали изнасилования и так известны каждому.
Эллен улыбнулась в ответ. Похоже, предпринимается первая попытка судебного разбирательства по делу об изнасиловании Тони Хейли.
Бакли объяснял присутствовавшим, что желание мести будет естественным в данной ситуации для любого родителя. И для него самого, признался он. Но! – тут голос его возвысился – нельзя не видеть разницы между желанием отомстить и самой местью.
Войдя во вкус, Бакли принялся непринужденно расхаживать перед пюпитром, строя фразы в такт своим шагам. В течение двадцати минут он читал лекцию по уголовному судопроизводству и его особенностям в штате Миссисипи, затем он поделился с присяжными тем, какое количество насильников он, Руфус Бакли, лично отправил в Парчмэн, причем большинство – до конца их дней. Судебная система штата находится в рабочем состоянии потому, что у жителей хватает здравого смысла не ставить ей палки в колеса. Но она непременно рухнет, если позволить таким, как Карл Ли, нарушать взаимодействие отлаженных шестеренок и самому браться за утверждение справедливости. Вы только представьте себе: общество без всяких законов, где мера возмездия определяется волей любого отдельно взятого индивида! Ни полиции, ни тюрем, ни судов, ни присяжных. Каждый сам по себе.
В этом видится какая-то ирония, сказал прокурор, чуть замедляя шаг. Вот он сидит здесь, Карл Ли Хейли, требуя в отношении себя самого справедливого суда, – и все-таки сам-то он как раз в такой суд не верил. Спросите матерей Билли Рэя Кобба и Пита Уилларда. Спросите их, какого рода справедливый суд получили их сыновья.
Здесь Бакли сделал короткую паузу, давая присяжным, да и всем присутствовавшим задуматься над последней фразой. Фраза прозвучала весомо, каждый из сидящих в ложе присяжных смотрел сейчас на Карла Ли Хейли. И взгляды эти были полны отнюдь не сочувствия.
С невозмутимым видом Джейк чистил ногти и откровенно скучал. Бакли сделал вид, что листает свои записи, разложенные на пюпитре, и мельком глянул на часы. Заговорил вновь, на этот раз лишенным эмоций голосом человека, исполняющего свой долг. Обвинение в состоянии доказать и обязательно докажет, что Карл Ли Хейли тщательно спланировал эти убийства. Почти час он провел в каморке под лестницей, по которой, как он знал, будут вести Кобба и Уилларда к выходу из здания суда. Каким-то образом он смог пронести с собой армейскую винтовку “М-16”.
Бакли подошел к маленькому столику у барьера и поднял в воздух винтовку.
– Вот эта “М-16”! – прокричал он присяжным, вращая оружие над головой.
Положив ее перед собой на пюпитр, прокурор объяснил залу, с каким знанием дела выбирал Карл Ли свое оружие. Он же воевал, он знал, как нужно убивать. Он привык к “М-16”. Это оружие незаконно – его не купишь в оружейной лавке в западной части города. Значит, ему пришлось искать его. Значит, он планировал убийство.
Так что все ясно: предумышленное, тщательно спланированное, хладнокровное убийство.
А Де Уэйн Луни? Четырнадцать лет работы в полицейском управлении. Отличная семья. Луни является одним из лучших офицеров, с которыми прокурору вообще доводилось когда-либо встречаться. И что же? Тяжелое ранение во время исполнения своего служебного долга. Частично ампутированная нога. В чем его вина? Возможно, защита скажет, что это результат непредвиденного стечения обстоятельств, что этого не стоит принимать во внимание. Но в Миссисипи такая защита не пройдет.
Нет прощения, леди и джентльмены, ни одному из этих актов насилия. Приговор должен быть – виновен!
На вступительную речь каждому отводилось по часу, и окружной прокурор, не в силах удержаться от соблазна до последней минуты использовать отведенное ему время, начал повторяться. Обрушившись на тезис о невменяемом состоянии обвиняемого, он процитировал себя дважды. Присяжные начинали ощущать скуку и искали взглядами в зале что-нибудь такое, что позволило бы отвлечься от монотонной речи прокурора. Художники прекратили свои зарисовки, замерли ручки журналистов, Нуз в седьмой или восьмой раз принялся протирать свои очки. Всем было известно, что судья занимается этим лишь в моменты обостренной борьбы со сном или скукой. Обычно раз пять в ходе заседания. Неоднократно Джейку приходилось видеть, как Нуз трет стекла носовым платком, или концом галстука, или полой рубашки, а свидетель в это время продолжает говорить и говорить, а прокурор переругивается с адвокатом, и оба размахивают руками. Но мимо ушей Нуз не пропускал ничего – просто все это ему уже чертовски наскучило, даже этот самый громкий процесс. Он никогда не спал, сидя на судейском месте, даже когда глаза сами собой закрывались. Нет, в такие минуты он снимал очки, поднимал их повыше, к свету, затем подносил ко рту, дышал на стекла и начинал тереть их с таким сосредоточенным видом, будто они были заляпаны свиным жиром. После этого судья водружал очки на нос, однако не проходило и пяти минут, как стекла опять оказывались грязными. Чем дольше вещал Бакли, тем чаще приходилось Нузу заниматься очками.
Фонтан красноречия Бакли иссяк только через полтора часа – аудитория с облегчением вздохнула.
– Десятиминутный перерыв, – объявил Нуз и, поднявшись со своего трона, стремительным шагом вышел в коридор, направляясь к туалетам.
Джейк с самого начала не собирался говорить долго, а после прокурорского марафона он решил сделать свое вступление еще короче. Немногим нравится выслушивать многословные выступления юристов, особенно тех, кто считает, что каждую мелкую деталь необходимо упомянуть не менее трех раз, а вещи более значимые нужно просто вдалбливать многократным повторением в головы присутствующих. Присяжные с особенной неприязнью относятся к юристам-говорунам по двум причинам. Во-первых, они не могут приказать им заткнуться. Они – пленники ложи. За стенами зала никому не возбраняется проклинать прокурора или адвоката, но присяжным просто запрещено разговаривать. Таким образом, им остается только спать, храпеть, смотреть в упор, дергаться, постоянно подносить часы к глазам – словом, подавать недвусмысленные знаки, которые этот зануда все равно не поймет. Во-вторых, присяжные терпеть не могут длинных процессов. Прекращай болтовню и давай нам факты. А уж мы выдадим тебе вердикт.
Все это Джейк объяснил подзащитному во время перерыва.
– Согласен. Будь покороче, – ответил ему Карл Ли.
Джейк так и сделал. На свою речь он потратил четырнадцать минут, и жюри с одобрением отнеслось к каждому его слову. Начал Джейк с рассуждений о дочерях: какие они особенные, как отличаются от маленьких мальчиков, какого нежного отношения к себе требуют. Он рассказал им о своей собственной дочери, о совершенно необычных узах, которые их связывают. Объяснить эти узы невозможно, равно как недопустимо и любое вмешательство в отношения отца и дочери со стороны. Джейк признал, что искренне восхищается мистером Бакли, который способен простить и даже понять пьяного извращенца, если тот вдруг вздумает наброситься на его дочь. Вот вам пример действительного величия души. Но в реальной жизни они, присяжные, как родители – смогут ли они проявить ту же терпимость и понимание, если их дочь изнасилуют двое животных, привязав к дереву и…
– Протестую! – выкрикнул Бакли.
– Протест не поддержан, – крикнул в ответ Нуз.
Не обратив внимания на выкрики, Джейк спокойно продолжал. Он обратился к присяжным с просьбой представить себе свои чувства, если бы такое случилось с их дочерьми. Он попросил их не осуждать Карла Ли, а вернуть его домой, в семью. Тему невменяемости он вообще не затронул. Присяжные и сами знали, что до этого очередь еще не дошла.
Быстро закончив свое выступление, Джейк заставил присяжных ощутить разницу между речью прокурора и его собственной.
– Это все? – с удивлением обратился к нему с вопросом Нуз.
Джейк только кивнул в ответ, усаживаясь рядом со своим клиентом.
– Хорошо. Мистер Бакли, можете вызывать своего первого свидетеля.
– Обвинение вызывает Кору Кобб.
Пейт отправился в комнату для свидетелей за миссис Кобб. Мимо ложи присяжных он провел ее в зал, где Джин Гиллеспи привела мать Билли Рэя Кобба к присяге, а потом предложил женщине сесть в свидетельское кресло.
– Говорите, пожалуйста, в микрофон, – проинструктировал он ее.
– Ваше имя Кора Кобб? – в полную мощь своих легких спросил Бакли.
– Да, сэр.
– Где вы живете?
– Округ Форд, Лейк-Виллидж, дом номер три.
– Вы являетесь матерью Билли Рэя Кобба, погибшего?
– Да, сэр. – Глаза ее наполнились слезами.
Кора была сельской жительницей, муж бросил ее, когда дети еще не умели ходить. Росли они сами по себе: мать была вынуждена работать в две смены на маленькой мебельной фабрике, расположенной на полпути между Кэрауэем и Лейк-Виллидж. Они давно отбились от рук. Коре не исполнилось еще и пятидесяти, с помощью краски для волос и косметики она старалась сойти за сорокалетнюю, но на вид ей вполне можно было дать шестьдесят.
– Сколько лет было вашему сыну на момент смерти?
– Двадцать три года.
– Когда вы в последний раз видели его живым?
– За несколько секунд до того, как его убили.
– Где вы его видели?
– В этом зале.
– Где он был убит?
– Там, на лестнице.
– Вы слышали звуки выстрелов?
Она заплакала.
– Да, сэр.
– Где вы в последний раз его видели?
– В зале фирмы, занимавшейся похоронами.
– В каком он находился состоянии?
– Он был мертв.
– Больше вопросов не имею, – объявил Бакли.
– Перекрестный допрос, мистер Брайгенс? Кора была свидетелем безобидным, ее пригласили только для того, чтобы подтвердить: жертва мертва, ну, может, еще для того, чтобы вызвать у присяжных некоторую симпатию к жертве. Перекрестный допрос вряд ли мог что-нибудь дать, и при других обстоятельствах женщину оставили бы в покое. Но Джейк увидел для себя возможность, упустить которую было нельзя. Он хотел задать процессу иную тональность, он хотел встряхнуть Нуза, Бакли, присяжных, ему требовалось вывести зал из спячки. Сильной жалости Кора Кобб не вызывала: она чуточку переигрывала. Видимо, Бакли посоветовал ей как можно чаще пускать слезу.
– Всего несколько вопросов, – ответил Джейк Нузу, проходя за спинами Бакли и Масгроува к пюпитру.
Окружной прокурор почувствовал легкую тревогу.
– Миссис Кобб, это правда, что ваш сын был осужден за торговлю марихуаной?
– Протестую! – проревел Бакли, вскакивая со своего места. – Уголовные деяния жертвы рассмотрению здесь не подлежат!
– Протест отклонен.
– Благодарю, ваша честь, – вежливо ответил Нузу Джейк так, как будто бы судья сделал ему личное одолжение.
Кора вытерла глаза, плач ее стал более громким.
– Вы сказали, что ваш сын погиб, когда ему было двадцать три года?
– Да.
– В свои двадцать три года многих ли еще детей он изнасиловал?
– Протестую! Протестую! – взывал к судье Бакли, размахивая руками и с отчаянием глядя на Нуза, который кричал в ответ:
– Протест принят! Вы отклоняетесь от сути, мистер Брайгенс! Вы отклоняетесь от сути!
Миссис Кобб залилась слезами, раскачиваясь из стороны в сторону. Она цепко держала пальцами стойку микрофона, и ее рыдания и всхлипы заполнили весь зал.
– Его следует предупредить, ваша честь! – надрывался Бакли с красным лицом и начавшей багроветь шеей.
– Я снимаю свой вопрос, – громко объявил Джейк, возвращаясь на свое место.
– Какая дешевка, Брайгенс, – пробормотал Масгроув, когда Джейк проходил мимо.
– Предупредите его, ваша честь, – продолжал молить Бакли, – и скажите присяжным, чтобы эти вопросы они оставили без внимания.
– Может, у вас будут дополнительные вопросы к свидетелю? – обратился к прокурору Нуз.
– Нет. – Бакли бросился к свидетельскому креслу с носовым платком в руке на помощь миссис Кобб, уткнувшей голову в ладони и сотрясаемой рыданиями.
– Вы свободны, миссис Кобб. Бейлиф, помогите свидетелю.
Вместе с Бакли Пейт поднял Кору Кобб на ноги, вдвоем они провели ее мимо присяжных к центральному проходу. При каждом шаге Кора вскрикивала и цеплялась руками в своих провожатых, и чем ближе к двери они подходили, тем громче делались крики, а на самом пороге с ней началась настоящая истерика.
Пока миссис Кобб не вышла и в зале не установился порядок, Нуз в упор смотрел на Джейка. Затем он повернулся к присяжным:
– Прошу вас оставить без внимания последний вопрос мистера Брайгенса.
– Для чего ты это сделал? – спросил у своего адвоката Карл Ли.
– Потом объясню.
– Обвинение вызывает Эрнестину Уиллард, – объявил Бакли голосом более спокойным, но полным сомнений.
Вошедшую в зал миссис Уиллард привели к присяге и усадили в свидетельское кресло.
– Ваше имя Эрнестина Уиллард? – приступил Бакли.
– Да, сэр, – ответила она срывающимся голосом.
Жизнь ее тоже была нелегкой, но вела она себя с большим, чем миссис Кобб, достоинством, поэтому вызывала сочувствие и доверие. Одета она была скромно, но во все чистое и аккуратно выглаженное. В волосах ни следа краски, на которую так полагалась миссис Кобб, на лице никакой косметики. Плакала она тоже для себя, а не для публики.
– Где вы живете?
– Неподалеку от Лейк-Виллидж.
– Пит Уиллард был вашим сыном?
– Да, сэр.
– Когда вы в последний раз видели его живым?
– Я видела его в этом зале за несколько минут до того, как он был убит.
– Вы слышали выстрелы?
– Да, сэр.
– Где вы видели его последний раз?
– В фирме, занимавшейся похоронами.
– В каком он находился состоянии?
– Он был мертв. – Она утерла слезы бумажной салфеткой.
– Прошу меня извинить. Больше вопросов не имею. – Прокурор не сводил с Джейка взгляда.
– Перекрестный допрос? – Нуз с подозрением посмотрел на Джейка.
– Всего два вопроса. Миссис Уиллард, мое имя Джейк Брайгенс. – Он встал у пюпитра, не испытывая ни малейшего сочувствия к матери Пита Уилларда.
Она кивнула.
– Сколько лет было вашему сыну, когда он погиб?
– Двадцать семь.
Бакли сидел на самом кончике стула, в любой момент готовый вскочить. Нуз снял очки и подался вперед. Карл Ли опустил голову.
– За свои двадцать семь лет скольких детей успел он изнасиловать?
Бакли подпрыгнул:
– Протестую! Протестую! Протестую!
– Протест принят! Протест принят!
Эти крики напугали миссис Уиллард, она заплакала громче.
– Предупредите его, судья! Он должен быть предупрежден.
– Я снимаю свой вопрос. – Джейк вернулся на свое место.
Бакли заламывал руки.
– Но этого мало, судья! Вынесите ему предупреждение!
– В кабинет! – скомандовал Нуз.
Отпустив свидетеля, он объявил перерыв до часу дня.

* * *

Гарри Рекс сидел на балконе кабинета Джейка за столом с сандвичами и кувшином “Маргариты” и ждал. Джейк от коктейля отказался и пил только грейпфрутовый сок. Эллен налила себе небольшой бокал – только чтобы успокоить нервы, как она сказала. Обед уже третий день готовила Делл и лично доставляла его в офис. Спасибо кафе.
Поглощая сандвичи и расслабившись, все трое следили за процессией, безостановочно вышагивавшей вокруг здания суда. О чем говорилось в кабинете Нуза? Гарри Рекс требовал объяснений. Джейк отщипывал кусочки от пирожного. Он сказал, что предпочитает поговорить о чем-нибудь другом, не о суде.
– Что, черт побери, было в кабинете у Нуза?
– “Кардиналы” выиграли три матча из четырех, Ро-арк. Ты слышала об этом?
– Я думала, что они выиграют все четыре.
– Что было у Нуза?!
– Тебе действительно хочется это знать?
– Да! Да!
– О’кей. Но сначала мне нужно сходить в туалет. Вернусь – расскажу. – Джейк вышел.
– Ро-арк, что случилось в кабинете судьи?
– Ничего особенного. Нуз набросился на Джейка, но без серьезного для него ущерба. Бакли требовал крови, и Джейк сказал, что она вот-вот брызнет, если лицо прокурора станет еще хоть чуточку краснее. Бакли вскочил и завопил, обвиняя Джейка в том, что он специально настраивает присяжных, провоцирует их, как он выразился. Джейк только улыбнулся и сказал: “Очень сожалею, губернатор”. Всякий раз, когда он называл Бакли губернатором, тот оборачивался к Нузу и жаловался: “Он обзывает меня губернатором, судья, ну сделайте же что-нибудь!” А Нуз начинал увещевать: “Прошу вас, джентльмены, я хочу, чтобы вы вели себя как профессионалы”. Тогда Джейк начинал благодарить его: “Спасибо, ваша честь”. Потом проходило несколько минут, и Джейк снова называл Бакли губернатором.
– Для чего ему понадобилось заставлять тех женщин плакать?
– Это был блестящий шаг, Гарри Рекс. Он показал присяжным, Нузу, Бакли – всем, что это его зал, и он абсолютно никого не боится. Он пролил первую кровь. Он так завел Бакли, что тому теперь вовек не успокоиться. Присяжные были в шоке, но он растормошил их, он самым недвусмысленным образом дал им понять, что идет война. Блестящий шаг!
– Да, я и сам так подумал.
– Нам это не нанесло никакого вреда. Женщины действительно вызывали сочувствие, но Джейк напомнил присяжным, что их сыночки успели сделать до того, как были убиты.
– Подонки.
– Если у присяжных и остался какой-то неприятный осадок, они забудут о нем к тому моменту, когда показания начнет давать последний свидетель.
– Джейк держался молодцом, а?
– Он великолепен, просто великолепен. Лучшего адвоката его лет я еще не встречала.
– Дождись его заключительного слова. Мне пару раз приходилось слышать. Он в состоянии разбудить жалость даже в армейском сержанте.
Вернувшись на балкон, Джейк налил себе немного “Маргариты”. Совсем немного, чтобы привести в порядок нервы.
Гарри Рекс пил без остановок.

* * *

Первым свидетелем обвинения после обеда был Оззи Уоллс. Бакли повесил на специальном кронштейне огромные, выполненные в цвете схемы первого и второго этажей здания суда, и они вдвоем с величайшей точностью проследили последние шаги Кобба и Уилларда.
Затем прокурор предъявил суду десять цветных снимков размером 16х24, на которых были запечатлены залитые кровью тела жертв, лежащие на ступенях лестницы. Снимки были очень натуралистичны. Джейку нередко приходилось видеть фотографии трупов, и, хотя ни одну из них он не мог рассматривать с удовольствием, некоторые были вовсе не так уж и плохи. В одном из его дел жертва была застрелена из охотничьего ружья прямо в сердце. Человек упал на крыльцо собственного дома и умер. Пуля затерялась в его крупном, мускулистом теле. А крови почти не было: небольшая дырочка в пиджаке и точно такая же в груди. Со стороны все выглядело так, будто мужчина заснул в кресле, а во сне скатился на ступеньки. Или просто перебрал спиртного, как Люсьен. В общем, в зрелище том не было ничего особенного, поэтому Бакли остался недоволен фотографом. Снимки даже не увеличили. Прокурор вынужден был передать в руки присяжных до отвращения чистые фотографии.
Однако другая, большая, часть снимков была отвратительной из-за своих подробностей: разбрызганная по полу и потолку кровь, оторванные и разбросанные по сторонам конечности. Подобные сцены прокурор обязательно приказывал увеличить, фотографии предъявлялись суду как бы в грохоте фанфар. Бакли размахивал фотографиями, как флагом, пока свидетели в подробностях описывали события, запечатленные на бумаге. В конце концов, когда присяжные уже не находили в себе сил бороться с любопытством, прокурор обращался к судье с просьбой ознакомить жюри с фактами, и судья всегда отвечал на эту просьбу согласием. И тогда Бакли, да и все остальные в зале с удовольствием следили за тем, как меняются лица присяжных, как любопытство в их глазах уступает место отвращению и ужасу. Некоторые прижимали к губам носовые платки. Джейку дважды пришлось наблюдать, как двоих во время этой процедуры вырвало.
Такие снимки всегда были в высшей степени нежелательны на процессе, в высшей степени провокационны и тем не менее абсолютно согласовывались с законом. “Допустимо”, как принято было говорить в Верховном суде. На основании архивных данных за последние девяносто лет подобные снимки могли помочь присяжным принять единственно верное решение. Так уж было заведено в Миссисипи: фотографии мертвых тел допускались к рассмотрению в суде вне зависимости от того, как они могли подействовать на присяжных.
Снимки, которые держал сейчас в руке Бакли, Джейк видел еще раньше. Он заявил стандартный протест и получил стандартный отказ.
Фотографии были профессионально наклеены на плотный картон – раньше окружной прокурор обходился без этого. Первый из десяти снимков он вручил Ребе Беттс, сидевшей у самого барьера ложи присяжных. На снимке были изуродованная выстрелом голова Пита Уилларда и его разбрызганные по ступеням мозги. Снято с очень близкого расстояния.
– Боже! – Она тут же передала картонку соседу, который в ужасе сунул ее, не глядя, следующему.
Пройдя через руки каждого присяжного, фотоснимок очутился у запасных. Бакли забрал его и пустил второй. Прошло около получаса, пока все снимки не вернулись к нему.
После этого прокурор взял в руки “М-16” и потряс ею перед Оззи.
– Вы можете опознать это?
– Да, это оружие было найдено на месте убийства.
– Кто подобрал его?
– Я.
– И что вы с ним сделали?
– Упаковал в пластиковый пакет и спрятал в сейфе своего кабинета в здании тюрьмы. Винтовка пролежала там до того момента, пока я не передал ее мистеру Лэйрду из криминалистической лаборатории города Джексона.
– Ваша честь, обвинение предъявляет это оружие в качестве вещественного доказательства, зарегистрированного под номером С-13, – торжественно заявил Бакли.
– Не возражаю, – произнес со своего места Джейк.
– К этому свидетелю у обвинения вопросов больше нет.
– А у защиты?
Пролистав свой блокнот, Джейк двинулся к микрофону. Он собирался задать своему другу всего несколько вопросов.
– Шериф, это вы арестовали Билли Рэя Кобба и Пита Уилларда?
И опять Бакли в полной готовности вскочить сдвинулся на самый краешек стула.
– Да.
– За что?
– За изнасилование Тони Хейли, – прозвучал четкий ответ.
– Сколько ей было лет в тот момент, когда она подверглась насилию со стороны Кобба и Уилларда?
– Десять.
– Это правда, шериф, что Пит Уиллард подписал письменное признание в…
– Протестую! Протестую! Ваша честь, это недопустимо, и мистер Брайгенс знает об этом!
– Протест принят.
Оззи все это время изредка кивал головой. Бакли трясло.
– Я требую вычеркнуть этот вопрос из протокола. Попросите присяжных оставить его без внимания.
– Я снимаю свой вопрос, – сказал Джейк, улыбнувшись прокурору.
– Последний вопрос мистера Брайгенса можете забыть, – обратился Нуз к присяжным.
– Других вопросов у меня нет.
– Будут ли у вас дополнительные вопросы к свидетелю, мистер Бакли?
– Нет, сэр.
– Отлично. Вы свободны, шериф.
Следующим свидетелем обвинения стал дактилоскопист, прибывший из Вашингтона для того, чтобы потратить час на рассказ о том, что каждому из присяжных было известно с самого начала. В драматическом финале своего выступления специалист с неопровержимой убедительностью доказывал, что отпечатки на стволе и прикладе винтовки “М-16” оставлены пальцами Карла Ли Хейли.
Затем присутствующие заслушали выводы баллистической экспертизы. Докладывавший их криминалист был так же нуден, как и его предшественник. Никакой новой информации выводы не содержали. Да, нет никаких сомнений в том, что микрочастицы, обнаруженные на телах погибших, вылетели из ствола именно этого оружия. Потребовался еще один час, чтобы это авторитетное мнение вместе с диаграммами и графиками было донесено до присяжных должным образом. “Стремление к избыточному уничтожению”, – назвал происходящее Джейк; эта навязчивая идея слабоумных присуща всем прокурорам.
Ни к одному из этих свидетелей вопросов у защиты не было, и в пять пятнадцать вечера Нуз попрощался с присяжными, настрого запретив им обсуждать ход процесса. Те послушно кивали головами, выходя из зала суда. Тогда Нуз, стукнув по столу молотком, объявил перерыв до девяти часов утра.

Глава 36

Тяготы исполнения гражданского долга сказывались на присяжных со всевозрастающей скоростью. Вернувшись вечером второго дня процесса в “Темпл инн”, они с удивлением обнаружили, что отключены не только телевизоры, но и телефоны – распоряжение судьи, сказали им. Несколько номеров старых журналов, пожертвованные городской библиотекой Клэнтона, сначала быстро разошлись по рукам, однако интерес к “Нью-йоркеру”, “Смитсониэну” и “Аркитекчурал дайджесту” примерно через час иссяк.
– А “Пентхауса” нет? – шепотом осведомился Клайд Сиско у Пейта.
Пейт ответил, что нет, но он посмотрит, что тут можно придумать.
Обреченным безвылазно сидеть в своих комнатах – без телевизоров, прессы, телефонов – людям оставалось только играть в карты да в деталях обсуждать ход суда. Прогулка по коридору за льдом или бутылкой кока-колы становилась событием. Желающие ее совершить должны были записываться в очередь. Тоска и скука принимали угрожающие масштабы.
В обоих концах коридора солдаты охраняли темноту и одиночество, нарушаемые лишь эпизодическими вылазками присяжных к автомату по продаже воды.
Ко сну отходили рано, и поэтому, когда в шесть утра охранники начинали стучать в двери номеров, многие были уже на ногах, а некоторые даже одеты. В четверг на завтрак были поданы блинчики и колбаса. В восемь, заняв места в автобусе, присяжные с нетерпением ждали отъезда.

* * *

Уже четвертый День подряд вестибюль к восьми часам утра переполнялся людьми. Публика знала, что к половине девятого ни одного свободного места в зале найти будет невозможно. Празер открывал входные двери, люди начинали проходить под аркой металлодетектора мимо полицейских с цепкими взглядами и попадали наконец в зал, где черные занимали левую половину, а белое население – правую. Первый ряд Хастингс оставлял для Гвен, Лестера, детишек и прочих родственников. Эйджи и другие святые отцы сидели во втором ряду, вместе с теми из родни, которые не удостоились чести быть в первом. Помимо прочих забот, Олли еще распределял своих коллег на дежурства как в здании суда, так и за его пределами: бдение тоже требовало догляда. Сам лично он предпочитал находиться в здании, здесь было безопаснее, хотя все теле – и фотокамеры находились именно на лужайке.
Справа от Эйджи, через проход, сидели семьи и друзья двух жертв. Вели они себя пока спокойно.
За несколько минут до девяти в зал из небольшой примыкающей комнаты ввели Карла Ли. Кто-то из окружавших полицейских снял с него наручники. Широкой улыбкой приветствовав семью, Карл Ли уселся на свое место. Сели за свои столы защитник и обвинитель. В зале наступила тишина. В дверь, находившуюся за ложей присяжных, просунул голову Пейт и, удовлетворенный тем, что увидел, разрешил присяжным занять их кресла. После того как в зале вновь установился порядок, Пейт вышел к барьеру и обратился к залу:
– Прошу всех встать! Суд идет!
Марабу, задрапированный в свою излюбленную выцветшую и мятую черную мантию, тяжело опустился на судейский трон, дав присутствовавшим команду садиться. Поздоровался с присяжными, в деталях расспросил их о том, что случилось или не случилось вчера вечером, после того как они вышли из здания суда. Затем он повернул голову в сторону юристов:
– А где Масгроув?
– Он немного задержится, ваша честь. Но к началу мы готовы, – доложил ему Бакли.
– Пригласите следующего свидетеля, – распорядился Нуз.
В зал вошел патологоанатом из криминальной лаборатории, прохаживавшийся до этого по вестибюлю. Вследствие своей занятости он, как правило, был недоступен обыкновенным судебным заседаниям и ограничивался тем, что направлял жюри присяжных письменное заключение о причинах смерти. Но сейчас, поскольку речь шла о процессе Карла Ли Хейли, эксперт почел за благо явиться лично. По сути говоря, случай был самым простым за всю его практику: тела обнаружены на месте убийства, оружие, из которого стреляли, – там же, а пуль в телах столько, что их хватило бы и на дюжину человек. Кому еще могло быть непонятно, отчего умерли эти парни?
Однако окружной прокурор настоял на полном и тщательном патологоанатомическом обследовании, так что в четверг утром врачу пришлось занять свое место у микрофона, а на кронштейне укрепить фотографии процесса вскрытия тел и выполненные в цвете анатомические карты.
Чуть раньше в кабинете судьи Джейк попытался договориться с прокурором, но Бакли был непреклонен. Нет, сэр, жюри должно выслушать эксперта и узнать, как и отчего погибли жертвы.
– Давайте признаем, что смерть явилась результатом множественных ран, нанесенных пулями, выпущенными из винтовки “М-16”, – предложил четкую формулировку Джейк.
– Нет, сэр. Я должен воспользоваться своим правом доказать это, – упрямо заявил Бакли.
Вот это он и доказывал сейчас, объятый своим “стремлением к избыточному уничтожению”. На протяжении трех часов эксперт рассуждал о том, сколько пуль попало в Кобба, а сколько – в Уилларда, и какой вред причинила каждая пуля тому или иному органу, и каково было совокупное воздействие выстрелов на весь организм в целом. Взяв в руку яркий пластмассовый стержень, представлявший пулю, патологоанатом медленно продвигал ее по изображенным на картах тканям человеческого организма. Четырнадцать карт для Кобба, одиннадцать – для Уилларда. Бакли задавал вопросы, делал замечания, требовал уточнений.
– Ваша честь, защита полностью согласна с заключением о причине смерти, – каждые полчаса Джейк с отчаянием взывал к Нузу.
– Обвинение требует заслушать эксперта, – стоял на своем прокурор, и патологоанатом продолжал двигать пластиковую пулю дальше.
Джейк опускался в кресло, качал головой и смотрел на присяжных – на тех из них, кто еще не заснул.
Врач закончил показания к полудню, и утомленный, потерявший всякую способность соображать Нуз наградил присутствовавших за терпение двухчасовым перерывом на обед.

* * *

В каждом небольшом южном городке можно встретить ребенка, помешанного на желании как можно быстрее разбогатеть. Он был как раз из таких. В пять лет он уже торговал на улице лимонадом, требуя двадцать пять центов за стопятидесятиграммовый стаканчик воды, подкрашенной сиропом. Он прекрасно знал, какая это на самом деле гадость, но он также знал и то, что взрослые восхищаются его предприимчивостью. Он был первым мальчишкой со своей улицы, приобретшим в рассрочку газонокосилку и стучавшимся в феврале в соседские двери, предлагая подготовить газон к лету. Первым из ребят он купил себе и велосипед, на котором развозил утреннюю и дневную почту. В августе он продавал пожилым леди поздравительные открытки к Рождеству. В ноябре он разносил по домам пирожки с фруктовой начинкой. По воскресеньям, в то время, пока его сверстники смотрели мультфильмы, он стоял на импровизированном рынке у здания суда и торговал жареными каштанами и кукурузой. В двенадцать лет он открыл счет в банке. У него был собственный банкир. Когда ему исполнилось пятнадцать, он заплатил наличными за новенький пикап – в тот самый день ему как раз выдали водительские права. К грузовичку он вскоре купил и прицеп и наполнил его всевозможным садовым инвентарем. Во время футбольных матчей он продавал спортивные майки. Он был ловким пронырой. Он готовился стать миллионером.
В Клэнтоне его знали под именем Хинки Майрик, шестнадцати лет. Он нервно расхаживал по вестибюлю, дожидаясь, когда Нуз объявит перерыв, и, как только полицейские раскрыли двери зала, он тут же рванул внутрь. Из опасения лишиться драгоценного места почти никто из публики не решился пойти пообедать. Только очень немногие, встав в полный рост и предупредив окружающих, что данное место занято на целый день, позволяли себе выйти. Большинство же предпочитали лично охранять собственные кресла и стоически переносили муки голода.
Хинки никак не мог пройти мимо такой возможности. Он давно уже научился распознавать, что в данную минуту человеку нужно. Поэтому в четверг, точно так же, как и за день до этого, по центральному проходу зала заседаний он покатил магазинную тележку с широким выбором сандвичей и даже горячими вторыми блюдами в пластиковых коробочках. Расхваливая свой товар, он направо и налево передавал пакеты и коробки, толкая тележку от передних рядов к задним. Хинки был безжалостным охотником за скальпами: кусок белого хлеба с двумя салатными листьями шел за пару долларов, хотя реальная его цена всего восемьдесят центов. Кусок цыпленка и несколько фасолин в пластиковой коробочке Хинки продавал за три доллара, получая с каждой проданной порции прибыль в размере доллара семидесяти пяти центов. Жестянка с прохладительным напитком – полтора доллара. Однако люди с радостью платили эти сумасшедшие деньги: ведь они сохраняли за собой свои места. Не дойдя и до четвертого ряда, Хинки уже распродал весь товар и теперь принимал заказы у тех, кто не успел перекусить. Сейчас героем момента был только он.
С нацарапанными на клочке бумаги заказами Хинки стремглав вылетел из здания, пересек лужайку, промчавшись через лагерь сторонников Карла Ли, и ворвался к Клоду. Не теряя ни секунды, он метнулся в кухню, сунул повару банкноту в двадцать долларов и бумажку с названиями блюд. Стоя рядом. Хинки нервно посматривал на часы. Повар двигался медленно. Пришлось дать ему вторую двадцатку.
Начавшийся процесс принес Клоду волну такого процветания, о которой он и мечтать никогда не мог. Завтрак и обед в его маленьком кафе превратились в событие для десятков голодных людей, вынужденных стоять на жаре в очереди, дожидаясь, пока освободится столик. В понедельник, после того как объявленный судьей перерыв на обед закончился, Клод обыскал весь город в надежде найти лишний складной стол и к нему комплект стульев. К ужину проходы между столиками в зале исчезли, официантки продвигались по залу как рыбки в аквариуме. Почти все посетители были чернокожими.
Единственной темой разговоров был процесс. В среду проклинали состав жюри. В четверг объектом ненависти стал прокурор.
– Я слышал, он собирается баллотироваться в губернаторы.
– Он демократ или республиканец?
– Демократ.
– Без поддержки черного населения ему не победить, во всяком случае, в нашем штате.
– Да, и похоже, что после этого суда сторонников у него не прибавится.
– Надеюсь, он одумается.
– Он больше смахивает на республиканца.
До начала процесса перерыв на ленч в Клэнтоне начинался без десяти двенадцать, когда молоденькие, загорелые, привлекательные, по-летнему одетые секретарши вставали из-за своих столов в банках, конторах, страховых компаниях и выходили на улицы. Во время этого перерыва они успевали обежать с поручениями всю площадь. Зайти на почту. Заглянуть в банк. Заскочить в магазин. Большинство из них покупали еду в китайском ресторанчике и съедали ее на скамейках в тени деревьев, окружавших здание суда. Они подолгу сплетничали, встретив подруг. В полдень зеленая лужайка привлекала к себе больше красавиц, чем конкурс “Мисс Миссисипи”. Это стало неписаным правилом в городе: девушки уходили на обед первыми и могли не возвращаться в свои офисы до часу дня. Мужчины появлялись позже, в двенадцать, и восторженными взглядами следили за порхавшими тут и там юными существами.
Но с началом процесса все переменилось. Деревья и зонтики от солнца оказались на территории военной зоны. С одиннадцати до часу кафе были переполнены солдатами и приезжими – теми, кому не досталось места в зале суда. Китайский ресторанчик оккупирован какими-то чужаками. Девушки бегали с поручениями, а ленч съедали у себя за столами.
Банкиры и другие “белые воротнички” собирались в чайной. Процесс обсуждался главным образом с точки зрения широкой огласки, которую получило дело; говорили также и о том, в каком виде предстает город в глазах общественности. Особой темой был Клан. Ни у кого из посетителей не было знакомых, как-то связанных с Кланом, в Миссисипи все о нем давно забыли. Журналисты в него прямо-таки влюбились, и для внешнего мира Клэнтон, штат Миссисипи, превратился в столицу Ку-клукс-клана. Клан ненавидели за то, что он был здесь. Прессу – за то, что она притягивала его сюда.
В кафе в четверг на ленч предлагалось следующее меню: свинина, жаренная по-деревенски, салат из репы, печеный картофель, кукуруза со сметаной, жареные овощи. Делл разносила подносы с едой по помещению, которое как-то делили между собой местные жители, приезжие и национальные гвардейцы. Прежнее правило – не общаться с теми, кто носит бороды или говорит с чужим выговором, – соблюдалось еще строже, чем раньше, и для общительного, дружелюбного человека это было настоящим испытанием – не ответить на улыбку или обращение постороннего. Презрительное высокомерие пришло на смену былому радушию, с которым встречали первых гостей города, начавших приезжать вскоре после гибели Кобба и Уилларда. Слишком уж много журналистских ищеек изменило священным узам гостеприимства, с оскорбительной прямотой публикуя в своих листках несправедливые отзывы об округе и его жителях. Просто удивительно, как это им удавалось через сутки после прибытия превращаться в знатоков места, где никогда раньше они не были, в строгих судей людей, которых они ни разу до этого не видели.
Местные с пренебрежением наблюдали за тем, как писаки, подобно умалишенным, носятся по площади за шерифом, за прокурором, за адвокатом да за кем угодно, кто, по их мнению, может располагать хоть какой-то информацией. Они видели, как репортеры, сбиваясь в волчью стаю, ждут в нетерпении у задних дверей суда того момента, когда будут выводить обвиняемого. Как бы им хотелось наброситься на него! Однако Хейли вечно окружали полицейские, и сам он не обращал на прессу ровным счетом никакого внимания. Все их до смешного одинаковые вопросы он слышал уже не раз и успел выучить их наизусть. С негодованием жители смотрели, как телевизионщики провожали своими камерами каждого попадавшего в их поле зрения куклуксклановца или черного активиста, выискивая при этом самых экстремистски настроенных, с тем чтобы потом подать эти крайние настроения как норму жизни в городе.
И в их взглядах читалась ненависть.
– Что это за оранжевая дрянь размазана у нее по лицу? – спросил Тим Нанли, кивая на репортершу, сидящую за столиком у окна.
Набив рот едой, Джек Джоунз поднял голову.
– По-моему, они пользуются этой гадостью при съемках. Тогда на экране телевизора лицо ее будет выглядеть белым.
– Да оно и так белое.
– А на экране оно белым не будет, пока его не вымажешь оранжевым.

Предыдущая страница 28 Следующая страница


29 Джон Гришем

Нанли это не убедило.
– Чем же тогда должны пользоваться ниггеры? На этот вопрос никто не смог дать ответа.
– Ты видел ее во вчерашних новостях? – спросил его Джек Джоунз.
– Нет. Откуда она?
– Мемфис, четвертый канал. Вчера она брала интервью у матери Кобба и, конечно, давила на нее до тех пор, пока бедная женщина не расплакалась. Так что показали они только слезы. Это отвратительно. А позавчера она беседовала с каким-то куклуксклановцем из Огайо – тот рассуждал о том, что нам здесь, в Миссисипи, нужно делать. Хуже ее среди них нет.

* * *

Свою речь против Карла Ли обвинение закончило во второй половине четверга. После обеда Бакли поставил к микрофону Мерфи. Выворачивающая душу процедура, в ходе которой зал вынужден был вслушиваться в почти бессвязную речь больного человека, длилась целый час.
– Успокойтесь, мистер Мерфи, – уже в сотый раз обращался к свидетелю прокурор.
Однако тот продолжал нервничать, пил воду. Он старался по большей части утвердительно кивать или отрицательно качать головой при соответствующих вопросах, но для протоколистки суда это было сущим мучением.
– Я не поняла, – то и дело говорила она, сидя спиной к свидетельскому креслу.
Тогда Мерфи начинал говорить, и становилось еще хуже. Глухие согласные, такие как “п” или “т”, у него совсем не выходили: он начинал пыхтеть, шипеть, с губ летела слюна.
– Не понимаю, – беспомощно развела руками протоколистка.
Бакли вздохнул. Присяжные добросовестно боролись со смехом. Половина присутствовавших грызла ногти, чтобы не расхохотаться.
– Не могли бы вы повторить? – обратился к свидетелю Бакли с терпением, которому и сам изумился.
– П-п-п-п-прошу извини-т-т-т-ть.
На Мерфи было жалко смотреть.
В конце концов удалось установить, что он, сидя на ступенях боковой лестницы, расположенной напротив той, где были убиты Кобб и Уиллард, пил кока-колу. Внезапно он заметил, что из каморки под лестницей, футах в сорока от него, вышел какой-то чернокожий. В тот момент Мерфи еще ничего не подозревал. Через несколько секунд по лестнице начали спускаться те парни, и чернокожий, выпрыгнув вперед, открыл стрельбу и стал хохотать и что-то выкрикивать. Выпустив, наверное, всю обойму, он бросил винтовку и убежал. Да, это был тот самый человек, который сидит справа от него. Чернокожий, конечно.
Слушая Мерфи, Нуз, должно быть, протер дырки в стеклах своих очков. Когда Бакли наконец уселся, судья с отчаянием посмотрел на Джейка.
– Перекрестный допрос? – с болью в голосе спросил он.
С блокнотом в руке Джейк встал из кресла. Протоколистка смотрела на него с ужасом. Гарри Рекс шипел ему в спину, как змея. Эллен прикрыла глаза. Сложив руки на груди, в адвоката внимательными взглядами впились присяжные.
– Не делай этого, – прошептал ему Карл Ли.
– Нет, ваша честь, у нас нет вопросов.
– Благодарю вас, мистер Брайгенс. – Нуз с облегчением перевел дыхание.
Следующим свидетелем был Рэди – следователь из полицейского управления. Он поставил присяжных в известность о том, что в каморке под лестницей была найдена пустая банка из-под кока-колы с отпечатками пальцев, соответствующими отпечаткам Карла Ли Хейли.
– В банке ничего не оставалось? – драматическим голосом спросил Бакли.
– Она была абсолютно пуста.
Хороший вопрос, подумал Джейк. Значит, ему хотелось пить. Дожидаясь машины Кеннеди, Освальд успел съесть цыпленка. Нет, к этому свидетелю у него тоже нет вопросов.
– У нас остался последний свидетель, ваша честь, – торжественно объявил Бакли ровно в четыре часа дня. – Де Уэйн Луни.
Опираясь на костыль, Луни шел через зал, направляясь к свидетельскому креслу. Перед тем как сесть, он снял с пояса кобуру с револьвером и передал ее Пейту.
Бакли с гордостью следил за ним.
– Будьте добры сообщить суду ваше имя, сэр.
– Де Уэйн Луни.
– И ваш адрес?
– Клэнтон, штат Миссисипи, Беннингтон-стрит, тысяча четыреста шестьдесят восемь.
– Сколько вам лет?
– Тридцать девять.
– Где вы работаете?
– В управлении полиции округа Форд.
– В какой должности?
– Дежурного.
– Кем вы были до понедельника двадцатого мая?
– Заместителем шерифа.
– Вы были на дежурстве?
– Да. Я отвечал за доставку двух обвиняемых из камеры городской тюрьмы в суд и обратно.
– Кто были эти двое обвиняемых?
– Билли Рэй Кобб и Пит Уиллард.
– Во сколько вы вывели их из зала суда?
– Что-то около половины первого, по-моему.
– Кто был вместе с вами?
– Маршалл Празер. Вдвоем мы должны были обеспечить транспортировку обвиняемых. В зале суда были и другие полицейские, а двое-трое к тому же ждали нас на улице, у задней двери. Но вся ответственность лежала на нас с Маршаллом.
– Что было после того, как слушание закончилось?
– Мы тут же надели на Кобба и Уилларда наручники и вывели их из зала. Пару минут мы пробыли вон в той небольшой комнатке, – Луни кивнул на дверь в стене, – а потом Празер стал спускаться по лестнице.
– Далее?
– Мы направились за ним. Первым – Кобб, потом Уиллард, последним шел я. Празер уже был внизу, он ждал нас у дверей.
– Так, сэр. Дальше?
– Когда Кобб уже почти спустился, раздалась стрельба. Я в этот момент находился на площадке и в первое мгновение никого не увидел. Инстинктивно я шагнул вперед. Внизу, у каморки под лестницей, стоял мистер Хейли с винтовкой в руках. Пулями Кобба отбросило назад, на Уилларда, оба закричали, падая, и попытались заползти по ступеням на площадку, туда, где стоял я.
– Так, сэр. Опишите, что вы видели.
– Можно было слышать, как свистели летящие рикошетом от стен пули. Более громких выстрелов я, пожалуй, в жизни не слышал, мне казалось, что стрельба никогда не кончится. Парни бились и корчились на ступенях лестницы, кричали и стонали от боли и страха. Они были в наручниках, вы же знаете.
– Так, сэр. А что было с вами?
– Я уже говорил, по-моему, что вниз спуститься так и не смог. Думаю, что одна из срикошетировавших пуль попала мне в ногу. Я попытался подняться на пролет выше, а уж там нога отказалась мне повиноваться.
– И что же стало в конце концов с вашей ногой?
– Ее отрезали. – Луни произнес это настолько невозмутимо, что можно было подумать, ему каждый месяц ампутируют конечности. – Чуть ниже колена.
– Вы хорошо рассмотрели человека, державшего в руках оружие?
– Да, сэр.
– Можете ли вы опознать его в присутствии присяжных?
– Да, сэр. Это мистер Хейли, вот он сидит. Было бы абсолютно логично, если бы свидетельские показания Луни на этом закончились. Говорил он коротко, только суть, держался с достоинством и ни секунды не колебался при опознании. До последнего момента присяжные внимательно слушали каждое его слово. Однако Бакли вместе с Масгроувом извлекли откуда-то огромные, выполненные в цвете схемы здания суда и развесили их перед жюри. Луни пришлось, ковыляя, расхаживать возле схем, прослеживая путь жертв от выхода из зала до последних ступенек лестницы.
Джейк морщил лоб и тер переносицу. Нуз в который уже раз занялся очками. Присяжные начали ерзать.
– Перекрестный допрос, мистер Брайгенс? – спросил наконец Нуз.
– Всего несколько вопросов, – ответил ему Джейк в тот момент, когда Масгроув выносил мусор из зала.
– Мистер Луни, скажите, на кого смотрел Карл Ли, когда стрелял?
– На парней, насколько я мог судить.
– А на вас он смотрел?
– Ну, видите ли, мне не хотелось тратить время на то, чтобы установить с ним визуальный контакт. Я ведь двигался в противоположном от Хейли направлении.
– То есть в вас он не целился?
– О нет, сэр. Целился он только в парней. В них и попал.
– Что он делал во время стрельбы?
– Орал и хохотал как сумасшедший. Самая жуткая вещь, которую мне приходилось слышать, он был похож на настоящего психа или что-то в этом роде. И знаете, я навсегда запомню: выстрелы, свистящие пули, крики парней, и на этом фоне – его громкий безумный смех.
Ответ свидетеля был великолепен. Джейку с большим трудом удалось сдержать торжествующую улыбку. Вместе с Луни он отрабатывал эту сцену, наверное, сотни раз, и она получилась так, как задумывалось. Каждое произнесенное слово было исполнено силы и убедительности. Листая бумаги, Джейк бросал незаметные взгляды на присяжных. Все они уставились на Луни, постигая смысл его ответа. Джейк небрежно писал что-то на листке бумаги, нечто абсолютно незначительное – ему нужна была пауза, чтобы задать самые важные вопросы процесса.
– Значит, мистер Луни, Карл Ли Хейли ранил вас в ногу?
– Да, сэр.
– Вы считаете, что таково было его намерение?
– Нет, сэр. Просто несчастный случай.
– Хотите ли вы, чтобы он был наказан за этот несчастный случай?
– Нет, сэр. Я не испытываю никаких дурных чувств по отношению к мистеру Хейли. Он сделал то, что сделал бы я, будь я на его месте.
Бакли вздрогнул в своем кресле. Ручка выкатилась из его пальцев. Он горестно смотрел на своего главного свидетеля.
– Что вы хотите этим сказать?
– Я хочу сказать, что не виню его за то, что он сделал. Те двое изнасиловали его маленькую дочь. У меня у самого есть дочка. Если кто-то вздумает наброситься на нее, он и дня не проживет. Я пристрелю его как бешеную собаку, я сделаю то же, что и Карл Ли. Нам следовало бы наградить его.
– Хотите ли вы, чтобы присяжные осудили его? Подпрыгнув, Бакли заревел:
– Протестую! Протестую! Такие вопросы задавать нельзя!
– Нет! – выкрикнул Луни. – Я не хочу, чтобы его осуждали. Он – герой. Он…
– Прекратите свой ответ, мистер Луни, – завопил Нуз. – Не отвечайте далее!
– Протестую! Протестую! – Стоя на цыпочках, прокурор вытягивал шею.
– Он герой! Отпустите его! – рявкнул Луни.
– К порядку! К порядку! – воззвал Нуз, стуча молотком.
Бакли смолк. Луни тоже успокоился. Джейк спокойно сказал:
– Я снимаю свой вопрос.
– Прошу вас не обращать на этот вопрос внимания, – обратился к присяжным судья.
Улыбнувшись жюри, Луни заковылял к выходу.
– Можете вызвать следующего свидетеля. – Нуз снял очки.
Медленно поднявшись, Бакли драматическим голосом ответил:
– Ваша честь, больше свидетелей у обвинения нет.
– Хорошо. – Нуз повернулся к Джейку: – Вижу, мистер Брайгенс, вы хотите сделать какое-то заявление, если не два?
– Да, ваша честь.
– Отлично. Тогда пройдем в кабинет.
Отпустив присяжных с теми же инструкциями, что и накануне, судья объявил перерыв до девяти утра.

Глава 37

Джейк проснулся в темноте с ощущением легкого похмелья и головной болью, вызванной отчасти усталостью и “Коорсом”, отчасти далеким, но въедливым звоном, доносящимся от входной двери, – как если бы кнопка звонка была намертво вдавлена в стену чьим-то крепким большим пальцем. Подойдя в ночной рубашке к двери, Джейк распахнул ее и попытался сфокусировать взгляд на двух фигурах, стоявших на крыльце. Оззи и Несбит – сработало наконец в мозгу.
– Чем могу служить? – Он распахнул дверь шире, приглашая их войти.
– Они собираются убить тебя сегодня, – сказал Оззи.
Джейк сел на диван, принялся тереть виски.
– Может, им это и удастся.
– Джейк, я говорю серьезно. Они запланировали твое убийство.
– Кто?
– Клан.
– Микки-Маус?
– Да. Позвонил вчера, сказал, что-то готовится. Позвонил полчаса назад, сказал, что счастливчиком назначили тебя. Сегодня большой день. Сегодня они будут развлекаться. Утром в Лойдсвилле состоятся похороны Стампа Сиссона, а потом начнется – око за око, зуб за зуб.
– Почему меня? Почему бы им не прикончить Бакли, или Нуза, или еще кого-нибудь, кто больше заслуживает?
– Боюсь, у нас мало времени, чтобы рассуждать сейчас на эту тему.
– Какой способ они изобрели на этот раз?
– Он не сказал.
– А он знает?
– Деталей было мало. Он просто сообщил нам, что они попытаются сделать это сегодня в течение дня.
– Что же остается мне? Сдаваться?
– Во сколько ты уходишь в офис?
– А сколько сейчас?
– Почти пять.
– Мне нужно принять душ и одеться.
– Мы подождем.
В половине шестого утра все трое вошли в офис Джейка и закрыли входную дверь на замок. В восемь под балконом выстроился взвод солдат – они ждали. В окне второго этажа здания суда виднелись две головы – Гарри Рекса и Эллен. Солдаты окружили плотным кольцом Джейка и находившихся по его бокам Оззи и Несбита, вся группа направилась через Вашингтон-стрит к суду. Рыскающие повсюду, как гиены, репортеры явно что-то почуяли и устремились следом.

* * *

В двух кварталах к северо-востоку от центра, у подножия самого высокого в Клэнтоне холма, у давно заброшенной колеи железной дороги, находилась старая мельница. Мимо нее проходила изрытая оспинами рытвин улица, которая после пересечения с Седар-стрит становилась более широкой и более приличной и, устремляясь далее вниз и соединяясь с Куинси-стрит, превращалась в восточную границу центральной площади города.
Наблюдатель, занявший свою позицию на чердаке заброшенной мельницы, имел возможность четко, хотя и в некотором удалении, видеть тыльную часть здания суда. Скорчившись в темноте, человек смотрел в оптический прицел через небольшое слуховое оконце, уверенный в том, что сам он остается для всего мира невидимым. Поддерживать эту уверенность помогали виски и трубочка прицела – в течение получаса, с половины восьмого до восьми, он успел приложиться к тому и к другому уже неоднократно. В восемь его глаз заметил возле дома этого защитника ниггеров какую-то суету.
В кабине пикапа, спрятанного под навесом полуразрушенного склада, находившегося вплотную к мельнице, его ждал приятель. Двигатель был включен, мужчина за рулем одну за другой курил “Лаки страйк” в ожидании хлопков выстрелов охотничьего ружья.
Когда темная масса людей, двигавшихся от офиса адвоката, ступила на проезжую часть Вашингтон-стрит, снайпер забеспокоился. Он едва видел качающуюся голову своей жертвы в окружавшем ее зеленом море солдат, на пятки которым наступала толпа репортеров. “Ну, давай же, – подсказывало и торопило его виски, – расшевели-ка их”. Стараясь как можно тщательнее совместить перекрестие прицела с мишенью, человек нажал на спуск в тот самый момент, когда цель уже готова была перешагнуть порог задней двери здания суда.
Винтовочный выстрел прозвучал негромко, но четко. Половина окружавших Джейка солдат бросилась на землю, оставшиеся на ногах с силой толкнули его под навес над задней дверью. Один из охранников закричал от боли. Репортеры и телевизионщики распластались по земле, но камеры свои продолжали держать так, чтобы они фиксировали происходящее. Раненый схватился за шею, громко застонал. Последовал еще один выстрел, за ним – третий.
– Его ранили! – Несколько гвардейцев по-пластунски ползли к своему упавшему товарищу.
Джейк в это мгновение успел скрыться от пуль за стенами суда. В изнеможении он опустился на пол, закрыл лицо руками. Оззи стоял рядом и смотрел на то, что происходит во дворе.
– Его ранили в горло! – раздался чей-то голос.
Раненого подняли и понесли к джипу.
– Кто пострадал? – спросил Джейк, не отнимая от лица ладоней.
– Один из гвардейцев, – ответил Оззи. – С тобой все в порядке?
– Надеюсь. – Ощупав голову руками, Джейк принялся осматривать пол вокруг себя. – Где мой кейс?
– Валяется вон там, на земле. Сейчас его подберут.
Оззи снял с пояса рацию и резким голосом отдал несколько приказаний, что-то насчет того, чтобы всех людей направили к суду.
Снайпер спустился вниз, бросил винтовку за спинку сиденья, и через несколько минут пикап затерялся на проселочных дорогах. Им еще нужно было успеть на похороны.
Когда стало ясно, что выстрелов больше не будет, Оззи вышел на улицу к группе солдат. Несбит остался рядом с Джейком и спросил:
– Ну как ты?
Из-за угла вышел полковник и тут же разразился криками и бранью:
– Какого черта? Что здесь происходит? Мне послышались выстрелы!
– Макенвэйла ранили, – ответил ему кто-то.
– Где он?
– Повезли в больницу. – Сержант указал на удаляющийся по улице джип.
– Тяжело?
– Похоже, да. Пуля попала в горло.
– В горло! С чего это они выбрали его?
Ответа не последовало.
– Хоть кто-нибудь что-то видел?
– Судя по звукам, стреляли откуда-то со стороны холма, – повернулся к полковнику Оззи, указывая рукой вдоль Седар-стрит. – Может, стоит послать туда джип и посмотреть?
– Хорошая мысль.
Полковник принялся отдавать своим подчиненным команды, перемежая их ругательствами и непристойностями. С оружием наперевес гвардейцы разошлись по всем направлениям, готовые к схватке с невидимым противником, в поисках неизвестного убийцы. Когда солдаты принялись осматривать здание мельницы, стрелявший уже давно находился на территории соседнего округа.

* * *

Оззи поставил кейс на пол рядом с Джейком.
– Он в норме? – шепотом осведомился шериф у Несбита.
На лестнице, на том самом месте, где упали Кобб и Уиллард, стояли Гарри Рекс и Эллен.
– Не знаю. Он сидит так уже минут десять.
– Джейк, с тобой все в порядке? – громче спросил Оззи.
– Да, – медленно ответил Джейк, не раскрывая глаз.
Раненый находился вплотную к Джейку, слева. “Как глупо, а?” – успел он сказать, когда пуля разорвала ему горло. Он повалился на Джейка, хватаясь руками за шею, при каждом крике кровь толчками вытекала из раны. Джейк упал и этим спас свою жизнь.
– Он умер, да? – негромко спросил Джейк.
– Пока не знаем, – ответил ему Оззи. – Он в больнице.
– Он мертв. Я знаю, что он мертв. Я своими ушами слышал, как у него лопнуло горло.
Оззи бросил взгляд на Несбита, затем на Гарри Рекса. Светло-серый костюм Джейка местами был залит кровью. Сам Джейк этого еще не заметил, но всем остальным пятна бросались в глаза.
– Джейк, у тебя запачкан костюм, – проговорил наконец Оззи. – Давай-ка сходим к тебе, чтобы ты переоделся.
– Почему это так важно? – пробормотал Джейк.
Стоявшие вокруг переглянулись.
Делл и другие, высыпавшие из кафе, стоя на тротуаре, смотрели, как Джейка ведут через улицу, не обращая никакого внимания на неистовство репортеров. Оказавшись внутри, Гарри Рекс запер на ключ дверь, оставив охранников у входа. Джейк поднялся наверх.
– Может, займешься “Маргаритой”, Ро-арк? – обратился к Эллен Гарри Рекс. – Я пока побуду с ним.

* * *

– Нам пришлось сейчас немного поволноваться, судья, – проговорил Оззи, пока Нуз снимал пиджак и распаковывал свой кейс.
– В чем дело?
– Сегодня утром Джейка попытались убить.
– Что?! Когда?
– Примерно час назад, когда он направлялся из своего офиса сюда, в него кто-то стрелял. Похоже, из охотничьего ружья, с большого расстояния. У нас нет ни малейшего представления о том, кто это мог быть. Стрелявший промахнулся и попал в солдата. Тот сейчас в операционной.
– Где Джейк?
– У себя в офисе. Он потрясен.
– Могу представить, – с сочувствием заметил Нуз.
– Он просил вас позвонить ему, когда вы придете.
– Ну конечно.
Оззи набрал номер и передал судье трубку.
– Это Нуз, – сказал подошедший к телефону Гарри Рекс.
– Алло.
– С тобой все в порядке, Джейк?
– Не совсем. Боюсь, сегодня я не смогу присутствовать.
– Чем будешь заниматься? – заставил себя спросить Нуз.
– Я сказал, что не смогу прийти в суд сегодня. Не в состоянии.
– Ну, м-м… Джейк, а что же тогда делать всем нам?
– Меня это не волнует, честно говоря. – Джейк принялся за второй стакан “Маргариты”.
– Прости?
– Я сказал, меня это не волнует, судья. Мне все равно, что вы будете делать. Меня там не ждите.
Нуз посмотрел на трубку, покачал головой.
– Ты не ранен, Джейк? – с искренней тревогой спросил он.
– В вас когда-нибудь стреляли, судья?
– Нет, Джейк.
– А вы видели, как в человека попадает пуля, слышали, как он при этом кричит?
– Нет, Джейк.
– И на ваш костюм никогда не брызгала чужая кровь?
– Нет, Джейк.
– Не ждите меня там.
Несколько мгновений Нуз собирался с мыслями.
– Приходи, Джейк, нам нужно поговорить об этом.
– Нет. Из офиса я не выйду. На улице слишком опасно.
– Допустим, я объявлю до обеда перерыв. Может, к тому времени тебе станет лучше?
– К тому времени я буду пьян.
– Что?!
– Говорю, что напьюсь еще до десяти часов.
Гарри Рекс закрыл глаза. Эллен вышла в кухоньку.
– А когда ты собираешься протрезветь? – резко спросил Нуз.
Оззи и прокурор мерили друг друга взглядами.
– В понедельник.
– А как насчет завтра?
– Завтра суббота.
– Да, я знаю об этом, и я собираюсь продолжить рассмотрение дела завтра. Не забывай, ведь присяжным приходится быть оторванными от семей.
– Хорошо, к утру я буду готов.
– Слава Богу. Что мне сказать присяжным сейчас? Они сидят и дожидаются нас. Зал набит битком. Тебя ждет твой клиент. Что я скажу этим людям?
– Вы сочините что-нибудь, судья. Я в вас уверен.
Джейк положил трубку. Нуз недовольно пожал плечами – он не ожидал, что разговор окончится так быстро. Короткие гудки. Он протянул трубку Оззи.
Глядя в окно, его честь снял очки.
– Джейк сказал, что не придет сегодня.
Бакли промолчал, и это было в высшей степени не похоже на него.
– Ему действительно досталось, судья, – вступился за друга Оззи.
– Он что, пьет?
– Нет, это не для Джейка. Просто на него слишком подействовало то, что пуля, попавшая в находившегося рядом солдата, предназначалась ему, Джейку. Это кого хочешь расстроило бы, судья.
– Он хочет, чтобы мы объявили перерыв до завтрашнего утра, – сообщил Нуз прокурору, который только молча пожал плечами.

Предыдущая страница 29 Следующая страница


Пора убивать 30

* * *

Когда новость распространилась по городу, офис Джейка вновь подвергся настоящей осаде. Под выходящими на площадь окнами разбила свой лагерь пресса в надежде увидеть за стеклами что-нибудь или кого-нибудь. К дверям особняка то и дело подходили друзья, но газетчики ставили всех в известность, что Джейк заперся на ключ и никуда не выйдет. Нет, он не ранен.
В пятницу утром предполагалось заслушать показания доктора Басса. Вместе с Люсьеном Басс прошел в офис через заднюю дверь в начале одиннадцатого, а через несколько минут из этой же двери вышел Гарри Рекс и направился к винному магазину.
Разговор по телефону с Карлой получился очень тяжелым. Она плакала. Он позвонил жене после третьего круга коктейлей и с самого начала не смог найти с ней общего языка. Затем он говорил с ее отцом, сказал, что находится в безопасности, цел и невредим, что его охраняет чуть ли не половина национальной гвардии штата. “Успокойте ее, – попросил он своего тестя, – я позвоню еще раз, позже”.
Люсьен был вне себя. Он приложил нечеловеческие усилия для того, чтобы не дать Бассу в четверг вечером напиться – ведь тому утром выступать в суде. Теперь же, когда выяснилось, что выступать придется только в субботу, не было никакой возможности продержать психиатра в сухом состоянии два дня подряд. Люсьен размышлял о том, сколько вчера можно было бы выпить, и сожаление о потерянном даром времени наполняло его душу неистовым гневом.
Вернувшийся Гарри Рекс принес целый галлон спиртного. Вместе с Эллен они занялись приготовлением напитков, время от времени споря об ингредиентах. Ополоснув водой огромный кофейник, Эллен налила в него томатного сока и чудовищную дозу шведской водки. Гарри Рекс от души добавил туда же изрядную порцию какой-то наперченной приправы. Обойдя по кругу комнату для заседаний, он наполнил стаканы присутствовавших получившимся в результате составом.
Доктор Басс осушил свой стакан залпом и потребовал добавки. Люсьен и Гарри Рекс между глотками обсуждали, кто бы это мог стрелять. Эллен молча наблюдала за Джейком, сидевшим в углу и не сводившим взгляда с книжных стеллажей.
Зазвонил телефон. Гарри Рекс поднес трубку к уху. Внимательно и без слов выслушав сказанное, вернул трубку на место.
– Это Оззи. Раненому только что сделали операцию. Пуля застряла в позвоночнике. Врачи считают, что он останется парализованным.
В полном молчании каждый отпил из своего стакана. Они изо всех сил старались не обращать на Джейка никакого внимания. Джейк сидел, левой рукой потирая лоб, а правой вливая в себя стакан за стаканом. Мрачную тишину нарушил едва слышный стук в заднюю дверь.
– Поди посмотри, кто там, – приказал Люсьен, повернув голову к Эллен.
– Лестер Хейли, – доложила она, вернувшись через мгновение.
– Впусти его, – негромко сказал Джейк.
После того как мужчины познакомились, Лестеру предложили “Кровавую Мэри”. Лестер отказался, попросив чего-нибудь с виски.
– Отличная идея, – поддержал его Люсьен. – Я уже устал от этого компота. Пора послать за “Джеком Дэниэлсом”.
– Я не против, – откликнулся Басс, торопливо допивая свой стакан.
При виде Лестера Джейк изобразил на лице слабую улыбку, но тут же вновь вернулся к разглядыванию книжных полок.
Люсьен положил на стол стодолларовую купюру, и Гарри Рекс снова вынужден был выйти из дома.

* * *

Проснувшись через несколько часов, Эллен с удивлением обнаружила, что лежит на диване в кабинете Джейка. Кабинет был темен и пуст, в нем стоял едкий, ядовитый запах. Эллен с осторожностью пробиралась во мраке. Своего босса она нашла мирно похрапывавшим в “блиндаже” – на полу, под столом. В абсолютной темноте – не была зажжена ни одна лампа – она спустилась вниз по лестнице. В комнате для заседаний валялись разбросанные тут и там пустые бутылки, банки из-под пива, пластиковые стаканчики, картонные коробки, в которых продают жареную курятину. Часы показывали половину десятого вечера. Значит, она проспала пять часов.
Она могла остаться на ночь у Люсьена, но ей требовалось переодеться. Ее друг Несбит отвез бы ее в Оксфорд, но сейчас Эллен была абсолютно трезва. К тому же Джейку требовалась защита.
Закрыв за собой входную дверь на ключ, Эллен направилась к машине.
Она почти доехала до Оксфорда, когда в зеркало заднего вида заметила позади синие огоньки. Скорость у нее была, как обычно, семьдесят пять миль в час. Она притормозила у обочины, вышла и направилась к также остановившейся машине с синим маячком, на ходу расстегивая свою сумочку.
К ней приблизились двое.
– Вы пьяны, мэм? – спросил мужчина, сплевывая на землю табачную жвачку.
– Нет, сэр. Хочу найти свои права.
Чуть подавшись вперед, Эллен пригнулась, чтобы на сумочку падал свет фар. Неожиданный удар сбил ее с ног. Эллен почувствовала, как на нее набросили нечто похожее на тяжелое одеяло. Прочная веревка захлестнула верхнюю половину тела. Эллен начала дергаться и брыкаться, но пользы от этого было мало. Одеяло скрыло под собой ее голову и плечи. Веревку затянули до предела.
– Не дергайся, сука! Не шевелись!
Один из них вынул ключи зажигания, открыл багажник, в него бросили связанную Эллен и захлопнули крышку.
Со старого “линкольна” сняли синюю мигалку и подцепили его тросом к “БМВ”, уселись сами. Найдя съезд с автострады, они направили автомобиль Эллен по грунтовой дороге в сторону леса. В чаще дорога превратилась в две разбитые, наполненные жидкой грязью колеи, которые вывели похитителей на небольшую поляну, в центре которой горел большой крест, подожженный группой куклуксклановцев.
Двое прибывших быстро облачились в балахоны, скрыв лица под масками, и вытащили из багажника свою связанную жертву. Эллен бросили на землю, сорвали с нее одеяло. Ее начали пинать ногами, толкая к врытому в нескольких футах от креста деревянному столбу, лицом к которому ее в конце концов и привязали.
Эллен видела перед собой белые балахоны и островерхие колпаки. Она отчаянно пыталась выплюнуть изо рта кляп из обрывков пропахшего бензином одеяла. Но от этого она только давилась и кашляла.
Пылающий крест освещал поляну, посылая на тело девушки волны жара, ощущаемые все сильнее. Эллен боролась со столбом, испуская странные, сдавленные звуки.
От толпы балахонов отделилась фигура, приблизилась. Она слышала рядом с собой шаги и дыхание человека.
– Ты – влюбившаяся в черномазых потаскуха, – произнес резкий мужской голос, принадлежавший, судя по говору, выходцу со Среднего Запада.
Мужчина схватил ее сзади за воротничок белой шелковой блузки, рванул так, что на шее и плечах девушки остались только клочья материи. Руки ее, обнимавшие столб, были стянуты в кистях прочной веревкой. Вытащив из-под балахона длинный охотничий нож, человек стал им кромсать остатки блузы, швыряя их на землю.
– Ты – потаскуха, – повторял он. – Влюбившаяся в черномазых сука.
Эллен хотелось закричать, но из ее горла вырывались полузадушенные стоны.
На ее правом бедре он нащупал “молнию” короткой темно-синей юбки. Эллен попыталась оттолкнуть его ногой, но схваченные в коленях веревкой ноги были плотно прижаты к столбу. Уперев кончик ножа туда, где кончалась “молния”, мужчина сделал резкое движение рукой. Затем он сорвал с Эллен юбку.
Ударив ее ладонью по ягодицам, человек в балахоне одобрительно произнес:
– Неплохо, очень неплохо.
Мужчина отступил на шаг, любуясь своей работой. Эллен билась и извивалась, но была совершенно лишена возможности сопротивляться. Коротенькая комбинация едва доходила до середины бедер. Приняв картинную позу, куклуксклановец перерезал бретельки, взмахом ножа распорол тонкую ткань, сорвал ее и бросил в пламя креста. Через мгновение туда же полетел и бюстгальтер. Эллен дернулась, застонала громче. Обступавшие ее молчаливые люди сделали еще шаг вперед, остановившись футах в десяти.
Огонь набрал полную силу. По спине и обнаженным ногам Эллен поползли ручейки пота. Волосы цвета светлого меда разметались по шее и плечам. Засунув руку под балахон, человек достал оттуда кнут, которым погоняют вьючных животных, громко щелкнул им. Эллен вздрогнула. Мужчина отошел на несколько шагов назад, тщательно вымеряя взглядом расстояние до столба. Подняв кнут, он уставился на спину Эллен.
Внезапно самый высокий из стоявших полукругом мужчин сделал пару шагов вперед и покачал головой. Не было произнесено ни слова, но кнут исчез.
Взяв у первого нож, высокий приблизился к Эллен со спины, схватил рукой ее волосы. Один за другим отрезал он длинные локоны до тех пор, пока голова девушки не стала уродливо-голой. Роскошные волосы лежали небольшой кучкой у ее ног. Эллен была неподвижна, и только иногда слышался ее стон.
Куклуксклановцы расходились, направляясь к машинам. На сиденье “БМВ” вылили полканистры бензина, кто-то с расстояния бросил спичку.
Уверившись в том, что Клан покинул поляну, Микки-Маус выбрался из кустов. Он отвязал Эллен от столба и отнес на свободный от зарослей пятачок в стороне от поляны. Собрал остатки одежды, попытался прикрыть ими девушку. Когда “БМВ” догорел, Микки-Маус отправился к спрятанному в чаще автомобилю. Добравшись до Оксфорда, он из телефона-автомата позвонил шерифу округа Лафайетт.

Глава 38

Субботнее заседание суда было для Клэнтона делом необычным, но не из ряда вон выходящим, особенно когда рассматривалось предумышленное убийство и присяжные вынуждены были на время расстаться со своими семьями. Непосредственные участники процесса не возражали – так все скорее окончится.
Местные жители тоже не имели ничего против. Суббота – выходной, и для большинства жителей округа Форд это был единственный случай побывать в зале суда или же, если не посчастливится вовремя занять место, пошататься по площади, получая новости из самых первых рук. А потом, кто знает, может, опять случится какая-нибудь заварушка, на которую можно будет поглазеть.
В семь утра кафе в центре города были переполнены. За столиками сидели те, кто никогда не принадлежал к числу завсегдатаев. На каждого посетителя, которому досталось место, приходилось по два невезучих, кто вынужден был бродить по площади, ожидая своей очереди. Многие останавливались перед офисом Джейка в надежде увидеть человека, едва не павшего от пули убийцы. Хвастуны налево и направо бахвалились тем, что когда-то были клиентами великого человека.
В нескольких футах от них за своим рабочим столом сидел предмет сегодняшних переживаний сограждан, потягивая из стакана красный, как кровь, напиток, оставшийся с вечера. Между затяжками сигары Джейк глотал порошки от головной боли и растирал пальцами виски. “Забудь о солдате, – говорил он себе вот уже на протяжении трех часов. – Забудь о Клане, об угрозах, забудь обо всем, кроме суда и – что еще важнее – кроме доктора Басса”. Вполголоса Джейк пробормотал какую-то краткую молитву, что-то вроде: “Сделай, Господи, так, чтобы он был трезвым на свидетельском месте”. У.Т. и Люсьен просидели до самого вечера, споря и ругаясь за выпивкой, обвиняя друг друга в безудержном пьянстве, которое, дескать, и послужило причиной отлучения противника от любимой профессии. Дело близилось к потасовке, когда вмешался Несбит и отвез обоих на патрульной машине к Люсьену домой. Репортеры сгорали от любопытства при виде двух в стельку пьяных мужчин, которых из офиса адвоката Брайгенса вывел под руки полицейский и усадил в свою машину. Однако и в ней Люсьен, занявший заднее сиденье, и Басс, расположившийся на переднем, продолжали безостановочно сыпать проклятиями.
Джейк заставил себя еще раз просмотреть подготовленный Эллен шедевр по вопросу невменяемости обвиняемого. Разработанные ею вопросы к Бассу требовали лишь незначительных уточнений. Изучив резюме своего эксперта, Джейк пришел к выводу, что при всей его невыразительности оно должно будет удовлетворить суд. Все равно другого психиатра в радиусе восьмидесяти миль не было.

* * *

Бросив взгляд на окружного прокурора, Нуз с симпатией посмотрел на Джейка, сидевшего у двери и изучавшего портрет какого-то давно отошедшего в мир иной судьи. Портрет висел над головой Бакли.
– Как ты себя чувствуешь, Джейк? – тепло спросил его Нуз.
– Отлично.
– А как раненый гвардеец? – поинтересовался Бакли.
– Парализован.
Нуз, Бакли, Масгроув и Пейт одновременно уставились на какую-то точку лежавшего на полу ковра, в молчаливом сочувствии покачали головами.
– Где же твой клерк, Джейк? – Нуз взглянул на часы.
– Не знаю. – Джейк посмотрел на свои. – Жду с минуты на минуту.
– Ты готов?
– Безусловно.
– Зал готов, мистер Пейт?
– Да, сэр.
– Отлично. Пойдемте же.
Позволив присутствовавшим сесть, Нуз в течение десяти минут извинялся перед присяжными за потерянный день. Четырнадцать присяжных были единственными в округе Форд людьми, которым о событиях вчерашнего утра никто ничего не сообщил – это могло бы оказать на них нежелательное воздействие. Нуз рассуждал о непредвиденных обстоятельствах, которые иногда служат причиной подобных неприятных задержек. Когда он наконец выговорился, присяжные чувствовали себя абсолютно сбитыми с толку и хотели только одного – чтобы послали за очередным свидетелем.
– Можете пригласить своего первого свидетеля, – повернулся судья к Джейку.
– Доктор У.Т. Басс, – объявил тот. Бакли и Масгроув обменялись кривыми усмешками. Басс сидел в центре второго ряда, сразу за спинами семейства Хейли, рядом с Люсьеном. Поднявшись, он с шумом начал пробираться к проходу, наступая людям на ноги, в высоко поднятых руках держа свой кейс – тяжелый кожаный и абсолютно пустой. Слыша производимый психиатром шум, Джейк продолжал улыбаться присяжным.
– Клянусь… клянусь… – быстро говорил Басс в паузах, которые выдерживала Джин Гиллеспи, зачитывавшая текст присяги.
Мистер Пейт подвел У.Т. к свидетельскому креслу, должным образом проинструктировав говорить раздельно и четко в микрофон. Напуганный до смерти и мучимый похмельем Басс казался на удивление трезвым и самоуверенным. На нем был его самый дорогой костюм: серой шерсти, шитый на заказ. Туго накрахмаленная белоснежная сорочка и кокетливый красный галстук-бабочка придавали ему вид чуть ли не академический. Вылитый эксперт – только в чем? Несмотря на протесты Джейка, он надел ковбойские сапоги из кожи страуса, за которые заплатил больше тысячи долларов. Надевал он их в исключительных случаях, каких до сих пор было – не более десятка. На сапогах настоял Люсьен еще одиннадцать лет назад, во время разбирательства первого дела, в котором они оба хотели выставить обвиняемого ненормальным. Басс внял голосу друга, и обвиняемый в полном душевном здравии отправился в Парчмэн. Во втором деле Басс вновь надел их, и вновь по просьбе Люсьена. Второй обвиняемый тоже оказался в тюрьме. Люсьен почему-то считал сапоги талисманом, приносящим удачу.
Джейк был категорически против. “Но сапоги опять могут произвести впечатление на присяжных”, – спорил с ним Люсьен. “Только не баснословно дорогая кожа страуса”, – отвечал ему Джейк. “Они слишком тупы, чтобы понять разницу, – заметил на это Люсьен. – Эта деревенщина обязательно проникнется доверием к человеку в сапогах”, – продолжал убеждать он. “Отлично, – согласился наконец Джейк, – пусть надевает запачканные грязью охотничьи сапоги, которые более привычны местному жителю”. “Но ведь они не подойдут к моему костюму!” – воспротивился Басс.
Он уселся в свидетельское кресло, закинув ногу на ногу, покачивая носком сапога. Улыбнулся изящной форме носка, улыбнулся жюри. Страус, из чьей кожи сшиты сапоги, мог бы гордиться.
Подняв голову от своих записей, Джейк увидел возвышавшийся над барьером сапог Басса. Им любовался эксперт, он притягивал к себе взгляды присяжных. Джейк сделал нервное глотательное движение и предпочел заняться своими бумагами.
– Назовите, пожалуйста, ваше имя.
– Доктор У.Т. Басс. – Психиатр оторвал взгляд от своей обуви, многозначительно посмотрел на Джейка.
– Ваш адрес?
– Джексон, штат Миссисипи, Уэст-Кантербери, девятьсот восемь.
– Род занятий?
– Я врач.
– У вас есть лицензия на право практиковать в Миссисипи?
– Да.
– Когда она выдана?
– Восьмого февраля шестьдесят третьего года.
– Вы имеете право практиковать и в других штатах?
– Да.
– Где именно?
– В Техасе.
– А когда вы получили эту лицензию?
– Третьего ноября шестьдесят второго года.
– Какой колледж вы оканчивали?
– Степень бакалавра я получил в пятьдесят шестом году в Миллсэпс-колледже, а доктором медицины стал в шестидесятом в Центре медицинских исследований при Техасском университете в Далласе.
– Это официально признанное учебное заведение?
– Да.
– Кем оно учреждено?
– Советом по медицинскому образованию и учреждениям здравоохранения Американской медицинской ассоциации – зарегистрированной властями организации медицинских работников, а также комиссией по образованию при правительстве штата Техас.
Басс немного расслабился, поменял положение ног, выставив на обозрение публике левый сапог. Сидя в удобном вращающемся кресле, он раскачивался взад и вперед на виду у присяжных.
– Где и как долго вы проходили ординатуру?
– По окончании колледжа я в течение двенадцати месяцев работал ординатором в медицинском центре “Роки маунтин” в Денвере.
– Какая у вас основная медицинская специальность?
– Психиатрия.
– Объясните нам, что это значит.
– Психиатрия – это отрасль медицины, изучающая нарушения мозговой деятельности. Как правило, хотя и далеко не всегда, психиатрия имеет дело с аномалиями поведенческого аспекта человека, когда истинную суть этих аномалий установить не удается.
Первый раз за то время, что Басс просидел в кресле свидетеля, Джейк позволил себе вздохнуть с облегчением. Эксперт держался молодцом.
– А теперь, доктор, – прохаживаясь рядом с ложей присяжных, проговорил Джейк, – расскажите жюри о специальной подготовке, которую вы прошли в области психиатрии.
– Специальную подготовку по психиатрии я проходил в течение двух лет в качестве слушателя при Техасской клинике психических болезней – общепризнанном центре исследований в данной области. Я занимался клинической работой с психоневротическими и психическими больными. Изучал психологию, психопатологию, психотерапию и физиотерапию. Подготовка под руководством компетентных специалистов включала также психиатрические аспекты общей медицины, детскую психологию, психологию подростков и взрослых.
Сомнительно было, чтобы кто-нибудь из сидевших в зале понимал, о чем идет речь, но ведь перед ними выступал человек, внезапно оказавшийся гением, экспертом, – раз уж у него хватало ума и образованности на то, чтобы не запутаться во всех этих мудреных словах. Со своим галстуком-бабочкой и словарным запасом Басс завоевывал доверие аудитории, даже несмотря на ковбойские сапоги.
– У вас есть диплом Американской ассоциации психиатров?
– Конечно, – скромно признал Басс.
– В какой области он вам присужден?
– Психиатрии, само собой.
– Когда?
– В апреле шестьдесят седьмого.
– Что необходимо для того, чтобы получить такой диплом?
– Кандидат должен сдать устный и практические экзамены, а также письменный экзамен в присутствии членов ассоциации.
Глядя в свои записи, Джейк заметил, как Масгроув подмигнул прокурору.
– Доктор, являетесь ли вы членом каких-либо профессиональных объединении?
– Да.
– Назовите их, пожалуйста.
– Я член Американской медицинской ассоциации, Американской ассоциации психиатров и медицинской ассоциации штата Миссисипи.
– Сколько времени вы занимаетесь психиатрией?
– Двадцать два года.
Сделав три шага по направлению к судейскому столу, Джейк в упор посмотрел на внимательно слушавшего вопросы и ответы Нуза:
– Ваша честь, защита предлагает доктора Басса в качестве эксперта по психиатрии.
– Очень хорошо. Вы хотите задать вопросы свидетелю, мистер Бакли?
Окружной прокурор поднялся, держа в руке блокнот.
– Да, ваша честь, всего несколько вопросов.
Удивленный, но ничуть не обеспокоенный, Джейк занял место рядом с Карлом Ли. Эллен в зале так и не появилась.
– Как вы думаете, доктор Басс, вы являетесь экспертом в области психиатрии? – был первый вопрос Бакли.
– Да.
– Вы когда-нибудь преподавали психиатрию?
– Нет.
– У вас есть печатные работы по психиатрии?
– Нет.
– Если не книги, то, может быть, статьи?
– Нет.
– Если я вас правильно понял, вы член Американской медицинской ассоциации, член медицинской ассоциации штата и член Американской ассоциации психиатров?
– Да.
– Приходилось ли вам когда-нибудь занимать какие-нибудь должности в этих организациях?
– Нет.
– Вы занимаете в настоящее время какую-нибудь штатную должность в одной из клиник?
– Никакую.
– Включает ли в себя опыт вашей практической работы сотрудничество на профессиональной основе с федеральным правительством или правительством какого-либо штата?
– Нет.
Самоуверенность постепенно сходила с лица Басса, интонации становились все более сдержанными. Он бросил на Джейка быстрый взгляд – тот перелистывал бумаги.
– Доктор Басс, в настоящее время вы располагаете полнообъемной врачебной практикой?
Эксперт заколебался, бросил быстрый взгляд на сидевшего во втором ряду Люсьена.
– Я веду постоянный прием пациентов.
– Сколько у вас пациентов, и как часто вы их принимаете? – с доверительным видом поинтересовался Бакли.
– Ко мне обращаются пять – десять человек в неделю.
– То есть один-два в день?
– Примерно так.
– Это можно назвать полнообъемной врачебной практикой?
– Я занят работой настолько, насколько мне это доставляет удовольствие.
Бакли бросил свой блокнот на стол и повернулся к Нузу:
– Ваша честь, обвинение выступает против того, чтобы этот человек был привлечен к процессу в качестве эксперта-психиатра. Совершенно очевидно, что для этого он недостаточно квалифицирован.
Джейк вскочил с раскрытым ртом.
– Протест отклонен, мистер Бакли. Вы можете продолжать, мистер Брайгенс.
Собрав свои бумаги, Джейк направился к микрофону, отдавая себе отчет в том, насколько ловко противник бросил тень сомнений на его главного свидетеля. Басс сидел и тихо притопывал ногами.
– Доктор Басс, скажите, вы обследовали обвиняемого Карла Ли Хейли?
– Да.
– Сколько раз?
– Трижды.
– Когда было первое обследование?
– Десятого июня.
– Цель обследования?
– Определить психическое состояние обвиняемого на день обследования и на день совершения им убийства, то есть двадцатое мая.
– Где проводилось обследование?
– В здании тюрьмы округа Форд.
– Вы сами проводили обследование?
– Да. Нас было только двое – мистер Хейли и я.
– Сколько вы потратили времени на обследование?
– Три часа.
– Вы ознакомились с анамнезом?
– В общих чертах, я бы сказал. Мы долго говорили о прошлом обвиняемого.
– И что же вы узнали?
– Ничего примечательного, за исключением Вьетнама.
– А что о Вьетнаме?
Басс сложил руки на своем чуть выпиравшем вперед животе и нахмурился.
– Видите ли, мистер Брайгенс, как и все вьетнамские ветераны, с которыми мне приходилось работать, мистер Хейли тоже в значительной мере подвергся ужасному воздействию реальностей войны.
“Война – это ад”, – подумал Карл Ли. Он сидел и внимательно слушал.
Да, во Вьетнаме был ад. Там его ранили. Там он терял друзей. Убивал. Убивал многих. Убивал детей – вьетнамских детишек с винтовками и гранатами. Это было страшно. Ему хотелось бы навсегда забыть об этом, однако деться от мыслей было некуда, временами по ночам его мучили кошмары. Тем не менее он не чувствовал, что становится из-за всего пережитого тронутым, что сходит с ума. Не было у него такого ощущения и после того, как Кобб и Уиллард получили свое. Наоборот, он сознавал, что ему приятно от того, что те двое теперь мертвы. Это все равно что убить врага там, во Вьетнаме.
Как-то в камере Карл Ли выложил все Бассу – тот не обратил на эти слова особого внимания. Да и разговаривали они всего дважды, по часу, не более.
Карл Ли не сводил глаз с присяжных и с недоверием вслушивался в слова эксперта, объяснявшего, каким чудовищным потрясениям подвергся во Вьетнаме обвиняемый. Голос Басса поднялся по меньшей мере на октаву, когда он профессиональным языком излагал суть отпечатавшихся в мозгу Хейли вьетнамских впечатлений ничего не понимавшим в терминологии непрофессионалам. Звучало это все очень серьезно. Многолетние ночные кошмары, различные мысли – все это не так уж беспокоило самого Карла Ли, но, по словам Басса, выходило, что все это было проявлением душевного расстройства.
– Обвиняемый с легкостью шел на разговор о Вьетнаме?
– Не совсем так.
И Басс пускался в рассуждения относительно того, с каким трудом приходилось ему извлекать военные воспоминания из закомплексованного, перегруженного, возможно, очень неустойчивого подсознания мистера Хейли. Сам Карл Ли знал, что на деле все было иначе. Однако, ничем не выдавая удивления, он слушал, впервые в жизни задаваясь вопросом: может, он действительно немного не в себе?
Через час с войной было покончено, ее разрушительные для психики обвиняемого последствия досконально проанализированы. Джейк решил, что можно идти дальше.
– Доктор Басс, какие еще, помимо войны во Вьетнаме, события в жизни обвиняемого повлияли, по-вашему, на его ментальное состояние?
– Кроме изнасилования его дочери, другого события подобного рода я не обнаружил.
– Вы говорили об этом с Карлом Ли?
– Во время всех трех обследований и очень длительное время.
– Объясните присяжным, каким образом изнасилование дочери подействовало на мистера Хейли.
Басс провел пальцем по щеке, вид у него был несколько озадаченный.
– Честно говоря, мистер Брайгенс, кратко это объяснить невозможно.
Задумавшись, Джейк, по видимости, тщательно взвешивал заявление эксперта.
– Хорошо, не могли бы вы в таком случае сообщить жюри свои самые общие выводы?
С мрачным видом Басс кивнул:
– Я постараюсь.
Устав слушать У.Т., Люсьен переключил внимание на присяжных, стараясь встретиться взглядом с Клайдом Сиско, которому тоже надоели заумные речи эксперта, но очень понравились его сапоги. Краем глаза Люсьен наблюдал за ним, выжидая момент, когда Клайд поднимет голову.
В конце концов восторженный взгляд Сиско соскользнул с подметок сапог доктора Басса и переместился на Карла Ли, затем на Бакли, потом – на одного из репортеров, сидящего в первом ряду. Через несколько мгновений взор Клайда уперся в пожилого бородатого, с дикими глазами, человека, который когда-то заплатил ему восемьдесят тысяч наличными за исполнение гражданского долга, то есть за помощь жюри присяжных в вынесении должного вердикта. Глядя друг на друга, мужчины обменялись улыбками. “Сколько?” – спрашивали глаза Люсьена. Сиско сделал вид, что вслушивается в слова эксперта, но тут же снова повернул голову к Люсьену. “Сколько?” – беззвучно шевельнулись губы человека с бородой.
Сиско смотрел на Басса, размышляя о цене, которую обе стороны признали бы справедливой. Скосив глаза в сторону Люсьена, он почесал подбородок, затем провел пятерней по лицу и закашлялся. Кашлянув несколько раз, Клайд вновь принялся внимательно слушать показания психиатра.
“Пять сотен или пять тысяч?” – спрашивал себя Люсьен. Зная Сиско, нужно было исходить из пяти, а то и пятидесяти тысяч. Для Люсьена разницы не было никакой – он все равно заплатил бы требуемую сумму. Сиско этого заслуживал.
К половине одиннадцатого Нуз уже раз сто протер очки и выпил не менее десяти чашек кофе. Его мочевой пузырь настоятельно требовал опорожнения.
– Пора немного отдохнуть. Объявляю перерыв до одиннадцати.
Стукнув молотком о стол, он исчез за створками находившейся у него за спиной двери.
– Ну, как я? – нервно спросил Басс, следуя по пятам за Джейком и Люсьеном, поднимавшимися в библиотеку на третьем этаже.
– Все идет отлично, – отозвался Джейк. – Только не выставляй напоказ свои сапоги.
– Сапоги – это самое главное, – запротестовал Люсьен.
– Мне нужно выпить, – с отчаянием признался У.Т.
– И не думай об этом, – насторожился Джейк.
– Мне тоже, – поддержал собутыльника Люсьен. – Давай заглянем к тебе в офис, пропустим по одной.
– Отличная идея! – с воодушевлением воскликнул Басс.
– Забудь! – Джейка было трудно сбить. – Сейчас ты трезв и отлично справляешься с задачей.
– У нас целых полчаса, – заметил Басс, направляясь с Люсьеном к выходу из библиотеки.
– Нет! Не делай этого, Люсьен! – крикнул им вслед Джейк.
– Только по одной, – откликнулся тот, показывая Джейку указательный палец. – Только по одной.
– Одной вам еще ни разу не хватило.
– Пошли с нами, Джейк. Это приведет в порядок твои нервы.
– Только по одной, – повторил, как эхо, Басс, уже спускаясь по лестнице.

* * *

В одиннадцать Басс сам уселся в свидетельское кресло и остекленевшими глазами уставился на жюри. Он улыбался, ему хотелось хихикнуть. Но, зная о том, что вг первых рядах сидят художники, он старался как можно больше походить на настоящего эксперта. Выпивка его действительно успокоила.
– Доктор Басс, вам знаком тест по уголовной ответственности, составленный в соответствии с правилом М. Нотена?
– Безусловно! – с видом превосходства заявил психиатр.
– Не объясните ли вы это правило присяжным?
– Конечно. Правило М. Нотена является стандартом для уголовного законодательства штата Миссисипи, равно как и для законодательства пятнадцати других штатов. Оно было сформулировано в Англии в тысяча восемьсот сорок третьем году, когда человек по имени Дэниэл М. Нотен попытался совершить покушение на тогдашнего премьер-министра, сэра Роберта Пила. Однако по ошибке он убил секретаря премьер-министра Эдварда Драммонда. Во время судебного процесса было однозначно доказано, что М. Нотен страдал тем, что мы называем параноидальной шизофренией. Присяжные вынесли вердикт о невиновности на основании того, что человек не отдавал себе отчета в своих поступках. Подобную ситуацию впоследствии стали называть правилом, или случаем, М. Нотена. Это правило действует в Великобритании и шестнадцати наших штатах.
– Что означает правило М. Нотена?
– Это очень простое правило. Предполагается, что каждый человек находится в здравом уме, и для того чтобы адвокат мог строить свою защиту, исходя из того, что его клиент действовал в невменяемом состоянии, суду должны быть представлены доказательства, свидетельствующие о том, что обвиняемый сделал то, что он сделал, находясь в таком душевном состоянии, когда он не мог отдавать себе отчета о характере и сути совершаемого им акта, или же если он не мог знать, что поступает неправильно.
– Не могли бы вы выразиться яснее?
– Хорошо. Если обвиняемый не способен отличить добро от зла, он должен быть признан психически ненормальным.
– Уточните, что вы понимаете под психической ненормальностью.
– С медицинской точки зрения это ровным счетом ничего не значит. Это строго официальный термин, который определяет состояние разума личности.

Предыдущая страница 30 Следующая страница


31 Джон Гришем

Сделав глубокий вдох, Джейк ринулся дальше:
– А теперь, доктор, основываясь на данных обследования обвиняемого, скажите, пришли ли вы к каким-либо выводам относительно состояния разума Карла Ли Хейли на двадцатое мая сего года в момент совершения им убийства двух человек?
– Да, пришел.
– И каковы ваши выводы?
– Мое мнение заключается в том, – медленно начал Басс, – что обвиняемый полностью утратил связь с реальным миром после того, как его дочь была изнасилована. Когда увидел ее после изнасилования, он был не в состоянии узнать ее, а после того как кто-то сказал ему, что дочь его изнасилована двумя мужчинами, избита и едва избежала повешения, в мозгу мистера Хейли что-то замкнуло. Мое объяснение несколько упрощено, но так все и было. Что-то замкнуло. Он оторвался от реальности. “Их нужно было убить”, – вот что он сам сказал мне. Еще он говорил, что, увидев насильников в суде, он никак не мог понять, для чего это полицейские охраняют их. Он ждал, что кто-то из офицеров вот-вот вытащит свое оружие и накажет преступников. Но прошло несколько дней, а их никто так и не убил, поэтому Карл Ли посчитал, что люди ждут, когда это сделает он. То есть я хочу сказать, что мистер Хейли считал: в нашей системе обязательно должен быть человек, который убьет тех, кто надругался над его дочерью. Другими словами, мистер Брайгенс, разум его не воспринимал наши представления о жизни. Он очутился в другом мире. Он потерял ориентировку. Он был сломлен.
Басс сознавал, что говорит красиво. Теперь уже он обращался не к адвокату, а напрямую к жюри.
– На следующий день после изнасилования он отправился к дочери в больницу. Девочка едва могла говорить, у нее были сломаны челюсти, она страдала от боли, но все же смогла сказать отцу, что видела, как он бежит к ней через кусты, чтобы спасти, только почему же в самом конце он куда-то пропал? Вы можете себе представить, что испытал мистер Хейли, услышав такое? А позже она рассказала, как лежала и звала своего папочку, а те двое хохотали и говорили ей, что никакого папочки у нее нет.
Этих слов Джейк не слышал: изучая справки Эллен, он обнаружил, что ему осталось задать всего два вопроса.
– Я попрошу вас, доктор Басс, исходя из ваших обследований Карла Ли Хейли и диагноза его душевного состояния в момент стрельбы, сообщить присяжным, есть ли у вас более или менее профессионально обоснованное мнение относительно того, был ли Карл Ли в состоянии в те мгновения различать добро и зло?
– Такое мнение у меня есть.
– Сообщите нам его.
– В те минуты разум обвиняемого был абсолютно неспособен отличить хорошее от дурного.
– Есть ли у вас мнение, основанное на тех же факторах, относительно способности Карла Ли адекватно оценивать характер и суть производимых им действий?
– Да, есть.
– И какое же оно?
– Как эксперт в области психиатрии, я считаю, что мистер Хейли никоим образом не мог адекватно оценивать характер и суть производимых им действий.
– Благодарю вас, доктор. Больше вопросов у меня нет.
Собрав свои бумаги, Джейк с достоинством прошел к столу, за которым сидел Карл Ли. Он бросил взгляд на Люсьена – тот улыбался и одобрительно кивал. Посмотрел на присяжных: они задумчиво изучали Басса. Ванда Уомэк, симпатичная молодая женщина, послала Джейку едва заметную улыбку. Это был первый положительный знак, поданный ему из состава жюри после начала процесса.
– Пока идет неплохо, – прошептал Карл Ли.
– Да ты настоящий псих, приятель, – также шепотом ответил ему Джейк.
– Перекрестный допрос? – обратился Нуз к прокурору.
– Всего пару вопросов, – бросил тот, подходя к микрофону.
Джейк и в мыслях не мог себе представить, каким образом Бакли будет строить свой спор с экспертом по психиатрии, даже если этим экспертом был У. Т. Басс.
Однако Бакли и не собирался рассуждать о психиатрии.
– Доктор Басс, как ваше полное имя?
Джейк обмер. Был в этом вопросе какой-то отвратительный намек. Уж больно подозрительно выглядел прокурор.
– Уильям Тайлер Басс.
– А если короче?
– У.Т. Басс.
– Вы когда-нибудь были известны под именем Тайлер Басс?
Психиатр замялся.
– Нет, – выдавил он.
Джейка охватило чувство тревоги – как будто что-то острое вонзилось в живот. От подобного вопроса ничего хорошего ждать не приходилось.
– Вы уверены? – Брови Бакли высоко поднялись, выражая тем самым крайнюю степень недоверия.
Басс пожал плечами:
– Может, когда-то в юности.
– Понятно. Вы упоминали, что изучали медицину в Центре медицинских исследований Техасского университета?
– Совершенно верно.
– Где он расположен?
– В Далласе.
– В какие годы вы там учились?
– С пятьдесят шестого по шестидесятый.
– Под каким именем вы числились в списках студентов?
– Уильям Т. Басс.
Джейк сидел, окаменев от страха. Бакли что-то знал – что-то темное, известное только ему самому и Бассу.
– В студенческие годы вы когда-нибудь использовали имя Тайлер Басс?
– Нет.
– Вы уверены в этом?
– Полностью.
– Какой у вас номер по реестру социального страхования?
– 410-96-8585.
У себя в блокноте Бакли поставил какую-то галочку.
– А когда вы родились? – медленно выговаривая слова, спросил он.
– Четырнадцатого сентября тысяча девятьсот тридцать четвертого года.
– Как звали вашу мать?
– Джонни Элизабет Басс.
– Девичья фамилия?
– Скидмор.
Еще одна галочка. Басс с тревогой смотрел на Джейка.
– Место рождения?
– Кэрбондэйл, штат Иллинойс.
Новая пометка.
Можно было заявить протест – подобные вопросы к сути дела отношения не имели, и Нуз скорее всего протест бы поддержал, – однако ноги у Джейка сделались совсем ватными, суставы не подчинялись. Он боялся, что если начнет вставать и заговорит, то только выставит себя в смешном свете.
Посмотрев на свои галочки, Бакли на мгновение задумался. Весь зал замер в ожидании следующего вопроса, чувствуя, что он должен быть сокрушающим. Басс взирал на окружного прокурора, как приговоренный к расстрелу смотрит на своих палачей, надеясь и молясь в душе, чтобы пули его миновали.
Подняв голову, Бакли улыбнулся эксперту.
– Доктор Басс, вы когда-нибудь находились под судом за совершение уголовного преступления?
Отразившись от стен зала, прозвучавший в полной тишине вопрос всей своей неимоверной тяжестью рухнул на трясущиеся плечи Тайлера Басса. Ответ можно было прочесть в его бегающих глазах.
Карл Ли судорожно сглотнул и повернул голову к своему адвокату.
– Конечно, нет! – громким, отчаянным голосом выкрикнул Басс.
Бакли только кивнул и подошел к своему столу, где Масгроув почтительно передал ему какие-то бумаги.
– Вы уверены? – грозно спросил он эксперта.
– Да, уверен! – Басс не отрывал взгляда от листов в руке прокурора.
Джейк сознавал, что должен встать и сказать или сделать что-то, чтобы остановить готовый вот-вот обрушиться топор, но мозг его был парализован.
– Значит, уверены? – переспросил Бакли.
– Да, – подтвердил Басс, стиснув зубы.
– Вас никогда не осуждали за совершение уголовного преступления?
– Никогда.
– Вы также уверены в этом, как и во всех своих предыдущих показаниях?
Это была ловушка. Смертельный, гибельный вопрос, который неоднократно задавал и Джейк. Теперь же, услышав его от своего противника, Джейк понял, что с Бассом покончено. Как, впрочем, и с Карлом Ли.
– Безусловно, – с вызывающим высокомерием ответил Басс.
Бакли изготовился, чтобы нанести последний удар.
– Вы хотите сказать настоящему жюри присяжных, что это не вы семнадцатого октября тысяча девятьсот пятьдесят шестого года были осуждены в Далласе под именем Тайлера Басса за совершение уголовного преступления?
Свой вопрос Бакли задал, поглядывая время от времени то в свои бумаги, то на ложу присяжных.
– Это ложь, – тихо и неубедительно произнес Басс.
– Вы уверены в том, что это ложь?
– Очевидная и явная ложь.
– А вы в состоянии отличать ложь от истины, доктор Басс?
– Да, черт побери!
Нуз нацепил на переносицу очки и подался вперед.
Присяжные больше не раскачивались в своих креслах. Ручки репортеров замерли над блокнотами. Стоявшие вдоль задней стены зала полицейские вытянулись по стойке “смирно”, напряженно вслушиваясь.
Из пачки бумаг Бакли вытянул один лист и принялся вчитываться в него.
– Вы хотите сказать настоящему жюри, что это не вас семнадцатого октября тысяча девятьсот пятьдесят шестого года осудили за изнасилование?
Джейк знал, как важно сохранять спокойствие, невозмутимое выражение лица даже в самые драматические минуты процесса. Это было очень важно – дать присяжным возможность видеть уверенно-благожелательное лицо защитника. Джейк тысячи раз отрабатывал эту маску: все-отлично-и-я-полностью-контролирую-ситуацию; он сохранял ее в ходе многих процессов и в различных ситуациях, однако фраза “осудили за изнасилование” заставила его побледнеть. Боль и отчаяние, отразившиеся на лице Джейка, были без ошибки прочитаны по крайней мере семью парами глаз, устремленными на него из ложи.
Остальные изучали эксперта.
– Вы были осуждены за изнасилование, доктор? – спросил Бакли после длительного молчания в зале.
Ответа не последовало.
Стряхнувший остатки дремы Нуз подался в кресле по направлению к психиатру:
– Ответьте на поставленный вопрос, доктор Басс.
Не обращая внимания на слова его чести, Басс, глядя на окружного прокурора, проговорил:
– Вы вышли не на того человека.
Бакли фыркнул и подошел к Масгроуву, в руках которого были еще более внушительные на вид документы. Из большого белого конверта он достал листы, походившие на фотографии размером 8х10.
– Так вот, доктор Басс, у меня здесь есть несколько фотоснимков, сделанных в полицейском управлении Далласа одиннадцатого сентября тысяча девятьсот пятьдесят шестого года. Не хотите взглянуть на них?
Никакого ответа.
Бакли протянул снимки эксперту:
– Посмотрите, доктор Басс. Может, это освежит вашу память.
Басс медленно покачал головой, затем опустил ее и уперся взглядом в свои сапоги.
– Ваша честь, обвинение передает на рассмотрение суда эти копии, заверенные должным образом, согласно акту конгресса о доказательствах, фигурирующих в процессах по уголовным делам. Они имеют непосредственное отношение к обвинению, выдвинутому штатом Техас против Тайлера Басса, и получены законным образом через официальные источники города Далласа, штат Техас. Согласно представляемым документам, некто по имени Тайлер Басс признан уголовным судом штата Техас семнадцатого октября тысяча девятьсот пятьдесят шестого года виновным в совершении изнасилования. Мы в состоянии доказать, что Тайлер Басс и свидетель доктор У.Т. Басс являются одним и тем же лицом.
Масгроув вежливо вручил Джейку копию каждого документа.
– Будут ли какие-либо протесты относительно предъявления суду этих доказательств? – спросил Нуз, повернувшись к Джейку.
Нужна речь. Блестящее, глубоко прочувствованное объяснение, которое тронуло бы сердца присяжных, заставив их рыдать от жалости к Бассу и его пациенту. Но судебная процедура ничего подобного для данного момента не предусматривала. Какие могут быть протесты? Не имея сил встать, Джейк только покачал головой. Никаких протестов.
– Других вопросов у обвинения нет, – объявил залу Бакли.
– Может, у вас есть дополнительные вопросы, мистер Брайгенс?
За какую-то долю секунды Джейк просто не мог придумать ничего такого, что хоть чуть-чуть улучшило бы сложившуюся ситуацию. Жюри и так уже достаточно много услышало от эксперта по психиатрии.
– Нет.
– Очень хорошо. Доктор Басс, вы свободны.
Пройдя через створки в барьере, а затем по центральному проходу. Басс быстро покинул зал. Джейк с ненавистью смотрел ему в спину. Необходимо показать присяжным, как шокированы, как потрясены до глубины души адвокат и его подзащитный. Жюри должно понять, что бывший преступник занял место свидетеля обманом, о котором ни Хейли, ни Джейк и не подозревали.
Когда дверь за Бассом закрылась, Джейк обвел взглядом присутствовавших в надежде увидеть хотя бы одно ободряющее лицо. Но таких в зале он не нашел. Люсьен чесал бороду, не поднимая глаз от пола. Лестер сидел, сложив руки на груди, во взоре его читалось отвращение. Гвен плакала.
– Вызывайте вашего следующего свидетеля, – сказал Нуз.
Но Джейк все еще надеялся. В третьем ряду между преподобным Олли Эйджи и преподобным Лютером Рузвельтом сидел Норман Рейнфилд. Когда взгляды их встретились, Норман нахмурился и покачал головой, как бы говоря: “Я тебя предупреждал”.
Белая половина зала почти вся сидела в расслабленном состоянии, некоторые даже слали Джейку насмешливые улыбки.
– Мистер Брайгенс, вы можете вызывать своего следующего свидетеля, – вторично обратился к Джейку судья.
Зная, что делать этого не следовало бы, Джейк все же попытался встать. Колени подогнулись, обеими ладонями ему пришлось крепко упереться в стол.
– Ваша честь, – проговорил он высоким, пронзительным голосом, голосом побежденного, – не могли бы мы сделать перерыв до часу?
– Но, мистер Брайгенс, сейчас только половина двенадцатого.
Ложь была бы здесь очень к месту.
– Да, ваша честь, но наш следующий свидетель отсутствует и будет не раньше часа.
– Хорошо. Сделаем перерыв до часу. Юристов попрошу пройти ко мне в кабинет.
По соседству с кабинетом судьи находилась небольшая комната с автоматом для варки кофе, здесь судебные чиновники время от времени собирались посплетничать. Следующей по коридору была дверь в туалет. Джейк прикрыл ее за собой, заперся, снял пиджак, бросив его на пол. Затем он встал на колени перед унитазом, и через мгновение его вырвало.
Оззи стоял рядом с судьей и заставлял себя болтать о каких-то мелочах, в то время как окружной прокурор обменивался улыбками с Масгроувом. Все четверо ждали Джейка. Наконец, извинившись, он вошел в кабинет.
– Джейк, у меня плохие новости, – обратился к нему Оззи.
– Позвольте мне сесть.
– Час назад мне позвонил шериф округа Лафайетт. Твой клерк, Эллен Рорк, в клинике.
– Что произошло?!
– Вчера вечером она попала в руки Клана. Где-то по дороге в Оксфорд. Они привязали ее к столбу и издевались над ней.
– Как она сейчас?
– Состояние довольно стабильное, но серьезное.
– В чем дело? – поинтересовался Бакли.
– Мы еще не все знаем. Им удалось как-то остановить машину Эллен и затащить в лес. С нее сорвали всю одежду, чуть ли не наголо остригли. На теле обнаружены синяки и порезы, из чего в клинике заключили, что она была избита.
Джейк почувствовал новый позыв рвоты. Говорить он не мог. Растирая кончиками пальцев виски, он думал о том, как было бы здорово привязать Басса к дереву и бить, бить.
С сочувствием и пониманием Нуз смотрел на Джейка.
– Мистер Брайгенс, с вами все в порядке?
Джейк молчал.
– Давайте прервемся до двух. Нам всем не помешает отдохнуть, – заключил он.

* * *

Джейк медленно поднимался по ступенькам крыльца с пустой бутылкой из-под “Коорса” в руке, испытывая сильнейшее желание разбить ее о голову Люсьена. Но он знал, что тот удара бы не ощутил.
Люсьен бренчал кубиками льда в стакане и остановившимся взглядом смотрел вдаль, в направлении площади, на которой не было никого, за исключением национальных гвардейцев и группы подростков, неторопливо бредущих в сторону кинотеатра, где субботними вечерами шел удлиненный сеанс.
Оба молчали. Люсьен уставился в пространство. Басс был уже в сотнях миль от них.
Прошла минута-другая. Первым тишину нарушил Джейк:
– Где Басс?
– Уехал.
– Куда?
– Домой.
– Где его дом?
– Зачем это тебе?
– Я хотел бы увидеть его дом. Я хотел бы посмотреть на него самого в этом доме. Я бы с радостью избил бы его бейсбольной битой в его собственном доме.
Позвякивание льда о стекло.
– Не могу тебя в этом винить.
– Ты знал?
– Знал – что?
– Что он был осужден…
– Нет, черт побери! Никто не знал. Все записи были уничтожены.
– Не понимаю.
– Басс сказал мне, что все документы в Техасе были уничтожены через три года.
Джейк поставил бутылку на пол возле кресла. Взял грязный стакан, подул в него, бросил льда и налил виски.
– Может, ты рассказал бы мне все, Люсьен?
– Если верить Бассу, девчонке было семнадцать лет, она являлась дочерью известного далласского судьи. Он застал их в самый неподходящий момент, когда они занимались любовью на кушетке. Отец выдвинул такие обвинения, что Бассу было не отвертеться. Его признали виновным в изнасиловании. Но девчонка-то была в него влюблена! Они продолжали встречаться, она забеременела. Басс женился на ней, и вскоре судья получил красавца внука, своего первого. Старик, конечно, растаял и все документы приказал уничтожить.
Глядя на вечерние фонари, Люсьен поднес к губам стакан.
– Что было дальше?
– Басс сказал, что за неделю до окончания его учебы жена, которая вновь забеременела, и маленький сын погибли в железнодорожной катастрофе у Форт-Уорс. Вот тогда-то он начал пить и сломался.
– Раньше он никогда тебе об этом не рассказывал?
– Не нужно меня допрашивать. Я уже говорил, что ничего об этом не знал. Не забывай, я сам дважды усаживал его в свидетельское кресло. Знай я раньше то, что знаю сейчас, не допустил бы этого.
– Почему он тебе ничего не сказал?
– Думаю, Басс считал, что никаких бумаг не осталось. Не знаю. С технической точки зрения он прав – документов не существует. Но он действительно был осужден.
Джейк сделал большой глоток. Вкус у виски был отвратительный.
Минут десять они просидели молча. Тишину нарушали только прятавшиеся в темноте сверчки. Подошедшая к двери Салли осведомилась у Джейка, не хочет ли он что-нибудь съесть. Джейк поблагодарил и отказался.
– Что было после перерыва? – спросил Люсьен.
– Дал показания Карл Ли, и в четыре мы закончили. Психиатр прокурора еще не прибыл. Его заслушают в понедельник.
– Как Карл Ли?
– Так себе. Басс все испортил. Было видно, что присяжные прямо задыхаются от ненависти. Держался он очень скованно, а говорил так, будто репетировал речь перед зеркалом. Не думаю, чтобы он набрал у жюри много очков.
– А Бакли?
– Как с цепи сорвался. Орал на Карла Ли в течение часа. Но Карл Ли тоже хорош – вздумал посостязаться с ним в остроумии. Так они оба стояли и переругивались. Вряд ли кто-либо из них получил от этого удовольствие. Мне удалось чуть смягчить атмосферу на дополнительных вопросах – вот тогда он уже вызывал жалость и сострадание. Под конец едва не плакал.
– Это уже лучше.
– Да. Но его все равно осудят, разве не так?
– Уж я думаю.
– После того как мы закончили, он попытался отделаться от меня. Сказал, что я проиграл его дело, что он требует нового адвоката.
Подойдя к краю крыльца, Люсьен расстегнул “молнию” на брюках, прислонился к стене и оросил заросли кустов. Неряшливый и босой, он походил сейчас на жертву стихийного бедствия. Салли принесла ему новую порцию выпивки.
– Как там Ро-арк? – спросил он.
– Сказали, пока никаких перемен. Я звонил ей в палату, и сиделка ответила, что Эллен еще не может говорить. Завтра поеду к ней.
– Надеюсь, с ней все будет в норме. Она отличная девушка.
– Она настоящая ведьма, но очень хорошенькая. Это я во всем виноват, Люсьен.
– Ты ни в чем не виноват, Джейк. Мы живем в ненормальном мире, полном ненормальных людей. У меня такое ощущение, что ровно половина из них решила поселиться в округе Форд.
– Две недели назад подложили пачку динамита под окно моей спальни. Забили до смерти мужа моей секретарши. Вчера стреляли в меня и ранили солдата. Теперь они хватают мою сотрудницу, привязывают ее к какому-то столбу, издеваются над ней, и, пожалуйста, – она лежит в клинике с сотрясением мозга. Интересно, что будет дальше?
– Многие считают, тебе нужно сложить оружие.
– Я так и сделал бы. Готов хоть сейчас отправиться к суду, положить на ступеньки свой кейс и поднять вверх руки. Но кому сдаваться? Я не знаю, кто враг.
– Ты не можешь все бросить, Джейк. Ты нужен своему клиенту.
– К чертям клиента! Он хотел сегодня от меня отказаться.
– Ты нужен ему. Пока дело не кончилось, оно продолжается.

* * *

Голова Несбита наполовину свесилась из окна, и стекавшая по левой щеке слюна капала на букву “О” в инициалах шерифа округа, выведенных на дверце машины. На брюках расплылось темное пятно от вытекшего из банки пива. За две недели исполнения обязанностей телохранителя Несбит уже привык спать в патрульном автомобиле, охраняя адвоката черномазых, и даже комары не были ему помехой.
Через несколько минут после того, как суббота плавно перетекла в воскресенье, отдых Несбита был нарушен зуммером рации. Вытирая левой рукой щеку, правой он схватил микрофон.
– Эс-о-восемь, – отозвался он.
– Как там твой 10 – 20?
– Вот уже два часа, как все там же.
– В доме Уилбэнкса?
– 10-4.
– Брайгенс все еще там?
– 10-4.
– Вытаскивай его и вези к дому на Адамс-стрит. Срочно.
Несбит прошел мимо разбросанных по крыльцу пустых бутылок, толкнул незапертую дверь и увидел спящего на диване в гостиной Джейка.
– Вставай, Джейк! Тебе нужно ехать домой! Срочно!
Джейк вскочил. На ступеньках крыльца они остановились, глядя в небо над зданием суда. В оранжевом зареве виднелись клубы черного дыма, лениво поднимавшиеся к висевшей в звездном небе половинке луны.
Адамс-стрит была забита множеством машин, в основном принадлежавшими зевакам пикапами. Тут и там поблескивали тревожным красным и белым светом их габаритные огни.
Перед фасадом дома в беспорядке стояли пожарные машины. Пожарная команда вместе с добровольными помощниками работала в удивительном согласии, лишь иногда получая приказы шефа. У одной машины стояли Оззи, Празер и Хастингс. Возле джипа прохаживались несколько гвардейцев.
Огонь полыхал вовсю. Из всех окон особняка вырывались языки пламени. Гараж под домом выгорел дотла. Машина Карлы превратилась в жалкий металлический остов – только шины еще дымились. Рядом догорала другая машина, поменьше, но это был не “сааб” Джейка. Странно.
Треск пламени, рокот подававших воду насосов, громкие голоса тушивших – все это привлекло к дому Джейка жителей соседних кварталов. Они толпились на газоне на противоположной стороне улицы и глазели на происходящее.
Выйдя из машины, Джейк и Несбит побежали к дому. Увидев их, навстречу бросился шеф пожарной команды:
– Джейк! В доме кто-нибудь есть?
– Нет!
– Слава Богу. Я так и думал.
– Только собака.
– Собака!
Глядя в пламя, Джейк кивнул.
– Мне очень жаль, – услышал он голос пожарного.
Они подошли к машине Оззи, стоявшей у дома миссис Пикл. Джейку стали задавать вопросы.
– “Фольксваген”, что там, в углу, – ведь он не твой, Джейк? Остановившимся взглядом Джейк смотрел на автомобиль своей жены. В ответ он лишь покачал головой.
– Так я и решил. Похоже, с него-то все и началось.
– Не понимаю, – произнес Джейк.
– Если эта машина не твоя, значит, ее туда кто-то поставил, верно? А теперь посмотри, как полыхает пол гаража. Но ведь обычно бетон не горит. Это бензин. Кто-то загрузил “фольксваген” канистрами с горючим, загнал его в гараж и дал ходу. Видимо, там еще было некое устройство, от которого все и занялось.
Празер и двое стоявших рядом с ним мужчин согласно закивали головами.
– Давно загорелось? – спросил Джейк.
– Мы прибыли сюда десять минут назад, – ответил шеф пожарных, – и тут уже полыхало вовсю. Ну, скажем, минут тридцать уже горит. А пламя какое! Кто-то хорошо знал, что он делает.
– Думаю, спасти ничего не удастся, так? – Джейк заранее знал ответ.
– Так, Джейк. Слишком поздно. Мои люди не смогли бы войти в дом, даже если бы там кто-то был. Огонь чересчур силен.

Предыдущая страница 31 Следующая страница


Пора убивать 32

– Как вы можете об этом судить?
– Сам посмотри: горит все, сверху донизу, каждое окно в огне. Это довольно необычно. Еще минута-другая, и заполыхает крыша.
Две группы пожарных дюйм за дюймом приближались к дому с брандспойтами в руках, посылая струи воды в окна и на входную дверь. Несколько минут шеф наблюдал за тем, как пламя без всякого видимого для себя ущерба поглощает воду. Сплюнув на землю, он произнес:
– Все сгорит дотла.
С этими словами пожарный исчез за машиной, откуда послышался вскоре его зычный голос. Джейк повернулся к Несбиту:
– Можно попросить тебя об услуге?
– Конечно, Джейк.
– Съезди к Гарри Рексу и привези его сюда. Не хочу, чтобы он пропустил такой момент.
– Еду.
Два часа Джейк, Оззи, Гарри Рекс и Несбит сидели на капоте патрульной машины и смотрели на то, как сбывается предсказание начальника пожарной команды. Время от времени подходил кто-то из соседей, чтобы выразить сочувствие и спросить о семье. Миссис Пикл, добросердечная старушка, жившая по соседству, горько заплакала, узнав от Джейка о том, что Макс сгорел в доме заживо.
К трем ночи полицейские и зеваки понемногу разошлись, а через час от изящного викторианского особняка осталась только груда обугленных руин. Последние пожарные щедро заливали водой поднимавшиеся то тут, то там струйки дыма. У подножия так и не рухнувшей печной трубы стояли два автомобильных остова. Тяжелые резиновые сапоги пожарных ворошили золу в напрасных поисках притаившейся искры – как будто пламя могло найти здесь себе еще какую-то поживу.
Начали скатывать пожарные рукава. Над горизонтом медленно поднималось солнце. Перед тем как пожарные уселись в машины, Джейк поблагодарил каждого. После их отъезда он вместе с Гарри Рексом обошел пепелище.
– Ну что ж, – сказал Гарри Рекс, – в конце концов, это был всего-навсего дом.
– Ты готов позвонить Карле и повторить ей это?
– Нет. Это лучше сделать тебе.
– Думаю, можно подождать.
Гарри Рекс взглянул на часы:
– Скоро время завтрака, а, Джейк?
– Сегодня воскресенье, Гарри Рекс. Все еще закрыто.
– А, Джейк, ты – дилетант, я же – профессионал. Я могу найти горячую еду в любое время суток.
– На стоянке для грузовиков?
– На стоянке для грузовиков.
– О’кей. А потом поедем в Оксфорд проведать Ро-арк.
– Отлично. Мне не терпится взглянуть на ее новую прическу.

* * *

Салли схватила телефонную трубку и швырнула ее в Люсьена, который положил ее на подушку рядом со своей головой.
– Да, кто это? – спросил он, кося глазом на темный квадрат окна.
– Люсьен Уилбэнкс?
– Да, с кем я говорю?
– Клайда Сиско знаешь?
– Да.
– Пятьдесят тысяч.
– Позвони мне завтра утром.

Глава 39

Шелдон Рорк сидел на подоконнике, устроив ноги на спинке кресла, вчитываясь в отчет о процессе Хейли, опубликованный мемфисским воскресным выпуском. В самом низу первой страницы было фото его дочери и заметка о том, как она познакомилась с Кланом. Сама Эллен лежала в постели в нескольких футах от отца. Левая половина ее головы была обрита и закрыта толстой марлевой повязкой. На левое ухо пришлось наложить двадцать восемь швов. Последствия сильного сотрясения мозга были уже несколько смягчены курсом лечения, и к среде врачи обещали выписать ее.
Ее не изнасиловали, не исхлестали кнутом. Когда доктора дозвонились до него в Бостон, они мало что сказали. Он летел сюда, почти не имея представления о состоянии дочери. Он готовился к худшему.
Только после того, как в ночь с субботы на воскресенье врачи сделали дополнительные рентгеновские снимки, Шелдон почувствовал, что напряжение отпускает его. Шрамов не останется, волосы отрастут. Она сильно пострадала от побоев и испуга, но все могло кончиться и гораздо серьезнее.
Из коридора донесся шум. Сиделка с кем-то спорила. Шелдон положил газету поверх одеяла и распахнул дверь.
Кравшиеся по коридору Джейк и Гарри Рекс были остановлены строгой женщиной. Им объяснили, что посетители допускаются с двух часов дня, а до этого еще целых шесть часов, что навещать больных могут только родственники и что если они сейчас же не уберутся, то сиделка будет вынуждена позвать охрану. Выслушав все это, Гарри Рекс ответил, что ему наплевать на какие-то там часы и вообще на все дурацкие правила этой клиники, что в палате лежит его невеста и он должен успеть увидеть ее в последний раз, перед тем как она умрет, и что, если сиделка сейчас же не заткнется, он возбудит против нее судебное дело за попытку причинить беспокойство. Он, пояснил Гарри, является юристом, и его начинает сильно тревожить то, что за прошедшую неделю ему так и не удалось никого засудить.
– Что здесь происходит? – спросил Шелдон.
Джейк повернул голову и увидел невысокого рыжеволосого человека с зелеными глазами.
– Вы – Шелдон Рорк.
– Да.
– Джейк Брайгенс. Тот…
– Да, я как раз читал о вас в газете. Все в порядке, мисс, они со мной.
– Да, – раздался голос Гарри Рекса. – Все в порядке. Мы с ним. А вы, мисс, соблаговолите оставить нас одних, пока я не арестовал все ваше имущество.
Пригрозив вызвать охрану, сиделка удалилась.
– Гарри Рекс Боннер, – представился Гарри Рекс, пожимая руку Шелдона Рорка.
– Входите.
Они прошли за ним в небольшую палату, где лежала Эллен. Девушка спала.
– Как она? – спросил Джейк.
– Сотрясение мозга средней степени. Двадцать восемь швов на ухе, одиннадцать – на голове. Но все будет нормально. Врачи говорят, в среду она сможет отправиться домой. Сейчас она спит – мы проговорили с ней почти всю ночь.
– Что они сделали с ее волосами! – сочувственно воскликнул Гарри Рекс.
– Эллен сказала, что их обрезали охотничьим ножом. А потом с нее сорвали одежду и пригрозили исхлестать кнутом. Раны на голове она нанесла себе сама. Она считала, что ее или изнасилуют, или убьют, а может, и то и другое вместе. Поэтому она стала биться головой о столб, к которому была привязана, – чтобы напугать их.
– Вы хотите сказать, что ее не били?
– Нет. Физического ущерба ей не причинили. Только очень сильно напугали.
– Что она видела?
– Не очень много. Горящий крест, балахоны, десяток фигур. Шериф сказал, это была лесная поляна милях в одиннадцати к востоку отсюда. Принадлежит какой-то компании, выпускающей бумагу.
– Кто ее нашел?
– Шерифу позвонил неизвестный, назвавшийся Микки-Маусом.
– О да. Мой старый знакомый.
Послышался слабый стон, Эллен чуть шевельнулась.
– Давайте лучше выйдем, – предложил Шелдон.
– У них здесь нет кафетерия? – поинтересовался Гарри Рекс. – Всякий раз, когда оказываюсь рядом с больницей, мне ужасно хочется чего-нибудь съесть.
– Да, конечно. Можно выпить кофе.
В кафетерии на первом этаже они были единственными посетителями. Джейк и мистер Рорк взяли черный кофе, Гарри Рекс начал с трех сладких булочек и пинты молока.
– Если верить газетам, дела идут не очень? – спросил Шелдон.
– Газеты слишком тактичны, – ответил Гарри Рекс с полным ртом. – В зале суда Джейка просто пинали ногами. А жизнь за его стенами тоже немногим лучше: когда в него не стреляют и не воруют у него сотрудниц, то сжигают его дом.
– Сожгли ваш дом?!
– Этой ночью. Головешки еще дымятся. – Джейк кивнул.
– Мне с самого начала показалось, что от вас попахивает дымом.
– Мы стояли и смотрели, пока он не сгорел. Это заняло всего четыре часа.
– Я искренне вам сочувствую. Когда-то мне угрожали тем же, но до сих пор самым худшим были проколотые шины. Стрелять в меня еще не стреляли ни разу.
– А в меня – пару раз.
– А в Бостоне Клан существует?
– Мне о нем ничего не известно, – ответил Шелдон.
– Какой позор! Но с этими ребятами вы сможете открыть новое измерение в своей практике! – воскликнул Джейк.
– Похоже, что так оно и есть. На прошлой неделе в новостях показывали беспорядки у здания вашего суда. Я смотрел с большим интересом, поскольку уж там оказалась Эллен. Какое громкое дело! Даже там, у нас. Хотел бы я, чтобы оно досталось мне.
– Оно ваше, – ответил Джейк. – По-моему, обвиняемый горит желанием найти нового адвоката.
– Сколько психиатров выставит обвинение?
– Одного. Его заслушают сегодня утром, а затем нам останется только заключительное слово. Завтра к вечеру присяжные получат всю информацию.
– Какая жалость, что Эллен это все пропустит. Она ведь звонила мне каждый день, рассказывала о ходе процесса.
– Где Джейк совершил ошибку? – спросил Гарри Рекс.
– Не болтай с полным ртом, – попытался остановить его Джейк.
– Я считаю, Джейк проделал отличную работу. Начать с того, что ему пришлось иметь дело с такими неудобными фактами: Хейли совершил два убийства, причем тщательно спланировал их. Очень трудно рассчитывать на то, что после этого его признают немного тронутым. Подобный обвиняемый не вызвал бы большого сочувствия у бостонских присяжных.
– У наших тоже, – заметил Гарри Рекс.
– Надеюсь, у вас в рукаве спрятана заключительная речь, способная тронуть самые черствые души.
– Нет у него никаких рукавов, – ответил за Джейка Гарри Рекс. – Они сгорели. Вместе со штанами и нижним бельем.
– Почему бы вам не подъехать завтра и не посмотреть? – обратился к Шелдону Джейк. – Я представлю вас судье и попрошу, чтобы он позволил вам присутствовать на совещаниях в его кабинете.
– Для меня бы Джейк этого делать не стал, – отметил Гарри Рекс.
– Нетрудно понять почему, – улыбнулся Шелдон. – Я не против. В любом случае я собирался пробыть здесь до вторника. Там у вас более или менее безопасно?
– Скорее менее.

* * *

Жена Вуди Макенвэйла сидела на скамье в коридоре у палаты, где лежал ее муж, и негромко плакала, стараясь не напугать двух своих маленьких сыновей, устроившихся рядом. В руках у каждого было по картонке с бумажными салфетками, в которые мальчишки то и дело сморкались. Опустившись на корточки, Джейк внимательно слушал, как она пересказывала слова врачей. Пуля задела позвоночник, вызвав полный паралич. У мужа была хорошая работа на заводе в Буневилле. Они неплохо жили. Она занималась только домом и детьми, заработка мужа хватало. А теперь? Как-то они, конечно, протянут, вот только она не знает как. А муж ведь еще был тренером бейсбольной команды молодежи. Ему все время нужно было что-то делать.
Она заплакала громче, мальчишки тоже принялись тереть глаза.
– Он спас мне жизнь, – сказал Джейк, глядя на ребят.
Прикрыв глаза, она кивнула:
– Он выполнял свой долг. Будем как-нибудь жить дальше.
Джейк вытащил из коробки салфетку, приложил к глазам. Чуть в стороне стояла группа родственников, а дальше, в конце коридора, нервным шагом расхаживал Гарри Рекс.
Джейк обнял женщину, потрепал по головкам ее сыновей. Он оставил ей свой телефон – рабочий, попросив звонить, если он сможет что-то для нее сделать. Сказал, что обязательно навестит Вуди после окончания суда.

* * *

Лавки, где торговали пивом, по воскресеньям открывались в полдень – как бы именно для того, чтобы прихожане, возвращаясь из храма домой, могли запастись к обеду дюжиной-другой банок. Странным было то, что закрывались лавки в шесть вечера, лишая добропорядочных граждан возможности утолить жажду после вечерней церковной проповеди. Шесть дней в неделю пиво продавалось с шести утра и до полуночи, а вот по воскресеньям торговля сворачивалась – к вящей славе Божией.
Купив шесть банок у Бэйтса, Джейк приказал своему шоферу ехать к озеру. Старенький “форд”, принадлежавший Гарри Рексу, был покрыт слоем грязи и пыли дюйма в три толщиной, во всяком случае, двери и бамперы. Шины едва держали воздух. Лобовое стекло в трещинах и пятнах от разбившихся об него насекомых. Четырехгодичной давности талон техосмотра снаружи различить было невозможно. Под ногами катались опорожненные банки из-под пива. Кондиционер вышел из строя лет шесть назад. Джейк предлагал воспользоваться его “саабом”, на что Гарри Рекс ответил, что Джейк – тупица, если не понимает, какой хорошей мишенью для снайпера послужит ярко-красный автомобиль. А на развалюху-“форд” никто не обратит внимания.
Машина медленно катила в направлении озера. Ни у водителя, ни у пассажира не было четкого представления о том, куда они все-таки едут. Из стереоколонок под негромкую мелодию напевал что-то голос Уилли Нельсона. Ему вторил Гарри Рекс, в такт барабаня пальцами по рулю. В разговоре тембр его голоса был глухим и хриплым, пение же делало его просто невыносимым для слуха. Джейк пил пиво и пытался рассмотреть сквозь ветровое стекло окружающий пейзаж.
Духота должна была вот-вот разразиться дождем. С юго-запада подходили тяжелые дождевые тучи, и, когда “форд” миновал заведение Хью, на землю обрушился ливень. Потоки воды быстро промыли пыльную зелень по обеим сторонам дороги. Охлаждая раскаленный асфальт, вода превращалась в густой и липкий туман, поднимавшийся фута на три над землей. Шедшие вдоль обочин канавы заполнялись с поразительной скоростью. Уже напиталась влагой земля на полях, засаженных хлопчатником и соей, а дождь все лил и лил.
Удивительно, но дворники работали. Со скрежетом дергаясь то влево, то вправо, они размазывали по стеклу грязь и коллекцию насекомых. Ливень набирал силу. Покрутив ручку, Гарри Рекс увеличил громкость.
В соломенных шляпах и с удочками в руках чернокожие стояли группками под мостками, пережидая грозу. Крошечные, бессильные ручейки превращались в бурные потоки. В них устремлялась мутная, пополам с землей, вода с полей и из канав и неслась вниз, в озеро. Прячась от дождя, черные поедали захваченную из дома колбасу и рассказывали друг другу рыбацкие истории.
Гарри Рекс тоже проголодался. Он остановил машину у небольшого придорожного магазинчика, чтобы купить еще пива, какой-то жареной рыбы и огромный картонный пакет с горячими и обильно наперченными свиными ребрышками. Покупки он вывалил на колени Джейку.
Во вспышках молний они пересекли дамбу.
Гарри Рекс остановил машину у кемпинга. Сидя за бетонным столиком павильона, они смотрели, как капли дождя падали на водную гладь озера Чатулла. Джейк пил пиво, Гарри Рекс занялся едой, извлеченной из пакетов.
– Когда ты собираешься сказать Карле? – спросил он, отхлебывая пиво из банки.
Где-то грохотал оторванный ветром от крыши лист жести.
– О чем?
– О доме.
– Я не собираюсь ей ни о чем говорить. Я надеюсь отстроить его до того, как она вернется.
– То есть до конца недели?
– Да.
– Ты рехнулся, Джейк! Ты пьешь слишком много, у тебя отказываются работать мозги.
– Значит, я этого заслуживаю. Через пару недель стану банкротом. Я вот-вот проиграю самое громкое дело, которое у меня когда-либо было, за которое мне заплатили девятьсот долларов. Мой дом, который люди издалека специально приезжали фотографировать, о котором старушки из клуба садоводов писали в своем журнале, превратился в кучу головешек. Жены рядом нет, и, когда она узнает об этом, она подаст на развод. Тут и сомнений быть не может. Значит, я теряю и жену. А когда моей дочери скажут, что ее любимый пес, будь он проклят, сгорел в огне, она возненавидит меня. Мою голову уже оценили. За мной охотится Клан. В меня целятся снайперы. В больнице лежит гвардеец с пулей в позвоночнике – пулей, предназначавшейся мне. Он стал развалиной, и я не смогу отделаться от этой мысли до конца своих дней. Из-за меня убили мужа моей секретарши. Моя новая сотрудница лежит в больничной палате с сотрясением мозга из-за того, что работала на меня. Присяжные считают меня изворотливым лжецом потому, что мой свидетель обманул меня. Мой клиент горит желанием избавиться от меня. И когда ему вынесут приговор, в этом обвинят меня. Наняв нового адвоката из их ассоциации, он подаст апелляцию, и меня попытаются привлечь к ответу за непрофессиональное ведение дела. И будут правы. Чтобы не потерять лицензию, мне придется судиться. Так что у меня не будет ни жены, ни дочери, ни дома, ни практики, ни клиентов, ни денег – ничего.
– Тебе стоит сходить на прием к психиатру, Джейк. Может, организовать встречу с Бассом? Выпей-ка пива.
– Я, наверное, переселюсь к Люсьену и буду целыми днями сидеть на крыльце.
– А ты не отдашь мне свой офис?
– Как ты думаешь, она разведется со мной?
– Может быть. Я разводился четырежды, и каждый раз они отбирали у меня почти все.
– Карла не такая. Я готов целовать землю, по которой она ступает, и ей это известно.
– Теперь ей придется спать на этой земле, когда она вернется в Клэнтон.
– Ну уж нет. Мы купим уютный и просторный трейлер – он устроит нас, пока я не выберусь из банкротства. А потом мы найдем какой-нибудь старый особняк и начнем все сначала.
– Скорее, ты найдешь какую-нибудь новую жену и начнешь все сначала с ней. С чего это вдруг Карле покидать виллу на побережье и возвращаться в Клэнтон, чтобы поселиться в трейлере?
– Но ведь в этом трейлере буду жить я.
– Этого мало, Джейк. Ведь ты превратишься в алкоголика, банкрота, в юриста, лишенного лицензии. Люди отвернутся от тебя. Все друзья, кроме меня и Люсьена, позабудут о тебе. Нет, она никогда не вернется. Все кончено, Джейк. Как друг и юрист, я советую тебе подать на развод первым. Сделай это сейчас, завтра – и она никогда не поймет, в чем дело.
– С чего это мне подавать на развод?
– В противном случае подаст она. Пусть лучше инициатором будешь ты – мы заявим, что она покинула тебя в беде.
– И это станет основанием для развода?
– Нет. Но мы еще добавим, что ты немного тронулся. Временное помешательство. Доверь это мне. Правило М. Нотена. В таких делах ловчее меня нет, поверь.
– Как я могу тебе не верить?
Джейк вылил из позабытой банки остатки теплого пива, раскрыл следующую. Дождь постепенно ослабевал, местами сквозь разрывы в серой пелене виднелось голубое небо. С озера веяло прохладой.
– Его ведь осудят, так, Гарри Рекс? – спросил Джейк, глядя вдаль.
Гарри Рекс прекратил жевать, вытер губы. Отодвинув от себя картонную тарелку, сделал долгий глоток пива. Порыв ветра бросил ему в лицо несколько дождевых капель. Гарри Рекс смахнул их рукавом.
– Да, Джейк. Твоему клиенту осталось недолго. Это видно даже по их глазам. Невменяемость тут не сработала. С самого начала они не очень-то верили в слова Басса, а уж когда Бакли принародно спустил с него штаны, тут все и кончилось. Сам Карл Ли тоже ничуть не помог себе своим выступлением – оно прозвучало слишком искренним, слишком честным. Как будто он вымаливал у них сочувствие. Отвратительное выступление. Пока он говорил, я смотрел на присяжных и ни у кого в глазах не заметил поддержки или одобрения. Они осудят его, Джейк. И очень быстро.
– Спасибо за прямоту.
– Я твой друг. Думаю, тебе необходимо уже сейчас готовиться к обвинительному приговору и апелляции.
– Знаешь, Гарри Рекс, хотелось бы мне никогда не встречать этого Карла Ли.
– Боюсь, сейчас уже поздно, Джейк.

* * *

Дверь перед ним раскрыла Салли, извинившись за беспорядок в доме. Люсьен был наверху, в своем кабинете, за работой и трезвый. Ткнув пальцем в стул, он приказал Джейку садиться. По столу были разбросаны исписанные блокноты.
– Полдня я просидел над заключительным словом. – Он обвел рукой массу лежавших на столе бумаг. – Единственная твоя надежда спасти Хейли – очаровать и растрогать их в своем заключительном слове. То есть, я хочу сказать, это должно стать самым громким заключительным словом в истории юриспруденции. Только так.
– Как я понимаю, этот шедевр тебе удался.
– Честно говоря, да. Это гораздо лучше того, что мог бы придумать ты. Кроме того, я полагал – и оказался прав, – что воскресенье ты проведешь оплакивая свои потери, пытаясь утопить печаль в “Коорсе”. Я знал, что ты ничего не подготовишь. Вот я и сделал это вместо тебя.
– Хотел бы я быть сейчас таким же трезвым, как и ты, Люсьен.
– Я и в пьяном виде являюсь лучшим юристом, чем ты в трезвом.
– Ну, все-таки я тоже юрист. Люсьен подтолкнул Джейку блокнот:
– Пожалуйста. Я собрал здесь свои лучшие доводы. Красноречие от Люсьена Уилбэнкса – в единственном экземпляре, только для тебя и твоего клиента. Предлагаю тебе выучить это наизусть, слово в слово. Оно этого заслуживает. И не пытайся что-либо поменять или сымпровизировать – ты только все испортишь.
– Я подумаю. Ведь раньше мне это удавалось, помнишь?
– Смотри в будущее, а не в прошлое.
– Черт побери, Люсьен! Не дави на меня!
– Успокойся, Джейк. Давай выпьем. Салли! Салли!
Отбросив “шедевр” на диван, Джейк подошел к окну, выходившему на задний двор. На пороге появилась Салли. Люсьен приказал принести виски и пива.
– Ты всю ночь на ногах? – обратился он к Джейку.
– Нет. Я спал с одиннадцати до двенадцати.
– Выглядишь ты отвратительно. Тебе нужно хорошенько выспаться.
– Я и чувствую себя отвратительно, только сон здесь не поможет. Ничто не поможет, пока процесс не закончится. Я не понимаю, Люсьен. Не могу понять, как это все так пошло прахом. Ясно, так и Богу было угодно, чтобы наши шансы на удачу не слишком-то застилали нам глаза. Ведь, по идее, дело-то и слушаться даже не должно было в Клэнтоне. А жюри? Присяжные, как нарочно, оказались худшими из возможных. Но доказать это я не в силах. Наш главный свидетель – твой эксперт – был совершенно уничтожен. Показания самого обвиняемого только ухудшили ситуацию. К тому же присяжные мне теперь не верят. Не знаю, может ли быть хуже.
– Пока у тебя есть возможность выиграть, Джейк. Конечно, это будет чудом, но и такие вещи время от времени случаются. Я сам много раз вырывал победу, находясь в безвыходном положении, именно благодаря заключительному слову. Выбери взглядом одного или двух присяжных. И играй. И уговаривай их. Не забывай, чтобы склонить жюри в свою пользу, часто бывает нужен лишь один голос.
– Что мне, заставить их плакать?
– Если сможешь. Не так-то это просто. Но я верю в то, что присяжные могут плакать. Выглядит это очень эффектно.
Салли приготовила напитки, и следом за ней они спустились вниз, на крыльцо. После того как совсем стемнело, она накормила их жареным картофелем и горячими сандвичами. В десять Джейк извинился и отправился к себе в комнату. Он позвонил Карле и проговорил с ней целый час. Про дом не было сказано ни слова. У Джейка похолодело в животе, когда он услышал голос жены и понял, что наступит день, и очень скоро, и ему придется сообщить ей, что дома – ее дома – больше не существует. Повесив трубку, он принялся молиться в душе, чтобы она не узнала ни о чем из газет.

Глава 40

В понедельник утром в Клэнтоне все было как обычно: выходившие на площадь улицы перегорожены, тут и там группы солдат, надзиравших за общественным порядком. Прохаживаясь по площади, гвардейцы наблюдали за тем, как свое место на лужайке занял Клан, как напротив них разместились чернокожие. За воскресенье обе группы отдохнули, и к восьми тридцати хор взаимных проклятий звучал с удвоенной силой. Скандальная ситуация, возникшая благодаря доктору У.Т. Бассу, была у всех на устах. Куклуксклановцы предвкушали победу. Кроме того, они принимали во внимание и прямой удар, нанесенный по Адамс-стрит. Голоса их звучали сейчас более возбужденно и громко, чем обычно.
В девять часов Нуз пригласил юристов в свой кабинет.
– Просто убедиться в том, что вы все живы и здоровы. – Он улыбнулся Джейку.
– А почему бы вам еще не поцеловать меня в задницу, судья? – на выдохе едва слышно спросил Джейк, но так, чтобы окружающие расслышали.
Мистер Пейт закашлялся.
Нуз дернул головой:
– Что вы сказали, мистер Брайгенс?
– Я сказал: “А почему бы нам не начать, судья”.
– Да, именно так я и подумал. Как ваш клерк, мисс Рорк?
– С ней все будет в порядке.
– Это Клан?
– Да, судья. Тот самый Клан, что пытался убить меня. Тот самый, что освещал территорию округа горящими крестами и бог знает что еще делал для того, чтобы произвести положительное впечатление на жюри присяжных. Тот самый Клан, что запугивал их. Да, сэр, это тот самый Клан.
Нуз сорвал очки.
– И вы в состоянии подтвердить это?
– Вы хотите узнать, нет ли в моем распоряжении письменных показаний членов Клана, заверенных их подписями и печатью нотариуса? У меня их нет. Они неохотно идут на сотрудничество.
– Если вы не можете этого доказать, мистер Брайгенс, тогда оставим эту тему.
– Хорошо, ваша честь.
Хлопнув дверью, Джейк вышел. Через несколько мгновений Пейт призвал присутствующих к порядку, все встали. Нуз приветствовал жюри, обещая близкий конец выпавшего на их долю испытания. Никто даже не улыбнулся. Слишком уж тоскливо было присяжным сидеть в воскресенье в захолустной гостинице.
– Есть ли у обвинения контрсвидетели? – спросил Нуз у прокурора.
– Только один, ваша честь.
Из комнаты для свидетелей в зал ввели доктора Родхивера. Он основательно устроился в кресле, послал теплую улыбку жюри. Доктор походил на настоящего психиатра. Темный костюм, никаких сапог.
Бакли подошел к микрофону, улыбнулся присяжным.
– Ваше имя Уилберт Родхивер? – Он полуобернулся к жюри, как бы говоря: “Вот теперь перед вами действительно психиатр”.
– Да, сэр.
Бакли принялся задавать вопросы: миллион вопросов о его образовании, послужном списке и прочем. Отвечал Родхивер уверенно, держал себя естественно и спокойно, так, будто уже давно привык сидеть в свидетельском кресле. Он долго и подробно рассказывал о своей профессиональной подготовке, о большом опыте практического врача и о своей последней, столь интересной и увлекательной, деятельности на посту главного врача психиатрической клиники. Бакли поинтересовался, нет ли у уважаемого доктора опубликованных статей по психиатрии. Да, ответил Родхивер, и на протяжении получаса разговор шел о научных трудах этого исключительно образованного человека. Ему приходилось выполнять ответственные заказы федерального правительства, его мнения запрашивали правительства многих штатов. Он являлся членом всех тех организаций, о которых упоминал и Басс, и даже каких-то еще. У него были дипломы всех ассоциаций, имевших хотя бы самое отдаленное отношение к проблеме человеческого разума. Он был безукоризнен и трезв.
Бакли представил Родхивера в качестве эксперта. У Джейка вопросов не было.
– Доктор Родхивер, – продолжил Бакли, – когда вы впервые обследовали Карла Ли Хейли?
Тот сверился со своими записями.
– Девятнадцатого июня.
– Где проходило обследование?
– В моем кабинете в Уитфилде.
– Как долго проходило обследование?
– Часа два.
– Цель обследования?
– Определить психическое состояние мистера Хейли на тот день, равно как и в момент совершения им убийства мистера Кобба и мистера Уилларда.
– Вы располагали данными анамнеза?
– Большую часть информации мои коллеги получили в вашей больнице. Мы уточнили ее с мистером Хейли.
– Было ли что-нибудь примечательное в его медицинской карте?
– Ничего особенного. Он много говорил о Вьетнаме, но все в общих словах.
– Он свободно говорил о войне?
– Да. Ему хотелось говорить на эту тему. Складывалось такое впечатление, как будто ему посоветовали говорить на эту тему как можно больше.
– Что еще вы обсуждали во время первого обследования?
– Мы затронули множество тем. Его детство, семью, образование, работу – словом, говорили обо всем.
– Об изнасиловании его дочери тоже?
– Да, и в подробностях. Это давалось ему с трудом, хотя и мне на его месте было бы не легче.
– Говорил ли мистер Хейли вам что-нибудь о том, что подтолкнуло его к убийству?
– Да, мы беседовали об этом довольно долго. Я пытался установить для себя степень его информированности о происшедшем и насколько он отдает себе отчет в сути событий.
– Что он вам сказал?
– Вначале не очень много. Но потом он начал постепенно открываться и объяснил мне, как за три дня до убийства он обошел здание суда и присмотрел хорошее место для засады.
– А о самой стрельбе?
– О собственно убийстве было сказано очень мало. Мистер Хейли говорил, что почти ничего не помнит, хотя я подозреваю обратное.
Джейк вскочил из-за стола:
– Протестую. Свидетель может говорить лишь о том, что ему известно наверное. У него нет права предполагать.
– Протест принят. Продолжайте, мистер Бакли.
– Что вы можете сказать о его поведении, настроении, манере речи?
Положив ногу на ногу, Родхивер качнулся в кресле, в задумчивости свел брови.
– Сначала он мне не доверял, ему было трудно смотреть мне в глаза. Ответы на все вопросы были весьма краткими. Очень негодовал из-за того, что и в нашей клинике его охраняли и иногда вынуждены были надевать наручники. Расспрашивал меня о стенах, обитых пробкой. Однако в конце концов он расслабился и заговорил абсолютно свободно. На несколько вопросов он отказался отвечать категорически, но во всем остальном я назвал бы его довольно коммуникабельным.
– Где и когда вы обследовали его вторично?
– Там же, на следующий день.
– Каким было его настроение?
– Примерно таким же, как и накануне. Поначалу напряженность, сменяющаяся постепенно большей свободой. Говорил он о том же самом, что и за день до этого.
– Как долго шло второе обследование?
– Около четырех часов.
Вычитав что-то у себя в блокноте, Бакли склонился к уху Масгроува и что-то зашептал.
– А теперь, доктор Родхивер, скажите нам, в состоянии ли вы на основе ваших обследований мистера Хейли девятнадцатого и двадцатого июня прийти к медицинскому заключению относительно состояния обвиняемого в то время?
– Да, сэр.
– И каков же ваш диагноз?

Предыдущая страница 32 Следующая страница


33 Джон Гришем

– Девятнадцатого и двадцатого июня мистер Хейли находился в здравом уме и ясной памяти. Он был совершенно нормален, я бы сказал.
– Благодарю вас. Исходя из данных обследований можете ли вы сказать суду, в каком состоянии находился мистер Хейли в момент убийства им мистера Кобба и мистера Уилларда?
– Да.
– В каком же?
– В это время разум его был абсолютно нормален и не страдал ни от каких дефектов.
– На каких факторах вы основываете это свое мнение?
Родхивер повернулся к жюри, превратившись в профессора:
– Необходимо исследовать степень обдуманности, спланированности данного преступления. Базой, фундаментом для этой спланированности является мотив. Такой мотив у обвиняемого, безусловно, был, а состояние разума в тот момент не остановило его от обдумывания, от проработки деталей того, что мистер Хейли намеревался сделать. Честно говоря, мистер Хейли очень тщательно подготовил то, что он в конце концов совершил.
– Доктор, вам знакомо правило М. Нотена?
– Конечно.
– Вам известно, что другой психиатр, некто доктор У.Т. Басс, утверждал перед жюри, что мистер Хейли находился в таком состоянии, что не мог отличать хорошее от дурного, а значит, не мог отдавать себе отчета о характере и сути производимых им действий?
– Мне это известно.
– И вы согласны с этим?
– Нет. Я считаю это абсурдным, такая точка зрения меня даже оскорбляет. Мистер Хейли сам показал, что убийство было им спланировано. Он фактически признал, что тогдашнее состояние рассудка не остановило его, не удержало от выполнения задуманного. Именно это в каждом учебнике и называется обдуманностью и преднамеренностью. Мне ни разу еще не приходилось слышать о том, что человек спланировал убийство, признался в том, что спланировал его, а потом вдруг заявил бы, что не отдавал отчета в своих поступках. Это бессмыслица.
В этот момент и Джейк понял, какая это и в самом деле была бессмыслица. Родхивер рассуждал здраво и весьма убедительно. Вспомнив о Бассе, Джейк беззвучно выругался.
Люсьен сидел среди чернокожих и согласно кивал каждому произнесенному Родхивером слову. Да, по сравнению с Бассом эксперт обвинения был удручающе убедителен. На присяжных Люсьен даже не смотрел. Иногда только, не поворачивая головы, он косился на Клайда Сиско – только чтобы убедиться, что тот неотрывно преследует его своим взглядом. Но Люсьен ни в коем случае не мог допустить, чтобы глаза их встретились. Никакого звонка в понедельник утром не было. Утвердительный кивок головой или подмигнувшее веко Люсьена свидетельствовали бы о том, что сделка заключена, что деньги будут выплачены после оглашения вердикта. Сиско знал правила, поэтому-то он и не сводил взора с лица Люсьена, надеясь прочесть на нем ответ. Ответа не было. Люсьен хотел сначала переговорить с Джейком.
– А сейчас, доктор, базируясь на всем том, что вам известно, сообщите нам, можете ли вы с известной долей профессиональной уверенности утверждать, что в момент убийства мистера Кобба и мистера Уилларда мистер Хейли был в состоянии отличать добро от зла?
– Да, могу. Мистер Хейли находился в здравом уме и совершенно четко представлял, что есть добро, а что – зло.
– А можете вы сказать суду, исходя из упомянутых ранее факторов, был ли мистер Хейли в состоянии отдавать себе отчет в характере и сути производимых им действий?
– Да, могу.
– Мы слушаем вас.
– Он полностью отдавал себе отчет в том, что делает.
Бакли отвесил вежливый поклон головой:
– Благодарю, доктор. Других вопросов у меня нет.
– Перекрестный допрос, мистер Брайгенс? – спросил Нуз.
– Всего несколько вопросов.
– Я так и думал. Сделаем пятнадцатиминутный перерыв.
Не обращая на Карла Ли никакого внимания, Джейк быстро вышел из зала, стремительно поднялся по лестнице в библиотеку. Там сидел Гарри Рекс, ждал и улыбался.
– Спокойнее, Джейк. Я обзвонил редакции всех газет в Северной Каролине – про дом нигде и ничего. Ни слова и о Ро-арк. В Рэйли одна утренняя газета поместила заметку о суде – и то только самые общие слова. Больше ничего. Карла ни о чем не знает, Джейк. Она по-прежнему уверена, что ее дивный особнячок стоит на своем месте. Это же здорово! А?
– Замечательно! Великолепно. Спасибо тебе.
– О чем ты говоришь! Послушай, Джейк, к этому у меня как-то душа не лежит.
– Я не могу ждать.
– Ты знаешь, я ненавижу Бакли. Больше даже, чем ты. Но с Масгроувом я всегда ладил. Давай я поговорю с Масгроувом. Ночью мне пришла в голову мысль: а было бы неплохо подкатиться к ним – то есть мне, через Масгроува – и попробовать договориться.
– Нет!
– Слушай, Джейк, твоего клиента не позднее чем через сорок восемь часов приговорят к смерти. Если ты этому не веришь, то ты слепец, Джейк. Мой бедный ослепший друг!
– С чего это Бакли будет с нами договариваться? Мы же у него в кармане.
– Может, он и не будет. Но дай мне попробовать по крайней мере.
– Нет, Гарри Рекс. Забудь об этом.

* * *

После перерыва Родхивер вновь уселся в свое кресло. За свою не очень-то долгую карьеру адвоката Джейку ни разу не удавалось в суде или за его стенами выиграть спор со свидетелем-экспертом. В нынешней ситуации он не мог позволить себе испытывать судьбу.
– Доктор Родхивер, психиатрия занимается изучением человеческого разума, не так ли?
– Так.
– И ее нельзя причислить к точным наукам, верно?
– Верно.
– Вы можете обследовать человека и поставить некий диагноз, а другой ваш коллега может поставить диагноз прямо противоположный?
– Да, и это возможно.
– Фактически, если вы предложите десяти психиатрам обследовать одного и того же пациента, в результате можно будет получить десять абсолютно отличающихся друг от друга мнений?
– Ну, это вряд ли.
– Но такое, по-видимому, все же не исключается?
– Да, не исключается. Хотя бы теоретически.
– Но в данном случае мы имеем дело не с теорией, не так ли, доктор?
– Нет.
– Будет ли правдой, если я скажу, что во многих случаях психиатрия не в состоянии дать точный ответ на вопрос “что происходит с разумом данного пациента”?
– Это правда.
– И психиатры все время спорят друг с другом, так?
– Естественно.
– Теперь, доктор, на кого вы работаете?
– На штат Миссисипи.
– И как долго?
– Одиннадцать лет.
– А кто возбудил уголовное дело против мистера Хейли?
– Штат Миссисипи.
– За всю вашу одиннадцатилетнюю работу на штат Миссисипи сколько раз вам приходилось выступать в судах по тем делам, где вставал вопрос о психическом состоянии обвиняемого?
Родхивер на мгновение задумался.
– По-моему, это сорок третий процесс.
Джейк поискал в папке нужную бумагу, едва заметно улыбнулся:
– А вы уверены, что не сорок шестой?
– Да, возможно, я не помню.
Зал замер. Бакли и Масгроув делали вид, что уставились в свои блокноты, на самом деле они не спускали с Родхивера глаз.
– Сорок шесть раз вы выступали свидетелем обвинения на таких процессах?
– Если вам так будет угодно.
– И сорок шесть раз вы свидетельствовали, что обвиняемый абсолютно нормален. Это правильно, доктор?
– Не уверен.
– Хорошо, я сформулирую иначе. Вы сорок шесть раз давали свидетельские показания, и сорок шесть раз, по вашему мнению, суд имел дело с абсолютно здравомыслящим человеком. Так?
Родхивер начал ощущать беспокойство, в глазах появился тревожный огонек.
– Не знаю.
– Вам никогда не приходилось видеть психически ненормального обвиняемого, доктор?
– Почему же, приходилось.
– Уже лучше. Не будете ли вы любезны, сэр, сообщить нам имя этого обвиняемого и место, где проходил суд?
Бакли поднялся, расстегивая пиджак:
– Ваша честь, обвинение протестует против этих вопросов. Нельзя требовать, чтобы доктор Родхивер помнил детали всех судебных процессов, в которых ему доводилось принимать участие.
– Протест не принят. Садитесь. Отвечайте на поставленный вопрос, доктор.
Набрав в легкие воздуху, Родхивер изучал взглядом потолок. Джейк бросил быстрый взгляд в сторону присяжных. Никто не спал, ответа психиатра ждали.
– Не могу вспомнить, – наконец сказал доктор.
Подняв толстую пачку бумаг, Джейк потряс ею перед лицом эксперта.
– Возможно, вам не приходит это на память потому, что за одиннадцать лет, участвуя в сорока шести судебных процессах, вы ни разу не дали показаний в пользу обвиняемого?
– Честное слово, я не помню.
– А вы можете честно назвать нам хотя бы один процесс, на котором вы признали бы обвиняемого душевнобольным?
– Я уверен, что такие случаи были.
– Да или нет, доктор? Хотя бы один процесс? Эксперт покосился на прокурора.
– Нет. Память подводит. Сейчас не могу.
Джейк подошел к своему столу, взял в руку пачку бумаг.
– Доктор Родхивер, помните ли вы ваши показания по делу некоего Дэнни Букера на суде в округе Мак-Мерфи в декабре семьдесят пятого года? Бесчеловечное убийство двух человек?
– Да, я помню этот процесс.
– И вы показали, что обвиняемый не являлся психически ненормальным человеком, не так ли?
– Так.
– А не помните ли вы, сколько психиатров доказывали обратное?
– Точно не помню. Там было несколько человек.
– Имена Ноэля Мак-Клэки, доктора медицины, О.Г. Мак-Гуайра, доктора медицины, Лу Уотсона, доктора медицины, вам о чем-нибудь говорят?
– Да.
– Все они психиатры, не правда ли?
– Правда.
– Высококвалифицированные специалисты, да?
– Да.
– И все они обследовали мистера Букера, а на суде показали, что он был невменяем в момент совершения преступления?
– Да.
– А вы утверждали, что он был полностью нормален?
– Совершенно верно.
– Кто-нибудь из экспертов разделял вашу точку зрения?
– Насколько я помню, нет.
– Значит, было три их голоса против вашего одного?
– Да, но я и сейчас уверен в том, что был прав.
– Понятно. А к какому выводу пришло жюри, доктор?
– М-м… обвиняемый был призван невиновным – ввиду того, что действовал в невменяемом состоянии.
– Благодарю вас. Следующее. Вы, доктор, являетесь главным врачом клиники в Уитфилде?
– Да.
– Несете ли вы непосредственную или косвенную ответственность за лечение каждого пациента вашей клиники?
– Я несу прямую ответственность, мистер Брайгенс. Я могу не знать лично каждого пациента, но все врачи подчинены именно мне.
– Благодарю вас. Доктор, где сегодня находится Дэнни Букер?
Родхивер бросил на Бакли полный отчаяния взгляд, который тут же попытался прикрыть доброй улыбкой, предназначенной для членов жюри. Мгновение-другое он колебался, а следующая секунда его молчания затянулась уже слишком.
– Он в Уитфилде, не так ли? – спросил Джейк таким тоном, что всем слушавшим стало ясно: ответ будет “да”.
– По-моему, да, – сказал Родхивер.
– Значит, под вашим непосредственным присмотром, доктор?
– Полагаю, что так.
– С каким диагнозом, доктор?
– По правде говоря, не знаю. У меня много пациентов, и…
– Параноидальная шизофрения?
– Может быть… да.
Сделав несколько шагов назад, Джейк оперся о барьер, раскрыл папку.
– Я хочу, доктор, внести полную ясность для присяжных. В тысяча девятьсот семьдесят пятом году вы показали в суде, что Дэнни Букер был абсолютно нормален и полностью осознавал, что он делает в момент убийства двух человек, а жюри не согласилось с вами и признало его невиновным, и с того самого времени этот человек является пациентом вашей клиники, находится непосредственно под вашим наблюдением и проходит курс лечения от параноидальной шизофрении. Я прав?
Выражение лица Родхивера ясно говорило присяжным, что Джейк прав.
Джейк вытащил из папки другой лист, сделал вид, что вчитывается в него.
– Помните ли вы свои показания в суде по делу некоего Адама Коуча в округе Дюпри в мае семьдесят седьмого года?
– Да, помню.
– Дело об изнасиловании, верно?
– Да.
– Вы выступали на стороне обвинения, против мистера Коуча?
– Да.
– Вы утверждали перед присяжными, что обвиняемый находился в полном рассудке?
– Именно таковы были мои показания.
– Вы помните, сколько врачей свидетельствовали об обратном, настаивая на том, что перед присяжными больной, потерявший рассудок человек?
– Их было несколько.
– Вам приходилось когда-нибудь слышать о докторах, которых зовут Феликс Перри, Жене Шумат и Обни Уикер?
– Да.
– Они опытные психиатры?
– Да.
– И все они говорили, что обвиняемый был душевнобольным?
– Да.
– А вы оказались единственным, кто с этим не соглашался?
– Насколько я помню, да.
– Какое решение приняло жюри, доктор?
– Его признали невиновным.
– По причине потери рассудка?
– Да.
– Где сейчас мистер Коуч, доктор?
– Думаю, что в Уитфилде.
– И как долго?
– По-видимому, с момента завершения процесса.
– Понятно. Скажите, для вашей клиники является нормой принимать пациентов и держать их у себя, когда эти пациенты являются абсолютно нормальными в психическом отношении людьми?
Родхивер изнемогал под тяжестью вопроса. Нервы его начинали сдавать. Он смотрел на прокурора – защитника интересов народа – и молил его взглядом: “Я уже не могу, сделай же что-нибудь, останови это”.
Джейк держал в руке новый лист.
– Доктор, вы помните суд по делу Бадди Уоддолла, это округ Клеберн, май семьдесят девятого года?
– Да, конечно, помню.
– Убийство, да?
– Да.
– И вы в качестве эксперта-психиатра заявили перед присяжными, что мистер Уоддолл не являлся душевнобольным человеком?
– Да.
– Скажите, а сколько врачей были не согласны с вашим мнением, считая обвиняемого психически ненормальным человеком?
– По-моему, пятеро, мистер Брайгенс.
– Совершенно верно, доктор. Пятеро против одного. Помните вердикт жюри?
Сидевшего в свидетельском кресле эксперта начали охватывать гнев и разочарование. Мудрого дедушку-профессора, отвечавшего правильно на самые каверзные вопросы, загоняли в угол, как крысу.
– Да, помню. Невиновен, вследствие разрушившей психику болезни.
– Как вы объясните это, доктор Родхивер? Пятеро против одного, и даже присяжные не на вашей стороне?
– Присяжным нельзя доверять, – неосторожно вырвалось у Родхивера. Он вздрогнул, бросил взгляд на жюри, но было уже поздно.
Недобро усмехнувшись, Джейк посмотрел на эксперта, затем повернул голову в сторону присяжных. Сложив руки на груди, он позволил словам психиатра утонуть в многозначительной тишине. Так он и стоял, улыбаясь своему противнику.
– Можете продолжать, мистер Брайгенс, – напомнил ему Нуз.
Медленными, размеренными движениями Джейк собрал в папку все бумаги и, не сводя пристального взгляда с Родхивера, проговорил:
– Думаю, ваша честь, от этого свидетеля мы уже достаточно услышали.
– Дополнительные вопросы, мистер Бакли?
– Нет, сэр. У обвинения нет вопросов.
Нуз повернулся к присяжным:
– Леди и джентльмены, процесс почти завершен. Свидетелей у нас больше нет. Сейчас я должен буду переговорить с юристами по поводу некоторых технических вопросов, после чего они получат возможность обратиться к вам каждый со своим заключительным словом. Все это начнется в два и займет у нас пару часов. К четырем вы будете знать о деле абсолютно все, и до шести я позволю вам совещаться. Если сегодня вы не придете ни к какому решению, вас вновь отвезут в гостиницу, где вы пробудете до завтрашнего утра. Сейчас почти одиннадцать, объявляю перерыв до двух часов. Юристов прошу зайти в мой кабинет.
Полуобернувшись к своему адвокату, Карл Ли впервые после субботнего заседания сказал Джейку нормальным человеческим голосом:
– Здорово ты с ним расправился, Джейк.
– Не спеши. Послушай, как я буду говорить в самом конце.

* * *

Уклонившись от встречи с Гарри Рексом, Джейк отправился в Кэрауэй. Дом, который он помнил ребенком, был старинной постройкой сельского типа, стоявшей теперь чуть ли не в центре города, в окружении древних дубов, кленов и тополей, хранивших под своими кронами прохладу даже в самые знойные дни лета. Позади деревьев вдаль на три четверти мили уходило поле, поднимавшееся по склону небольшого холма. В углу его был обнесенный проволочной оградой загон для домашней птицы.
Здесь Джейк сделал свои первые шаги, здесь он учился кататься на велосипеде, играть в бейсбол. Под дубом, совсем рядом с полем, он похоронил трех собак, ручного енота, кролика, несколько утят. Над этим маленьким кладбищем на высохшем суку висела шина от “бьюика” тысяча девятьсот пятьдесят четвертого года.
В закрытом доме вот уже два месяца как никто не жил. Соседский мальчишка подкашивал вокруг него траву, поддерживая в порядке газоны. Раз в неделю наведывался Джейк – посмотреть, что здесь и как. Родители уехали в Канаду – летом они всегда отправлялись в туристическую поездку. Джейк скучал по ним.
Открыв ключом дверь, он поднялся в свою комнату. Здесь все было так же, как прежде. Стены, увешанные фотографиями спортсменов, медалями и кубками, бейсбольными шапочками, портретами самых выдающихся игроков. Дверь шкафчика для одежды украшала целая коллекция бейсбольных перчаток. Наверху стояла в рамке его фотография в облачении игрока. До сих пор мать еженедельно поднималась сюда, чтобы вытереть пыль. Однажды она сказала Джейку, что всякий раз, как заходит в его комнату, ей кажется, что она увидит его сидящим за столом и готовящим домашнее задание или рассматривающим свои спортивные трофеи. Причем глаза ее, когда она призналась в этом сыну, были полны слез.
Ему и самому пришла на память комнатка Ханны – с мягкими игрушками, с добродушным гусенком на обоях. В горле запершило.
Он посмотрел в окно. Шина, висевшая над могилами псов, едва заметно покачивалась. Каждую из собак Джейк хорошо помнил. На их похоронах отец всегда говорил, что обязательно купит ему другого щенка. И опять перед глазами встал образ дочери – она так любила Макса! На ресницах набухали слезы.
Старая постель показалась совсем маленькой. Джейк скинул ботинки, лег. С потолка свисал вратарский шлем. “Мустанги Кэрауэя”. В пяти играх он забил семь мячей. Где-то на первом этаже между книжками должна быть видеокассета.
В желудке непрерывно урчало.
Джейк осторожно положил записи – свои, не Люсьена – на шкафчик. Принялся внимательно изучать свое отражение в зеркале.

* * *

Он развернулся к присяжным. Начал он с самого трудного – с доктора У.Т. Басса. Он принес жюри свои искренние извинения. Когда адвокат входит в зал суда и видит в ложе присяжных отнюдь не дружеские лица, он может рассчитывать лишь на то, что ему удастся завоевать их доверие. Если же происходит нечто такое, что разрушает это доверие, то под вопрос ставится успех всего процесса, судьба подзащитного. Джейк просил присяжных поверить, что никогда бы он не посадил бывшего осужденного в кресло свидетеля. Он ничего не знал об уголовном прошлом своего эксперта, он клянется в этом. В мире полно психиатров, и не составило бы труда найти любого другого, если бы только он знал, что представляет собой Басс, – но ведь он этого не знал. О чем очень сожалеет.
Однако необходимо отметить и следующее. Тридцать лет назад Басс занимался любовью с девчонкой, которой не было и восемнадцати. Означает ли это, что все его показания в ходе настоящего процесса – ложь? Означает ли это, что суд не может доверять его профессиональному мнению? Забудьте о Бассе-человеке, пусть перед вами будет только Басс-психиатр. Постарайтесь отнестись справедливо к его пациенту, Карлу Ли Хейли. Ведь о прошлом врача подсудимому тоже ничего не было известно.
Есть и еще один момент, он может представлять определенный интерес для жюри. В состоянии обличительного гнева мистер Бакли забыл о нем упомянуть. Той девушке было семнадцать. Позже она стала женой Басса, родила ему ребенка и была беременна вторым, когда железнодорожная катастрофа…
– Протестую! – раздался возглас прокурора. – Протестую, ваша честь! Данный факт к делу не относится.
– Протест поддержан. Мистер Брайгенс, вам следует избегать обращения к фактам, не связанным с рассмотрением дела мистера Хейли. Присяжные не примут во внимание вашу последнюю фразу.
Пропустив мимо ушей слова Бакли и Нуза, Джейк с болью смотрел на лица присяжных. Когда крики смолкли, он продолжил:
– Что можно сказать о Родхивере? Интересно, приходилось ли эксперту обвинения когда-нибудь заниматься любовью с девушкой, не достигшей восемнадцати лет? Об этом смешно и подумать, не правда ли? Басс и Родхивер в молодости – как это сейчас мало значит здесь, в этом зале, почти тридцать лет спустя.
Эксперт обвинения – человек явно предубежденный. Высококвалифицированный специалист, имеющий дело с тысячами больных и всеми видами умственных расстройств, оказывается не в состоянии определить, здоров ли обвиняемый. В таком случае ко всем его показаниям нужно отнестись с максимальной осторожностью.
Вслушиваясь в каждое слово, присяжные не сводили с него глаз. Это был не проповедник в отличие от своего оппонента. Спокойствие и искренность. И в глазах – усталость, если не боль.
Люсьен, абсолютно трезвый, сидел, сложив на груди руки, и не отрываясь смотрел на членов жюри, обходя своим взглядом Сиско. Конечно, это не его заключительное слово, но слушается хорошо. Идет от сердца.
Джейк просил прощения за свою неопытность. Ведь у него не было возможности принять участие в таком количестве процессов, как у мистера Бакли. И если он показался присяжным слишком уж зеленым, если он позволил себе совершить какие-то ошибки, не стоит переносить эти грехи на его клиента. Никакой вины Карла Ли Хейли в этом нет. Джейк оказался в положении новичка, осмелившегося выступить против опытного юриста, имевшего дело с убийствами чуть ли не ежемесячно. Да, он ошибся с Бассом, были и другие просчеты, и поэтому он просит у жюри прощения за них.
У него есть дочь – единственный ребенок, которого они с женой могут иметь. Ей четыре, почти пять, он жил только ради нее. Она такая маленькая, такая хрупкая, и он должен защищать ее. Между ним и дочерью существует некая связь, только он не в состоянии объяснить ее сейчас.
– У Карла Ли тоже есть дочь, ее зовут Тони. – Джейк указал на сидевшую в первом ряду девочку. – Замечательный ребенок, ей всего десять лет. И никогда у нее не будет собственных детей. У нее никогда не будет дочери, потому что…
– Протестую. – На этот раз Бакли обошелся без крика.
– Протест поддержан, – сказал Нуз.
Джейк не обратил на это внимания. Еще некоторое время он говорил об изнасиловании, объясняя присяжным, насколько это страшнее убийства. После убийства человек перестает существовать, ему уже не придется иметь дело с последствиями того, что с ним случилось. Это проблемы семьи, а не жертвы. Совсем другое дело – изнасилование. В течение всей последующей жизни жертве придется мириться с произошедшим, пытаться понять, задавать вопросы и, что хуже всего, знать, что насильник жив и в любой день может либо быть освобожден, либо бежать и вновь оказаться где-то рядом. Каждый день жертва будет спрашивать себя, мучить себя вопросами и не находить на них ответы. То мгновение она обречена переживать снова и снова – и так всю жизнь, с неутихающей болью.
Изнасилование ребенка – самое ужасное из всех преступлений. Женщина, ставшая жертвой насилия, всегда может представить себе, что именно послужило причиной посягательства на нее. Видимо, какое-то животное просто переполнилось ненавистью, злобой или похотью. Но ребенок? Десятилетняя девочка? Поставьте себя на место ее родителей, попытайтесь объяснить ей, почему на нее напали и сделали с ней то, что сделали. Попробуйте объяснить ей, почему у нее никогда не будет детей.
– Протестую.
– Протест поддержан. Леди и джентльмены, оставьте без внимания последнюю реплику.
Никогда Джейк не упускал возможности провести еще один удар.
– Допустим, – продолжал он, – вашу десятилетнюю дочь изнасиловали, а вы воевали во Вьетнаме, “М-16” вам хорошо знакома, и у вас есть возможность достать ее, пока ваша дочь лежит в больнице, борясь со смертью. Допустим, насильника поймали, и шесть дней спустя вы оказываетесь рядом с ним с винтовкой в руках.
Как бы вы поступили?
Мистер Бакли уже сказал вам, что сделал бы он. Он переживал бы о дочери, затем подставил под удар другую щеку и стал ждать, пока наша юридическая система сработает. Он надеялся бы на то, что насильник получит свое, сядет в Парчмэн и, возможно, никогда больше не выйдет на свободу. Вот как поступил бы мистер Бакли, и люди должны восхищаться его доброй, полной сочувствия и всепрощения душой.
Но что стал бы делать менее благоразумный отец?
Что бы сделал Джейк Брайгенс, имей он “М-16”? Разнес бы голову подонка ко всем чертям! Это было бы нетрудно. Это было бы справедливо.
Джейк сделал паузу, отпил глоток воды, заставил себя переключиться. Боль во взгляде сменилась негодованием.
– Позвольте несколько слов о Коббе и Уилларде. Это они все заварили. Это за их жизни обвинение пытается сейчас воздать справедливость. Но кто скучает по ним, кроме их матерей? Насильники. Торговцы наркотиками. Неужели обществу будет не хватать двух таких членов? А не станет ли в округе Форд безопаснее без них? Разве детям округа не лучше расти, когда поблизости от них не шляются наркоманы и насильники? И родители будут чувствовать себя гораздо спокойнее. Карл Ли заслуживает медали или по крайней мере грома аплодисментов. Он герой. Так сказал Луни. Так наградите же этого человека. Отправьте его домой, к семье.
Теперь о Луни. У Луни тоже есть дочь. А еще у него теперь одна нога – из-за Карла Ли Хейли. И уж если у кого-то есть право на ненависть, на месть – то это право первому должно принадлежать ему, Луни. Но вы все слышали, как Луни предложил отправить Карла Ли домой, к детям.
Джейк убеждал присяжных простить Карла Ли, простить так, как сделал это Де Уэйн Луни. Он умолял их выполнить просьбу Луни.
Затем он заговорил почти спокойно. Сказал, что вот-вот закончит. Ему хотелось бы только одного: пусть они представят себе, как все это было. Лежащую на земле девочку – избитую, в крови, с ногами, разведенными в стороны и притянутыми веревками к деревьям, пытавшуюся позвать на помощь отца. Терявшую сознание и галлюцинировавшую, видевшую бегущего спасать ее папочку. В те моменты перед глазами у нее стоял тот, в ком она нуждалась больше всего. А когда она позвала его, он вдруг исчез. Его куда-то забрали.
Но он нужен ей и сейчас, и еще больше, чем тогда, там. Пожалуйста, не забирайте его у девочки. Вот она, сидит и ждет своего папочку.
Пусть он пойдет домой вместе с семьей.
Когда Джейк садился на свое место рядом с Карлом Ли, в зале стояла полная тишина. Посмотрев на присяжных, Джейк увидел, как Ванда Уомэк смахивает с ресниц слезы.
Впервые за последние два дня перед ним мелькнул лучик надежды.

* * *

В четыре часа Нуз дал команду жюри пройти в совещательную комнату. Он предложил им избрать старшего и, не теряя времени даром, сразу же приступить к обсуждению. Они располагают временем до шести, может, до семи вечера, и если вердикт не будет вынесен, то обсуждение продолжится завтра, во вторник. Поднявшись со своих мест, присяжные медленно покидали зал. После того как последний закрыл за собой дверь, Нуз объявил перерыв до шести и обратился к прокурору и адвокату с просьбой не уходить далеко от здания суда или же оставить служащему номер телефона, по которому их можно будет разыскать.
Оставшаяся на своих местах публика начала негромко переговариваться. Карлу Ли позволили пересесть в первый ряд – к семье. Бакли вместе с Масгроувом прошли в кабинет судьи.

Предыдущая страница 33 Следующая страница


Пора убивать 34

Гарри Рекс, Люсьен и Джейк направились в офис – поужинать и немного выпить. Всем было ясно, что вердикт будет объявлен нескоро.
Мистер Пейт запер присяжных в совещательной комнате на ключ, велев двум запасным сесть на стулья в коридоре рядом с дверью.
Старшим присяжные избрали Барри Экера. На маленьком столике в углу он разложил инструкции жюри и материалы дела. Объятые тревожным волнением, члены расселись вокруг двух составленных торцами складных столов.
– Предлагаю уточнить позицию каждого, – начал Экер. – Просто чтобы знать, от чего нам отталкиваться. Возражения будут?
Возражений не последовало. Барри взял со стола лист с именами присяжных.
– Итак, “виновен”, “не виновен”, или вы еще не решили. Можете также воздержаться от голосования – пока. Реба Беттс?
– Не решила.
– Бернис Тул?
– Виновен.
– Кэрол Корман?
– Виновен.
– Донна Лу Пек?
– Не решила.
– Сью Уильямс?
– Воздерживаюсь.
– Джо Энн Гейтс?
– Виновен.
– Рита Мэй Планк?
– Виновен.
– Фрэнсис Мак-Гоуэн?
– Виновен.
– Ванда Уомэк?
– Не решила.
– Юла Делл Ейтс?
– Пока не решила. Я хотела бы поговорить об этом.
– Поговорим. Клайд Сиско?
– Не решил.
– Итого одиннадцать. Я, Барри Экер, говорю: не виновен. – Сделав короткую паузу, он продолжил: – Значит, так: пятеро – виновен, пятеро – не решили, один человек воздержался и один – не виновен. Похоже, вам придется потрудиться.
Они приступили к изучению материалов: фотографии, отпечатков пальцев, схем, результатов различных экспертиз. В шесть вечера судью поставили в известность, что вердикт сегодня вынесен не будет. Присяжные были голодны и нуждались в отдыхе. Нуз объявил перерыв до вторника.

Глава 41

Вот уже несколько часов они сидели на крыльце, почти без разговоров, наблюдая за тем, как темнота опускается на город, и вслушиваясь в комариный писк. Откуда-то опять наплывала волна зноя. Воздух лип к коже, рубашки постепенно становились мокрыми. Через газон перед домом доносились мягкие звуки южной ночи. Салли предложила приготовить ужин. Отказавшись, Люсьен велел ей принести еще виски. Джейк тоже не испытывал голода: “Коорс” полностью удовлетворял его потребность в пище. Когда окончательно стемнело, из подъехавшей машины появился Несбит. Пройдя через крыльцо, он скрылся в доме. Через минуту входная дверь вновь хлопнула – с холодной банкой пива в руке Несбит прошел мимо сидевших к автомобилю. Не было произнесено ни слова.
Сунув голову в дверь, Салли еще раз предложила свои услуги. Оба отказались.
– Сегодня после обеда мне позвонили, Джейк. Клайд Сиско хочет двадцать пять тысяч за то, чтобы поработать с присяжными, и пятьдесят – за оправдательный вердикт.
Джейк начал было покачивать головой.
– Выслушай меня, прежде чем говорить “нет”. Он знает, что не может гарантировать полного оправдания, но он в состоянии обеспечить перевес голосов – для этого может хватить и одного. Это обойдется в двадцать пять тысяч. Понятно, это целая куча денег, но ты и сам понимаешь, что они у меня есть. Я заплачу их, а ты со временем мне вернешь. В общем, мне наплевать. Даже если и не вернешь, я не огорчусь. У меня полно кредитных карточек. Тебе известно, что деньги для меня ничего не значат. На твоем месте я бы ни минуты не колебался.
– Ты сошел с ума, Люсьен!
– Конечно, я сошел с ума. Но и ты недалеко от меня ушел. Этот процесс выжал тебя. Посмотри, что он с тобой происходит: ни нормального сна, ни еды, тебе просто не везет, ты лишился дома. А суеты-то сколько!
– Но у меня сохранились еще какие-то понятия о нравственности.
– А у меня никаких. Ни морали, ни нравственности, ни совести. И тем не менее я побеждал, детка. Я выигрывал свои дела здесь чаще, чем кто-либо другой, и ты это хорошо знаешь.
– Не все продается, Люсьен.
– Я вижу, ты считаешь, что Бакли не продается. Да он станет врать, изворачиваться, давать взятки, воровать – лишь бы оказаться в победителях! Уж его-то не волнует никакая нравственность, никакие правила или мнения. Для него не существует морали. Единственное, что его заботит, – это победа. И тебе представляется блестящая возможность побить его тем же оружием. Я бы так и сделал, Джейк.
– Забудь об этом, Люсьен. Выбрось из головы.
Они просидели еще час, не произнеся больше ни слова. Один за другим в ночи гасли огоньки. Сквозь полуночный мрак от машины доносился храп Несбита. Салли принесла последнюю порцию выпивки и пожелала мужчинам спокойной ночи.
– Впереди самое трудное, – проговорил Люсьен. – Нужно ждать, пока двенадцать обывателей поставят точку.
– Идиотская система, а?
– Идиотская. Но как правило, она срабатывает. В девяноста случаях из ста присяжные оказываются правы.
– Погано у меня на душе. Жду какого-то чуда.
– Джейк, мальчик мой, чудо случится завтра.
– Завтра?
– Да. Рано утром.
– Ты не мог бы выразиться яснее?
– Завтра, к полудню, Джейк, здесь соберется толпа тысяч в десять, черные будут сновать вокруг здания суда, как муравьи.
– Десять тысяч! Но почему?
– Они станут орать: “Свободу Карлу Ли! Свободу Карлу Ли!”, – и устроят тут настоящий ад, чтобы нагнать на всех страху, чтобы запугать присяжных. Чтобы снести здесь все к чертям. Слетится так много черных, что белые будут прятаться по щелям. Губернатору придется высылать дополнительные войска.
– Откуда тебе это известно?
– Я сам все это организовал, Джейк.
– Ты?
– Слушай, Джейк, в свои лучшие годы я был знаком с каждым черным проповедником на территории пятнадцати округов. Я ходил в их церкви. Молился с ними, ходил с ними на демонстрации, пел с ними. Они посылали ко мне клиентов, я же давал им деньги. В северной части штата Миссисипи я был единственным белым юристом, выступавшим в защиту их прав. Я вел больше дел по дискриминации черных, чем десяток контор в Вашингтоне. Все они были моими людьми. Так что мне потребовалось сделать только несколько телефонных звонков. Они начнут прибывать с утра, а к середине дня черных в центре Клэнтона будет столько, что ты по улице пройти не сможешь.
– И откуда же они приедут?
– Отовсюду. Ты же знаешь, как черные любят марши и протесты. Такой случай они не упустят. Они его давно ждали.
– Ты сошел с ума, Люсьен. Мой бедный рехнувшийся друг.
– Я выиграю, детка.

* * *

В гостиничной комнате под номером 163 Барри Экер и Клайд Сиско закончили последнюю партию в карты и готовы были лечь спать. Выудив из кармана несколько монет, Экер заявил, что хочет сходить за банкой кока-колы. Сиско ответил, что его жажда не мучит.
Барри на цыпочках прокрался мимо спящего в коридоре охранника. Автомат у них на этаже сломался, поэтому Барри тихо открыл дверь и поднялся на второй, где рядом с морозильником стоял другой автомат. Он опустил в щель монеты. В руки ему вывалилась банка и упала на пол. Барри наклонился.
Из темноты коридора выступили двое. Барри сбили с ног, подтащили в угол к морозильнику и начали избивать. Человек повыше поднял Барри за воротник и со всего маху швырнул его об стену. Второй остался у автомата, поглядывая в концы коридора.
– Барри Экер! – прорычал высокий сдавленным голосом.
– Да! Отпустите меня!
Барри попытался высвободиться, но человек, схватив его за горло железной рукой, прижал к стене. В другой руке блеснуло лезвие отточенного охотничьего ножа. Мгновение – и оно оказалось у Барри перед глазами. Он замер.
– Слушай меня, – громким шепотом проговорил мужчина, – слушай внимательно. Мы знаем, что ты женат и живешь в доме 1161 по Форрест-драйв. Мы знаем, что у тебя трое детишек, знаем, где они любят играть и когда ходят в школу. Жена твоя работает в банке.
Напряженное тело Экера обмякло.
– Если этот ниггер выйдет на свободу, ты пожалеешь. Вся твоя семья пожалеет. Может, у нас на это уйдут годы, но ты очень пожалеешь.
Швырнув Барри на пол, мужчина схватил его за волосы.
– Если шепнешь об этом кому-то хоть слово, распрощаешься с одним из своих сыновей. Ясно?
Незнакомцы исчезли. Барри с трудом удалось восстановить дыхание. Он осторожно растирал шею и затылок. Его окружала темнота. Ему никуда не хотелось идти.

Глава 42

Еще до рассвета к десяткам, если не сотням маленьких негритянских церквей, разбросанных по северным районам штата, начали тянуться люди, неся в руках корзинки с провизией, термосы, складные столы и стулья, бутыли с водой, рассаживаясь по школьным и церковным автобусам. Они приветствовали друг друга, взволнованно обмениваясь информацией о ходе суда. В течение нескольких последних недель они только и делали, что читали и говорили о Карле Ли. Теперь настало время помочь действием. Многие из них были уже совсем пожилыми, однако рядом с ними можно было видеть и целые семьи – с детьми и даже игрушками. Когда автобусы были полны, люди начинали занимать места в машинах. Они распевали гимны и молились. Распоряжавшиеся всем святые отцы подавали команду выдвигаться на окутанные предутренней дымкой шоссе. К восходу солнца дороги, которые вели к округу Форд, оказались забитыми потоками машин.
Прилегавшие к центральной площади улицы были не в состоянии вместить все транспортные средства. Автомобили останавливались там, где можно, люди выходили.
Маленький полковник, только что закончив свой завтрак, стоял в центре разбитого на лужайке лагеря и наблюдал за происходящим. Со всех сторон к площади направлялись автобусы и машины, многие не переставая сигналили. Перегораживавшие улицы баррикады пока держались. Полковник рявкал команды, гвардейцы сбрасывали с себя остатки сна. Новое развлечение! В половине восьмого полковник связался с Оззи и сообщил ему о нашествии. Шериф, прибывший немедленно, быстро разыскал преподобного Эйджи, который уверил Оззи в том, что люди собираются с исключительно мирными целями. Нечто вроде сидячей демонстрации. Сколько ожидается народа? Тысячи, ответил Эйджи. Тысячи.
Прибывавшие устраивались под величественными дубами, слонялись из конца в конец площади, уясняя для себя обстановку. На траве расставляли столики, стулья, дети возились с игрушками. Все и в самом деле выглядело абсолютно мирно, только какая-то группа принялась вдруг скандировать обычное: “Свободу Карлу Ли!” Призыв этот был тут же подхвачен остальными. До восьми оставалось еще несколько минут.
С раннего утра негритянская радиостанция в Мемфисе взывала к единению. Всем чернокожим следовало двигаться в Клэнтон, находившийся всего в часе езды. Шоссе было запружено сотнями машин, медленно стекавшихся к югу. Каждый борец за гражданские права, каждый черный политик счел своим долгом присоединиться к маршу протеста.
Эйджи походил на одержимого. Его можно было видеть то тут, то там с рупором, из которого неслись приказы и команды. Он принимал вновь прибывших. Он собирал на инструктаж своих коллег. Он убеждал Оззи и полковника, что все будет в полном порядке.
Все было в полном порядке до тех пор, пока на площадь не ступила группа куклуксклановцев в своих одеяниях. Для большинства приехавших белые балахоны были зрелищем необычным, их появление вызвало среди толпы бурную реакцию. Чернокожие подступали все ближе, крича и размахивая руками. Во избежание столкновений куклуксклановцев тут же взяли в кольцо гвардейцы. Лица под островерхими колпаками были бледными и напуганными. Вступить в потасовку Клан не решился.
К половине девятого все улицы города были полностью блокированы машинами. Фургоны, легковые автомобили, автобусы заняли каждый фут на стоянках, ими же были забиты тихие до этого боковые улочки. Со всех концов города к площади устремлялись тесные колонны чернокожих. Для транспорта места не оставалось, проехать было невозможно. Владельцам магазинов приходилось оставлять свои машины за кварталы от своих лавок. В центре военного лагеря ломал руки мэр города, умоляя Оззи что-нибудь сделать. Тысячи чернокожих вокруг него что-то пели и кричали. Оззи спросил мэра, не хочет ли он, чтобы шериф приказал арестовать каждого участника шествия.
Нузу пришлось оставить свою машину на заправочной станции в полумиле от городской тюрьмы, и теперь он пешком пробирался по запруженным людьми улицам к зданию суда. Черные смотрели на него с любопытством, но и только. Никто и не подозревал, что он столь видный представитель власти.
Бакли с Масгроувом припарковались на чьей-то подъездной дорожке на Адамс-стрит. Бормоча проклятия, они двигались к площади. Ни один и головы не повернул, когда проходил мимо пепелища на месте дома Джейка Брайгенса, адвоката. Прокурор и его помощник были слишком сильно охвачены негодованием.
По Темпл-стрит на площадь каким-то чудом пробрался автобус с присяжными. Стрелки часов показывали уже двадцать минут десятого. Пассажиры автобуса с недоумением и испугом смотрели в окна на массы людей, заполнивших площадь вокруг здания суда.
После того как Пейт поднял зал, судья, поздоровавшись с публикой и присяжными, извинился перед последними за причиненные им неудобства, вызванные неожиданным нашествием. К сожалению, он лишен возможности что-либо изменить. Если присяжным нечего сообщить ему, то они могут проследовать в совещательную комнату и продолжить работу над выработкой вердикта.
– Хорошо. Идите и не жалейте усилий. Я жду вас перед перерывом на обед.
Присяжные покинули зал. Карл Ли сидел за столом защиты, окруженный своими детьми. Публика, в основном чернокожая, оставалась на местах, негромко переговариваясь. Джейк направился к себе в офис.

* * *

Экер, старший, уселся за длинный пыльный стол, и в голове его мелькнула мысль о сотнях, может, тысячах своих земляков, которые на протяжении последнего столетия сидели за этим самым столом, рассуждая о справедливости. Но чувство гордости за сопричастность к решению прогремевшего на всю страну дела было полностью вытеснено из его души страхом. Интересно, подумал он, многим ли его предшественникам угрожали? Уж кому-то – наверняка, с уверенностью сказал себе Барри.
Остальные члены жюри наливали себе по чашке кофе и не спеша рассаживались вокруг стола. В Клайде Сиско комната, где они сейчас находились, разбудила приятные воспоминания. Последний раз, когда был членом жюри присяжных, Клайд неплохо заработал, и теперь он тешил себя мыслью о возможном новом вознаграждении, полагающемся ему за справедливый и беспристрастный вердикт. Вот только та сторона почему-то не звонит.
– Как бы вы хотели построить нашу работу? – спросил старший.
Рита Мэй Планк сидела с убежденно неприступным видом. Это была простая, грубая женщина, жившая вместо дома в трейлере, без мужа, с двумя отбившимися от рук сыновьями, которые ненавидели Карла Ли. В груди ее что-то кипело, и ей не терпелось от этого избавиться.
– Хочу сказать пару слов, – проинформировала она сидевших.
– Отлично, – отозвался Экер. – Почему бы вам не начать, миссис Планк, а за вами выскажется каждый, по очереди.
– Вчера я сказала “виновен” и при следующем голосовании скажу то же самое. Не понимаю, как кто-то может оправдывать его. Пусть мне хоть один из вас объяснит, почему мы должны жалеть этого ниггера.
– Не смейте употреблять это слово! – послышался голос Ванды Уомэк.
– Если я хочу сказать “ниггер”, я говорю “ниггер”, и вы тут ничего не сможете сделать, – ответила ей Рита Мэй Планк.
– Прошу вас, не нужно так. – Это была Фрэнсис Мак-Гоуэн.
– Вы оскорбляете меня лично, – заметила Ванда Уомэк.
– Ниггер, ниггер, ниггер, ниггер! – взорвалась Рита Мэй Планк.
– Хватит вам, – вмешался Клайд Сиско.
– Господи, – негромко проговорил Экер, – послушайте, мисс Планк, давайте будем искренними. Каждый из нас пользуется этим словом, хотя бы иногда. Я уверен, кое-кто делает это чаще, чем другие. Но для многих оно звучит оскорбительно, и, я думаю, будет лучше, если во время обсуждения мы постараемся избегать его. Нам хватает и других забот. Давайте договоримся не произносить это слово.
За исключением Риты Мэй Планк все согласно кивнули. Сью Уильямс тоже захотелось высказаться. Ей было около сорока, выглядела она привлекательной, была со вкусом одета. Работала Сью в управлении охраны здоровья.
– Вчера я не голосовала. Воздержалась. Но вообще-то я испытываю сочувствие к мистеру Хейли. У меня есть дочь, и если бы ее изнасиловали, я бы, наверное, сошла с ума. Я могу себе представить, что должны испытывать родители в такой ситуации, и мне кажется, мы поступим несправедливо по отношению к мистеру Хейли, если будем считать, что он действовал обдуманно, по расчету.
– Вы полагаете, в тот момент он был не в себе? – спросила Реба Беттс, у которой вчера не было никакого мнения.
– Этого я не знаю. Но я уверена, он не был самим собой.
– Значит, вы поверили тому лекаришке, который свидетельствовал в его пользу? – задала вопрос Рита Мэй Планк.
– Да. Он говорил не менее убедительные вещи, чем эксперт обвинения.
– А мне понравились его сапоги, – вставил Клайд Сиско. Никто даже не улыбнулся.
– Но его же судили. Он изворачивался, пытался это скрыть. Ни единому его слову нельзя верить.
– Он занимался любовью с девчонкой, которой не было восемнадцати, – сказал Клайд. – Если это называть преступлением, тогда половину присутствующих следовало бы отдать под суд.
И опять шутка ничуть не разрядила атмосферу. Клайд решил на время воздержаться от всяких реплик.
– Но ведь потом они поженились, – напомнила колебавшаяся вчера Донна Лу Пек.
Разговор шел по кругу: высказывались мнения, задавались вопросы, выслушивались ответы. Табуированное слово особенно тщательно избегалось теми, кто вчера признал Карла Ли виновным. Постепенно позиция каждого принимала все более четкие очертания. Похоже было, что большинство неопределившихся склонны считать Хейли абсолютно нормальным человеком, лишившим жизни двух других. Спланированность его акции, знание маршрута и времени передвижения жертв, наличие “М-16” – все это говорило о том, что убийство готовилось. Другое дело, если бы Хейли застал их на месте преступления и покончил с ними там же – тогда все было бы ясно. Но человека, который в течение шести дней вынашивает в себе план мести, никак не назовешь умалишенным.
Ванда Уомэк, Сью Уильямс и Клайд Сиско готовы были оправдать обвиняемого, но остальные считали его виновным. Барри Экер хранил полную невозмутимость.

* * *

Эйджи развернул огромное бело-голубое полотнище с надписью “Свободу Карлу Ли!”. Позади него, футах в пятнадцати, собирались священники, поджидая, когда люди выстроятся за ними в колонны. Марш должен был начаться здесь, на Джексон-стрит, прямо напротив входа в здание суда. В рупор Эйджи выкрикивал какие-то инструкции. Тысячи людей вставали плечом к плечу. Стоявшие в первых рядах начали двигаться вперед. Огромная змея медленно поползла вниз по Джексон-стрит, свернула на Кэффи – западную границу площади. Во главе шел преподобный Олли Эйджи, ведя за собой демонстрантов, время от времени подбадривая их призывным кличем “Свободу Карлу Ли! Свободу Карлу Ли!”. Толпа подхватывала мощным, многоголосым хором. Чем дальше продвигалась колонна, тем больше вливалось в нее людей, тем грознее звучал призыв.
Кожей чувствуя разлитое в воздухе напряжение, торговцы закрывали свои лавочки и возвращались под защиту домашних стен, где начинали искать свои страховые полисы, чтобы увериться в том, что в них внесен пункт об ущербе, причиненном общественными беспорядками. Зеленая форма гвардейцев затерялась, растворилась в людском море. Исходящий потом от волнения полковник приказал своим людям оцепить здание суда и стоять насмерть. Когда Олли Эйджи уже сворачивал на Вашингтон-стрит, шериф приблизился к крошечной группке куклуксклановцев. Дипломатично и вежливо он объяснил им, что ситуация в любой момент может выйти из-под контроля, а значит, он уже не в состояния гарантировать им личную безопасность. Он сказал, что признает за ними право на свободу собраний, добавил, что право это им уже удалось реализовать, и попросил убраться с площади до того, как случится нечто непредвиденное. Его просьба была беспрекословно и быстро выполнена.
Когда бело-голубое знамя демонстрантов проплывало мимо здания суда, все двенадцать человек прилипли к окнам. От исторгавшегося из тысяч глоток клича с надсадным звуком вибрировали стекла. То и дело слышалось рявканье жестяного рупора. Присяжные с изумлением смотрели на толпу – черную толпу, переполнявшую улицу и выплескивавшуюся за ее пределы. Демонстранты несли в руках самодельные плакаты и флажки с единственным требованием – освободить этого человека.
– А я и не знала, что у нас в округе столько ниггеров, – проговорила Рита Мэй Планк.
У остальных одиннадцати членов жюри присяжных в голове была та же мысль.

* * *

Бакли задыхался от гнева. Вместе с Масгроувом он стоял у окна библиотеки на третьем этаже. Поднимавшийся снизу глухой рев прервал их спокойную беседу.
– Не знал, что в округе Форд столько ниггеров, – заметил Масгроув.
– А столько и нет. Сюда их согнали, как стадо овец. Хотел бы я знать кто.
– Возможно, Брайгенс.
– Да, возможно. Уж больно это выгодно для него – устроить ад под окнами совещательной комнаты. Да ведь здесь тысяч пять черномазых.
– По меньшей мере.

* * *

Нуз и мистер Пейт наблюдали за происходящим из окна расположенного на втором этаже кабинета судьи. Никакого душевного подъема его честь не ощущал – он волновался за жюри.
– Не представляю, как они могут на чем-нибудь сосредоточиться, когда под окнами творится такое.
– А четко все рассчитано, правда, судья?
– Да уж.
– Никогда бы не подумал, что у нас в округе столько ниггеров.

* * *

Пейту и Джин Гиллеспи понадобилось двадцать минут, чтобы разыскать прокурора и адвоката и призвать зал к порядку. Когда все были готовы, свои места в ложе заняли присяжные. Улыбок на лицах присутствовавших видно не было.
Нуз откашлялся:
– Леди и джентльмены, близится время обеда. Полагаю, пока вам сказать нечего?
Барри Экер отрицательно покачал головой.
– Так я и думал. Давайте сделаем перерыв до половины второго. Я знаю, что вы не можете покинуть здание суда, но мне бы хотелось, чтобы за едой вы отдохнули, забыв о вердикте. Приношу вам свои извинения за неспокойную обстановку, в которой вам приходится работать, но, честно говоря, тут я ничего не могу поделать. Объявляю перерыв до половины второго.

* * *

В кабинете судьи Бакли отбросил в сторону приличия.
– Это же просто дикость, судья! Присяжные не в состоянии шевелить мозгами в таком хаосе. Это же явная попытка запугать жюри!
– Мне и самому это не нравится, – отвечал Нуз.
– Это было запланировано! Без умысла здесь не обошлось! – распалял себя окружной прокурор.
– Выглядит некрасиво, – кивнул Нуз.
– Я почти готов подать протест о нарушении законности в ходе процесса!
– Вряд ли я смогу его принять. Что скажешь ты, Джейк?
Джейк улыбнулся и после секундной паузы бросил:
– Свободу Карлу Ли!
– Очень остроумно, – прорычал Бакли. – Похоже, это ваших рук дело.
– Нет. Если вы вспомните, мистер Бакли, я пытался не допустить этого. Несколько раз я подавал заявление о переносе места процесса. Неоднократно говорил, что суд не должен проходить в этом здании. Но вы настаивали, чтобы он был здесь, мистер Бакли, а вы, судья, поддерживали эту идею. Жаловаться теперь с вашей стороны неразумно.
Джейк и сам удивился уверенности, с которой говорил. Бакли буркнул что-то и уставился в окно.
– Вы только посмотрите на них. Черные дикари. Их тут тысяч десять.
После полудня их стало уже пятнадцать. Проехавшие сотни миль машины – некоторые из них были с теннессийскими номерами – стояли вдоль обочин дорог даже за пределами города. Их пассажиры пешком шли две, а то и три мили под палящим солнцем, чтобы присоединиться к своим собратьям, окружившим здание суда.
Настроены все были очень мирно. Эйджи дал команду обедать, и люди начали открывать корзинки с провизией, термосы, стали делиться и угощать друг друга. Они старались держаться в тени, но на всех ее никак не могло хватить: слишком мало вокруг было деревьев. В поисках воды и туалетов участники марша заполнили здание суда. Они прохаживались по тротуарам, заглядывая в витрины закрытых магазинов и лавок. Опасаясь неожиданностей, кафе и чайная на обеденный перерыв вовсе закрыли свои двери. Очередь к Клоду растянулась на полтора квартала.
Джейк, Гарри Рекс и Люсьен сидели на балконе и наслаждались представшим перед ними зрелищем. На столике рядом с ними стоял кувшин с холодной “Маргаритой”, медленно, но неуклонно убывавшей. Временами вся троица начинала вторить толпе внизу: “Свободу Карлу Ли!” или же подтягивала мелодию “We Shall Overcome”, слов которой никто, кроме Люсьена, не знал. Люсьен выучил их еще в славные шестидесятые, когда борьба за равноправие вступала в силу. Он хвастался тем, что был единственным белым в округе, знавшим каждую строку каждого куплета. Между глотками коктейля он пояснил своим друзьям, что ходил в те годы в негритянскую церковь, поскольку его собственная церковь отказалась пускать в храм чернокожих. Подтолкнуло его к такому решению то, что во время последней трехчасовой проповеди с ним случился прострел в пояснице. Нет, сказал себе Люсьен, такой жертвы религия белых от него не дождется. Тем не менее деньги на счет своей старой церкви он продолжал перечислять регулярно.
Время от времени у офиса останавливалась группа телевизионщиков, принимавшихся забрасывать Джейка вопросами. Тот делал вид, что не слышит их, а под конец на все вопросы стал отвечать упрямым: “Свободу Карлу Ли!”
Ровно в час тридцать пополудни Эйджи взял в руку рупор, другой поднял знамя и принялся выстраивать колонну. Из рупора полились слова церковного гимна, тут же подхваченные стоявшими за спиной святого отца, и марш вновь двинулся вниз по Джексон-стрит, затем по Кэффи, и так круг за кругом, круг за кругом. С каждым кругом ряды становились все теснее, звуки все громче.

* * *

В течение пятнадцати минут после того, как Реба Беттс объявила, что считает Карла Ли невиновным, в совещательной комнате стояла полная тишина. Она сказала, что если бы на месте девочки оказалась она сама, то при первом же случае рассчиталась бы с подонками. Теперь голоса разделились пять против пяти, двое еще не решили, компромисс казался невозможным. Экер по-прежнему никак не выразил своего мнения. Бедняжка Юла Делл Ейтс ныла то одно, то другое, и каждому было ясно, что она примкнет к большинству. В конце концов она расплакалась в уголке у окна, откуда ее отвел на место Клайд Сиско. Она хотела домой – она чувствовала себя здесь как в тюрьме.
Обстановка на площади между тем накалялась. Когда рявканье рупора раздавалось под самым окном, вся совещательная комната замирала, объятая неким тревожным чувством. Экер пытался успокаивать присяжных, каждый с нетерпением ждал, когда грозные звуки начнут стихать в отдалении. Но отголоски их доносились и с противоположного конца площади. Кэрол Корман была первой, кто обеспокоенно спросил, гарантирована ли им личная безопасность. Крошечный мотель где-то на задворках округа показался вдруг присяжным уютным и надежным прибежищем.
Три часа пения и скандирования окончательно истощили выдержку членов жюри. Барри предложил поговорить о семьях присутствовавших, чтобы как-то убить время до пяти часов, когда Нуз призовет их к себе.
Бернис Тул, в общем-то склонявшаяся к тому, чтобы признать Карла Ли виновным, высказала мысль, бывшую на уме у каждого, но которую никто не решался произнести вслух:
– А почему бы нам просто не сказать судье, что мы в тупике, в безнадежном тупике?
– Тогда он должен будет назначить новое рассмотрение? – спросила Джо Энн Гейтс.
– Да, – ответил Экер. – А через несколько месяцев ему на пенсию. Может, объявить перерыв до завтра и попробовать еще раз?
Все согласились. Они еще не были готовы поставить точку.
Юла Делл тихо плакала.

* * *

В четыре часа дня Карл Ли вместе с детьми подошел к высокому окну, одному из тех, что шли вдоль обеих сторон зала. В стене рядом с окном он заметил маленькую ручку и повернул ее. Створки окна распахнулись от пола до потолка, открывая выход на небольшой балкон с западной стороны здания. Кивнув стоявшему у стены полицейскому, Карл Ли, держа на руках Тони, сделал шаг вперед.
Толпа тут же увидела его. Выкрикивая его имя, люди стали все ближе и ближе подходить к зданию. Прямо через лужайку Эйджи повел за собой всю колонну. Волна чернокожих скрыла под собой невысокое крыльцо в неудержимом порыве быть как можно ближе к тому, ради кого они сюда приехали.
– Свободу Карлу Ли!
– Свободу Карлу Ли!
– Свободу Карлу Ли!
Он помахал им рукой. Поцеловал дочь, прижал к себе сыновей. Он стоял и махал им. Подняли свои ручонки и дети.
Джейк и его друзья решили воспользоваться этим моментом, чтобы перебраться через улицу. Только что позвонила Джин Гиллеспи: их ждет Нуз.
Судья был взволнован. Окружной прокурор – в ярости.
– Я требую нового процесса! Нового рассмотрения дела! – орал он на Нуза, когда Джейк входил в кабинет.
– Вы можете подать соответствующее заявление, губернатор. Вы не можете требовать, – обратился к нему с порога Джейк.
– Убирайся к дьяволу, Брайгенс! Это ты все организовал! Ты созвал сюда черных! Вот они, твои любимчики!
– Где секретарь суда? – невозмутимо спросил Джейк. – Я хочу, чтобы эти слова были внесены в протокол.
– Джентльмены, – обратился к ним Нуз, – будем профессионалами!
– Судья, обвинение настаивает на новом процессе. – Бакли изо всех сил старался быть профессионалом.
– Заявление не принято.
– Хорошо. В таком случае обвинение предлагает, чтобы жюри совещалось в другом месте, не в здании суда.
– Интересная мысль, – отозвался Нуз.
– Почему бы им не продолжить в мотеле? Там тихо, и место это известно очень ограниченному кругу, – доверительно произнес Бакли.
– Джейк? – повернулся к нему судья.
– Нет. Ничего не получится. Нет ни одного официального документа, дающего вам право разрешить присяжным совещаться вне стен здания суда. – Из кармана Джейк достал какие-то бумаги, бросил их на стол. – Штат против Дьюбоса, дело шестьдесят третьего года, округ Линвуд. В здании суда округа во время процесса вследствие жары вышел из строя кондиционер. Окружной судья позволил присяжным работать в помещении местной библиотеки. Защита заявила протест. Жюри вынесло обвинительный вердикт. Рассматривая апелляцию. Верховный суд признал, что, приняв подобное неверное решение, судья превысил свои полномочия. Было определено, что жюри должно заседать в совещательной комнате, расположенной в том же здании, где слушалось дело обвиняемого. Никуда вы не можете их переместить.
Пробежав глазами материалы дела, Нуз передал их Масгроуву.
– Приготовьте зал, – бросил он Пейту.
За исключением нескольких репортеров аудитория была абсолютно черной. Присяжные выглядели изнуренными и нервными.
– Насколько я понимаю, вердикта у вас нет, – обратился к ним Нуз.
– Нет, сэр, – ответил ему Экер.
– Позвольте мне спросить вас вот о чем. Не упоминая ни о каком численном соотношении, скажите мне, вы находитесь сейчас в положении, из которого не видите выхода?
– Мы говорили об этом, ваша честь, и мы пришли к выводу, что нужен перерыв, нужен отдых до завтрашнего утра, а там мы сделаем еще одну попытку. Мы еще не сдаемся.
– Рад это слышать. Еще раз прошу простить за нервную обстановку, но, повторяю, тут ничего не поделаешь. Мне искренне жаль. Вам остается только сделать все, на что вы способны. Что-нибудь еще?
– Нет, сэр.
– Отлично. Объявляю перерыв до девяти часов утра. Карл Ли коснулся плеча Джейка:
– Что все это значит?
– Это значит, что они зашли в тупик. Или шесть против шести, или одиннадцать за тебя, а один против, или наоборот. Не беспокойся.
В углу коридора Барри Экер остановил мистера Пейта и сунул ему в руку сложенный лист бумаги, где было написано:
“Луэнн!
Собери детишек и отправляйся к матери. Никому ничего не говори. Поживете у нее, пока здесь все не закончится. Делай, что я говорю. Здесь слишком опасно.
Барри”.
– Не могли бы вы передать это моей жене сегодня? Наш номер 881 – 0774.
– Конечно, – ответил ему Пейт.

* * *

Тим Нанли, механик из конторы “Шевроле”, бывший клиент Джейка Брайгенса и завсегдатай кафе, сидел на диване в лесной хижине и потягивал пиво, прислушиваясь к своим собратьям-куклуксклановцам, которые пьяными голосами на чем свет стоит ругали черномазых. Временами он тоже вставлял крепкое словцо. Уже в течение двух вечеров он замечал, что люди вокруг него о чем-то шепчутся – значит, что-то готовилось. Тим внимательно слушал.
Приподнявшись, он потянулся за новой банкой. В этот момент на него набросились трое. Нанли прижали к стене, начали безжалостно избивать руками и ногами. Затем его связали, вбили в рот кляп, выволокли наружу и потащили через дорогу на поляну, ту самую, где принимали в члены священного братства. После того как Тима привязали, содрав одежду, к столбу, был зажжен крест. Охотничьим хлыстом его стегали по спине, плечам, рукам и ногам до тех пор, пока они не превратились в сплошное кровавое месиво.
Стоявшие вокруг человек двадцать куклуксклановцев с ужасом наблюдали за тем, как столб и самого Тима окатили из ведра керосином. Перед привязанным встал человек с хлыстом в руках. Выдержав долгую, бесконечную паузу, он зачитал смертный приговор и бросил спичку.
Микки-Маус замолчал навсегда.
Сняв церемониальные одежды, они разъехались по домам. Большинство из них никогда больше не вернутся в округ Форд.

Глава 43

Среда. Первый раз за неделю Джейк проспал более восьми часов. Заснул он на диване у себя в кабинете, а проснулся в пять утра от раздававшихся из лагеря национальных гвардейцев звуков, готовя себя к самому худшему. Он чувствовал себя отдохнувшим, однако мысль о том, что сегодняшний день станет, видимо, самым большим днем в его жизни, напомнила Джейку, что нервы у него все-таки на пределе. Спустившись вниз, он принял душ, побрился, проглотил две таблетки купленного накануне в аптеке транквилизатора. Затем облачился в лучший костюм Стэна Эткавэйджа: темно-синий, чуточку коротковатый и чуточку просторный, но вполне подходящий для той ситуации, в которой находился Джейк. Тут у него перед глазами встал сгоревший дом, потом Карла – и внезапно он почувствовал ужасную слабость. Овладев собой, он побежал за газетами.
С первых страниц всех трех изданий на него смотрел Карл Ли: стоя на балконе с Тони, он махал рукой многотысячной толпе. Про дом Джейка не упоминалось ни словом. Напряжение спало, внезапно Джейк почувствовал голод.
Делл заключила его в объятия – так мать обнимает свое дитя. Она сняла фартучек и уселась напротив Джейка в угловой кабинке. Входившие в кафе завсегдатаи задерживались на минуту у столика, чтобы дружески похлопать Джейка по спине. Люди были рады видеть его вновь. По нему соскучились, за него переживали. Выглядит он изможденным, сказала Делл, так что Джейку пришлось заказать почти все, что было в меню.
– Скажи-ка, Джейк, толпа черных сегодня опять будет здесь? – спросил у него Берт Вест.
– Возможно, – проговорил Джейк, расправляясь с блинчиками.
– Я слышал, сегодня их понаедет еще больше, – поддержал соседа Энди Ренник. – Все радиостанции черномазых призывают их с самого утра ринуться в Клэнтон.
“Тем лучше”, – подумал Джейк, добавляя томатный соус в яичницу.
– И присяжные слышат их вопли? – задал новый вопрос Берт.
– Само собой. Стала бы в противном случае толпа так орать. Да и выбрали в присяжные не глухих.
– Это должно действовать им на нервы.
Джейк искренне надеялся на то, что так оно и есть.
– Как твоя семья? – негромко спросила Делл.
– Думаю, у них все нормально. Я звоню Карле каждый вечер.
– Она напугана?
– Просто в ужасе.

Предыдущая страница 34 Следующая страница


35 Джон Гришем

– Какие-нибудь еще выходки по отношению к тебе были?
– С утра воскресенья ничего.
– Карла знает?
Прожевав, Джейк покачал головой. Делл смотрела на него с сочувствием.
– Я очень на это надеюсь. Бедный ты, бедный.
– Я в полном порядке. О чем у вас тут говорят?
– Вчера мы закрылись в обед. На улице было так много народу, мы опасались беспорядков. Да и сейчас мы готовы прекратить работу в любую минуту. Джейк, что будет, если его осудят?
– Может что-нибудь начаться.
Он просидел там еще час, отвечая на разные вопросы. Когда в кафе стали заходить чужаки, он извинился и вышел.
Делать было нечего – только ждать. Он сидел на балконе, пил кофе, курил и наблюдал за гвардейцами. В голове лениво шевелились мысли о бывших клиентах, об уютном офисе с секретаршей и очередью записавшихся на прием. О деловых звонках, о вызовах в тюрьму. О таких простых и таких важных вещах, как семья, дом, церковь по воскресеньям. Как ему всего этого не хватало!
Первый автобус с чернокожими прибыл в половине восьмого и на подъезде к площади был остановлен солдатами. Дверцы раскрылись, и на лужайку хлынул показавшийся бесконечным поток людей с раскладными столиками, стульями и корзинками в руках. Примерно час Джейк выдувал дым в знойный воздух, с удовлетворением глядя на то, как площадь постепенно заполнялась шумной, но безобидной темноликой массой. Мелькали сутаны или строгие костюмы священников, отдававших распоряжения и страстно убеждавших Оззи и полковника в том, что люди вовсе не стремятся устраивать какие-либо беспорядки. Оззи и сам это видел. Полковник нервничал. К девяти часам все близлежащие улицы были плотно забиты приехавшими. Кто-то издалека заметил продвигавшийся к площади автобус с присяжными. “Едут!” – прокричал преподобный Эйджи в свой рупор. Толпа подалась к перекрестку Джексон-стрит и Куинси, где солдаты вместе с полицией сдерживали ее напор, давая автобусу возможность подъехать к задним дверям здания.
Юла Делл Ейтс плакала, не пытаясь скрыть слез. Клайд Сиско сидел рядом, держа ее руку в своей. Остальные члены жюри с ужасом смотрели на толпу в то время, пока автобус объезжал по периметру площадь. Вооруженные гвардейцы образовали узкий проход от автобуса к задней двери суда. Автобус остановился, в салон поднялся Оззи. “Ситуация полностью находится под контролем, – уверил он присяжных зычным голосом, перекрывавшим шум толпы. – Не задерживайтесь на проходе, постарайтесь быстрее дойти до здания суда”.

* * *

Когда все расселись вокруг стола с кофейником в центре, Пейт закрыл их на ключ. Опустившись на стул у окна, Юла Делл негромко всхлипывала, вздрагивая каждый раз, когда с улицы доносилось “Свободу Карлу Ли!”.
– Мне все равно, что бы мы ни решили, – сказала она. – Правда, все равно, просто я не могу больше этого выдержать. Я восемь дней не была дома, я схожу с ума. Ни одной ночи я не провела нормально. – Всхлипы стали громче. – Еще немного, и я грохнусь на пол. Давайте уйдем отсюда!
Клайд сунул ей бумажную салфетку, участливо погладил по плечу.
Джо Энн Гейтс, собиравшаяся признать Карла Ли виновным, уже готова была на что угодно.
– Эту ночь я тоже провела без сна. Мне и вчерашнего дня хватило по горло. Я хочу вернуться домой, к детям.
Стоя у окна, Барри Экер размышлял о том, что произойдет, какие страшные силы придут в движение, если присяжные вынесут обвинительный вердикт. Да в центре не останется ни одного целого дома, здание суда тоже сровняют с землей. Он весьма сомневался в том, что, после того как такой вердикт будет объявлен, кто-то сможет обеспечить присяжным безопасность. Похоже, они не смогут даже добраться до автобуса. Слава Богу, жена и дети успели вылететь в Арканзас!
– Я чувствую себя заложницей, – проговорила Бернис Тул, убежденная сторонница обвинительного приговора. – Они же бросятся на штурм, если мы его осудим. Нас запугивают.
Клайд вручил ей пачку бумажных салфеток.
– Мне все равно, что мы решим, – в отчаянии повторила Юла Делл. – Нам нужно как-то выбираться отсюда. Честное слово, мне нет никакого дела до того, осудим мы его или отпустим на свободу. Надо что-то предпринять. Мои нервы этого не выдержат.
Сидевшая в самом конце стола Ванда Уомэк медленно поднялась со стула, нерешительно откашлялась и попросила выслушать ее.
– У меня есть предложение, – робко проговорила она, – которое, надеюсь, приведет нас к какому-нибудь решению.
Всхлипы стихли, Барри Экер вернулся к столу. Одиннадцать человек не сводили с Ванды глаз.
– Этой ночью, когда я лежала без сна, мне пришла в голову одна мысль, и я хочу, чтобы над ней подумали и вы. Это может быть очень больно. Возможно, вам придется внимательно и честно всмотреться в собственное сердце, в свою душу. И все-таки я прошу вас сделать это. Если каждый будет искренним с самим собой, мы покончим с нашей задачей еще до полудня.
Тишину в совещательной комнате нарушал только доносившийся с улицы рев толпы.
– Сейчас наши голоса разделились поровну. Можно, конечно, сказать судье Нузу, что мы в безвыходном положении. Он назначит новый процесс, и мы отправимся по домам. Но через несколько месяцев этот спектакль повторится. Мистера Хейли опять приведут в этот самый зал, где другими будут только присяжные. Но изберут их из наших сограждан – из наших друзей, наших родителей, мужей, жен. В этой комнате будут сидеть такие же люди, как и мы, и столкнутся они с той же проблемой, а ведь они ничуть не лучше и не умнее нас. Решать нужно сейчас, нам. А потом, просто непорядочно с нашей стороны пытаться увильнуть от ответственности, спихнув ее на плечи другого жюри. В этом вы все со мной согласны?
Одиннадцать человек молча признали ее правоту.
– Так. Вот что я хочу, чтобы вы сделали. Я хочу, чтобы вместе со мной вы на минуту отрешились от ваших мыслей. Я хочу, чтобы вы заставили работать воображение. Я хочу, чтобы вы закрыли глаза и не слышали ничего, кроме моего голоса.
Они покорно закрыли глаза. Они готовы были испробовать все.

* * *

Джейк лежал на диване у себя в кабинете и слушал, как Люсьен делится воспоминаниями о своем замечательном отце, замечательном деде, об их замечательной юридической фирме, о тех людях, которых они замечательным образом освободили от бремени богатства и собственности.
– В моих жилах – кровь моих предков, – громко вещал Люсьен. – А ведь они не чурались промискуитета. Готовы были трахнуть любого из своих ближних!
Гарри Рекс был не в силах удержаться от смеха. Джейку и раньше приходилось слышать эти истории, но каждый раз в них было нечто новое и забавное.
– А что там такое с приемным сыном Этель? – подзадорил он Люсьена.
– Ты мог бы быть более почтителен к моему брату, – запротестовал Люсьен. – Он самая яркая личность в семье. Еще бы – ведь он мой брат! Отец нанял ее, когда ей было семнадцать, и хотите верьте, хотите нет, но в те годы она была просто красавицей. В те годы Этель Туитти была первой девушкой в округе. Отец, естественно, не смог удержаться и… Сейчас-то, конечно, об этом и подумать страшно, а так все правда.
– Отвратительно, – произнес Джейк.
– У нее был полон дом ребятни, и двое из них – ну вылитый я. Особенно этот остолоп – просто копия. Тогда ситуация была очень щекотливой.
– А твоя мать? – спросил Гарри Рекс.
– О, она принадлежала к тем благородным южанкам, чьей основной заботой считалось знать, кто в их окружении голубой крови, а кто – нет. Аристократов тут в округе немного, так что большую часть времени она проводила в Мемфисе, пытаясь произвести впечатление и быть принятой в семьях хлопковых королей. Значительную часть детства я провел в отеле “Пибоди”, накрахмаленный от макушки до пяток, да еще с красной бабочкой на шее. Предполагалось, что я должен вести себя так же, как благовоспитанные детки из богатых домов Мемфиса. А я это все ненавидел и не слишком сильно любил свою мать. Она знала об Этель и ничуть не возражала. Она только попросила отца быть скромнее и не выставлять семью на посмешище. Отец стал скромнее, а я получил нового родственничка в лице приемного брата.
– Когда она умерла?
– За полгода до того, как отец погиб в авиакатастрофе.
– А отчего?
– Гонорея. Подхватила ее у какого-то конюха.
– Люсьен! Серьезно?
– От рака. Носила его в себе три года, но до самого конца держалась невозмутимо и с большим достоинством.
– Как же ты сбился с пути?
– Думаю, что все началось, когда я был еще ребенком. У моего дяди была довольно большая плантация, к югу от города, он же был хозяином нескольких черных семейств. Времена депрессии, верно? Почти все мое детство прошло там – отец был слишком занят делами в офисе, мать моему обществу предпочитала своих приятельниц и приятелей – членов клуба любителей горячего чая. Все мои друзья были черными, и растили-то меня тоже черные слуги. Имя моего лучшего товарища было Уилли Рэй Уилбэнкс. Я не шучу. Мой прадедушка как-то купил его прадедушку, а когда рабство упразднили, большинство черных сохранили фамилии своих бывших хозяев. А что им еще оставалось делать? Вот почему у нас в округе столько черномазых Уилбэнксов. Почти все негры в округе принадлежали нам, и теперь многие из них носят наше имя.
– У тебя, наверное, и родня среди них есть? – спросил Джейк.
– Зная о слабостях своих предков, не ошибусь, если заявлю, что родни среди них у меня должно быть много.
Зазвонил телефон. Все трое, как по команде, повернули к нему головы. Джейк поднялся, сдерживая дыхание. Гарри Рекс снял трубку, поднес ее к уху и положил на рычаг.
– Ошиблись номером.
Мужчины расслабленно улыбнулись друг другу.
– Ты еще не закончил, – напомнил Люсьену Джейк.
– Да. Значит, когда пришла пора пойти в школу, Уилли Рэй и остальные мои приятели уселись в автобус и покатили в свою – черную. На следующий день я тоже прыгнул в автобус, но водитель очень нежно взял меня за руку и вывел вон. Я стоял и плакал, дядя привел меня в дом и сказал моей матери: “Люсьен уселся в школьный автобус вместе с ниггерами”. Мать была в ужасе и надавала мне по заднице. Отец, когда узнал, добавил еще, но потом, годы спустя, признал, что все это было просто смешным. Итак, я отправился в школу для белых, где меня вечно дразнили маленьким богачом. Маленького богача все ненавидели, тем более в таком городке, как Клэнтон. Не то чтобы меня было за что любить, нет, но окружающие исходили от ненависти только потому, что у нас водились деньжата. Поэтому-то я сам никогда о них особенно не задумывался. Вот где истоки моего нонконформизма – в первом классе! Я решил стать не таким, как моя мать, – она все время хмурилась и смотрела на мир сверху вниз. А отец был слишком занят, чтобы наслаждаться жизнью. И я сказал: да плевать мне на все это! Жить нужно весело.
Джейк вытянул ноги, прикрыл глаза.
– Нервничаешь? – спросил его Люсьен.
– Просто хочу, чтобы все уже закончилось.
Телефон зазвонил вновь, Люсьен схватил трубку, выслушал кого-то, положил на место.
– Кто? – потребовал отчета Гарри Рекс.
Поднявшийся Джейк не сводил с Люсьена взгляда. Да, момент настал.
– Джин Гиллеспи. Присяжные готовы.
– О Боже! – Джейк потер кончиками пальцев виски.
– Слушай меня, Джейк, – менторским тоном обратился к нему Люсьен, – то, что сейчас произойдет, увидят миллионы людей. Держи себя в руках. Поосторожнее со словами.
– А я? – простонал Гарри Рекс. – Мне нужно пойти поблевать!
– Странно, что именно ты, Люсьен, даешь мне такой совет, – сказал Джейк, застегивая пуговицу на пиджаке Стэна Эткавэйджа.
– Я многому научился. Покажи класс. Если ты выиграл, внимательно следи за тем, что скажешь прессе. Обязательно поблагодари присяжных. Если проиграл…
– Если проиграл, – перебил его Гарри Рекс, – то беги, беги со всех ног, потому что черномазые пойдут на штурм.
– Мне немного не по себе, – признался Джейк.

* * *

Встав на верхней ступеньке крыльца, Эйджи объявил толпе: присяжные готовы. Он попросил тишины, и в то же мгновение люди смолкли, все теснее прижимаясь к колоннам у входа. Эйджи предложил опуститься на колени и вознести молитву Господу. Со смирением его паства распростерлась на земле и принялась истово молиться. Мужчины, женщины, дети сгибались в поклонах, упрашивая Бога отпустить их ближнего.
Стоявшие группками гвардейцы тоже молились за оправдание.
Вместе с Моссом Оззи расставлял полицейских и своих заместителей вдоль стен и центрального прохода зала. Джейк прошел через боковую дверь и тут же увидел сидящего за столом защиты Карла Ли. Окинул быстрым взглядом публику. Судя по воздетым к небу очам, многие разговаривали с Богом. Многие от волнения ломали пальцы. Гвен вытирала слезы. Лестер со страхом смотрел на Джейка. Детишки выглядели смущенными и напуганными.
Занял свое место Нуз. Атмосфера в зале сгустилась до предела. Стояла полная тишина, с улицы тоже не доносилось ни звука. Вокруг здания суда головами в землю уткнулись не менее двадцати тысяч человек, как мусульмане во время намаза. И внутри, и снаружи люди замерли в неподвижности.
– Мне сообщили, что присяжные вынесли вердикт. Это так, мистер Пейт? Отлично. Сейчас мы пригласим жюри в зал, но прежде я должен предупредить всех: я не потерплю бурных проявлений эмоций. Шерифу даны указания вывести из зала любого, кто нарушит порядок. При необходимости я прикажу очистить весь зал. Мистер Пейт, пригласите, пожалуйста, жюри.
Дверь раскрылась, и сидевшим в зале показалось, что прошло не менее часа, прежде чем Юла Делл Ейтс, вся в слезах, появилась на пороге. Джейк опустил голову. Карл Ли мужественно смотрел на портрет генерала Роберта Е. Ли, висевший над троном Нуза. Присяжные неловко устраивались в ложе. Выглядели они нервными и испуганными. Многие плакали. Джейк похолодел. Барри Экер держал в руке лист бумаги, на который были устремлены взгляды всех сидевших в зале людей.
– Леди и джентльмены, вы вынесли вердикт?
– Да, сэр, – высоким, срывающимся голосом ответил судье Экер.
– Будьте добры, вручите его клерку.
Джин Гиллеспи взяла лист и передала его чести, который тут же уткнулся в текст и изучал его, казалось, целую вечность.
– С технической точки зрения тут придраться не к чему, – наконец заключил он.
Юла Делл сморкалась, и только эти звуки нарушали тишину в зале. Джо Энн Гейтс и Бернис Тул промакивали глаза носовыми платочками. Женские слезы могли значить лишь одно. Джейк пытался заставить себя не смотреть на лица присяжных до того, как огласят вердикт, но это было выше его сил. В его первом уголовном деле присяжные, занимая свои места, улыбались, и в тот момент Джейк уверился в том, что обвиняемого оправдают. А через несколько секунд он узнал, что улыбаются они от радости: никогда уже преступнику не придется ходить по улицам их города. С того дня Джейк запретил себе смотреть на лица присяжных до зачтения вердикта, но всякий раз нарушал свой запрет. Ведь так хочется увидеть чей-то поднятый вверх большой палец или дружеское подмигивание, хотя такого еще ни разу не было.
Нуз повернулся к Карлу Ли:
– Обвиняемый, будьте добры встать.
Заключающийся в этих словах смысл английский язык позволял высказать и более устрашающей фразой, однако для адвоката по уголовным делам в данный момент безобидная просьба судьи прозвучала погребальным звоном.
Карл Ли неуклюже поднялся. Закрыв глаза и не дыша, Джейк ждал. Пальцы его подрагивали, желудок сводило болью.
Нуз вернул вердикт Джин Гиллеспи:
– Зачитайте, пожалуйста.
Она развернула сложенный пополам лист и обратилась лицом к обвиняемому:
– “По каждому из пунктов обвинения мы, жюри присяжных, находим обвиняемого невиновным, признавая, что действовал он, находясь в невменяемом состоянии”.
Карл Ли вздрогнул и бросился к барьеру. Навстречу отцу из первого ряда вскочили мальчики и Тони. В зале суда началось столпотворение. Вскрикнув, слезами облегчения разразилась Гвен. Она припала к груди Лестера. Несколько святых отцов, подняв взоры к потолку, возгласили:
– Аллилуйя! Хвалите Иисуса – Господа нашего!
– Боже! Боже! Боже!
На предостережение судьи никто не обращал внимания. Стуча молотком, Нуз время от времени взывал к порядку. В поднявшейся суматохе голос его был абсолютно не слышен, да и в глубине души Нуз не имел ничего против такой вспышки ликования.
Джейк чувствовал себя ослепшим, оглохшим и парализованным. У него едва хватило сил на то, чтобы слабо улыбнуться присяжным. В глазах его стояли слезы, губы дрожали. Он решил, что ситуация достаточно драматична и без его участия. Он кивнул плачущей Джин Гиллеспи и опустился в свое кресло, где так и остался сидеть: кивая, пытаясь улыбаться, не в состоянии пошевелить рукой или ногой. Самым краешком глаза он заметил, как Масгроув и Бакли швыряют в свои портфели папки, блокноты и важные документы.
“Будь снисходителен”, – сказал себе Джейк.
Какой-то подросток, протиснувшись между полицейскими, вырвался из зала в коридор и с криком: “Невиновен! Невиновен!” – очутился на крыльце перед замершей в нетерпении толпой.
Невиновен!
На площади творилось нечто невообразимое.
– Порядок в зале суда! – продолжал упрашивать сограждан Нуз в тот момент, когда с улицы донесся мощный выдох толпы. – Порядок в зале суда!
Еще целую минуту он терпеливо сносил этот шквал торжества, а затем попросил шерифа восстановить порядок. Оззи заговорил, подняв вверх обе руки. Аплодисменты, выкрики, молитвы быстро смолкли. Карл Ли, выпустив из объятий детей, вернулся на свое место. Сев, он положил руку на плечо своего адвоката, улыбаясь ему и плача одновременно.
Нуз улыбнулся:
– Мистер Хейли, присяжные, ваши беспристрастные судьи, рассмотрев ваше дело, признали вас невиновным. Не думаю, что понадобятся еще какие-то процедуры, доказывающие вашу безопасность для общества или обосновывающие необходимость помещения вас в специальную клинику. Вы – свободный человек. – Он посмотрел на окружного прокурора, на адвоката. – Если больше никаких замечаний нет, следующий раз суд соберется пятнадцатого августа.
Карла Ли окружили родственники и друзья. Они обнимали его, обнимали друг друга, обнимали Джейка. По лицам текли слезы, и никто их не стеснялся. Люди произносили слова молитвы, превозносили Джейка.
Навалившись на барьер, журналисты обрушили на него град вопросов. Он поднял вверх руки, объясняя налево и направо, что сейчас отвечать не в состоянии, но в два часа дня ждет всех у себя в офисе, где устроит полномасштабную пресс-конференцию.
Не привлекая к себе внимания, Бакли и Масгроув скрылись через боковую дверь. Присяжные проследовали в совещательную комнату дожидаться автобуса для последней поездки в мотель. Барри Экеру требовалось срочно переговорить с шерифом. Оззи встретился с ним в коридоре, внимательно выслушал и пообещал не только проводить до дома, но и дать ему круглосуточную охрану.
Репортеры осаждали Карла Ли.
– Я хочу домой, – повторял он им снова и снова. – Я просто хочу домой.
Толпившийся на лужайке народ ликовал. Люди пели, плясали, кричали, плакали, хлопали друг друга по спинам, возносили хвалу Создателю, слышались поздравления, взрывы хохота – словом, перед зданием суда царил настоящий хаос. Все с нетерпением ожидали появления на крыльце своего героя, без сомнений, заслужившего триумфальную встречу.
Им уже было невмоготу ждать. Не менее получаса провели они перед дверьми, оглашая воздух требовательными криками:
“Нам нужен Карл Ли! Нам нужен Карл Ли!” Наконец они увидели его. Над площадью раздался оглушительный рев толпы. Окруженный семьей, Карл Ли встал рядом со своим адвокатом на верхней ступеньке между колоннами перед деревянной трибункой, утыканной десятками микрофонов. Вопли и крики, исторгаемые двадцатитысячной толпой, сливались в единый мощный гул. Карл Ли обнял Джейка, и вместе они стояли и помахивали руками, приветствуя собравшихся.
Пытавшихся прокричать вопросы репортеров никто не слышал. Время от времени Джейк склонялся к микрофонам, чтобы напомнить о назначенной на два часа пресс-конференции.
Карл Ли привлек к себе жену и детей. Толпа отозвалась восторженными воплями. Джейк незаметно улизнул и вернулся в здание, где, прячась в относительно тихом уголке, его дожидались Люсьен и Гарри Рекс.
– Пора выбираться отсюда! – прокричал им Джейк.
С большим трудом прокладывая себе путь по коридору, они добрались до задней двери. Еще не выйдя на улицу, Джейк заметил суетящихся возле его офиса репортеров.
– Где ты оставил машину? – обратился он к Люсьену.
Тот указал на боковую улочку, и все трое ринулись туда, скрывшись за углом кафе.

* * *

Поджарив свиные ребрышки вместе с зелеными помидорами, Салли принесла их на крыльцо. Люсьен вытащил откуда-то бутылку дорогого шампанского и поклялся, что берег ее как раз для этого дня. Гарри Рекс ел прямо руками, хрустя косточками так, что казалось, будто он не видел пищи по крайней мере месяц. Джейк ковырял вилкой в тарелке и усиленно налегал на шампанское. Выпив два бокала, он блаженно улыбнулся. Он наслаждался моментом.
– У тебя удивительно глупый вид, – набив свининой рот, прошамкал Гарри Рекс.
– Заткнись, Гарри Рекс, – приказал ему Люсьен. – Дай человеку еще раз пережить мгновение торжества.
– Вот он и переживает. Ты только взгляни на этого болвана.
– Что я буду говорить журналистам? – вдруг спросил Джейк.
– Скажи, что нуждаешься в клиентах, – посоветовал Гарри Рекс.
– С клиентами проблем не возникнет, – ответил Люсьен. – Они будут выстраиваться в очереди, дожидаясь, пока ты их примешь.
– Почему ты не стал говорить с ними в здании суда? Там у них наготове были камеры и все прочее. Даже я успел им кое-что шепнуть, – признался Гарри Рекс.
– Уверен, это был перл, – ехидно заметил Люсьен.
– Они у меня вот где. – Джейк сжал кулак. – Они никуда не собираются уезжать. Теперь мы можем продавать билеты на пресс-конференцию и сколотить на этом приличное состояние.
– Разреши мне присутствовать, Джейк! Ну пожалуйста! – принялся умолять Гарри Рекс.

Глава 44

Они сидели и спорили о том, на чем лучше отправиться: на дряхлом “бронко” или на замызганном “порше”. Джейк сказал, что он за рулем сидеть не намерен. Гарри Рекс громко выругался, и они стали усаживаться в “бронко”. На заднем сиденье Люсьен обнаружил какое-то подозрительное пятно. Джейк держал на коленях дробовик и давал инструкции. Пользуясь боковыми улицами, они смогли избежать транспортной давки на площади. Поскольку шоссе тоже было переполнено, Джейк приказал водителю пробираться по путанице грунтовых дорог. Выехав на одну из самых пустынных, Гарри Рекс прибавил газу, и “бронко” помчался по направлению к озеру.
– У меня есть один вопрос, Люсьен, – проговорил Джейк.
– Да?
– Мне хотелось бы получить на него прямой ответ.
– Да?
– Ты договорился с Сиско?
– Нет, мальчик мой, ты победил сам, вчистую.
– Клянешься?
– Клянусь Богом. На десятке Библий.
Джейку очень хотелось верить, поэтому он остановился на этом. Они ехали в молчании, изнывая от жары, и при этом были вынуждены слушать, как Гарри Рекс заунывным голосом подпевал приемнику. Внезапно Джейк вскрикнул, сделав знак свернуть в сторону. Гарри Рекс ударил по тормозам, едва умудрившись при развороте не вылететь с дороги.
– Куда это мы? – поинтересовался Люсьен.
– Так… – невнятно ответил Джейк, вглядываясь в ряд домиков по правую сторону. Он указал пальцем на второй из них, и Гарри Рекс, свернув на подъездную дорожку, затормозил у зонтика от солнца. Джейк выбрался из машины, осмотрел двор и направился к крыльцу. Поднявшись по ступенькам, постучал в дверь.
На стук вышел мужчина. Незнакомец.
– Да? Что вам угодно?
– Я Джейк Брайгенс, и…
Дверь распахнулась настежь, мужчина бросился с чувством жать Джейку руку.
– Рад видеть тебя, Джейк. Меня зовут Мэк Лойд Кроуэлл. Я был в составе большого жюри – мы тогда не вынесли ни одного обвинительного приговора. Ты отлично поработал! Я просто горжусь тобой!
Джейк пожал протянутую руку. Мысленно повторив имя, он вспомнил: Мэк Лойд Кроуэлл был тем самым человеком, который предложил Бакли заткнуться и сесть – тогда, уже давно.
– Да, как же, Мэк Лойд, я помню.
Джейк неловко посмотрел мимо хозяина в раскрытую дверь.
– Ищете Ванду? – спросил Кроуэлл.
– М-м, да. Мы проезжали мимо, и я вспомнил, что она живет где-то здесь.
– Ты не ошибся. Она и в самом деле живет здесь – как, собственно, и я – большую часть времени. Мы, видишь ли, не женаты, но держимся друг друга. Она прилегла вздремнуть, очень уж устала за эти дни.
– Не стоит ее будить.
– Она мне все рассказала. Это она выиграла дело – для тебя.
– Каким образом? В чем дело?
– Она предложила им всем закрыть глаза и слушать только то, что она станет говорить. Она велела им представить себе, что у маленькой девочки были белокурые волосы и голубые глаза, а насильники оба были черномазыми. Она сказала им, что на их глазах эти двое привязали правую ногу девочки к дереву, а левую к столбу ограды, а потом стали поочередно насиловать ее и обзывать по-всякому, поскольку она была белой. Она попросила присяжных представить себе, как девочка лежит там и зовет своего отца, в то время как двое ниггеров пинают ее ногами, выбивают ей зубы, ломают челюсти. Она велела им вообразить, как два пьяных наркомана поливают ее пивом, и мочатся ей в лицо, и смеются при этом как идиоты. А потом она внушила им, что эта девочка – их дочь. Она приказала присяжным на листочках бумаги честно, искренне написать, убили бы они тех двух выродков, если бы им представилась возможность. А после этого они устроили тайное голосование. Все двенадцать признали, что убили бы обоих насильников. Старший подсчитал голоса. Двенадцать к нулю. Ванда заявила, что готова сидеть в совещательной комнате до Рождества, прежде чем ее заставят обвинить Карла Ли, и что, если присяжные были откровенны, так они и должны решать. Десять человек с ней согласились безоговорочно, а одна дама – нет. Тогда остальные стали кричать на нее так, что под конец сдалась и она. Ванде пришлось нелегко, Джейк.
За спиной хозяина послышался шум. На крыльцо вышла Ванда Уомэк. Увидев Джейка, она улыбнулась, на ее глазах появились слезы. Джейк стоял и смотрел на нее, не в силах сказать ни слова. Сжав губы, он только кивнул ей.
– Спасибо. – Это было единственным, что он смог выговорить.
Вытерев слезы, Ванда кивнула в ответ.

* * *

На подъезде к дому Карла Ли Хейли на Крафт-роуд стояли десятки, если не сотни автомобилей. Автомобилями был забит весь двор. Вокруг бегали дети, а их родители сидели под зонтиками или просто на капотах своих машин. Гарри Рекс съехал в канаву сбоку от столбика с почтовым ящиком. Навстречу адвокату бросилась целая толпа. Лестер обнял Джейка со словами:
– И ты снова это сделал! Тебе опять удалось!
По пути к дому Джейку пришлось пожать немало протянутых рук. Вознося хвалу Господу, его прижал к груди преподобный Эйджи. По ступенькам крыльца навстречу спускался Карл Ли, сопровождаемый домочадцами и друзьями. Двое мужчин стояли друг против друга, окруженные восторженными почитателями. Улыбаясь, они протянули навстречу руки, безуспешно пытаясь подыскать соответствующие слова. Обнялись. Люди вокруг хлопали в ладоши и кричали.
– Спасибо, Джейк, – негромко сказал Карл Ли.
Сидя на крыльце, адвокат и его подзащитный отвечали на вопросы. Люсьен вместе с Гарри Рексом, сопровождаемые Лестером, отошли к группе мужчин под зонтиком, чтобы помочь им справиться с выпивкой. Среди десятков детей по двору прыгала и носилась Тони.

* * *

В половине третьего Джейк уселся за свой стол и начал разговор с Карлой. Гарри Рекс и Люсьен допивали остатки “Маргариты” и быстро пьянели. Прихлебывая из чашки кофе, Джейк сказал жене, что вылетит из Мемфиса через три часа и будет в Северной Каролине около десяти. Да, с ним все в порядке, уверил он ее. Все отлично, и все уже закончилось. В комнате для заседаний его дожидаются не менее двух десятков репортеров, так что вечером совершенно необходимо будет посмотреть программу новостей. Долго он с ними говорить не станет: скоро пора уже отправляться в Мемфис. Джейк сказал, что любит ее, скучает по ней и не заставит себя долго ждать.
Он положил трубку.
Завтра нужно будет позвонить Эллен.
– Зачем тебе уезжать именно сегодня? – требовательно спросил Люсьен.
– Ты глуп, Джейк, ты просто глуп! За тобой охотится тысяча репортеров, а ты покидаешь город. Глупо. Ужасно глупо! – кричал Гарри Рекс.
Джейк остановился перед друзьями.
– Как я выгляжу, парни?
– Если ты собираешься ехать, то как идиот, – ответил ему Гарри Рекс.
– Задержись на пару дней, – принялся уговаривать Люсьен. – Такой возможности больше не будет, Джейк. Прошу тебя!
– Спокойно, парни. Сейчас я встречусь с ними, пусть сделают несколько снимков, отвечу на десяток дурацких вопросов, а потом – в путь!
– Ты сошел с ума, Джейк.
– Согласен, – присоединился к Гарри Рексу Люсьен.
Джейк задержался перед зеркалом, поправил принадлежавший Стэну галстук и улыбнулся.
– Мне очень приятно это слышать, друзья. В самом деле приятно. Я готов поделиться с вами девятьюстами долларами – гонораром за этот процесс.
Они разлили по бокалам остатки “Маргариты”, чокнулись и вслед за Джейком стали спускаться к ожидавшим его журналистам.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Гришем - Биография

Джон Гришем

На основную страницу

Биография

Родился в Джонсборо, штат Арканзас. В 1967 году семья переехала в Саутхэйвен (Миссисиппи). Учился последовательно в Высшей школе Саутхэйвена, Северо-Западном колледже, кливлендском университете, старквилльском университете штата Миссисиппи. Последняя перемена учебного заведения была связана с тем, что Гришэм бросил бейсбол и занялся экономикой. Он хотел "взрослеть и учиться". По окончании курса в 1977 он продолжил обучение в оксфордском университете штата Миссисиппи, специализируясь сначала по налоговому, затем уголовному законодательству. В 1981 открыл собственный офис в Саутхэйвене. Занимался преимущественно уголовной адвокатурой и делами о нарушении личной неприкосновенности. В 1983 занимал выборную должность. Литературной деятельностью увлексяв 1984, спустя три года вышла первая книга - "Время убивать". Вторая книга, "Фирма", в течение 47 недель оставалась в списке бестселлеров, а права на экранизацию приобрел Голливуд за 600 000 долларов. В настоящее время Гришэм опубликовал 9 романов, 7 из которых экранизировано. Джон Гришэм и его жена Рене Джонс живут в Оксфорде (Миссисиппи) и Шарлоттсвилле (Вирджиния). У них двое детей: Ти (сын) и Ши. Издает журнал The Oxford American.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 12)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 14)
  • Глава 20 (Страница 15)
  • Глава 21 (Страница 16)
  • Глава 22 (Страница 16)
  • Глава 23 (Страница 18)
  • Глава 24 (Страница 18)
  • Глава 25 (Страница 19)
  • Глава 26 (Страница 21)
  • Глава 27 (Страница 22)
  • Глава 28 (Страница 22)
  • Глава 29 (Страница 23)
  • Глава 30 (Страница 24)
  • Глава 31 (Страница 24)
  • Глава 32 (Страница 25)
  • Глава 33 (Страница 26)
  • Глава 34 (Страница 27)
  • Глава 35 (Страница 27)
  • Глава 36 (Страница 28)
  • Глава 37 (Страница 29)
  • Глава 38 (Страница 30)
  • Глава 39 (Страница 32)
  • Глава 40 (Страница 32)
  • Глава 41 (Страница 34)
  • Глава 42 (Страница 34)
  • Глава 43 (Страница 34)
  • Глава 44 (Страница 35)


Джон Гришем

Пора убивать

Перевод Ю. Кирьяка

 Читать книгу

Аннотация

Есть ли задача сложнее, чем добиться оправдания убийцы? Оправдания человека, который отважился на самосуд и пошел на двойное убийство?

На карту поставлено многое - жизнь мужчины, преступившего закон ради чести семьи, и репутация молодого адвоката, вопреки угрозам и здравому смыслу решившегося взяться за это дело.

Любая его ошибка может стать роковой, любое неверное слово - обернуться смертным приговором…

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Сканирование книги: http://mysuli.aldebaran.ru
Исправление ошибок: http://mysuli.aldebaran.ru
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel