Джон Гришем - Клиент

1 Джон Гришем

Глава 1

Марку было одиннадцать, но уже года два он покуривал. Ему больше нравился “Кулз”, любимый сорт его бывшего папаши, но мать курила по две пачки “Вирджинии Слимз” в день, и в среднем за неделю ему удавалось позаимствовать штук десять – пятнадцать. Мать его много работала, жилось ей трудно, воспитывать сыновей было некогда, и, к тому же, ей в голову не могло прийти, что ее старший в одиннадцать лет уже курит.
От случая к случаю, ему перепадала за доллар пачка “Мальборо”, украденная воришкой Кевином, живущим через две улицы. Но в основном приходилось рассчитывать только на “Вирджинию Слимз”.
В тот день у него в кармане было четыре сигареты, и он вел своего брата, восьмилетнего Рикки, по тропинке в лес за стоянкой трейлеров. Рикки очень нервничал по поводу первого опыта курения. Вчера он застукал Марка, когда тот прятал сигареты в коробку из-под обуви под кроватью, и пригрозил рассказать матери, если старший брат не научит его курить. Они осторожно пробирались через лес к тому тайному месту, где Марк проводил часы в одиночестве, пытаясь научиться пускать дым кольцами.
Большинство ребят по соседству увлекались пивом и травкой, но Марк дал себе твердое обещание избегать и того и другого. Его бывший папаша был алкоголиком, который колотил свою жену и сыновей, и случалось такое, как правило, после обильных возлияний. Так что Марк почувствовал действие алкоголя на своей собственной шкуре. Опасался он и наркотиков.
– Ты что, заблудился? – спросил Рикки, совсем как маленький, когда они свернули с тропинки и начали пробираться через густые высокие заросли кустарника.
– Да заткнись ты, – ответил Марк, не замедляя шага. Когда их отец бывал дома, он либо пил, либо спал, либо измывался над ними. Слава Богу, теперь они от него избавились. В течение пяти лет Марк заботился о Рикки и сейчас чувствовал себя одиннадцатилетним отцом. Он учил его играть в футбол и кататься на велосипеде. Он рассказал ему все, что знал сам, о сексе. Он предупреждал его о наркотиках и защищал от шпаны. И он испытывал угрызения совести, приобщая его к такому злу, как курение. Но ведь это только сигарета. Могло быть значительно хуже.
Заросли кончились, и они очутились под большим деревом, с одной из ветвей которого свисала веревка. Вокруг была небольшая полянка, окруженная кустарником, за которым начиналась грунтовая дорога, ведущая за холм. Издалека доносился шум загруженного шоссе.
Марк остановился и показал на лежащее на земле бревно.
– Садись, – велел он, и Рикки послушно опустился на бревно и внимательно огляделся, как преступник, опасающийся полиции. Марк окинул его бдительным оком сержанта-инструктора и достал сигарету из кармана рубашки. Он держал ее большим и указательным пальцами и всем видом старался показать, что для него это дело привычное.
– Ты знаешь правила, – произнес он, глядя вниз на сидящего Рикки.
Правил было только два, и они обсуждали их десятки раз сегодня, и Рикки обижался, что Марк обращается с ним как с ребенком. Он посмотрел в сторону и сказал:
– Да, если я проболтаюсь, ты дашь мне взбучку.
– Правильно.
Рикки сложил руки.
– И я могу курить только одну сигарету в день.
– Опять правильно. И берегись, если я узнаю, что ты куришь больше. И если я поймаю тебя с пивом или наркотой, то...
– Знаю, знаю. Ты задашь мне взбучку.
– Точно.
– А ты сколько в день куришь?
– Только одну, – соврал Марк. Иногда действительно только одну. В другие дни – три или четыре, в зависимости от того, сколько их у него было. Он прикусил фильтр, совсем как гангстеры в фильмах.
– А одна в день не убьет меня? – спросил Рикки. Марк вынул сигарету.
– Очень нескоро. Одна в день – довольно безопасно. Но если больше, жди беды.
– А сколько мама выкуривает в день?
– Две пачки.
– А это сколько?
– Сорок.
– Ух! Тогда ей надо ждать больших неприятностей.
– У мамы полно всяких неприятностей.
– Сколько папа в день выкуривает?
– Четыре или пять пачек. Сотню в день.
Рикки слегка усмехнулся.
– Тогда он скоро помрет, ведь так?
– Надеюсь. Если учесть, что он постоянно пьян, да еще непрерывно курит, то вряд ли долго протянет.
– А как это – непрерывно?
– Это когда прикуриваешь следующую сигарету от предыдущей. По мне, хоть бы он по десять пачек в день курил.
– Я тоже так думаю.
Рикки взглянул на полянку и дорогу. Под деревом было тенисто и прохладно, но на открытом месте солнце палило вовсю. Марк сжал фильтр между большим и указательным пальцем и покрутил сигаретой перед губами.
– Боишься? – насмешливо улыбнулся он. Только старшие братья так умеют.
– Нет.
– А я думаю, боишься. Смотри, держи ее вот так. – Он помахал сигаретой перед носом Рикки, потом торжественно взял ее в рот. Рикки внимательно наблюдал.
Марк зажег сигарету, выдохнул небольшое облачко дыма и полюбовался им.
– Не старайся проглотить дым. Ты для этого еще не готов. Вдохни легонько и выпусти. Ну, давай.
– Меня не стошнит?
– Стошнит, если будешь глотать дым. – Он в порядке демонстрации дважды быстро затянулся и выдохнул. – Видишь? Совсем просто. Потом я научу тебя затягиваться.
– Ладно. – Рикки, нервничая, протянул большой и указательный пальцы, и Марк осторожно вложил в них сигарету.
– Валяй.
Рикки сунул обслюнявленный фильтр в рот. Рука у него тряслась. Он слегка потянул дым и тут же выдохнул его. Потом еще раз. Дым не попадал дальше его передних зубов. Еще разочек. Марк внимательно наблюдал, надеясь, что он закашляется и посинеет, потом его вырвет, и он никогда не будет курить.
– Проще простого, – гордо сказал Рикки, с восторженным удивлением разглядывая сигарету. Рука все еще тряслась.
– Да уж чего сложного.
– Вкус какой-то странный.
– Ага. – Марк уселся рядом с ним на бревно и достал из кармана еще одну сигарету. Рикки торопливо пускал дым. Марк зажег свою. Так они молча сидели под деревом и наслаждались курением.
– Весело, – заметил Рикки, покусывая фильтр.
– Замечательно. Только почему у тебя руки дрожат?
– Вовсе нет.
– Точно, точно.
Рикки не обратил на его слова внимания. Он наклонился вперед, поставил локти на колени, набрал в рот дыма и сплюнул, совсем как Кевин и другие мальчишки, живущие по соседству. И ничего сложного.
Марк сложил губы колечком и попытался пустить дым кольцами. Он рассчитывал таким образом произвести впечатление на брата, но кольца не получилось, и дым скоро рассеялся.
– Я думаю, тебе еще рано курить, – сказал он. Рикки озабоченно попыхивал сигаретой и сплевывал, явно получая удовольствие от такого гигантского скачка в направлении возмужания.
– А тебе сколько лет было, когда ты начал? – спросил он.
– Девять. Но я был более взрослым, чем ты.
– Ты всегда так говоришь.
– Потому что это правда.
Они сидели рядом на бревне под деревом и мирно покуривали, разглядывая травянистую поляну, расстилающуюся перед ними. Марк и в самом деле был куда более взрослым в том возрасте, в котором находился сейчас Рикки. Он был более взрослым, чем любой, ребенок в его возрасте. Он всегда был взрослым. Когда ему было семь лет, он ударил отца бейсбольной битой. Хотя о последствиях было неприятно вспоминать, по крайней мере этот пьяный идиот перестал колотить мать. До того он бил их часто, и Дайанна Свей даже искала защиты и совета у своего старшего сына. Они утешали друг друга и строили планы, как выжить. Вместе плакали после побоев. Договаривались, как защитить Рикки. Когда ему исполнилось девять лет, Марк уговорил мать подать на развод. Он вызвал полицейских, когда отец, уже после того как ему предъявили бумаги о разводе, явился домой пьяным. Мальчик давал показания в суде, рассказав о побоях, издевательствах и пренебрежении отцовскими обязанностями. Он вел себя как взрослый.
Рикки первым услышал машину. С грунтовой дороги послышался низкий шелестящий звук. Тогда и Марк услышал его.
– Сиди тихо, – приказал он Рикки шепотом. Оба замерли.
На гребне холма появился длинный, черный, блестящий “линкольн”, двигающийся в их направлении. Трава на дороге доставала до переднего бампера. Марк бросил сигарету и наступил на нее подошвой. Рикки сделал то же самое.
Не доезжая до поляны, машина остановилась, затем развернулась, задев нижние ветви дерева, и встала. Мальчики оказались прямо за ней, но с дороги их видно не было. Марк соскользнул с бревна и пробрался сквозь заросли к краю поляны. Рикки за ним. Задний бампер машины находился от них в тридцати футах<Фут (треть ярда, 12 дюймов) – 0,3048 метра. >. Они внимательно наблюдали. На машине были номерные знаки штата Луизиана.
– Что он делает? – прошептал Рикки. Марк посмотрел сквозь заросли.
– Шшш!
Он часто слышал на трейлерной стоянке, что подростки забираются в этот лес, чтобы встретиться с девчонками и покурить травку, но эта машина явно не могла принадлежать подросткам. Мотор заглох, и с минуту машина просто стояла в зарослях. Затем дверца открылась и из машины вылез, оглядываясь по сторонам, водитель. Это был толстенький человечек в черной куртке, с полным лицом и лысой круглой головой: только за ушами виднелась полоска седых волос. Еще у него была черная с проседью борода. Человек, спотыкаясь, прошел к багажнику, повозился с ключами и наконец открыл его. Он достал из багажника кусок шланга, надел один его конец на выхлопную трубу, а второй вставил в слегка приспущенное стекло задней левой дверцы. Закрыв багажник, он снова огляделся, как будто боялся, что за ним следят, и залез в машину.
Заработал мотор.
– Уф! – тихо произнес Марк, уставившись на машину.
– Что это он делает? – спросил Рикки.
– Хочет покончить с собой.
– Я не понимаю, Марк. – Рикки немного приподнял голову, чтобы лучше видеть.
– Не высовывайся. Видишь шланг? Выхлопные газы пойдут в машину и убьют его.
– Ты говоришь о самоубийстве?
– Именно. Я в кино видел, так один парень сделал.
Они пригнулись пониже и не сводили глаз со шланга, ведущего от выхлопной трубы в окно. Мотор ровно работал вхолостую.
– А почему он хочет покончить с собой?
– Откуда я знаю? Но надо что-то сделать.
– Ага, пошли отсюда в чертовой матери.
– Нет. Посиди минуту тихо.
– Я ухожу, Марк. Можешь сколько хочешь смотреть, как он умрет, а я пошел.
Марк схватил брата за плечо и заставил пригнуться. Рикки тяжело дышал, и обоих прошиб пот от страха. Солнце спряталось за тучу.
– А это долго? – спросил Рикки дрожащим голосом.
– Не очень. – Марк отпустил брата и встал на четвереньки. – Сиди здесь, понял? Если двинешься, я тебе такого пинка дам!
– Что ты собираешься делать, Марк?
– Сиди здесь.
Прижавшись тощим телом к земле, работая локтями и коленями, Марк пополз через заросли к машине. Трава была сухая и не меньше двух футов высотой. Он остановился прямо за машиной. Потом, скользя животом по сухой траве, как змея, залез под багажник, осторожно снял шланг с выхлопной трубы и положил его на землю. Назад он двигался с большей скоростью и уже через несколько секунд сидел, пригнувшись, рядом с Рикки в густой траве под самой длинной ветвью дерева. Он был уверен, что, если их обнаружат, они смогут рвануть мимо дерева по тропинке и скрыться раньше, чем толстяк поймает их.
Они ждали. Прошло пять минут, которые показались им часом.
– Ты думаешь, он умер? – прошептал Рикки глухим и слабым голосом.
– Не знаю.
Неожиданно дверца распахнулась, и толстяк вылез наружу. Плача и что-то бормоча, он, спотыкаясь, обошел машину, увидел шланг на траве, выругался и снова надел его на выхлопную трубу. В руке у него была бутылка виски. Диким взглядом оглядев деревья, толстяк, пошатываясь, вернулся в машину.
Мальчики в ужасе наблюдали.
– Он совсем рехнулся, – заметил Марк вполголоса.
– Пошли отсюда, а? – попросил Рикки.
– Да нельзя! Если он убьет себя, а мы это увидим и ничего не сделаем, у нас могут быть большие неприятности.
Рикки поднял голову, готовый к отступлению.
– Тогда мы никому ничего не скажем. Пошли, Марк!
– Просто сиди тихо! – Марк снова схватил его за плечо и заставил лечь на землю. – Мы не уйдем, пока я не скажу!
Рикки крепко зажмурился и заплакал. Марк покачал головой, не отводя глаз от машины. Вечные неприятности с этими младшими братьями.
– Перестань, – проворчал он сквозь сжатые зубы.
– Я боюсь.
– Ну и ладно. Просто не двигайся, хорошо? Слышишь? Не двигайся. И перестань реветь. – Марк снова встал на четвереньки и приготовился ползти к машине.
– Просто дай ему умереть, Марк, – пробормотал Рикки, рыдая.
Марк взглянул на него через плечо и двинулся к машине, мотор которой все еще работал. Он пополз по уже слегка примятой траве так медленно и осторожно, что даже Рикки, переставший плакать, едва мог его видеть. Рикки следил за дверцей сумасшедшего водителя, ожидая, что она распахнется, толстяк выскочит оттуда и убьет Марка. Мальчик привстал на цыпочки, готовый сорваться с места, если придется удирать через лес. Он увидел Марка уже у заднего бампера. Оперевшись для уверенности на заднюю фару, старший брат медленно снял шланг с трубы. Вновь трава слабо зашелестела и закачалась. Через несколько секунд Марк был уже рядом с Рикки, задыхающийся и вспотевший, но, как ни странно, улыбающийся.
Они сидели под кустом, поджав под себя ноги, как два кузнечика, и наблюдали за машиной.
– Что, если он снова вылезет? – спросил Рикки. – И увидит нас?
– Он нас не может увидеть. Но, если он пойдет в эту сторону, делай все, что и я. Мы исчезнем, не успеет он сделать и шага.
– Почему нам не исчезнуть сейчас?
Марк с негодованием посмотрел на него.
– Я пытаюсь спасти ему жизнь, понял? Вдруг он увидит, что ничего не получается, и, может, решит подождать или еще что. Разве так трудно это понять?
– Да он сумасшедший. Если он может убить себя, он может убить и нас. А это разве так трудно понять?
Марк только покачал головой. Неожиданно дверца снова распахнулась. Толстяк выкатился из машины, бормоча что-то про себя, и потопал по траве вдоль машины. Схватил конец шланга, посмотрел на него так, как будто упрекал за плохое поведение, и медленно оглядел небольшую полянку. Он тяжело дышал и был весь в поту. Затем взглянул в сторону деревьев, и мальчики быстро прижались к земле. Он посмотрел вниз и замер, как будто что-то сообразив. Трава вокруг была слегка примята, и он было наклонился, чтобы рассмотреть получше, но потом надел шланг на выхлопную трубу и заторопился к дверце. Казалось, ему было безразлично, следит ли кто за ним из-за деревьев или нет. Он хотел умереть побыстрее.
Две головы поднялись над кустарником. Они долго присматривались. Рикки готов был дать деру, но Марк колебался.
– Марк, ну пожалуйста, пошли, – умолял Рикки. – Он нас почти заметил. А что, если у него есть пистолет?
– Если бы у него был пистолет, он бы застрелился.
Рикки закусил губу, и на его глазах снова появились слезы. Ему никогда раньше не удавалось переспорить брата, видно, и на этот раз не удастся.
Прошла еще минута, и Марк снова задвигался.
– Попробую еще раз и все, ладно? И, если он не откажется от своей затеи, мы уйдем. Я обещаю, слышишь?
Рикки кивнул без всякого энтузиазма. Брат снова растянулся на животе и осторожно пополз к машине. Рикки грязными пальцами вытер слезы со щек.

* * *

Раздувая ноздри, адвокат старался дышать поглубже. Медленно выдохнув, он старался определить, проникает ли смертельный газ ему в кровь, начинает ли действовать. Рядом на сиденье лежал заряженный пистолет. В руке была наполовину пустая бутылка виски. Отпив глоток, он завинтил пробку и положил бутылку на сиденье. Снова глубоко вздохнул и закрыл глаза, пытаясь почувствовать действие газа. Как это будет – он просто потеряет сознание? Записка прикреплена к приборной панели над рулем. Рядом стояла бутылочка с таблетками.
Он плакал в разговаривал сам с собой, уговаривая газ поспешить, черт бы его побрал, и убить его, пока он не потерял терпение и не воспользовался пистолетом. Он был трусом, хотя и упорным трусом, и предпочитал потерять сознание, надышавшись газа, а не засовывать дуло себе в рот.
Он еще раз приложился к бутылке и почувствовал, как напиток обжег горло. Да, газ начал действовать. Скоро все будет кончено. Он улыбнулся своему отражению в зеркале: план удался, скоро он умрет, а это значит, что не такой уж он и трус. Чтобы все это провернуть, тоже нужно мужество.
Плача и бормоча, адвокат отвинтил пробку, чтобы сделать, может быть, последний глоток. Виски из слишком резко наклоненной бутылки потекло по губам и бороде.
Никто о нем не пожалеет. И, хотя эта мысль должна была бы причинить боль, адвоката утешало сознание, что ни один человек не будет опечален его смертью. Мать была единственным человеком, который его любил, но она умерла четыре года назад, так что ей он страданий не причинит. Был еще ребенок от первого, неудачного, брака, дочь, которую он не видел уже одиннадцать лет, но она в своей секте стала такой же сумасшедшей, как и ее мать.
Похороны будут скромными. Несколько приятелей-адвокатов да парочка судей, все в темных костюмах, будут с важным видом перешептываться под органную музыку в полупустой церкви. Никаких слез. Адвокаты будут сидеть, поглядывая на часы, пока священник произнесет казенные слова о дорогих усопших, никогда не посещавших церкви.
На все уйдет не более пятнадцати минут, ничего лишнего. В записке на приборной доске просьба кремировать тело.
– О-о, – вздохнул он тихо, снова приложился к бутылке и, делая глоток, заметил в зеркале заднего обзора, как колыхнулись заросли за машиной.
Рикки увидел распахнувшуюся дверь раньше, чем Марк что-либо услышал. Дверь открылась резко, как от пинка, и неожиданно большой и толстый человек с красным лицом побежал вдоль машины, придерживаясь за нее и рыча. Рикки окаменел от страха и намочил штаны.
Марк только успел дотронуться до бампера, когда услышал звук открывающейся двери. Он на секунду замер, прикинул, не стоит ли залезть под машину, и эта нерешительность погубила его. Пытаясь встать, чтобы убежать, он поскользнулся, и в этот момент мужчина схватил его.
– Ты! Ты, маленький ублюдок! – взвизгнул он, схватив Марка за волосы и толкнув на багажник. – Ах ты, маленький ублюдок! – Мальчик лягался, пытаясь высвободиться, но получил затрещину. Он снова принялся брыкаться, но уже с меньшим энтузиазмом, и получил еще оплеуху. Марк видел дикое, злобное лицо всего в нескольких дюймах от себя. Глаза мужчины были мокрыми и налитыми кровью. Из носа и с подбородка текло. – Ты, маленький ублюдок! – еще раз прорычал он сквозь сжатые зубы.
Ненадежнее прижав мальчика к машине и убедившись, что он больше не сопротивляется, адвокат снова надел шланг на выхлопную трубу, сдернул Марка с багажника за воротник и потащил по траве к открытой дверце. Он впихнул мальчонку в машину и протолкнул дальше, на правое сиденье.
Марк схватился за ручку дверцы и принялся искать замок, ее открывающий, но в этот момент мужчина сам повалился на водительское сиденье. Захлопнув за собой дверцу, показал на дверную ручку и завопил:
– Не смей трогать! – Он с силой ударил Марка тыльной стороной ладони по левому глазу.
Марк вскрикнул от боли, закрыл глаза руками и согнулся, залившись слезами. Нос болел ужасно, а рот и того хуже. В голове шумело. Во рту был привкус крови. Человек рядом бормотал и всхлипывал. Сильно пахло виски. Правым глазом он мог видеть свои колени в грязных джинсах. Левый глаз начал затекать. Перед ним все плыло.
Толстяк глотнул виски и уставился на Марка, который сидел согнувшись и дрожал как осиновый лист.
– Перестань реветь, – прорычал он. Марк облизал губы и сглотнул кровь. Он потер шишку над бровью и постарался дышать поглубже, все еще не отводя взгляда, от джинсов. Человек повторил: – Кончай реветь! – Марк постарался удержаться от слез.
Мотор работал. Машина была большой, тяжелой и тихой, но все равно Марк слышал где-то вдалеке урчание мотора. Он медленно повернулся и посмотрел на шланг, торчащий из окна задней дверцы за спиной водителя и напоминающий рассерженную змею, приготовившуюся к смертельному броску. Толстяк рассмеялся.
– Полагаю, нам следует умереть вместе, – провозгласил он, неожиданно сумев взять себя в руки.
Левый глаз Марка стремительно затекал. Он повернулся всем корпусом и посмотрел прямо в лицо сидящему рядом человеку, который сейчас показался ему еще больше. Лицо было рыхлым, заросшим кустистой бородой, а красные глаза светились в темноте дьявольским светом. Марк снова заплакал.
– Пожалуйста, выпустите меня, – попросил он прерывающимся голосом. Губы у него дрожали.
Водитель снова поднес бутылку виски ко рту и отпил глоток. Скривился и облизал губы.
– Прости, малыш. Ты же сам захотел строить из себя умника и сунуть свой поганый нос в мои дела, так ведь? Вот я и считаю, что мы должны умереть вместе. Я прав или нет? Только ты и я, приятель. В путь к развеселой земле. Вперед на свидание с волшебником. Приятных сновидений, малыш.
Марк понюхал воздух и вдруг заметил пистолет, лежащий между ними на сиденье. Он быстро отвел от него глаза, потом взглянул снова, когда мужчина опять приложился к бутылке.
– Хочешь пистолет? – спросил мужчина.
– Нет, сэр.
– Зачем тогда на него смотришь?
– Я не смотрю.
– Не ври мне, малыш, а то я тебя прикончу. Я сумасшедший, понял, и я тебя убью. – Хотя по щекам его и катились обильные слезы, голос звучал спокойно. Человек глубоко дышал. – И к тому же, малыш, ведь мы с тобой теперь приятели, так что будь со мною честен. Честность – великое дело, правда? Так хочешь пистолет?
– Нет, сэр.
– Хочешь взять его и пристрелить меня?
– Нет, сэр.
– Я не боюсь умереть, понимаешь, малыш?
– Да, сэр, но я-то не хочу умирать. Я должен заботиться о. матери и младшем брате.
– А, надо же, как трогательно. Настоящий мужчина в доме.
Он завернул крышечку бутылки и вдруг схватил пистолет, засунул дуло глубоко в рот, обхватил его губами и взглянул на Марка, который следил за каждым его движением, ожидая, что тот спустит курок, и в то же время надеясь, что он этого не сделает. Адвокат медленно вынул дуло изо рта, поцеловал его и направил на Марка.
– Знаешь, я никогда из него не стрелял, – еле слышно произнес он. – Купил его час назад в Мемфисе в лавке старьевщика. Как думаешь, он работает?
– Пожалуйста, выпустите меня.
– У тебя есть выбор, малыш, – сказал человек, вдыхая невидимый газ. – Или я сейчас вышибу тебе мозги, и все будет кончено, или тебя прикончит газ. Выбирай.
Марк старался не смотреть на пистолет. Он понюхал воздух, и на мгновение ему показалось, что он что-то почувствовал. Пистолет был совсем рядом с его виском.
– Зачем вы это делаете? – спросил он.
– Не твоего ума дело, понял, малыш? Я рехнулся, понял? Крыша поехала. Сам понимаешь, я рассчитывал потихоньку покончить с собой, только я, шланг, может, немного таблеток да бутылка виски. Без посторонних глаз. Но нет, надо было тебе сунуть сюда свой длинный нос. Маленький ублюдок! – Он опустил пистолет и осторожно положил его на сиденье. Марк потер шишку на лбу и закусил губу. Руки дрожали, и он зажал их между коленками. – Через пяток минут мы умрем, – заявил адвокат торжественно и поднес бутылку к губам. – Мы вдвоем, приятель, отправимся на свидание к волшебнику.

* * *

Рикки наконец обрел способность двигаться. Зубы стучали и джинсы были мокрыми, но он начал соображать в, осторожно опустившись на четвереньки, пополз к машине, сжав зубы и прижимаясь к траве. Вот сейчас дверца распахнется, этот сумасшедший, быстрый, несмотря на полноту, выпрыгнет из ниоткуда и схватит его за шиворот, совсем как Марка, и все они умрут в этой длинной червой машине. Медленно, дюйм за дюймом, он приближался к машине.

1 Следующая страница


Клиент 2

Марк осторожно, двумя руками, поднял пистолет. Он был тяжелый, как кирпич. Пистолет ходил ходуном в его руках, когда он направил его на толстяка, наклонившегося вперед так, что дуло оказалось в дюйме от его носа.
– А теперь нажми курок, малыш, – сказал он, улыбаясь. На блестящем от пота лице отразилось нетерпение. – Нажми курок! – закричал он.
Марк закрыл глаза и крепко сжал рукоятку пистолета ладонями. Он задержал дыхание и уже было собрался нажать на курок, когда мужчина вырвал пистолет у него из рук. Он взмахнул им перед лицом мальчика и нажал на курок. Марк взвизгнул, стекло за его головой треснуло на тысячи кусков, но не вылетело.
– Работает! Работает! – завопил мужчина, а Марк пригнулся как можно ниже и закрыл уши руками.

* * *

Услышав выстрел, Рикки спрятал лицо в траве. Он был футах в десяти от машины, когда раздался хлопок, а за ним крик Марка. Толстяк тоже что-то закричал, и Рикки снова описался. Он закрыл глаза и схватился руками за траву. В животе все сжалось, сердце бешено стучало, и целую минуту после выстрела он не мог пошевелиться. Он оплакивал своего брата, которого убил этот сумасшедший.

* * *

– Перестань реветь, черт побери! Меня тошнит от твоего рева!
Марк обхватил колени и попытался перестать плакать. В голове стучало, а во рту пересохло. Он снова зажал руки коленями и весь согнулся, стараясь что-нибудь придумать. По телевизору он однажды видел, как один придурок собрался спрыгнуть с крыши дома, а полицейский так спокойно с ним говорил и говорил, и придурок начал ему отвечать и в конце концов так и не спрыгнул. Марк понюхал, не пахнет ли газом, и спросил:
– Зачем вы это делаете?
– Зачем? – переспросил мужчина, разглядывая маленькую круглую дырочку в стекле. – Почему дети задают так много вопросов?
– Потому что мы дети. Почему вы хотите умереть? – Он едва слышал собственные слова.
– Послушай, малыш, мы умрем через пять минут, понял? Мы с тобой, приятель, вместе отправимся на свидание к волшебнику. – Он сделал большой глоток из бутылки, в которой уже почти ничего не осталось. – Я чувствую, как газ начинает действовать, малыш. А ты?
В боковое зеркало Марк видел, как колышется трава. Потом заметил Рикки, скользнувшего по траве и нырнувшего в кусты под деревом. Он закрыл глаза и прочел молитву.
– Должен тебе сказать, малыш, я рад, что ты здесь. Никто не хочет умирать в одиночестве. Как тебя зовут?
– Марк.
– А фамилия?
– Марк Свей.
Надо продолжать говорить, может, и этот придурок не спрыгнет.
– А вас как зовут?
– Джером. Но ты можешь звать меня Роми. Так зовут меня друзья, а поскольку мы с тобой тоже приятели, ты можешь звать меня Роми. И никаких больше вопросов, понял, малыш?
– Почему вы хотите умереть, Роми?
– Я же сказал, никаких вопросов. Ты чувствуешь газ, Марк?
– Не знаю.
– Скоро почувствуешь. Лучше молись. – Роми поудобнее устроился на сиденье, закрыл глаза, откинул голову и полностью расслабился. – У нас есть еще около пяти минут, Марк, так какие будут твои последние слова? – В правой руке он держал бутылку виски, в левой – пистолет.
– Ага, зачем вы это делаете? – спросил Марк, поглядывая в зеркало и надеясь снова увидеть брата. Он дышал носом, быстро и неглубоко, но ничего не чувствовал, даже запаха. Наверняка Рикки снял шланг.
– Потому что я рехнулся. Еще один рехнувшийся адвокат, понял? Меня свели с ума, Марк, а сколько тебе лет?
– Одиннадцать.
– Виски пробовал?
– Нет, – ответил Марк чистосердечно. Неожиданно он увидел бутылку виски у своего лица и взял ее.
– Выпей глоток, – сказал Роми, не открывая глаз. Марк попытался прочитать, что написано на этикетке, но левый глаз практически полностью закрылся, в голове гудело, и он не мог сосредоточиться. Он поставил бутылку на сиденье, и Роми молча взял ее.
– Мы умираем, Марк. Наверное, в одиннадцать лет умирать рановато, но ничего не поделаешь. Ничем не могу помочь. Так как насчет последних слов, парнишка?
Марк убеждал себя, что Рикки все сделал, что шланг теперь безвреден, что его новый приятель Роми пьян в стельку и не в себе и что если он хочет остаться в живых, ему надо думать и говорить. Воздух был чистым. Он глубоко вздохнул.
– Что свело вас с ума?
Роми немного подумал и нашел вопрос забавным. Он шмыгнул носом и даже хихикнул.
– О, замечательно! Просто блеск. Уже несколько недель я знаю то, чего никто в мире не знает, кроме моего клиента, который, по правде сказать, настоящее дерьмо. Понимаешь, Марк, адвокатам приходится выслушивать много такого, о чем они не имеют права никому рассказывать. Строго конфиденциально, понял? Никому не могут рассказать, что стало с деньгами, или кто с кем спит, или где зарыт труп, ты понял меня? – Роми глубоко вздохнул и с большим удовольствием выдохнул. Еще глубже уселся, так и не открывая глаз. – Прости, что я тебя ударил. – Он согнул палец на курке.
Марк закрыл глаза. Он ничего не чувствовал.
– Сколько тебе лет, Марк?
– Одиннадцать.
– Ты уже говорил. Одиннадцать. А мне сорок четыре. Нам обоим рано умирать, верно, Марк?
– Да, сэр.
– Но придется. Газ чувствуешь?
– Да, сэр.
– Мой клиент убил человека и спрятал тело, а теперь этот клиент хочет убить и меня. Вот и весь сказ. Они свели меня с ума. Ха! Ха! Прекрасно, Марк. Просто великолепно. Я, доверенное лицо, адвокат, могу сейчас сказать тебе, практически за секунды до того, как мы отправимся в дальний путь, где спрятано тело. Тело, Марк, наиболее знаменитый ненайденный труп всех времен и народов. Надо же! Я могу наконец сказать! – Его глаза были открыты и прикованы к лицу Марка. – Чертовски забавно, Марк!
До Марка этот юмор не дошел. Он посмотрел в зеркало, затем на дверную ручку в футе от его руки. Замок был даже ближе.
Роми снова закрыл глаза и расслабился, как будто тщетно пытаясь вздремнуть.
– Мне очень жаль, малыш, что так вышло, честное слово, но я рад, что ты здесь. – Он медленно поставил бутылку на приборную доску рядом с запиской и переложил пистолет из левой руки в правую, ласково поглаживая курок указательным пальцем. Марк старался не смотреть на оружие. – Мне, право, очень жаль, малыш. Сколько тебе лет?
– Одиннадцать. Вы меня уже в третий раз спрашиваете.
– Заткнись! Я чувствую газ, а ты? Кончай шмыгать носом, черт побери! Он без запаха, дубовая твоя башка! Его нельзя унюхать. Я бы уже был мертв, а ты бы играл в индейцев, если бы не был таким пронырой. Знаешь, а ты ведь дурак.
“Не такой дурак, как ты”, – подумал Марк.
– А кого ваш клиент убил?
Роми усмехнулся, но глаз не открыл.
– Американского сенатора. Надо же, я рассказываю, рассказываю. Я все выбалтываю. Ты газеты читаешь?
– Нет.
– Ничего удивительного. Сенатора Бойетта из Нового Орлеана. Я сам оттуда.
– А чего вы приехали в Мемфис?
– Черт тебя дери, малыш! У тебя полно вопросов, верно?
– Ага. А почему он убил сенатора Бойетта?
– Почему да почему, кто да кто. Ты прямо, как гвоздь в заднице, Марк.
– Знаю. Почему бы вам меня не отпустить? – Марк взглянул в зеркало, потом на шланг, лежащий на заднем сиденье.
– Я могу прострелить тебе башку, если ты не замолчишь, и все. – Голова его поникла, борода почти касалась груди. – Мой клиент поубивал много народу. Он так зарабатывает деньги – убивает людей. Он член мафии в Новом Орлеане. И теперь он пытается убить меня. Плохо, верно, малыш? Только мы его перехитрим. Подшутим над ним.
Роми сделал большой глоток из бутылки и взглянул на Марка.
– Ты только подумай, малыш. В данный момент Барри, или Барри Нож, как его чаще называют, у них, у всех этих мафиози, такие странные прозвища, так вот этот Барри Нож ждет меня в одном грязном ресторанчике в Новом Орлеане. Где-нибудь поблизости наверняка тусуется парочка его дружков. После тихого ужина он предложит мне немного прокатиться в машине, поговорить о деле и все такое, потом он вытащит нож, именно поэтому его так и прозвали, и мне каюк. Они избавятся от моего бедного тела каким-нибудь образом, как избавились они от тела сенатора, и – трах! – еще одно нераскрытое убийство в Новом Орлеане. Но мы им покажем, верно, малыш? Мы им покажем.
Он говорил все медленнее, язык все больше заплетался. Разговаривая, он двигал пистолетом взад-вперед по бедру. Палец по-прежнему лежал на курке.
“Заставляй его говорить”.
– А почему этот Барри хотел вас убить?
– Еще вопрос. Я уплываю. А ты уплываешь?
– Ага. Приятно.
– Причин куча. Закрой глаза, малыш, и молись.
Марк следил за пистолетом и одновременно посматривал на дверной замок. Он медленно прикоснулся каждым пальцем руки к большому пальцу, как делали в детском саду, когда учили считать. Координация движений была нормальной.
– И где же тело?
– Тело Бойда Бойетта? Ну и вопрос. – Роми фыркнул и кивнул головой. Снизил голос почти что до шепота. – Первый американский сенатор, убитый до истечения его срока, ты это знаешь? Убитый моим клиентом Барри Ножом Мальданно, который четырежды выстрелил ему в голову и спрятал труп. Нету тела, нету дела. Ясно, малыш?
– Не очень.
– Что это ты не плачешь, малыш? Несколько минут назад ты плакал. Разве ты не боишься?
– Да, я боюсь. И я хотел бы уйти. Мне жаль, что вы хотите умереть и все такое, но мне надо еще заботиться о матери.
– Трогательно, ужасно трогательно. А теперь заткнись. Понимаешь, малыш, агентам ФБР нужен труп, чтобы доказать, что произошло убийство. Они подозревают Барри, он единственный подозреваемый, и он на самом деле убил, и они это знают. Но им нужен труп.
– А где он?
Солнце закрыла черная туча, и на поляне вдруг стало темнее. Роми осторожно подвинул пистолет вдоль бедра, как бы намекая Марку, чтобы он не делал резких движений.
– Нож далеко не самый умный бандит, которого мне приходилось видеть. Считает себя гением, а на самом деле глуп как пробка.
“Это ты глуп как пробка, – снова подумал Марк. – Сидишь в машине, прикрепив шланг к выхлопной трубе”. Он ждал, стараясь не двигаться.
– Тело под моей лодкой.
– Вашей лодкой?
– Да, моей лодкой. Он торопился. Меня в городе не было, и мой возлюбленный клиент привез тело ко мне домой и спрятал его в свежем бетоне в полу моего гаража. И оно до сих пор там, хочешь верь, хочешь нет. Агенты ФБР перекопали весь Новый Орлеан, пытаясь его найти, но о моем доме они и не подумали. Может, Барри и не такой уж дурак.
– Зачем он вам об этом рассказал?
– Я устал от твоих вопросов, малыш.
– Тогда выпустите меня.
– Заткнись. Газ действует. Нам конец, малыш. Конец. – Он уронил пистолет на сиденье.
Мотор тихо урчал. Марк взглянул на дырочку от пули в стекле, на тысячи маленьких трещин, бегущих от нее, потом на красное лицо и тяжелые веки. Легкий храп, и голова склонилась вниз.
Он отключился! Марк не сводил с него глаз, наблюдая, как поднимается и опускается грудь адвоката. Он сотни раз видел своего бывшего папашу в таком состоянии.
Марк набрал в грудь воздуху. Дверной замок обязательно щелкнет. Пистолет лежит слишком близко от руки Роми. В животе у Марка все сжалось, и ноги занемели.
Человек с красным лицом громко вздохнул, и Марк понял, что другого случая не будет. Медленно, очень медленно он потянулся к дверной защелке.

* * *

Глаза Рикки высохли, во рту тоже пересохло, зато джинсы были мокрыми. Он стоял под деревом, в темноте, подальше от кустов, высокой травы и машины. Прошло уже минут пять, как он снял шланг. Пять минут, как прозвучал выстрел. Но мальчик знал, что брат его жив, потому что, отбежав футов на пятьдесят за деревья, он смог увидеть светлую голову на переднем сиденье огромной машины. Поэтому он перестал плакать и начал молиться.
Рикки вернулся на бревно и, низко пригнувшись, наблюдал за машиной, переживая за брата. Вдруг дверца распахнулась, и появился Марк.
Голова Роми совсем опустилась на грудь, он продолжал храпеть, когда Марк, правой рукой спихнув пистолет на пол, левой открыл дверную защелку. Он рванул ручку и уперся плечом в дверь. Последнее, что он слышал, вываливаясь из машины, был храп адвоката.
Марк упал на колени и, хватаясь за траву, рванулся прочь. Низко пригнувшись, он быстро промчался сквозь траву и через несколько секунд был уже под деревом, рядом с онемевшим от ужаса Рикки. Мальчик остановился и повернулся, ожидая увидеть преследующего его адвоката с пистолетом в руке. Но около машины никого не было. Дверца была открыта, и мотор продолжал работать. На выхлопной трубе ничего не было. Он перевел дыхание в первый раз за минуту и медленно повернулся к Рикки.
– Я снял шланг, – сказал Рикки тонким голосом, часто дыша. Марк кивнул головой, но промолчал. Неожиданно он почти успокоился. Машина находилась в тридцати футах от них, и, если Роми появится, они мгновенно убегут в лес. А если он вздумает палить в них из пистолета, то просто не сможет их разглядеть из-за дерева и кустов.
– Я боюсь, Марк. Пошли, – попросил Рикки все тем же тоненьким голосом. Руки у него дрожали.
– Еще минутку. – Марк внимательно смотрел на машину.
– Ну же, Марк! Пошли!
– Я же сказал, минутку.
– Он умер? – Рикки посмотрел на машину.
– Не думаю.
Значит, этот человек жив, и у него пистолет. Становилось ясно, что его старший брат больше не боится и что-то задумал. Рикки сделал шаг назад.
– Я ухожу, – пробормотал он. – Я хочу домой. Марк не пошевелился. Он спокойно разглядывал машину.
– Подожди, – сказал он, не глядя на Рикки. В голосе снова зазвучали властные нотки.
Рикки замер, наклонившись вперед и положив обе руки на мокрые коленки. Он наблюдал за братом и только покачал головой, увидев, что тот осторожно достал сигарету из кармана рубашки, по-прежнему не отрывая взгляда от машины. Марк зажег сигарету, глубоко затянулся и выпустил дым наверх, в ветви дерева. В этот момент Рикки заметил его заплывший глаз.
– А что с твоим глазом?
Марк неожиданно вспомнил. Осторожно потер глаз, потом шишку на голове.
– Он мне пару раз двинул.
– Неважно выглядит.
– Обойдется. Знаешь, что я сделаю? – сказал он и продолжил, не ожидая ответа. – Я опять туда прокрадусь и надену шланг на выхлопную трубу. Заткну ее ему, уроду проклятому.
– Ты еще более сумасшедший, чем он. Ты ведь шутишь, правда, Марк?
Марк демонстративно выпустил дым изо рта. Неожиданно дверца водителя распахнулась и оттуда, спотыкаясь, вылез Роми с пистолетом. Что-то бормоча, он двинулся вдоль машины и еще раз увидел шланг, невинно лежащий на траве. Он поднял голову к небу и грязно выругался.
Марк пригнулся как можно ниже, увлекая Рикки за собой. Роми развернулся и оглядел деревья, окружавшие полянку. Снова выругался и принялся громко плакать. По липу тек пот, его черная куртка намокла и прилипла к телу. Он протопал вокруг машины, рыдая и выкрикивая ругательства.
Неожиданно остановился, с трудом втащил свое жирное тело на багажник и заскользил вперед, подобно пьяному слону, пока не уперся в заднее стекло. Он лежал, вытянув вперед толстые ноги, на одной из которых не было ботинка. Затем взял пистолет и не торопясь засунул дуло глубоко в рот. Еще раз огляделся вокруг налитыми кровью глазами. Взгляд его на мгновение задержался на дереве, под которым прятались мальчики.
Роми растянул губы и покрепче ухватил дуло потемневшими зубами. Потом закрыл глаза и нажал на курок большим пальцем правой руки.

Глава 2

Туфли были из кожи акулы, длинные шелковые носки доходили почти до самого колена, ласково обнимая довольно волосатые лодыжки Барри Мальданно, или Барри Ножа, или просто Ножа, как он любил себя величать. Темно-зеленый блестящий костюм на первый взгляд казался сшитым из кожи ящерицы, игуаны или какого-то другого земноводного, но на самом деле был не из кожи, а из синтетики. Двубортный, со множеством пуговиц, он прекрасно сидел на плотной фигуре Барри и игриво переливался, когда тот шагал к телефону в глубине ресторана. Костюм не был ярким, но в глаза бросался. Барри вполне мог сойти за хорошо одетого торговца наркотиками или удачливого букмекера из Лас-Вегаса, что было ему на руку, так как, будучи Ножом, он хотел, чтобы люди его замечали и сразу видели, как он преуспел в жизни. И они должны были при виде него замирать от страха и уступать ему дорогу.
Волосы у него были густые и черные, подкрашенные, чтобы скрыть седину, туго стянутые назад, густо смазанные гелем и собранные в идеальный пучок, выгибающийся назад и достигающий края воротника зеленого пиджака. На прическу он тратил часы. Обязательная бриллиантовая серьга сверкала, как и положено, в мочке левого уха. На левой кисти, над украшенными бриллиантами часами “Роллекс”, виднелся изящный золотой браслет. На правой кисти позвякивала в такт его шагам не менее изящная золотая цепочка.
Барри немного постоял перед телефоном, бросая вокруг быстрые, острые взгляды. Обычного человека, только заглянувшего в пронзительные и жестокие глаза Барри Ножа, могло запросто пронести. Глаза были темно-карие и расположены так близко друг к другу, что, если посмотреть в них прямо с небольшого расстояния в течение двух-трех секунд, можно было поклясться, что Барри косой. Черные сросшиеся брови прямой чертой протянулись над довольно длинным и острым носом. Коричневые мешки под глазами говорили о том, что этот человек, вне всякого сомнения, любит выпить и повеселиться всласть. Мутные глаза свидетельствовали среди прочего о частом похмелье. Нож обожал свои глаза. Они были легендарными.
Он набрал номер конторы своего адвоката и заговорил, не дожидаясь ответа:
– Эй, это Барри. Где Джером? Он запаздывает. Должен был со мной встретиться еще сорок минут назад. Где он? Вы его видели?
И голос у Барри тоже был неприятным. Слышалась в нем угроза удачливого новоорлеанского уличного бандита, переломавшего уже много рук и готового с радостью сломать еще одну, если вы слегка задержитесь с ответом или некстати попадетесь на его пути. Голос был грубым, надменным, унижающим собеседника. Несчастная секретарша, снявшая трубку, слышала его уже много раз и хорошо помнила и эти глаза, и змеиные костюмы, и хвостик сзади. Она сглотнула слюну, перевела дыхание, поблагодарила Бога за то, что он говорит с ней по телефону, а не стоит в конторе, хрустя пальцами, и сообщила ему, что мистер Клиффорд уехал около девяти часов и больше она о нем ничего не слышала.
Барри швырнул трубку и в ярости выскочил в холл, но тут же взял себя в руки и спокойно продефилировал мимо столиков и сидящих за ними людей. Было уже около пяти часов, и ресторан начал постепенно заполняться.
Он всего-навсего хотел немного выпить и за хорошим ужином потолковать со своим адвокатом обо всей этой чехарде. Выпить и поесть, вот и все. Агенты ФБР постоянно следили за ним. Джером совсем свихнулся и на прошлой неделе сказал Барри, что, по его мнению, в его конторе установлены подслушивающие устройства. Поэтому они и договорились встретиться здесь и хорошенько поужинать, не беспокоясь, что их подслушают.
А поговорить им необходимо. Джером Клиффорд уже лет пятнадцать защищал всех хоть сколько-нибудь известных новоорлеанских проходимцев – гангстеров, торговцев наркотиками, политиков – и часто добивался успеха. Он был хитер и продажен, и сам охотно покупал тех, кого можно было купить. Он пил с судьями и спал с их подружками. Подкупал полицейских и угрожал присяжным. Заигрывал с политиками и давал им деньги на выборные кампании, если его об этом просили. Джером хорошо знал, как работает система, и, если какому-нибудь мерзавцу-обвиняемому с большими деньгами требовалась юридическая помощь в Новом Орлеане, он неминуемо оказывался в офисе Джерома Клиффорда, адвоката и советника по юридическим вопросам. И в этом офисе он находил друга, который зарабатывал себе на жизнь грязными делами и был верен до конца.
Дело Барри, однако, отличалось от остальных. Оно было крайне серьезным, и с каждым днем его серьезность возрастала. До суда оставался всего месяц, и сознание этого висело над Барри, как дамоклов меч. Он второй раз привлекался к суду за убийство. Впервые это случилось в нежном восемнадцатилетнем возрасте, когда местный прокурор пытался доказать с помощью одного крайне ненадежного свидетеля, что Барри отрубил пальцы своему сопернику-бандиту, а потом перерезал ему горло. Дядя Барри, уважаемый и опытный мафиозо, заплатил, где надо, и присяжные не смогли прийти ни к какому решению. Молодой Барри вышел на свободу.
Позднее Барри отсидел пару лет в милой федеральной тюрьме по обвинению в рэкете. Дядя в тот раз не смог ему помочь, но Барри уже было двадцать пять, и короткое тюремное заключение пошло ему только на пользу, прибавило авторитета, сделало гордостью семьи. Тогда адвокат Джером Клиффорд занимался кассационной жалобой, и с той поры они подружились.
Когда Барри подошел к столику, его уже ждала содовая с лимоном. Со спиртным следовало несколько часов подождать. Нельзя было допустить, чтобы дрожали руки.
Он выжал в бокал лимон и, взглянув в зеркало, поймал на себе несколько любопытных взглядов. Еще месяц до суда, а люди пялятся. Хотя ничего удивительного – ведь он был самым знаменитым подозреваемым в убийстве в стране. Его фотографии напечатаны во всех газетах.
Необычность судебного дела была в том, что жертвой оказался сенатор. Первый сенатор, убитый до того, как истек срок его пребывания в сенате. Так во всяком случае утверждали газеты. “Соединенные Штаты. Америки против Барри Мальданно”. Разумеется, трупа не было, что сильно затрудняло дело для Соединенных Штатов Америки. Нет трупа, нет результатов вскрытия, нет баллистической экспертизы, нет этих проклятых фотографий, которыми можно размахивать в зале суда и стращать присяжных.
Но Джером Клиффорд разваливался на части. Вел себя странно – исчезал, вот как сегодня, не перезванивал, когда его об этом просили, всегда опаздывал в суд, все время что-то бормотал и слишком много пил. И так обычно злобный и упрямый, теперь он и вовсе стал избегать людей, и это вызывало недоумение. Честно сказать, Барри непрочь был сменить адвоката.
Остался только месяц, и Барри требовалось время. Отсрочка или что-нибудь в этом роде. Чего это правосудие действует так быстро, когда это тебе совсем ни к чему? Всю свою жизнь он ходил по грани закона, и, случалось, дела тянулись годами. Однажды даже пытались привлечь к суду его дядю, но после трех лет утомительной борьбы правительство сдалось. А в этот раз Барри предъявили обвинение всего полгода назад, и вот уже суд на носу. Это несправедливо. И, если Роми не справляется, его следует заменить.
Тем более, что у агентов ФБР было несколько дыр в этом деле. Во-первых, не нашлось свидетелей убийства, хотя имелись, разумеется, кое-какие косвенные улики да мотив для убийства. Но никто не видел, как он это сделал. Правда, был у них осведомитель, человек неуравновешенный и ненадежный, от которого бы пух и перья полетели при перекрестном допросе на суде. При условии, конечно, если он до этого суда доживет. Вот почему ФБР так тщательно прятало его. У Барри же было еще одно великолепное преимущество – отсутствие трупа, маленького, худенького трупа Бонда Бойетта, медленно разлагающегося сейчас в бетоне. Без него достопочтенному прокурору Рою Фолтриггу не добиться, чтобы его признали виновным. При этой мысли Барри улыбнулся и подмигнул двум химическим блондинкам, сидящим за столиком около двери. С тех пор как его обвинили в убийстве, женщины к нему так и липли. Он стал знаменитостью.
Слабоватое получалось у прокурора дело, но это не мешало ему ежедневно выступать по телевидению, самоуверенно предсказывая быстрое торжество справедливости, и давать хвастливые интервью любому журналисту, согласившемуся его выслушать. Этот набожный и сладкоголосый прокурор был известен своими непомерными политическими амбициями и безапелляционным мнением относительно всего на свете. У него был собственный пресс-секретарь, затюканный бедолага, на чьи плечи легла задача денно и нощно привлекать в своему шефу внимание прессы, чтобы читатели и зрители наконец решили, что Рою стоит послужить их интересам в американском сенате. А уж оттуда только сам святой отец Рой знал, куда может привести его Бог.
Барри в ярости разгрыз кубик льда при одной лишь мысли о Рое Фолтригге, размахивающем перед камерами обвинительным актом и выкрикивающем всякого рода предсказания относительно скорой победы Добра над Злом. Но с того времени прошло уже полгода, и ни Роб, ни его сподвижники, агенты ФБР, не смогли найти труп Бонда Бойетта. Они круглосуточно следили за Барри, наверное, и сейчас ждали снаружи, как будто рассчитывали, что он после ужина, как последний дурак, приведет их прямиком к телу. Они раздавали взятки всем пьяницам и уличным хулиганам, которые строили из себя осведомителей. Они осушали пруды и озера, шарили с тралом по рекам. Они заполучили разрешения на обыск в десятках зданий в на многих земельных участках города. Потратили небольшое состояние на ломы и бульдозеры.
Но тело Бонда Бойетта было у Барри. Он и хотел бы убрать его куда-нибудь подальше, да не мог. “Святой отец” с “толпой ангелов” не сводили с него глаз.
Клиффорд опаздывал уже на час. Барри заплатил за две порции содовой, вновь подмигнул крашеным блондинкам в кожаных юбках и удалился, проклиная всех адвокатов в целом, и своего в частности.
Ему нужен был новый адвокат, который звонил бы ему, когда он того хотел, встречался бы с ним, чтобы выпить, и нашел бы таких присяжных, которых можно было бы купить. Настоящий адвокат!
И еще ему необходимо было, чтобы дело перенесли, отложили, отсрочили – все что угодно, только бы замедлить его ход и дать Барри возможность собраться с мыслями.
Он закурил сигарету и неторопливо пошел по улице. Стояла жара. Контора Клиффорда находилась в четырех кварталах от ресторана. Его адвокат хочет ускорить суд! Ну и идиот! При существующей системе быстрый суд никому не выгоден. Так нет, Джером Клиффорд торопится изо всех сил. Он объяснил Барри недели три назад, что им следует спешить. Раз нету тела, так и нету дела, и так далее, и тому подобное. А если они будут тянуть, то тело могут найти, а поскольку Барри единственный и удобный подозреваемый, убийство сенсационное и на прокурора давят со всех сторон, к тому же Барри действительно убил и виноват на все сто, им следует поторопиться с судом. Барри был просто потрясен. Они яростно поспорили в офисе Роми, и с тех пор отношения между ними испортились.
После того спора, когда они немного успокоились, Барри похвастался, что тело никогда не найдут. Он избавился уже от многих трупов и знал, как это делается. С Бойеттом пришлось поторопиться, и, хотя он не прочь перепрятать парнишку, тот все равно упакован надежно, и ни Рой, ни агенты ФБР его не потревожат.
Барри хихикнул про себя, шагая по улице и вспоминая тот разговор.
– И где же труп? – спросил тогда Клиффорд.
– Ты вовсе не хочешь этого знать, – ответил Барри.
– Разумеется, хочу. Весь мир хочет знать. Давай, рассказывай, если у тебя хватит храбрости.
– Ты вовсе не хочешь этого знать.
– Валяй. Выкладывай.
– Тебе это не понравится.
– Говори.
Барри щелчком отбросил сигарету на мостовую и чуть не расхохотался вслух. Не надо было говорить это Джерому Клиффорду. Совсем по-детски поступил, но какой от того вред? Этому человеку можно доверять тайны, как адвокат он не имел права разглашать услышанное от клиента. Он с самого начала обижался, что Барри не просветил его насчет всех смачных подробностей.
Джером Клиффорд был таким же скользким пройдохой, как и его клиенты, так что, если на них была кровь, он желал эту кровь видеть.
– Ты помнишь день, когда исчез Бойетт?
– Конечно. Шестнадцатое января.
– Помнишь, где ты был в этот день?
Роми встал из-за стола, подошел к стене и посмотрел на небрежно составленное расписание по месяцам.
– В Колорадо. На лыжах катался.
– А я позаимствовал у тебя ключи от дома.
– Ага, ты встречался с женой доктора.
– Верно. Только ей не удалось вырваться, так я вместо нее привез туда сенатора.
Роми замер, открыл рот и уставился на клиента горящим взглядом из-под опущенных век.
– Он прибыл в багажнике, и я его у тебя оставил, – продолжал Барри.
– Где? – недоверчиво спросил Роми.
– В гараже.
– Врешь!
– Под лодкой, которую уже лет десять никто не трогал.
– Врешь!

Предыдущая страница 2 Следующая страница


3 Джон Гришем

Входная дверь в контору Клиффорда была заперта. Барри подергал ее и выругался. Он прикурил еще сигарету и посмотрел вокруг, разыскивая знакомый черный “линкольн”. Он найдет этого жирного ублюдка, даже если на это потребуется вся ночь.
У Барри был приятель в Майами, которого однажды привлекли по целой серии обвинений, связанных с наркотиками. Ему попался хороший адвокат, который тянул и откладывал дело два с половиной года, пока судья не потерял терпение и не назначил судебное заседание. За день до выборов жюри приятель Барри убил своего хорошего адвоката, и судья был вынужден снова отложить дело. Суда так и не было.
Если Роми неожиданно умрет, суд будет отложен на месяцы, а может, даже на годы.

Глава 3

Рикки попятился назад, прочь от дерева, нашел узенькую тропинку и побежал.
– Рикки, – позвал Марк. – Эй, Рикки, подожди! – Но Рикки не остановился. Марк еще раз взглянул на человека, лежащего на машине, с пистолетным дулом во рту. Марк насмотрелся досыта. – Рикки, – снова окликнул он брата и припустился к тропинке. Впереди бежал Рикки. Было в его беге что-то странное. Руки он держал прижатыми к телу, а сам наклонился так, что трава била его по лицу. Он спотыкался, но не падал. Марк схватил его за плечи и повернул к себе. Рикки был похож на зомби – бледный, с остекленевшими глазами. Дышал он тяжело и часто, заунывно подвывал. Говорить он не мог. Он вырвался из рук Марка и снова побежал, продолжая выть, а трава все стегала его по лицу. Марк помчался за ним, через ручей, к дому.
Лес поредел, показался полуразвалившийся забор, окружавший большую часть трейлерной стоянки. Двое малышей швыряли камнями в банки, установленные рядком на капоте разбитой машины. Рикки прибавил скорости и пролез через дыру в заборе. Он перепрыгнул через канаву, пробежал между двумя трейлерами и выскочил на улицу. Марк бежал вплотную за ним. Теперь, когда Рикки запыхался, непрерывный вой стал громче.
Дом на колесах, в котором жила семья Марка, был двенадцати футов в ширину и тридцати футов в длину. Припаркован он был вместе с сорока другими такими же вдоль Восточной улицы. Владельцу всего этого хозяйства, Такеру, принадлежали еще трейлеры вдоль Северной, Южной и Западной улиц. Все эти улицы пересекались в разных направлениях.
То была сравнительно приличная стоянка, довольно чистая, с несколькими деревьями, множеством велосипедов и десятком брошенных машин. Ухабы на дорогах не позволяли ездить быстро. По поводу громкой музыки или другого шума мистер Такер немедленно, как только узнавал, вызывал полицию. Его семье принадлежали вся земля и большинство трейлеров, включая номер 17 на Восточной улице, который Дайанна Свей снимала за 280 долларов в месяц.
Рикки вбежал в незапертую дверь и упал на диван в прихожей. Казалось, он плачет, но слез видно не было. Он подтянул колени к животу, скорчившись, словно ему было холодно, и медленно сунул большой палец правой руки в рот. Марк внимательно наблюдал за ним.
– Рикки, – попросил он тихо, тряся брата за плечо, – поговори со мной. Поговори со мной, слышишь, Рикки? Все в норме.
Но Рикки только энергично сосал палец. Глаза его были закрыты, тело сотрясала дрожь.
Марк оглядел прихожую и кухню и убедился, что все на том же месте, как и час назад, когда они уходили. Час назад! А казалось, что прошло несколько дней. Садилось солнце, и в комнатах становилось темнее. Как обычно, книги и рюкзаки, с которыми они ходили в школу, громоздились на кухонном столе. Привычная записка от мамы лежала рядом с телефоном. Он подошел к раковине и налил воды в чистую кофейную чашку. Ужасно хотелось пить. Марк выпил воду и взглянул в окно на соседний трейлер. Потом услышал чавкающие звуки и взглянул на брата. Тот сосал палец. По телевизору он однажды видел, как после землетрясения некоторые дети в Калифорнии тоже сосали пальцы. Разные врачи возились с ними. Но и через год эти несчастные ребятишки не вынимали пальца изо рта.
Чашка задела ранку на губе, и он вспомнил, что лицо его в крови. Он побежал в ванную комнату и посмотрел на себя в зеркало. На лбу, прямо под волосами виднелась небольшая, еле заметная шишка. Левый глаз заплыл и выглядел ужасно. Он налил в раковину воды и смыл кровь с нижней губы. Хоть она и не распухла, было все равно больно. Ну да ничего, после драки в школе он порой выглядел куда хуже. Марк был парень крутой.
Достав из холодильника кубик льда, он плотно прижал его к щеке под глазом. Потом подошел к дивану и внимательно посмотрел на брата, который спал, засунув большой палец в рот. Было уже почти полшестого, и скоро должна была вернуться мать после девятичасовой утомительной смены на фабрике, выпускавшей электрические лампочки. В ушах его до сих пор звенело от выстрелов и оплеух его покойного приятеля Роми, но он уже начал понемногу соображать. Он сел на диван в ногах у Рикки и начал медленно водить льдом вокруг глаза.
Если он не позвонит по 911, могут пройти дни, пока кто-нибудь найдет тело. Последний выстрел звучал совсем глухо, и Марк был уверен, что кроме них его никто не слышал. Он бывал на той полянке много раз, но только сейчас сообразил, что никогда там никого не видел. Почему Роми выбрал именно это место? Он ведь был из Нового Орлеана, верно?
Марк просмотрел по телевизору массу детективов и хорошо знал, что любой звонок по 911 записывается. А он не хотел, чтобы его записывали. Он никогда не расскажет никому, даже маме, что ему пришлось только что пережить. Вот только нужно немедленно обсудить все с младшим братом, чтобы врать одинаково.
– Рикки, – позвал он, дергая брата за ногу. Тот застонал, но глаз не открыл, только плотнее свернулся в калачик. – Рикки, проснись же!
Единственным ответом на его призыв была дрожь, пробежавшая по телу мальчика, как будто ему было холодно. Марк нашел в кладовке одеяло и закрыл брата, потом завернул горсть кубиков льда в посудное полотенце и аккуратно приложил компресс к левому глазу. Ему не хотелось никому объяснять, что произошло с его физиономией.
Он уставился на телефон и вспомнил про ковбоев в фильмах про индейцев, окруженных трупами, над которыми кружили сарычи, и все беспокоились, что надо похоронить мертвецов, пока до них не добрались стервятники. Через час стемнеет. Сарычи ночью нападают или нет? Про такое ничего в кино не было.
И без того мысль о толстом адвокате в одном ботинке, лежащем там с пистолетом во рту, может, до сих пор истекающем кровью, была достаточной жуткой, а тут еще эти сарычи, рвущие его на части. Марк не выдержал и взял трубку. Он набрал 911 и откашлялся.
– Гм, там мертвый дяденька в лесу, и, того, может, кому-нибудь надо поехать и забрать его. – Он старался говорить по возможности басом, но с первого же слова понял, что его попытка изменить голос вряд ли удастся. Он тяжело дышал, шишка на лбу болела.
– Назовите себя, пожалуйста, – ответил женский голос, почти что как у робота.
– Ну, я вообще-то не хотел бы говорить, понимаете.
– Нам нужно твое имя, сынок. – Ну блеск, она уже поняла, что он мальчишка. А Марк-то надеялся, что по крайней мере она сочтет его за подростка.
– Так вам рассказать о нем или не надо? – спросил он.
– Где же он?
“Ну, пошло-поехало, – подумал он, – вот он уже и рассказывает, да не тому, кому можно доверять, а человеку в форме, работающему в полиции”. Он представил себе, как будет звучать этот записанный на пленку разговор в суде, как будет повторяться снова и снова для присяжных: он видел такое в одном кино. Потом начнутся все эти сравнения голосов и станет ясно, что это Марк Свей по телефону рассказывает о трупе, о котором никто в мире больше не знает. Он сделал еще одну попытку говорить басом.
– Оно недалеко от трейлерной стоянки Такера и...
– На Уиппл-роуд?
– Точно. В лесу между трейлерной стоянкой и шоссе номер семнадцать.
– Так человек в лесу?
– Вроде. Вообще-то он лежит на машине, а машина стоит в лесу.
– И он мертв?
– Этот человек застрелился, верняк. Из пистолета, прямо в рот, так что я уверен, что он мертвый.
– А ты это видел? – Голос женщины был уже не таким профессионально сдержанным. Похоже, она взволновалась.
“Надо же задать такой идиотский вопрос, – подумал Марк. – Видел ли я его? Она тянет время, хочет, чтобы он не вешал трубку, а полиция тем временем выяснит, откуда он звонит”.
– Сынок, ты его видел? – снова спросила она.
– Конечно, видел.
– Скажи, как тебя зовут, сынок.
– Послушайте, там есть узкая грунтовая дорога, она идет от шоссе номер семнадцать до небольшой поляны в лесу. Машина большая и черная, а мертвый дяденька лежит на ней. Если вы не найдете, считайте, что вам не повезло... Привет.
Марк повесил трубку и долго сидел, глядя на телефон. В трейлере стояла полная тишина. Он подошел к двери и выглянул из-за грязной занавески на улицу, ожидая увидеть мчащиеся со всех сторон полицейские машины – громкоговорители, эксперты, пуленепробиваемые жилеты и все такое.
Надо действовать. Он снова потряс Рикки за руку, обратив внимание, какая она липкая и холодная. Но Рикки спал и сосал палец. Марк осторожно взял его за талию и потащил по узенькому коридору в их спальню, где уложил в постель. Рикки что-то пробормотал, немного повертелся и быстро свернулся в клубочек. Марк прикрыл его одеялом и закрыл дверь.
Потом написал записку матери о том, что Рикки плохо себя чувствует и спит, поэтому, пожалуйста, потише, и что он вернется через час. Дайанна не требовала, чтобы мальчики были дома к ее приходу, но если они уходили, то должны были оставить записку.
Марк не слыхал отдаленного гула вертолета.

* * *

Направляясь к тропинке, Марк закурил сигарету. Два года назад в одном из домов в пригороде, недалеко от трейлерной стоянки, исчез новый велосипед. Ходили слухи, что его видели за одним из домов на колесах и что двое мальчишек, живущих в трейлерах, сняли с него все что можно и перекрасили. Ребята из пригорода считали соседей ниже себя и называли трейлерными. Так как они ходили в одну и ту же школу, эти две группы ежедневно дрались друг с другом. Все преступления и хулиганские поступки, совершаемые в пригороде, автоматически считались делом рук трейлерных ребятишек.
Велосипед украл Кевин, подросток-хулиган с Северной улицы. Он показывал его своим приятелям, прежде чем перекрасить. Марк тоже его видел. Слухи все нарастали, и полицейские заинтересовались этим делом. Однажды вечером раздался стук в дверь. В расследовании упоминалось имя Марка, и полицейский хотел его кое о чем расспросить. Он целый час сидел за кухонным столом и таращился на Марка. Это было совершенно не похоже на телевидение, где подозреваемый абсолютно спокоен и даже подсмеивается над легавым.
Марк ни в чем не признался, но зато потом три ночи не спал и дал себе клятву жить честно и не впутываться ни в какие дела.
Но тут беда была настоящая, куда хуже украденного велосипеда: покойник, который перед смертью открыл ему свои тайны. Интересно, он правду говорил? Он был в стельку пьян, да и крыша у него поехала, все болтал о каком-то волшебнике. Только зачем ему врать?
Марк знал, что у Роми был пистолет, он даже сам держал его в руках и дотрагивался до курка. И из этого пистолета был убит человек. Наверное, это преступление – видеть, как человек кончает с собой, и не пытаться помешать.
Никогда ни одна душа ничего от него не услышит! Роми уже ничего не скажет. С Рикки можно будет договориться. Промолчал же Марк насчет велосипеда, промолчит и сейчас. Никто никогда не узнает, что он был в машине.
Вдали послышался вой сирен, а затем равномерное жужжание вертолета. Когда вертолет приблизился, Марк спрятался под дерево. Так, осторожно, пригнувшись, он пробирался сквозь траву и кусты, пока не услышал голоса.

* * *

Везде сверкали огни – голубые у полицейских автомобилей, красные – у “скорой помощи”. Вокруг черного “линкольна” сгрудились белые полицейские машины из Мемфиса. Оранжево-белая “скорая помощь” как раз подъезжала, когда Марк подкрался к поляне. Никто не казался взволнованным или обеспокоенным.
Роми пока не трогали. Один полицейский делал снимки, другие смеялись. Верещали рации, совсем как в кино. Из-под тела текла кровь, вниз, по бело-красным подфарникам. Пистолет все еще был у него в руке, лежащей поперек толстого живота. Голова склонилась набок, глаза теперь были закрыты. Подошли санитары и осмотрели его. Они грязно шутили, а полицейские хохотали. Все четыре дверцы машины были распахнуты. Полицейские тщательно осматривали все внутри и снаружи. Никто не делал попытки забрать тело. Вертолет сделал последний круг и улетел.
Марк сидел глубоко в кустах, футах в тридцати от дерева и того бревна, на котором они курили. Отсюда ему прекрасно была видна поляна и толстый адвокат, лежащий на лимузине, как дохлая корова на середине дороги. Подъехала еще одна полицейская машина, потом еще одна “скорая помощь”. Из машины с величайшей осторожностью вынули белые пакетики с чем-то невидимым. Двое полицейских в резиновых перчатках свернули шланг. Фотограф просовывался в каждую дверцу в сверкал вспышкой. Время от времени кто-нибудь останавливался и бросал взгляд на Роми, но большинство попивали кофе из пластмассовых стаканчиков и беспечно болтали. Один полицейский наклонился вместе с радиопередатчиком у номерного знака и ждал ответа.
Наконец из первой машины “скорой помощи” вынесли носилки и положили их на траву у заднего бампера “линкольна”. Два санитара схватили Роми за ноги и слегка подтолкнули его, а два других поймали его за руки. Полицейские наблюдали и посмеивались над грузностью мистера Клиффорда – они уже знали его имя. Они спрашивали, не требуется ли еще санитаров, чтобы поднять его толстую задницу, не надо ли укрепить носилки и все такое и вообще влезет ли он в машину. Процесс укладывания адвоката на носилки тоже сопровождался хохотом.
Один из полицейских положил пистолет в пакет. Носилки впихнули в машину “скорой помощи”, но дверцы не закрыли. Мигая желтым светом, прибыл тягач и остановился перед передним бампером “линкольна”.
Марк подумал о Рикки и его пальце во рту. Что, если ему нужна помощь? Мама скоро придет домой. Вдруг она попытается его разбудить и испугается? Ему нужно срочно идти. Вот сейчас выкурит еще сигаретку и пойдет.
Он услышал шорох сзади, но не обратил на него внимания. Просто ветка хрустнула. Внезапно он почувствовал, как большая рука схватила его за шиворот и кто-то произнес:
– В чем дело, малыш?
Марк резко повернулся и оказался лицом к лицу с полицейским. Он замер, и дыхание у него перехватило.
– Что ты тут делаешь, сынок? – спросил полицейский, слегка приподнимая Марка. Больно не было, но Марк понял, что надо слушаться. – Вставай, парнишка. Не бойся.
Марк встал, и полицейский отпустил его. Другие полицейские на поляне услышали их и стали поворачивать головы в их сторону.
– Что ты здесь делаешь?
– Просто смотрю, – ответил Марк. Полицейский фонариком показал на полянку. Солнце уже село, и через двадцать минут совсем стемнеет.
– Пошли туда, – бросил он.
– Мне домой надо, – сказал Марк.
Полицейский обнял Марка за плечи и повел сквозь заросли.
– Как тебя зовут?
– Марк.
– А фамилия?
– Свей. А ваша?
– Харди. Значит, Марк Свей? – повторил полицейский задумчиво. – Ты живешь на трейлерной стоянке Такера, верно?
Хоть отрицать это было трудно, Марк почему-то заколебался.
– Да, сэр.
Они присоединились к другим полицейским, которые теперь стояли тихо, поджидая мальчика.
– Эй, ребята, это Марк Свей, тот самый, кто позвонил по телефону, – возвестил Харди. – Ведь это ты позвонил по телефону, правда, Марк?
Он хотел было соврать, но в данной ситуации вряд ли в этом был смысл.
– Угу. Да, сэр.
– А как ты обнаружил тело?
– Мы с братом играли.
– Где играли?
– Здесь, недалеко. Мы вон там живем, – добавил он, показывая вдаль за деревья.
– Травку курили?
– Нет, сэр.
– Уверен?
– Да, сэр.
– Держись подальше от наркотиков, парень. – Их окружало по меньшей мере шесть полицейских, и вопросы сыпались со всех сторон.
– Как же ты нашел машину?
– Ну, мы вроде случайно на нее наткнулись.
– Когда именно?
– Да я не помню. Мы просто гуляли в лесу. Мы тут постоянно бродим.
– Брата-то как зовут?
– Рикки.
– Фамилия та же?
– Да, сэр.
– Где вы с Рикки были, когда в первый раз заметили машину?
– Под деревом. – Марк показал на дерево у них за спиной.
Подошел санитар и возвестил, что они увозят тело в морг. Тягач уже сдвинул с места “линкольн”.
– Где сейчас Рикки?
– Дома.
– А что у тебя с лицом?
– Да так. Просто в школе подрался. – Марк машинально потрогал глаз.
– Зачем ты прятался там в кустах?
– Сам не знаю.
– Да ладно, Марк, у тебя была причина.
– Правда, не знаю. Испугался, наверное. Мертвец и все такое.
– Никогда раньше мертвеца не видел?
– По телевизору только.
Один полицейский даже улыбнулся.
– А ты видел этого человека до того, как он застрелился?
– Нет, сэр.
– Нашел его вот так, и все?
– Да, сэр. Мы прошли под дерево и увидели машину, а потом, это, как его, тело.
– Где вы были, когда раздался выстрел? Марк снова начал было показывать на дерево, но спохватился.
– Я не понимаю, о чем это вы.
– Мы знаем, что ты слышал выстрел. Где ты был в это время?
– Я не слышал никакого выстрела.
– Уверен?
– Уверен. Мы гуляли и натолкнулись на него здесь, и мы побежали домой, и я позвонил по 911.
– А почему ты не назвал себя?
– Не знаю.
– Да ладно, Марк, должна же быть причина.
– Не знаю. Боялся, наверное.
Полицейские обменялись взглядами, как будто играли в какую-то игру. Марк старался дышать нормально и выглядеть испуганным. Он же всего-навсего ребенок.
– Мне правда пора домой. Мама, наверное, уже беспокоится.
– Хорошо. Тогда последний вопрос, – сказал Харди. – Когда вы в первый раз увидели машину, мотор работал? Марк судорожно соображал, но не мог вспомнить, выключил ли Роми мотор, перед тем как застрелиться. Он медленно произнес:
– Я не уверен, но, кажется, работал. Харди кивнул на полицейскую машину.
– Залезай, отвезу тебя домой.
– Не надо. Я сам дойду.
– Слишком темно. Я тебя подвезу. Садись. – Он взял его за руку и повел к машине.

Глава 4

Дайанна Свей позвонила в детскую больницу и теперь сидела на краю кровати Рикки, дожидаясь врача. Сестра сообщила, что он приедет меньше чем через десять минут. Она также рассказала, что в школах сейчас распространен какой-то очень заразный вирус, и только на этой неделе к ним поступило больше десятка детей. У него те же симптомы, так что не волнуйтесь. Дайанна пощупала лоб Рикки, чтобы узнать, нет ли температуры. Она снова потрясла его, но безрезультатно. Он продолжал лежать, свернувшись в тугой комок, дышал нормально и сосал палец. Она услышала, как хлопнула дверца машины, и пошла в гостиную.
В комнату ворвался Марк.
– Привет, мам.
– Где ты был? – резко спросила она. – Что такое с Рикки?
На пороге появился сержант Харди, и она замерла.
– Добрый вечер, мэм, – поздоровался он. Мать повернулась к Марку:
– Что ты натворил?
Харди вошел в дом.
– Ничего особенного, мэм.
– Тогда почему вы здесь?
– Я все объясню, мэм. Это довольно длинная история.
Харди закрыл за собой дверь. Так они и стояли в маленькой комнате, неловко глядя друг на друга.
– Я слушаю.
– Ну, мы с Рикки сегодня днем играли в лесу, – начал Марк, – и увидели длинную черную машину на поляне, с работающим мотором, а когда подошли поближе, то там поперек багажника лежал человек, и у него во рту был пистолет. Он был мертв.
– Мертв?
– Самоубийство, мэм, – помог сержант.
– И мы быстренько помчались домой, и я позвонил по 911.
Дайанна закрыла рот ладонью.
– Мужчину зовут Джером Клиффорд, белый, – официально доложил Харди. – Он из Нового Орлеана, и мы не представляем, зачем он сюда заявился. Умер часа два назад, не больше, так мы думаем. Оставил записку.
– А что делал Рикки?
– Ну, мы прибежали домой, он упал на диван, принялся сосать палец и не хотел разговаривать. Я отнес его в постель и укрыл.
– Сколько ему годков? – нахмурившись, спросил Харди.
– Восемь.
– Можно взглянуть на него?
– Зачем? – спросила Дайанна.
– Я беспокоюсь. Он стал свидетелем чего-то ужасного, и у него может быть шок.
– Шок?
– Да, мэм.
Дайанна быстро прошла через кухню и дальше по коридору. За ней шли Харди и Марк, который, сжав зубы, качал головой.
Харди снял одеяло с плеч Рикки и дотронулся до его руки. Большой палец был по-прежнему во рту. Он потряс мальчика, позвал по имени, и Рикки на секунду приоткрыл глаза и что-то пробормотал.
– У него кожа холодная и влажная. Он что, болел? – спросил Харди.
– Нет.
Зазвонил телефон. Дайанна бегом кинулась к нему. Марк и Харди из спальни могли слышать, как она рассказывала врачу о симптомах и о том, что мальчики нашли мертвого человека.
– Он что-нибудь сказал, когда вы увидели мертвеца? – тихо спросил Харди.

Предыдущая страница 3 Следующая страница


Клиент 4

– Вроде нет. Все так быстро произошло. Мы, ну, как увидели, так сразу и побежали. Он только стонал и бормотал всю дорогу, и бежал как-то странно, руки прямые и вниз опущены. Я никогда не видел, чтобы он так бегал, а дома он свернулся калачиком и с тех пор ничего не говорит.
– Надо отправить его в больницу, – сказал Харди. Марк почувствовал, как задрожали коленки, и прислонился к стене, чтобы не упасть. Дайанна повесила трубку и вернулась в спальню.
– Доктор говорит, чтоб мы его везли в больницу. – Она была в панике.
– Я вызову “скорую помощь”, – предложил Харди, направляясь к машине. – Соберите ему что-нибудь из одежды. – Он исчез, оставив дверь открытой.
Дайанна посмотрела на Марка, который чувствовал себя так скверно, что вынужден был сесть на стул у кухонного стола.
– Ты правду говоришь? – спросила она.
– Да, мам. Мы увидели мертвого, и Рикки, наверное, струсил, и мы помчались домой. – Потребовались бы часы, чтобы он смог говорить правду. Вот останутся они одни, тогда он, может, передумает и расскажет все, как было на самом деле. Присутствие же полицейского все усложняло. Он матери не боялся и, как правило, признавался во всем, если она настаивала. Ей было всего тридцать лет, матери всех его приятелей были старше. Тяжелые испытания, которые выпали на их долю по вине отца, связали их куда крепче и глубже, чем обычно бывает в отношениях между матерью и сыном. Ему было неприятно ей врать. Но она была ужасно перепугана, а то, что рассказал ему Роми, не имело никакого отношения к состоянию Рикки. Внезапно он почувствовал резь в животе, и перед глазами все поплыло.
– Что с твоим глазом?
– В школе подрался. Не я первый начал.
– Ты всегда не виноват. Ты в порядке?
– Думаю, что да.
В дверь ввалился Харди.
– “Скорая помощь” будет через пять минут. В какую больницу повезем?
– Врач сказал, в больницу Святого Петра.
– Какой врач?
– Педиатр. Он сказал, что вызовет для Рикки детского психиатра. – Нервничая, она закурила сигарету. – Как вы думаете, он поправится?
– За ним надо присмотреть, возможно, оставить в больнице, мэм. Мне и раньше приходилось видеть такую реакцию у детей, ставших свидетелями перестрелки или поножовщины. Это приводит к глубокой травме, так что требуется время, чтобы отойти. В прошлом году один ребенок видел, как его мать застрелил торговец наркотиками, тут неподалеку, так он еще до сих пор в больнице.
– А сколько ему лет?
– Было восемь, теперь девять. Не говорит. Сосет палец и играет в куклы. Смотреть невозможно.
Дайанна больше ничего не хотела слышать.
– Пойду соберу его вещи.
– Вы и для себя что-нибудь возьмите на всякий случай, мэм. Может быть, вам придется с ним остаться.
– А как же Марк?
– Когда ваш муж приходит домой?
– У меня нет мужа.
– Тогда соберите вещи и для Марка. Возможно, прядется там и заночевать.
Дайанна стояла на кухне с сигаретой в руке и старалась собраться с мыслями. Она была напугана и не знала, как поступить.
– У меня нет медицинской страховки, – пробормотала она, отвернувшись к окну.
– Больница Святого Петра лечит бесплатно. Так что собирайтесь.

* * *

Вокруг машины “скорой помощи”, остановившейся у дома 17 до Восточной улице, собралась толпа. Все перешептывались и наблюдали за санитарами, прошедшими в дом.
Харди положил Рикки на носилки. Его привязали ремнями и накрыли одеялом. Рикки попытался было свернуться в клубок, но толстые ремни не дали ему это сделать. Он дважды простонал, но глаз так и не открыл. Дайанна осторожно высвободила его правую руку, дав ему возможность снова засунуть палец в рот. Глаза ее были влажными, но она не плакала.
Когда санитары подошли к носилками, толпа расступилась, дав им дорогу к задней дверце машины. Они погрузили Рикки, Дайанна залезла следом. Некоторые из соседей произнесли сочувственные слова, но водитель захлопнул дверцу, не дав ей возможности ответить. Марк уселся в полицейскую машину рядом с Харди, который нажал на кнопку, и на крыше машины зажглись голубые огни, сразу же отразившиеся в окнах ближайших трейлеров. Толпа посторонилась, и Харди тронулся с места. “Скорая помощь” последовала за ним.
Марк был чересчур взволнован и испуган для того, чтобы интересоваться радио, микрофонами, пистолетами и другими приспособлениями. Он сидел тихо и молчал.
– Так ты правду говоришь, сынок? – внезапно спросил Харди, став снова полицейским.
– Да, сэр. О чем?
– О том, что ты видел.
– Да, сэр. Вы мне не верите?
– Я этого не говорил. Просто все немного странно.
Марк помолчал несколько секунд, но когда стало очевидно, что Харди ждет от него ответа, спросил:
– Что странно?
– Многое. Первое: ты позвонил, но назвать себя отказался. Почему? Если вы с Рикки просто случайно набрели на тело, то отчего не назвать свое имя? Второе: ты зачем-то снова вернулся туда и спрятался в лесу. Только те, кто напуган, прячутся. Почему ты просто не вернулся на поляну и не рассказал нам все, что ты видел? Третье: если вы с Рикки видели одно и то же, то почему он в таком состоянии, а ты в полном порядке? Понимаешь, о чем я говорю?
Марк немного, подумал и понял, что сказать-то ему нечего. Потому он промолчал. Машина быстро двигалась к центру города. Занимательно было наблюдать, как другие машины уступали ей дорогу. Красные огни “скорой помощи” светились в нескольких метрах сзади.
– Ты не ответил на мой вопрос, – наконец произнес Харди.
– Каков вопрос?
– Почему ты не назвал себя, когда звонил?
– Ну, я перепугался, вот. Я впервые видел мертвеца, и я испугался. Мне до сих пор страшно.
– Тогда зачем ты тайком вернулся на поляну? Почему пытался от нас спрятаться?
– Ну, я боялся, понимаете, но все равно хотелось увидеть, что там происходит. Это же не преступление, правда?
– Может, и нет.
Они съехали с шоссе и теперь пробирались среди других машин. Уже показались высокие здания в центре Мемфиса.
– Надеюсь, что ты говоришь правду, – заметил Харди.
– А вы мне не верите?
– Есть кое-какие сомнения.
Марк проглотил комок в горле и посмотрел в боковое окно.
– А почему у вас сомнения?
– Могу рассказать тебе, что я думаю, малыш. Хочешь послушать?
– Конечно, – сказал Марк без всякого энтузиазма.
– Так вот, я думаю, что вы бегали в лес курить. Я нашел несколько свежих окурков у того дерева. Я думаю, вы сидели под деревом, покуривали, и видели все от начала до конца.
Сердце Марка ушло в пятки, и он весь покрылся холодным потом. Однако он помнил, что очень важно оставаться спокойным. Просто не надо обращать внимания. Харди там не было. Он ничего не видел. Он почувствовал, как дрожат руки, и сунул их под себя. Харди внимательно наблюдал за ним.
– А вы арестовываете детей за курение? – спросил Марк несколько осевшим голосом.
– Нет. Но дети, врущие полицейским, могут попасть в большую беду.
– Да я не вру, честно! Я там раньше курил, не сегодня. Мы просто шли лесом, думали, может, покурить, и наткнулись на машину и Роми.
Харди немного поколебался, потом спросил:
– А кто такой Роми?
– Ну, того человека так зовут, разве нет?
– Роми?
– Разве вы не так его называли?
– Нет. Я сказал твоей матери, что его зовут Джером Клиффорд и что он из Нового Орлеана.
– А я думал, вы сказали Роми Клиффорд из Нового Орлеана.
– Что это за имя Роми?
– А я откуда знаю?
Машина повернула направо, и Марк посмотрел вперед.
– Это больница Святого Петра?
– Так здесь написано.
Харди припарковался в сторонке, и они вместе смотрели, как машина “скорой помощи” пятится задом к входу в приемное отделение.

Глава 5

Достопочтенный Рой Фолтригг, прокурор США по Южному округу, Новый Орлеан, штат Луизиана, республиканец, аккуратно пил из банки томатный сок, вытянув ноги на заднем сиденье своего сделанного на заказ “шевроле-универсала”, пока тот мягко мчался по скоростному шоссе. Мемфис находился в пяти часах езды к северу, и он бы мог воспользоваться самолетом, но не сделал этого по двум причинам. Прежде всего – бумажная волокита. Разумеется, он мог сослаться на то, что это официальная поездка, связанная с делом Бойда Бойетта, и если кое-где кое-что преувеличить, то, возможно, и сошло бы. Но получить назад деньги удалось бы только через несколько месяцев после заполнения восемнадцати различных форм. Второе, и самое существенное, – он не любил летать. Если бы он подождал три часа до рейса, то еще через час, а именно в одиннадцать вечера, был бы в Мемфисе. Но и так они будут там к полуночи. Он никому не признавался, что боится самолетов, и понимал, что когда-нибудь ему придется обратиться по этому поводу к психиатру. А пока он на собственные деньги приобрел этот великолепный “универсал”, напичканный всевозможными приспособлениями, снабженный телевизором, двумя телефонами и даже факсом. В нем он колесил по Южному округу Луизианы. За рулем всегда сидел Уолли Бокс. В “шевроле” было значительно приятнее и удобнее, чем в любом другом лимузине.
Рой медленно снял туфли и уставился в окно на ночной пейзаж, проносящийся мимо. Специальный агент Ларри Труманн сидел с радиотелефоном у уха. На другом конце мягкого сиденья разместился помощник прокурора Томас Финк, верный сотрудник Фолтригга, занимающийся делом Бойетта восемьдесят часов в неделю. На него же свалится и вся работа в суде, в основном черновая, тогда как наиболее легкую и впечатляющую часть возьмет на себя сам босс. Как обычно, Финк изучал очередной документ и одновременно прислушивался к бормотанию агента Труманна, сидящего напротив него на вращающемся кресле. Труманн вел переговоры с отделением ФБР в Мемфисе.
Рядом с Труманном, в таком же вращающемся кресле, сидел специальный агент Скиппер Шерфф, который делом Бойетта занимался мало, но так случилось, что у него оказалось свободное время для этой увеселительной поездки в Мемфис. Он что-то писал в блокноте. Этим он и будет заниматься все последующие пять часов, потому что в этом тесном кружке власть имущих ему абсолютно нечего было сказать, да никто и не захотел бы его слушать. Он будет сидеть, послушно записывая в блокнот указания своего начальника, Гарри Труманна и, разумеется, самого главного – достопочтенного Роя. Шерфф, не отрываясь, смотрел на свою писанину, изо всех сил стараясь не встречаться глазами с Фолтриггом и тщетно пытаясь разобрать, что там Мемфис говорит Труманну. Известие о смерти Клиффорда поступило к ним в офис только час назад, и Шерфф до сих пор не мог понять, как он попал в машину Роя, несущуюся сейчас по автостраде, и зачем он с ними едет. Труманн только приказал ему сбегать домой, собрать кое-какие вещи и немедленно идти в офис Фолтригга. Что он и сделал. Так что теперь оставалось только писать и слушать.
Шофер, Уолли Бокс, хоть и имел юридическое образование, знать не знал, что с ним делать. Официально он, как и Финк, числился помощником прокурора, но на самом деле был у Фолтригга мальчиком на побегушках. Он водил его машину, носил за ним его дипломат, писал ему речи, общался с прессой. Последнее занимало половину его времени, поскольку шеф очень заботился о своем имидже. Бокс был далеко не дурак. Он поднаторел в политических интригах, всегда поддерживал своего босса и был предан как ему самому, так и его делу. Фолтригга ожидало большое будущее, и Бокс был уверен, что одним прекрасным днем он будет шептаться с важным видом с этим великим человеком, прогуливаясь вокруг Капитолийского холма.
Бокс понимал, какое значение имеет дело Бойетта. Это будет самый крупный судебный процесс в блистательной карьере прокурора, такой, о котором тот мечтал и который сделает его известным всей стране. Бокс знал, что Фолтригг ночей не спит, придумывая, как доказать вину Барри Ножа Мальданно.
Ларри Труманн закончил разговор и отложил телефон. Ему было чуть за сорок, опыта ему было не занимать, а до пенсии оставалось еще десять лет. Фолтригг ждал, что он скажет.
– Они пытаются уговорить полицию в Мемфисе передать нам машину, чтобы мы могли ею вплотную заняться. Это займет часа два. Им нелегко объяснить там все насчет Клиффорда и Бойетта, но кое-какие сдвиги уже намечаются. Начальник нашей конторы в Мемфисе, Джейсон Мактьюн, парень крутой и убеждать умеет. Он как раз сейчас беседует с начальником полиции Мемфиса. Мактьюн связался с Вашингтоном, оттуда позвонили в Мемфис, так что через два часа мы машину получим. Единственный выстрел в голову, очевидное самоубийство. Судя по всему, он сначала старался покончить с собой, надев шланг на выхлопную трубу, но это почему-то не сработало. Он пил таблетки кодеина и запивал их виски. О пистолете ничего не известно, но еще слишком рано. Мемфис сейчас этим занимается. Дешевенький, 38-го калибра. Решил, что может проглотить пулю.
– Это точно самоубийство? – спросил Фолтригг.
– Абсолютно точно.
– И где же он все проделал?
– Где-то к северу от Мемфиса. Заехал в лес на своем “линкольне” и застрелился.
– Полагаю, свидетелей не было?
– Вроде бы нет. Пара мальчишек нашли тело на поляне.
– Много времени прошло после самоубийства?
– Да нет. Через несколько часов они произведут вскрытие и установят точное время смерти.
– Почему Мемфис?
– Неясно. Если и была причина, мы о ней еще не знаем.
Фолтригг раздумывал над информацией, потягивая томатный сок. Финк делал пометки в блокноте. Шерфф старательно писал. Уолли Бокс ловил каждое слово.
– Как насчет предсмертной записки? – спросил Фолтригг, поглядывая в окно.
– Тут есть кое-что любопытное. У наших ребят в Мемфисе есть копия, не очень хорошая, и они попытаются передать нам ее по факсу через несколько минут. Похоже, он написал ее черными чернилами, и почерк достаточно разборчив. Пара строк для секретарши относительно похорон – он просит, чтобы его кремировали, – и указания насчет того, как распорядиться мебелью в офисе. Сказано также, где завещание. Разумеется, о Бойетте ни слова. Потом он, судя по всему, пытался что-то добавить синей шариковой ручкой, но в ней кончилась паста, как только он начал писать. Там каракули, трудно разобрать.
– И что там?
– Не знаю. Все у мемфисской полиции – записка, пистолет, таблетки, все вещественные доказательства из машины. Они и шариковую ручку без пасты нашли в машине, похоже, что та самая, с помощью которой он пытался что-то приписать к записке.
– К нашему приезду они ее получат? – спросил Фолтригг тоном, который подразумевал, что он, вне сомнения, ожидает иметь в руках записку немедленно по прибытии в Мемфис.
– Они стараются, – ответил Труманн. Вообще-то Фолтригг не был его начальником, но это дело уже миновало стадию расследования, перейдя в стадию обвинения, а здесь достопочтенный Рой был главным.
– Значит, Джером Клиффорд поехал в Мемфис и высадил себе мозги? – сказал Фолтригг, все еще глядя в окно. – За четыре недели до суда. Что еще в этом деле может пойти шиворот-навыворот?
На ответ он и не рассчитывал. Все сидели молча, ожидая, когда Рой снова заговорит.
– Где Мальданно? – наконец осведомился он.
– В Новом Орлеане. Мы следим за ним.
– К полуночи у него будет новый адвокат, а к завтрашнему полудню он подаст десяток ходатайств об отсрочке на том основании, что трагическая смерть Джерома Клиффорда нарушает его конституционное право на справедливый суд при участии защитника. Мы, разумеется, будем возражать, и судья назначит слушание на следующей неделе, и мы проиграем, и пройдет по меньшей мере полгода, пока назначат новый суд. Полгода! Это надо же!
Труманн покачал головой.
– Это хоть даст нам больше времени на поиски тела. Тут он был прав, и, конечно. Рой сам об этом думал. Ему тоже требовалось время, только он не мог в этом признаться, будучи прокурором, представителем народа и правительства, которому следовало бороться с преступлениями и коррупцией. Он был прав, справедливость была на его стороне, и он должен был быть всегда и везде готов сражаться со Злом. Он торопился с судом, зная, что он прав, и надеялся добиться приговора. Соединенные Штаты Америки должны победить! И проводником этой победы станет Рой Фолтригг. Он уже мысленным взором видел газетные заголовки и чуял запах типографской краски.
Ему было необходимо, черт побери, найти труп Бойда Бойетта, потому что иначе не будет ни приговора, ни фотографий на первой полосе, ни интервью на телевидении, ни быстрого восхождения на Капитолийский холм. Он убедил все свое окружение, что обвинительного приговора можно добиться и не имея трупа, и это было правдой. Но он не хотел рисковать. Ему нужно было найти тело.
– Мы считаем, Клиффорду было известно, где тело. Вы об этом знаете? – Финк взглянул на Труманна.
– А почему вы так думаете? – Судя по всему, Труманн этого не знал.
Финк отложил свои бумаги на сиденье.
– Мы с Роми давно знакомы, двадцать лет назад вместе учились в юридическом колледже. Он и тогда был слегка сумасшедшим, но очень хватким. Приблизительно наделю назад он позвонил мне домой и сказал, что хотел бы поговорить о деле Мальданно. Роми был не в себе: пьян, с трудом ворочал языком и все время повторял, что не может выходить на суд. Это было довольно странно, учитывая его пылкую любовь к громким делам. Мы говорили около часа. Он то возмущался, то начинал заикаться...
– Даже плакал, – вставил Фолтригг.
– Угу, рыдал, как младенец. Я поначалу удивился, но вообще-то Клиффорд по-настоящему уже ничем не может меня удивить, сами понимаете. Даже самоубийством. Наконец он повесил трубку. На следующее утро он позвонил мне в офис в девять утра, до смерти напуганный, что накануне что-то выболтал. Он был в панике и все намекал, что, может, он и знает, где тело, пытаясь выведать, не проговорился ли он спьяну. Ну, я решил ему подыграть и поблагодарил за информацию, сообщенную накануне, хотя на самом деле он ничего не сказал. Я поблагодарил его раз, потом другой, потом третий и чувствовал, как он там весь исходит потом. В течение дня он позвонил мне еще дважды, затем вечером домой, опять пьяный. Просто комедия, и только. Я думал, что он может случайно проговориться, что мне удастся что-то выведать. И я сказал ему, что передал информацию Рою, а Рой сообщил в ФБР, и что они теперь следят за ним круглосуточно.
– Это довело его до ручки, – уточнил Фолтригг.
– Да, он меня основательно выматерил, но на следующий день снова позвонил в контору. Мы вместе пообедали, и я увидел, что он просто развалился на части. Он был так перепуган, что даже не спросил прямо, знаем ли мы, где тело. Я тоже не стал ничего уточнять. Сказал ему, что к суду тело у нас наверняка будет, и еще раз поблагодарил его. Тут он совсем дошел. Видно было, что он не спал и не мылся. Глаза были налиты кровью. Он напился за обедом и принялся обвинять меня в мошенничестве, коварном и неэтичном поведении. Сцена была препротивной. Я оплатил счет и ушел. Он мне позвонил вечером домой, на удивление трезвый, и извинился. Я сказал: не бери в голову. Добавил, что Рой всерьез подумывает обвинить его в том, что он препятствует правосудию, и это его завело. Он заявил, что у нас нет доказательств. Я ответил, что, может, и нет, но ему предъявят обвинение, арестуют и будут судить, так что он никоим образом не сможет защищать Барри Мальданно. Он орал и ругался минут пятнадцать, потом повесил трубку. Больше он мне не звонил.
– Он знает, вернее, знал, где Мальданно спрятал тело, – с уверенностью добавил Фолтригг.
– Почему нам не сообщили? – спросил Труманн.
– Мы собирались. Более того, мы с Томасом обсуждали этот вопрос сегодня днем, когда нам позвонили. – Фолтригг снизошел до этого объяснения с таким видом, будто Труманн и не должен задавать ему такие вопросы. Труманн взглянул на Шерффа. Последний не отрывал взгляда от блокнота, разрисовывая его изображениями различных пистолетов.
Фолтригг допил томатный сок и выбросил банку в мусорную корзину. Скрестил ноги.
– Вам, ребятки, надо проследить продвижение Клиффорда из Нового Орлеана до Мемфиса. По какой дороге ехал? Есть ли у него там друзья? Где останавливался? С кем встречался в Мемфисе? Должен же он был хоть с кем-нибудь поговорить за то время, как покинул Новый Орлеан? Как вы думаете?
Труманн кивнул.
– Поездка длинная. Обязательно где-нибудь да останавливался.
– Он знал, где тело, и решил покончить с собой – это очевидно. Есть малюсенькая вероятность, что он кому-либо что-то рассказал.
– Возможно.
– Подумай обо этом, Ларри. Давай предположим, что ты адвокат, избави тебя Бог. И ты представляешь бандита, убившего сенатора США. Допустим, что твой подзащитный рассказал тебе, своему адвокату, где он спрятал тело. Следовательно, только два человека во всем мире знают эту тайну. И ты, адвокат, не выдерживаешь и решаешь покончить с собой. Планируешь все заранее. Ты знаешь, что умрешь. Ты покупаешь таблетки, виски, пистолет, водопроводный шланг, едешь пять часов подальше от дома и стреляешься. Скажи, хотелось бы тебе поделиться с кем-нибудь своим секретом, а?
– Возможно. Не знаю.
– Но такое может быть?
– Может.
– Прекрасно. Значит, мы должны все тщательно расследовать. Я бы начал со служащих в его конторе. Узнайте, когда он уехал из Нового Орлеана. Проверьте его кредитные карточки. Где он заправлялся? Где ел? Где купил пистолет, таблетки и выпивку? Может, у него где-нибудь в округе есть семья? Старый приятель-юрист? Надо проверить тысячу вещей.
Труманн передал телефон Шерффу.
– Звони в контору. Позови Хайтаура к телефону. Фолтриггу было приятно видеть, как фэбээровцы послушно следуют его указаниям. Он самодовольно усмехнулся и подмигнул Финку. На полу между ними стоял ящик с документами и уликами, относящимися к делу “США против Барри Мальданно”. Еще четыре таких ящика остались в конторе. Финк знал их содержимое на память, о Рое того же сказать было нельзя. Он достал одно дело и полистал его. Это был многостраничный запрос в суд, который подал Джером Клиффорд два месяца назад и по которому не было принято еще никакого решения. Он положил дело и снова уставился в окно на пробегающий мимо ночной пейзаж штата Миссисипи. Впереди находился выезд из штата – городок Боуг-Читто. И откуда они брали подобные названия?
Поездка много времени не займет. Ему нужно увериться, что Клиффорд действительно мертв и что он действительно покончил жизнь самоубийством. Он должен знать, не оставил ли Роми какого-нибудь следа, вроде признаний друзьям или болтовни с незнакомыми людьми. Конечно, вряд ли что обнаружится. Но в деле Бойда Бойетта и его убийцы они уже много побегали впустую. Так что это будет не первый и, скорее всего, не последний эпизод.

Глава 6

Человек в желтом спортивном костюме вбежал через вращающиеся внутренние двери приемного отделения и спросил о чем-то сестру, сидящую за заляпанным окошком. Она показала пальцем, и он направился к Дайанне, Марку и Харди, стоящим около автомата с кока-колой в углу холла приемного отделения благотворительной больницы Святого Петра.
– Психиатр доктор Саймон Гринуэй, – представился он Дайанне, а на полицейского и Марка не обратил внимания. Доктор объяснил, что несколько минут назад ему позвонил доктор Сейдж, и Дайанна должна пойти с ним.
Харди остался с Марком.
Дайанна и доктор поспешили, обходя медсестер и санитаров, передвижные носилки и стоящие вдоль стен кровати, и исчезли за дверью в конце коридора. Приемная была заполнена дюжиной больных и будущих пациентов. Ни одного свободного кресла. Родственники заполняли документы. Никто никуда не торопился. Где-то непрерывно бормотал громкоговоритель, ежеминутно вызывая добрую сотню докторов.
Было начало восьмого.
– Есть хочешь, Марк? – спросил Харди. Есть он не хотел, но и оставаться здесь тоже.
– Немного.
– Пошли в кафетерий. Куплю тебе гамбургер. Они протолкались сквозь народ, наполняющий коридор, и спустились на один пролет вниз по лестнице, в подвал, где тоже было полно куда-то спешащих людей. Еще по одному коридору они попали в кафетерий, в котором народу было больше, чем в школьной столовой во время обеда. Харди показал на единственный свободный столик в углу, и Марк уселся там ждать.
Сейчас он больше всего беспокоился о своем братишке. Он волновался, хотя Харди и уверил его, что смерть Рикки не угрожает. Он еще сказал, что разные доктора будут с ним разговаривать и пытаться привести его в чувство. Но на это потребуется время. Он объяснил, что докторам очень важно знать, что же на самом деле случилось, правду и только правду, а если им эту правду не рассказать, это может повредить Рикки. Харди сказал, что Рикки могут отправить в сумасшедший дом на месяцы, а может, годы, если врачи не будут знать правду о том, что мальчики видели.
Харди был ничего себе, только не слишком умен, и делал ошибку, разговаривая с Марком так, как будто ему пять лет, а не одиннадцать. Он сильно перестарался, описывая обитые мягким стены палат, чтобы больной не смог разбить о них голову. Он уверял, закатывая глаза, что больных привязывают к кроватям цепями. Совсем как если бы рассказывал страшную историю у костра. Марк просто устал от него.
Он почти ни о чем не мог думать, кроме как о Рикки и о том, вытащит ли он палец изо рта и начнет ли говорить. Марку ужасно хотелось, чтобы это произошло, но ему необходимо поговорить с ним первым, когда шок пройдет. Им есть что обсудить.
Что, если врачи или, не дай Бог, полицейские доберутся до него первыми, и Рикки расскажет им все, что случилось, и они узнают, что Марк врет? Что они с ним сделают за вранье? Может, они не поверят Рикки? Раз он так отключился и какое-то время ничего не соображал, то, может, они скорее поверят Марку? О возможных противоречиях в их рассказах даже думать не хотелось.
Просто поразительно, как одна ложь тянет за собой другую. Маленько приврал, вроде бы ничего страшного, затем уже ничего не остается, как врать дальше. Сначала люди тебе верят и ведут себя соответственно, а ты уже ловишь себя на том, что сожалеешь: почему сразу не сказал правду? Мог бы ведь и он не врать ни полицейским, ни матери. Мог подробно рассказать, что видел Рикки. И главной тайны бы не выдал, потому что Рикки ее и не знал.
Все происходило так быстро, что он не успевал соображать. Ему хотелось затащить мать в отдельную комнату, запереть дверь и выложить все, пока он окончательно не запутался. Если он что-нибудь быстро не предпримет, то может попасть в тюрьму, а Рикки – в дурдом для детей.
Появился Харди с подносом, на котором стояли тарелки с жареной картошкой и чизбургерами – два для Харди и один для Марка. Он аккуратно расставил еду на столе и пошел отнести поднос.
Марк немного поклевал картошку, Харди накинулся на котлеты.
– Так что случилось с твоим лицом? – спросил Харди, энергично жуя.
Марк потер шишку и вспомнил, что пострадал в сражении.
– Да ничего особенного, просто в школе подрался.
– С кем же?
Черт! И не надоест ему! Придется снова врать. Его уже тошнило от вранья.
– Вы его не знаете, – сказал он и надкусил чизбургер.
– Может, я захочу с ним поговорить?
– Зачем?
– Разве у тебя не было из-за этой драки неприятностей? Например, учитель таскал тебя к директору или что-нибудь в этом роде?
– Нет. Уроки уже закончились.
– А говорил, что подрался в школе.
– Ну, в школе вроде все началось, ясно? Мы с этим парнем поцапались за обедом и договорились встретиться после школы.
Харди с силой потянул через соломинку молочный коктейль. Проглотил, откашлялся и спросил:
– Так как того парня зовут?
– А зачем вам?
Харди рассердился и перестал жевать. Марк старался не встречаться с ним взглядом, низко наклонился над тарелкой и уставился на кетчуп.
– Я – полицейский, парень. Работа такая – задавать вопросы.

Предыдущая страница 4 Следующая страница


5 Джон Гришем

– А я должен отвечать?
– Разумеется. Разве только, если ты чего-то скрываешь и боишься отвечать... В таком случае мне придется пригласить твою мать и всем вместе отправиться в участок для допроса.
– Допроса о чем? Что именно вы хотите знать?
– Кто тот парень, с которым ты подрался сегодня в школе?
Марк все жевал и жевал картошку. Харди принялся за второй чизбургер, испачкав рот майонезом.
– Не хочу, чтобы ему влетело.
– Не влетит.
– Тогда зачем вам его имя?
– Знать хочу. Работа такая, понял?
– Вы считаете, что я вру, правда? – жалобно спросил Марк, глядя в крупное лицо полицейского. Тот прекратил жевать.
– Не знаю, парень. В твоей версии полно дыр. Марк посмотрел еще жалобнее.
– Не могу же я все помнить. Все так быстро было. А вы хотите, чтобы я рассказал все подробности. Я так хорошо не помню.
Харди отправил в рот остатки картошки.
– Ешь. Нам пора возвращаться.
– Спасибо за ужин.

* * *

Рикки поместили в отдельную палату на девятом этаже. На большой вывеске около лифта было написано “ПСИХИАТРИЧЕСКОЕ ОТДЕЛЕНИЕ”, и там было значительно тише. Не такой яркий свет, более спокойные голоса и меньше спешки. Около лифта стоял стол для дежурной медсестры, откуда легко обозревались все, выходящие из лифта. Здесь же находился второй охранник, который шептался с сестрами и наблюдал за коридорами. Вниз по коридору, в стороне от палат, была небольшая гостиная без окон, где имелся телевизор, различные автоматы, лежали журналы.
Кроме Марка и Харди, в гостиной никого не было. Марк потягивал “Спрайт”, уже третью по счету банку, и смотрел повтор “Блюзов Хилл-стрит” по кабельному телевидению, а Харди спокойно дремал на ужасно маленькой кушетке. Было почти девять вечера. Полчаса назад Дайанна водила его в палату Рикки, чтобы он мог быстренько на него взглянуть. Рикки казался таким крошечным под простыней. Дайанна объяснила, что ему внутривенно вводили питание, так как он не ел. Она уверила его, что с Рикки все будет в порядке, но Марк по ее глазам видел, что она обеспокоена. Доктор Гринуэй скоро вернется; он хотел бы поговорить с Марком.
– Он что-нибудь сказал? – спросил Марк, разглядывая капельницу.
– Нет, ни слова.
Она взяла его за руку и по полутемному коридору повела в гостиную. Раз пять Марк уже совсем было собрался все ей рассказать. Они проходили мимо пустой комнаты недалеко от палаты Рикки, и он совсем уже было решил затащить ее туда и покаяться. Но передумал. Потом, говорил он себе, я все расскажу ей потом.
Харди его больше ни о чем не спрашивал. Его смена кончалась в десять, и было очевидно, что ему надоело все – и Марк, и Рикки, и больница.
Хорошенькая медсестра в короткой юбке прошла мимо лифта и поманила Марка за собой. Он встал со стула, все еще держа “Спрайт” в руке. Медсестра взяла его за другую руку, и в этом было что-то необыкновенное. Ногти у нее были красные и длинные. Кожа гладкая и загорелая. Светлые волосы и превосходная улыбка. И она была молодой. Звали ее Карен, и руку его она сжала крепче, чем было необходимо. Сердце Марка забилось неровно.
– С тобой хочет поговорить доктор Гринуэй, – сказала она, наклоняясь к нему на ходу. От нее пахло духами. Такого приятного запаха Марк не мог припомнить.
Она подвела его к палате номер 943, где лежал Рикки, и выпустила руку. Дверь была закрыта, она легонько постучала и открыла ее. Марк медленно вошел, а Карен похлопала его по плечу. Сквозь полуоткрытую дверь он видел, как она уходит.
На этот раз на докторе Гринуэе была белая сорочка с галстуком, а сверху – белый халат, на левом верхнем кармашке которого была прикреплена карточка с его именем. Он был очень худ, носил очки и бороду и казался слишком молодым для такой работы.
– Входи, Марк, – пригласил он уже после того, как мальчик вошел в палату. Доктор стоял в ногах кровати Рикки. – Садись вот тут, – показал он на пластмассовый стул рядом с раскладушкой около окна: Говорил он тихо, почти шепотом. Дайанна сидела на кровати, подобрав под себя ноги. Туфли ее валялись на полу. На ней были голубые джинсы и свитер, и она не сводила глаз с Рикки, к руке которого тянулась трубка от капельницы. Горела лишь лампа на столике около ванной комнаты. Жалюзи были плотно закрыты.
Марк уселся на пластмассовый стул, а доктор Гринуэй – на край раскладушки поближе к нему. Он морщился и хмурился и был так мрачен, что Марк на мгновение решил, что все они умрут.
– Мне нужно поговорить с тобой о случившемся, – сказал доктор. Теперь он уже не шептал. Да и понятно, Рикки находился где-то в другом измерении, так что разбудить его они при всем желании не могли. Дайанна все еще отрешенно смотрела на Рикки. Марку так хотелось остаться с ней наедине, рассказать ей все и разобраться во всей этой путанице, но она сидела в тени за спиной врача и не обращала на него внимания.
– Он что-нибудь говорил? – первым спросил Марк. Последние три часа с Харди состояли целиком из быстрых вопросов и ответов, и Марк как-то втянулся.
– Нет.
– Он здорово болен?
– Очень, – ответил доктор Гринуэй, глядя на Марка блестящими карими глазами. – Что он видел сегодня днем?
– А вы никому не скажете?
– Все, что ты мне расскажешь, строго конфиденциально.
– А если полицейские захотят узнать, что я рассказал?
– Я не имею права им говорить. Обещаю. Все сохраню в строгой тайне. Все останется между нами, тобой, мной и твоей мамой. Мы пытаемся помочь Рикки, а для этого я должен знать, что произошло.
“Наверное, хорошая порция правды никому не помешает, – подумал Марк, глядя на светлую головку на подушке. – Почему, ну почему они просто не убежали, когда черная машина остановилась на поляне?” Неожиданно его охватило глубокое чувство вины. Он один во всем виноват. Он не должен был связываться с этим сумасшедшим.
Губы Марка, задрожали, глаза наполнились слезами. Он почувствовал озноб. Пришла пора признаваться. Он уже не знал, что дальше врать, да и Рикки нужна была помощь. Доктор не сводил с него глаз.
И тут мимо двери медленно прошел Харди. Он на секунду затормозил и встретился взглядом с Марком, потом исчез. Но Марк знал, что он где-то поблизости. Гринуэй его не заметил.
Марк начал с сигарет. Мать сурово посмотрела на него, но, если и разозлилась, ничем это не проявила. Раз или два покачала головой, но не сказала ни слова. Он говорил тихо, переводя взгляд с Гринуэя на дверь и обратно. Описал дерево, лес и поляну. Потом машину. Тут он пропустил большой кусок, но признался Гринуэю тихим голосом, что он один раз пробрался к машине и снял шланг. И, когда он это сделал, Рикки заплакал и описался. Рикки умолял его не делать этого. Он почувствовал, что эта часть его рассказа заинтересовала Гринуэя. Дайанна слушала без всякого выражения на лице.
Харди снова прошел мимо, но Марк сделал вид, что его не заметил. Он немного помолчал, затем рассказал, как человек выскочил из машины, увидел шланг, лежащий на траве, забрался на багажник и застрелился.
– Как далеко был Рикки? – спросил Гринуэй.
Марк оглядел комнату.
– Видите дверь по ту сторону холла? – спросил он, показывая пальцем. – Так вот, как оттуда досюда.
Гринуэй посмотрел и погладил бороду.
– Примерно сорок футов. Довольно близко.
– Очень даже близко.
– Что конкретно сделал Рикки, когда прозвучал выстрел?
Теперь Дайанна слушала внимательно. Она, видно, только что осознала, что данная версия существенно отличается от предыдущей. Она нахмурила лоб и сердито посмотрела на старшего сына.
– Прости, мам. Я струсил и не подумал. Не сердись на меня.
– Так вы своими глазами видели, как этот человек застрелился? – недоверчиво спросила она.
– Да.
– Тогда чему тут удивляться. – Она взглянула на Рикки.
– Что сделал Рикки, когда прозвучал выстрел?
– Я не смотрел на Рикки. Я смотрел на человека с пистолетом.
– Бедный малыш, – пробормотала Дайанна. Гринуэй поднял руку, призывая ее помолчать.
– Рикки был рядом с тобой?
Марк взглянул на дверь и виновато объяснил, как Рикки замер, потом побежал прочь, прижав прямые руки к телу, спотыкаясь и монотонно подвывая при этом. От момента выстрела до приезда “скорой помощи” он изложил события точно, со всеми подробностями. Он закрыл глаза и снова пережил каждый шаг, каждое движение. Просто чудесно было наконец иметь возможность говорить правду.
– Почему ты мне не сказал, что вы видели, как этот человек застрелился? – спросила Дайанна.
Ее слова привели в раздражение доктора Гринуэя.
– Пожалуйста, миссис Свей, обсудите это все с ним попозже, – попросил он, не отрывая взгляда от Марка. – Какое последнее слово произнес Рикки?
Марк немного подумал, все еще глядя на дверь. В коридоре было пусто.
– Я, честное слово, не помню.

* * *

В это время сержант Харди сидел вместе со своим лейтенантом и специальным агентом ФБР Джексоном Мактьюном в гостиной рядом с автоматами, наливавшими соки и газированную воду. Еще один агент ФБР бродил недалеко от лифта. Больничный охранник раздраженно поглядывал на него.
Лейтенант торопливо объяснил Харди, что теперь дело в руках ФБР, что машина самоубийцы и все материальные улики переданы полицейским управлением Мемфиса ФБР, что специалисты по отпечаткам пальцев обработали всю машину и обнаружили массу отпечатков, слишком маленьких для взрослого человека, и что теперь им необходимо знать, не проговорился ли Марк и не отказался ли он от своей первоначальной версии.
– Нет, но я не уверен, что он говорит правду, – сказал Харди.
– Нет ли тут чего-нибудь, до чего он дотрагивался? – спросил Мактьюн быстро, не слишком доверяя теориям и убеждениям Харди.
– В смысле?
– Мы подозреваем, что в какой-то момент мальчишка был в машине, еще до того, как Клиффорд умер. Нам нужны его отпечатки пальцев, чтобы сравнить их с теми, что в “линкольне”.
– Почему вы полагаете, что он был в машине? – нетерпеливо перебил его Харди.
– Я потом объясню.
Харди оглядел гостиную и неожиданно показал на мусорную корзину рядом со стулом, на котором до того сидел Марк.
– Вон. Банка из-под “Спрайта”. Он пил из нее, когда там сидел.
Мактьюн огляделся по сторонам и аккуратно взял банку носовым платком. Потом положил сверток в карман пальто.
– Точно его, – подтвердил Харди. – Это единственная мусорная корзина и одна-единственная банка.
– Передам нашему спецу по отпечаткам пальцев, – сказал Мактьюн. – Этот мальчишка, Марк, он здесь на ночь остается?
– Наверное, – пожал плечами Харди. – Они поставили раскладушку в палате его брата. Похоже, они здесь все заночуют. Почему ФБР интересуется Клиффордом?
– Потом объясню, – бросил лейтенант. – Побудьте здесь еще часок.
– У меня смена через десять минут кончается.
– Придется немного переработать.

* * *

Доктор Гринуэй сидел на пластмассовом стуле около кровати и изучал свои записи.
– Я через минутку уйду, вернусь завтра рано утром. Состояние мальчика стабильно, так что вряд ли за ночь что-то изменится. Сестры будут постоянно заглядывать. Позовите кого-нибудь из них, если он проснется. – Он снова полистал странички, исписанные куриным почерком, и посмотрел на Дайанну. – Мы имеем дело с тяжелым случаем посттравматического стрессового расстройства.
– Что это значит? – спросил Марк. Дайанна потерла виски, но глаз не открыла.
– Иногда человек становится свидетелем чего-то ужасного и не в состоянии это пережить. Рикки был очень напуган, когда ты снял шланг с выхлопной трубы, а когда он к тому же увидел, как этот человек застрелился, он столкнулся лицом к лицу с настолько ужасным зрелищем, что оказался не в силах это переварить. Его мозг отреагировал соответствующим образом. Как будто что-то лопнуло. Шок и мозга и тела. Он сумел добежать до дома, что довольно необычно, потому что обычно люди в таком состоянии, как у Рикки, сразу немеют и теряют способность двигаться. – Он помолчал и положил заметки на кровать. – Сейчас мы мало что можем сделать. Я надеюсь, он придет в себя завтра или самое позднее послезавтра, и мы начнем обо всем говорить. Потребуется время. Он будет видеть все эти события во сне, иногда его состояние будет опять ухудшаться. Он будет отрицать случившееся, винить во всем себя. Будет чувствовать себя одиноко, ему будет страшно, возможна и депрессия.
– Как вы будете его лечить? – спросила Дайанна.
– Нужно сделать так, чтобы он чувствовал себя в безопасности. Вы должны все время быть рядом. Вы, кажется, сказали, что отец тут не поможет.
– Пусть держится подальше от Рикки, – резко произнес Марк. Дайанна кивнула.
– Ладно. Дедушек и бабушек тоже нет?
– Нет.
– Ну, что же. Очень важно, чтобы вы оба находились рядом с ним в течение следующих нескольких дней. Рикки должен чувствовать себя в безопасности. Он нуждается в вашей моральной и физической поддержке. Мы с ним будем беседовать по нескольку раз в день. Очень важно, чтобы и Марк говорил с ним о происшествии. Они должны сравнить свои реакции и поделиться впечатлениями.
– Как, по-вашему, когда мы сможем вернуться домой? – спросила Дайанна.
– Я не знаю, но чем скорее, тем лучше. Он будет чувствовать себя увереннее в своей собственной спальне, в знакомой обстановке. Может, через неделю. Зависит от того, как быстро он начнет поправляться.
Дайанна подобрала под себя ноги.
– У меня ведь работа. Не знаю, что и делать.
– Мы свяжемся с вашим работодателем завтра же утром.
– У моего работодателя потогонная система. Это вам не милая, порядочная организация, где платят премии и все всё понимают. Цветов они не пошлют. Боюсь, им это не понравится.
– Сделаю, что смогу.
– А школа? – спросил Марк.
– Твоя мама дала мне фамилию директора. Я завтра утром позвоню и поговорю с ним.
Дайанна снова потерла виски. Сестра, не хорошенькая, а другая, постучала, прежде чем войти. Она подала Дайанне две таблетки и чашку воды.
– Это далмейн, – пояснил Гринуэй. – Чтобы вы отдохнули. Если не поможет, попросите сестер на дежурном пункте, и они дадут вам что-нибудь посильнее.
Сестра ушла, а Гринуэй встал и пощупал лоб Рикки.
– Итак, до утра. Поспите немного. – Он в первый раз за все время улыбнулся и закрыл за собой дверь.
Они остались одни, маленькая семья Свей или, вернее, то, что от нее осталось. Марк подошел к матери и прислонился к ее плечу. Оба смотрели на светлую головку на большой подушке на расстоянии вытянутой руки от них.
Дайанна похлопала его по руке.
– Все обойдется, Марк. Мы были в переделках и похуже. – Она обняла его, и он закрыл глаза.
– Прости, мам. – Он почувствовал, что сейчас заплачет. – Мне очень жаль, что все так вышло. – Она еще крепче прижала его к себе. Он тихо плакал, спрятав лицо в ее блузке.
Она осторожно легла, все еще держа Марка в объятиях, и они свернулись вместе на дешевом поролоновом матрасе под окном. Кровать Рикки была на два фута выше. В палате царил полумрак. Марк перестал плакать. Он вообще-то не очень умел это делать.
Лекарство начинало действовать, да она и так была без сил. Девять часов упаковывать лампы в картонные коробки, а потом пять часов всего этого ужаса, и теперь снотворное. Она уже почти погрузилась в сон.
– Тебя уволят, мам? – спросил Марк. Он беспокоился о том, на что они будут жить, не меньше, чем она.
– Не знаю. Подумаем об этом завтра.
– Нам надо поговорить, мам.
– Я знаю. Но лучше завтра.
– А почему не сейчас?
– Я очень устала и спать хочу, Марк. – Она разжала объятия, дыхание стало глубоким, глаза слипались. – Обещаю тебе, мы обо всем поговорим прямо с утра. Тебе ведь надо мне кое-что объяснить, верно? Теперь пойди почисти зубы, и давай постараемся заснуть.
Неожиданно и Марк почувствовал, что устал. Из дешевого матраса выступала жесткая металлическая перекладина, и он отодвинулся поближе к стене и натянул на себя единственную простыню. Мать погладила его по руке. Он уставился на стену в шести дюймах от своего носа и решил, что ему не удастся заснуть и за неделю.
Мать дышала ровно и не шевелилась. Он вспомнил Роми. Где он сейчас? Где теперь его жирное тело с лысой головой? Ему припомнилось, как Роми потел и как пот катился с его сверкающей лысины, капая и с бровей, и за воротник. Даже уши были мокрые. Кому достанется его машина? Кто ее вычистит и смоет кровь? А кто получит пистолет? Тут только Марк осознал, что в ушах у него больше не звенит от выстрела в машине. Интересно, Харди еще в гостиной и пытается поспать? Вернутся ли завтра полицейские, чтобы снова задавать вопросы? Сколько они их зададут, тысячу?
Он смотрел в стену, и спать ему совершенно расхотелось. Сквозь жалюзи виднелись уличные огни. Наверное, лекарство подействовало, потому что мама дышала медленно и глубоко. Рикки лежал неподвижно. Марк смотрел на слабый свет над столом и вспоминал Харди и других полицейских. Может, они за ним следят? За ним будет установлена слежка, совсем как в кино? Ну конечно же нет.
Так он лежал минут двадцать, потом ему надоело. Пора на разведку. Однажды, когда он был в первом классе, отец пришел домой поздно, в стельку пьяный, и устроил скандал. Они подрались, трейлер шатался, и Марк открыл окошко в своей комнате и спрыгнул на землю. Он долго бродил вокруг, потом пошел в лес. Ночь была жаркой, душной, небо – звездным, и он посидел немного на холме над стоянкой. Молился, чтобы с его мамой ничего не случилось. Он просил Бога послать ему семью, в которой можно спокойно, без страха спать и где никто бы не обижал друг друга. Почему у них все шиворот-навыворот? Тогда на холме он провел два часа. Когда он вернулся, в доме было тихо. С тех пор и начались его ночные прогулки, доставлявшие так много удовольствия.
Марк был мальчиком думающим и беспокойным, и когда он просыпался ночью или вовсе не мог уснуть, то отправлялся в тайные путешествия. Он крался, как воришка, в тени трейлеров. И многое узнавал. Видел, как вылезали из окон любовники. Становился свидетелем мелких преступлений и краж, но никогда и никому ничего не говорил. Он полюбил в ясные ночи сидеть на холме над стоянкой и курить. Уже давно Марк не боялся, что мать его накроет. Слишком тяжело она работала и слишком крепко спала.
Его не пугали незнакомые места. Он прикрыл мать простыней, сделал то же самое с Рикки и тихо притворил за собой дверь. В холле было темно и тихо. Красотка Карен, сидя за небольшим столиком, заполняла журнал. Она одарила Марка чудесной улыбкой и прекратила писать. Он сказал, что хочет сходить в кафетерий и выпить апельсинового сока и что знает, как туда добраться. Вернется через минуту. Карен улыбнулась ему, и он почувствовал, что влюблен.
Харди уже не было. В гостиной никого, только телевизор работал. Шли “Герои Погана”. В пустом лифте он спустился в подвал.
В кафетерии тоже почти никого не было. Мужчина с обеими ногами в гипсе напряженно застыл в инвалидной коляске около одного из столиков. Гипс был чистым и блестящим. Одна рука была на перевязи. Голова забинтована, и создавалось впечатление, что человек обрит наголо. Он явно чувствовал себя ужасно скверно.
Марк заплатил за стакан сока и уселся за столик рядом с человеком в гипсе. Тот поморщился от боли и оттолкнул от себя тарелку с супом. Потом принялся тянуть сок через соломинку и только тут заметил Марка.
– Как дела? – спросил Марк, улыбнувшись. Он легко сходился с людьми, а этого человека ему было очень жалко.
Тот взглянул на него и отвернулся. Он снова поморщился и попытался устроиться поудобнее. Марк старался не смотреть на него.
Внезапно появился мужчина в белой рубашке с галстуком. Он нес поднос, на котором стояли кофе и еда, и устроился за соседним столиком, напротив человека в гипсе. На Марка он не обратил внимания.
– Здорово досталось, – сказал он, широко улыбаясь. – Что случилось?
– Дорожное происшествие, – ответил пострадавший, страдальчески морщась. – Столкновение с грузовиком фирмы “Эксон”. Придурок ехал на красный свет.
Улыбка стала еще шире, кофе и еда позабыты.
– Когда это произошло?
– Три дня назад.
– Вы сказали, грузовик фирмы “Эксон”? – Человек встал и быстро перешел за столик пострадавшего, одновременно доставая что-то из кармана. Он взял стул и неожиданно оказался всего в паре дюймов от ног в гипсе.
– Да, – устало подтвердила жертва автокатастрофы.
– Меня зовут Джилл Тил. – Человек подал ему белую карточку. – Я адвокат, специализирующийся на автокатастрофах, особенно тех, в которых виноваты большегрузные машины. – Тил проговорил все это очень быстро, как будто подцепил крупную рыбу и должен действовать без промедления, иначе она уйдет. – Это мой конек. Дела с большими грузовиками. Восемнадцатиколесные. Самосвалы. Цистерны. Вы только скажите, я тут как тут. – Он протянул руку через стол. – Я – Джилл Тил.
Пострадавшему повезло, что его правая рука осталась целой, так что он без особого, правда, энтузиазма протянул ее через стол этому дельцу, не теряющему ни минуты.
– Джо Фэррис.
Джилл энергично потряс руку и подготовился к решительному броску.
– Что тут у вас – обе ноги сломаны, сотрясение мозга, несколько открытых ран?
– И сломанная ключица.
– Великолепно. Значит, речь идет о полной потере трудоспособности. Чем вы занимаетесь? – спросил Джилл, задумчиво потирая подбородок. Карточка лежала на столе, Джо ее не трогал. На Марка оба не обращали внимания.
– Крановщик.
– Член профсоюза?
– Да.
– Так! И грузовик ехал на красный свет. Сомнений в том, кто виноват, нет?
Джо нахмурился и снова задвигался, и даже Марку было ясно, что ему уже надоел Джилл со своей навязчивостью. Он отрицательно покачал головой.
Джилл сделал торопливые пометки на бумажной салфетке, улыбнулся Джо и возвестил:
– Я берусь добиться для вас шестисот тысяч долларов. Себе я беру треть, так что вам достанется четыреста тысяч. Как минимум. Четыреста тысяч, разумеется, без налогов. Мы завтра же возбудим дело.
По выражению лица Джо было видно, что он все это уже проходил. Джилл замер, гордый собой, уверенный, с полуоткрытым ртом.
– Я говорил с другими адвокатами, – заявил Джо.
– Я добьюсь для вас большего, чем кто-то другой. Я этим зарабатываю себе на жизнь – делами, связанными с грузовиками. Я и раньше привлекал “Эксон” к ответственности, знаю там всех юристов и служащих лично, в они меня ужасно боятся, потому что я сразу беру их за горло. Джо, это настоящая война, а лучше меня в городе никого нет. Я умею играть в их грязные игры. Только что провел дело с грузовиком почти на полмиллиона. Как только мой клиент меня нанял, они швырнули ему деньги. Я не хвастаюсь, Джо, я действительно лучший в городе для таких дел.
– Утром мне позвонил адвокат и сказал, что может получить для меня миллион.
– Он врет. Как его звали? Макфей? Снодграсс? Я их всех знаю. Они от меня все время получают пинки, да и вообще я сказал, что шестьсот тысяч – это минимум. Может быть, и гораздо больше. Черт, Джо, да если мы доведем это дело до суда, кто знает, сколько жюри присяжных нам присудит! Я каждый день в суде, и всем даю сто очков вперед. Шестьсот тысяч – минимум. Вы уже наняли кого-нибудь? Подписали контракт?
Джо отрицательно покачал головой.
– Нет еще.
– Дивно. Слушайте, Джо, у вас ведь жена и дети, так?
– Бывшая жена и трое детей.
– Значит, вы платите на детей, правильно? Сколько?
– Пять сотен в месяц.
– Немного. И потом счета. Вот что мы сделаем. Я вам буду давать по тысяче в месяц в счет вашей будущей компенсации. Если дело протянется три месяца, я удержу три тысячи. Если оно займет два года, а этого не произойдет, тогда я вычту двадцать четыре тысячи. Или сколько там выйдет. Вы меня понимаете, Джо? Сейчас и наличными.
Джо снова шевельнулся и посмотрел на стол.
– Тот другой адвокат, что вчера ко мне приходил, сказал, что даст мне две тысячи сейчас и потом по две тысячи в месяц.
– Кто это был? Скотт и Мосс? Роб Ламоук? Я знаю этих парней, сплошной мусор. Дорогу к залу суда, и ту не найдут. Им нельзя доверять. Они некомпетентны. Но я согласен – две тысячи сейчас и по две тысячи ежемесячно.
– А еще один адвокат из большой фирмы предложил десять тысяч авансом и неограниченный кредит.
Это прикончило Джилла, и прошло не меньше десяти секунд, прежде чем он заговорил.

Предыдущая страница 5 Следующая страница


Клиент 6

– Слушайте меня, Джо. Дело ведь не в величине аванса, поняли? Дело в том, сколько мне удастся получить для вас с “Эксон”. И никто, повторяю, никто, не сумеет получить больше меня. Никто. Слушайте, я дам вам сейчас пять тысяч и разрешу брать с моего счета столько, сколько потребуется, для уплаты по счетам. Договорились?
– Я подумаю.
– Нельзя терять время. Надо шевелиться. Улики могут исчезнуть. Люди начинают забывать. Большие фирмы работают крайне медленно.
– Я же сказал, что подумаю.
– Могу я позвонить вам завтра?
– Нет.
– Почему нет?
– Черт побери! Мне эти проклятые адвокаты спать не дают, все звонят. Я и поесть не могу, чтобы кто-то не влез. В этой дерьмовой больнице больше адвокатов, чем врачей!
На Джилла эти эмоции впечатления не произвели.
– Тут кругом полно акул, Джо. Куча поганых адвокатов, которые проиграют вам дело. Печально, но факт. В нашей профессии народу перебор, так что адвокаты повсюду стараются найти себе дело. Но не ошибитесь, Джо, справьтесь обо мне. Посмотрите в специальном журнале. Там мое объявление на целую полосу в три краски, Джо. Поспрашивайте о Джилле Тиле, и вы узнаете, чего он стоит.
Джилл вытащил еще карточку и подал ее Джо. Попрощался и ушел, так и не притронувшись к еде на подносе.
Джо страдал. Он схватился здоровой рукой за колесо и медленно покатил прочь. Марк хотел было предложить помощь, потом решил не вмешиваться. Обе карточки Джилла остались на столе. Мальчик допил сок и взял одну из карточек.

* * *

Марк сказал красотке Карен, что не может спать и будет смотреть телевизор, так что, если он кому нужен, его можно найти там. Он полистал телефонный справочник, наблюдая повтор передачи “Привет!” и потягивая “Спрайт” из очередной банки. Харди, да благословит его Бог, отвалил ему после ужина восемь четвертаков.
Карен пришла с одеялом и накрыла ему ноги. Она похлопала его по руке своими длинными тонкими пальцами и отплыла прочь. Марк следил за каждым ее шагом.
Действительно, мистеру Джиллу Тилу была посвящена целая страница в адвокатском разделе желтой прессы Мемфиса. Как, впрочем, и еще дюжине других адвокатов. Там была напечатана его удачная фотография: Джилл стоит перед зданием суда, пиджак снят, рукава рубашки закатаны. Подпись под фото: “Я БОРЮСЬ ЗА ВАШИ ПРАВА!” Сверху крупным красным шрифтом вопрос: “ВЫ ПОСТРАДАЛИ В КАТАСТРОФЕ?” И снизу, зелеными буквами: “ЕСЛИ ТАК, ЗВОНИТЕ ДЖИЛЛУ ТИЛУ – ОН ТО, ЧТО НАДО!” Еще ниже, синим, Джилл перечислял дела, которые он когда-либо вел. Таковых были сотни. Травяные косилки, электрошок, дети-уроды, автокатастрофы, взрывы бойлеров. Небольшая карта в углу страницы указывала, где весь мир может найти Джилла Тила, – здесь, через улицу, напротив здания суда.
Марк услышал знакомый голос и увидел на телеэкране Джилла Тила, стоящего у входа в приемное отделение и повествующего о несчастных потерпевших и жуликоватых страховых компаниях. На заднем плане мелькали. красные огни, бегали санитары. Но у Джилла все схвачено, и он займется вашим делом без всякого аванса. Никакого гонорара, если он не выиграет.
Тесен мир! Только что он видел его лично и подобрал одну из его визитных карточек, рассматривал его фотографию в журнале, а теперь он обращается к Марку с экрана телевизора.
Марк закрыл телефонную книгу и положил ее на заваленный всякой ерундой стол. Подтянул повыше одеяло и решил поспать.
Может, завтра он позвонит Джиллу Тилу.

Глава 7

Фолтригг обожал, когда его сопровождали. Особый восторг он испытывал в те минуты, когда торжественно проходил через холл или спускался по ступенькам здания суда сквозь толпу журналистов с жужжащими камерами, а впереди, раздвигая всех, бежал Уолли Бокс, на манер быка на корриде, и сбоку Томас Финк или какой другой помощник, отмахивающийся от идиотских вопросов. Прокурор провел много приятных часов, просматривая видеозаписи подобных выходов. Момент он всегда выбирал самый удачный. Он усовершенствовал свою походку, научился поднимать вверх руки, терпеливым жестом показывая, что он, как человек государственной важности, и рад был бы ответить на вопросы, да времени нет. Впоследствии Уолли соберет репортеров на тщательно отрепетированную пресс-конференцию, на которую прибудет сам Рой, с трудом оторвавшийся от своей тяжелой работы, и проведет какое-то время во вспышках блицев. Небольшая библиотека в прокурорских апартаментах была превращена в комнату для пресс-конференций, оборудованную и прожекторами, и звукоусилительной системой. В запертом на ключ шкафу Рой хранил косметику.
Когда он входил в начале первого ночи в федеральное здание на главной улице Мемфиса, он был при эскорте в лице Уолли, Финка и агентов ФБР Труманна и Шерффа, вот только не было толпы репортеров. По правде сказать, никто вообще его не ждал, за исключением Джейсона Мактьюна, который сидел в офисе ФБР вместе с двумя другими агентами и потягивал остывший кофе. Так что никаких торжественных встреч.
Быстро представившись, все набились в тесный офис Мактьюна. Фолтригг уселся на единственное свободное место. Мактьюн был агентом с двадцатилетним стажем, которого перевели в Мемфис против воли и который считал дни и месяцы, оставшиеся до отъезда на северо-западное побережье Тихого океана. Он устал и был раздражен из-за того, что шел уже первый час ночи. О Фолтригге он слышал, но встречаться им не доводилось. По слухам, тот был напыщенным ослом.
Агент, которого не представили и не назвали, закрыл дверь. Мактьюн уселся в свое кресло за письменным столом. Изложил основные данные: обнаружение машины, ее содержимое, пистолет, рана, время смерти и так далее.
– Мальчишку зовут Марк Свей. Он сказал полицейским, что они с братом наткнулись на тело и позвонили в полицию. Они живут неподалеку, на трейлерной стоянке. Младший мальчик в посттравматическом шоке и сейчас в больнице. Марк и его мать, Дайанна Свей, разведена, тоже там же. Отец живет здесь, в городе, и привлекался по всяким мелким делам. Пьянство, драки и так далее. Потенциальный преступник. Так или иначе, но мальчишка врет.
– Я не смог прочесть записку, – прервал Фолтригг, умиравший от желания что-нибудь сказать. – Факс никудышный. – Сказано это было таким тоном, как будто плохой факс, получении им, Роем Фолтриггом в машине, подтверждал несоответствие Мактьюна и всего мемфисского ФБР занимаемым должностям.
Мактьюн взглянул на Ларри Труманна и Скиппера Шерффа, прислонившихся к стене, и продолжил:
– Я немного погодя об этом скажу. Мы знаем, что мальчишка врет, потому что он говорит, что появился там уже после того, как Клиффорд застрелился. Очень сомнительно. Его отпечатки пальцев – по всей машине, внутри и снаружи. На приборной доске, дверце, бутылке виски, пистолете – всюду. Мы добыли его отпечатки пару часов назад, и наши люди тщательно поработали над машиной. Они закончат завтра, но уже сейчас совершенно очевидно, что мальчик был внутри. Что он там делал – другой вопрос. Мы также нашли его отпечатки у задних фар как раз над выхлопной трубой. А под деревом недалеко от машины обнаружены три свежих сигаретных окурка. Мы подумали: дети есть дети, стащили сигареты у матери и отправились покурить. Они занимались своим делом, когда неожиданно появился Клиффорд. Они спрятались и стали за ним наблюдать. Там густая растительность, так что это нетрудно. Может, они подползли к машине и сияли шланг. Тут мы не совсем уверены, а ребятишки не говорят. Младший вообще пока не может говорить, а Марк совершенно очевидно врет. Так или иначе, шланг не сработал. Мы пытаемся снять с него отпечатки пальцев, но это дело тяжелое. Может, ничего и не получится. Утром у меня будут фотографии, показывающие расположение шланга на момент появления полиции.
Мактьюн выудил желтый блокнот из хаоса на своем столе. Сказал, обращаясь к блокноту, а не к Фолтриггу:
– Клиффорд выстрелил по меньшей мере один раз внутри машины. Пуля прошла практически точно через центр бокового стекла, которое треснуло, но не высыпалось. Час назад закончилось вскрытие, и в Клиффорде обнаружено большое количество далмейна, кодеина и перкодана. Плюс высокое содержание алкоголя в крови. Иными словами, как заявили патологоанатомы, он был пьян как свинья. Я хочу сказать, он не только достаточно свихнулся для того, чтобы застрелиться, он еще был пьян и под кайфом, так что тут трудно что-либо определить точно. Он был не в состоянии действовать рационально.
– Понятно, – нетерпеливо кивнул Рой. Уолли Бокс застыл за ним, подобно хорошо выдрессированному терьеру.
Мактьюн не обратил на эти слова никакого внимания.
– Пистолет дешевенький, 38-го калибра, куплен без разрешения в лавке старьевщика здесь, в Мемфисе. Мы допрашивали хозяина, но он отказался говорить без адвоката, так что мы допросим его завтра утром, вернее, уже сегодня утром. Из квитанции ясно, что он заправлялся в Вейдене, штат Миссисипи, приблизительно в полутора часах езды отсюда. Обслуживала его девчонка, которая говорит, что ей кажется, он останавливался около часа дня. Останавливался ли где еще, не знаем. Секретарша сообщила, что из конторы он уехал в девять утра, сказал, что ему надо выполнить поручение клиента. С той поры до нашего звонка она об адвокате ничего не слышала. Получается, что он выехал из Нового Орлеана где-то вскоре после девяти, ехал пять или шесть часов в направлении Мемфиса, однажды только остановился, чтобы заправить машину, потом заехал, чтобы купить пистолет, двинул в лес и застрелился. Может, останавливался пообедать, может, чтобы купить виски, может, еще куча всяких вещей. Мы продолжаем искать.
– Почему Мемфис? – спросил Уолли Бокс. Фолтригг кивнул, явно одобряя вопрос.
– Он здесь родился, – торжественно промолвил Мактьюн, глядя на Фолтригга с таким видом, как будто каждый предпочитает умереть там, где родился. Ответ был не без юмора, но, поскольку Мактьюн при этом сохранил серьезное лицо, Фолтригг юмора не понял. Мактьюн и раньше слышал, что умом тот не блещет.
– По всей вероятности, семья переехала, когда он был еще ребенком, – объяснил он после паузы. – Клиффорд пошел в школу в Раисе и потом в юридический колледж в Тулейне.
– Мы вместе учились в юридическом колледже, – сказал Финк с гордостью.
– Это замечательно. Записка была написана от руки каким-то черным фломастером. Его не нашли ни в машине, ни в его карманах. – Мактьюн взял листок бумаги и протянул его через стол. – Вот. Это оригинал. Поосторожнее с ним. – Уолли Бокс схватил листок и передал его Фолтриггу, который принялся его изучать. Мактьюн потер глаза и продолжил. – Только распоряжения насчет похорон и указания для секретарши. Посмотрите там снизу. Такое впечатление, что он пытался что-то приписать синей шариковой ручкой, но в ручке не было пасты.
Фолтригг поднес записку поближе.
– Тут написано: “Марк, Марк, где”... Дальше не разобрать.
– Верно. Почерк отвратительный, да и паста кончилась, но эксперты того же мнения: “Марк, Марк, где”. Они еще полагают, что, когда Клиффорд это писал, он был пьян. Ручку мы нашли в машине. Дешевенькая. Вне сомнения, та самая. У него нет ни детей, ни племянников, ни братьев, ни других родственников по имени Марк. Сейчас проверяем ближайших друзей, хотя секретарша и сказала, что таковых нет, но до сих пор не нашли никакого Марка.
– И что это значит?
– Есть один вариант. Несколько часов назад, когда Марк Свей ехал вместе с мемфисским полицейским по фамилии Харди в больницу, он обмолвился, что Роми сказал или сделал что-то. По словам секретарши Клиффорда, Роми – сокращенное от Джером. По сути дела, сказала она, многие знакомые называли его Роми, а не Джером. Откуда мальчишке это знать, если не сам Клиффорд ему об этом сказал?
Фолтригг слушал с открытым ртом.
– А вы как думаете?
– Ну, мне думается, мальчишка был в машине до того, как Клиффорд застрелился. Более того, он пробыл там довольно долго, иначе откуда столько отпечатков, и они о чем-то говорили. Затем, в какой-то момент, мальчик вылез из машины. Клиффорд пытается приписать что-то в записке и затем стреляет в себя. Мальчишка напуган. Его младший брат в шоке. Вот и все.
– Зачем мальчишке врать?
– Первое, повторяю, – он напуган. Второе – он еще ребенок. Третье – может, Клиффорд ему что-то сказал такое, чего он не должен был знать.
Доклад Мактьюна был предельно точным, и после драматической последней фразы в комнате воцарилась тишина. Фолтригг замер. Бокс и Финк с открытыми ртами уставились на письменный стол.
Поскольку его босс временно растерялся. Бокс агрессивно выдвинулся вперед и задал глупый вопрос:
– Почему вы так думаете?
Терпение Мактьюна в отношении прокуроров США и их приспешников истощилось двадцать лет назад. Он их много повидал за это время, научился играть в их игры и использовать в своих целях их тщеславие. Он звал, что лучший способ от них отвязаться – просто ответить.
– Из-за записки, отпечатков и вранья. Бедный парень не знает, что делать.
– Вы с мальчишкой говорили? – Фолтригг положил записку на стол и откашлялся.
– Нет. Я был в больнице два часа назад, но его не видел. С ним говорил полицейский, сержант Харди.
– А собираетесь?
– Да, через несколько часов. Думаю, в девять мы с Труманном поедем в больницу и поговорим с мальчиком и, возможно, с его матерью. Я бы также хотел побеседовать с младшим братом, но тут все зависит от врача.
– Я бы тоже хотел при этом присутствовать. – Все знали, что Фолтригг скажет именно это. Мактьюн покачал головой.
– Неудачная мысль. Мы сами разберемся. – Голос был резким и не оставлял сомнения, кто тут старший. Тут был Мемфис, не Новый Орлеан.
– Что насчет лечащего врача? Вы с ним говорили?
– Нет еще. Сделаем это утром. Сомневаюсь, что он нам в чем-то поможет.
– Как вы думаете, дети могут рассказать доктору? – с невинным видом спросил Финн.
Повернувшись к Труманну, Мактьюн закатил глаза, как бы желая сказать: “Ну что за полудурков ты сюда привез?”
– Я не могу ответить на этот вопрос, сэр. Я не знаю, что видели дети. Я не знаю, как зовут врача. Я не знаю, говорил ли он с детьми. Я не знаю, скажут ли ему дети что-нибудь.
Фолтригг, нахмурившись, посмотрел на Финка, который неловко поежился. Мактьюн взглянул на часы и встал.
– Уже поздно, джентльмены. Наши люди закончат обследовать машину к полудню, и тогда мы снова встретимся.
– Мы должны знать все, что знает Марк Свей, – сказал Рой, не собираясь вставать. – Он был в машине, и Клиффорд с ним говорил.
– Я знаю.
– Да, мистер Мактьюн, но есть кое-что, чего вы не знаете. Клиффорд знал, где находится труп, и он рассказал об этом.
– Есть много вещей, которых я не знаю, мистер Фолтригг, потому что дело ведется в Новом Орлеане, а я работаю в Мемфисе, как вы сами понимаете. Я не желаю ничего больше знать о бедном мистере Бойетте и бедном мистере Клиффорде. У меня здесь своих трупов по самую задницу. Уже почти час ночи, а я все еще у себя в офисе, разговариваю с вами, отвечаю на вопросы и занимаюсь не своим делом. И я буду заниматься этим делом до полудня завтрашнего дня, а затем пусть его забирает мой приятель Ларри Труманн. С меня хватит.
– Если, разумеется, вам не позвонят из Вашингтона.
– Да, разумеется, если мне не позвонят из Вашингтона. Тогда я буду делать все, что прикажет мне мистер Войлз.
– Я разговариваю с мистером Войлзом каждую неделю.
– С чем вас и поздравляю.
– По его словам, в ФБР делу Бойетта придают первостепенное значение.
– Я слышал.
– И я уверен, мистер Войлз по достоинству оценит ваши усилия.
– Сомневаюсь.
Рой медленно встал и воззрился на Мактьюна.
– Нам совершенно необходимо знать все, что знает Марк Свей. Поняли?
Мактьюн посмотрел ему прямо в глаза и ничего не ответил.

Глава 8

Карей несколько раз за ночь подходила к Марку, а в восемь утра принесла ему апельсиновый сок. Мальчик был один в маленькой гостиной, и она осторожно разбудила его.
Несмотря на все свои многочисленные проблемы, Марк безнадежно влюбился в эту красивую медсестру. Он пил сок и не отводил взгляда от ее сверкающих карих глаз. Она похлопала по одеялу, прикрывавшему ему ноги.
– Сколько вам лет? – спросил он. Карен широко улыбнулась.
– Двадцать четыре. На тринадцать лет старше тебя. Почему ты спрашиваешь?
– Да так. Вы замужем?
– Нет. – Она осторожно сняла с него одеяло и принялась складывать его. – Тебе было удобно на диване?
Марк встал и потянулся.
– Лучше, чем та постель, на которой спит мама. Вы всю ночь работали?
– С восьми до восьми. У нас смены по суткам, четыре раза в неделю. Пойдем со мной. Доктор Гринуэй в палате Рикки и хотел бы с тобой поговорить. – Она взяла его за Руку, что было очень приятно, и они вместе двинулись к палате Рикки. Потом Карен ушла, закрыв за собой дверь.
Дайанна выглядела усталой. Она стояла в ногах кровати Рикки с незажженной сигаретой в дрожащей руке. Марк подошел к ней, и она положила руку ему на плечо. Они смотрели, как доктор гладит Рикки лоб и пытается заговорить с ним. Глаза мальчика были закрыты, и он никак не реагировал на слова доктора. Было тяжко слушать детский лепет Гринуэя.
– Не слышит он вас, доктор, – наконец сказала Дайанна, но тот не обратил на нее внимания. Она утерла слезу с щеки. Марк почувствовал запах мыла и заметил, что волосы у нее мокрые. И еще она сменила одежду. Но не накрасилась, поэтому лицо выглядело непривычно. Гринуэй выпрямился.
– Очень тяжелый случай, – заметил он как бы про себя, не сводя взгляда с закрытых глаз Рикки.
– Как же нам быть? – спросила Дайанна.
– Подождем. Состояние его стабильно, и непосредственной угрозы нет. Он придет в себя, и очень важно, чтобы в этот момент вы находились в комнате. – Гринуэй задумчиво посмотрел на них, потирая бороду. – Когда он откроет глаза, он должен увидеть свою мать, вы понимаете?
– Я никуда не ухожу.
– Ты, Марк, можешь приходить и уходить, но все же лучше, чтобы ты как можно больше находился в палате.
Марк кивнул. Даже мысль о том, чтобы провести здесь еще минуту, была неприятной.
– Первые мгновения – самые важные. Он испугается, оглядевшись вокруг. Он должен видеть и чувствовать свою мать. Обнимите его, говорите ему, что все будет хорошо. Немедленно позовите сестру. Я оставлю соответствующие указания. Он будет очень голоден, так что мы позаботимся о еде для него. Сестра уберет капельницу, и он сможет походить по комнате. Но самое основное – быть рядом.
– А когда, вы думаете, он...
– Я не знаю. Возможно, сегодня или завтра. Трудно сказать.
– Вам уже встречались такие случаи? Гринуэй взглянул на Рикки и решил сказать правду. Он отрицательно покачал головой.
– Такие тяжелые – нет. Ребенок почти что в коме, что, в общем, нетипично. Обычно, как следует отдохнув, они приходят в себя и начинают есть. – Он попытался улыбнуться. – Но я не слишком волнуюсь. С Рикки все будет в порядке. Просто нужно время.
Казалось, Рикки его услышал. Он застонал и вытянулся, но глаз не открыл. Все внимательно наблюдали за ним, надеясь, что он скажет хоть слово. Хотя Марк и предпочитал, чтобы он молчал обо всей этой истории со стрельбой, пока они не обсудят все наедине, ему отчаянно хотелось, чтобы его младший братишка проснулся и начал говорить о чем-нибудь. Он уже устал смотреть, как тот лежит, свернувшись калачиком, и сосет этот треклятый палец.
Гринуэй залез в свой чемодан и извлек оттуда газету. То была утренняя газета “Мемфис пресс”. Он положил ее на постель и протянул Дайанне визитную карточку.
– Мой кабинет в соседнем здании. Вот тут на всякий случай номер телефона. Помните, сразу же, как он проснется, позовите сестру, а она сообщит мне. Договорились?
Дайанна взяла карточку и кивнула. Гринуэй развернул газету на кровати и спросил:
– Видели это?
– Нет, – ответила она.
В низу первой полосы шел заголовок: “НОВООРЛЕАНСКИЙ АДВОКАТ КОНЧАЕТ ЖИЗНЬ САМОУБИЙСТВОМ В СЕВЕРНОМ МЕМФИСЕ”. Под заголовком справа была напечатана большая фотография Джерома Клиффорда, а левее, более мелким шрифтом, подзаголовок: “ИЗВЕСТНЫЙ АДВОКАТ ПО УГОЛОВНЫМ ДЕЛАМ, ПОДОЗРЕВАЕМЫЙ В СВЯЗЯХ С МАФИЕЙ”. Марку прежде всего бросилось в глаза слово “Мафия”.
Гринуэй наклонился вперед и понизил голос.
– Похоже, мистер Клиффорд довольно известный адвокат в Новом Орлеане. Он занимался делом сенатора Бойетта. Судя по всему, защищал человека, обвиняемого в убийстве. Вы что-нибудь об этом слышали?
Дайанна сунула в рот незажженную сигарету и отрицательно покачала головой.
– Ну, это очень важное дело. Первый американский сенатор, убитый до истечения срока его полномочий. Вы потом тут все прочитаете. Там внизу ждут полиция и ФБР. Когда я час назад пришел в больницу, они уже ждали. – Марк схватился руками за перила кровати. – Они хотят поговорить с Марком, но не могут этого сделать без моего разрешения. Ну так как, разрешить?
– Нет, – выпалил Марк. – Я не хочу с ними разговаривать. – Дайанна и Гринуэй молча смотрели на него. – Со мной может произойти то же, что и с Рикки, если полиция будет ко мне приставать. – Марк почему-то знал, что полицейские вернутся и снова будут задавать бесконечные вопросы. Они с ним еще не закончили. Но его кинуло в дрожь при виде фото на первой полосе газеты и упоминании о ФБР, и ему настоятельно потребовалось сесть.
– Не пускайте их пока, – попросила Дайанна Гринуэя.
– Они спрашивали, не могут ли поговорить с вами в девять, но я сказал, что нет. Но они не уйдут. – Он снова взглянул на часы. – Я здесь буду до полудня. Может быть, тогда и поговорим с ними.
– Как скажете, – согласилась она.
– Прекрасно. Тогда я их промурыжу до двенадцати. Мы позвонили к вам на работу и в школу, старайтесь хоть об этом не беспокоиться. Просто будьте рядом с Рикки, пока я не вернусь.
Дайанна вышла в ванную комнату и закурила сигарету. Марк нажимал кнопки на пульте дистанционного управления у кровати Рикки, пока не нашел по телевизору местные новости. Ничего, кроме погоды и новостей спорта.

* * *

Дайанна кончила читать статью о мистере Клиффорде и положила газету на пол под раскладушку. Марк с беспокойством наблюдал за ней.
– Его клиент убил сенатора Соединенных Штатов, – сообщила она с благоговейным трепетом.
Ну и дела. Придется ему отвечать на сложные вопросы. Марк неожиданно почувствовал голод. Шел уже десятый час. Рикки не шевелился. Медсестры о них забыли. Казалось, Гринуэй ушел уже сто лет назад. Где-то в темноте притаились агенты ФБР. С каждой минутой палата казалась все меньше, а от сидения на неудобной койке все тело у него затекло.
– Интересно, зачем это ему понадобилось? – сказал он, потому что ничего другого придумать не смог.
– Здесь написано, что Джером Клиффорд имел связи с новоорлеанской мафией и что его клиент известен как член этой мафии.
Марк видел “Крестного отца” по кабельному телевидению. Более того, он видел предисловие к “Крестному отцу” и потому знал все о мафии. Сцены из фильмов промелькнули перед ним, и боли в животе усилились. Сердце билось часто-часто.
– Я есть хочу, мама. А ты хочешь есть?
– Почему ты не сказал мне правду, Марк?
– Потому что там в трейлере был полицейский, сама понимаешь – время для разговоров было неподходящее. Прости меня, мам. Мне, честно, очень жаль. Я хотел рассказать тебе, как только мы останемся одни, честно.
Она потерла виски. Вид у нее был огорченный.
– Ты же мне никогда не врал, Марк. Никогда не говори никогда.
– Мам, давай поговорим об этом позже? Я на самом деле голоден. Дай мне пару долларов, я сбегаю в кафетерий и куплю несколько плюшек. Мне очень хочется. И принесу тебе кофе. – Он уже встал, ожидая, когда она даст ему деньги.
К счастью, она тоже была не расположена к серьезным беседам о правдивости и всяком таком. Снотворное все еще действовало, и она не слишком быстро соображала. В голове гудело. Дайанна открыла сумку и протянула ему пятидолларовую купюру.
– А где кафетерий?
– В подвале. Я там уже два раза был.
– Почему-то меня это не удивляет. Наверное, ты уже всюду здесь побывал. – Будь осторожен.
Он закрыл за собой дверь. Она немного подождала, потом достала из сумки баночку с валиумом, которую прислал Гринуэй.

* * *

Пока шла передача Донахью, Марк съел четыре плюшки, поглядывая на мать, которая пыталась дремать на кровати. Затем, поцеловав ее в лоб, заявил, что ему требуется побродить немного.
Марк снова воспользовался лестницей черного хода, потому что понимал, что Харди и агенты ФБР ждут его появления где-нибудь внизу.
Как и большинство других бесплатных больниц, больница Святого Петра строилась в те времена, когда на всем старались сэкономить, а об архитектурной гармонии забывали. Больница представляла собой растянутое в длину, поражающее воображение сочетание всяческих пристроек и крыльев, путаницу холлов, коридоров и антресолей, с помощью которых была сделана попытка объединить все это в единое целое. Где можно, были сооружены эскалаторы и лифты. В какой-то исторический момент кто-то сообразил, как трудно переходить из одного отделения в другое, не рискуя безнадежно заблудиться, и на стенах были развешены многочисленные цветные указатели, чтобы упорядочить движение. Потом добавили еще пристройки. Указатели устарели, но остались висеть, как висели, и вносили свою лепту в общую неразбериху.
Марк пробрался уже знакомым путем и вышел из больницы через небольшой вестибюль на авеню Монро. Он изучил карту центра города у телефонной будки и выяснил, что до конторы Джилла Тила можно свободно дойти пешком. Она находилась на третьем этаже здания в четырех кварталах от больницы. Марк быстрым шагом направился туда. Был вторник, школьный день, и он боялся нарваться на служащих, отлавливающих прогульщиков. На улице он был единственным ребенком в понимал, что выглядит подозрительно.
По дороге он разрабатывал новую стратегию. Что плохого, спрашивал он себя, стараясь не встречаться взглядом с прохожими, если анонимно позвонить в ФБР или полицию и сказать, где именно находится тело? Тогда не только он будет знать эту тайну. Если Роми не соврал, тело найдут и убийцу посадят в тюрьму.
И все-таки это рискованно. Его вчерашний звонов по 911 был полной катастрофой. Любой на другом конце провода поймет, что говорит с ребенком. ФБР запишет разговор и определит, чей это голос. И в мафии тоже не дураки.
Наверное, это паршивая идея.
Нужное ему здание было старым и очень высоким. Вестибюль отделан плиткой и мрамором. Вместе с ним в лифт вошли несколько прилично одетых мужчин с дипломатами. Они негромко переговаривались.
Его остановка была первой. Марк вышел в небольшой вестибюль, от которого прямо, направо и налево шли коридоры. Он свернул налево и вышагивал с таким видом, как будто поиски адвоката были для него привычным делом. Оказалось, что в этом здании полным-полно адвокатов. Их имена значились на красивых бронзовых табличках, привинченных к дверям. На некоторых дверях были вывешены целые устрашающие списки имен с инициалами и точками. ДЖ.УИНСТОН БАКНЕР. Ф.МАКДОНАЛЬД ДАРСТОН. И.ХЕМПСТЕД КРОУФОРД. Чем больше имен читал Марк, тем больше ему хотелось найти простого старину Джилла Тила.
Дверь мистера Тила он обнаружил в конце коридора, и на ней не было бронзовой таблички. Вместо этого сверху донизу шли большие черные буквы: “ДЖИЛЛ ТИЛ – НАРОДНЫЙ АДВОКАТ”. Около двери ждали три человека.
Марк проглотил комок в горле и вошел в офис. Там толпился народ. Небольшая приемная была переполнена несчастными с самыми разными увечьями и ранами. Кругом торчали костыли. Двое сидели в инвалидных колясках. Свободных мест не было, и один бедняга с загипсованной шеей сидел на заставленном всякой всячиной кофейном столике. Голова его качалась, как у новорожденного. Маленькая девочка с чудовищно обожженным лицом жалась к своей матери. Как будто война прошла. Хуже, чем в приемном отделении больницы Святого Петра.
Мистер Тил был, безусловно, по горло занят со своими клиентами. Марк уже решил уйти, как кто-то грубо окликнул его:
– Что ты хочешь?
То была регистраторша, сидящая за столом крупная дама.
– Ты, мальчик, что тебе нужно? – Ее голос прогремел на всю комнату, но никто не обратил на это внимания. Люди продолжали страдать, не отвлекаясь на пустяки. Марк подошел к столу и посмотрел в искаженное, уродливое лицо.
– Я бы хотел видеть мистера Тила, – сказал он, оглядываясь по сторонам.
– Надо же. А тебе назначено? – спросила она, разглядывая какой-то список.
– Нет, мэм.
– Как тебя зовут?
– Ну, Марк Свей. У меня очень личное дело.
– Ну еще бы. – Она оглядела его с ног до головы. – Так какое у тебя увечье?
Он вспомнил про грузовик фирмы “Эксон”, про то, как суетился мистер Тил, но понял, что этот номер у него не пройдет.
– У меня, это... нет никакого увечья.
– Тогда ты не туда пришел. Зачем тебе адвокат?
– Это длинная история.
– Мальчик, видишь всех этих людей? У них у всех назначена встреча с мистером Тилом. Он очень занятой человек и берет только дела, связанные со смертью или увечьем.
– Ладно. – Марк уже начал пятиться, не забывая о минном поле из костылей и тростей.

Предыдущая страница 6 Следующая страница


7 Джон Гришем

– Иди и побеспокой кого-нибудь еще.
– Разумеется. А если меня собьет грузовик, или еще что-нибудь такое же случится, я приду к вам. – Он прошел через поле брани и быстро закрыл за собой дверь.
Он спустился на два пролета лестницы вниз и принялся исследовать второй этаж. Еще адвокаты. На одной двери он насчитал двадцать два имени, выбитых в бронзе. Адвокат адвокатом погоняет. Наверное, кто-нибудь из них может ему помочь. Может быть, он прошел мимо него в холле. Но все слишком заняты, чтобы заметить его.
Неожиданно откуда-то появился охранник и медленно направился в его сторону. Марк взглянул на ближайшую дверь. Некрупными буквами на ней было написано: “РЕДЖИ ЛАВ – АДВОКАТ”. Он осторожно повернул ручку и вошел. В небольшой приемной было пусто и тихо. Ни одного клиента. Вокруг столика со стеклянным верхом стояли диван и два кресла. Журналы сложены аккуратной стопкой. Откуда-то доносилась тихая музыка. На деревянном полу красивый ковер. Молодой человек в галстуке, но без пиджака, встал из-за стола за какими-то растениями в кадках и сделал несколько шагов навстречу Марку.
– Могу я вам чем-нибудь помочь? – спросил он вежливо.
– Да, мне нужен адвокат.
– Не слишком ли рано тебе потребовался адвокат, а?
– Да, но у меня возникли проблемы. Вы – Реджи Лав?
– Нет. Реджи Лав в соседней комнате. Я – ее секретарь. Как тебя зовут?
Ее секретарь! Значит, Реджи – женщина. А секретарь – мужчина.
– Ну, Марк Свей. А вы секретарь?
– Да, и к тому же юрист. А почему ты не в школе? – Из таблички на столе явствовало, что его имя Клинт ван Хузер.
– Значит, вы не адвокат?
– Нет. Реджи – адвокат.
– Тогда мне надо поговорить с Реджи.
– Она сейчас занята. Садись. – Он махнул рукой в сторону дивана.
– А долго ждать? – спросил Марк.
– Не знаю. – Молодого человека явно забавляло, что такому маленькому мальчику требуется юрист. – Я скажу ей, что ты ее ждешь. Может, она и сможет уделить тебе минутку.
– У меня важное дело.
Мальчик явно был серьезен и сильно нервничал. Он то и дело посматривал на дверь, как будто боялся погони.
– У тебя неприятности, Марк? – спросил Клинт.
– Да.
– Какого рода неприятности? Ты должен мне немного рассказать, иначе Реджи не согласится принять тебя.
– Мне в полдень разговаривать с агентами ФБР, и я считаю, что мне нужен адвокат.
Это произвело впечатление.
– Садись. Подожди минуту.
Марк уселся в кресло и, как только Клинт исчез за дверью, раскрыл желтую телефонную книгу там, где был список адвокатов. Снова он наткнулся на страницу, посвященную Джиллу Тилу. Страница за страницей огромных объявлений, взывающих к изувеченным людям. Фотографии деловых мужчин и женщин с толстыми сводами законов в руках или сидящих за письменными столами с телефонами у уха. Затем пошла реклама на полстранички, потом на четверть странички. Реджи Лав там не было. Что она за адвокат такой?
Реджи Лав была одной из тысяч в списке в телефонной книге. Вряд ли она хороший адвокат, если ей отвели так мало места. Ему пришла в голову мысль сбежать из офиса. Но как взять Джилла Тила, настоящего адвоката, народного адвоката, с его огромным рекламным объявлением и достаточным авторитетом, чтобы пробиться на телевидение? И что у него делается в конторе на третьем этаже? Нет уж, быстро решил он, лучше попытать счастья с Реджи Лав. Может, ей нужны клиенты. И у нее больше времени, чтобы помочь ему. Неожиданно идея женщины-адвоката показалась ему привлекательной: он видел по телевизору в сериале “Закон в Лос-Анджелесе” одну женщину, так она здорово разделывалась с полицейскими. Он закрыл книгу и аккуратно положил ее на стопку журналов рядом с креслом. В офисе было прохладно и уютно. И совсем тихо.

* * *

Клинт прикрыл за собой дверь и прошел по персидскому ковру к ее столу. Реджи разговаривала по телефону, вернее, больше слушала, чем говорила. Клинт положил перед ней три телефонных сообщения и жестом показал, что в приемной ждет посетитель. Он присел на угол письменного стола, выровнял стопку бумаг и взглянул на нее. Кожаная мебель в интерьере офиса отсутствовала. Стены были оклеены розовыми обоями с цветочным рисунком. На одном углу ковра стоял безукоризненно чистый письменный стол из стекла и хрома. Стулья были обтянуты блестящей тканью густо-красного цвета. Никаких сомнений, что хозяйка офиса – женщина. И притом очень аккуратная.
Реджи Лав было пятьдесят два года, но юриспруденцией она занималась всего пять лет. Она была среднего роста, с совершенно седыми, коротко стриженными волосами, падающими на лоб и достающими почти до круглых черных очков. Ее зеленые глаза смотрели на Клинта с усмешкой, как будто она услышала что-то смешное. Затем Реджи подняла глаза к потолку и покачала головой.
– Пока, Сэм, – наконец произнесла она и положила трубку.
– У меня для вас новый клиент, – улыбнулся Клинт.
– Мне не нужны новые клиенты, Клинт. Мне нужны клиенты, которые могут платить. Как его зовут?
– Марк Свей. Ребенок, лет десять-двенадцать. Говорит, что в полдень должен встретиться с агентами ФБР. Считает, что ему нужен адвокат.
– Он пришел один?
– Угу.
– Как он нас нашел?
– Понятия не имею. Я всего лишь секретарь, не забыли? Придется вам самой задать ему эти вопросы. Реджи встала и вышла из-за стола.
– Пригласи его. И выручи меня через пятнадцать минут, ладно? У меня еще на сегодня полно дел.

* * *

– Иди за мной, Марк, – пригласил Клинт, и Марк прошел за ним через узенькую дверь по коридору. Дверь офиса была застеклена, и на маленькой медной пластинке еще раз было написано: “РЕДЖИ ЛАВ – АДВОКАТ”. Клинт открыл дверь и пропустил Марка вперед.
Первое, на что он обратил внимание, были ее волосы. Седые и еще короче, чем у него. Очень короткие над ушами и сзади, немного подлиннее спереди, падающие на лоб. Ему никогда не приходилось видеть, чтобы седая женщина так коротко стриглась. Она не казалась старой, но и молодой явно не была.
Она с улыбкой встретила его у двери.
– Марк, я – Реджи Лав. – Она протянула ему руку, он неуверенно поднял свою. Она крепко пожала ее. Ему редко приходилось здороваться с женщинами за руку. Невысокая, но и не маленькая, не худая, но и не толстая. На ней было прямое черное платье и золотые и черные браслеты на запястьях. Они слегка позванивали.
– Приятно познакомиться, – сказал он тихо. Она уже вела его в угол офиса, где около маленького столика с иллюстрированными журналами стояли два мягких кресла.
– Садись, – пригласила она, – и подожди минутку.
Марк сел на краешек. Внезапно его охватил ужас. Он соврал матери. Он наврал полицейским. Он обманул доктора Гринуэя. Он собирался соврать агентам ФБР. Меньше суток прошло, как Роми умер, а он уже врет налево и направо всем кому не лень. Завтра он соврет кому-нибудь еще. Похоже, пришла пора в порядке разнообразия сказать правду. Иногда страшно говорить правду, но он всегда потом чувствовал облегчение. Его бросило в дрожь уже при мысли выложить весь свой груз совершенно незнакомому человеку.
– Хочешь чего-нибудь выпить?
– Нет, мэм.
Она скрестила ноги.
– Марк Свей, верно? Пожалуйста, не называй меня мэм, ладно? Меня зовут не миссис Лав или как-там-еще, меня зовут Реджи. Хоть я по возрасту вполне гожусь тебе в бабушки, все же называй меня Реджи, договорились?
– Договорились.
– Сколько тебе лет, Марк? Расскажи мне немного о себе.
– Мне одиннадцать. Учусь в пятом классе на Уиллоу-роуд.
– Почему ты сегодня не в школе?
– Это длинная история.
– Понятно. И из-за этой истории ты пришел сюда?
– Да.
– Ты хочешь мне все рассказать?
– Наверное.
– Клинт сказал, ты должен встретиться с агентами ФБР в полдень. Это правда?
– Да. Они хотят меня подрасспросить, там, в больнице.
Она взяла со стола блокнот и что-то записала там.
– В больнице?
– Это – часть длинной истории. Могу я спросить, Реджи? – Было странно называть женщину таким бейсбольным именем. Он как-то смотрел кино по телеку о жизни Реджи Джексона и помнил, как толпа скандировала: “Реджи! Реджи!” И еще были шоколадки “Реджи”.
– Ну конечно. – Она постоянно улыбалась, и было очевидно, что ее забавляет вся эта сцена с мальчишкой, которому нужен адвокат. Марк понимал, что стоит ему все рассказать, от улыбок не останется и следа. У нее были красивые глаза, и они искрились, когда она смотрела на него.
– Если я вам что-то скажу, вы это кому-нибудь расскажете? – спросил он.
– Разумеется, нет. Все строго конфиденциально.
– А что это значит?
– Ну, попросту говоря, это значит, что я никогда не могу повторить то, что ты мне расскажешь, если ты не разрешишь мне это повторить.
– Никогда?
– Никогда. Это все равно что говорить с врачом или священником. Все держится в строгой тайне. Понял?
– Думаю, да. Ни при каких обстоятельствах...
– Никогда. Ни при каких обстоятельствах я не могу никому рассказать то, что ты мне доверишь.
– А что, если я расскажу вам что-то, чего никто не знает?
– Я не имею права повторить это.
– Даже то, что хочет знать полиция?
– Даже это. – Сначала Реджи забавляли его вопросы, но его настойчивость стала озадачивать ее.
– Что-то, что может вовлечь вас в большие неприятности?
– Я не могу это повторить.
Марк, не мигая, смотрел на нее какое-то время и решил, что ей можно доверять. У нее было хорошее лицо и добрые глаза. И еще с ней было легко разговаривать.
– Еще вопросы?
– Ага. Откуда такое имя – Реджи?
– Я несколько лет назад сменила имя. Меня звали Регина, и я была замужем за врачом. Потом случилось много плохого, ну и я стала Реджи.
– Вы развелись?
– Да.
– Мои родители тоже развелись.
– Мне очень жаль.
– Тут не о чем жалеть. Мы с братом ужасно радовались, когда это случилось. Отец здорово пил и бил нас. И маму тоже. Мы с Рикки всегда его ненавидели.
– Рикки – твой брат?
– Да. Это он сейчас в больнице.
– Что же с ним случилось?
– Это тоже часть длинной истории.
– Когда же ты мне ее расскажешь?
Марк немного поколебался. У него еще оставались кое-какие сомнения. Он еще был не готов все выложить.
– А сколько вы берете?
– Не знаю. Зависит от дела.
– А какими делами вы занимаетесь?
– В основном делами, связанными с детьми, над которыми издеваются или которые лишены присмотра. Брошенными детьми. Врачебными ошибками, связанными с младенцами. Но в основном случаями издевательства над детьми. Бывают очень сложные дела.
– Здорово, потому что и мое дело очень сложное! Один человек умер. Один – в больнице. А полиция и ФБР рвутся допросить меня.
– Слушай, Марк, наверное, у тебя нет больших денег, чтобы нанять меня, так ведь?
– Нет.
– Формально ты должен мне заплатить что-то вроде аванса, и, как только ты это сделаешь, я становлюсь твоим адвокатом, и мы можем начать работать. У тебя есть доллар?
– Да.
– Тогда дай мне его в качестве аванса. Марк достал из кармана доллар.
– Это все, что у меня есть.
Реджи не хотелось брать у мальчика последний доллар, но ей пришлось это сделать, потому что этика есть этика, а это, судя по всему, все, что он ей когда-либо заплатит. Кроме того, он так гордился, что нанял адвоката. Она найдет способ вернуть ему этот доллар.
Она положила купюру на стол и сказала:
– Ну вот, теперь я твой адвокат, а ты – мой клиент. Давай послушаем историю.
Он снова полез в карман, вытащил оттуда смятую вырезку из газеты, которую утром принес Гринуэй, и протянул ее Реджи.
– Вы это видели? – спросил он. – Было в утренней газете. – Рука с газетной вырезкой дрожала.
– Ты напуган, Марк?
– Вроде того.
– Попытайся расслабиться, ладно?
– Ладно. Попытаюсь. Так вы это видели?
– Нет, я еще не видела газет. – Она взяла вырезку и прочла ее. Марк внимательно наблюдал за ней.
– Ясно, – сказала она, закончив чтение.
– Тут говорится о трупе, который нашли два мальчика. Ну так вот, это я и Рикки.
– Разумеется, неприятно было обнаружить труп, но ведь это же не преступление.
– Хорошо. Но это далеко не вся история.
Она перестала улыбаться. Приготовила ручку.
– Тогда давай выкладывай все.
Марк дышал глубоко и часто. Четыре плюшки камнем лежали у него в желудке. Он был напуган, но знал, что, как только он все расскажет, ему станет легче. Он поудобнее уселся в кресле, глубоко вздохнул и уставился в пол.
Он начал со своей карьеры курильщика, рассказал, как Рикки его накрыл и как они отправились в лес. Потом про машину, шланг и толстяка, оказавшегося Джеромом Клиффордом. Он говорил медленно, потому что хотел вспомнить все и дать время адвокату все записать.
Клинт попытался прервать их через пятнадцать минут, но Реджи нахмурилась, и он исчез, быстро закрыв за собой дверь.

* * *

Рассказ занял целых двадцать минут, хотя Реджи его почти не перебивала. Он оказался не очень гладким, но не по вине Марка. Просто некоторые места она уточнила, и это заняло еще двадцать минут. Они прервались, чтобы выпить кофе и воды со льдом, принесенных Клинтом. Потом Реджи пересела за письменный стол, разложив все свои записи, и приготовилась пройтись по всему рассказу в третий раз. Блокнот у нее кончился, и она взяла второй. Тут уже было не до улыбки. Дружеская, снисходительная болтовня бабушки со внуком уступила место серии точных вопросов, уточняющих детали.
Единственное, о чем не рассказал Марк, было место, где находится труп сенатора Бойетта, или, вернее, то, что ему сказал об этом Роми. В процессе этого разговора Реджи стало ясно, что Марк, возможно, знает, где спрятано тело, но она всячески старалась уйти от этой темы. Может, позже она задаст этот вопрос, а может, и нет. Но это придется оставить напоследок.
Через час она устроила перерыв и перечитала статью в газете. Потом еще раз. Все сходилось. Слишком уж много он знал подробностей, чтобы его рассказ мог оказаться враньем. Такая история не под силу даже самому изощренному уму. Кроме того, бедный ребенок был до смерти напуган.
Клинт прервал их еще раз в половине двенадцатого, чтобы напомнить Реджи, что посетитель, которому назначено, ждет ее уже больше часа.
– Отмени встречу, – сказала Реджи, не поднимая головы от записей, и Клинт удалился. Пока она читала, Марк бродил по офису. Он постоял у окна, глядя на машины внизу на Третьей улице. Потом вернулся к креслу и сел.
Адвокат была так обеспокоена, что он даже пожалел ее. Столько лиц и имен в телефонном справочнике, и надо же было ему явиться со своей бомбой именно к ней.
– Чего ты боишься, Марк? – спросила она, протирая глаза.
– Многого. Я врал полицейским, и они, наверное, это поняли. Меня это пугает. Мой братишка в коме. Никто, кроме меня, не виноват. Я наврал доктору. Мне страшно. Я не знаю, что делать, так что, наверное, поэтому я сюда и пришел. Что мне делать?
– Ты мне все рассказал?
– Нет, но почти что.
– Ты мне лгал?
– Нет.
– Ты знаешь, где труп?
– Думаю, да. Во всяком случае я знаю то, что сказал мне Роми Клиффорд.
На долю секунды Реджи испугалась, что он ей об этом скажет. Но он промолчал, и они долго смотрели друг на друга.
– Хочешь объяснить мне, где?
– А вы хотите, чтобы я?..
– Не уверена. Что тебя останавливает?
– Боюсь. Не хочу, чтобы кто-то знал, что он проговорился. Роми сказал, его клиент поубивал много народу и собирался прикончить самого Роми. Если он стольких поубивал и если он подумает, что я знаю эту тайну, он постарается убить и меня. А уж если я расскажу все полицейским, тут уж он точно меня прикончит. Он ведь мафиозо, потому мне так страшно. А вам бы не было страшно?
– Думаю, было бы.
– И полицейский пригрозил, что, если я не скажу правду, они все равно решат, что я вру. Вот я и не знаю, что делать. Как вы считаете, мне надо рассказать полиции и ФБР?
Реджи встала и медленно подошла к окну. Сейчас она не была готова дать хороший совет. Если она посоветует мальчику выложить все полиции и ФБР, вот тогда его жизнь действительно будет в опасности. Нет закона, который заставил бы его говорить. Препятствие правосудию? Но ведь он всего лишь ребенок. Они не могли точно знать, что ему известно, и, если они не смогут ничего доказать, он в безопасности.
– Сделаем так, Марк. Не говори мне, где труп, ладно? По крайней мере сейчас. Потом – может быть, но не сейчас. И давай встретимся с агентами ФБР и послушаем, что они скажут. Тебе не надо говорить ни слова. Говорить буду я, и мы оба будем слушать. А после я решу, что дальше делать.
– Подходит.
– Твоя мама знает, что ты здесь?
– Нет. Мне надо ей позвонить.
Реджи нашла номер в телефонной книге и позвонила в больницу. Марк объяснил Дайанне, что он пошел прогуляться и скоро вернется. Как заметила Реджи, врал он складно. Он немного послушал, и на его лице появилось обеспокоенное выражение.
– Как он? – спросил мальчик. – Я буду через минуту. Он повесил трубку и взглянул на Реджи.
– Мама расстроена. Рикки приходит в себя, а она не может разыскать доктора Гринуэя.
– Я пойду с тобой в больницу.
– Это было бы здорово.
– Где тебя ждут агенты ФБР?
– Наверное, там.
Реджи взглянула на часы, кинула два чистых блокнота в портфель и неожиданно поняла, что нервничает. Марк ждал у дверей.

Глава 9

Вторым адвокатом, нанятым Барри Ножом Мальданно для защиты его от малоприятных обвинений в убийстве, был Уиллис Апчерч. Он был из породы хватких и озлобленных, восходящая звезда среди шайки наглых крикунов, мотающихся по всей стране, работающих на мошенников в устраивающих представления перед камерой. У Апчерча были офисы в Чикаго и Вашингтоне, как, впрочем, и в любом другом городе, где ему удавалось подцепить громкое дельце и арендовать помещение. Не успел он после завтрака поговорить с Мальданно по телефону, как уже летел самолетом в Новый Орлеан для того, чтобы, во-первых, устроить пресс-конференцию и, во-вторых, встретиться со своим знаменитым клиентом и организовать шумную кампанию. Он прилично разбогател и завоевал известность в Чикаго своей страстной защитой гангстеров-убийц и торговцев наркотиками. За последнее десятилетие гангстерские воротилы со всей страны часто обращались к нему со всякими делами. Успехи его были весьма посредственными, но в данном случае клиентов привлекало не соотношение между выигранными и проигранными делами, а его злобное лицо, лохматая шевелюра и громовой голос. Апчерч был из числа тех адвокатов, для которых главное – чтобы о них писали в газетах и журналах, чтобы их лица мелькали на экране и чтобы о них всюду говорили. У него всегда была своя точка зрения. Он не боялся делать прогнозы. Он был резок и мог сказать что угодно, и потому его обожали ведущие всяких дурацких дневных телепередач.
Апчерч брался только за сенсационные дела, гарантирующие ему заголовки крупным шрифтом и фотографии в прессе. Ничто не вызывало у него отвращения. Он предпочитал богатых клиентов с тугим кошельком, но, если в помощи нуждался маньяк-убийца, Апчерч был тут как тут с контрактом, обеспечивающим ему эксклюзивные права на книгу или фильм.
Хотя он страшно гордился своей популярностью в его превозносили ультралевые за защиту местных убийц, он, по сути дела, был обычным адвокатом на службе у мафии. Мафия закупила его с потрохами, дергала за веревочки, как марионетку, и платила, сколько считала нужным. Его держали на длинном поводке и разрешали иногда высказаться, но стоило мафии свистнуть, он должен был мчаться со всех ног.
Так что, когда в четыре утра позвонил Джонни Салари, дядя Барри, Уиллис Апчерч вскочил как ошпаренный. Коротко поведав ему о несвоевременной кончине Джерома Клиффорда, Салари потребовал, чтобы он незамедлительно летел в Новый Орлеан. В ванную комнату Апчерч бежал вприпрыжку, обуреваемый радостью, что ему придется защищать Барри Ножа перед всеми этими телекамерами. Принимая душ, он думал о том, сколько уже всякого писали про это дело. Теперь он будет звездой первой величины. Завязывая перед зеркалом девяностодолларовый галстук, он не мог сдержать довольной усмешки при мысли о предстоящих шести месяцах в Новом Орлеане, где вся пресса будет плясать под его дудку.
Именно для этого он и стал юристом.

* * *

Предыдущая страница 7 Следующая страница


Клиент 8

На первый взгляд обстановка в палате внушала ужас. Капельницу сняли, потому что Дайанна лежала на кровати рядом с Рикки, прижав его к себе изо всех сил и гладя по голове. Мальчик стонал, что-то бормотал, дергался и извивался. Он то открывал, то снова закрывал глаза.
– Все хорошо, детка, все хорошо. Мама с тобой. Мама с тобой, – сквозь слезы приговаривала Дайанна.
Гринуэй стоял рядом, сложив руки на груди и лишь изредка подергивая себя за бороду. На лице его застыло недоуменное выражение, как будто он видел такую сцену впервые в жизни. По другую сторону кровати стояла медсестра.
Марк вошел так тихо, что его никто не заметил. Реджи осталась в коридоре. Был уже почти полдень, самое время появиться агентам ФБР и остальным, но Марк понял, что присутствующим в комнате в данный момент не было никакого дела до полицейских с их вопросами.
– Все хорошо, детка, все хорошо. Мама с тобой.
Марк подошел поближе, чтобы лучше видеть. Дайанна с трудом улыбнулась ему вымученной улыбкой, потом закрыла глаза, продолжая шептать ласковые слова на ухо Рикки.
Прошло несколько долгих минут, и наконец Рикки открыл глаза, казалось, узнал мать и перестал дергаться. Дайанна несколько раз поцеловала его в лоб. Медсестра улыбнулась и проговорила что-то утешительное.
Гринуэй взглянул на Марка и кивнул в сторону двери. Марк последовал за ним. Они медленно прошли в дальний конец коридора.
– Он проснулся около двух часов назад, – объяснил врач. – Такое впечатление, что он потихоньку приходит в себя.
– Он уже что-нибудь сказал?
– О чем ты?
– Ну, знаете, насчет вчерашнего.
– Нет. Он что-то бормотал, и это хороший признак, но понять ничего было нельзя.
Ну, что ж. Хорошо хоть так. Придется Марку на всякий случай держаться поближе к палате.
– Значит, с ним все будет в порядке?
– Я этого не говорил. – Каталка с обедом “остановилась посреди коридора, и им пришлось обойти ее. – Я надеюсь, что с ним все будет в порядке, но на это потребуется время.
Последовала длинная пауза.
– Твоя мама – сильная женщина?
– Довольно сильная. Нам через многое пришлось пройти.
– А родственники есть? Ей потребуется помощь.
– Да нет, родственников нет. У нее есть сестра в Техасе, но они не ладят. Дедушка умер, а бабушка тоже живет в Техасе. И все время болеет.
– Жаль.
Они остановились в конце коридора и посмотрели сквозь грязное окно на улицу.
– Ко мне агенты ФБР пристают, – сказал Гринуэй.
“Не только к тебе”, – подумал Марк.
– Где они?
– В комнате 28. Такая маленькая комната для заседаний на втором этаже. Она почти всегда пустует. Они сказали, что будут ждать меня, тебя и твою маму ровно в полдень. Вид у них был довольно серьезный. – Гринуэй взглянул на часы и пошел назад в палату. – Похоже, им не терпится.
– Я готов, – заявил Марк, тщетно стараясь не казаться испуганным.
Гринуэй нахмурился.
– Ты что имеешь в виду?
– Я нанял адвоката, – объяснил Марк с гордостью.
– Когда?
– Сегодня утром. Она уже здесь, там, в конце коридора.
Гринуэй посмотрел в ту сторону, но Реджи не было видно за поворотом.
– Твой адвокат здесь? – переспросил он недоверчиво.
– Ага.
– И как ты нашел адвоката?
– Это длинная история. Но я сам ей заплатил.
Гринуэй задумался, потом двинулся назад по коридору.
– Но твоя мама сейчас не может отойти от Рикки ни при каких обстоятельствах. Да и мне не мешает быть поближе к нему.
– Никаких проблем. Мы с моим адвокатом все устроим.
Они остановились у двери палаты Рикки. Гринуэй поколебался, прежде чем открыть дверь.
– Я могу отложить все это до завтра. Я вообще могу выставить их из больницы. – Он старался казаться крутым парнем, но Марк понимал, как на самом деле обстоят дела.
– Да нет, спасибо. Они не уйдут. Вы позаботьтесь о Рикки и маме, а мы с адвокатом займемся агентами ФБР.

* * *

Реджи разыскала пустую комнату на восьмом этаже, где они и уединились. Они уже опаздывали на десять минут. Она быстро закрыла дверь и скомандовала:
– Задери рубашку.
Он замер, в изумлении уставившись на нее.
– Задери рубашку, – повторила она, принимаясь дергать его футболку с изображением “Тигров Мемфиса”. Открыв свой портфель, она вынула оттуда маленький черный магнитофон и катушку лейкопластыря. Она проверила микрокассету и нажала на кнопки. Марк не отводил от нее глаз. Было очевидно, что ей не впервой этим заниматься. Прижав магнитофон к его животу, она приказала:
– Держи! – Затем продела ленту через хомутик на магнитофоне, обернула ее вокруг его талии и закрепила.
– Вдохни поглубже, – сказала она, и он послушно выполнил ее приказание.
Потом он заправил рубаху в джинсы. Реджи отступила на шаг и оглядела его.
– Замечательно, – оценила она.
– А если они меня обыщут?
– Не обыщут. Пошли.
– Откуда вы знаете, что меня не обыщут? – спросил он обеспокоенно. Ему приходилось торопиться, чтобы успеть за ней. Медсестра подозрительно посмотрела на них.
– Потому что они пришли поговорить, а не арестовывать тебя. Поверь мне.
– Я верю, просто боюсь.
– Все будет в порядке, Марк. Только помни, чему я тебя учила.
– А вы уверены, что они не заметят эту штуку?
– Абсолютно. – Она с силой толкнула дверь, и они оказались на лестнице. Быстро спустились по зеленым бетонным ступенькам. Марк шел на шаг сзади. – А что, если сработает сигнал или что еще, а они от неожиданности вытащат пушки? Что тогда?
– Никаких сигналов. – Она взяла его руку и крепко сжала. – И они не стреляют в детей.
– В одном кино стреляли.

* * *

Второй этаж больницы Святого Петра построили задолго до девятого. Он был серый и грязный, коридоры забиты спешащими врачами, сестрами, техниками, санитарами с носилками, больными в инвалидных колясках и обалдевшими родственниками, не знающими, где встать, и старающимися не попасться никому под ноги. Коридоры разветвлялись во всех направлениях без всякой системы, образуя настоящий лабиринт. Реджи спросила трех медсестер, как ей найти комнату 28, и только третья смогла на ходу объяснить им, куда идти. Наконец они обнаружили полутемный коридор, застеленный потертым ковром. На простой деревянной двери шестой комнаты по правой стороне они увидели номер 28.
– Я боюсь, Реджи, – сказал Марк, глядя на дверь. Она крепко сжала его руку. Если она и нервничала, заметить это было невозможно. Лицо оставалось спокойным, голос тихим и успокаивающим.
– Делай то, что я сказала, Марк, и все. Я знаю, что делаю.
Они вернулись немного назад к комнате номер 24, и Реджи открыла дверь. Раньше здесь был кафетерий, а теперь хранился всякий хлам.
– Я подожду здесь. Теперь иди и постучи в дверь.
– Я боюсь, Реджи.
Она осторожно нащупала магнитофон и, найдя кнопку, нажала ее.
– Иди, – приказала она.
Марк глубоко вздохнул и постучал. Он слышал, как в комнате кто-то двигался.
– Войдите, – послышался довольно недружелюбный голос.
Он медленно открыл дверь, вошел и закрыл ее за собой. Комната была узкой и длинной, как и стол, стоящий посредине. Ни одного окна. Ни улыбки на лицах двух мужчин, стоящих с каждой стороны стола в дальнем конце. Их легко можно было принять за близнецов – белые, застегнутые до верху рубашки, красно-синие галстуки, темные брюки, короткая стрижка.
– Ты, верно, Марк? – спросил один, в то время как другой продолжал смотреть на дверь. Марк кивнул. Говорить он не мог.
– А где твоя мать?
– А, это... кто вы такие? – наконец удалось выговорить Марку.
Тот, который стоял справа, сказал:
– Я Джейсон Мактьюн, мемфисское отделение ФБР. – Он протянул руку Марку, и тот вяло ее пожал. – Приятно познакомиться, Марк.
– Ага, мне тоже.
– А я – Ларри Труманн, – назвался другой. – ФБР. Новый Орлеан.
Так же вяло Марк пожал руку Труманну. Агенты нервно переглянулись. С минуту все неловко молчали. Наконец Труманн указал на стул в конце стола.
– Садись, Марк.
Мактьюн согласно кивнул и почти что улыбнулся. Марк осторожно сел, опасаясь, что лента порвется и эта дурацкая штука вывалится. Они тогда быстренько нацепят на него наручники, зашвырнут в машину, и он никогда больше не увидит маму. Что тогда сделает Реджи? Они подвинулись к нему, разложив блокноты на краю стола.
Они прямо дышали ему в лицо, и Марк сообразил, что это такая тактика. Он едва не улыбнулся. Если они хотят сидеть так близко – ради Бога. Но тогда черненький магнитофон все запишет. Чисто и ясно.
– Мы, гм, ждали твою маму и доктора Гринуэя тоже, – сказал Труманн, бросая взгляды на Мактьюна.
– Они с моим братом.
– И как он? – с сочувствием спросил Мактьюн.
– Не очень здорово. Мама сейчас не может отойти от него.
– Мы полагали, она придет сюда, – снова произнес Труманн и посмотрел на Мактьюна, как бы спрашивая его совета.
– Ну, можно подождать, пока она освободится, – предложил Марк.
– Нет, Марк, нам надо поговорить сейчас.
– Может, я позову ее?
Труманн достал из кармана рубашки ручку и улыбнулся Марку.
– Да нет, давай поговорим пару минут, Марк. Втроем. Ты нервничаешь?
– Немного. Что вы хотите от меня? – Он все еще дрожал от страха, но дышать стало легче. Магнитофон не издавал никаких звуков, и он постепенно переставал за него опасаться.
– Ну, нам хотелось бы задать тебе несколько вопросов насчет вчерашнего.
– А адвокат мне не нужен?
Они переглянулись, челюсти их абсолютно одинаково отвисли, и прошло несколько секунд, прежде чем Мактьюн склонился к Марку и произнес:
– Конечно, нет.
– А почему?
– Ну, потому, что мы, понимаешь, просто хотим задать тебе несколько вопросов. И все. Если ты решишь, что тебе нужна твоя мама, мы позовем ее. Или еще кого. Но адвокат тебе не нужен. Только несколько вопросов, и все.
– Я уже говорил с полицейским. Даже очень долго вчера говорил.
– Так мы не полицейские. Мы – агенты ФБР.
– Это-то меня и пугает. Думаю, может, мне все же нужен адвокат, чтобы, знаете, защищал мои права и все такое.
– Ты слишком часто смотрел телевизор, малыш.
– Меня зовут Марк, ладно? Можете вы звать меня Марком?
– Конечно. Извини. Но адвокат тебе не нужен.
– Да-да, – подключился Труманн. – Адвокаты только мешают. И им надо платить деньги, и они вечно против всего возражают.
– Может, мы подождем, пока мама придет?
Они обменялись одинаковыми улыбками, и Мактьюн сказал:
– Не думаю, Марк. Разумеется, если ты хочешь, мы можем подождать, но ты ведь умный парень, да и мы торопимся, так что просто несколько вопросов, и все.
– Ладно. Если нужно.
Труманн заглянул в свой блокнот и начал первым.
– Значит так. Ты сказал мемфисским полицейским, что Джером Клиффорд был уже мертв, когда вчера вы с Рикки наткнулись на машину. Теперь скажи, Марк, это правда? – Он задал свой вопрос с ухмылкой, как будто заранее знал, что все это вранье.
Марк поерзал, глядя прямо перед собой.
– Я должен отвечать на этот вопрос?
– Конечно.
– Почему?
– Потому что мы должны знать правду, Марк. Мы из ФБР, расследуем это дело, и нам нужна правда.
– А что будет, если я не отвечу?
– Много всякого. Возможно, мы будем вынуждены отвезти тебя в свою контору, разумеется, на заднем сиденье машины и без наручников, и там задать тебе действительно серьезные вопросы. Может, и мать твою придется туда отвезти.
– А что будет с мамой? У нее могут быть неприятности?
– Вполне возможно.
– Какие?
Они немного помолчали, нервно переглядываясь. У них с самого начала не было твердой почвы под ногами, а сейчас дела шли все хуже и хуже. Нельзя допрашивать детей, предварительно не поговорив с родителями.
Но какого черта! Мать не явилась. Отца у него нет. Мальчишка из бедной семьи и в данный момент совсем один. Вряд ли появится еще такая возможность. Так что быстренько пара вопросов.
Мактьюн откашлялся и сурово нахмурился.
– Марк, ты когда-нибудь слышал о том, что нельзя препятствовать правосудию?
– Да нет.
– Так вот, это преступление, понял? Оскорбление закона. Человек, знающий что-то о преступлении и скрывающий это от ФБР или полиции, может быть обвинен в том, что он препятствует правосудию.
– И что тогда?
– Ну, если его признают виновным, его могут осудить. Отправить в тюрьму или что-нибудь в этом роде.
– Значит, если я не отвечу на ваши вопросы, нас с мамой отправят в тюрьму?
Мактьюн озадаченно посмотрел на Труманна. Лед становился все тоньше.
– Почему ты не хочешь отвечать, Марк? – спросил Труманн. – Ты что-нибудь скрываешь?
– Я просто боюсь. И это несправедливо. Мне всего одиннадцать, а вы агенты ФБР, и мамы тут нет. Я и не знаю, что мне делать.
– А без мамы ты не можешь ответить на вопросы, Марк? Ты вчера что-то видел, а мамы твоей там не было. И она не может помочь тебе ответить. Нам просто надо знать, что ты видел.
– Если бы вы были на моем месте, вы потребовали бы адвоката?
– Дьявол, ну конечно, нет, – сказал Мактьюн. – Я никогда бы не связался с адвокатом. Извини за грубое выражение, сынок, но они, как гвоздь в заднице. Поверь мне. Если тебе нечего скрывать, адвокат тебе не нужен. Отвечай правдиво, и все будет прекрасно.
Он начинал злиться, что было неудивительно. Марк знал, что один из них обязательно должен быть злым. Обычная система “плохой полицейский – хороший полицейский”, с которой Марк был отлично знаком благодаря телевизору. Мактьюн будет свирепеть и дальше, а Труманн станет улыбаться и даже иногда хмуро поглядывать на своего разошедшегося коллегу, так, чтобы Марк видел. За это Марк должен проникнуться к нему доверием. Потом Мактьюн выйдет из себя и покинет комнату, а Марк вывернется наизнанку перед добрым Труманном.
Труманн наклонился к Марку, фальшиво улыбаясь.
– Марк, Джером Клиффорд был уже мертв, когда вы с Рикки нашли его?
– Я хочу воспользоваться Пятой поправкой<В тексте Пятой поправки к Конституции США, в частности, говорится, что никого не могут принуждать свидетельствовать против самого себя. >.
Улыбку как ветром сдуло. Лицо Мактьюна налилось кровью, и он в отчаянии покачал головой. Последовала длинная пауза, во время которой агенты переглядывались друг с другом. Марк следил за ползущим по столу муравьем, пока тот не исчез под блокнотом.
Труманн, который добрый, наконец решился заговорить.
– Боюсь, Марк, ты слишком часто смотришь телевизор.
– Вы хотите сказать, я не могу воспользоваться Пятой поправкой?
– Сейчас я угадаю, – прорычал Мактьюн. – Ты смотришь “Закон в Лос-Анджелесе”, верно?
– Каждую неделю.
– Оно и видно. Так ты будешь отвечать на вопросы, Марк? Потому что, если не будешь, нам придется принять меры.
– Какие?
– Обратиться в суд. Поговорить с судьей. Убедить его заставить тебя отвечать на вопросы. Это все довольно неприятно, знаешь ли.
– Мне надо в туалет, – сказал Марк, сполз со стула и встал.
– Разумеется, Марк, – согласился Труманн, неожиданно перепугавшись, что Марку стало плохо. – Туалет где-то дальше по коридору. – Марк был уже у дверей. – Даем тебе пять минут, Марк. Мы подождем. Не торопись.
Марк вышел из комнаты и закрыл за собой дверь.

* * *

В течение семнадцати минут агенты болтали и крутили в руках свои ручки. Они не волновались. Опытные агенты, они были знакомы со всякими уловками. Такое уже случалось. Он заговорит.
Раздался стук в дверь, и Мактьюн сказал:
– Войдите.
Дверь открылась, и появилась симпатичная женщина лет пятидесяти. Войдя, она закрыла за собой дверь, как будто находилась в своем собственном офисе. Они было начали подниматься, но она остановила их:
– Можете сидеть.
– У нас совещание, – официально заметил Мактьюн.
– Вы не в ту комнату попали, – грубо бросил Труманн.
Она поставила портфель на стол и подала каждому из агентов по визитной карточке.
– Не думаю, – сказала она. – Мое имя Реджи Лав. Я адвокат и представляю Марка Свея.
Надо отдать им должное, они приняли это известие не так уж и плохо. Мактьюн принялся разглядывать визитку, а Труманн просто стоял, опустив руки и пытаясь сообразить, что бы сказать.

Предыдущая страница 8 Следующая страница


9 Джон Гришем

– Когда он вас нанял? – спросил Мактьюн, глядя выпученными глазами на Труманна.
– Это ведь не ваше дело, не так ли? Он меня не нанял, он заплатил мне аванс. Садитесь.
Она непринужденно уселась на стул и подкатила его к столу. Мужчины неуклюже присели на приличном расстоянии от нее.
– А где, гм... где Марк?
– Где-то. Он воспользовался Пятой поправкой. Могу я посмотреть ваши документы?
Они немедленно потянулись к пиджакам, порылись в карманах и выудили оттуда свои бляхи. Она внимательно рассмотрела обе и записала что-то в своем блокноте.
Покончив с этим, она подвинула бляхи им через стол и спросила:
– Вы что, пытались допросить этого ребенка в отсутствие его матери?
– Нет, – ответил Труманн.
– Ну конечно, нет, – заявил Мактьюн, весь вид которого говорил, что он шокирован подобным предположением.
– Он сказал, что вы пытались...
– Он все перепутал, – объяснил Мактьюн. – Мы сначала обратились к доктору Гринуэю, и он согласился на эту встречу, в которой должны были участвовать Марк, Дайанна Свей и доктор.
– Но они не пришли, – быстро добавил Труманн, изо всех сил стараясь все разъяснить. – Мы спросили, где его мать, и он сказал, что сейчас она не может прийти, так вот мы и подумали, что она придет чуть позже, а мы пока немного поболтаем с мальчишкой.
– Да, мы просто ждали миссис Свей и доктора, – поспешно согласился Мактьюн. – А где вы были в это время?
– Не задавайте вопросов, не относящихся к делу. Вы посоветовали Марку обратиться к адвокату?
Агенты переглянулись, ища помощи друг у друга.
– Об этом не было разговора. – Труманн невинно пожал плечами.
Поскольку мальчишки не было, врать было легче. И вообще, он просто перепуганный ребенок, который все перепутал, а они, в конце концов, агенты ФБР, так что она должна верить им.
Мактьюн откашлялся:
– Помнишь, Ларри, Марк что-то такое сказал, или, может, это я сказал насчет “Закона в Лос-Анджелесе”, и тогда Марк спросил, не нужен ли ему адвокат, но он вроде бы шутил, во всяком случае, я воспринял его слова как шутку. Помнишь, Ларри?
Теперь и Ларри вспомнил:
– Да, конечно, что-то насчет “Закона в Лос-Анджелесе”. Просто шутка.
– Вы уверены?
– Ну, разумеется, я уверен, – сказал Труманн. Мактьюн нахмурился и поддержал партнера кивком головы.
– Он не спросил вас, не нужен ли ему адвокат? Они покачали головами, делая вид, что изо всех сил пытаются припомнить.
– Точно не помню. Он ведь ребенок, да еще и перепуган. Так что он все путает, – ответил Мактьюн.
– Вы сказали ему о его правах?
Труманн улыбнулся и внезапно почувствовал себя более уверенно.
– Разумеется, нет. Ведь он не подозреваемый. Просто ребенок. Нам нужно задать ему несколько вопросов.
– И вы не пытались его допросить в отсутствие его матери и без ее согласия?
– Нет.
– Конечно, нет.
– И вы не предлагали ему не связываться с адвокатами, после того как он попросил у вас совета?
– Нет, мэм.
– Ни в коем случае. Мальчишка врет, если он сказал вам такое.
Реджи медленно открыла портфель и достала оттуда магнитофон и микрокассету. Она положила и то и другое перед собой, а портфель поставила на пол. Специальные агенты Мактьюн и Труманн уставились на стол и, казалось, стали меньше ростом.
Реджи одарила их злорадной улыбкой и сказала:
– Полагаю, мы знаем, кто врет.
Мактьюн схватился двумя пальцами за нос. Труманн протер глаза. Она дала им немного пострадать. В комнате стояла абсолютная тишина.
– Все здесь записано, братцы. Вы, ребятки, пытались допросить ребёнка без его матери и без ее согласия. Он специально вас спросил, не стоит ли подождать, пока она освободится, и вы сказали: нет. Вы пытались заставить ребенка говорить с помощью угрозы уголовного преследования, и не только относительно него самого, но и его матери. Он говорил вам, что напуган, и дважды спросил, не нужен ли ему адвокат. Вы посоветовали ему не нанимать адвоката, объяснив это тем, что от адвокатов одни неприятности. Джентльмены, неприятности ждут вас.
Они еще больше сжались. Мактьюн прижал ладонь ко лбу и осторожно потер его. Труманн не мог отвести недоверчивого взгляда от кассеты, одновременно стараясь не смотреть на эту женщину. Он было подумал схватить пленку и разодрать ее на части, растоптать ногами, но что-то подсказывало ему, что все будет впустую: эта дама наверняка сделала копию.
Скверно, когда тебя ловят на лжи, но их проблема была куда серьезнее. Они могли нарваться на серьезные дисциплинарные взыскания. Влепят выговор. Переведут на другую работу. И все это дерьмо окажется в личном деле. Труманн был уверен: эта женщина знает все, что следует знать о наказании провинившихся агентов ФБР.
– Вы дали мальчишке магнитофон, – тихим голосом заметил Труманн, ни к кому не обращаясь.
– Почему бы нет? В этом нет никакого преступления. Вспомните, вы ведь агенты ФБР. Вы сами постоянно пользуетесь такими методами.
Надо же, какая умная! Но ведь она адвокат, так? Мактьюн наклонился вперед, хрустнул костяшками пальцев и решил оказать некоторое сопротивление.
– Послушайте, миссис Лав...
– Реджи.
– Ладно, ладно, Реджи. Нам, так сказать, очень жаль. Нас, как это, немного занесло, и мы, ну, короче, мы приносим свои извинения.
– Немного занесло? Если я захочу, вас с работы турнут за это.
Спорить с ней они не собирались. Возможно, она и права, а если и были какие аргументы в их пользу, то у них не имелось никакой охоты их приводить.
– Вы и этот разговор записываете?
– Нет.
– Хорошо. Мы превысили свои полномочия. Нам очень жаль. – Он боялся посмотреть на нее.
Реджи медленно положила пленку в карман.
– Посмотрите-ка на меня, ребята. – Они неохотно подняли глаза. – Вы уже доказали, что можете лгать, и делаете это не задумываясь. Почему я должна доверять вам?
Труманн неожиданно хлопнул ладонями по столу, выругался про себя и, вскочив с места, двинулся к другому концу стола. Вскинул руки вверх.
– Невероятно! Мы сюда пришли, чтобы задать несколько вопросов мальчишке. Мы только делали свою работу, и, пожалуйста, теперь нам приходится сражаться с вами. Мальчишка не сказал, что у него есть адвокат. Скажи он нам, ничего бы и не было. Зачем вам это? Почему вы намеренно ссоритесь с нами? Это же бессмысленно.
– Что вы хотите от ребенка?
– Правду. Он врет насчет того, что разговаривал с Джеромом Клиффордом до того, как тот застрелился. Мы знаем, что мальчишка побывал в машине. Может, я и не виню его за то, что он врет. Он же ребенок. Испугался. Но, черт возьми, нам необходимо знать, что он видел и слышал.
– Что, по вашему мнению, он видел и слышал?
Труманну вдруг представились все кошмарные объяснения по этому поводу с Фолтриггом, и он в изнеможении прислонился к стене. Именно поэтому он так ненавидел юристов – Фолтригга, Реджи, того следующего, который попадется на его пути. Они так усложняли жизнь.
– Он вам все рассказал? – спросил Труманн.
– Наш разговор сугубо конфиденциален.
– Знаю. Но ведь вы понимаете, кто такой был Клиффорд, и кто такие Мальданно и Бойд Бойетт? Вы же знакомы с этим делом?
– Утром прочла в газете. Я следила за делом по газетам Нового Орлеана. Вам, ребята, нужен труп, верно?
– Можно и так сказать, – заметил Труманн с другого конца стола. – Но сейчас нам необходимо поговорить с вашим клиентом.
– Я подумаю.
– И когда вы решите?
– Не знаю. Вы, ребята, днем заняты?
– А в чем дело?
– Мне надо еще поговорить со своим клиентом. Давайте встретимся у меня в конторе в три часа. – Она взяла портфель и спрятала туда магнитофон. Было ясно что встреча окончена.
– Пленка останется у меня. Пусть это будет наша маленькая тайна, а?
Мактьюн согласно кивнул, понимая, что она еще не кончила.
– Если мне от вас, ребята, что-нибудь понадобится, например, правда или честный ответ, я надеюсь, что их получу. Если еще раз соврете и я вас поймаю, я воспользуюсь этой пленкой.
– Это шантаж, – сказал Труманн.
– Совершенно верно. Валяйте, предъявляйте мне обвинение. – Она встала и взялась за ручку двери. – До трех ребята...
Мактьюн пошел за ней.
– Э-э... послушайте, Реджи, тут есть один человек, так он, очевидно, захочет присутствовать при встрече Его зовут Рой Фолтригг, и он...
– Мистер Фолтригг в городе?
– Да. Вчера приехал. И он будет настаивать, чтобы присутствовать на встрече у вас в конторе.
– Ну и ну. Какая честь! Что ж, пригласите и его.

Глава 10

История самоубийства Клиффорда на первой полосе “Мемфис пресс” целиком принадлежала перу Слика<Слик в переводе с английского значит “ловкач”. > Мюллера, старого полицейского репортера, который вот уже тридцать лет занимался делами полиции и преступлениями в городе. Настоящее его имя было Альфред, но никто этого не знал. Даже мать называла его Сликом, но и она не могла припомнить, откуда взялась эта кличка. Три жены и сотни подружек звали его Сликом. Он не слишком хорошо одевался, не закончил средней школы, не имел денег, Господь наградил его заурядной внешностью и средним ростом, ездил он на обычном “мустанге”, не мог себе позволить взять женщину на содержание, и трудно было понять, за что его прозвали Сликом.
Всю жизнь он посвятил преступности. Он знал всех торговцев наркотиками и сутенеров. Пил пиво в барах, где девицы трясли голыми сиськами, и дружил с вышибалами. Следил за тем, кто из рокеров снабжает город наркотиками и девочками для стриптиза. Умел вывернуться из любой заварушки в Мемфисе без единой царапины. Знал всех членов уличных банд сверху донизу. Провалил не меньше дюжины шаек автомобильных воров, вовремя сообщив нужные сведения полиции. Знал всех, кто когда-то сидел, особенно тех, кто так и не завязал. Мог определить путь краденого товара, просто понаблюдав за скупками. Его захламленная квартира была похожа на любую другую за тем исключением, что целая стена была занята мониторами и полицейскими радиоприемниками. Его “мустанг” по дряхлости мог сравниться разве что с полицейской патрульной машиной, правда, у последней имелся радар, а ему он был не нужен.
Слик Мюллер обретался в самой теневой части жизни Мемфиса. На место преступления он зачастую приезжал раньше полиции. Он прекрасно чувствовал себя в моргах, больницах и похоронных бюро. На него работали сотни осведомителей, и они выкладывали все, зная, что ему можно доверять. Он твердо придерживался правила: раз не для записи, значит, не для записи. То, что в тени, там и должно оставаться. Он никогда не выдавал осведомителя. Все свои источники держал в строгой тайне. Слик был человеком слова, и даже вожаки уличных банд знали это.
Он был на “ты” почти с каждым полицейским в городе. Многие из них с восхищением называли его Молью. Моль Мюллер сделал то. Моль Мюллер сделал это. Поскольку Слик превратилось в настоящее имя, еще одно прозвище его не волновало. Его вообще мало что трогало. Он пил кофе с полицейскими в сотне круглосуточно работающих забегаловок города. Смотрел, как они играют в софтбол, знал, чья жена подала на развод и кто какое получил взыскание. Он находился в Центральном участке практически двадцать часов ежесуточно, и нередко сами полицейские интересовались у него, что происходит. Кого пристрелили? Кто и где попал в катастрофу? Сколько погибших? Был ли пьян водитель? Слик рассказывал им все, что мог. Помогал, когда имел такую возможность. Его имя упоминалось на занятиях в полицейской школе Мемфиса.
Вот почему никто не удивился, когда Слик провел все утро в центральном участке, что-то вынюхивая. Он позвонил в Новый Орлеан и познакомился с основными фактами. Он знал, что в городе появились Рой Фолтригг и агенты ФБР из Нового Орлеана. Это его заинтересовало. Значит, тут не просто самоубийство, слишком уж много ничего не выражающих лиц и ответов типа “Никаких объяснений”. Прошел слух о какой-то записке, но, кого ни спроси, никто о ней ничего не знает. Но он умел читать по лицам полицейских, занимался этим много лет. Выяснил он и о мальчиках и о том, что младший находится в тяжелом состоянии. Шли разговоры об отпечатках пальцев и сигаретных окурках.
Он вышел из лифта на девятом этаже и пошел в сторону, противоположную от столика медсестры. Он знал номер палаты Рикки, но, поскольку отделение было психиатрическим, он не собирался врываться туда со своими вопросами. Он никого не хотел пугать, особенно восьмилетнего ребенка в шоковом состоянии. Он опустил два четвертака в автомат и пошел дальше, попивая диетическую кока-колу, как будто он здесь уже весь вечер. Мимо прошел санитар в светло-голубой куртке, толкая перед собой тележку с различными причиндалами для уборки. Это был парень лет двадцати пяти с длинными волосами, которому явно обрыдла его неквалифицированная работа.
Слик продвинулся поближе к лифту и, когда санитар вошел туда, последовал за ним. На кармане куртки было вышито имя “Фред”. Кроме них в лифте никого не было.
– Работаете на девятом этаже? – спросил Слик без интереса, но с улыбкой.
– Ага. – Фред даже не взглянул на него.
– Я – Слик Мюллер из “Мемфис пресс”. Пишу статью о Рикки Свее из 943-й палаты. Ну, знаете, стрельба и все такое. – Он давно уже уяснил, что лучше всего сразу выкладывать, кто ты и зачем пришел.
Фред неожиданно заинтересовался. Он выпрямился и посмотрел на Слика с таким видом, как будто хотел сказать: “Я много чего знаю, но вам из меня это не вытащить”. Тележка, разделяющая их, была заполнена различными моющими средствами. Внизу в поддоне лежали грязные тряпки и шприцы. Судя по всему, Фред мыл туалеты, но в мгновение ока превратился в человека, владеющего важной информацией.
– Вы видели мальчика? – спросил Слик равнодушно, наблюдая, как мелькают цифры над дверью.
– Ага, только что оттуда ушел.
– Я слышал, он в сильном шоке.
– Не знаю, – самодовольно заметил Фред с видом человека, умеющего хранить тайны. Но ему ужасно хотелось все выложить, и это никогда не переставало удивлять Слика. Возьмите любого среднего человека, скажите ему, что вы репортер, и в девяти случаях из десяти он будет считать, что должен говорить. Больше того, он жаждет говорить. Расскажет вам все свои самые сокровенные тайны.
– Бедный парень, – пробормотал Слик, глядя в пол. Он несколько секунд молчал, и Фред не выдержал. Что это за репортер? Почему не задает вопросов? Он, Фред, знает мальчишку, только что вышел из его палаты, разговаривал с его матерью. Он, Фред, участник всей этой игры.
– Да, ему скверно, – сказал Фред, тоже глядя в пол.
– Все еще в коме?
– То так, то эдак. Может, еще долго протянется.
– Да. Я тоже об этом слышал.
Лифт остановился на пятом этаже, но тележка Фреда загораживала вход, так что никто не вошел. Дверь закрылась.
– Мало чем можно помочь ребенку в таком состоянии, – заговорил Слик. – Я много раз подобное видел. Ребенок видит что-то ужасное на какую-то долю секунды, впадает в шоковое состояние, и требуются месяцы, чтобы его из этого состояния вывести. Нужны психиатры и все такое. Этот Рикки Свей, он все так же плох?
– Не похоже. Доктор Гринуэй считает, что он придет в себя через день-другой. Придется его полечить, но он будет в порядке. Я много раз такое видел. Сам подумываю поступить в медицинский.
– А полицейские тут шныряют? Фред обвел взглядом кабину лифта, как будто надеялся обнаружить подслушивающие устройства.
– Тут, значит, фэбээровцы. Семья уже наняла адвоката.
– Неужели?
– Ага, ищейки здорово заинтересовались этим делом. Они пришли поговорить с братом мальчишки. А тут каким-то образом вмешался адвокат.
Лифт остановился на втором этаже, и Фред схватился за ручки тележки.
– А кто адвокат? – спросил Слик.
Дверь открылась, и Фред толкнул тележку вперед.
– Реджи какой-то. Я его еще не видел.
– Спасибо, – сказал Слик. Фред вышел, а лифт наполнился людьми. Мюллер вновь поднялся на девятый этаж в надежде поймать еще рыбку.

* * *

К полудню Рой Фолтригг и сопровождающие его Уолли Бокс и Томас Финк безумно всем надоели в офисе прокурора США по Западному округу штата Теннесси. Джордж Орд сидел в этом кресле семь лет и плевать ему было на Роя Фолтригга. Он его в Мемфис не звал. Орд встречался с ним раньше на различных совещаниях и семинарах, где собирались прокуроры и обсуждали, как им лучше защищать американское правительство. Фолтригг, как правило, выступал на всех этих сборищах, всегда готовый поделиться с теми, кто захочет слушать, своим мнением и стратегией, а также похвастать своими великими победами.
После того как Мактьюн и Труманн вернулись из больницы и поведали неутешительные новости относительно Марка и его адвоката, Фолтригг вместе с Боксом и Финком снова устроились в кабинете Орда, чтобы проанализировать события. Орд сидел в тяжелом кожаном кресле за огромным столом и слушал, как Фолтригг допрашивает агентов, время от времени отдавая приказания Боксу.
– Что вы знаете об этом адвокате? – спросил он Орда.
– Никогда о ней не слышал.
– Не может быть, чтобы никто в вашей конторе не имел с ней дела, – допытывался Фолтригг. Вопрос прозвучал как предложение Орду найти кого-нибудь, имеющего информацию о Реджи Лав. Тот вышел из кабинета и посовещался с одним из своих помощников. Поиски начались.
Мактьюн и Труманн тихонько сидели в уголке кабинета Орда. Они между собой решили никому не рассказывать о пленке. По крайней мере, сейчас. Может, скажут попозже, а может, Бог даст, никогда.
Секретарша принесла бутерброды, и они поели, болтая и делая пустые предположения. Фолтриггу хотелось вернуться в Новый Орлеан, но еще больше хотелось послушать Марка Свея. Удивительно некстати, что мальчишка каким-то образом заручился поддержкой адвоката. Значит, он боится говорить. Теперь Рой был убежден, что Клиффорд что-то рассказал ему, и по мере того как тянулся день, он все больше утверждался в мнении, что Клиффорд сказал мальчику, где находится труп. Фолтригг умел делать выводы без особых колебаний. К тому времени как с бутербродами было покончено, он убедил себя и остальных, что Марк Свей точно знает, где спрятано тело Бойетта.
В кабинет вошел Дэвид Шарпински, один из помощников Орда, и сказал, что он учился вместе с Реджи Лав в юридическом колледже в Мемфисе. Он сел рядом с Фолтриггом и принялся отвечать на вопросы. Ему было некогда, он спешил вновь заняться своим делом.
– Мы закончили колледж четыре года назад, – пояснил Шарпински.
– Значит, она практикует только четыре года, – быстро резюмировал Фолтригг. – Какими делами она занимается? Уголовными? Какими именно?
Мактьюн взглянул на Труманна. Они попались на удочку адвоката с четырехлетним стажем.
– Мелкими уголовными делами, – ответил Шарпински. – У нас приличные отношения. Я ее вижу время от времени. Обычно она защищает детей, с которыми плохо обращались. У нее, как бы это сказать, была довольно сложная жизнь.
– Что вы имеете в виду?
– Это длинная история, мистер Фолтригг. Она – человек сложный. Это ее вторая жизнь.
– Вы ее хорошо знаете, не так ли?
– Верно. Мы три года вместе учились, с перерывами.
– Что значит “с перерывами”?
– Ну, иногда она бросала учиться, что-то с нервами. В своей первой жизни она была женой известного врача-гинеколога. Они были богаты, удачливы, все время на виду, благотворительность, загородные клубы, все, что угодно. Большой дом в Джермантауне. По “ягуару” у каждого. Она была членом всех клубов садоводов и общественных организаций в Мемфисе. Чтобы дать мужу возможность закончить медицинский колледж, она преподавала в школе. Через пятнадцать лет семейной жизни он решил поменять ее на что-нибудь новенькое. Начал волочиться за женщинами, связался с молоденькой медсестрой, которая потом стала его второй женой. Реджи тогда звали Региной Кардони. Она тяжело все переживала и подала на развод. Все повернулось против нее. Доктор Кардони заартачился, и она стала разваливаться на куски. Он просто мучил ее. Она чувствовала себя публично униженной. Всех ее друзей – жен врачей, завсегдатаев загородных клубов – их как ветром сдуло. Она даже пыталась покончить жизнь самоубийством. Все можно найти в бракоразводных колонках газет у нас в конторе. Кардони нанял кучу юристов, они нажали в нужном месте, и ее засадили в психушку. Потом он ее обобрал.
– Дети?
– Двое, мальчик и девочка. Тогда они были подростками и, разумеется, их отдали отцу. Он предоставил им свободу и достаточно денег, чтобы получать от нее удовольствие, и они отвернулись от матери. С помощью юристов он держал ее в дурдоме два года. К тому времени дело было сделано. Он заполучил дом, детей, новую жену – все.
Шарпински явно чувствовал себя неловко, рассказывая Фолтриггу трагическую историю своей приятельницы. Но большую ее часть и так все знали.
– Как она стала адвокатом?
– Это было трудно. Суд запретил ей видеться с детьми. Она жила с матерью, которая, как мне кажется, и спасла ее. Я не уверен, но до меня дошло, что мать заложила дом, чтобы заплатить за усиленное лечение. Понадобились годы, чтобы Реджи полностью пришла в себя. И все же она справилась. Дети выросли и уехали из Мемфиса. Парень попал в тюрьму за торговлю наркотиками. Дочь живет в Калифорнии.
– Она хорошо училась?
– Иногда просто отлично. Твердо решила доказать самой себе, что сможет стать юристом. Но ей приходилось бороться с приступами депрессии. Она прошла и через алкоголь и таблетки и бросила учебу. Потом вернулась, полностью в норме. И закончила блестяще.
Как водится, Финк и Бокс с энтузиазмом записывали рассказ в блокноты, стараясь не пропустить ни единого слова, чтобы потом Фолтригг не мог к ним придраться. Орд тоже слушал, но его больше волновала кипа непросмотренных документов на столе. С каждой минутой вторжение Фолтригга и его подчиненных раздражало его все больше и больше. Он был таким же занятым человеком, как и Фолтригг, да и пост занимал не ниже.
– Что она за адвокат? – спросил Фолтригг. “Чертовски зловредная”, – подумал Мактьюн. “Дьявольски умная”, – подумал Труманн. “Отлично знакома с электроникой”, – подумали они оба.
– Она много работает, но не слишком много зарабатывает. Хотя я не думаю, что деньги играют для Реджи большую роль.
– Откуда, Господи прости, она выкопала такое имя – Реджи? – поднял брови озадаченный Фолтригг. “Возможно, это производное от Регина”, – решил про себя Орд.
Шарпински начал было говорить, но потом замолчал.
– Понадобятся часы, чтобы рассказать все, что я о ней знаю. И, честно говоря, мне бы этого не хотелось. Это так важно?
– Весьма вероятно, – огрызнулся Бокс. Шарпински посмотрел на него, потом перевел взгляд на Фолтригга.
– Начав учиться в юридическом колледже, она постаралась стереть большую часть своего прошлого, особенно наиболее тяжелые годы. Она взяла свою девичью фамилию – Лав. Полагаю, в Реджи она переделала Регину, но я никогда об этом не спрашивал. Разумеется, она сделала это законным образом, через суд, и теперь от старой Регины Кардони не осталось и следа, по крайней мере, на бумаге. Она ничего не рассказывала о себе, но все равно о ней много болтали. Правда, ей было на это наплевать.
– Она все еще не пьет?
Фолтриггу нужна была грязь, и это вывело Шарпински из себя, ведь Мактьюну и Труманну она показалась абсолютно трезвой.
– Вам придется спросить ее, мистер Фолтригг.
– Как часто вы с ней встречаетесь?
– Раз, от силы, два раза в месяц. Иногда разговариваем по телефону.
– Сколько ей лет? – с подозрением поинтересовался Фолтригг, как будто он допускал, что Шарпински и Реджи затеяли небольшую интрижку.
– И об этом лучше спросить ее. Немного за пятьдесят, так я думаю.
– Почему бы вам не позвонить ей прямо сейчас, спросить, как дела, просто по-дружески, понимаете? Интересно, упомянет ли она Марка Свея.
Шарпински одарил Фолтригга взглядом, от которого бы скисло молоко. Затем он посмотрел на своего начальника, Орда, как бы говоря: “Ну, вы видели когда-нибудь такого урода?” Орд закатил глаза кверху и принялся перебирать бумаги.
– Потому что она далеко не дура, мистер Фолтригг. Наоборот, она весьма умна, и сразу поймет, что к чему.
– Может, вы и правы.
– Вне сомнения.
– Мне бы хотелось, если возможно, чтобы вы пошли с нами к ней в контору.
Шарпински взглянул на Орда, ожидая указаний. Орд был весь в бумагах.
– Я не могу. Очень занят. Что-нибудь еще?
– Нет. Вы свободны, – неожиданно вмешался Орд. – Спасибо, Дэвид.
Шарпински вышел.
– Мне бы хотелось, чтобы он пошел с нами, – обратился Фолтригг к Орду.
– Он же сказал, что занят, Рой. Мои ребята должны работать, – ответил Орд, глядя на Бокса и Финка. Постучав, вошла секретарша. Она принесла факс на двух страницах для Фолтригга, который начал читать его вместе с Боксом.
– Из моего офиса, – пояснил он Орду, как будто он один имел возможность пользоваться такими техническими достижениями. Они продолжали читать, и наконец Фолтригг спросил:

Предыдущая страница 9 Следующая страница


Клиент 10

– Что-нибудь слышали о Уиллисе Апчерче?
– Да. Крупный адвокат из Чикаго, работает в основном на мафию. Что он натворил?
– Тут сказано, что он только что провел пресс-конференцию в Новом Орлеане, где было полно представителей прессы. Заявил, что он теперь представляет Мальданно, что дело должно быть отложено, что его клиент невиновен, и так далее и тому подобное.
– Похоже на Уиллиса Апчерча. Трудно поверить, что вы о нем ничего не знаете.
– Он никогда не бывал в Новом Орлеане, – важно заметил Фолтригг, как будто помнил каждого юриста, рискнувшего вступить на его территорию.
– Теперь ваше дело превратится в кошмар.
– Вот и чудесно. Просто чудесно.

Глава 11

В комнате было темно из-за задернутых штор. Дайанна свернулась калачиком в ногах Рикки и дремала. Все утро он что-то бормотал, метался, и была надежда, что малыш очнется, но потом он снова свернулся в своей уже привычной позе, поджав колени к груди и засунув большой палец в рот. К руке вновь была прикреплена капельница. Гринуэй неоднократно уверял Дайанну, что боль Рикки не испытывает. Но, пролежав с ним в обнимку четыре часа, она была убеждена, что ему больно. Силы ее были на исходе.
Марк сидел на раскладушке под окном, прислонившись спиной к стене, не сводя глаз с матери и брата. Он тоже устал, но заснуть не мог. Мысли вертелись в его перегруженном мозгу, и он пытался заставить себя думать. Что делать завтра? Можно ли доверять Реджи? Он видел много телепередач про всех этих законников, и получалось, что половине из них можно доверять, а остальные – просто змеи ползучие. Когда он должен рассказать все Дайанне и доктору Гринуэю? Если он расскажет им все, поможет ли это Рикки? Так он долго размышлял, прислушиваясь к голосам медсестер в коридоре, и решал, что сказать, а что нет.
Часы около кровати показывали два тридцать две. Просто невозможно было поверить, что вся эта ерунда произошла меньше суток назад. Он дочесал коленки и решил рассказать доктору обо всем, что Рикки мог видеть и слышать. Марк взглянул на светлые волосы, видневшиеся из-под простыни, и почувствовал себя лучше. Он все расскажет, кончит врать, и они сделают все возможное, чтобы помочь Рикки. То, что Роми выложил ему в машине, не слышал никто, и какое-то время, по совету своего адвоката, он будет об этом молчать.
Но не слишком долго. Груз становился чрезмерно тяжелым. Тут тебе не игра в прятки, затеянная детьми на трейлерной стоянке и в окружающем ее лесу. И это серьезнее, чем вылезти тайком в окно и побродить по округе ночью. Роми сунул себе дуло пистолета в рот. И здесь были самые настоящие агенты ФБР с настоящими бляхами, совсем как в историях про преступления по телеку. Марк нанял настоящего адвоката, которая приклеила к его животу магнитофон, чтобы обдурить агентов ФБР. Сенатора прикончил профессиональный убийца, который еще много кого ухлопал. Роми сказал, он мафиозо, а эти люди запросто могут разделаться с одиннадцатилетним мальчишкой.
Одному ему со всем этим не справиться. Он должен был бы сейчас быть в школе, в пятом классе, решать задачки. И, хотя ненавидел математику, сейчас с удовольствием бы занялся ею. Надо как следует поговорить с Реджи. Она устроит ему встречу с агентами ФБР, и он выложит им все-все, что Роми ему рассказал. Тогда они будут его защищать. Может, приставят охранников, пока убийцу не посадят в тюрьму. Или арестуют для его же собственной безопасности. Все может быть.
Потом он припомнил фильм про парня, который донес на мафию и надеялся на защиту ФБР. Но затем ему пришлось прятаться, и кругом свистели пули и взрывались бомбы. ФБР не отвечало на его звонки, потому что он что-то не так сказал в зале суда. По крайней мере двадцать раз в течение фильма кто-то говорил: “Мафия все помнит”. В финальной сцене машина этого парня разлетается на части, как только он поворачивает ключ в зажигании, а сам он отлетает на полмили<Миля – 1,9 километра. > без обеих ног. Темная фигура, стоящая над ним, сопровождает его последний вздох словами: “Мафия все помнит”. Картина была дрянная, но ее идея неожиданно дошла до Марка.
Захотелось пить. Сумка матери лежала под кроватью, и он тихонько расстегнул молнию. Там лежали три пузырька с таблетками. Были там и две пачки сигарет, и на мгновение он почувствовал искушение. Взяв четвертаки, вышел в коридор.
Медсестра шепталась со стариком в гостиной. Марк открыл банку “Спрайта” и двинулся в сторону лифта, он нажал кнопку подвала. Сходит в кафетерий, посмотрит, что там делают адвокаты.
Дверь не успела закрыться, как в лифт вошел мужчина, который слишком долго не сводил с Марка взгляда.
– Ты – Марк Свей? – спросил он.
Это уже было чересчур. Начиная с Роми, за последние сутки он повстречал столько незнакомых людей, что хватило бы на несколько месяцев. К тому же он был уверен, что этого мужчину никогда раньше не видел.
– А вы кто? – спросил он осторожно.
– Слик Мюллер из “Мемфис пресс”, это такая газета. А ты – Марк Свей, верно?
– Откуда вы знаете?
– Я же репортер. Должен все знать. Как твой братишка?
– Все так же. А чего вы спрашиваете?
– Работаю над статьей о самоубийстве и все такое. Вот твое имя и всплыло. Полицейские говорят, что ты знаешь больше, чем рассказываешь.
– А когда статья будет в газете?
– Не знаю. Может, завтра.
Марк снова почувствовал слабость и опустил глаза.
– Я не отвечаю ни на какие вопросы. – Дверь лифта неожиданно открылась и вошло несколько человек. Теперь Марк не видел репортера. Через пару секунд лифт остановился на пятом этаже, и Марк, проскользнув между двумя врачами, выскочил из него. Он быстро прошел к лестнице и поднялся на шестой этаж.
От репортера он сбежал. Сев на ступеньку пустой лестничной площадки, Марк заплакал.

* * *

Фолтригг, Мактьюн и Труманн прибыли в маленькую, но элегантную приемную адвоката Реджи Лав точно в назначенное время, в три часа. Их встретил Клинт, предложивший им сесть. Он также предложил им чай или кофе, но они сурово отказались от того и другого. Фолтригг незамедлительно сообщил Клинту, что он является прокурором США по Южному округу штата Луизиана, в Новом Орлеане, и что раз уж он сюда явился, то ждать не намерен. Это была его ошибка.
Они ждали сорок пять минут. Агенты листали журналы, а Фолтригг шагал по комнате, злился, косился на Клинта и даже пару раз рявкнул на него, но получил ответ, что Реджи говорит по телефону по важному делу.
Будто Фолтригг явился сюда по пустякам! Ему безумно хотелось уйти, но... нельзя. То был редкий случай в его жизни, когда он получил фигуральный пинок под зад и не мог ответить.
Наконец Клинт пригласил их пройти в небольшую комнату, всю заставленную полками с юридической литературой, попросил сесть и сказал, что Реджи сейчас придет.
– Она уже опаздывает на сорок пять минут, – запротестовал Фолтригг.
– Для Реджи это еще немного, сэр, – объяснил Клинт с улыбкой, закрывая за собой дверь. Фолтригг сел в одном конце стола, агенты – по обе стороны от него, и они продолжали ждать.
– Послушайте, Рой, – нерешительно начал Труманн, – вам надо бы поосторожнее с этой дамой. Она может все записывать.
– Почему вы так думаете?
– Ну, никогда нельзя знать...
– Эти адвокаты в Мемфисе постоянно все записывают на пленку, – помог ему Мактьюн. – Не знаю, как насчет Нового Орлеана, но здесь с этим сурово.
– Она ведь должна сказать мне, если будет записывать, так? – спросил ни о чем не догадывающийся Фолтригг.
– Я бы не стал на это полагаться, – заметил Труманн. – Просто будьте осторожнее, и все.
Открылась дверь и с сорокавосьмиминутным опозданием появилась Реджи.
– Сидите, – сказала она, пока Клинт закрывал за ней дверь. Она протянула руку привставшему Фолтриггу.
– Реджи Лав. А вы, вероятно. Рой Фолтригг.
– Да. Приятно познакомиться.
– Пожалуйста, садитесь. – Она улыбнулась Мактьюну и Труманну, и на мгновение все трое подумали о пленке. – Простите за опоздание, – извинилась Реджи, садясь с противоположного Фолтриггу конца стола. Они находились от нее на расстоянии в восемь футов, сбившись вместе, как стайка мокрых уток.
– Ничего страшного, – громко произнес Фолтригг, всем своим видом давая понять, что на самом деле это безобразие.
Реджи вытащила из ящика большой магнитофон и поставила его перед собой.
– Не возражаете, если я запишу наше маленькое совещание? – спросила она, включая микрофон. Маленькое совещание будет записано вне зависимости, возражают они или нет. – Я с удовольствием предоставлю вам копию записи.
– Не возражаю, – бросил Фолтригг, делая вид, что у него был выбор.
Мактьюн и Труманн не сводили глаз с магнитофона. Как мило с ее стороны спросить разрешения! Она заговорщицки улыбнулась им, они улыбнулись в ответ, затем все трое улыбнулись магнитофону. Тонкости в ней было столько же, сколько и в камне, влетевшем в окно. Проклятая микрокассета тоже, наверное, где-то поблизости. Она нажала кнопку.
– Итак, в чем дело?
– Где ваш клиент? – спросил Фолтригг. Он наклонился вперед, давая понять, что говорить будет только он.
– В больнице. Доктор хочет, чтобы он был в палате рядом с братом.
– Когда мы сможем с ним поговорить?
– Вы предполагаете, что обязательно будете с ним говорить? – Она уверенно смотрела на Фолтригга. Седые волосы подстрижены по-мальчишески. Темные брови. Тщательно подкрашенные губы. Кожа гладкая, без всякой косметики. Симпатичное лицо, челка на лбу и спокойные, строгие глаза. Фолтригг смотрел на нее и вспоминал все несчастья, которые ей пришлось пережить. Надо отметить, по ней этого не скажешь.
Мактьюн открыл папку и полистал лежащие там бумаги. За последние два часа они собрали на Реджи Лав, или Регину Л.Кардони, досье толщиной в пару дюймов. Они скопировали документы, связанные с разводом, и все судебные бумаги. В папке также имелась копия закладной на дом и землю ее матери. Два агента в настоящее время пытались раздобыть бумаги из юридического колледжа.
Фолтригг обожал компрометирующие материалы. Неважно, над каким делом он работал и кто был его противником, он старался найти грязь. Мактьюн прочел печальную историю развода с намеками на измену, пьянство и наркоманию. Было там и про попытку самоубийства. Он прочел все внимательно, стараясь делать это незаметно. Ни при каких обстоятельствах он не хотел сердить эту женщину.
– Нам нужно поговорить с вашим клиентом, миссис Лав.
– Реджи. Хорошо, Рой?
– Как хотите. Мы имеем основания думать, что он что-то знает.
– Например?
– Ну, мы уверены, что маленький Свей побывал в машине Клиффорда до его смерти. И провел там довольно много времени. Клиффорд, судя по всему, решил покончить жизнь самоубийством, и мы думаем, что он хотел рассказать кому-нибудь, где его клиент, мистер Мальданно, спрятал труп сенатора Бойетта.
– С чего вы взяли, что он хотел рассказать?
– Это длинная история, но Клиффорд дважды звонил моему сотруднику и намекал, что может пойти на какую-то сделку и потом уехать. Он был напуган. И много пил. Вел себя непоследовательно. Опускался все ниже и хотел исповедаться.
– Почему вы решили, что он рассказал это моему клиенту?
– Ладно, это только предположение. Но мы обязаны не оставлять ни одного камня неперевернутым. Вы же понимаете.
– У меня ощущение что вы хватаетесь за соломинку.
– Тут вы правы, Реджи. Буду с вами откровенен. Мы знаем, кто убил сенатора, но, честно говоря, я не готов идти на суд, раз не знаю, где труп. – Он помолчал и тепло ей улыбнулся. Несмотря на массу отвратительных недостатков, Рой провел многие часы перед присяжными в судебном зале и знал, когда нельзя хитрить.
Только и она прошла трудный путь и научилась распознавать фальшивку.
– Я не говорю, что вы не можете поговорить с Марком Свеем. Сегодня – нет, но, возможно, завтра. Или через день. События развиваются быстро. Тело мистера Клиффорда еще не остыло. Давайте немного подождем и не будем торопиться. Договорились?
– Договорились.
– Теперь докажите мне, что Марк Свей побывал в машине Клиффорда до его смерти.
Проще простого! Фолтригг заглянул в блокнот и перечислил много мест, где были найдены отпечатки пальцев мальчика. Задние фары, багажник, ручка передней двери, замок, пистолет, бутылка виски. Что-то похожее найдено. и на шланге, но уверенности нет. Продолжают работать. Сейчас Фолтригг уже вошел в роль прокурора, выстраивающего свое дело на основании неопровержимых улик...
Реджи записывала и записывала. Она знала, что Марк был в машине, но ей и в голову не приходило, что он умудрился так наследить.
– Бутылка виски? – переспросила она. Фолтригг заглянул в записи.
– Да, три четких отпечатка. Никаких сомнений. Марк рассказал ей о пистолете, но не о бутылке.
– Немного странно, не находите?
– Сейчас все странно. Полицейский, который с ним разговаривал, запаха алкоголя не почувствовал, так что я не думаю, что он пил; Уверен, он сможет все объяснить, если только нам удастся с ним поговорить.
– Я спрошу его.
– Так он вам не рассказал про бутылку?
– Нет.
– А как он объяснил пистолет?
– Я не имею права вам рассказывать о том, что мне объяснил клиент.
Фолтригг все время ждал хоть какого-то намека, и последние слова Реджи обозлили его. Труманн тоже ждал, затаив дыхание. Мактьюн оторвался от чтения доклада психиатра, назначенного судебными органами.
– Так он не все вам рассказал? – спросил Фолтригг.
– Он рассказал мне многое. Может быть, и упустил какие-то детали.
– Эти детали могут иметь решающее значение.
– Я ум сама решу, что имеет решающее значение, а что нет. Что у вас еще?
– Дайте ей записку, – приказал Фолтригг Труманну. Тот достал из папки посмертную записку Клиффорда и протянул Реджи. Она медленно прочитала один раз, затем другой.
– Тут писали двумя разными ручками, – пояснил Фолтригг. – Синюю мы нашли в машине – дешевая шариковая ручка, в которой кончилась паста. Можно предположить, что Клиффорд пытался что-то приписать после того, как Марк вышел из машины. Слово “где” подразумевает, что Марка уже не было рядом. Совершенно очевидно, что они разговаривали, назвали друг другу свои имена и мальчик был в машине достаточно долго, чтобы успеть до всего дотронуться.
– На записке отпечатков нет? – спросила она, помахав бумажкой.
– Нет. Мальчик до нее не дотрагивался. Мы тщательно проверили.
Она спокойно положила записку рядом со своим блокнотом и сложила руки.
– Что ж, Рой, главный вопрос теперь в том, с чем вы, ребята, сверяли отпечатки? Где вы взяли его отпечатки пальцев, чтобы сверить с теми, что в машине? – Она задала этот вопрос с той же уверенной ухмылкой, с которой она показала Труманну и Мактьюну пленку четыре часа назад.
– Все просто. Мы взяли отпечатки с банки с водой в больнице.
– Вы спросили Марка или его мать, перед тем как сделать это?
– Нет.
– Тогда вы нарушили личные права одиннадцатилетнего ребенка.
– Нет. Мы только хотели добыть улики.
– Улики? Улики чего? Смело могу сказать, не преступления. Преступление было совершено и тело спрятано. Вы просто не можете его найти. О каких других преступлениях здесь идет речь? Самоубийство? Стать свидетелем самоубийства – преступление?
– Он видел самоубийство?
– Не могу вам сказать, что он видел или делал, так как он доверился мне как юристу. Вы же знаете, Рой, наши разговоры должны храниться в тайне. Что еще вы взяли у этого ребенка?
– Ничего.
Она недоверчиво хмыкнула.
– Что у вас еще есть?
– Разве этого недостаточно?
– Я хочу знать все.
Фолтригг снова пролистал страницы.
– Вы заметили опухший левый глаз и шишку на лбу? Полиция утверждает, что у него была кровь на губе, когда они его там обнаружили. В докладе патологоанатома по трупу Клиффорда сказано, что у него на руке обнаружена кровь не его группы.
– Догадываюсь. Кровь Марка.
– Возможно. У него такая же группа.
– Откуда вы знаете, какая у него группа?
Фолтригг опустил блокнот и потер лицо. Наибольшего успеха добиваются те защитники, которые основную перепалку затевают не по существу. Они вредничают и придираются к мелочам, в надежде отвлечь следствие и присяжных от очевидной вины их клиентов. Если им есть что скрывать, они вопят, что их противник нарушил какие-то процессуальные правила. В данный момент они должны были бы выяснять, что именно сказал Клиффорд Марку, разумеется, если он вообще что-то говорил. Просто и ясно. Но теперь у мальчишки есть адвокат, и им приходится объяснять, каким образом они заполучили ту или иную важную информацию. Ничего нет криминального в том, чтобы без разрешения снять отпечатки пальцев с банки. Хорошая работа полицейских. Но, если верить защитнику, это грубое нарушение личных прав. Еще немного, и она начнет грозить судом. Теперь вот кровь. Она была профессионалом. Трудно поверить, что практиковала всего четыре года.
– Из медицинской карты его брата.
– А как вы заполучили эту карту?
– У нас есть способы.
Труманн приготовился к выговору. Мактьюн спрятался за папкой. Им уже пришлось испытать на себе ее характер. Она сумела заставить их заикаться и потеть, так что самое время старине Рою получить несколько ударов. Ситуация становилась забавной.
Реджи сохраняла спокойствие. Она медленно вытянула тощий палец с выкрашенным бесцветным лаком ногтем в сторону Роя.
– Если вы приблизитесь к моему клиенту и попытаетесь что-нибудь узнать от него без моего разрешения, я подам в суд на вас и на ФБР. Я подам заявление о нарушении этики в коллегию адвокатов в Луизиане и Теннесси, и я приволоку ваши задницы в суд по делам несовершеннолетних здесь, в Мемфисе, и судья вас посадит. – Она произнесла все это спокойно, без эмоций, но так убежденно, что все в комнате, включая Роя, поняли, что она сделает именно так, как обещает.
Он вымученно улыбнулся и кивнул.
– Хорошо. Извините, что мы слегка преступили черту. Но мы обеспокоены, и нам обязательно нужно побеседовать с вашим клиентом.
– Вы рассказали мне все, что вы знаете о Марке?
Фолтригг и Труманн сверили свои записи.
– Да вроде все.
– А это что? – указала она на папку, которую увлеченно читал Мактьюн. Он как раз дошел до попытки самоубийства. Она выпила таблетки, и свидетельскими показаниями было подтверждено, что она находилась в коме четыре дня. Ее бывший муж, доктор Кардони, настоящий кусок дерьма, имеющий, однако, деньги и, соответственно, поддержку юристов, немедленно обратился в суд с просьбой отдать детей ему. Если сверить даты, то можно было прийти к выводу, что распрекрасный доктор подал прошение и потребовал слушания именно тогда, когда она лежала в коме и боролась за жизнь.
Мактьюн не запаниковал. Он невинно посмотрел на нее и сказал:
– Кое-какие наши внутренние дела. – Ложью это не было, врать ей он боялся. Пленка находилась у нее, а она потребовала от них честности.
– Касается моего клиента?
– О нет!
Она сверилась со своим блокнотом.
– Давайте встретимся завтра, – предложила она. Хотя это было скорее решение, а не предложение.
– Мы очень спешим, Реджи, – взмолился Фолтригг.
– А я нет. А, насколько я понимаю, распоряжаюсь тут я.
– Судя по всему.
– Мне нужно время, чтобы все переварить и поговорить с клиентом.
Им хотелось совсем другого, но очевидно было, что этого другого они не получат. Фолтригг драматическим жестом надел колпачок на ручку и положил записи в портфель. Труманн и Мактьюн последовали его примеру, и какую-то минуту стол мелко трясся от того, что они передвигали бумаги и папки, перекладывая их с места на место.
– В какое время завтра? – спросил Фолтригг, застегивая портфель.
– В десять. Здесь же.
– А Марк Свей будет?
– Не знаю.
Они встали и потянулись из комнаты.

Глава 12

Уолли Бокс звонил в контору в Новый Орлеан по меньшей мере четырежды в час. У Фолтригга было сорок семь помощников прокурора, занятых различными видами преступности и стоящих на защите интересов правительства, а Уолли было поручено передавать им распоряжения босса, пребывающего в Мемфисе. Кроме Томаса Финка, делом Мальданно занимались еще три юриста, и Уолли считал необходимым звонить им каждые пятнадцать минут с инструкциями и новейшими данными относительно Клиффорда. К полудню вся контора уже знала Марка Свея и его маленького брата. Все сплетничали и строили предположения. Много ли мальчишка знает? Приведет ли он их к трупу? К середине дня секретарши в кафетерии обменивались дикими теориями касательно записки самоубийцы и того, что он сказал мальчишке, прежде чем проглотить пулю. Вся работа в конторе Фолтригга практически остановилась. Все ждали очередного звонка Уолли.
Фолтригг и раньше горел на утечке информации. Он уволил тех, кто, по его мнению, слишком много болтал. Он потребовал пройти проверку на детекторе лжи всем: помощникам, следователям и секретаршам. Он хранил важную информацию под замком, опасаясь утечки по вине собственных сотрудников. Он наставлял в угрожал. Но Рой Фолтригг был не из тех людей, которые вызывают в других желание быть верными своему долгу. Многие из его помощников были о нем невысокого мнения. Он играл в политические игры, использовал дела для достижения собственных целей, любил быть в центре внимания и относил все удачи только на свой счет, а во всех неудачах обвинял подчиненных. Он выискивал всякую ерунду, в которой можно обвинить выборных чиновников, и все ради дешевых заголовков в газетах, собирал компромат на своих противников и обливал их грязью в прессе. Он был политической проституткой, чей единственный талант в юридическом смысле заключался в умении вести себя в суде, где он проповедовал присяжным и цитировал Священное Писание. Сотрудники постоянно агитировали его баллотироваться. На любую должность.
В восемь утра начали звонить новоорлеанские журналисты. Они просили сделать официальное заявление по поводу смерти Клиффорда. Они ничего не получили. Затем, в два часа, перед прессой выступил Уиллис Апчерч, рядом стоял сияющий Мальданно, и в конторе прокурора появилось еще больше что-то вынюхивающих репортеров. Сотни звонков в Мемфис и обратно.
Пошли сплетни.

* * *

Они стояли у грязного окна в холле на девятом этаже и наблюдали за транспортом внизу. Был час пик. Дайанна нервно закурила сигарету и выпустила облако дыма.
– Кто эта адвокатша?
– Ее зовут Реджи Лав.
– Как ты ее нашел?
Он показал на Стерик Билдинг в четырех кварталах от больницы.
– Я пошел к ней в офис вон в том здании и поговорил с ней.
– Почему, Марк?
– Мам, меня напугали полицейские. И полицейские, и агенты ФБР – их тут полным полно. И газетчиков. Один сегодня меня поймал в лифте. Я решил, что нам нужен совет юриста.
– Юристы не работают бесплатно, Марк. Ты же знаешь, мы не можем себе позволить нанять адвоката.
– Я уже заплатил ей, – сказал он важно.
– Что? Как ты мог заплатить адвокату?
– Ей нужен был небольшой аванс, и она его получила. Я вручил ей доллар из той пятерки, что ты дала мне утром на плюшки.
– Она будет работать за доллар? Ничего себе адвокат!
– Она молодец. Отлично работает.
Дайанна удивленно покачала головой. Во время ее отвратительного бракоразводного процесса Марк, которому тогда было девять лет, постоянно критиковал ее адвоката.
Он часами смотрел по телевизору повторы передач про Перри Мейсона и никогда не пропускал “Закон в Лос-Анджелесе”. Уже много лет ей не удавалось его переспорить.
– Что она успела сделать? – спросила Дайанна с таким видом, как будто она вылезла из темной пещеры и впервые за месяц увидела солнечный свет.
– В полдень она встречалась с агентами ФБР и разделала их под орех. Позже она снова встречалась с ними у нее в офисе. Я ее после этого не видел.

Предыдущая страница 10 Следующая страница


11 Джон Гришем

– Когда она придет сюда?
– Около шести. Она хочет встретиться с тобой и доктором Гринуэем. Тебе она понравится, мам.
Дайанна наполнила легкие дымом и выдохнула.
– Но зачем она нам, Марк? Я не понимаю, в чем ее роль. Ты ничего плохого не сделал. Вы с Рикки увидели машину, хотели помочь этому человеку, но он все равно застрелился. Зачем тебе адвокат?
– Ну, я ведь поначалу соврал полицейским, и это меня пугает. И я боялся, что могу попасть в беду, раз не помешал этому дяденьке застрелиться. Было довольно страшно, мам.
Пока он все это объяснял, она внимательно следила за ним, и он старался не встречаться с ней взглядом. Они долго молчали.
– Ты мне все рассказал? – спросила она медленно, как будто знала ответ.
Сначала он наврал ей в трейлере, пока они ждали машину “скорой помощи”, а Харди сшивался рядом и все слышал. Вчера вечером, в палате Рикки, при докторе Гринуэе он рассказал ей первый вариант правды. Он помнил, как она отреагировала, услышав эту исправленную историю, и как сказала: “Ты никогда не врал мне, Марк”.
Они через многое прошли вместе, и вот теперь он крутит и вертит, увиливает от вопросов и рассказывает Реджи больше, чем своей родной матери. Он чувствовал себя скверно.
– Мам, все вчера так быстро случилось. Вчера вечером у меня все смешалось, но сегодня я подумал хорошенько. Вспомнил каждый шаг, минута за минутой, так что многое всплыло.
– Например?
– Ну, ты же видишь, как это на Рикки повлияло. Наверное, и на меня тоже. Не так сильно, но сейчас я вспомнил вещи, которые должен был вспомнить вчера, когда говорил с доктором Гринуэем. Разве непонятно?
И в самом деле, в этом был резон. Дайанна неожиданно забеспокоилась. Два мальчика видели одно и то же. Один находится в шоке. Резонно предположить, что и на второго это повлияло. Дайанне это не приходило в голову. Она наклонилась к нему.
– Марк, ты в порядке? Он понял, что убедил ее.
– Да вроде, – ответил он нахмурившись, как будто у него болит голова.
– И что же ты вспомнил? – спросила она осторожно. Он глубоко вздохнул.
– Ну, я вспомнил...
Раздался кашель, и неизвестно откуда появился Гринуэй. Марк резко обернулся.
– Мне нужно уйти, – сказал Гринуэй, вроде бы извиняясь. – Я вернусь через пару часов. Дайанна кивнула, но промолчала. Марк решил наконец покончить с этим делом.
– Послушайте, доктор, я тут говорил маме, что вспомнил еще кое-что.
– Насчет самоубийства?
– Да, сэр. Весь день все это мелькало передо мной, и я вспомнил детали. Может, некоторые из них и важные.
Гринуэй взглянул на Дайанну:
– Давайте вернемся в комнату и поговорим. Они прошли в палату, закрыли за собой дверь и долго слушали Марка, который старался восполнить не сказанное ранее. Было большим облегчением наконец-то иметь возможность все выложить, хотя говорил он, в основном опустив глаза вниз. Он устроил настоящий цирк, делая вид, что мучительно выуживает события из тяжело травмированного мозга, и справился со своей задачей блестяще, часто надолго замолкал, как бы подыскивая слова, чтобы описать сцену, врезавшуюся ему в память. Иногда поглядывал на доктора, но тот никак не выказывал своего отношения к рассказу мальчика. Дайанна, похоже, купилась полностью. На ее лице сохранялось выражение материнской заботы.
Но, когда он подошел к тому моменту, как Клиффорд схватил его, они заерзали. Он продолжал смотреть в пол. Дайанна вздохнула, когда он рассказывал о пистолете. Гринуэй покачал головой, услышав о выстреле сквозь окно. Иногда Марку казалось, что вот сейчас они начнут кричать на него, обвиняя во вчерашнем вранье. Но он продолжал...
Он рассказал обо всем, что Рикки мог видеть и слышать. Единственное, о чем промолчал, так это об откровениях Клиффорда. Зато живописал все его сумасшедшие выходки: о свидании с волшебником и всем остальном.
Пока Марк говорил, Дайанна сидела на раскладушке, потирая лоб, и, когда он закончил, попросила валиум. Доктор Гринуэй, сидящий на стуле, ловил каждое слово:
– Это все, Марк?
– Не знаю. Сейчас ничего больше не могу вспомнить, – пробормотал он с таким видом, будто у него болит зуб.
– Значит, ты действительно был в машине? – спросила Дайанна, не открывая глаз.
Он показал на свой слегка опухший левый глаз.
– Видишь? Он меня сюда ударил, когда я захотел выйти из машины. У меня долго голова кружилась. Может, я даже сознание потерял. Не знаю.
– Ты же сказал, что подрался в школе.
– Не помню, что я тебе говорил, мам, а если и сказал, то, наверное, я был в шоке или что еще. – Черт! Поймали еще на одной лжи.
Гринуэй погладил бороду.
– Рикки видел, как тебя схватили, швырнули в машину, и потом выстрел. Уф!
– Ага. Сейчас я все очень ясно вспоминаю. Мне жаль, что я сразу все не вспомнил, но у меня с головой что-то случилось. Вот как у Рикки.
Еще одна длинная пауза.
– Честно говоря, Марк, я не верю, что ты не мог всего вспомнить вчера, – сказал Гринуэй.
– Не давите на меня, ладно? Посмотрите на Рикки. Он увидел, что со мной случилось, и сейчас неизвестно где. И разве мы вчера разговаривали?
– Брось, Марк, – рассердилась Дайанна.
– Разумеется, мы разговаривали, – заметил Гринуэй, и на лбу у него появились по меньшей мере четыре морщины.
– Ага, наверное, говорили. Только я мало что помню.
Гринуэй нахмурился и встретился взглядом с Дайанной. Марк направился в ванную комнату и попил воды из бумажного стаканчика.
– Ну что ж, – сказала Дайанна. – А полиции ты это рассказал?
– Нет. Я же только что вспомнил. Забыла?
Дайанна медленно кивнула и выдавила улыбку. Ее глаза сузились, и Марк снова предпочел смотреть в пол. Она поверила его рассказу о самоубийстве, но этот неожиданный всплеск памяти ее не одурачил. Она разберется с ним потом.
У Гринуэя тоже были сомнения, но его больше заботило состояние его пациента, чем разборки с Марком. Он поглаживал бороду и изучал стену. Повисла долгая пауза.
– Я есть хочу, – наконец сказал Марк.

* * *

Реджи появилась с часовым опозданием и извинениями. Гринуэй уже ушел домой. Марк неловко представил ее матери. Реджи тепло улыбнулась Дайанне, и они пожали друг другу руки. Потом села у постели, принялась задавать вопросы насчет Рикки и сразу стала другом семьи, обеспокоенным всеми ее делами и заботами. Как с работой? Школой? Деньгами? Одеждой?
Уставшей и измученной Дайанне было приятно побеседовать с женщиной. Она разговорилась и долго рассказывала о диагнозе Гринуэя и многое другое, кроме истории Марка и ФБР, то есть того, ради чего сюда приехала Реджи.
Реджи принесла с собой пакет с бутербродами и хрустящим картофелем, и Марк выложил все на стол рядом с кроватью Рикки. Потом вышел, чтобы принести что-нибудь попить. Они вряд ли заметили, что он ушел.
Он купил две банки “Спрайта” в холле и вернулся в палату. Никто его не остановил – ни полицейские, ни репортеры, ни наемные убийцы из мафии. Женщины были увлечены разговором насчет Мактьюна и Труманна, пытавшихся допросить Марка. Причем Реджи так живописала события, что у Дайанны возникло естественное недоверие к ФБР. Обе были возмущены. Впервые за много часов Дайанна оживилась и расслабилась.

* * *

“Джек Нэнс и помощники” считалась надежной фирмой, специализирующейся на обеспечении безопасности, но на самом деле она состояла всего из двух частных сыщиков. Их строка в справочнике была самой маленькой в городе. Они не занимались крупными бракоразводными делами, где один из супругов шляется направо и налево, а другой жаждет получить фотографии. У них не было детектора лжи. Они не крали детей и не разыскивали проворовавшихся служащих.
Сам Джек Нэнс когда-то сидел и имел солидный послужной список, но умудрялся вот уже десять лет избегать неприятностей. Помощник его, Кэл Сиссон, тоже бывший заключенный, был когда-то осужден по уголовному делу, связанному с подставной строительной компанией. Вместе они неплохо зарабатывали, делая всякую грязную работу для богатых людей. Однажды они переломали руки подростку, дружку дочери богатого клиента, которой мальчишка съездил по физиономии. Насилия они не боялись. Случалось, они избивали своих соперников по бизнесу. Еще был случай, когда они сожгли загородное любовное гнездышко жены клиента и ее любовника.
Работы у них хватало, и в узких кругах они были известны как пара опасных и надежных людей, которые возьмут наличными, сделают грязную работу и не оставят следов. В этом деле Джек и Кэл добивались поразительных результатов. Клиентов они брали только по рекомендации.
Как-то поздно вечером, когда Джек Нэнс сидел один в своем захламленном офисе, раздался стук в дверь. Секретарша уже ушла. Кэл Сиссон разыскивал торговца наркотиками, который приучил к ним сына клиента. Нэнсу было около сорока, он был хоть и не очень высок ростом, но крепко сбит и очень подвижен. Пройдя через офис секретарши, он открыл дверь. Стоящий перед ним человек был ему незнаком.
– Могу я видеть Джека Нэнса? – спросил тот.
– Это я.
Человек протянул руку.
– Меня зовут Пол Гронк. Войти можно?
Нэнс пошире открыл дверь и жестом предложил Гронку войти. Они остановились у стола секретарши. Гронк оглядел запущенную и неубранную комнату.
– Уже поздно, – сказал Нэнс. – Что вам нужно?
– Срочная работа.
– Кто вас прислал?
– Слышал о вас. Ходят разговоры.
– Назовите имя.
– Ладно. Д.Л.Грейнджер. Я так понимаю, вы помогли ему в одной сделке. Он также упоминал о мистере Шварце, который остался доволен вашей работой.
Нэнс размышлял, разглядывая Гронка. Здоровый и сильный, далеко за тридцать, широкоплеч, плохо одет, но не осознает этого. По выговору Нэнс сразу понял, что он из Нового Орлеана.
– Я беру аванс в две тысячи долларов, безвозвратно и наличными, прежде чем пошевелю пальцем. – Гронк вытащил из левого кармана толстую пачку денег и отсчитал двадцать сотен. Нэнс расслабился. За эти десять лет он ни разу так быстро не получал аванса. – Садитесь, – предложил он, показывая на диван и забирая деньги. – Я слушаю.
Гронк достал из пиджака сложенную газету и протянул ее Нэнсу.
– Вы сегодняшнюю газету видели?
– Да, читал. Ну и что?
– Я из Нового Орлеана. По правде говоря, мистер Мальданно мой старый приятель, и он очень обеспокоен, что его имя вдруг появилось в мемфисской газете. Тут сказано, что он связан с мафией и все такое. Пресса погубит эту страну.
– Клиффорд был его адвокатом?
– Да. Теперь у него другой. Это, впрочем, не важно. Давайте я вам расскажу, что его беспокоит. Из надежных источников он узнал, что эти двое мальчишек что-то знают.
– А где мальчишки?
– Один – в больнице, в коме, или как там. Он выключился, когда Клиффорд застрелился. Его брат был с Клиффордом в машине до самоубийства, и мы боимся, что парню что-то известно. Он уже нанял адвоката и отказывается говорить с ФБР. Весьма подозрительно.
– А я при чем?
– Нам нужен кто-то со связями в Мемфисе. Надо бы увидеть мальчишку. Мы должны знать все, что с ним происходит.
– Как его зовут?
– Марк Свей. Мы думаем, что он в больнице с матерью. Вчера они провели ночь с младшим братом, которого зовут Рикки. Девятый этаж, больница Святого Петра, палата 943. Мы хотим, чтобы вы нашли мальчика, выясняли, где он в данный момент находится, и проследили за ним.
– Проще пареной репы.
– Может, и нет. Там полицейских и, возможно, агентов ФБР полно. Тоже за ним следят. Этот малыш привлекает внимание целой толпы.
– Я беру сто долларов в час, наличными.
– Я в курсе.

* * *

Она называла себя Амбер, имя, которое пользовалось большой популярностью среди исполнительниц стриптиза и проституток Французского квартала. Она сняла трубку и отнесла телефон в крошечную ванную комнату, где Барри Мальданно чистил зубы.
– Это Гронк, – сообщила она, протягивая ему трубку. Он завернул кран, любуясь ее обнаженным телом, которое она в данный момент прикрывала простыней, и сделал шаг из ванной.
– Слушаю, – бросил он в трубку. Выслушав Гренка, поставил телефон на столик рядом с кроватью, быстро вытерся и оделся. Амбер все еще была в постели.
– Когда идешь на работу? – спросил он, завязывая галстук.
– В десять. А который час? – Ее голова появилась из-под простыни.
– Почти девять. Я тут должен заскочить в одно местечко. Потом вернусь.
– Зачем? Ты же получил, что хотел.
– Может, мне еще захочется? Ты забыла, кто платит за квартиру?
– Тоже мне квартира! Почему мы не переедем из этой дыры? Не снимем приличную квартиру?
Он поправил рукава рубашки и полюбовался собой в зеркале. Идеально, просто идеально. Улыбнулся Амбер.
– Мне здесь нравится.
– Это дыра. Если бы ты ко мне хорошо относился, то снял бы мне хорошую квартиру.
– Конечно, конечно. Увидимся позже, радость моя. – Он захлопнул дверь. Эти девочки из стриптиз-шоу: дай им работу, потом квартиру, потом купи тряпок, угощай их хорошими ужинами, и вдруг у них взыгрывает аппетит, и они начинают предъявлять требования. Они были дорогим удовольствием, но он не мог себе в нем отказать.
Барри сбежал по ступеням, постукивая ботинками из крокодиловой кожи, и открыл дверь на улицу. Посмотрел направо, потом налево, уверенный, что кто-то за ним следит, и повернул за угол. Он старался держаться в тени, много раз переходил через улицу, поворачивал за угол, возвращался назад. Так он прошел зигзагом восемь кварталов, затем нырнул в “Устрицы у Рэнди” на улице Декатюр. Если те, кто пас Барри, не потеряли его, то они просто супермены.
“Устрицы у Рэнди” было особым местом. Старинная новоорлеанская таверна, узкая и переполненная, вне пределов досягаемости для туристов, она принадлежала “семье”. Он взбежал по узкой лестнице на второй этаж, где места нужно было заказывать заранее, и только избранные удостаивались такой чести. Кивнул официанту, улыбнулся толстому вышибале и зашел в отдельный кабинет с четырьмя столиками. За тремя из них никого не было, а за четвертым, практически в темноте, сидел одинокий человек и что-то читал при слабом пламени свечи. Барри приблизился, остановился и стал ждать, когда его пригласят. Человек заметил его и кивнул на стул. Барри послушно сел.
Джонни Салари был братом матери Барри и, вне сомнения, главой “семьи”. Он владел этим рестораном, а также сотней самых различных предприятий. В ожидании ужина он, как обычно, работал, просматривая при свете свечи финансовые отчеты. Был вторник, обычный рабочий день. В пятницу Джонни придет сюда с Амбер или Сабриной, а в субботу – со своей женой.
Он был недоволен, что ему помешали.
– В чем дело? – спросил он.
Барри наклонился к Джонни, хорошо понимая, что его присутствие здесь сейчас нежелательно.
– Только что говорил с Гренком, он в Мемфисе. Мальчишка нанял адвоката и отказывается говорить с ФБР.
– Поверить не могу, что ты такой идиот, Барри, ты это знаешь?
– Мы уже это проходили, и хватит.
– Знаю. Но пройдем еще раз. Ты – тупая задница, и я хочу, чтобы ты знал: я считаю тебя настоящей тупой задницей.
– Ладно, я – тупая задница. Но нам надо шевелиться.
– Что?
– Надо послать Боно или кого-то еще, может, Пирини или Булла, мне все равно, но пару людей надо послать в Мемфис. И немедленно.
– Ты хочешь убить мальчишку?
– Может быть. Посмотрим. Надо узнать, что ему известно, верно? Если чересчур много, может, мы его уберем.
– Мае просто стыдно, что мы кровные родственники, Барри. Ты – полный кретин, понимаешь?
– Ладно. Но нам надо пошевеливаться.
Джонни взял стопку бумаг, и его глаза побежали по строчкам.
– Пошли Боне и Пирини, но не делай никаких глупостей. Понял? Ты идиот, Барри, кретин недоразвитый и не смей ничего делать, пока я не скажу. Понятно?
– Да, сэр.
– А теперь убирайся. – Джонни махнул рукой, и Барри вскочил на ноги.

Глава 13

К вечеру во вторник Джорджу Орду и его служащим удалось ограничить деятельность Фолтригга, Бокса и Финка пределами роскошной библиотеки в федеральном здании. Там они и разбили свой лагерь. В их распоряжении было два телефона. Орд одолжил им секретаршу и практиканта. Всем помощникам прокурора было строго наказано держаться подальше от библиотеки. Фолтригг постоянно держал двери закрытыми и разбросал свои бумаги и все остальное по огромному столу длиной в шестнадцать футов, расположенному в центре зала. Право свободного входа и выхода было дано лишь Труманну. Секретарша по желанию Роя приносила кофе и бутерброды.
Фолтригг был весьма посредственным юристом и умудрился последние пятнадцать лет обойтись без серьезных юридических изысканий. Он ненавидел библиотеки еще со студенческих времен. Он считал, что всеми юридическими исследованиями должны заниматься яйцеголовые ученые. Практиковать же должны настоящие юристы, способные убедить присяжных.
Однако просто со скуки, сидя в библиотеке Орда вместе с Боксом и Финком в ожидании, когда их позовет какая-то Реджи, он, великий Рой Фолтригг, юрист высшего класса, уткнулся носом в толстый свод законов, а еще дюжина столь же внушительных книг лежала вокруг него на столе. Финк, один из тех самых яйцеголовых ученых, сидел на полу, сняв ботинки и обложившись кипой бумаг. Бокс, как и его шеф, тоже далеко не дока в юриспруденции, делал вид, что работает на противоположном от Фолтригга конце стола. Последний раз Бокс открывал книгу по юриспруденции много лет назад, но в настоящий момент ему просто нечем было больше заняться. На нем были только спортивные трусы, и он изо всех сил надеялся, что завтра все они уберутся из Мемфиса.
Целью всех их изысканий было найти способ заставить Марка Свея выложить информацию против его желания. Если какое-то лицо располагает информацией, имеющей решающее значение для уголовного процесса, и это лицо предпочитает молчать, то как получить эту информацию? Вопрос второй: Фолтригг желал знать, есть ли способ, оставаясь в рамках закона, заставить Реджи Лав расстаться с информацией, доверенной ей Марком? Конфиденциальность беседы между адвокатом и клиентом всегда священна, но Фолтригг хотел знать все.
В споре насчет того, знает ли Марк что-нибудь или нет, победил Фолтригг. Мальчик был в машине. Клиффорд тронулся умом и хотел высказаться. Мальчишка врал полицейским, а теперь нанял адвоката, потому что он знает нечто такое, о чем боится говорить. Почему бы ему запросто не рассказать все? Почему? Да потому, что он боится убийцы Бойда Бойетта.
Финк все еще сомневался, но устал спорить. Его босс был не слишком умен и очень упрям, и уж если он что решил, то тут его ничем не собьешь. Да и в рассуждениях Фолтригга определенно был резон. Мальчишка вел себя странно, особенно для ребенка.
Бокс, разумеется, поддерживал босса и верил каждому его слову. Если Рой говорит, что мальчик знает, где спрятан труп, то так оно и есть. В результате одного из его телефонных звонков полдюжины помощников прокурора в Новом Орлеане занимались подобными изысканиями.
Ларри Труманн постучал и вошел в библиотеку где-то около десяти вечера во вторник. Большую часть вечера он провел в офисе Мактьюна. По заданию Фолтригга они пытались получить разрешение предложить Марку Свею охрану и безопасность в соответствии с Федеральной программой защиты свидетелей. Они десятки раз звонили в Вашингтон, дважды разговаривали с директором ФБР Дентоном Войлзом. Если утром Марк Свей не даст Фолтриггу желаемых ответов, у них будет припасено для него крайне заманчивое предложение.
Фолтригг считал, что все будет в порядке. Мальчишке терять нечего. Они предложат его матери работу в другом городе, пусть сама выберет. Будет зарабатывать больше, чем шесть паршивых долларов в час, которые она получает на фабрике по производству лампочек. Семья будет жить в доме на фундаменте, а не в дешевом трейлере. Дадут им и деньги и, может, машину.

* * *

Марк сидел на тонком матрасе, уставившись на мать, лежащую рядом с Рикки. Ему безумно надоела и палата и больница вообще. От раскладушки у него болела спина. Более того, красотки Карей на сестринском пункте не было. Холл был пуст. Никто не ждал лифта.
В гостиной сидел один-единственный человек. Он листал журнал и не обращал никакого внимания на телевизор. И сидел он на диване, то есть именно там, где Марк рассчитывал поспать. Марк сунул два четвертака в автомат и вытащил банку “Спрайта”. Сел на стул и уставился в телевизор. Человеку было лет сорок, и выглядел он усталым и обеспокоенным. Прошло десять минут, и программа кончилась. Неожиданно на экране возник Джилл Тил, народный адвокат. Он спокойно стоял на месте автомобильной катастрофы и рассказывал о защите прав и борьбе со страховыми компаниями. Самый настоящий Джилл Тил.
Джек Нэнс захлопнул журнал и взял другой. Он в первый раз взглянул на Марка и улыбнулся.
– Привет, – сказал он ласково и снова занялся журналом.
Марк кивнул. Только ему и не хватало еще одного незнакомца. Он потягивал напиток и молча молился.
– Что ты здесь делаешь? – спросил человек.
– Смотрю телевизор, – ответил Марк еле слышно. Человек перестал улыбаться и принялся читать журнал. На экране появились вечерние новости, среди которых – рассказ о гигантском тайфуне в Пакистане. Мелькали картины мертвых людей и животных, которые валялись вдоль полосы прибоя, как дрова. Все обычно охотно смотрят такие передачи.
– Ужасно, верно? – заметил Джек Нэнс, повернувшись к телевизору, на экране которого вертолет завис над грудой мертвых тел.
– Жуть, – согласился Марк, стараясь сохранить равнодушный тон. Как знать, может, еще один голодный адвокат ищет легкую жертву.
– Действительно, жуть, – подтвердил человек, качая головой при виде всех этих страданий. – Я думаю, нам за многое надо благодарить судьбу. Но в больнице очень трудно быть благодарным, ты меня понимаешь? – Неожиданно он снова загрустил и с печалью в глазах взглянул на Марка.
– В чем дело? – не мог не спросить Марк.
– Да тут мой сын. В очень тяжелом состоянии. – Человек швырнул журнал на стол и принялся тереть глаза.
– А что случилось? – спросил Марк. Ему вдруг стало его жалко.
– Автомобильная катастрофа. Моего парнишку выбросило из машины.
– А где он?
– В реанимации, на первом этаже. Мне пришлось уйти. Там настоящий зверинец, люди кричат и плачут вое время.
– Мне очень жаль.
– Ему всего восемь лет. – Казалось, что он плачет, но точно Марк не мог определить.
– Моему младшему брату тоже восемь. Он лежит в палате за углом.
– А с ним что?
– Длинная история. И становится все длиннее. Я думаю, он выправится. Я надеюсь, ваш сын тоже поправится.
Джек Нэнс взглянул на часы и неожиданно встал.
– Я тоже. Пойду проверю, как он там. Всего тебе наилучшего. Как тебя зовут?
– Марк Свей.
– Всего хорошего, Марк. Побегу. – Он направился к лифту и исчез.
Марк занял его место на диване и через несколько минут уже крепко спал.

Глава 14

Фотографии, которые появились на страницах “Мемфис пресс”, были взяты из ежегодника начальной школы на Уиллоу-роуд и были годичной давности. Марк тогда учился в четвертом классе, а Рикки – в первом. Они были напечатаны в низу третьей полосы, и над забавными улыбающимися лицами шли надписи: Марк Свей. Рикки Свей. Слева размещалась статья о самоубийстве Джерома Клиффорда и событиях, в которых мальчики приняли участие. Написана статья была Сликом Мюллером, и он сумел сделать ее весьма интригующей. ФБР проявляет большой интерес; Рикки в шоке; Марк набирает 911, но отказывается назвать себя; полиция пытается допросить Марка, но он пока отказывается говорить; семья наняла адвоката, некую Реджи Лав; отпечатки пальцев Марка обнаружены везде внутри машины, включая пистолет. В статье Марк выглядел как хладнокровный убийца.
Карен принесла ему газету где-то часов в шесть. Часом раньше Рикки открыл глаза и попросился в туалет. Сейчас он снова лежал в постели, бормотал что-то насчет кошмаров и ел мороженое. Гринуэй не хотел, чтобы в палате находился кто-нибудь, кроме Рикки и Дайанны. Вот почему Марк устроился в пустой палате напротив. Он только что посмотрел мультфильмы и теперь пытался вздремнуть.
– Ты стал важной персоной, – сказала Карен, протягивая ему газету и ставя на стол стакан с апельсиновым соком.
– Что это? – спросил он, неожиданно увидев свое черно-белое изображение. – Черт!
– Просто статья. Дай мне автограф, когда будет время.
Очень смешно. Она ушла, и он медленно прочел статью. Реджи ужа говорила ему об отпечатках пальцев и записке. Он рассказал ей о пистолете, но как-то совсем позабыл о бутылке виски.
Несправедливо, что все так вышло. Он просто мальчишка, который не лез ни в чьи дела, и вдруг, пожалуйста, его фотография в газете, и все показывают на него пальцем. Какое право имела газета раскопать эти старые фотографии и напечатать их? У него что, уже и прав никаких нет?

Предыдущая страница 11 Следующая страница


Клиент 12

Мальчик швырнул газету на пол и подошел к окну. Светало, шел мелкий дождь, и Мемфис медленно просыпался. Он стоял у окна в пустой комнате, смотрел на ряды высоких зданий и чувствовал себя безмерно одиноким. Через час миллионы людей проснутся и прочтут о Марке и Рикки Свеях, поедая тосты и запивая их кофе. Темные здания скоро наполнятся занятыми людьми, которые начнут собираться группками, сплетничать и делать дикие предположения насчет него и покойного адвоката. “Разумеется, мальчик побывал в машине”. “Там же кругом его отпечатки пальцев!” “Как он попал в машину?” “Как он оттуда выбрался?” Они будут считать, что статья Слика Мюллера – чистая правда, и Марк что-то скрывает.
Несправедливо, что ребенку приходится читать такое о себе в газете и нет широкой родительской спины, за которую можно спрятаться. Каждый ребенок в такой ситуации нуждается в защите отца и безоговорочной любви матери. Ему нужен щит против полицейских, агентов ФБР, репортеров и, избави Бог, гангстеров. И, конечно, он в свои одиннадцать лет совсем запутался: сначала врал, потом рассказал правду, потом снова врал и теперь не знает, что делать дальше. Из-за правды могут убить, он такое видел в кино и всегда вспоминал, когда испытывал желание рассказать все как было. Как же ему выбраться из этой передряги?
Он поднял газету с пола и вышел в холл. На двери белела прикрепленная Гринуэем записка, запрещающая всем, включая медсестер, входить в палату Рикки. От постоянного сидения на кровати и раскачивания малыша у Дайанны стала болеть спина, и Гринуэй выписал ей еще таблетки, чтобы снять боль.
Марк остановился у столика медсестры и вернул газету Карен.
– Миленькая история, да? – заметила она с улыбкой. Вся романтика исчезла. Она была так же красива, но изображала недотрогу, а у него просто не осталось сил.
– Пойду куплю плюшку, – сказал она. – Вам принести?
– Нет, спасибо.
Он подошел к лифту и нажал кнопку вызова. Дверь открылась, и он вошел. В этот самый момент Джек Нэнс, сидящий в темной гостиной, что-то проговорил в микрофон.
В лифте никого не было. Шел седьмой час, и до настоящей беготни осталось еще как минимум полчаса. На восьмом этаже лифт остановился, дверь открылась, и вошел мужчина. На нем был лабораторный халат, джинсы, кроссовки и бейсбольная шапочка. Марк на его лицо не взглянул. Он уже устал от незнакомцев.
Дверь закрылась, и мужчина неожиданно схватил Марка и зажал в угол. Его пальцы сжались на горле мальчика. Мужчина встал на одно колено и достал что-то из кармана. Его лицо находилось в нескольких дюймах от лица Марка, и оно было ужасным. Он тяжело дышал.
– Слушай меня, Марк Свей, – прорычал он. Раздался щелчок, и неожиданно в его руке появилось блестящее лезвие ножа. Очень длинное лезвие. – Не знаю, что наболтал тебе Клиффорд, – быстро проговорил он. Лифт все двигался. – Но если ты повторишь кому-нибудь хоть одно слово, включая твоего адвоката, я тебя убью. И твою мать, и младшего брата, понял? Он в палате 943. Я знаю и трейлер, в котором вы живете. И школу я твою видел. – Марк чувствовал его теплое дыхание с запахом кофе со сливками. Он смотрел Марку прямо в глаза.
– Так ты меня понял? – спросил он с паскудной улыбкой.
Лифт остановился, мужчина поднялся и встал у двери, нож из его руки куда-то исчез. Хоть Марка и парализовало от страха, у него хватило сил молиться и надеяться, что кто-нибудь войдет в этот чертов лифт. Ясно было, что мужчина выходить не собирается. Они прождали десять секунд на шестом этаже, но никто не вошел. Дверь закрылась, и лифт снова двинулся.
Мужчина снова набросился на него и поднес лезвие ножа к его носу. Он локтем прижал его в угол и неожиданно опустил блестящее лезвие к талии Марка. Быстро и умело он разрезал ременную петлю, потом вторую. Он уже сказал, что хотел, теперь настало время для демонстрации.
– Я вспорю тебе брюхо, понял? – спросил он и отпустил мальчика.
Марк кивнул. В горле стоял комок величиной с мяч для гольфа, а на глазах появились слезы. Он снова кивнул: да, да, да.
– Я тебя убью. Веришь?
Марк не мог отвести взгляда от ножа. Опять закивал.
– И, если ты кому-нибудь расскажешь обо мне, я до тебя доберусь. Понял? – Марк продолжал кивать еще быстрее, чем раньше.
Мужчина опустил нож в карман и достал цветную фотографию восемь на десять дюймов из-под халата. Он сунул ее Марку в лицо.
– Видел это раньше? – спросил он, теперь улыбаясь. То был портрет Марка, сделанный в фотоателье, когда Марк был во втором классе. Он всегда висел в гостиной над телевизором. Марк уставился на портрет.
– Узнаешь? – пролаял мужчина.
Марк кивнул. В мире существовала только одна такая фотография.
Лифт остановился на пятом этаже, и мужчина быстро переместился к двери. В последнюю секунду в лифт вошли две медсестры, и Марк наконец перевел дыхание. На третьем этаже вошли еще трое и встали между Марком и человеком с ножом. Мгновение, и мужчина, напавший на Марка, исчез. Выскользнул в самый последний момент, когда дверь уже закрывалась.
– Ты в порядке? – спросила медсестра, внимательно глядя на него и нахмурившись. Лифт дернулся и пополз вниз. Она коснулась его лба и почувствовала, что он весь потный. И глаза у него были мокрые. – Ты какой-то бледный, – сказала она.
– Ничего, все в порядке, – тихо пробормотал он, держась за перила, чтобы не упасть.
Вторая сестра тоже посмотрела на него. Они с беспокойством изучали его лицо.
– Ты уверен?
Он кивнул. Тут неожиданно открылась дверь лифта на втором этаже, и он прошмыгнул мимо них, оказавшись в узком коридоре, забитом тележками и инвалидными колясками. Его поношенные кроссовки скользили по чистому линолеуму со скрипом, пока он бежал к дверям с надписью “Выход”. Толкнув дверь, он выскочил на лестницу. Он схватился за перила и помчался наверх, перепрыгивая через ступеньки. Ноги заболели на шестом этаже, но он побежал еще быстрее. Он проскочил мимо врача на восьмом этаже, не замедляя бега. Он побил рекорд, карабкаясь вверх, пока на пятнадцатом этаже лестница не кончилась. Он упал на площадке под пожарным шлангом и долго сидел там почти в темноте, пока лучи солнца не пробились сквозь маленькое окошечко над его головой.

* * *

По договоренности с Реджи Клинт открыл офис ровно в восемь, зажег везде свет и включил кофеварку. Была среда, так что сегодня была очередь сорта “хараре”. Он просмотрел бесчисленные одно-фунтовые пакетики с зернами кофе в холодильнике и нашел “хараре”. Положил ровно четыре ложки в кофемолку. Реджи немедленно узнает, если он ошибется хотя бы на пол-ложки. Она отопьет первый глоток с видом дегустатора, почмокает губами, как кролик, и вынесет приговор. Он добавил точное количество воды, щелкнул выключателем и подождал, когда появятся первые капли. Аромат был восхитительным.
Клинт любил кофе почти так же, как и Реджи, и скрупулезность при приготовлении напитка не была ему в тягость. Каждое утро они начинали со спокойной чашки кофе, за которой строили планы на день и обсуждали почту. Они познакомились одиннадцать лет назад в центре по борьбе с алкоголизмом. Ей тогда был сорок один, ему – семнадцать. Они одновременно поступили в юридический колледж, но он оттуда вылетел, втянувшись в наркотики. Уже пять лет он ничего не употреблял. Она бросила на год раньше. Им много раз приходилось выручать друг друга.
Он рассортировал почту и аккуратно положил ей на стол. Затем налил себе первую чашку кофе на кухне и с большим интересом прочел статью о их нынешнем клиенте. Как обычно, факты у Слика были. И, как обычно, он перевертывал их так, как ему хотелось. Мальчики были похожи, только волосы у Рикки немного посветлее. Он улыбался, демонстрируя отсутствие нескольких зубов.
Клинт положил газету в центре стола Реджи.

* * *

Если ей не надо было в суд, Реджи редко появлялась в офисе до девяти часов. Ей требовалось раскачаться, так что в лучшей форме она бывала часам к четырем и предпочитала работать допоздна.
Как адвокат, она занималась защитой обиженных брошенных детей и. делала это с большим искусством и энергией. Суд по делам несовершеннолетних обычно привлекал ее для защиты детей, которым нужен был адвокат, только они об этом не догадывались. Она яростно защищала своих малолетних клиентов, которые зачастую даже спасибо не могли сказать. Она привлекала к суду отцов, растлевающих своих дочерей, дядей, насилующих своих племянниц, матерей, издевающихся над своими младенцами. Она расследовала случаи, когда родители сами приучали детей к наркотикам. Она была законным опекуном более чем двадцати ребятишек. И она работала в качестве назначенного адвоката при суде по делам несовершеннолетних, обслуживая детей, у которых были нелады с законом. Она работала с детьми, нуждающимися в лечении в психиатрических больницах. Она прилично зарабатывала, но не это было главным. Когда-то у нее были деньги, много денег, но они не принесли ей ничего, кроме страданий.
Реджи выпила кофе, похвалила Клинта и обсудила с ним план на день. То был ритуал, которого они по возможности придерживались.
Она было взяла газету, как раздался звонок, извещающий, что открылась дверь. Клинт вскочил, чтобы проверить, кто пришел. В приемной стоял запыхавшийся и промокший Марк Свей.
– Доброе утро, Марк. Ты весь вымок.
– Мне надо видеть Реджи. – Мокрые волосы прилипли ко лбу и с носа капала вода. Он был как в тумане.
– Конечно. – Клинт вышел и вскоре вернулся с полотенцем. Он вытер Марку лицо и сказал: – Иди за мной.
Реджи ждала, стоя в центре комнаты. Клинт закрыл за собой дверь и оставил их одних.
– Что случилось? – спросила она, жестом указав ему на стул и присев на диван. – Что происходит, Марк? – Глаза у мальчика были красные и испуганные. Он, не отрываясь, смотрел на цветы, стоящие на кофейном столике.
– Рикки пришел в себя сегодня утром.
– Прекрасно. Когда именно?
– Пару часов назад.
– У тебя усталый вид. Сделать тебе чашку горячего какао?
– Не надо. Вы сегодняшнюю газету видели?
– Да, видела. Тебя это напугало?
– Конечно, напугало. – В дверь постучал Клинт, все равно принесший горячее какао. Марк поблагодарил его и ухватился за чашку обеими руками. Он замерз, а чашка была теплой. Клинт исчез, закрыв за собой дверь.
– Когда у нас встреча с ФБР? – спросил Марк.
– Через час. А что?
Он отпил какао, и оно обожгло ему язык.
– Я не уверен, что мне стоит с ними разговаривать.
– Ладно. Не хочешь – не надо. Я же уже объясняла.
– Я знаю. Могу я вас спросить?
– Конечно. Марк, ты выглядишь испуганным.
– У меня было тяжелое утро. – Он еще отпил маленький глоток, потом еще. – Что будет, если я никогда никому ничего не скажу из того, что знаю?
– Ты же поделился со мной.
– Да, но вы не можете это разглашать. Да я и не все сказал, правильно?
– Правильно.
– Я заявил, что знаю, где труп, но я не сказал...
– Знаю, Марк. Я не имею понятия, где труп. Это большая разница, я понимаю.
– Вы хотите знать?
– А ты хочешь мне сказать?
– Не очень. И не сейчас.
Она вздохнула с облегчением, но постаралась сделать это не слишком явно.
– Ладно, тогда я ничего не хочу знать.
– Так что случится, если я никогда никому не скажу?
Она думала над этим долгие часы и так и не пришла ни к какому выводу. Но она встречалась с Фолтриггом, видела, в каком он напряжении, и понимала, что он использует все законные способы, чтобы вытащить из ее клиента эту информацию. И как ей того ни хотелось, она не могла посоветовать своему клиенту соврать.
Ложь была бы самым лучшим выходом. Соврать один раз, и потом Марк Свей сможет спокойно жить, не вспоминая о том, что произошло в Новом Орлеане. И почему она должна беспокоиться о Мальданно, Фолтригге и покойном Бойде Бойетте? Марк же был просто ребенком, не совершившим никакого преступления и не виновным ни в каком большом грехе.
– Думаю, будет сделана попытка заставить тебя говорить.
– А как это можно сделать?
– Я не уверена. Такое случается редко, но я полагаю, что они могут затащить тебя в суд и заставить как свидетеля рассказать, что ты знаешь. Мы сейчас с Клинтом изучаем этот вопрос.
– Я знаю, что мне сказал Клиффорд, но я не знаю, правда ли это.
– Но ты думаешь, что это правда, ведь так, Марк?
– Наверное, так. Я не знаю, что делать. – Он говорил тихо, еле слышно, и старался не смотреть на нее. – Они могут заставить меня говорить?
– Такое может случиться, – ответила она осторожно. – Я хочу сказать, многое может случиться. Да, судья в суде имеет право приказать тебе говорить.
– А если я откажусь?
– Хороший вопрос, Марк. Тут многое неясно. Если взрослый человек отказывается выполнить судебное указание, то он рискует быть привлеченным за пренебрежение к суду. Его могут посадить в тюрьму. Не знаю, что они в таком случае делают с ребенком. Никогда раньше о таком не слышала.
– А как насчет детектора лжи?
– В каком смысле?
– Ну, допустим, они вызовут меня в суд, и судья велит мне все выложить, я расскажу, но умолчу о самом главном. И они решат, что я вру. Что тогда? Могут они привязать меня к стулу и снова начать задавать вопросы? Я как-то видел такое в кино.
– Ты видел, что ребенка допрашивали при помощи детектора лжи?
– Нет. Там полицейского поймали на вранье. Но со мной они могут так поступить?
– Сомневаюсь. Никогда об этом не слышала и сделаю все, чтобы такого не произошло.
– Но все равно, так может быть?
– Не уверена. Сомневаюсь. – Она отвечала на трудные вопросы, и ей следовало быть осторожной. Клиенты зачастую слышат только то, что им хочется услышать, и пропускают мимо ушей остальное. – Но я должна предупредить тебя, Марк, если ты соврешь в суде, ты можешь попасть в большую беду.
Он немного подумал, потом произнес:
– Если я скажу правду, я попаду в еще большую беду.
– Как так?
Ответа пришлось ждать долго. Каждые двадцать секунд он отпивал по глотку какао, но, похоже, на вопрос отвечать не собирался. Молчание его не тяготило. Он смотрел на стол, но мысли его были где-то далеко.
– Марк, вчера вечером ты сказал, что готов поговорить с агентами ФБР и рассказать им все. Теперь, судя по всему, ты передумал. Почему? Что произошло?
Не говоря ни слова, он поставил чашку на стол и закрыл глаза ладонями. Подбородок его опустился, и он заплакал.

* * *

Дверь в приемную распахнулась, и вбежала дама из Федеральной рассыльной службы с коробкой в три дюйма толщиной. Вся из себя деловая и улыбающаяся, она показала Клинту, где расписаться, поблагодарила его, пожелала удачного дня и испарилась.
Они этого пакета ждали. Отправитель – Бюро по исследованию прессы, на редкость маленькое заведение, занималось исключительно просмотром двух сотен американских газет и размещением статей по каталогам. Статьи вырезались, копировались, вводились в компьютер и могли быть представлены в течение суток всем желающим, кто мог заплатить. Реджи платить не хотелось, но ей необходимы были сведения о Бойетте и всем, с ним связанном. Клинт сделал заказ еще вчера, после того как Марк ушел. Поиски ограничились газетами Нового Орлеана и Вашингтона.
Он вытащил из коробки содержимое – аккуратную пачку ксерокопий газетных статей, заголовков и фотографий, аккуратно разложенных в хронологическом порядке. Копии были четкие, колонки расположены ровно.
Бойетт был старым членом Демократической партии из Нового Орлеана, который в течение нескольких лет занимал, незначительный пост в палате представителей. Но однажды умер сенатор Довин, реликвия времен Гражданской войны, которому был девяносто один год. Бойетт нажал на рычаги, повыкручивал кое-кому руки, в соответствии с великой политической традицией штата Луизиана подсобрал деньжонок и нашел, куда их пристроить. Так и попал он в сенат на место Довина на оставшийся срок. Резон был прост: если человек способен найти деньги, значит, он станет достойным сенатором США.
Так Бойетт стал членом наиболее престижного клуба в мире и со временем показал, что он человек вполне способный. За многие годы ему едва удалось избежать нескольких серьезных обвинений, и, по всей видимости, он сделал из этого правильные выводы. Он с трудом прошел через два переизбрания и наконец достиг степени, привычной для большинства сенаторов с Юга, когда его попросту оставили в покое. Когда это произошло, Бойетт медленно помягчел и превратился из ярого защитника сегрегации в довольно либерального политического деятеля со своим собственным мнением. Он потерял поддержку трех подряд губернаторов Луизианы и завоевал ненависть нефтяных и химических компаний, губительно действующих на экологию штата.
Итак, Бойетт превратился в радикального защитника окружающей среды – первый случай среди сенаторов с Юга. Он организовывал походы против предприятий нефтяной и газовой промышленности, чьи магнаты поклялись погубить его. Он устраивал слушания в маленьких городках, практически уничтоженных в результате нефтяного бума, и нажил себе врагов в небоскребах Нового Орлеана. Сенатор Бойетт встал на защиту гибнущей природы родного штата и делал это со страстью.
Шесть лет назад кто-то выдвинул предложение построить могильник для токсичных отходов в приходе Ля-Форш, Приблизительно в восьмидесяти милях к юго-западу от Нового Орлеана. Проект был немедленно похоронен местными властями. Но, как чаще всего случается с идеями, выношенными совместно богатыми и влиятельными людьми, о нем не забыли, и он снова всплыл годом позже под иным названием, поддерживаемый другой группой консультантов и рекламируемый другими людьми. Местные власти во второй раз проголосовали против, но уже не таким большинством голосов. Прошел еще год, в дело пошли крупные суммы денег, в проект были внесены незначительные изменения, и он снова был поставлен на повестку дня. Пошли слухи, особенно упорный касался того, что за всем этим стоит мафия Нового Орлеана, которая не остановится ни перед чем, чтобы осуществить этот проект. Разумеется, речь шла о миллионах долларов. Люди, живущие рядом с местом предполагаемого захоронения, впали в истерику.
Газеты Нового Орлеана проделали большую работу, стараясь найти концы, связывающие мафию со строительством могильника. Замешанными оказались многие корпорации, а имена и адреса прямо указывали на криминальные структуры.
Все было уже на мази, сделка заключена, и строительство вот-вот должно было начаться. Но тут появился сенатор Бойетт со своей армией федеральных инспекторов. Он угрожал привлечь к расследованию десятки агентств, он еженедельно устраивал пресс-конференции, он выступал с речами по всему штату. Защитники проекта были вынуждены попрятаться. Корпорации отказались от комментариев. Боейтт дергал за веревочки, получая от этого огромное удовольствие.
В вечер своего исчезновения сенатор присутствовал на митинге озлобленных местных жителей, который состоялся в битком набитом спортивном зале школы в Хоума. Он уехал поздно, как обычно, один, потому что до Нового Орлеана был всего час езды. Бойетту давно надоели болтовня и жополизство его помощников, и он предпочитал по возможности ездить один. Он изучал свой четвертый язык, русский, и научился ценить тишину “кадиллака” и возможность слушать пленки с записями уроков.
В полдень на следующий день выяснилось, что сенатор пропал. В газетах Нового Орлеана появились броские заголовки статей, рассказывающих историю его исчезновения. “Вашингтон пост” предположила, что с ним что-то случилось. Шли дни, а новостей практически не было. Тело не нашли. Газеты разыскали и напечатали сотни старых фотографий сенатора. Прошло еще время, и неожиданно с исчезновением сенатора стали связывать имя Барри Мальданно, что вновь вызвало шквал нападок на мафию. На первых полосах газет в Новом Орлеане появилась довольно страшная фотография физиономии Мальданно. Газеты захлебывались рассказами о его связях со строительством могильника и мафией. Нож был известен как убийца с богатым криминальным прошлым. И так далее и тому подобное.
Затем перед камерами торжественно предстал Рой Фолтригг, объявивший о привлечении Мальданно к ответственности по делу об убийстве сенатора Бойда Бойетта. Он тоже удостоился первых полос в газетах Нового Орлеана и Вашингтона. Клинт вспомнил, что такие же фотографии появлялись и в “Мемфис пресс”. Животрепещущие публикации, но трупа как не было, так и нет. Это обстоятельство не заткнуло, однако, глотку мистеру Фолтриггу. Он продолжал разоряться по поводу организованной преступности. Он предсказывал близкую победу. Он проповедовал, произнося заранее подготовленные слова с легкостью старого театрального актера, вовремя повышая голос, размахивая руками и грозя обвинительным заключением. Он умалчивал об отсутствии трупа, но намекал, что знает нечто такое, о чем он, однако, не может говорить, что дает ему уверенность: тело сенатора Бойетта будет найдено.
Когда Барри Мальданно арестовали, вернее, когда он отдал себя в руки ФБР, в газетах также появились статьи и фотографии. Он просидел три дня за решеткой, прежде чем его отпустили на поруки, и тогда появились фотографии Барри, покидающего стены тюрьмы. На нем был темный костюм, и он улыбался репортерам. Он невиновен, заявил Барри. Это все месть.
Появлялись в газетах и сделанные с приличного расстояния снимки бульдозеров, которые по заданию ФБР перерывали влажный грунт Нового Орлеана и его окрестностей в поисках тела сенатора. Потом снова выступления Фолтригга перед прессой. Еще статьи по поводу богатой истории организованной преступности в Новом Орлеане. Поиски все продолжались, и интерес постепенно падал.
Губернатор, тоже член Демократической партии, назначил приятеля дослужить срок за Бойетта. Газеты Нового Орлеана принялись обсуждать многочисленных политиков, которые могли бы баллотироваться в сенат. По слухам, Фолтригг был одним из двух заинтересованных республиканцев.

* * *

Марк сидел рядом с Реджи на диване и вытирал глаза. Он ненавидел себя за то, что не смог удержаться от слез, но ничего уже нельзя было поделать. Она обняла его за плечи и ласково поглаживала.
– Можешь не говорить ни слова, – тихо сказала она.
– Я и правда не хочу. Может, позже, если придется, но не сейчас. Хорошо?
– Хорошо, Марк. Раздался стук в дверь.
– Войдите, – бросила Реджи достаточно громко, чтобы ее услышали. Появился Клинт с кипой бумаг. Он поглядел на часы.
– Простите, что помешал, но уже почти десять, и мистер Фолтригг прибудет буквально с минуты на минуту. – Он положил бумаги на кофейный столик перед Реджи. – Вы хотели все это просмотреть перед встречей.
– Скажи мистеру Фолтриггу, что нам нечего обсуждать, – отмахнулась Реджи.
Клинт нахмурился и посмотрел на Марка. Он сидел близко к Реджи, как будто искал у нее защиты.
– Вы его не примете?
– Нет. Скажи ему, что встреча отменяется, потому что нам нечего обсуждать, – пояснила она и кивком показала на Марка.
Клинт еще раз взглянул на часы и неловко попятился к двери.
– Конечно, – сказал он с улыбкой. Неожиданно ему пришлась по душе мысль предложить Фолтриггу катиться колбаской. Он закрыл за собой дверь.
– Ты в порядке? – спросила она.
– Не совсем.
Она наклонилась и принялась пролистывать копии вырезок. Марк сидел, как в тумане, уставший и опустошенный, все еще напуганный после разговора с Реджи. Она просматривала страницу за страницей, читала заголовки и подписи под фотографиями, поднося снимки поближе к глазам. Просмотрев приблизительно треть вырезок, она неожиданно остановилась и откинулась на спинку дивана. Протянула Марку портрет улыбающегося Барри Мальданно, сделанный крупным планом. Вырезка была из новоорлеанской газеты.
– Это тот мужчина?
Марк взглянул на фотографию, не дотрагиваясь до нее.
– Нет. А кто это?
– Барри Мальданно.
– Это не тот человек, который меня схватил. Наверное, у него много приятелей.
Она положила фотографию на стол и похлопала его по ноге.
– Что вы собираетесь делать? – спросил он.
– Позвоню кое-кому. Поговорю с администратором и договорюсь, чтобы около палаты Рикки поставили охрану.
– Вы не должны говорить им об этом человеке. Они убьют нас. Нельзя никому говорить.
– Я и не буду. Объясню, что были угрозы. Такое постоянно встречается в уголовных делах. Они поставят несколько охранников на девятом этаже недалеко от палаты.
– Я и маме не скажу. Она и так расстроена из-за Рикки, принимает таблетки, чтобы заснуть, и еще таблетки от чего-то, и я не думаю, что она сможет сейчас и с этим справиться.
– Ты прав. – Крутой парнишка, вырос на улице и умен не по летам. Ей нравилось его мужество.
– Вы думаете, мама и Рикки в безопасности?
– Конечно. Эти люди – профессионалы, Марк. Они не станут делать глупостей. Они затаятся и будут ждать. Они просто хотят тебя запугать. – Реджи сама не верила тому, что говорит.
– Нет, они не просто запугивают. Я же видел нож. А если они сюда в Мемфис явились с целью напугать меня до смерти, то у них это получилось. Я не буду говорить.

Глава 15

Фолтригг что-то завопил и выскочил из офиса, сыпя угрозами и хлопнув дверью. Мактьюн и Труманн тоже расстроились, но им к тому же было неудобно за его фортели. Когда они уходили, Мактьюн посмотрел на Клинта и воздел глаза вверх, как будто хотел извиниться за этого напыщенного крикуна. Клинт вовсю наслаждался и, когда пыль осела, вернулся в кабинет Реджи.
Марк пододвинул стул к окну и сидел, глядя на дождь и потоки воды внизу на асфальте. Реджи разговаривала по телефону с администратором больницы, обсуждая меры безопасности, которые следовало принять на девятом этаже. Она прикрыла рукой микрофон, и Клинт прошептал, что все отбыли. Потом он ушел, чтобы принести еще чашку какао сидящему неподвижно Марку.
Через несколько минут позвонил Джордж Орд, о чем Клинт сообщил Реджи по интеркому. Ей не приходилось встречаться с прокурором Мемфиса, но его звонок ее не удивил. Она заставила Орда подождать целую минуту, потом взяла трубку.
– Слушаю.
– Миссис Лав, это...
– Реджи, хорошо? Просто Реджи. А вас зовут Джордж, верно? – Она всех называла по именам, даже надутых председателей суда.
– Хорошо, Реджи. Это Джордж Орд. Тут у меня в офисе Рой Фолтригг и...
– Какое совпадение! Он только что покинул мой офис.
– Да, именно поэтому я и звоню. Вы не дали ему возможности поговорить с вами и вашим клиентом.
– Извинитесь перед ним за меня. Моему клиенту нечего ему сказать, – Она говорила и смотрела на затылок Марка. Она не могла определить точно, слушал он или нет. Он замер на стуле у окна.
– Реджи, я думаю, вам стоит встретиться с мистером Фолтриггом хотя бы еще раз.
– У меня, как и у моего клиента, нет желания встречаться с мистером Фолтриггом. – Она могла себе легко представить говорящего по телефону Орда и Фолтригга, расхаживающего по кабинету и размахивающего руками.
– Но вы же понимаете, что на этом все не кончится?
– Вы мне угрожаете, Джордж?
– Считайте это обещанием.
– Прекрасно. Передайте Рою и его парням, что, если кто-нибудь из них попытается приставать к моему клиенту или его семье, я их достану. Я ясно выражаюсь, Джордж?
– Я передам.

* * *

Все выглядело довольно забавно – в конце концов, это не его дело, – но Орду нельзя было смеяться. Он положил трубку, улыбнулся про себя и сказал:
– Она отказывается говорить, и мальчишка отказывается говорить, и, если кто-нибудь из вас попробует приставать к нему или его семье, она вас, гм, достанет. Так она выразилась.
Фолтригг закусил губу и кивал по поводу каждого слова, как будто все было в порядке и ему по силам справиться с самыми крутыми из противников. Он уже взял себя в руки и приступил к выполнению плана Б. Расхаживал по офису, изображая глубокую задумчивость. Мактьюн и Труманн стояли у двери, как часовые. Скучающие часовые.
– Я хочу, чтобы за мальчишкой следили, ясно? – рявкнул он, повернувшись к Мактьюну. – Мы сейчас двинемся в Новый Орлеан, а вы должны следить за ним круглосуточно. Я хочу знать, что он будет делать, и, самое главное, его надо охранять от Мальданно и его подручных.
Мактьюн прокурору не подчинялся, и Рой Фолтригг надоел ему до тошноты. Да и мысль использовать трех или четырех агентов, по уши загруженных работой, чтобы следить за одиннадцатилетним парнишкой, была глупой. Но возражать не стоило. У Фолтригга прямая связь с директором Войлзом в Вашингтоне, а ему нужно обвинительное заключение, не меньше чем Фолтриггу.
– Ладно, – согласился агент. – Сделаем.
– Пол Гронк уже где-то здесь, – заявил Фолтригг с таким видом, как будто он услышал свежие сплетни. Они знали номер рейса и время прибытия Гронка ухе одиннадцать часов. Однако они ухитрились его упустить сразу по выезде из аэропорта Мемфиса. Они утром два часа обсуждали это с Ордом и дюжиной других агентов ФБР. В данный момент по меньшей мере восемь агентов пытались найти его в Мемфисе.

Предыдущая страница 12 Следующая страница


13 Джон Гришем

– Мы отыщем его, – сказал Мактьюн. – И будем следить за мальчишкой. Почему бы вам не слинять в Новый Орлеан?
– Я подготовлю машину, – заявил Труманн с таким видом, как будто “универсал” был самолетом ВВС. Фолтригг остановился напротив стола Орда.
– Мы уезжаем, Джордж. Извините за вторжение. Вероятно, я вернусь через пару дней.
“Надо же, какие приятные новости”, – подумал Орд. Он поднялся, и они пожали друг другу руки.
– В любое время, – сказал он. – Если что надо, звоните.
– Я встречусь с судьей Лемондом с утра и дам вам знать.
Орд снова протянул руку для финального рукопожатия, после чего Фолтригг направился к двери.
– Следите за этими бандитами, – посоветовал он Мактьюну. – Не думаю, что Мальданно настолько глуп, что может тронуть ребенка, но кто знает. – Мактьюн открыл дверь и помахал рукой. Орд сделал то же самое.
– До Мальданно что-то дошло, – продолжил Фолтригг, – вот они и шныряют вокруг. – Он уже был в приемной, где его ждали Уолли Бокс и Томас Финк. – Но проследите за ними, Джордж, ладно? Эти типы опасны. И установите слежку за мальчишкой и его адвокатом. И большое спасибо. Позвоню завтра. Где машина, Уолли?

* * *

Просидев час у окна, наблюдая за мостовой и попивая какао, а также слушая, как его адвокат занимается своими делами, Марк постепенно пришел в себя. Реджи позвонила Дайанне и объяснила, что Марк находится у нее в офисе и помогает ей с бумагами. Рикки стало лучше, он опять спал. Съел полкило мороженого, пока Гринуэй задавал ему вопросы.
В одиннадцать Марк сидел у стола Клинта и тщательно изучал диктофон. У Реджи сидела клиентка, которая отчаянно хотела развестись, и им требовался час, чтобы разработать стратегию. Клинт печатал длиннющий документ и каждые пять минут хватал телефонную трубку.
– Почему вы стали секретарем? – спросил Марк, утомившийся от наблюдения за этим процессом.
– Так получилось. – Клинт обернулся и улыбнулся.
– Вы мечтали стать секретарем, когда были маленьким?
– Нет. Я хотел строить бассейны.
– И что случилось?
– Не знаю. Связался с наркотиками, чуть не вылетел из средней школы, потом поступил в юридический колледж.
– Надо учиться в юридическом колледже, чтобы стать секретарем в адвокатской конторе?
– Нет. Из юридического колледжа меня выставили, и Реджи предложила мне работу. Мне, в общем, нравится.
– А как вы познакомились с Реджи?
– Это длинная история. Мы дружили в колледже. Мы давние друзья. Она, возможно, тебе обо всем расскажет, когда ты познакомишься с мамашей Лав.
– Мамашей?
– Мамашей Лав. Она тебе о ней ничего не говорила?
– Нет.
– Мамаша Лав – мать Реджи. Они живут вместе, и она обожает кормить детей, с которыми Реджи работает. Она печет обалденные пирожки, делает очень вкусную вермишель со шпинатом и другие итальянские блюда. Всем нравится.
Марку, просуществовавшему два дня на плюшках и желе, идея горячей домашней пищи, сдобренной сыром, показалась удивительно соблазнительной.
– А как вы думаете, когда я смогу встретиться с мамашей Лав?
– Не знаю. Реджи обычно приглашает большинство своих клиентов домой, особенно самых маленьких.
– А у нее есть дети?
– Двое, но они уже выросли и живут далеко отсюда.
– А где живет мамаша Лав?
– В центре города, недалеко отсюда. У нее свой собственный старый дом, он у нее уже много лет. Собственно, Реджи в этом доме выросла.
Зазвонил телефон. Клинт принял сообщение и вернулся к своей машинке. Марк внимательно наблюдал.
– А как вы научились так быстро печатать?
Стук прекратился, Клинт медленно повернулся, посмотрел на Марка и, улыбнувшись, сказал:
– В средней школе. У меня учительница была, как сержант по военной подготовке. Мы ее ненавидели, но она нас научила. А ты умеешь печатать?
– Немного. Я в школе три года посещал компьютерный класс.
– У нас тоже есть такая штука, – Клинт показал на компьютер рядом со своей пашущей машинкой.
Марк посмотрел, но впечатления на него это не произвело. Подумаешь, у всех есть компьютеры.
– Ну и как же вы стали секретарем?
– Я ничего заранее не планировал. Когда Реджи закончила юридический колледж, она не захотела ни на кого работать и открыла эту контору. Приблизительно четыре года тому назад. Ей нужен был секретарь, и я предложил свои услуги. А ты что, раньше не видел мужчину-секретаря?
– Нет. И не знал, что мужчины могут быть секретарями. А платят хорошо?
– Нормально. – Клинт хмыкнул. – Если у Реджи удачный месяц, то и у меня удачный месяц. Мы с ней вроде партнеров.
– А она много зарабатывает?
– Не очень. Ей не нужно много денег. Несколько лет назад она была замужем за врачом, у них был большой дом и много денег. Все пошло к черту, и она считает, что по большей части из-за денег. Может, она тебе об этом расскажет. Она всегда о себе честно рассказывает.
– Она – адвокат и не хочет денег?
– Необычно, верно?
– Еще как. В смысле, я видел кучу передач по телеку про адвокатов, так они только о деньгах и говорят. О сексе и деньгах.
Снова зазвонил телефон. Это был судья, и Клинт очень любезно говорил с ним минут пять. Потом повесил трубку и повернулся к машинке. Не успел он набрать скорость, как Марк спросил:
– Кто эта женщина, там, в офисе?
Клинт остановился, посмотрел на клавиатуру и медленно повернулся. Стул под ним заскрипел. Он слегка улыбнулся.
– Там, с Реджи?
– Ага.
– Норма Трэш.
– А какая у нее проблема?
– У нее их на самом деле целая куча. Она сейчас в процессе. Очень неприятный развод. Муж у нее – настоящей ублюдок.
Марку стало интересно, как много Клинт знает.
– Он ее бил?
– Не думаю, – ответил Клинт медленно.
– А у них есть дети?
– Двое. Я не очень-то могу об этом говорить. Сам понимаешь, конфиденциальность.
– Ага, я знаю. Но вы, наверное, знаете все, ведь вы печатаете и все такое.
– Я знаю большую часть того, что происходит. Но Реджи всего мне не рассказывает. К примеру, я понятия не имею, что ты ей рассказал. Полагаю, это очень серьезно, но она держит все при себе. Я читал газеты, видел агентов ФБР и мистера Фолтригга, но деталей я не знаю.
Именно это Марк и хотел услышать.
– Вы знаете Роберта Хэкстроу? Его еще Хэк называют.
– Он что, адвокат?
– Ага. Он мою маму представлял во время развода пару лет назад. Он просто слабоумный.
– Тебе не понравился ее адвокат?
– Я этого Хэка ненавидел. Он с нами ужасно обращался. Мы приходили в контору и ждали по два часа. Затем он беседовал с нами десять минут, говорил, что очень торопится, что должен быть в суде, такой он незаменимый. Я пытался убедить маму сменить адвоката, но ей было не до этого.
– А суд был?
– Ага. Мой бывший папаша считал, что ему должны присудить одного ребенка, ему было наплевать, кого, хотя он предпочитал Рикки, потому что знал, что я его ненавижу, так он нанял адвоката, и два дня мои мать и отец поливали друг друга грязью в суде. Старались доказать, что другой не годится в родители. Хэк в суде выглядел полным дураком, но адвокат моего бывшего папаши оказался еще хуже. Судья ненавидел и того и другого и сказал, что он не собирается разъединять нас с Рикки. Он меня спросил, хочу ли я дать свидетельские показания. Это пришло ему в голову во время ленча на второй день суда. Я посоветовался с Хэком, но он стал умничать, заявил, что я слишком мал и туп, чтобы давать показания.
– Но ты их все же давал.
– Ага. В течение трех часов.
– Ну и как?
– Я вообще удачно выступил. Рассказал, как он ее бил, про синяки, про шрамы. Сказал, что я его ненавижу. Судья чуть не заплакал.
– И получилось?
– Ага. Отец хотел, чтобы ему дали разрешение нас навещать, так я долго уговаривал судью, что после суда у меня не будет никакого желания видеть этого человека. И что Рикки его боится. Ну и судья не только не разрешил ему посещения, но и велел держаться от нас подальше.
– Ты его с тех пор видел?
– Нет. Но когда-нибудь мы с ним встретимся. Когда мы с Рикки вырастем, мы его где-нибудь поймаем и изобьем до полусмерти. Синяк за синяк. Шрам за шрам. Мы об этом все время говорим.
Клинту уже не казалась скучной эта болтовня. Он ловил каждое слово. Как спокойно мальчишка рассказывает о своих планах избить отца!
– Ты можешь попасть в тюрьму.
– Его же не посадили, когда он нас колотил. Его не бросили в тюрьму, когда он раздел маму догола и вышвырнул на улицу, всю в крови. Тогда я и ударил его бейсбольной битой.
– Что?..
– Он всю ночь пил дома, и мы знали, что он начнет буйствовать. Мы всегда знали заранее. Потом он ушел, чтобы купить еще пива. Я сбегал в соседний трейлер и взял взаймы у Майкла Мосса его бейсбольную биту и спрятал ее под кровать. Помню, как я молился, чтобы он по дороге попал в автокатастрофу и вообще не пришел домой. Но он приперся. Мама была в спальне и надеялась, что он просто отключится. Такое с ним случалось. Мы с Рикки сидели у себя в комнате и ждали взрыва.
Зазвонил телефон. Клинт ответил и снова повернулся к Марку.
– Примерно через час послышались ругань и проклятия. Трейлер просто качало. Мы заперли дверь. Рикки заплакал и спрятался под кровать. Потом мама стала звать меня. Мне было всего семь лет, а мама хотела, чтобы я ее спас. Он бил ее смертным боем, швырял, пинал ногами, содрал с нее рубашку, обзывал шлюхой и неряхой. Я и не знал тогда, что эти слова означают. Я заглянул на кухню. Он меня увидел и швырнул мне в голову банку из-под пива. Мама попыталась выбежать из дома, но он ее поймал и содрал с нее брюки. Господи, как же он ее бил! Потом он сорвал с нее белье, выбросил на улицу совершенно голую, где, конечно, уже собрались соседи. Потом он рассмеялся, стоя над ней, и ушел, оставив ее там лежать. Это было ужасно.
Клинт наклонился вперед и ловил каждое слово. Марк говорил монотонно, без всяких эмоций.
– Когда он вернулся в трейлер, дверь, конечно, была открыта, и я ждал его. Я поставил у двери стул с кухни, влез на него и почти что снес ему голову ко всем чертям бейсбольной битой. Попал прямо по носу. Я плакал и был перепуган до смерти, но я навсегда запомнил тот хрустящий звук, когда бита коснулась его лица. Он упал на пол, и я еще раз ударил его в живот. Я хотел хорошенько заехать ему в пах, решил, что там больнее. Вы же знаете? Я размахивал битой как сумасшедший. Еще раз съездил ему по уху, но дальше пошло хуже.
– Что случилось?
– Он встал, ударил меня по лицу, сбил с ног, выругался и принялся бить ногами. Помню, я был так напуган, что не мог сопротивляться. Все его лицо было залито кровью. Воняло от него ужасно. Он рычал, бил меня и сдирал с меня одежду. Я принялся изо всех сил лягаться, когда он взялся за белье, но он все равно все содрал и выкинул меня наружу. Голого. Я так думаю, он хотел вытащить меня на улицу к матери, но к тому времени она доползла до двери и упала на меня.
Он рассказывал все спокойно, как будто делал это уже сотни раз и выучил наизусть. Никаких эмоций, только факты, изложенные в коротких предложениях. Он смотрел то на стол, то на дверь, но говорил не запинаясь.
– Что дальше? – спросил Клинт, едва дыша.
– Один из соседей вызвал полицию. Понимаете, в соседних трейлерах все прекрасно слышно, так что соседи вместе с нами прошли через это. И ведь то была далеко не первая драка. Я помню, как на улице замелькали синие огни, и он спрятался где-то в трейлере. Я и мама, мы быстро поднялись, вбежали в дом и оделись. Все равно кое-кто из соседей видел меня голым. Мы попытались до полицейских смыть кровь. Папаша внезапно успокоился и разговаривал с полицейскими совсем по-дружески. Мы с мамой ждали на кухне. У него нос раздулся, как мяч, и полицейские больше интересовались его лицом, чем мной и мамой. Он одного полицейского называл Франки, будто они приятели. Полицейских было двое, и они нас разделили. Франки увел отца в спальню, чтобы он остыл. Другой сел с мамой на кухне. Они так всегда делают. Я пошел в нашу комнату и достал Рикки из-под кровати. Мама потом рассказывала, что отец ну просто подружился с полицейскими, сказал, что это просто семейная ссора, ничего серьезного, и что все в основном из-за меня, потому что я без всякой причины напал на него с бейсбольной битой. Ну, полицейские отнесли это происшествие к разряду домашних ссор, как и в прошлые разы. Никаких обвинений ему предъявлено не было. Они увезли его в больницу, где он провел ночь. Пришлось ему какое-то время поносить этот страшный гипс на носу.
– А как он с тобой разобрался?
– После этого случая он довольно долго не пил. Извинился перед нами, обещал, что такое больше не повторится. Он бывал иногда ничего себе, когда не пил. Но потом стало еще хуже. Опять дрался и все такое. В конце концов мама подала на развод.
– И он хотел, чтобы вас отдали ему...
– Ага. Он врал в суде, и довольно правдоподобно. Он ведь не знал, что я буду давать свидетельские показания, так что заявил, что мама врет насчет всего остального. Он был в суде такой спокойный и невозмутимый, и наш придурок адвокат не мог с ним ничего поделать. Но когда я стал давать показания и рассказал про бейсбольную биту, про то, как он сорвал с меня одежду, так судья чуть не расплакался. Он ужасно разозлился на моего бывшего папашу, обвинил его во лжи. Сказал, что стоило бы засадить его в тюрьму за вранье. Я сказал, что именно это он и должен был сделать. – Марк немного помолчал. Теперь он говорил медленнее, как будто запал прошел. Клинт все еще сидел как завороженный. – Конечно, Хэк счел своей заслугой эту еще одну блестящую победу в суде. Он пригрозил, что подаст на маму в суд, если она ему не заплатит. У нее было немного денег, так он звонил дважды в неделю, требуя остаток гонорара. Ей пришлось объявить себя банкротом. Потом она потеряла работу.
– Значит, сначала вы прошли через развод, а потом – банкротство?
– Ага. И адвокат, занимавшийся банкротством, тоже был настоящий кретин.
– Но тебе нравится Реджи?
– Конечно. Реджи в порядке.
– Приятно слышать.
Зазвонил телефон, и Клинт взял трубку. Юрист из суда по делам несовершеннолетних желал получить какую-то информацию о клиенте, и разговор затянулся. Марк отправился на поиски горячего какао. Он прошел мимо комнаты для заседаний, вдоль стен которой стояли полки с красивыми книгами. Нашел крошечную кухню рядом с комнатой для отдыха.
В холодильнике был “Спрайт”, и он открыл банку. Клинта поразил его рассказ, это точно. Он опустил много подробностей, но все, что он рассказал, было правдой. Он гордился собой, тем, что сумел защитить мать, и тем, что его рассказ всегда поражал слушателей.
Потом крутой парнишка с бейсбольной битой вспомнил о нападении с ножом в лифте и сложенной фотографии. Вспомнил о матери в больнице, одинокой и беззащитной. И снова почувствовал страх.
Он попытался открыть пачку соленого печенья, но руки у него дрожали, и пакет никак не поддавался. Его трясло все больше, он не мог справиться с собой. Марк опустился на пол, пролив “Спрайт”.

Глава 16

Небольшой дождь прекратился как раз вовремя, чтобы дать возможность секретаршам разбежаться группками по трое и четверо в поисках ленча. Небо было серым, под ногами – мокро. За каждой машиной тянулись облачка пара. Реджи и ее клиент свернули с Третьей улицы на Мэдисон-стрит. В левой руке она несла портфель, а правой держала его за руку. Они с трудом пробирались сквозь толпу. К тому же у нее было много дел, и она спешила.
Из древнего белого “форда”, припаркованного у Стерик Билдинг, за ними следил Джек Нэнс, который по радио передавал сведения своему партнеру. Когда они свернули на Мэдисон-стрит и он потерял их из виду, он принялся слушать. Через несколько минут Кэл Сиссон передал, что он их засек и что они, как и ожидалось, направляются в больницу. Через пять минут Реджи и Марк уже были в больнице.
Нэнс запер фургон и перебежал через Третью улицу. Он вошел в Стерик Билдинг, поднялся на лифте на второй этаж и осторожно повернул ручку двери, на которой висела табличка “РЕДЖИ ЛАВ – АДВОКАТ”. Дверь оказалась незапертой – приятная неожиданность. Было одиннадцать минут первого. Практически каждый юрист со сколь либо значительной практикой уже закрыл контору и ушел обедать. Он открыл дверь и вошел. Неприятный звонок над головой возвестил о его прибытии. Черт! Он надеялся войти через запертую дверь, что он очень хорошо умел делать, и покопаться в делах без помех. Проще пареной репы. Большинство этих маленьких контор не имели никакой охранной сигнализации. Другое дело – крупные фирмы, хотя в нерабочее время Нэнс мог войти в любую из тысяч юридических контор в Мемфисе и отыскать все, что ему нужно. Он уже проделывал такую операцию, наверное, десяток раз. У юристов, пробавлявшихся яичницей с ветчиной, в офисах не было двух вещей: наличных и охранной сигнализации. Они просто запирали двери. Откуда-то возник молодой человек, спросивший:
– Чем я могу вам помочь?
– Дело вот в чем, – сказал Нэнс серьезно. По-деловому. – Я из “Таймс Пикиюн”, вы знаете, газета в Новом Орлеане. Ищу Реджи Лав.
– Ее нет.
Клинт остановился в десяти футах от него.
– А когда она вернется?
– Не знаю. У вас есть документы?
– Вы имеете в виду эти визитные карточки, которые вы, юристы, разбрасываете по мостовой? – Нэнс направился к двери. – Нет, приятель, у меня такой карточки нет. Я – репортер.
– Прекрасно. Как ваше имя?
– Арни Карпентир. Скажите ей, я зайду позже. – Он открыл дверь, звонок снова сработал, и он вышел. Не слишком продуктивный визит, но он видел Клинта, переднюю комнату и приемную. В следующий раз он пробудет там подольше.

* * *

На девятый этаж они поднялись без происшествий. Реджи держала его за руку, что раньше привело бы его в раздражение, но в данных обстоятельствах даже успокаивало. Пока они поднимались, он изучал свои ступни. Боялся поднять глаза, увидеть еще кого-нибудь незнакомого. Он сильнее сжал ее руку.
Они вышли в холл на девятом этаже и не успели сделать и десяти шагов, как из гостиной к ним бросились три человека.
– Миссис Лав! Миссис Лав! – закричал один из них. Реджи сначала вздрогнула от неожиданности, потом продолжила путь, покрепче ухватив Марка за руку. У одной в руках был микрофон, у другого блокнот, у третьего – фотоаппарат. Тот, что с блокнотом, сказал:
– Миссис Лав, несколько вопросов по-быстрому.
Проходя мимо столика медсестры, они ускорили шаги.
– Никаких вопросов.
– Это правда, что ваш клиент отказывается сотрудничать с ФБР и полицией?
– Комментариев не будет, – отрезала она, глядя прямо вперед. Они шли за ними, как гончие по следу. Она быстро наклонилась к Марку и шепнула: – Не смотри на них и не говори ни слова.
– Правда ли, что прокурор из Нового Орлеана был в вашем офисе сегодня утром?
– Комментариев не будет.
Врачи, сестры, пациенты, все расступались, освобождая дорогу спешащей Реджи и ее знаменитому клиенту, сопровождаемым сворой лающих псов.
– Ваш клиент говорил с Джеромом Клиффордом до его смерти?
Она сильнее сжала его руку и ускорила шаги.
– Комментариев не будет.
Когда они уже почти дошли до конца холла, клоун с фотоаппаратом выскочил вперед и, пятясь, умудрился сделать снимок, прежде чем приземлился на пятую точку. Сестры засмеялись. Охранник, стоявший неподалеку, поднял руку, стараясь утихомирить крикунов. Но никто не обратил на него внимания.
Когда Реджи и Марк сворачивали за угол, кто-то крикнул:
– Верно ли, что ваш клиент знает, где зарыто тело сенатора Бойетта?
Она слегка сбилась с шага, сжалась, но тут же взяла себя в руки, и они с Марком двинулись дальше.
У двери в палату Рикки на складных стульях сидели два толстых охранника, у которых на боку в кобурах висели пистолеты, что первым делом и заметил Марк. Один читал газету, которую поспешно опустил при их приближении. Другой поднялся, чтобы их приветствовать.
– Могу я вам чем-нибудь помочь? – спросил он Реджи.
– Да. Я – адвокат семьи, а это – Марк Свей, брат пациента. – Она говорила профессиональным шепотом с таким видом, как будто имела право здесь находиться, а они нет, так что пусть поскорее задают вопросы, а то она торопится. – Доктор Гринуэй нас ждет, – добавила она, направилась к двери и постучала. Марк стоял у нее за спиной, не сводя глаз с пистолета, который удивительно напоминал тот, с помощью которого застрелился бедняга Роми.
Охранник снова сел на стул, а его партнер опять уткнулся в газету. Гринуэй открыл дверь и вышел из палаты. За ним – плачущая Дайанна. Она обняла Марка за плечи.
– Он спит, – тихо сказал доктор Гринуэй Реджи. – Ему уже много лучше, но он очень устал.
– Он о тебе спрашивал, – прошептала Дайанна Марку.
Марк заглянул в ее мокрые глаза и спросил:
– В чем дело, мам?
– Ничего особенного. Потом поговорим.
– Что случилось?
Дайанна взглянула на Гринуэя, потом на Реджи и снова на Марка.
– Да ничего.
– Твою мать сегодня утром уволили, Марк, – объяснил Гринуэй. Он повернулся к Реджи. – Эта публика прислала ей с курьером извещение об увольнении. Уму непостижимо! Принесли сюда, сестрам на девятый этаж, и одна из них передала это письмо час назад.
– Покажите мне письмо, – попросила Реджи. Дайанна достала его из кармана. Реджи развернула письмо и внимательно прочитала. Дайанна снова обняла Марка и сказала:
– Все будет в порядке, Марк. Как-нибудь вывернемся. Я найду другую работу.
Марк закусил губу и с трудом сдерживался, чтобы не заплакать.
– Могу я это оставить у себя? – спросила Реджи, засовывая письмо в портфель. Дайанна утвердительно кивнула.
Гринуэй внимательно изучал часы, как будто не мог определить точное время.
– Пойду что-нибудь по-быстрому съем и через двадцать минут вернусь. Мне бы хотелось побыть наедине с Марком и Рикки парочку часов.
Реджи тоже взглянула на часы.
– Я вернусь около четырех. Там торчат репортеры, так не обращайте на них внимания. – Она адресовала свои слова всем троим.
– Ага, просто говорите, комментариев не будет, комментариев не будет, – помог Марк. – Даже забавно.
– А что им нужно? – Дайанна не нашла в этом ничего забавного.
– Все. Они же видели газету. Слухи всякие ползут. Они падки на всякую сенсацию и лезут из кожи вон, чтобы получить информацию. На улице я заметила телевизионный фургон, так что и эта публика где-то поблизости. Думаю, вам с Марком лучше оставаться здесь.
– Хорошо, – согласилась Дайанна.
– Где тут телефон?
– Пойдемте, я покажу, – откликнулся Гринуэй.
– Увидимся в четыре, ладно? – сказала Реджи, обращаясь к Марку и Дайанне. – Помните, никому ни слова! И держитесь поближе к палате.
Она и Гринуэй исчезли за поворотом. Охранники дремали. Марк с матерью вошли в темную палату и сели на кровать. Марк увидел засохшую плюшку и в один момент умял ее.

Предыдущая страница 13 Следующая страница


Клиент 14

Реджи позвонила в свой офис, и Клинт снял трубку.
– Помнишь судебный процесс, который мы вели в прошлом году по делу Пенни Патоула? – тихо спросила она, оглядываясь в поисках “гончих псов”. – Там было о дискриминации по половому признаку, незаконном увольнении, издевательстве и все такое. Мы тогда туда все включили. Нашел? Вытащи дело. Измени имя с Пенни Патоула на Дайанну Свей. Ответчик – фирма “Арк-Лон”. Президента компании упомяни по имени. Его зовут Честер Тэнфилл. Его тоже включи в список обвиняемых за незаконное увольнение, нарушение закона о труде, дискриминацию по половому признаку, добавь еще о нарушении гражданских прав и запроси возмещения ущерба на миллион или два долларов. Сделай это немедленно. Подготовь вызов в суд и выпиши чек за подачу искового заявления. Сбегай туда и подай его. Я там буду через полчаса, чтобы его забрать, так что торопись. Я доставлю его мистеру Тэнфиллу лично.
Она повесила трубку. Репортеры гужевались около автоматов с напитками, но она успела выскочить на лестницу, прежде чем они ее заметили.

* * *

Фирма “Арк-Лон”, выпускающая электрооборудование, размещалась в нескольких соединенных между собой зданиях среди других таких же, в том промышленном районе города около аэропорта, где платили самую маленькую зарплату. Центральное здание было выкрашено в выгоревший оранжевый цвет и имело пристройки со всех сторон, выполненные в том же архитектурном стиле, вот только выкрашены в разные оттенки оранжевого цвета. На задах, около погрузочной платформы, стояли грузовики. За воротами, закрытыми на цепочку, были кладовые.
Реджи припарковала машину у главного входа на стоянке, отведенной для посетителей. Захватив портфель, она подошла к двери и открыла ее. Грудастая брюнетка держала у уха телефонную трубку и не обратила на нее никакого внимания. Реджи остановилась перед ней и стала нетерпеливо ждать. Комната была пыльной и грязной, наполненной клубами сигаретного дыма. Фотографии гончих украшали стены. Половина светильников дневного света была выключена.
– Чем могу вам помочь? – спросила женщина, отодвинув от уха трубку.
– Мне нужно видеть Честера Тэнфилла.
– У него совещание.
– Знаю. Он человек занятой, но у меня есть кое-что для него.
– Понятно. И что же? – Секретарша положила трубку на стол.
– А вот это вас не касается. Мне нужен Честер Тэнфилл. Срочно.
– Мне безразлично, срочно это или нет. – Секретарша окончательно вышла из себя. Если верить табличке, звали ее Луиза Ченальт. – Нельзя вот так просто сюда ворваться и требовать встречи с президентом компании.
– Эта компания использует потогонную систему, и я только что подала на нее в суд, требуя два миллиона долларов. Я также подала в суд на вашего Честера, тоже на пару миллионов, так что найдите его, и пусть он идет сюда немедленно.
– Вы что, адвокат? – Луиза вскочила на ноги и попятилась от стола.
Реджи извлекла из портфеля исковое заявление и повестку в суд.
– Я – адвокат, вы не ошиблись. И мне необходимо вручить эти бумаги Честеру. Найдите его немедленно. Если он не появится здесь через пять минут, у меня может появиться искушение повысить сумму до пяти миллионов.
Луиза пулей вылетела из комнаты через двойную дверь. Реджи подождала секунду, потом последовала за ней. Она прошла через комнату, разделенную на маленькие, захламленные клетушки. Казалось, из каждого отверстия сочился сигаретный дым. Ковер был старый и вытертый. Она заметила, как круглый зад Луизы исчез за дверью направо, и пошла за ней.
Честер Тэнфилл как раз поднимался из-за стола, когда Реджи появилась в комнате. Луиза потеряла дар речи.
– Можете идти, – сказала ей Реджи грубо. – Я – Реджи Лав, адвокат, – представилась она Честеру.
– Честер Тэнфилл, – ответил он, не предлагая ей руки. Она бы все равно не приняла ее. – Вы несколько резки, миссис Лав.
– Меня зовут Реджи, договорились, Честер? Скажите Луизе, чтобы уходила.
Он кивнул, и Луиза с радостью удалилась, закрыв за собой дверь.
– Что вам угодно? – рявкнул он. Худой и высокий, лет где-то около пятидесяти, с пятнистым лицом и припухшими глазами, наполовину спрятанными за очками в проволочной оправе. Попивает, подумала она. Одежда была куплена в недорогом магазине. Шея его постепенно краснела.
– Я привлекаю вас к судебной ответственности. – Она швырнула исковое заявление и повестку на стол.
– За что? – Он усмехнулся: дескать, не боюсь я адвокатов и их игр.
– Я представляю Дайанну Свей. Вы ее сегодня утром уволили, и сегодня же днем мы подали на вас в суд. Что вы думаете о столь быстром торжестве справедливости?
Глаза Честера сузились, он взглянул на исковое заявление.
– Вы шутите.
– Глупо с вашей стороны думать, что я шучу. Здесь есть все, Честер. Незаконное увольнение, дискриминация по половому признаку и все такое. Пара миллионов за ущерб. Я постоянно обращаюсь в суд по подобным вопросам. Но я должна заметить, что столь великолепного дела мне еще не попадалось. Эта бедная женщина два дня находится в больнице со своим сыном. Доктор утверждает, что она не может от него отойти. Более того, он сюда звонил и все объяснил, но нет, вы, говнюки, увольняете ее за прогулы. Жду не дождусь, когда у меня будет возможность рассказать это все присяжным.
Юристам, работающим на Честера, иногда требовалось два дня, чтобы перезвонить ему, а эта баба, Дайанна Свей, умудрилась подать в суд через несколько часов после увольнения. Он медленно взял бумаги и принялся разглядывать первую страницу.
– Тут мое имя?
– Вы ее и уволили, Честер. Но не волнуйтесь, когда жюри присяжных вынесет приговор против вас лично, вы сможете объявить себя банкротом.
Честер пододвинул стул и осторожно сел.
– Садитесь, пожалуйста, – пригласил он, указывая на стул.
– Спасибо, не хочу. Кто ваш адвокат?
– “Финдли и Бейкер”, черт подери! Но подождите немного. Дайте мне подумать. – Он полистал дело. – Дискриминация по половому признаку?
– Угу, сейчас это хорошо проходит. Создается впечатление что кто-то из ваших начальников приставал к моей клиентке. Все время говорил, что они могли бы сделать в комнате для отдыха во время перерыва. Позволяя себе грязно шутить. Гадости говорил. Все выйдет наружу на суде. Кому мне позвонить в фирме “Финдли и Бейкер”?
– Одну минуту. – Он еще полистал бумаги, потом положил их на стол. Реджи стояла у стола, глядя на него сверху вниз. Он потер виски. – Мне это ни к чему.
– Моей клиентке тоже.
– Чего же она хочет?
– Немного уважения. У вас здесь потогонная система. Вы пользуетесь безвыходным положением одиноких матерей, которые едва способны прокормить своих ребятишек на то, что вы им платите. Они не могут позволить себе жаловаться.
– Не надо лекций, ладно? Они мне без надобности. – Теперь он тер глаза. – У меня из-за всего этого возможны неприятности.
– Меньше всего меня волнуют ваши неприятности, Честер. Сегодня же копия этого искового заявления будет передана в “Мемфис пресс”, и я уверена, что завтра все это появится в газете. Семейство Свей привлекает сейчас к себе больше внимания прессы, чем хотелось бы.
– Чего же она хочет? – повторил он.
– Вы пытаетесь торговаться?
– Возможно. Не думаю, чтобы вы выиграли это дело, миссис Лав, но мне не нужна эта головная боль.
– Одной головной болью вам не отделаться, это я вам обещаю. Она зарабатывает около девятисот долларов в месяц, домой, правда, приносит шестьсот пятьдесят. Всего-навсего около одиннадцати тысяч долларов в год! Но поверьте мне, ваши расходы по этому исковому заявлению составят сумму раз в пять большую. Я могу добиться разрешения на доступ к вашим личным делам. Я возьму показания у других работниц. Я залезу в ваши финансовые отчеты. Я арестую все ваши документы. И, если я найду хоть малейшее нарушение, я извещу Комиссию по равноправной занятости. Национальное бюро по отношениям между служащими и все другие организации, которые проявят интерес к делу. Вы у меня потеряете сон, Честер. Тысячу раз пожалеете, что уволили мою клиентку.
– Так что ей нужно, черт побери? – Он ударил ладонями по столу.
Реджи взяла портфель и направилась к двери.
– Она хочет получить назад свою работу. Неплохо было бы прибавить зарплату, скажем, с шести баксов в час до девяти, если вы можете себе такое позволить. И, если не можете, все равно прибавьте. Переведите ее в другой отдел, подальше от похотливого начальника.
Честер внимательно слушал. Вроде ничего страшного.
– Она еще несколько недель пробудет в больнице. Там ей придется платить, так что надо, чтобы она продолжала получать от вас зарплату. Более того, Честер, я бы предпочла, чтобы чеки доставляли в больницу тем же способом, каким вы, ловкачи, доставили ей сегодня уведомление об увольнении. Каждую пятницу чтобы был чек! Договорились?
Он утвердительно кивнул.
– Вам дается тридцать дней на ответ на исковое заявление. Если вы будете вести себя хорошо, я откажусь от него на тридцатый день. Можете поверить мне на слово. И вы можете не говорить своим адвокатам об этом деле. Договорились?
– Договорились.
Реджи открыла дверь.
– Да, и пошлите цветы. Палата 943. С вашей визитной карточкой. Ей будет приятно. Вообще, посылайте свежие цветы каждую неделю. Идет, Честер?
Он продолжал кивать.
Реджи хлопнула дверью и покинула неприветливый офис компании “Арк-Лон”.

* * *

Марк и Рикки сидели рядом на раскладушке и смотрели в бородатое лицо доктора Гринуэя, расположившегося напротив совсем близко от них. На Рикки была поношенная пижама Марка, а на плечи накинуто одеяло. Как обычно, ему было холодно и страшно. Он себя чувствовал неуверенно, впервые покинув кровать, хотя она и находилась на расстоянии вытянутой руки. Он бы хотел, чтобы и мать была здесь, но доктор мягко настоял на том, чтобы поговорить с ребятами наедине. Гринуэй уже часов двенадцать потратил на то, чтобы завоевать доверие Рикки. Мальчик старался теснее прижаться к своему старшему брату, которому надоели все эти разговоры еще раньше, чем они начались.
Шторы были задернуты, в комнате царил полумрак, только на столике около ванной комнаты горела маленькая лампа. Гринуэй наклонился вперед, поставив локти на колени.
– А теперь, Рикки, я хочу поговорить про тот день, когда вы с Марком пошли в лес покурить. Не возражаешь?
Рикки испугался. Откуда Гринуэй узнал, что они курили?
Марк повернулся к нему и сказал:
– Все в порядке, Рикки. Я им рассказал. Мама не сердится.
– Ты помнишь, как вы пошли курить? – спросил Гринуэй.
– Да, – медленно кивнул он головой.
– Расскажи мне, что ты помнишь о том, как вы с Марком курили в лесу?
Он плотнее натянул одеяло и прижал его руками к животу.
– Мне холодно, – пробормотал он. Зубы у него стучали.
– Рикки, здесь температура почти семьдесят восемь градусов<По шкале Фаренгейта; по Цельсию – примерно 25 градусов. >. На тебе шерстяная пижама и одеяло. Попытайся думать, что тебе тепло.
Он попытался, но ничего не получилось. Марк осторожно обнял его за плечи, и это немного помогло.
– Ты помнишь, как ты курил сигарету?
– Наверное. Ага.
Марк посмотрел на Гринуэя, потом на Рикки.
– Ладно. А помнишь, как приехала большая черная машина?
Рикки неожиданно перестал дрожать и уставился в пол. Он пробормотал:
– Да, – и это было его последнее слово.
– И что было с этой черной машиной, когда вы ее в первый раз увидели?
Напоминание о сигарете напугало его, но воспоминание о черной машине и том страхе, который он тогда испытал, было для него чересчур. Он наклонился вперед и положил голову Марку на колено. Глаза его плотно закрылись, и он начал рыдать без слез.
– Все в порядке, Рикки, – Марк гладил его по голове и повторял: – Все в порядке. Нам надо об этом поговорить.
Гринуэй оставался невозмутимым. Он скрестил тощие ноги и почесал бороду. Он ожидал такого результата и предупреждал Марка и Дайанну, что первая беседа вряд ли будет продуктивной. Но через это надо пройти.
– Рикки, послушай меня, – сказал он, подражая детскому голосу, – Рикки, все в порядке. Я просто хочу с тобой поболтать. Ладно, Рикки?
Но на этот день Рикки уже хватило лечения. Он начал сворачиваться под одеялом, и Марк повял, что большой палец уже на пути ко рту. Гринуэй кивнул, как будто все было в ажуре, встал, осторожно поднял Рикки и положил его на постель.

Глава 17

Уолли Бокс затормозил “шевроле” прямо у Федерального здания, несмотря на активное движение на Кэмп-стрит, и его босс, Финк и агенты ФБР, игнорируя гудки и обидные жесты, быстро вылезли на тротуар. Фолтригг, сопровождаемый эскортом, с важным видом поднялся по ступенькам. В холле его узнали два скучающих репортера и начали было задавать вопросы, но он только улыбался, с деловым видом отказываясь отвечать.
Он вошел в помещение, отведенное под офис прокурора США по Южному округу штата Луизиана, и все секретарши сразу засуетились. Огромное помещение состояло из маленьких кабинетов, соединенных холлами, просторного зала, где сидели делопроизводители, и небольших комнат, разделенных перегородками, за которыми работали юристы и младший юридический персонал. Всего под командой Роя Фолтригга находились сорок семь помощников прокурора. Еще тридцать восемь его подчиненных занимались бумажной работой и всякого рода исследованиями, тратя время на мельчайшие детали с тем, чтобы защитить интересы клиента Роя – Закона Соединенных Штатов Америки.
Разумеется, в самой просторной комнате размещался сам Фолтригг. Кабинет был отделен деревом и кожей. В то время как большинство юристов позволяли себе иметь только одну “Стену тщеславия”, на которой они развешивали фотографии и таблички, а также награды и документы, подтверждающие их членство в “Ротари клаб”, Рой завесил по меньшей мере три стены своими фотографиями в рамках и пожелтевшими дипломами, свидетельствующими о его участии в сотне юридических конференций. Он швырнул пиджак на диван, обтянутый кожей вишневого цвета, и незамедлительно направился в главную библиотеку, где должно было состояться совещание.
Он звонил в контору шесть раз за пять часов езды от Мемфиса. И послал три факса. Шесть помощников ожидали его за дубовым столом для заседаний длиной в тридцать футов, заваленным открытыми сводами законов и бесчисленными блокнотами. Все были без пиджаков, рукава закатаны.
Он поздоровался и сел в центре. Каждый заранее получил документ, кратко излагающий все находки ФБР в Мемфисе. Записка, отпечатки пальцев, пистолет и так далее. Так что Фолтригг и Финк не могли сообщить ничего нового, за исключением того, что Гронк в Мемфисе, а собравшихся это не интересовало.
– Что ты добыл, Бобби? – драматически вопросил Фолтригг, как будто будущее американской юриспруденции зависело от результатов исследований Бобби. Бобби был старший из помощников, работавший в системе тридцать два года. Он ненавидел залы суда, но обожал библиотеки. В кризисной ситуации, когда требовался ответ на сложный вопрос, все обращались к Бобби.
Он взлохматил свои густые седые волосы и поправил очки в темной оправе. Шесть месяцев до пенсии, и тогда он навсегда избавится от ублюдков, подобных Фолтриггу. Он пережил их, наверное, дюжину. Они приходили и уходили, и о большинстве он никогда потом не слышал.
– Ну, я думаю, мы добрались до сути, – сказал он, и многие в комнате улыбнулись. Для Бобби юридическое исследование напоминало игру по разбиранию завалов, нагроможденных вокруг даже самых простых вопросов, и сосредоточивалось на конкретных положениях, которые быстро доходили до судей и членов жюри. Бобби всегда надо было дойти до сути.
– Есть два пути, оба довольно непривлекательные, но сработать могут. Первое: я предлагаю обратиться в суд по делам несовершеннолетних в Мемфисе. В соответствии с законом о молодежи штата Теннесси можно подать петицию в суд по поводу дурного поведения ребенка. Есть различные категории дурного поведения, и в петиции следует определить, можно ли считать ребенка малолетним преступником или ребенком, нуждающимся в руководстве. Назначается слушание, судья знакомится с доказательствами и решает, что делать с ребенком. Так же поступают с брошенными детьми или теми, над которыми издеваются. Та же процедура, тот же суд.
– А кто может подать петицию? – спросил Фолтригг.
– Ну, здесь все не очень ясно, я считаю это большим недостатком закона. Но в нем ясно сказано, что петицию имеет право подать “заинтересованная сторона”. Конец цитаты.
– Это можем быть мы?
– Вероятно. Зависит от того, что мы напишем в петиции. И тут есть неприятное место – мы должны сослаться на какой-то плохой поступок ребенка, связанный с нарушением закона в той или иной степени. А в нашем случае единственное нарушение, которое хоть как-то можно приписать этому мальчишке, разумеется, препятствие свершению правосудия. Значит, мы должны приписать ему то, в чем мы не уверены, а именно, что он знает, где спрятано тело. Загвоздка в том, что полной уверенности у нас нет.
– Мальчик знает, где тело, – решительно вмешался Фолтригг. Финк разглядывал свои записи и сделал вид, что не слышит. Остальные стали прикидывать в уме: а не знает ли Фолтригг чего-нибудь, о чем им не говорит? Все молча переваривали услышанное.
– Вы нам все рассказали? – спросил Бобби, оглядываясь на остальных.
– Да, – ответил Фолтригг. – Но говорю вам, мальчишка знает. Я это нутром чувствую.
Фолтригг в своем репертуаре. С помощью своего нутра изобретает факты и хочет, чтобы подчиненные верили ему на слово.
– Повестка из суда по делам несовершеннолетних, – продолжил Бобби, – посылается матери ребенка. Слушание назначается в течение ближайших семи дней. У ребенка должен быть адвокат, а, как я понял, у мальчика адвокат уже есть. Ребенок имеет право присутствовать на слушании и, если захочет, давать показания. – Бобби что-то записал в блокноте. – Честно говоря, это быстрейший способ заставить ребенка говорить.
– А что, если он откажется говорить как свидетель?
– Хороший вопрос. – Бобби заметил это тоном профессора, поощряющего студента-выпускника. – Все полностью зависит от судьи. Если мы хорошо подготовимся и убедим судью, что он что-то знает, у него есть право приказать ребенку говорить. Если ребенок отказывается, его можно привлечь за оскорбление суда.
– Положим, привлекли. А дальше?
– Сейчас трудно сказать. Ему только одиннадцать лет, но судья может в крайнем случае засадить ребенка в детский приемник при суде, пока он не передумает.
– Иными словами – пока он не заговорит.
Объяснять что-то Фолтриггу было все равно, что кормить ребенка с ложки.
– Совершенно верно. Имейте в виду, что это самый жесткий способ, к которому может прибегнуть судья. Нам еще нужно найти прецедент, когда одиннадцатилетнего ребенка задерживали за оскорбление суда. Мы проверили уже много штатов, но пока безуспешно.
– Так далеко не придется заходить, – спокойно предсказал Фолтригг. – Если мы подадим петицию в качестве заинтересованной стороны, вручим повестку его матери и вытащим маленького поганца вместе с его адвокатом в суд, он так перепугается, что все расскажет. Как ты думаешь, Томас?
– Угу, может сработать. А если нет? Какие у этого пути недостатки?
– Есть небольшой риск, – пояснил Бобби. – Суд по делам несовершеннолетних проводит только закрытые слушания. Мы можем даже попросить, чтобы наша петиция хранилась в секрете. Если ее не примут за недостаточностью оснований, никто ничего не узнает. Если же дело дойдет до слушания и мальчик заговорит, но при этом выяснится, что он ничего не знает, или судья откажется заставлять его говорить, мы ничего не потеряем. А если парень со страху или под угрозой обвинения в оскорблении суда заговорит, мы получим то, чего добиваемся. Если, конечно, он знает о Бойетте.
– Он знает, – отчеканил Фолтригг.
– Все окажется не слишком симпатичным, если слушание будет открытым. Если мы проиграем, у нас будет бледный вид. С моей точки зрения, это сможет здорово подорвать наши шансы в суде, здесь, в Новом Орлеане.
Открылась дверь, и Уолли Бокс, только что удачно припарковавший “универсал”, вошел в комнату с таким видом, как будто он обиделся, что они начали без него. Он сел рядом с Фолтриггом.
– Но вы уверены, что это можно удержать в тайне? – спросил Финк.
– Так сказано в законе. Не знаю, как они там решат в Мемфисе, но в законе прямо говорится о конфиденциальности. Даже оговорены наказания за нарушения.
– Нам потребуется советник на месте, кто-нибудь из конторы Орда, – обратился Фолтригг к Финку, как если бы решение уже было принято. Затем повернулся к собравшимся. – Мне эта идея нравится. Вероятно, сейчас мальчишка и его адвокат думают, что отделались от нас. Мы их этой петицией расшевелим. Они поймут, что с нами не стоит шутить. Что мы потащим их в суд. Мы втолкуем адвокату, что не отвяжемся, пока не узнаем правду. Нет, мне определенно нравится. Риска совсем немного. Все произойдет за три сотни миль отсюда, вдалеке от этих уродов с фотоаппаратами, которых у нас здесь полным-полно. Если же у нас ничего не получится, не страшно. Никто не узнает. Мне нравится, что не будет ни фотоаппаратов, ни репортеров. – Он впал в глубокую задумчивость – фельдмаршал, обозревающий равнину и решающий, куда направить танки.
Все, кроме Бокса и Фолтригга, получали огромное наслаждение от ситуации. Сама мысль о том, что прокурор что-то планирует без учета фотоаппаратов и репортеров, была неслыханной. Сам он этого, разумеется, не понимал. Он закусил губу и закачал головой. Да-да, так будет лучше всего. Обязательно сработает.
– Есть еще один путь, – откашлялся Бобби, – мне он не по душе, но я должен о нем упомянуть. Тут все наугад. Если вы считаете, что мальчик знает...
– Он знает.
– Благодарю вас. Так вот, предполагая, что он знает и рассказал об этом адвокату, мы можем попытаться обвинить ее в том, что она препятствует правосудию. Не мне вам говорить, как трудно добиться нарушения тайны между адвокатом и клиентом. Практически невозможно. Обвинение может только напугать ее и заставить пойти с нами на сделку. Право, не знаю. Как я сказал, тут почва зыбкая.
Фолтригг секунду пожевал губами, но его ум был так одержим первым планом, что был совершенно неспособен переварить и второй.
– Трудно будет добиться приговора, – вставил Финк.
– Точно, – согласился Бобби. – Но нам-то вовсе и не нужен приговор. Ей предъявят обвинение здесь, далеко от дома. Я думаю, для нее это будет унизительным. Плохая пресса. Сами понимаете, этого не утаишь. Ей придется нанять адвоката. Мы можем растянуть это на месяцы.
Можно даже просто сказать ей, что вы собираетесь предъявить ей обвинение, и предложить договориться в обмен на то, что вы не дадите ему ход. Просто мысль такая пришла в голову.
– Мне нравится, – заявил Фолтригг, не удивив этим никого. Тут он мог проявить свою власть, так что стратегия такого рода всегда была ему по душе. – И мы можем в любой момент отказаться от обвинения.
Ну, разумеется! Рой Фолтригг во всей красе! Предъявить обвинение, собрать пресс-конференцию, размазать обвиняемого по стенке с помощью всяких угроз, заключить сделку, а потом по-тихому, эдак через годик, отказаться от обвинения. За семь лет он такое проделывал сотню раз. Были, правда, случаи, когда Фолтриггу пришлось умыться, то есть когда обвиняемый или его адвокат отказывались идти на сделку и требовали суда. В этих случаях Фолтригг всегда бывал слишком занят более важными делами и посылал в суд своего помощника, который неизменно получал хорошего, пинка под зад. И неизменно Фолтригг всю вину за неудачу перекладывал на этого заместителя. Он однажды даже одного уволил, когда тот проиграл процесс, затеянный самим же Фолтриггом.
– Этот второй вариант пока оставим про запас, – сказал он, отлично владея ситуацией. – По первому – завтра же утром подаем петицию в суд по делам несовершеннолетних. Сколько времени надо, чтобы ее подготовить?
– Час, – ответил Тэнк Мозинго, коренастый помощник прокурора, носящий пышное имя Терстон Аломар Мозинго и известный просто как Тэнк. – У нас уже есть болванка такой петиции. Просто добавим фактов и заполним пустые места.
– Сделайте. – Прокурор повернулся к Финку. – Томас, займитесь этим. Позвоните Орду и попросите его нам помочь. Я хочу, чтобы мы подали эту петицию завтра же утром, сразу после вашего разговора с судьей. Скажите ему, что дело срочное.
Зашуршали бумаги, присутствующие начали собирать все со стола. Их работа была закончена. Финн сложил записи, а Бокс потянулся за блокнотом. Фолтригг сыпал инструкциями, как царь Соломон, диктующий своим писцам:
– Попросите судью ускорить слушание. Объясните, сколь велико давление. Попросите полной секретности, включая петицию и все другие заявления. Сделайте на этом особый упор, поняли? Я буду у телефона в случае чего.
– Послушайте, Рой: надо еще кое о чем упомянуть. – Бобби застегивал пуговицы на манжетах.
– О чем именно?
– Мы с парнем обходимся круто. Не стоит забывать, в какой он опасности. Мальданно в отчаянии. Кругом репортеры. Там утечка, тут утечка, и гангстеры заставят мальчишку замолчать, прежде чем он начнет говорить. Тут многое поставлено на карту.
– Я это знаю, Бобби, – уверенно улыбнулся Рой, – более того, Мальданно уже послал своих парней в Мемфис. ФБР там следит за ними, они же следят и за мальчиком. Лично я думаю, что Мальданно не такой дурак, чтобы пойти на крайность, но мы не хотим рисковать. – Рой встал и одарил всех улыбкой. – Хорошо поработали, ребята. Я доволен.
Они пробормотали слова благодарности и вышли из библиотеки.

* * *

На четвертом этаже гостиницы “Рэдиссон” в нижней части Мемфиса, в двух кварталах от Стерик Билдинг и пяти кварталах от больницы Святого Петра, Пол Гронк уныло играл в рамс с Маком Боно, подручным Мальданно из Нового Орлеана. Лист с записями выигрышей и проигрышей, забытый всеми, лежал под столом. Ставка была доллар за игру, но обоих это не волновало. Ботинки Гронка валялись на кровати. Рубашка была расстегнута. Сигаретный дым плотными клубами поднимался к потолку. Они пили воду из бутылок, поскольку еще не было пяти часов, но оставалось совсем немного, в тогда они закажут выпивку в номер. Гронк взглянул на часы. Потом в окошко на здания через дорогу. Взял еще карту.
Гронк был другом детства Мальданно, его наиболее доверенным помощником во всех делах. Ему принадлежали несколько баров и магазинчик туристской одежды. Он переломал уже много ног и помог Ножу сделать то же самое. Он не знал, где Мальданно спрятал тело Бойда Бойетта, и не хотел узнать, но, если бы он достаточно надавил, его друг, возможно, сказал бы ему. Они были очень близки.
Гронк прилетел в Мемфис, потому что об этом попросил его Нож. И ему уже чертовски надоело сидеть в гостиничном номере, снявши ботинки, играть в карты, пить воду, есть бутерброды, курить “Кэмел” и ждать, что же сделает одиннадцатилетний сопляк.
По другую сторону двуспальной кровати находилась дверь, ведущая в соседнюю комнату. В ней тоже имелись две кровати, а сигаретный дым клубами вился до потолка. У окна стоял Джек Нэнс, наблюдавший за движением по улице внизу. Выл час пик, и все спешили из центра на окраины города. Рядом на столе стояли радиоприемник и телефон. В любую минуту из больницы мог позвонить Кэл Сиссон с последними новостями насчет Марка Свея. На кровати лежал открытый дипломат, и Нэнс со скуки полдня развлекался со своими всевозможными подслушивающими устройствами.
Ему хотелось поставить одно из них в палату 943. Он уже видел офис адвоката, где не было ни специальных замков на двери, ни телекамеры над головой, ни каких-либо охранных устройств. Типичный адвокат. Поставить туда подслушивающее устройство – раз плюнуть. Кэл Сиссон был в кабинете у врача. Практически та же самая ситуация. В приемной – секретарь. Диваны и стулья для пациентов, ожидающих приема. Дальше по коридору еще пара обычных офисов. Никаких специальных мер безопасности. Заказчик, тот самый болван, которому нравится, чтобы его звали Ножом, одобрил установку подслушивающих устройств в телефоны врача и адвоката. Он также потребовал копии дел. Тоже ничего сложного. Еще он требует установить подслушивающее устройство в палате Рикки. Тоже просто, но в данном случае несколько осложнен прием передач. Нэнс сейчас как раз думал над этим.
С точки зрения Нэнса работа заключалась в слежке, только и всего. Заказчик платил много и наличными. Нужно следить за мальчишкой – ради Бога. Хочет подслушивать – без проблем, пусть только платит.
Но Нэнс читал газеты. И прислушивался к шепоту в соседней комнате. Тут дело куда серьезнее, чем простая слежка. За игрой в карты просто так не обсуждают сломанные ноги и руки. Эти типы были убийцами, и Гронк уже упоминал о том, что стоит попросить помощи из Нового Орлеана.
Кэл Сиссон готов был в любой момент все бросить и сбежать. Только что закончился условный срок, и любой приговор означал, что он сядет в тюрьму на десятки лет. А приговор по делу о заговоре с целью совершения убийства засадит его за решетку пожизненно. Нэнс уговорил его продержаться еще один день.
Зазвонил телефон. Это был Сиссон. Адвокат только что прибыла в больницу. Марк Свей находится в палате 943 с матерью и братом.
Нэнс положил трубку и пошел в соседнюю комнату.
– Кто это? – спросил Гронк, не выпуская изо рта сигареты.
– Кэл. Ребенок все еще в больнице с матерью и адвокатом.
– А где врач?
– Ушел час назад. – Нэнс подошел к столу и налил себе стакан воды.
– Агенты ФБР там?
– Ага. Те же двое болтаются по больнице. Думаю, занимаются тем же, что и мы. Больница держит двух охранников у двери палаты и еще одного поблизости.
– Как думаешь, мальчишка рассказал им о встрече со мной сегодня утром? – спросил Гронк, наверное, в сотый раз за день.
– Кому-то сказал. С чего бы им тогда окружать палату охраной?
– Да, но охранники ведь не агенты ФБР? Если бы он сказал им, то они бы и сидели в холле, верно?
– Верно. – Этот разговор повторялся несколько раз в течение дня. Кому мальчишка проболтался? Почему вдруг у дверей появились охранники? И так далее и тому подобное. Гронк никак не мог успокоиться.
Несмотря на его наглость и браваду, он производил впечатление человека терпеливого. Нэнс решил, что это свойство профессии. Убийцы и должны быть хладнокровными и терпеливыми.

Глава 18

Они уехали из больницы в “мазде” Реджи. Он впервые в жизни ехал в спортивной машине. Сиденья – кожаные, а пол грязный. Машина была не новой, но очень еще даже ничего себе, с ручным переключением передач, и она управлялась с ней, как опытный водитель. Сказала, что любит ездить быстро, что вполне устраивало Марка. Они проехали через центр и свернули на восток. Почти стемнело. Хоть радио и было включено, его едва было слышно. Какая-то станция, специализирующаяся на легкой музыке. Когда они уезжали, Рикки не спал. Он рассматривал картинки, но почти ничего не говорил. На столе печально стоял поднос с больничной едой, не тронутый ни Рикки, ни Дайанной. За последние два дня Марк практически не видел, чтобы мать ела. Ему было ее ужасно жаль. Сидит на кровати, смотрит на Рикки и сходит с ума от беспокойства. Когда Реджи рассказала ей, что работа остается за ней и она получит прибавку к жалованью, она улыбнулась. Потом заплакала.
Марка уже тошнило от плача, холодных бобов и темной тесной комнаты. Уходя, он чувствовал себя виноватым, но был рад оказаться в машине, направляющейся, как он надеялся, к тарелке горячей вкусной еды и теплому хлебу. Клинт упоминал о пирожках и макаронах со шпинатом, и почему-то именно эти жирные блюда запали ему в память. А может, там найдется торт и какие-нибудь булочки? Но, если мамаша Лав попытается накормить его желе, он может не выдержать и швырнуть им в нее.
Пока его мысли были заняты едой, Реджи старалась определить, нет ли за ними слежки. Она все время поглядывала в зеркало заднего обзора. Ехала слишком быстро, скользила между машинами, меняла ряды. Марк не обращал на ее манипуляции ни малейшего внимания.
– Вы думаете, мама и Рикки в безопасности? – спросил он, рассматривая встречные машины.

Предыдущая страница 14 Следующая страница


15 Джон Гришем

– Да. Не беспокойся о них. Больница обещала вое время держать у двери охранников.
Она разговаривала с Джорджем Ордом, ее новым другом-приятелем, и объяснила ему, что беспокоится по поводу безопасности семьи Свей. Ни о каких конкретных угрозах она не упоминала, хотя Орд и спрашивал. Семья привлекает к себе излишнее внимание, говорила она. Ходят всякие слухи и сплетни, в основном благодаря прессе, не понимающей, что происходит. Орд позвонил Мактьюну, затем перезвонил ей и сказал, что агенты ФБР будут находиться около палаты, но не на виду. Она поблагодарила его.
Орда и Мактьюна ее просьба позабавила. ФБР уже имело своих людей в больнице. Теперь их приглашали.
На перекрестке она неожиданно свернула направо, да так, что шины завизжали. Марк хмыкнул, она тоже рассмеялась, как будто все это было забавно, но на самом деле ей было не по себе. Теперь они ехали по узкой улице, вдоль которой стояли старые дома и росли высокие дубы.
– Это мой район, – сказала она. Здесь уж точно было куда лучше, чем там, где он жил. Они снова свернули, на этот раз на другую узкую улицу, где дома были хоть и меньше, но все равно двух – или трехэтажные, с большими лужайками и ухоженными газонами.
– Почему вы приглашаете своих клиентов домой? – спросил он.
– Не знаю, право. Большинство моих клиентов – дети из очень сложных семей. Наверное, мне их жаль. Я к ним успеваю привязаться.
– А меня вам жаль?
– Немного. Но тебе, Марк, повезло, очень повезло. У тебя хорошая мама, и она тебя очень любит.
– Да, наверное. Который час?
– Почти шесть. А что?
Марк немного подумал, считая в уме.
– Джером Клиффорд застрелился сорок девять часов назад. Жаль, что мы не убежали, увидев машину.
– А почему вы не убежали?
– Не знаю. Просто мне казалось, я должен что-то сделать, раз я понял, что происходит. Не мог я убежать.
Он бы умер, я не мог об этом не думать. Что-то тянуло меня к его машине. Рикки плавал и просил меня не ходить, но я просто не мог. Я один во всем виноват.
– Возможно, но теперь уже ничего нельзя изменить, Марк. Что сделано, то сделано. – Она взглянула в зеркало заднего обзора, но ничего подозрительного не увидела.
– Как вы думаете, мы выкрутимся? Рикки, я и мама? Когда все это кончится, мы будем жить, как раньше?
Она снизила скорость и свернула на узенькую дорожку, вдоль которой росли неухоженные кусты.
– С Рикки все будет нормально. Понадобится время, но с ним все будет в порядке. Мальчишки, они живучие, Марк. Я не раз такое наблюдала.
– А я?
– Все обойдется, Марк. Верь мне. – “Мазда” остановилась у окруженного кустарником большого двухэтажного дома с террасой по фасаду. Клумбы были усажены яркими цветами. По одной стороне террасы вился плющ.
– Это ваш дом? – спросил он с благоговейным трепетом.
– Мои родители купили его пятьдесят три года назад, за год до моего рождения. Здесь я выросла. Отец умер, когда мне было пятнадцать лет, но мамаша Лав, слава Богу, до сих пор жива.
– Вы зовете ее мамашей Лав?
– Ее все так зовут. Ей почти восемьдесят, но она в лучшей форме, чем я. – Реджи показала на гараж впереди, за домом. – Видишь там три окна над гаражом? Там я и живу.
Как и сам дом, гараж нуждался в покраске. И гараж, и дом были старыми и красивыми, но на клумбах росло много сорняков и через щели между камнями дорожки пробивалась трава.
Они вошли в боковую дверь, и Марк сразу же ощутил аромат, исходящий из кухни. Неожиданно он почувствовал, что дико голоден. Их встретила маленькая женщина с седыми волосами, туго затянутыми в пучок на затылке, и темными глазами. Они обнялись с Реджи.
– Мамаша Лав, познакомься с Марком Свеем, – представила гостя Реджи. Марк был абсолютно одного роста со старушкой. Она ласково обняла его и поцеловала в щеку. Он замер, не зная, как приветствовать эту странную восьмидесятилетнюю женщину.
– Приятно познакомиться, Марк, – сказала она. У нее был сильный голос, похожий на голос Реджи. Она взяла его за руку и подвела к кухонному столу. – Садись здесь, я принесу тебе что-нибудь попить.
Реджи улыбнулась ему, как бы советуя: “Делай, что она говорит, у тебя все равно нет выбора”. Она повесила зонтик на вешалку и поставила портфель на пол.
Кухня оказалась маленькой, заставленной с трех сторон шкафчиками и полками. Над газовой плитой поднимался пар. В центре прочно стоял деревянный стол и четыре стула, с перекладины свисали кастрюльки и сковородки. Здесь было тепло, отчего Марку еще больше захотелось есть.
Марк уселся на ближайший стул и принялся наблюдать за суетящейся мамашей Лав, которая сначала вынула стакан из шкафчика, потом открыла холодильник, бросила в стакан лед и налила чаю из кувшина.
Реджи сбросила туфли и принялась что-то мешать в кастрюльке на плите. Они с мамашей Лав непрерывно болтали про всякие обычные вещи: кто звонил, как прошел день и так далее. У стула Марка остановилась кошка и принялась его изучать.
– Это Эксл, – сказала мамаша Лав, подавая ему чай вместе с салфеткой. – Ей семнадцать лет, и она очень ласковая.
Марк взялся за чай, оставив кошку в покое. Он кошек недолюбливал.
– Как твой братишка? – спросила мамаша Лав.
– Ему намного лучше, – ответил он и подумал: интересно, а как много знает мамаша Лав? Потом он расслабился. Если Клинт знает немного, то она, наверное, и того меньше. Он еще отпил глоток. Она ждала более подробного ответа. – Он сегодня начал говорить.
– Превосходно! – просияла она и похлопала его по плечу.
Реджи налила себе чаю из другого кувшина и положила туда сахар и лимон. Она села напротив Марка за стол, и Эксл тут же вспрыгнула ей на колени. Реджи пила чай, гладила кошку и постепенно снимала с себя украшения. Она явно устала.
– Есть хочешь? – спросила мамаша Лав, неожиданно кинувшись к духовке. Она открыла дверцу, помешала в кастрюльке и снова закрыла духовку.
– Да, мэм.
– Удивительно приятно встретить вежливого молодого человека, – отметила та, задержавшись на секунду и с улыбкой глядя на Марка. – Большинство детей, которых приводит Реджи, плохо воспитаны. Я уже много лет не слышала, чтобы кто-нибудь в этом доме сказал: “Да, мэм”. – Она снова отошла, вытерла сковороду и положила ее в раковину.
Реджи подмигнула Марку.
– Мамаша Лав, Марк питается больничной пищей вот уже три дня, так что ему интересно, что это ты там стряпаешь.
– Сюрприз, – заявила старушка, открывая духовку. До них донесся божественный запах мяса, сыра и помидоров. – Но я полагаю, тебе понравится, Марк.
Он был уверен, что ему понравится. Реджи снова подмигнула ему, повернув голову, чтобы снять маленькие бриллиантовые сережки. Кучка украшений перед ней на столе состояла из полудюжины браслетов, двух колец, ожерелья, часов и сережек. Кошка тоже внимательно наблюдала за происходящим. Мамаша Лав внезапно громко застучала большим ножом по доске. Повернувшись, она поставила перед ним корзинку с горячим, намазанным маслом хлебом. – Я пеку хлеб каждую среду, – сообщила она, снова похлопав его по плечу, прежде чем вернуться к плите.
Марк схватил самый большой ломоть и надкусил. Он никогда не ел такого вкусного хлеба, мягкого и теплого. Масло и чеснок просто таяли на языке.
– Мамаша Лав настоящая итальянка, – пояснила Реджи, поглаживая кошку. – Ее родители родились в Италии и иммигрировали в эту страну в 1902 году. Так что я наполовину итальянка.
– А мистер Лав? – спросил Марк с полным ртом. И руки, и губы у него были в масле.
– Паренек из Мемфиса. Они поженились, когда ей было шестнадцать...
– Семнадцать, – поправила мамаша Лав, не оборачиваясь.
Теперь мамаша Лав ставила на стол тарелки и раскладывала приборы. Реджи встала, собрала украшения, одновременно столкнув кошку с колен, и спросила:
– Скоро будем ужинать?
– Через минуту.
– Побегу переоденусь.
Эксл села у ног Марка и потерлась о них головой.
– Мне очень жаль, что так получилось с твоим братишкой, – сказала мамаша Лав, посмотрев на дверь и убедившись, что Реджи в самом деле ушла.
Марк проглотил хлеб и вытер рот салфеткой.
– Он поправится. У нас хорошие врачи.
– И у тебя самый лучший адвокат в мире, – произнесла она строго в без улыбки, дожидаясь подтверждения.
– Совершенно верно, – согласился Марк.
Она одобрительно кивнула и направилась к раковине.
– Что же такого вы могли там видеть?
Марк пил чай и смотрел на седой пучок. Может статься, что ему долго и нудно придется отвечать на вопросы. Лучше сразу положить этому конец.
– Реджи не велела мне распространяться об этом. – Он принялся за второй кусок хлеба.
– О, Реджи всегда так говорит! Но мне ты можешь рассказать. Все ее ребятишки делятся со мной.
За последние сорок девять часов он здорово поднаторел в тактике допросов. Не отвечай сразу. Потом задай свой вопрос.
– А она часто привозит сюда детей?
Мамаша Лав сняла кастрюлю с плиты и немного подумала.
– Может, пару раз в месяц. Ей хочется их как следует накормить, вот она и привозит их. Иногда они остаются ночевать. Одна маленькая девочка целый месяц жила. Такая жалкая. Ее Андреа звали. Суд отнял ее у родителей, потому что они поклонялись Сатане, приносили в жертву животных и все такое. Она была такой печальной. Жила наверху, в бывшей спальне Реджи, и очень плакала, когда пришла пора уезжать. Просто сердце мне надорвала. Я сказала Реджи: “Больше никаких детей”, но Реджи делает то, что хочет. А знаешь, ты ей действительно нравишься.
– Что же случилось с Андреа потом?
– Вернули родителям. Я каждый день за нее молюсь. Ты в церковь ходишь?
– Иногда.
– Ты хороший католик?
– Нет. Это такая маленькая, ну, я не знаю какая, церковь. Но не католическая. Наверное, баптистская. Мы не часто ходим.
Мамаша Лав озабоченно слушала. Она была глубоко поражена, что он не знает, в какую именно церковь ходит.
– Может, я возьму тебя с собой в свою церковь? Святого Луки. Очень красивая. Католики знают, как строить красивые церкви.
Он кивнул, но не нашелся, что сказать. В мгновение ока она забыла о церквах и вернулась к духовке, открыв дверцу и изучая содержимое с сосредоточенностью доктора Гринуэя. Затем что-то пробормотала про себя, из чего можно было заключить, что она довольна.
– Иди и вымой руки, Марк, там, в конце холла. Теперь дети редко моют руки. Иди-иди. – Марк запихнул остаток хлеба в рот и пошел следом за Эксл в ванную комнату.
Когда он вернулся, Реджи уже сидела за столом и просматривала почту. Мамаша Лав открыла духовку и достала оттуда посудину, покрытую фольгой.
– Запеканка, – сообщила ему Реджи с явным предвкушением удовольствия.
Мамаша Лав пустилась в описание краткой истории блюда, одновременно нарезая запеканку огромными кусками и большой ложкой раскладывая ее по тарелкам. От сковородки шел пар.
– В моей семье этот рецепт передавался из поколения в поколение, – говорила она, глядя на Марка, как будто того безумно интересовало происхождение запеканки. Ему бы поскорее получить ее на тарелке. – Мы привезли его с собой. Я умела ее печь в десять лет и часто это делала. Отец очень любил. – Реджи подняла глаза к потолку и подмигнула Марку. – В ней четыре слоя, и в каждом разный сорт сыра. – Она выложила идеальные квадраты запеканки на каждую тарелку. Четыре сорта сыра перемешались и вытекали из макарон.
Зазвонил телефон, и Реджи сняла трубку.
– Давай, Марк, ешь, – сказала мамаша Лав и торжественно поставила перед ним тарелку. Потом кивнула в сторону спины Реджи. – Она может проговорить сутки. – Реджи то слушала, то что-то тихо бросала в трубку. Яснее ясного, для их ушей это не предназначалось.
Марк отделил вилкой большой кусок, подул, чтобы немного остыло, и осторожно отправил в рот. Он жевал медленно, наслаждаясь вкусом мясного соуса, сыра и неизвестно еще чего. Даже шпинат казался божественным.
Мамаша Лав смотрела на него и ждала. Она налила себе вторую рюмку вина и застыла, не донеся ее до рта, в ожидании приговора рецепту ее прапрабабушки.
– Замечательно, – оценил он, потянувшись за вторым куском. – Просто замечательно. – Он ел запеканку один раз в жизни, когда мать вынула пластмассовый контейнер из микроволновой печи и подала ее на ужин. Замороженная “запеканка Свенсона”, или что-то в этом роде. Он запомнил резиновый вкус. Ничего общего с тем, что он ел сейчас.
– Значит, тебе нравится, – с удовольствием произнесла мамаша Лав, отпивая глоток вина.
Он кивнул с полным ртом к ее удовольствию. Она сама начала есть.
Реджи повесила трубку и повернулась к столу.
– Надо съездить в город. Полицейские только что забрали Росса Скотта за кражу из магазина. Он в тюрьме, плачет и зовет мать, но они не могут ее разыскать.
– Вы надолго уходите? – Марк на мгновение прекратил работать вилкой.
– На пару часов. Ты кончай ужин и погости у мамаши Лав. Потом отвезу тебя в больницу. – Она похлопала его по плечу и быстро вышла.
Мамаша Лав молчала, пока не услышала, как завелся мотор машины. Потом спросила:
– Что же вы все-таки там видели?
Марк положил в рот еще кусок, пожевал, запил чаем. Она ждала.
– Ничего. Как вы это делаете? Просто замечательно.
– Ну, это старый рецепт.
Она пила вино и минут десять рассказывала ему, как делается соус, потом перешла к сырам. Марк не слышал ни слова.

* * *

Он покончил с персиковым компотом и мороженым, пока она убирала со стола и загружала посудомоечную машину. Он еще раз сказал “спасибо”, в десятый раз повторил, что было очень вкусно, и встал. Даже живот заболел. Он сидел более часа. В трейлере они обычно управлялись с ужином за десять минут. Обычно они ели что-нибудь, разогретое в микроволновой печи, с подносов, сидя перед телевизором. Дайанна слишком уставала, чтобы готовить.
Мамаша Лав с удовлетворением посмотрела на его пустую тарелку и отправила его в гостиную: пусть посмотрит телевизор, пока она убирает со стола. Телевизор был цветной, но без дистанционного управления. Никакого кабельного телевидения. Над диваном висела большая семейная фотография в толстой деревянной рамке. Мистер и миссис Лав сидели на маленьком диванчике, в какой-то фотостудии, а около них стояли два мальчика в тугих воротничках. У миссис Лав были темные волосы и чудесная улыбка. Мистер Лав был на добрый фут выше, сидел он прямо, не улыбался. Мальчики стояли напряженно, явно чувствуя себя неуютно в накрахмаленных рубашках и галстуках. Реджи сидела в самом центре, между родителями, радостно улыбаясь. Она явно пользовалась всеобщим вниманием и получала от этого удовольствие. Ей было лет десять-одиннадцать, столько же, сколько и Марку, и она была такой хорошенькой, что у Марка перехватило дыхание. Он не мог отвести глаз от ее лица, а она, казалось, смеялась над ним. Маленькая озорница.
– Прелестные дети, да? – Мамаша Лав встала рядом с ним и тоже с удовольствием разглядывала свою семью.
– А когда снимались? – спросил Марк, все еще не отводя взгляда от фотографии.
– Сорок лет назад, – ответила она медленно и печально. – Мы тогда были такие молодые и счастливые.
– А где мальчики?
– Джой, он старший, был летчиком-испытателем, погиб в 1964 году в авиакатастрофе. Он – герой.
– Мне очень жаль, – прошептал Марк.
– Бенин, который слева, на год моложе. Он морской биолог, работает в Ванкувере. Очень редко приезжает навестить мать. Последний раз был здесь на Рождество два года назад. Он так и не женился. Соответственно, никаких внуков. Дети только у Реджи. – Она взяла в руки небольшую рамку с двумя фотографиями, стоящую на углу стола, и протянула ее Марку. Выпускные снимки, синие шапочки и мантии. Девушка хорошенькая. У парня – спутанные волосы, куцая бороденка подростка, а в глазах – лютая ненависть.
– Дети Реджи, – пояснила мамаша Лав, и в голосе ее не слышалось ни любви, ни гордости. – Парень сидел в тюрьме, когда мы в последний раз о нем слышали. За торговлю наркотиками. Он был славным мальчуганом в детстве, но, когда он остался у отца, тот испортил его. После развода. Девочка сейчас в Калифорнии, пытается стать актрисой или певицей, что-то в этом духе. Но у нее тоже проблемы с наркотиками, и она редко нам пишет. А ребенком тоже была очень милой. Я ее почти десять лет не видела. Невозможно поверить, верно? Моя единственная внучка. Все это так грустно.
Мамаша Лав пила уже третий бокал вина, и язык у нее развязался. Если она достаточно долго поговорит о своей семье, то потом, возможно, примется и за его родных. А уж за этим обсудит, что же они все-таки заметили в лесу.
– А почему вы ее десять лет не видели? – спросил Марк. Надо же было что-то сказать. Вопрос был глупым, так как он понимал, что на ответ могут понадобиться часы. Он переел, у него болел живот, ему хотелось просто лечь и чтобы его никто не трогал.
– У Регины, в смысле у Реджи, ее отняли, когда ей было тринадцать лет. Весь этот кошмар с разводом. Он бегал за женщинами, ни одной юбки в городе не пропускал, его даже застали с молоденькой медсестрой в больнице, и все равно развод был сущим кошмаром, и Реджи не могла со всем справиться. Джо, ее бывший муж, был вполне симпатичным, когда они поженились, но потом он получил диплом, заработал кучу денег, зазнался и стал совсем другим. Деньги ударили ему в голову. – Она помолчала и отпила еще вина. – Ужасно, просто ужасно. И я по ним скучаю, они мои единственные внучата.
Внучатами они не выглядели, особенно парень. Обыкновенный панк.
– Что с ним случилось? – спросил Марк после недолгого молчания.
– Что ж, – вздохнула она, как будто ей неприятно было говорить, но что же делать, раз приходится. – Когда он попал к отцу, ему было шестнадцать лет. Он уже тогда отбился от рук. Я хочу сказать, его отец много работал, не уделял ему времени, а мальчику нужен отец, верно ведь? И с Джеффом, так его зовут, уже невозможно было справиться. Потом его отец, у которого были все деньги, и он мог нанять каких хочешь адвокатов, упрятал Реджи в больницу и забрал детей, и с той поры Джефф в основном был предоставлен сам себе. Ну и деньги ему отец давал, разумеется. Он окончил школу чуть не под дулом пистолета, а через полгода его схватили с наркотиками. – Мамаша Лав внезапно замолчала, и Марк решил, что она сейчас заплачет. Она отпила глоток. – Последний раз я его видела, когда он окончил школу, потом наткнулась на его фотографию в газете, когда его арестовали. С тех пор прошло десять лет, Марк. Я знаю, я умру, так их и не повидав. – Она быстро вытерла глаза, а Марку захотелось куда-нибудь спрятаться.
– Пойдем, посидим на террасе. – Она взяла его за руку.
Они прошли через узкий холл и большую гостиную и уселись на качели на террасе дома. Было уже темно и прохладно. Они молча покачивались, а мамаша Лав время от времени прикладывалась к бокалу.
Потом она решила продолжить повествование.
– Понимаешь, Марк, как только Джо получил детей, он начал их портить. Давал им кучу денег. Водил в дом всяких грязных подружек. Дети все это видели. Купил им машины. Аманда забеременела, когда еще в школе училась, и он устроил ей аборт.
– Почему Реджи изменила имя? – спросил он вежливо. Может быть, этот вопрос заставит ее окончить печальный рассказ.
– Она несколько лет провела в психиатрических лечебницах. Случилось это сразу после развода, и, Господи Боже мой, в каком же она была плохом состоянии. Я все глаза из-за нее выплакала. Когда она не лежала в больнице, то в основном жила у меня. Потребовались годы, но она в конце концов выкарабкалась. Разное лечение. Куча денег. И однажды она решила, что кошмар кончился, что она соберет все кусочки в единое целое и изменит свою жизнь. Потому она и решила сменить имя. Она обратилась в суд и оформила это официально. Потом устроила себе квартиру над гаражом. Она отдала мне все эти фотографии, ей не хотелось на них смотреть. Потом поступила в юридический колледж. Она стала другим человеком, новой личностью с новым именем.
– Она грустит?
– Старается побороть грусть. Она потеряла детей, а разве может мать когда-нибудь от такого полностью оправиться? Но она старается о них не думать. Им отец так мозги запудрил, что они и знать ее не хотят. Разумеется, она его ненавидит, и я считаю, что это вполне естественно.
– Она – очень хороший адвокат, – произнес мальчик с таким видом, как будто сам лично нанимал и увольнял десятки.
Мамаша Лав подвинулась поближе. С точки зрения Марка, слишком близко. Она похлопала его по колену, что совершенно вывело его из себя, но она была милой старушкой и ничего плохого не имела в виду. Она похоронила сына и потеряла единственного внука, так что он решил на нее не сердиться. Ночь была безлунной. Легкий ветерок тихо шуршал листвой огромных дубов, отделяющих дом от улицы. Ему вовсе не хотелось назад в больницу, потому он решил, что и здесь вовсе не плохо. Он улыбнулся мамаше Лав, но она уставилась в темноту, думая о чем-то своем.
Он понимал, что рано или поздно она вернется к самоубийству Клиффорда, а ему этого хотелось избежать.
– Почему у Реджи среди клиентов так много детей?
Она продолжала похлопывать его по колену.
– Потому что некоторым детям нужны адвокаты, хотя многие из них об этом не подозревают. А большинство юристов слишком заняты зарабатыванием денег, им не до детей. Вот ей и хочется им помочь. Она считает, что виновата, потеряв своих детей, поэтому защищает чужих.
– Я ей очень немного заплатил.
– Не волнуйся, Марк. Каждый месяц Реджи ведет по меньшей мере два дела бесплатно. Они это называют pro bono . Это означает, что адвокат работает без гонорара. Если бы она не хотела, она бы твое дело не взяла.
Он знал о pro bono . В телесериалах половина адвокатов работали бесплатно. Другая половина – те спали с красивыми женщинами и ели в роскошных ресторанах.
– У Реджи есть душа, Марк, и совесть, – продолжила она. Бокал был пуст, но говорила она четко и соображала прекрасно. – Она работает без гонорара, если верит в клиента. Когда я смотрю на некоторых из ее бедных клиентов, у меня, Марк, просто сердце разрывается. Я постоянно плачу из-за этих несчастных ребятишек.
– Вы ею гордитесь, правда?
– Правда. Реджи чуть не умерла, Марк, несколько лет назад, во время развода. Я едва ее не потеряла. Потом я почти разорилась, пытаясь поставить ее на ноги. И посмотри на нее сегодня!
– Она снова выйдет замуж?
– Возможно. Она встречалась с парой мужчин, но так, ничего серьезного. Любовь у нее не на первом месте. Сначала работа. Вот как сегодня. Уже почти восемь часов, а она в городской тюрьме беседует с маленьким магазинным воришкой. Интересно, что завтра будет в газетах?
Спорт, некрологи, все, как обычно. Марк неловко пошевелился. Ясно было, что она еще не закончила.
– Кто знает.
– А как это – увидеть свою фотографию на первой полосе газеты?
– Мне не понравилось.
– А где они достали карточки?
– Это школьные.
Они помолчали. Цепи над ними поскрипывали, качели медленно двигались взад-вперед.
– Что ты почувствовал, когда наткнулся на человека, который только что застрелился?
– Очень испугался. Но мой врач запретил мне об этом говорить из-за излишнего стресса. Вы же знаете про моего младшего брата. Так что я лучше ничего не буду рассказывать.
– Конечно, конечно.
Марк оттолкнулся пальцами ноги, и они закачались сильнее. Он был сыт, и неожиданно ему захотелось спать. Мамаша Лав что-то мурлыкала себе под нос. Ветер усилился, и его пробрала дрожь.

* * *

Реджи нашла их на темной террасе на качелях, слегка раскачивающихся взад-вперед. Мамаша Лав пила черный кофе и гладила Марка по плечу. Мальчик свернулся в клубочек около нее и положил голову ей на колени. Ноги его были укрыты пледом.
– Он давно спит? – прошептала Реджи.
– С час. Он замерз, потом уснул. Милый мальчик.
– Очень. Я позвоню его маме в больницу и спрошу, нельзя ли ему остаться здесь ночевать.
– Он наелся до отвала. Я его хорошенько покормлю утром.

Глава 19

Идея принадлежала Труманну, и, поскольку это была блестящая идея, которая наверняка сработает, она тут же была схвачена Фолтриггом и представлена как его собственная. Существование рядом с Роем Фолтриггом представляло собой цепь украденных идей, равно как и славы, если что-нибудь получалось. А если все шло к чертям собачьим, виноватыми оказывались Труманн с компанией, а с ними вместе подчиненные Фолтригга, пресса, присяжные, коррумпированные адвокаты – все-все, кроме самого великого Фолтригга.
Но Труманну уже приходилось умасливать примадонн и играть на их тщеславии, и уж, разумеется, он мог справиться с таким идиотом, как Фолтригг.
Идея пришла ему в голову, когда он сидел в углу переполненного рыбного ресторана, лениво выбирая зелень из своего салата с креветками. Он позвонил Фолтриггу по его личному телефону, но никто не снял трубку. Набрал номер библиотеки и напал на Уолли Бокса. Шел уже десятый час вечера, и Уолли объяснил, что они с боссом до сих пор роются в юридической литературе, эдакая парочка работоголиков, копающаяся в деталях и получающая от этого удовольствие. И так целый день. Труманн сказал, что приедет через десять минут.
Он покинул шумный ресторан и быстро пошел сквозь толпу на Канал-стрит. Сентябрь в этом году в Новом Орлеане снова был душным и жарким. Через два квартала он снял пиджак и пошел быстрее. Еще через два квартала его рубашка промокла от пота и прилипла к спине и груди.
Он пробирался сквозь толпу туристов, шатающихся по Канал-стрит с фотоаппаратами в пестрых рубашках, и в тысячный раз удивлялся, зачем все эти люди приезжают сюда и тратят свои трудом заработанные деньги на низкопробные развлечения и пищу, за которую дерут бешеные деньги. Средний турист на Канал-стрит носил белые кроссовки и черные носки и был толст, так что Труманн решил, что все эти люди вернутся домой и будут хвастаться перед своими менее удачливыми друзьями той изысканной кухней, плоды которой им удалось здесь вкусить. Он налетел на крупную женщину, стоящую на углу, прижав к лицу черную коробочку. Оказалось, что она снимала дешевую сувенирную лавчонку, украшенную зазывными надписями. Кому это захочется смотреть на маленькую сувенирную лавку во Французском квартале?
Труманну хотелось, чтобы его куда-нибудь перевели. Ему обрыдли туристы, движение на дорогах, влажность, преступления и больше всего Рой Фолтригг.

* * *

Фолтригг не боялся тяжелой работы. Он к ней привык. Он понял еще в юридическом колледже, что далеко не гений и, чтобы преуспеть, должен много работать. Он задницу отсиживал за занятиями и закончил одним из середняков. Но его избирали президентом студенческого коллектива: это достижение было отмечено сертификатом, висевшим где-то на одной из стен. Его политическая карьера началась с избрания на эту должность, о существовании которой большинство не только не знало, но и не хотело знать. Насчет работы у молодого Роя было сложновато, большого выбора не наблюдалось, и он в последний момент с радостью согласился на должность помощника городского прокурора в Новом Орлеане. В 1975 году он получал пятнадцать тысяч баксов в год. Он старался. Работал долгие часы над самыми безнадежными делами, потому что строил большие планы. Он был звездой, только этого никто не замечал.
Он начал общаться с местными республиканцами и научился играть в политические игры. Познакомился с людьми, имеющими деньги и власть, и получил работу в юридической фирме. Работал как вол и стал партнером в фирме. Женился на женщине, которую не любил, потому что она была из подходящей семьи, и жена помогла его восхождению. У него все было по плану.
Он до сих пор был женат, но спали они в разных комнатах. Детям было двенадцать в десять лет. Прелестная семья.

Предыдущая страница 15 Следующая страница


Клиент 16

На работе он чувствовал себя лучше, чем дома, что вполне устраивало его жену, которой хоть и не нравился сам Рой, зато нравилась его зарплата.
Стол для заседаний Роя снова был завален юридическими книгами и блокнотами. Уолли снял пиджак и галстук. По комнате везде стояли пустые чашки из-под кофе. Оба устали.
Закон был прост как апельсин: каждый гражданин обязан давать показания, если они могут помочь свершению правосудия. Кроме того, свидетель не освобождался от дачи показаний, если он боится, что ему или его семье грозит опасность. Так было сказано в законе, черным по белому, как говорится, высечено в камне. Никаких исключений. Никаких поправок. Никаких лазеек для перепуганных мальчишек. Рой и Уолли познакомились с десятками дел. Со многих сделали копии, подчеркнули нужные места и разложили на столе. Ребенку придется заговорить. Если суд по делам несовершеннолетних в Мемфисе не справится с этим, Фолтригг намеревался вызвать Марка Свея в Новый Орлеан, где он предстанет перед Большим жюри. Это напугает поганца и развяжет ему язык.
В комнату вошел Труманн со словами:
– Что-то вы, ребята, заработались. Уолли Бокс оттолкнулся от стола, поднял руки вверх и с наслаждением потянулся.
– Ага, мы тут много чего переворошили, – устало сказал он, гордо показывая на груды книг и записей.
– Садитесь, – предложил Рой, указывая на стул. – Мы уже заканчиваем. – Он тоже потянулся, потом щелкнул костяшками пальцев. Ему нравилась его репутация работоголика, важной персоны, не боящейся работать целыми сутками, семейного человека, у которого на первом месте работа, а не жена и дети. Работа – это все. И его клиент – Соединенные Штаты Америки.
Труманн слышал это дерьмо про восемнадцатичасовой рабочий день уже семь лет. Любимая тема Фолтригга – он сам, долгие часы в офисе и привычка не спать. Юристы хвалятся своим недосыпанием, как почетным значком. Настоящие мужчины, способные работать круглосуточно.
– У меня идея, – возвестил Труманн, садясь за стол. – Вы говорили о слушании в Мемфисе завтра. В суде по делам несовершеннолетних.
– Мы подаем петицию, – поправил его Рой. – А когда будет назначено слушание, не знаю. Но мы попросим, чтобы поскорее.
– Угу, так вот, насчет идеи. Когда я сегодня отсюда уходил, я поговорил с К.О.Льюисом, первым заместителем Войлза.
– Я знаком с К.О., – перебил Фолтригг, как и ожидал Труманн. Он даже выдержал небольшую паузу, чтобы Фолтригг мог его перебить я просветить, насколько он близок с К.О., не мистером Льюисом, а именно с К.О.
– Правильно. Он сейчас на конференции в Сент-Луисе. Так он спрашивал о деле Бойетта, о Джероме Клиффорде и мальчишке. Я рассказал ему, что мы знаем. Он попросил звонить, если будет нужно. Сказал, что мистер Войлз требует ежедневных докладов.
– Мне все это известно.
– Верно. Ну и я подумал, Сент-Луис в часе лета от Мемфиса, так? Что, если мистер Льюис предстанет перед судьей в суде по делам несовершеннолетних в Мемфисе прямо с утра, когда мы будем подавать заявление, и немного с этим судьей поболтает и чуть-чуть поднадавит? Речь ведь идет о втором человеке в ФБР. Пусть скажет судье, что, по его мнению, мальчишка знает, где труп.
Фолтригг принялся одобрительно кивать. Когда Уолли это заметил, он тоже начал кивать, только в ускоренном темпе.
Труманн продолжал:
– И еще. Мы знаем, что Гронк в Мемфисе, и можно уверенно предположить, что он приехал туда не затем, чтобы навестить могилу Элвиса. Правильно? Его туда послал Мальданно. Значит, подумал я, если парнишка в опасности, то почему бы мистеру Льюису не объяснить судье, что в интересах ребенка будет взять его под стражу? Ну, понимаете, чтобы защитить?
– Мне нравится, – тихо заметил Фолтригг. Уолли тоже поддержал эту идею.
– Под давлением мальчишка расколется. Первым делом его возьмут под стражу по приказу суда по делам несовершеннолетних, как и в любом другом случае, и это напугает его до смерти. Может, и отрезвит его адвоката. Хорошо, если судья прикажет мальчишке говорить. Тут-то он и расколется, я думаю. Если нет, то тогда он проявит пренебрежение к суду, так? Что вы думаете?
– Да, тут явное пренебрежение, но нельзя предсказать, что в этой ситуации сделает судья.
– Верно. Поэтому мистер Льюис рассказывает судье о Гронке и его связях с мафией и что он приехал в город, чтобы, как мы считаем, разделаться с мальчишкой. Так или иначе мы добьемся, что мальчишку возьмут под стражу, подальше от его адвоката. От этой стервы.
Фолтригг пришел в возбуждение. Принялся писать что-то в блокноте. Уолли встал и начал задумчиво ходить по библиотеке с таким видом, как будто все сговорились заставить его принять судьбоносное решение.
Труманн мог позволить себе обзывать ее стервой здесь, в Новом Орлеане. Но он помнил о пленке. И был бы счастлив остаться в Новом Орлеане, подальше от нее. Пусть с Реджи в Мемфисе разбирается Мактьюн.
– Вы можете поймать К.О. по телефону? – спросил Фолтригг.
– Надеюсь. – Труманн вытащил из кармана клочок бумаги и принялся давить кнопки на аппарате.
Фолтригг отвел Уолли в угол, подальше от агента.
– Блестящая идея, – сказал Уолли. – Уверен, местный судья в суде по делам несовершеннолетних какой-нибудь старый пердун, который будет слушать К.О. с открытым ртом и сделает все, что тот скажет. Как вы думаете?
Труманн уже поймал мистера Льюиса по телефону. Фолтригг слушал Уолли и следил за ним.
– Возможно, но, несмотря на это, мы быстренько вытащим мальчишку в суд, и я уверен, что он сдастся. Если же нет, он окажется в изоляции, в нашем распоряжении и вдали от своего адвоката. Мне идея нравится.
Так они шептались, пока Труманн беседовал с К.О. Льюисом. Труманн кивнул им, жестом показал, что все в ажуре, и с широкой улыбкой положил трубку.
– Он согласен, – возвестил Труманн гордо. – Ранним рейсом вылетит в Мемфис и встретится с Финном. Там они договорятся с Ордом и все вместе навалятся на судью. – Довольный собой, он направился к ним. – Подумать только. С одной стороны – прокурор США, с другой – К.О.Льюис, а в середине Финк с утра раннего заявляются к судье, не успеет тот прийти в офис. Они быстренько заставят мальчишку разговориться.
Фолтригг коварно улыбнулся. Он обожал эти моменты, когда задействовалась вся сила федерального правительства и обрушивалась на маленьких, ничего не подозревающих людей. Вот так просто, один телефонный звонок, и второй по значимости человек в ФБР выходит на сцену.
– Может получиться, – сказал он своим помощникам.
– Очень даже может получиться.

* * *

Реджи листала толстую книгу в небольшом кабинете над гаражом при свете настольной лампы. Была уже полночь, но ей не спалось, поэтому она и сидела, свернувшись под пледом, и читала книгу под названием “Свидетель, отказавшийся говорить”, которую разыскал Клинт. По сравнению со сводами законов она была довольно тонкой. Но основная мысль не вызывала сомнений: каждый свидетель обязан давать показания и помогать властям в расследовании преступления. Свидетель не может отказаться давать показания на том основании, что его жизни грозит опасность. Большинство случаев, описанных в книге, касалось организованной преступности. Создавалось впечатление, что мафии не нравились люди, выкладывающие все полиции, и она частенько угрожала их женам и детям. Неоднократно Верховный суд посылал жен и детей ко всем чертям. Свидетель должен говорить.
В какой-то момент в недалеком будущем Марка тоже заставят говорить. Фолтригг может обязать его предстать перед Большим жюри в Новом Орлеане. Разумеется, она тоже сможет присутствовать. Если Марк откажется говорить перед Большим жюри, быстро будет назначено слушание, и судья, ведущий дело, прикажет Марку отвечать на вопросы Фолтригга. Если он снова откажется, реакция суда будет суровой. Ни один судья не потерпит, чтобы его не слушались, а федеральные судьи особенно остро реагируют на подобное непослушание.
Есть разные места, куда можно засунуть одиннадцатилетнего ребенка, не угодившего Системе. На данный момент по меньшей мере двадцать ее клиентов разбросаны по разным заведениям в разных концах штата Теннесси. Старшему – шестнадцать. Все живут за высоким забором и под охраной. Раньше такие заведения называли трудовыми колониями, теперь – воспитательными учреждениями.
Если ему прикажут говорить, Марк обязательно взглянет на нее. И именно это не давало ей уснуть. Посоветовать ему открыть, где спрятан труп сенатора Бойетта, значило поставить под угрозу его безопасность. Равно как и его матери с братом. Не те они люди, чтобы мгновенно сняться с места. Рикки еще долгое время должен находиться в больнице. Любые меры в соответствии с программой защиты свидетелей придется отложить до его выздоровления. Дайанна будет изображать собой подсадную утку, если такая идея придет в голову Мальданно.
Было бы правильным, этичным и нравственным посоветовать ему все рассказать. И проще всего. Но вдруг с ним случится беда? Он на нее укажет пальцем. А если пострадают Рикки или Дайанна? Опять же она, адвокат, будет виновата.
Плохо иметь дело с детьми. Ты должен быть больше, чем просто юристом. Со взрослыми вы просто выкладываете все “за” и “против” каждого варианта. Вы советуете то или это. Вы слегка предсказываете, но не слишком. Потом говорите взрослому клиенту, что пришла пора решать, и на минутку выходите из комнаты. Вернувшись, вы получаете решение и дальше действуете в соответствии с ним. Совсем иначе с детьми. Им не понять мудрой адвокатской тактики. Их надо обнять и решить за них. Они напуганы и ищут друзей.
Ей пришлось стольких держать за руку в зале суда. И утереть столь много слез!
Она представила себе эту сцену: огромный пустой зал федерального суда в Новом Орлеане, двери заперты, возле них два охранника; Марк на месте для свидетелей; Фолтригг во всем блеске, свободно чувствующий себя на родной территории; судья в черной мантии. Он деликатен и, по всей вероятности, ненавидит Фолтригга, с которым вынужден постоянно иметь дело. Он, судья, спрашивает Марка, действительно ли тот отказался отвечать на вопросы перед Большим жюри, собиравшимся в это же утро в зале неподалёку. Марк, глядя вверх на Его Честь, отвечает утвердительно. “Каков был первый вопрос”, – спрашивает судья Фолтригга. Тот вскакивает на ноги со своим блокнотом, весь надутый от важности, как будто зал полон телекамер и фотоаппаратов. “Я спросил его, Ваша Честь, сказал ли ему Джером Клиффорд до самоубийства что-нибудь о теле сенатора Бойетта. И он отказался отвечать. Ваша Честь. Тогда я спросил его: не говорил ли ему Клиффорд, где спрятано тело сенатора Бойетта? И он снова отказался отвечать. Ваша Честь”. Тогда судья наклоняется поближе к Марку. Без улыбки. Марк смотрит на своего адвоката. “Почему ты не ответил на эти вопросы?” – спрашивает судья. “Потому что не хочу”, – отвечает Марк, что, в общем-то, довольно смешно. Но никто даже не улыбается.
“Что ж, – говорит судья, – я приказываю тебе ответить на эти вопросы перед Большим жюри. Ты понял меня, Марк? Я приказываю тебе вернуться в комнату, где заседает Большое жюри, и ответить на все вопросы мистера Фолтригга, ты понял, Марк?” Марк молчит и стоит неподвижно. Он не сводит глаз со своего адвоката, которой доверял и которая сейчас сидит в тридцати футах от него. “Что, если я не отвечу на эти вопросы?” – спрашивает он наконец, и это выводит судью из себя. “У тебя нет выбора, молодой человек. Раз я приказал, ты должен отвечать”. “А если я не буду?” – в ужасе спрашивает Марк. “Что ж, тогда я обвиню тебя в пренебрежении к суду и, возможно, упрячу тебя в тюрьму, пока ты не передумаешь. На долгое время”, – ворчит судья.
Кошка потерлась о стул и напугала ее. Сцена суда исчезла. Она закрыла книгу и подошла к окну. Лучше всего было посоветовать Марку соврать. Соврать один раз. В критический момент объяснить, что Джером Клиффорд не говорил ничего о Бойде Бойетте. Он свихнулся, был пьян и не в себе и ничего путного не говорил. Кто может доказать обратное?
А Марк умел врать отменно.

* * *

Он проснулся в незнакомой комнате на мягком матрасе под тяжелой грудой одеял. Тусклый свет лампы пробивался из коридора через приоткрытую дверь. Его потрепанные кроссовки стояли на стуле у двери, но остальная одежда была на нем. Марк сдвинул одеяла на ноги, и кровать заскрипела. Он уставился на потолок и смутно припомнил, что сюда его привели Реджи и мамаша Лав. Потом он вспомнил качели и чувство усталости.
Он медленно опустил ноги с кровати и сел на краю. Он помнил, как его с трудом вели по лестнице. Ситуация прояснялась. Он сел на стул и зашнуровал кроссовки. Половицы деревянного пола заскрипели, когда он пошел к двери и открыл ее. В холле было тихо. В него выходили еще три двери, но все были закрыты. Он прошел к лестнице и на цыпочках, не спеша, спустился вниз.
Его внимание привлек свет на кухне, и он пошел быстрее. Часы на стене показывали два двадцать. Он вспомнил, что Реджи в доме не живет, у нее квартира над гаражом. Мамаша Лав скорее всего крепко спит наверху. Потому он перестал красться, а прошел через холл, открыл парадную дверь и вышел на террасу, где увидел качели. Было прохладно и темно, хоть глаз выколи.
На какое-то мгновение ему стало стыдно за то, что уснул и его пришлось уложить спать в этом доме. Ему необходимо находиться в больнице вместе с матерью, спать на той неудобной раскладушке и ждать, когда Рикки окончательно придет в себя и они смогут вернуться домой. Он решил, что Реджи позвонила Дайанне, так что мать скорее всего не беспокоится. Более того, она, вероятно, довольна, что он здесь, нормально ест и удобно спит. Матери – они такие.
По его подсчетам, он пропустил два дня в школе. Сегодня уже четверг. Вчера на него в лифте напал человек с ножом, у которого оказалась их семейная фотография. И за день до этого, во вторник, он нанял Реджи. А казалось, что по меньшей мере месяц прошел. А еще днем раньше, в понедельник, он проснулся, как все обычные мальчишки, и пошел в школу, даже не подозревая, что вскоре произойдет. В Мемфисе, наверное, миллион ребят, и ему никогда не понять, почему именно он оказался избранным для встречи с Джеромом Клиффордом за минуты до того, как тот сунул дуло пистолета себе в рот.
Курение. В этом все дело. Вредно для здоровья. Что верно, то верно. Господь наказал его за то, что он наносит вред своему организму. Черт! А что было бы, если бы его поймали с пивом?
На тротуаре появился силуэт человека, который на мгновение остановился перед домой мамаши Лав. Оранжевый огонек сигареты светился перед его лицом. Потом он медленно направился дальше. Немного поздновато для вечерних прогулок, подумал Марк.
Прошла минута, и человек вернулся. Тот же самый. Та же медленная походка. Опять помедлил, разглядывая дом сквозь деревья. Марк затаил дыхание. Он сидел в темноте и знал, что увидеть его невозможно. Но этот человек был не просто любопытным соседом.

* * *

Ровно в четыре утра простой белый фургон со снятыми номерными знаками въехал на трейлерную стоянку и свернул на Восточную улицу. В трейлерах было темно и тихо. На улицах пусто. Маленький поселок мирно спал, и так будет еще часа два, до рассвета.
Фургон остановился перед номером 17. Мотор заглушили и свет в машине выключили. Никто фургон не заметил.
Через минуту водительская дверца открылась, вышел человек в форме и принялся оглядывать улицу. Форма напоминала полицейскую – синие брюки, синяя рубашка, широкий черный ремень с кобурой, тот же тип пистолета на бедре, черные ботинки. Но ни шляпы, ни фуражки. Вполне правдоподобно для четырех утра, особенно если никто не смотрит. В руках он держал квадратную картонную коробку раза в два больше коробки для обуви. Он еще раз оглянулся и прислушался к тому, что происходит в соседнем трейлере. Ни звука. Даже собаки не лаяли. Он улыбнулся сам себе и направился к дверям номера 17.
Если он заметит какое-либо движение в соседнем трейлере, то просто постучит в дверь и изобразит из себя растерянного рассыльного, разыскивающего миссис Свей. Но ничего такого не понадобилось. Ни звука, ни шороха со стороны соседей. Тогда он быстро поставил коробку у дверей, сел в фургон и укатил. Он приехал и уехал, не оставив никакого следа, за исключением маленького предупреждения.

* * *

Ровно через полчаса коробка взорвалась. Взрыв был тихим, точно рассчитанным. Дверь вылетела, и пламя втянуло внутрь. По комнатам трейлера побежали красные и желтые язычки огня и клубы черного дыма. Сама конструкция трейлера, напоминающая спичечную коробку, была готовым костром.
Пока Руфус Биббс приходил в себя и набирал 911, пламя охватило весь трейлер Свеев и спасти его было невозможно. Руфус повесил трубку и побежал искать свой водопроводный шланг. Жена и дети метались по трейлеру, стараясь побыстрее одеться и выбежать наружу. На улице раздавались крики и вопли соседей, одетых во все варианты пижам и халатов. Десятки людей, разинув рот, смотрели на пожар, тогда как другие тащили шланги и поливали соседние трейлеры. Огонь разрастался, толпа увеличивалась, в трейлере Биббса вылетели стекла. Эффект домино. Новые визги и звон вновь вылетевших стекол. Потом сирены и красные огни.
Толпа отодвинулась, чтобы дать возможность пожарным протянуть шланги и начать качать воду. Все остальные трейлеры удалось спасти, но дом Свеев превратился в кучу мусора. И крыша, и большая часть пола сгорела. Осталась только задняя стена с вполне целым окном.
Люди все прибывали, наблюдая, как пожарные поливают руины. Уолтер Дибл, болтун с Южной улицы, принялся разоряться насчет того, какая дешевка эти чертовы трейлеры, проводка плохая, и так далее. Черт побери, мы все живем в ловушке и можем сгореть заживо, заявил он тоном уличного проповедника, и что нам надо, так это заставить этого сукина сына Такера предоставить всем безопасное жилье. Он, пожалуй, поговорит об этом со своим адвокатом. Лично он установил в своем трейлере восемь детекторов тепла и дыма, и все из-за проводки, и вообще он, скорее всего, обратится к адвокату.
У трейлера Биббса собралась небольшая толпа. Люди вознесли молитву Богу за то, что огонь не распространился.
Бедная миссис Свей и ее дети! Какая еще беда может с ними приключиться?

Глава 20

Мамаша Лав покормила их булочками с корицей и шоколадным молоком, и они поехали в больницу. Было полвосьмого, слишком рано для Реджи, но их ждала Дайанна. Рикки чувствовал себя значительно лучше.
– Как вы думаете, сегодня что будет? – спросил Марк. Его вопрос почему-то позабавил Реджи.
– Бедный ты ребенок, – сказала она, засмеявшись. – Тебе за эту неделю досталось.
– Ага. Я школу не терплю, и все равно хотелось бы вернуться. Я вчера сон видел.
– Какой?
– Да так. Как будто все нормально, и за весь день со мной ничего не случилось. Здорово.
– Что ж, Марк, боюсь, у меня плохие новости.
– Я так и знал. А что?
– Несколько минут назад звонил Клинт. Мы опять попали на первую полосу. Ты и я. Видно, нас один из этих клоунов в больнице сфотографировал, когда мы шли к лифту.
– Ну и ну!
– Это все Слик Мюллер – репортер из “Мемфис пресс”. Все называют его Молью. Моль Мюллер. Он занимается уголовщиной, довольно популярен в городе. Он сильно заинтересовался этим делом.
– Он уже вчера написал статью.
– Верно. У него хорошие отношения с полицией. Он пишет, будто полицейские уверены, что мистер Клиффорд все тебе рассказал, перед тем как застрелиться. А ты отказываешься сотрудничать.
– Близко к истине, правда?
– Да. Довольно неприятно. – Она взглянула в зеркальце заднего обзора.
– Откуда он все узнал?
– Полицейские ему рассказали. Разумеется, неофициально. Ну, он копал и копал, собрал все вместе, и получилась картинка. А если что-то не вязалось, Слик сам заполнял пробелы. Как говорит Клинт, статья имеет ссылки на неназванные источники в полицейском управлении Мемфиса, и там есть намеки, что ты знаешь много больше, чем говоришь. Они исходят из того, что, раз ты нанял меня, тебе есть что скрывать.
– Давайте остановимся и купим газету.
– Возьмем в больнице. Мы уже через минуту приедем.
– Вы думаете, там опять ждут репортеры?
– Возможно. Я просила Клинта найти какой-нибудь черный ход и ждать нас на стоянке.
– Меня от всего этого тошнит. По-настоящему тошнит. Все мои приятели сегодня в школе, им весело, все нормально, на переменках дерутся с девчонками, подшучивают над учителями, ну, знаете, как обычно. А я что? Бегаю по городу с адвокатом, читаю о своих приключениях в газетах, разглядываю свою физиономию на первой полосе, прячусь от репортеров, убегаю от убийц с ножами. Прямо как в кино. В плохом кино. Меня тошнит от всего. Не знаю, сколько я еще смогу выдержать. Сыт по горло.
Она наблюдала за ним, изредка отрывая взгляд от дороги. Он крепко сжал челюсти, глядя прямо перед собой, но, похоже, ничего не видел.
– Мне очень жаль, Марк.
– Угу, мне тоже. Наяву все совсем не так, как во сне, да?
– Возможно, у нас будет нелегкий день.
– Что же тут нового? Они вчера следили за домом, вы об этом знаете?
– Что ты сказал?
– Да, кто-то следил за домом. Я выходил на террасу в полтретьего ночи и видел мужика, прохаживающегося по тротуару. Как будто гулял, сигарету курил, на дом поглядывал.
– Может, сосед?
– Ну конечно. В полтретьего.
– Возможно, кто-то вышел прогуляться.
– Тогда почему он прошел мимо дома три раза за пятнадцать минут?
Она взглянула на него и резко нажала на тормоза, чтобы не столкнуться с едущей впереди машиной.
– Ты мне доверяешь, Марк?
– Конечно, я доверяю вам, Реджи. – Он взглянул на нее с таким видом, как будто ее вопрос удивил его.
– Тогда держись за меня. – Она улыбнулась и похлопала его по руке.

* * *

Когда они приехали, Клинт уже полчаса бегал по больнице без всякого успеха и умудрился трижды заблудиться. Когда они встретились на стоянке, он был весь в поту и сразу же начал извиняться за неудачу.
– Пошли, – сказал Марк. Они пересекли улицу и нырнули в дверь, над которой было написано: “Запасной выход”. Проталкиваясь через толпу спешащих в разные стороны людей, они прошли к древнему эскалатору, ведущему вниз.
– Надеюсь, ты знаешь, куда нас ведешь, – сказала явно сомневающаяся Реджи, вприпрыжку еле поспевавшая за ним. Клинт вспотел еще больше.
– Нет проблем, – ответил Марк, открывая дверь, ведущую на кухню.
– Но мы ведь на кухне, Марк, – заметила Реджи, оглядываясь вокруг.
– Спокойно. Ведите себя так, как будто так и надо.
Он нажал кнопку служебного лифта, и двери тут же открылись. Лифт пошел наверх.
– В главном корпусе восемнадцать этажей, но этот лифт едет только до десятого. На девятом он не остановится. Смотрите сами. – Он следил за цифрами над дверью, разъясняя им все с видом экскурсовода.
– А что на десятом? – спросил тяжело дышащий Клинт.
– Потерпите.
На десятом этаже лифт остановился, и они попали в огромную кладовку, где хранились полотенца и простыни. Марк тут же устремился вперед, лавируя между полками. Затем открыл тяжелую металлическую дверь, и они неожиданно оказались в больничном коридоре. Он двинулся влево и остановился перед запасным выходом, на дверях которого были красным и желтым написаны грозные предупреждения. Марк ухватился за железный рычаг посредине двери, а Реджи и Клинт замерли.
Он открыл дверь, но ничего не произошло.
– Сигнализация не работает, – спокойно объяснил он, вприпрыжку спускаясь по лестнице на девятый этаж. Еще дверь, и они очутились в пустом и тихом холле, покрытом толстым ковром машинной работы. Он показал пальцем, и они двинулись за угол, мимо столика дежурной сестры, откуда был виден другой холл и репортеры, толпящиеся у лифта.
– Доброе утро, Марк, – сказала красивая Карен, когда они проходили мимо. Но не улыбнулась.
– Привет, Карен, – ответил он, не замедляя шага. Дайанна сидела на складном стуле в холле и горько плакала, а мемфисский полицейский устроился перед ней на корточках. Два охранника стояли футах в двадцати от них. Марк увидел полицейского и слезы на лице матери и кинулся к ней. Она схватила его за плечи и прижала к себе.
– Что случилось, мам? – спросил он, но она заплакала еще сильнее.
– Марк, ваш трейлер сгорел прошлой ночью, – сообщил полицейский. – Всего несколько часов назад.
Марк неверяще взглянул на него и покрепче ухватил мать за шею.
– Здорово сгорел?
– Да основательно, – ответил полицейский, выпрямляясь и держа свою фуражку в обеих руках. – Дотла.
– Отчего загорелось? – спросила Реджи.
– Пока не знаем. Инспектор пожарной охраны сегодня утром туда приедет. Может, короткое замыкание.
– Мне нужно поговорить с пожарным инспектором, ясно? – решительно заявила Реджи. Полицейский окинул ее взглядом.
– А вы кто? – спросил он.
– Реджи Лав, адвокат семьи.
– Ах, да. Я сегодня читал в газете.
– Пожалуйста, попросите инспектора мне позвонить. – Она протянула ему визитную карточку.
– Слушаюсь, мэм. – Полицейский аккуратно надел фуражку и посмотрел на Дайанну. Выражение его лица снова стало грустным. – Миссис Свей, мне очень жаль.
– Спасибо, – шепнула она, вытирая лицо. Он кивнул Реджи и Клинту, попятился и быстро исчез. Появилась сестра на случай, если в ней возникнет надобность.
Только сейчас Дайанна поняла, что вокруг нее люди. Она перестала плакать, встала и попыталась улыбнуться Реджи.
– Это Клинт ван Хузер. Он у меня работает, – сказала Реджи.
Дайанна улыбнулась Клинту.
– Мне очень жаль, – произнес он.
– Спасибо, – тихо поблагодарила Дайанна. Несколько секунд все неловко молчали, пока Дайанна вытирала слезы. Одной рукой она обнимала все еще не пришедшего в себя Марка.
– Он хорошо себя вел?
– Превосходно. Поел за целую роту солдат.
– Это хорошо. Спасибо, что пригласили его.
– Как Рикки? – спросила Реджи.
– Он хорошо спал. Когда утром заходил доктор Гринуэй, Рикки проснулся и они побеседовали. Он выглядит гораздо лучше.
– Он знает о пожаре? – вмешался Марк.
– Нет. И не надо ему говорить, ладно?
– Конечно, мам. Давай пойдем и поговорим, только ты и я?
Дайанна улыбнулась Реджи и Клинту и повела Марка в палату. Дверь закрылась, и маленькое семейство Свеев осталось втроем. Те немногие вещи, лежавшие в палате, теперь были всем их достоянием.

* * *

Его Честь Гарри Рузвельт председательствовал в суде по делам несовершеннолетних в Шелби вот уже двадцать два года и, несмотря на унылый и малоприятный характер работы в суде, умудрялся вести свои дела с большим достоинством. Он был первым черным судьей в суде по делам несовершеннолетних в штате Теннесси, и, когда в начале семидесятых губернатор назначил его на эту должность, ему предсказывали блестящее будущее и быстрое продвижение по служебной лестнице.
Но высшие ступеньки лестницы где были, там и остались, а Гарри Рузвельт все сидел в старом здании суда по делам несовершеннолетних. В Мемфисе были куда более привлекательные здания суда. В федеральном здании на главной улице располагались элегантные и величественные залы для судебных заседаний. Париям из федеральной службы всегда доставалось лучшее: богатые ковры, мягкие кожаные кресла, тяжелые дубовые столы, великолепное освещение, надежные кондиционеры, куча хорошо оплачиваемых клерков и помощников. Еще подальше находилось здание суда штата, представляющее собой настоящий улей, где кипела юридическая жизнь, и тысячи адвокатов и юристов бродили по коридорам, отделанным мрамором и кафелем, и выступали в отличных залах заседаний. Здание было более старым, но очень красивым, с фресками на стенах и статуями. Гарри мог выбрать себе зал заседаний там, но он отказался. Опять же почти рядом находился Центр правосудия штата, имеющий современные залы с лампами дневного света, хорошей акустикой и мягкими стульями. Гарри мог перебраться в один из этих залов, но он снова отказался.
Он остался здесь, в здании суда по делам несовершеннолетних, когда-то переоборудованном из школы, расположенном далеко от центра, имеющем мало места для парковки машин, недостаточное число уборщиц и такое количество дел на одного судью, как, наверное, нигде в мире. Его суд был нежеланным пасынком юридической системы. Большинство адвокатов избегали его. Студенты юридических колледжей мечтали о роскошных офисах в небоскребах и богатых клиентах с толстыми бумажниками. Им и в дурном сне не приснилась бы возможность пробивать себе путь через изобилующие тараканами коридоры суда по делам несовершеннолетних.
Гарри отверг четыре повышения по должности, все из них в суды, где зимой работало отопление. Ему предлагали эти должности, потому что он был умным негром, а он отказывался от них, потому что он был бедным и черным. Он получал шестьдесят тысяч в год, меньше него в городе не зарабатывал никто из судей. На эти деньги он смог купить дом и содержать жену и четверых детей-подростков. Но в детстве ему пришлось поголодать, и память о тех днях была жива. Он всегда считал себя нищим черным парнем.
Это-то и было причиной того, почему когда-то многообещающий Гарри Рузвельт застрял в обычном суде по делам несовершеннолетних. Он считал свою работу самой важной в мире. По положению он имел полную юридическую власть над малолетними правонарушителями, хулиганами, сиротами и брошенными детьми. Он определял отцовство для незаконнорожденных детей и заставлял их родителей помогать им и давать образование. В штате, где половина детей рождались вне брака, такие дела отнимали большую часть времени. Он лишал родителей родительских прав и помещал детей, с которыми плохо обращались, в новые семьи. Работа у Гарри была трудной.
Он весил где-то между тремястами и четырьмястами фунтов<Фунт – 0,4536 килограмма. > и каждый день надевал черный костюм, белую хлопчатобумажную рубашку и галстук, который Гарри завязывал сам и делал это скверно. Никто не знал, сколько у Гарри черных костюмов – один или пятьдесят. Он всегда выглядел одинаково. В суде он представлял собой внушительную фигуру, особенно когда смотрел поверх очков на паразитов-папаш, отказывающихся помогать своим детям. Такие папаши, как белые, так и черные, смертельно боялись судью Рузвельта. Он умудрялся изловить их и засадить в тюрьму. Он находил хозяев, у которых они работали, и делал удержания из их зарплаты. Те, кто позволял себе обидеть кого-нибудь из подопечных Гарри, или “детей Гарри”, как их все называли, рисковал оказаться стоящим перед ним в наручниках между судебными приставами.
Гарри Рузвельт был легендой Мемфиса. Отцы штата нашли возможность дать ему в помощь еще двух судей, но Гарри по-прежнему работал с утра до позднего вечера. Приходил он обычно раньше семи и сам варил себе кофе. Начинал судебные разбирательства ровно в девять, и да поможет Бог тому адвокату, который опаздывал в суд. За несколько лет он не одного из них сажал в тюрьму.
В половине девятого его секретарша внесла целую кучу почты и сообщила Гарри, что в приемной ожидает группа людей, жаждущих его видеть.
– Что-нибудь еще? – спросил он, доедая яблоко.
– Вы примете этих джентльменов?
– Может быть. А кто они такие?
– Один из них мистер Джордж Орд, наш прокурор.
– Джордж был моим студентом в юридическом колледже.
– Верно. Он так и сказал, дважды. Еще там помощник прокурора из Нового Орлеана, некий мистер Томас Финк. И мистер К.О.Льюис, заместитель директора ФБР. И парочка агентов ФБР.
Гарри поднял голову от бумаг и задумался.
– Выдающееся собрание. Что им надо?
– Они не сказали.

Предыдущая страница 16 Следующая страница


17 Джон Гришем

– Ладно, впусти их.
Секретарь ушла, а еще через секунду в маленький и тесный кабинет вошли друг за другом и представились Орд, Финк, Льюис и Мактьюн. Когда все расселись и обменялись любезностями, Гарри взглянул на часы и заявил:
– Джентльмены, у меня на сегодня назначено семнадцать дел. Чем могу вам помочь?
Орд прокашлялся.
– Судья, я уверен, вы читали газеты за последние два дня, особенно статьи на первых полосах про мальчика по имени Марк Свей.
– Очень внимательно.
– Присутствующий здесь мистер Финн ведет дело по обвинению одного человека в убийстве сенатора Бойетта, и это дело назначено к слушанию в Новом Орлеане через несколько недель.
– Знаю. Читал.
– Мы практически уверены, что Марк Свей знает больше, чем говорит. Он несколько раз обманывал полицейских Мемфиса. Мы думаем, он довольно долго разговаривал с Джеромом Клиффордом перед его самоубийством. Мы знаем точно, что он побывал в машине. Мы пытались поговорить с мальчиком, но он отказывается нам помочь. А теперь он нанял адвоката, и она нас к нему не пускает.
– Реджи Лав часто бывает у меня в суде. Очень способный юрист. Иногда слишком усиленно оберегает своих клиентов, но я не вижу в этом ничего плохого.
– Да, сэр. Мальчик вызывает у нас сильные подозрения, мы практически уверены, что он утаивает важную информацию.
– Например?
– Например, где находится труп сенатора Бойетта.
– Почему вы так думаете?
– Это длинная история. Потребуется много времени, чтобы все подробно объяснить.
Гарри повозился со своим галстуком и одарил Орда своей патентованной ухмылкой.
– И вы хотите, чтобы я вызвал мальчика и расспросил его.
– Что-то в этом роде. Мистер Финк принес с собой заявление, в котором указывается, что ребенок может быть малолетним преступником.
К последнему сообщению Гарри отнесся недоброжелательно. Его блестящий лоб неожиданно сморщился.
– Довольно серьезное предположение. А какое преступление совершил этот ребенок?
– Он препятствует свершению правосудия.
– Статью закона подобрали?
Финк уже открыл папку и, вскочив на ноги, протянул судье заявление. Гарри взял бумагу и принялся медленно читать. В комнате стояла тишина. К.О.Льюису не удалось еще вставить ни слова, и это его беспокоило – как никак он был вторым человеком в ФБР. А судье, похоже, наплевать на это.
Гарри перевернул страницу и снова взглянул на часы.
– Я слушаю, – сказал он, обращаясь к Финку.
– Мы утверждаем, Ваша Честь, что путем ложных показаний Марк Свей препятствовал расследованию дела.
– Какого дела? Об убийстве или самоубийстве?
Сразу в точку. Услышав вопрос, Финк понял, что с Гарри Рузвельтом справиться будет нелегко. Они расследовали убийство, а не самоубийство. Против самоубийства не существовало закона, равно как и против свидетелей самоубийства.
– Ваша Честь, самоубийство непосредственно связано с убийством Бойетта, так что мы считаем, нужно, чтобы ребенок пошел нам навстречу.
– А если мальчик ничего не знает?
– Мы не можем быть уверены, пока не спросим его. На данном этапе он препятствует расследованию, а, как вы знаете, каждый гражданин обязан помогать органам правосудия.
– Я об этом осведомлен. Но мне представляется несколько преждевременным объявлять ребенка малолетним преступником без всяких доказательств.
– Доказательства будут, Ваша Честь, если мы вызовем мальчика в качестве свидетеля на закрытое заседание и зададим ему кое-какие вопросы. Вот все, что мы пытаемся сделать.
Гарри бросил заявление на стопку бумаг, снял очки и пожевал дужку.
Орд наклонился к нему и проникновенно сказал:
– Послушайте, судья, если мы сможем взять мальчика под стражу, а затем быстренько устроим слушание, вопрос будет решен. Если он под присягой покажет, что не знает ничего о Бойде Бойетте, тогда мы забираем заявление, ребенок отправляется домой, и все заканчивается. Обычное дело. Никаких доказательств, никаких нарушений, никакого вреда. Но, если он знает что-то относительно месторасположения, трупа, мы имеем право это знать и полагаем, что на слушании он нам все расскажет.
– Есть два пути заставить его говорить, Ваша Честь, – вмешался Финк. – Мы можем подать это заявление к вам в суд и присутствовать на слушании. Или мы можем вызвать ребенка повесткой, и он предстанет перед Большим жюри Нового Орлеана. Сделать все здесь было бы быстрее и надежнее, особенно для мальчика.
– Я не хочу, чтобы ребенка вызывали повесткой в суд, – сурово сказал Гарри. – Понятно?
Все быстро закивали, хотя хорошо звали, что федеральное Большое жюри может вызвать Марка Свея повесткой в любое время, вне зависимости от отношения местного судьи. Для Гарри это было характерно – немедленно прикрыть любого ребенка, насколько ему позволяли его полномочия.
– Я лучше разберусь с ним у себя в суде, – проговорил он, обращаясь по сути дела к самому себе.
– Мы согласны, Ваша Честь, – сказал Финк. Все опять закивали.
Гарри взял календарь. Как обычно, он содержал перечень несчастий, с которыми ему за один день не справиться. Он внимательно изучил его.
– Эти обвинения в препятствии правосудию весьма шаткие. Но я не могу помешать вам подать заявление. Предлагаю заслушать дело в самое ближайшее время. Если мальчик ничего не знает, а я думаю, что так оно и есть, я хочу, чтобы с этим было покончено как можно быстрее.
Это устраивало всех.
– Давайте назначим слушание в обеденное время. Где сейчас ребенок?
– В больнице, – ответил Орд. – Его братишка пробудет там неопределенное количество времени. Мать все время проводит в палате. Марк бродит по зданию. Прошлой ночью он оставался у своего адвоката.
– Похоже на Реджи, – заметил Гарри с симпатией. – Не вижу необходимости брать его под стражу.
Финку и Фолтриггу очень хотелось взять Марка под стражу. Надо, чтобы мальчишку взяли, сунули в полицейскую машину, поместили в какую-нибудь камеру – короче, напугали бы так, чтобы он заговорил.
– Ваша Честь, – наконец решился Орд, – позвольте мне сказать. Мы считаем, что надо взять его под стражу.
– Да что вы? Я слушаю.
Мактьюн подал судье Рузвельту глянцевую фотографию размером восемь на десять. Наконец-то очередь дошла и до Льюиса.
– Человека на фотографии зовут Пол Гронк, он бандит из Нового Орлеана, близкий помощник Барри Мальданно. Он в Мемфисе с вечера вторника. Сфотографировали его, когда он входил в аэропорт Нового Орлеана. Часом позже он был в Мемфисе, но, к сожалению, мы его упустили. – Мактьюн предъявил две фотографии поменьше. – Парень в темных очках – Мак Боно, осужденный убийца с большими связями в преступном мире Нового Орлеана. Человек в костюме – Гари Пирини, еще один мафиозо, работающий на “семью” Салари. Боно и Пирини вчера прибыли в Мемфис. И явно не на шашлыки. – Он выдержал драматическую паузу. – Ребенку грозит серьезная опасность, Ваша Честь. Семья жила в трейлере в северном Мемфисе, местечко принадлежит некоему Такеру.
– Я об этом местечке все знаю, – заметил Гарри и потер глаза.
– Несколько часов назад трейлер сгорел дотла. Весьма подозрительный пожар. Думаю, его хотели напугать. Мальчишка бродит, где хочет, с понедельника. Отца нет, мать не может оставить младшего сынишку. Все очень печально, но и очень опасно.
– Значит, вы за ним следите.
– Да, сэр. Его адвокат попросила установить охрану у дверей палаты брата.
– И она звонила мне, – добавил Орд. – Она очень беспокоится за безопасность ребенка и попросила об охране со стороны ФБР в больнице.
– Мы согласились, – внес свою лепту Мактьюн. – По меньшей мере два агента постоянно находятся около палаты последние двое суток. Эти парни – убийцы, Ваша Честь, а приказы они получают от Мальданно. А мальчишка бродит везде, не подозревая об опасности.
Гарри внимательно слушал. На него оказывалось тщательно подготовленное давление. По своей природе он относился к полиции и иже с ними с подозрением, но это дело было необычным.
– По нашим законам, разумеется, можно взять ребенка под стражу после подачи заявления, – сказал он, ни к кому не обращаясь. – А что будет с ребенком, если слушание не даст результатов и если ребенок на самом деле никакому правосудию не препятствует?
– Мы об этом думали. Ваша Честь, – ответил Льюис, – и мы никогда не позволим себе разгласить тайну слушания. Но у нас есть способы довести до сведения этих бандитов, что ребенок ничего не знает. Честно говоря, если он расколется и выяснится, что он ничего не слышал, парни Мальданно потеряют к нему всякий интерес. Зачем им угрожать, если он ничего не сможет сказать?
– Разумно, – заметил Гарри. – Но что будет, если мальчик расскажет вам то, что вы хотите услышать? Он немедленно окажется на мушке, верно ведь? Если эти ребята так опасны, как вы утверждаете, наш маленький приятель попадет в большую беду.
– Мы на всякий случай готовимся предоставить ему защиту в соответствии с программой защиты свидетелей. Для всех – Марка, его матери и брата.
– Вы с адвокатом этот вопрос обсуждали?
– Нет, сэр, – ответил Финк. – Последний раз, когда мы были у нее, она отказалась с нами разговаривать. С ней несколько сложновато.
– Покажите заявление.
Финк выхватил его из папки и протянул Гарри. Тот аккуратно надел очки и принялся изучать документ. Закончив, оно вернул его Финку.
– Мне это не нравится, джентльмены. Тут есть запашок, который мне не по душе. Я вел миллион дел, и мне не попадалось дела по обвинению несовершеннолетнего в препятствии свершению правосудия. Мне как-то не по себе.
– Мы в отчаянии, Ваша Честь, – признался Льюис вполне искренне. – Нам надо выяснить, что знает мальчик, и мы опасаемся за его жизнь. Наши карты на столе. Мы ничего не скрываем и уж, черт побери, не пытаемся провести вас.
– Очень надеюсь, что нет. – Гарри снова взглянул на них. Что-то накарябал на клочке бумаги. Они следили за каждым его движением и ждали. Он взглянул на часы.
– Я подпишу ордер. Пусть ребенка отправят прямо в крыло для несовершеннолетних и поместят в отдельную камеру. Он будет до смерти напуган, так что обращайтесь с ним поаккуратнее. Я лично позвоню его адвокату попозже.
Они дружно поднялись и поблагодарили его. Судья показал им на дверь, и они поспешно удалились, обойдясь без прощальных слов и рукопожатий.

Глава 21

Раздался стук, и в темную комнату вошла Карен с корзинкой фруктов. К корзинке была приложена карточка с пожеланиями всего наилучшего от прихожан баптистской церкви в Литтл-Крик. Яблоки, бананы и виноград были завернуты в зеленый целлофан и выглядели очень мило рядом с довольно большим и дорогим букетом красивых цветов, присланных заботливыми друзьями с завода “Арк-Лон”.
Занавески были опущены, телевизор выключен, и, когда Карен вышла, притворив за собой дверь, никто из Свеев не пошевелился. Рикки сменил положение и теперь лежал головой на одеяле, а ногами на подушке. Он не спал, но весь последний час смотрел пустыми глазами в потолок, не двигаясь и не говоря ни слова. Это было нечто новое. Марк и Дайанна сидели рядом на раскладушке, подобрав под себя ноги, и шептались по поводу таких вещей, как одежда, игрушки и посуда. У них была страховка от пожара, но Дайанна не знала, как много она получит.
Говорили они тихо. Пройдет еще много дней или даже недель, прежде чем Рикки можно будет узнать о пожаре.
В какой-то момент, приблизительно через час после ухода Реджи и Клинта, когда прошел первый шок, Марк принялся размышлять. В темной комнате, где больше нечего было делать, думалось легко. Телевизор они включали только тогда, когда этого хотел Рикки. Если им казалось, что он спит, они опускали занавески на окнах. Дверь была постоянно закрыта.
Марк сидел на стуле около телевизора и ел засохшее шоколадное печенье, когда ему внезапно пришло в голову, что пожар вовсе не был случайностью. Еще до пожара человек с ножом каким-то образом проник в трейлер и взял портрет. Он собирался помахать ножом и портретом перед носом Марка Свея и навсегда заставить его замолчать. И ему это удалось. Что, если пожар является еще одним напоминанием от человека с ножом? Трейлеры горят легко. А в четыре утра никого на улице нет. Он это знал по собственному опыту.
От этой мысли у него как бы комок застрял в горле, а во рту пересохло. Дайанна ничего не заметила. Она пила кофе и гладила Рикки.
Марк какое-то время переваривал эту мысль, потом пошел к столику сестры, где Карен показала ему утреннюю газету.
Догадка была такой страшной, что она прямо обожгла ему мозг. Но после двухчасовых размышлений он пришел к окончательному выводу, что это был поджог.
– За что мы получим страховку? – спросил он.
– Надо позвонить агенту. Если я правильно помню, у нас два страховых полиса. Один на трейлер, его оплатил мистер Такер, и по второму мы заплатили за содержимое трейлера. Взносы за страховку должны были входить в квартирную плату. Мне кажется, дело обстоит таким образом.
Ее слова сильно обеспокоили Марка. У него в памяти запечатлелись воспоминания о разводе, когда мать была не в состоянии дать сколь либо вразумительные показания относительно финансовых дел семьи. Она просто ничего не знала. Его бывший папаша платил по счетам, держал у себя чековую книжку и заботился о налогах. За последние два года дважды отключали телефон, потому что Дайанна забывала оплатить счета. Или так она говорила, во всяком случае. Он же подозревал, что в обоих случаях у нее просто не было денег.
– Но за что точно мы получим страховку?
– За мебель, одежду, кухонные принадлежности. Так я думаю. Обычно страховка включает такие вещи.
Раздался стук в дверь, но дверь не открылась. Они подождали. Стук повторился. Марк приоткрыл дверь и увидел две незнакомые физиономии.
– В чем дело? – спросил он, чувствуя, что пришла беда. Ни сестры, ни охранники так далеко никого не пускали. Он открыл дверь пошире.
– Нам нужна Дайанна Свей, – сказал тот, что стоял поближе. Голос был довольно громким, и Дайанна пошла к двери.
– Кто вы? – спросил Марк, выходя в коридор. Справа рядком стояли два охранника, а слева – три медсестры. У всех были застывшие лица свидетелей чего-то ужасного. Марк встретился глазами с Карен и сразу же понял, что происходит нечто страшное.
– Детектив Нассар из полиции Мемфиса. А это – детектив Кликмен.
На Нассаре был костюм и галстук, а на Кликмене – черный спортивный костюм и сверкающие новые кроссовки. Оба были молоды, где-то немного за тридцать. Марк тут же вспомнил фильм “Старски и Хатч”, виденный им по телевизору. Дайанна открыла дверь и остановилась рядом с сыном.
– Вы Дайанна Свей? – спросил Нассар.
– Да, – быстро ответила она. Нассар вытащил из кармана бумаги и через голову Марка протянул их его матери.
– Это из суда по делам несовершеннолетних, миссис Свей. Повестка явиться в суд сегодня в полдень.
Держа бумаги в трясущихся руках, Дайанна пыталась разобраться, что к чему.
– Могу я взглянуть на ваши бляхи? – спросил Марк довольно спокойно, если учесть создавшиеся обстоятельства. Оба выхватили свои значки и сунули их в нос Марку. Он тщательно изучил их и ухмыльнулся Нассару.
– Славные кроссовки, – заметил он, обращаясь к Кликмену.
– Миссис Свей, – Нассар выдавил улыбку. – В повестке указано, что нам следует немедленно взять Марка Свея под стражу.
Две или три секунды все тяжело молчали, пока до них не дошло значение слова “стража”.
– Что? – закричала Дайанна, уронив бумаги. Эхо разнесло звук ее голоса по коридору. В нем было больше ярости, чем страха.
– Там все указано на первой страничке, – сказал Нассар, поднимая бумаги. – Приказ судьи.
– Вы что! – снова крикнула она, и это прозвучало, как удар хлыста. – Я не позволю вам забрать моего сына! – Лицо Дайанны покраснело, и ее тело, все сто пятнадцать фунтов, было натянуто, как струна. Мило, подумал Марк. Еще раз придется проехаться в патрульной машине. Когда мать снова закричала: – Сукин сын! – он попытался ее утихомирить.
– Мам, не кричи. Рикки услышит.
– Через мой труп! – заорала она прямо в лицо Нассару. Кликмен отступил, как бы предоставляя возможность Нассару разбираться с этой сумасшедшей женщиной.
Но Нассар был профессионалом. Арестовывал, наверное, уже тысячу раз.
– Послушайте, миссис Свей, я вас прекрасно понимаю. Но у меня приказ.
– Какой приказ?
– Мам, пожалуйста, не кричи так, – умолял Марк.
– Приказ судьи Гарри Рузвельта, подписанный около часа назад. Мы просто выполняем свою работу, миссис Свей. С Марком ничего не случится. Мы о нем позаботимся.
– Что он сделал? Скажите мне, что он сделал? – Дайанна повернулась к сестрам. – Кто-нибудь может мне помочь? – взмолилась она. – Карен, сделайте что-нибудь, прошу вас. Позвоните доктору Гринуэю. Не стойте так.
Но ни Карей, ни другие сестры не пошевелились. Полицейские их уже предупредили.
Нассар все еще пытался улыбаться.
– Если вы прочтете эти бумаги, миссис Свей, вы увидите, что в суд по делам несовершеннолетних было подано заявление, где говорится, что Марк является малолетним преступником, поскольку отказывается сотрудничать с полицией и ФБР. И судья Рузвельт назначил слушание на двенадцать часов. Вот и все.
– Все?! Ах ты засранец! Появляешься здесь со своими паршивыми бумагами, забираешь моего сына и заявляешь: “Вот и все!”
– Не так громко, мам, – попросил Марк. Он не слышал от нее таких выражений со времени развода.
Нассар прекратил улыбаться и дернул себя за ус. Кликмен почему-то смотрел на Марка так, как будто видел перед собой маньяка-убийцу, за которым они гонялись годами. Последовала длинная пауза. Дайанна продолжала держать Марка за плечи обеими руками.
– Я вам его не отдам!
Наконец Кликмен впервые открыл рот:
– Послушайте, миссис Свей, у нас нет выбора. Мы должны забрать вашего сына.
– Идите к черту! – огрызнулась она. – Вам прежде придется меня связать.
Кликмен был довольно неотесанным чурбаном, и на долю секунды он расправил плечи, как бы собираясь принять ее вызов. Затем он расслабился и улыбнулся.
– Да ладно, мам, я отправлюсь с ними. Позвони Реджи и скажи, чтобы пришла ко мне в тюрьму. Скорее всего она еще до обеда подаст на этих козлов в суд, а к завтрашнему дню добьется их увольнения.
Полицейские переглянулись с ухмылкой. Забавный мальчишка. Тут Нассар совершил серьезную ошибку, потянувшись к руке Марка. Дайанна сделала бросок не хуже кобры. Раз! Она съездила его по левой щеке и закричала:
– Не смей его трогать! Не смей его трогать!
Нассар схватился за щеку, а Кликмен машинально ухватил ее за руку. Она хотела ударить еще раз, но неожиданно развернулась, зацепилась ногой за ноги Марка, и они вместе грохнулись на пол.
– Ах ты сукин сын! – продолжала она кричать. – Не смей его трогать!
Нассар наклонился, и Дайанна лягнула его в бедро. Но, поскольку она была босиком, большого вреда это не нанесло. Марк пытался подняться на ноги, а Дайанна крутилась и лягалась, не переставая кричать:
– Не смей его трогать!
Сестры, а за ними охранники, бросились к Дайанне, помогая ей подняться на ноги.
Марка из свалки вытащил Кликмен. Дайанну держали два охранника. Она рыдала и пыталась вырваться. Сестры уговаривали ее успокоиться.
Открылась дверь, и появился Рикки с плюшевым зайцем в руках. Он уставился на Марка, которого Кликмен держал за запястья, посмотрел на мать, которую держали охранники. Все замерли и не сводили глаз с Рикки. Лицо его побелело, как полотно. Волосы торчали в разные стороны. Рот был открыт, но он не издавал ни звука.
Затем послышался низкий монотонный стон, который только Марк слышал раньше. Дайанна вырвалась и схватила его на руки. Вместе с сестрами они прошли в комнату и уложили его в постель. Они гладили его по рукам и ногам, но он продолжал стонать. Затем большой палец отправился в рот, и он закрыл глаза. Дайанна легла рядом с ним и принялась негромко напевать песенку про Винни-Пуха и гладить его руку.
– Пошли, парень, – скомандовал Кликмен.
– Вы наденете на меня наручники?
– Нет. Это же не арест.
– Тогда что же это, черт побери?
– Ты бы не выражался, парень.
– Поцелуй меня в зад, козел вонючий.
Кликмен замер и с ненавистью посмотрел на Марка.
– Прекрати ругаться, мальчик, – предупредил его Нассар.
– Ты на морду свою посмотри, вояка. Вроде уже посинела. Мама здорово тебе врезала. Ха-ха! Надеюсь, она выбила тебе зуб.
Кликмен наклонился и положил ладони на колени. Посмотрел Марку прямо в глаза.
– Ты идешь с нами или нам тащить тебя волоком?
Марк фыркнул, но не отвел взгляда.
– Думаете, я вас боюсь? Так вот что я тебе скажу, болван. У меня есть адвокат, которая вытащит меня оттуда за десять минут. У меня такой хороший адвокат, что через пару часов вы будете бегать по городу в поисках работы.
– Ты напугал меня до смерти. А теперь пошли.
Они двинулись по коридору, Марк в середине, полицейские по бокам.
– Куда мы идем?
– В приемник для несовершеннолетних.
– Это что-то вроде тюрьмы?
– Вполне может быть, если ты не придержишь язык.
– Вы сбили мою мать с ног, сами знаете. Вас за это с работы попрут.
– С удовольствием уступлю ей свою работу, – сказал Кликмен. – Поганая это работа, раз приходится иметь дела с такими маленькими поганцами, как ты.
– Все так, только другую вам не найти, верно? Сейчас нет спроса на идиотов.
Они прошествовали мимо небольшой группки санитаров и медсестер, и Марк понял, что стал звездой, привлекающей всеобщее внимание. Он был невиновным, которого вели на заклание. Он даже стал пошатываться. Потом они свернули за угол, и тут он вспомнил о репортерах.
Они тоже про него вспомнили. Не успели они подойти к лифтам, сверкнула вспышка. Двое самых шустрых с ручками наперевес бросились к Кликмену. Они остановились у лифтов.
– Вы полицейский? – спросил один из репортеров, глядя на сверкающие кроссовки.
– Комментариев не будет.
– Эй, Марк, ты куда? – поинтересовался другой, стоящий чуть сзади. Еще одна вспышка.
– В тюрьму, – ответил он, не оборачиваясь.
– Заткнись, парень, – прорычал Нассар. Кликмен положил тяжелую руку ему на плечо. Фоторепортер подобрался совсем близко, практически к двери лифта. Нассар поднял руку, чтобы закрыть ему обзор.
– Убирайтесь, – приказал он.
– Тебя арестовали, Марк? – крикнул один из репортеров.
– Нет, – огрызнулся Кликмен, но тут как раз открылась дверь лифта. Нассар впихнул Марка в лифт, а Кликмен загородил вход и стоял так, пока дверь не начала закрываться.
В лифте они ехали одни.
– Это ты глупость сказал, парень. Большую глупость, – покачал головой Кликмен.
– Тогда арестуйте меня.

Предыдущая страница 17 Следующая страница


Клиент 18

– Большую глупость.
– Разве по закону запрещено говорить с прессой?
– Слушай, закрой рот, ладно?
– А почему бы тебе не избить меня до полусмерти, вояка?
– С удовольствием бы.
– Ага, да нельзя, правильно? Я ведь ребенок, а ты большой и глупый полицейский, так что, если ты меня тронешь, тебя поволокут в суд, уволят и все такое. Ты сбил мою мать с ног, козел вонючий, и ты еще за это поплатишься.
– Твоя мать дала мне пощечину, – заметил Нассар.
– И правильно сделала. Вам, придуркам, и в дурном сне не приснится, через что она прошла. И вот вы появляетесь и ведете себя так, будто ничего особенного не происходит, просто вы полицейские и у вас есть бумага, а моя мать, значит, должна прийти в восторг и расцеловать меня на прощание. Пара придурков. Больших, тупых, вонючих козлов.
Лифт остановился, и вошли два врача. Они прекратили разговаривать между собой и уставились на Марка. Дверь за ними закрылась, и лифт пошел вниз.
– Вы не поверите, но эти придурки меня арестовали, – сказал Марк.
Они с удивлением посмотрели на Нассара и Кликмена.
– По указанию суда по делам несовершеннолетних, – пояснил Нассар. Почему этот маленький поганец не заткнется?
Марк кивком показал на Кликмена.
– Вон тот, в новых кроссовках, сбил мою мать с ног минут пять назад. Что вы на это скажете?
Оба врача посмотрели на кроссовки.
– Заткнись-ка, Марк, – посоветовал Кликмен.
– Твоя мама в порядке? – спросил один из врачей.
– О, лучше некуда. А мой маленький братишка – в психиатрической палате. Наш трейлер сгорел дотла несколько часов назад. И эти два негодяя появляются и арестовывают меня на глазах у матери. Вон тот сбивает ее с ног. Так что она в полном порядке.
Врачи не сводили глаз с полицейских. Нассар смотрел в пол, а Кликмен вообще закрыл глаза. Лифт снова остановился, и вошла небольшая толпа народу. Кликмен старался держаться поближе к Марку.
– Мой адвокат подаст в суд на вас, уродов, понятно? – громко заявил Марк. – Завтра вы к этому времени без работы останетесь. – Восемь пар глаз посмотрели вниз, в угол, на Марка, а затем на налившееся кровью лицо детектива Кликмена. Все молчали.
– Заткнись, Марк.
– А если я не хочу? Вы со мной обойдетесь так же грубо, как и с моей мамой? Бросите меня на пол, будете бить ногами? Ты просто еще один дурак-полицейский, Кликмен. Еще один жирный полицейский с пушкой. Почему бы тебе не сбросить несколько фунтов?
Лоб Кликмена покрылся крупными каплями пота. Он видел, как смотрят на него люди. Лифт еле двигался. Он готов был придушить Марка.
Нассара зажали в другом углу, и в ушах его до сих пор звенело от пощечины. Он не мог видеть Марка, но, безусловно, хорошо его слышал.
– Твоя мама в порядке? – спросила медсестра. Она стояла рядом с Марком и озабоченно на него поглядывала.
– Ага, у нее сегодня прекрасный день. Но было бы куда лучше, если бы эти полицейские оставили меня в покое. Они ведь ведут меня в тюрьму, вы знаете?
– За что?
– Не знаю. Они не говорят. Я никому не мешал, старался успокоить маму, потому что наш трейлер сгорел дотла сегодня утром, и мы потеряли все, что у нас было, и тут они появляются без всякого предупреждения и теперь ведут меня в тюрьму.
– Сколько же тебе лет?
– Всего одиннадцать. Но им на это наплевать. Они и четырехлетку готовы арестовать.
Нассар тихо застонал. Кликмен не открывал глаз.
– Это ужасно, – сказала медсестра.
– Вы бы посмотрели, как они бросили на пол меня и мою маму. Несколько минут назад у палаты в психиатрическом отделении. Сегодня про это передадут в новостях. Читайте газеты. Этих уродов завтра уволят. А потом потащат в суд.
Лифт остановился на первом этаже, и все вышли.
Он настоял, чтобы его посадили на заднее сиденье, как настоящего преступника. Машина была обыкновенным “крайслером”, но он распознал ее за сотню метров среди других машин на стоянке. Нассар и Кликмен боялись с ним заговорить. Они сидели на переднем сиденье и молчали, надеясь, что он последует их примеру. Но не тут-то было.
– Вы забыли познакомить меня с моими правами, – сказал он Нассару, который старался ехать как можно быстрее.
Никакого ответа с переднего сиденья.
– Эй, вы, придурки! Вы забыли зачитать мне мои права.
Никакого ответа. Нассар вдавил педаль газа в пол.
– Вы знаете, как зачитывать мне мои права? Молчание.
– Эй, тупица! Ты, что в новых кроссовках. Ты знаешь, как зачитывать мне мои права?
Кликмен с трудом сдерживался. Но он твердо решил не обращать на мальчишку внимания. Странно, но губы Нассара кривились в усмешке, еле заметной из-под усов. Он остановился на красный свет, посмотрел в обе стороны и снова нажал на газ.
– Послушай меня, тупоголовый! Я сам себе их прочту. Я имею право молчать. Улавливаешь? А если я что-нибудь скажу, вы, придурки, можете использовать это против меня в суде. Поняли, тупицы? Так что, если я что-то и скажу, вы, козлы, это забудете. Там еще есть про право на адвоката. Как насчет этого? Эй, козлики! Как насчет адвоката? Я по телевизору про это видел миллион раз.
“Козел” Кликмен приспустил стекло, так как начал задыхаться. Нассар взглянул на его кроссовки и едва сдержался, чтобы не расхохотаться. Преступник удобно устроился на заднем сиденье и скрестил ноги.
– Бедные идиоты. Даже права мне зачитать не можете. Здесь в машине воняет. Неужели нельзя вымыть машину? Тут табаком все провоняло.
– Я слышал, ты не против табака, – заметил Кликмен и сразу почувствовал себя лучше. Чтобы поддержать приятеля, Нассар рассмеялся. Они достаточно долго терпели этого сопляка.
Марк увидел заполненную автомобильную стоянку рядом с высоким зданием. Около здания выстроились ряды патрульных машин. Нассар свернул на стоянку.
Они быстро провели его через двери и дальше, в конец длинного холла. Он наконец замолчал. Здесь он был на их территории. Полицейских здесь кишмя кишело. Кругом висели указатели, направляющие людей в “Комнату предварительного заключения”, “Тюрьму”, “Комнату для посетителей”, “Приемную”. Много указателей и помещений. Они остановились у стола с большим количеством мониторов, и Нассар подписал какие-то бумаги. Марк оглядывался вокруг. Кликмену почти что стало его жалко. Здесь он казался совсем маленьким.
Они снова куда-то двинулись. На лифте поднялись на четвертый этаж и снова остановились у стола. Стрелка на стене указывала в сторону крыла для несовершеннолетних, и Марк понял, что они уже близко от цели.
Их остановила дама в форме, с блокнотом и пластиковой биркой “Дорин” на груди. Она просмотрела какие-то бумаги, затем заглянула в блокнот.
– Здесь сказано, что Марка Свея по распоряжению судьи Рузвельта следует поместить в отдельную комнату.
– Мне безразлично, куда вы его денете, – пробурчал Нассар. – Только заберите его поскорее.
Она хмурилась и просматривала блокнот.
– Судья Рузвельт требует отдельных комнат для всех несовершеннолетних. Думает, что это “Хилтон”.
– А разве нет?
Она проигнорировала вопрос и протянула Нассару листок бумаги на подпись. Он быстренько изобразил свое имя и сказал:
– Он в вашем распоряжении. И да поможет вам Бог.
Кликмен с Нассаром поспешно удалились.
– Вытащи все из карманов, Марк, – приказала дама и протянула ему большую металлическую коробку. Он вытащил доллар, немного мелочи и пачку жевательной резинки. Она все пересчитала, написала что-то на карточке, которую тоже положила в ящик. Две телекамеры над столом поймали в объектив Марка, и он увидел себя сразу на дюжине экранов на стене. Еще одна дама в форме ставила печати на документы.
– Это тюрьма? – спросил Марк.
– Мы называем это центром предварительного задержания, – объяснила она.
– Какая разница?
– Послушай, Марк. – Похоже, его слова ее рассердили. – Мы тут всяких умников повидали, понял? Тебе же будет лучше, если постараешься держать язык за зубами. – Произнося эти последние слова, она наклонилась к нему поближе, обдав “Марка запахом табака и черного кофе.
– Извините, – прошептал он, и глаза его наполнились слезами. Он неожиданно осознал, что сейчас его запрут в комнате, вдалеке от матери, вдалеке от Реджи.
– Иди за мной, – сказала Дорин, гордая, что ей удалось дать ему понять, кто тут старший. Она быстро пошла вперед. На поясе у нее болталась и звенела связка ключей. Через большую и тяжелую дверь они вошли в коридор и двинулись вдоль серых металлических дверей, расположенных на равном расстоянии друг от друга. На каждой был номер. Дорин остановилась перед номером 16 и открыла замок одним из ключей.
– Сюда.
Марк медленно вошел. Комната была приблизительно двенадцать футов в ширину и двадцать в длину. Освещение хорошее, ковер чистый. Справа две койки, одна над другой. Дорин похлопала по верхней.
– Можешь выбирать себе любую, – разрешила она, изображая приветливую хозяйку. – Стены тут каменные, а окна – небьющиеся, так что выкинь все глупости из головы. – В комнате было два окна – одно в дверях, и другое – над унитазом. Оба настолько малы, что и голову не просунуть. – Туалет вон там, стальной. Керамических больше не держим. Один мальчик разбил унитаз и куском его вскрыл себе вены. Только это было еще в старом здании. Здесь совсем неплохо, ты не находишь?
Просто великолепно, хотелось сказать Марку. Но он быстро терял присутствие духа. Сел на нижнюю койку и поставил локти на колени. Ковер был бледно-зеленым, того же привычного цвета, какой он уже несколько дней разглядывал в больнице.
– Ты в порядке, Марк? – спросила Дорин без малейшего сочувствия. Она делала свою работу.
– Я маме могу позвонить?
– Не сейчас. Через час сможешь.
– Ну тогда, может, вы ей позвоните и скажете, что у меня все в порядке? Она там ужасно расстраивается.
Дорин улыбнулась, и в макияже вокруг глаз появились трещины.
– Не могу, Марк. Не разрешено. Но она знает, что ты в норме. Господи, да тебе ведь уже через пару часов в суд.
– Как долго здесь живут дети?
– Недолго. Иногда несколько недель, но вообще-то это для временного проживания. Их или возвращают домой, или посылают в трудовую школу. – Она позвенела ключами. – Слушай, мне надо идти. Замки на двери закрываются автоматически, и, если их открыть без помощи вот такого маленького ключа, срабатывает сигнализация, и жди беды. Так что ничего такого не задумывай, Марк.
– Да, мэм.
– Тебе что-нибудь нужно?
– Телефон.
– Немного погодя, договорились?
Дорин закрыла за собой дверь. Послышался щелчок, потом тишина.
Он долго смотрел на ручку двери. На тюрьму мало похоже. Нет решеток на окнах. Пол и постели чистые. Стены выкрашены в приятный желтый цвет. В фильмах показывали куда хуже.
Столько опять поводов для беспокойства. Рикки снова стонет, как раньше, пожар, Дайанна, у которой медленно сдают нервы, полицейские и репортеры, не оставляющие его в покое. Неизвестно, с чего начинать.
Он вытянулся на верхней койке и принялся изучать потолок. Куда могла подеваться Реджи?

Глава 22

В часовне было холодно и сыро. Круглое строение прилепилось к стене колумбария, подобно раковой опухоли. Шел дождь, и две бригады телевизионщиков из Нового Орлеана сгрудились у своих фургонов и прятались под зонтиками.
Собралось приличное количество народу, особенно если учесть, что у покойного не было семьи. Останки его, упрятанные в изящную фарфоровую урну, стояли на столе красного дерева. Из скрытых динамиков доносилась скорбная музыка. Один за другим адвокаты, судьи и немногочисленные клиенты проходили в зал и усаживались в задних рядах. Раскачивающейся походкой прошел Барри Нож в сопровождении двух бандитов. Мальданно был одет, как приличествовало случаю, в черный двубортный костюм, черную рубашку и черный галстук. Черные туфли крокодиловой кожи. Идеальный хвостик сзади. Он прибыл поздно и получил удовольствие от того, что все на него пялились. Что ни говори, а он знал Джерома Клиффорда довольно долгое время.
Через четыре ряда позади него сидели Рой Фолтригг и Уолли Бокс, не сводя глаз с хвостика. Адвокаты и судьи смотрели на Мальданно, на Фолтригга, опять на Мальданно. Странно видеть их в одном помещении.
Музыка кончилась, и у маленького пюпитра появился священник непонятной веры. Он приступил к длинной и скучной панихиде по Уолтеру Джерому Клиффорду и задействовал в ней все, кроме, разве, имен его комнатных животных. Этого следовало ожидать, потому что после панихиды вряд ли у многих нашлось бы желание выступить.
Служба быстро закончилась, именно об этом и просил Роми в своей записке. Адвокаты и судьи взглянули на часы. Снова раздалась душераздирающая музыка, священник закончил.
Последние почести были отданы Роми за пятнадцать минут. Ни одной слезы. Даже его секретарша держала себя в руках. Дочь Роми на похороны не приехала. Печально. Он прожил сорок четыре года, и никто не оплакал его уход.
Фолтригг остался сидеть и проводил грозным взглядом Мальданно, важно прошествовавшего к выходу. Рой дождался, когда часовня опустеет, и только тогда ушел вместе с Уолли. Телевидение было на месте, как он и рассчитывал. Немного раньше Уолли вроде бы проговорился, что великий Фолтригг собирается присутствовать на панихиде и что, возможно, Барри Нож тоже появится. Ни Уолли, ни Фолтригг не имели ни малейшего представления, придет Барри или нет, но сплетня есть сплетня, и за ее точность никто не отвечает. Кстати, тут они попали в яблочко.
Репортер попросил, пару минут на интервью, и Фолтригг поступил так, как поступал всегда. Он взглянул на часы, принял смущенный вид и послал Уолли за машиной. Потом он сказал, как говорил всегда:
– Ладно, валяйте, только побыстрее. Мне через четверть часа надо быть в суде.
В суде он не был уже три недели. Он вообще-то бывал там самое частое раз в месяц, но, если его послушать, прокурор не вылезал из суда, сражаясь с нарушителями и защищая интересы американских налогоплательщиков. Эдакая гроза преступников.
Он открыл зонтик и взглянул в объектив камеры. Репортер держал микрофон перед его носом.
– Джером Клиффорд был вашим соперником. Почему вы пришли на его похороны?
Фолтригг неожиданно опечалился.
– Джером был хорошим адвокатом и моим другом. Мы много раз находились по разные стороны, но уважали друг друга. – Вот так. Мужик умер, а он все осторожничает. Он ненавидел Джерома Клиффорда, и Джером Клиффорд платил ему тем же. Но перед камерой предстал опечаленный друг.
– Мистер Мальданно нанял нового адвоката и подал прошение об отсрочке. Что вы по этому поводу скажете?
– Как вы знаете, судья Лемонд назначил слушание по этому прошению на завтра на десять утра. Решать ему. Соединенные Штаты готовы к судебному процессу, когда бы он его ни назначил.
– Вы рассчитываете найти тело сенатора Бойетта до начала суда?
– Да, я считаю, мы уже близко.
– Правда, что вы приехали в Мемфис через несколько часов после самоубийства мистера Клиффорда?
– Да. – Он пожал плечами – подумаешь, большое дело.
– В газетах Мемфиса писали, что мальчик, который был с Клиффордом непосредственно перед самоубийством, знает что-то по поводу Бойетта. Это правда?
Он смущенно улыбнулся – еще один заученный прием. Если ответ был утвердительным, но он не мог в этом признаться открыто, только хотел дать понять, он ухмылялся и говорил репортерам: “У меня нет комментариев”.
– У меня нет комментариев, – произнес он, оглядываясь, как будто время поджимало и суд вот-вот должен был начаться.
– Мальчик знает, где тело?
– Комментариев не будет, – повторил он раздраженно. Дождь начал лить сильнее, и вода попадала ему на носки и ботинки. – Мне надо торопиться.

* * *

После часа пребывания в тюрьме Марк был готов бежать. Он осмотрел окна. Стекло в окне над унитазом было с какой-то проволокой, но большой роли это не играло. Беда была в том, что любой предмет, проникший через это окно, непременно упал бы с высоты в пятьдесят футов прямо на бетонный тротуар, обнесенный забором с колючей проволокой. Кроме того, оба окна были слишком малы, чтобы через них можно было пролезть.
Ему придется предпринять попытку к бегству, когда они будут его перевозить. Можно будет захватить парочку заложников. Ему приходилось видеть мировые фильмы про побеги из тюрьмы. Больше всего ему нравился фильм “Побег из Алькатраса” с Клинтом Иствудом в главной роли. Он тоже что-нибудь придумает.
Дорин постучала в дверь, позвенела ключами и вошла. Она несла справочник и черный телефонный аппарат, который она подключила к розетке в стене.
– У тебя десять минут. Только местные разговоры. – Она ушла, громко захлопнув дверь и оставив за собой запах дешевых духов, от которого у него защипало в глазах.
Он нашел в справочнике номер больницы Святого Петра, попросил палату 943. Ему ответили, что с этой палатой никого не соединяют. Наверное, Рикки спит, подумал он. Он нашел номер Реджи и послушал запись голоса Клинта на автоответчике. Он позвонил в приемную Гринуэя и получил ответ, что доктор в больнице. Марк подробно объяснил, кто он, и секретарша сказала, что, кажется, доктор пошел к Рикки. Он снова позвонил Реджи. Та же запись на автоответчике. Он оставил послание: “Вытащите меня из тюрьмы, Реджи!” Он позвонил ей домой, но услышал еще одну запись на автоответчике.
Он сидел и смотрел на телефон. У него оставалось минут семь, необходимо было что-то предпринять. Он полистал справочник и нашел телефоны полицейского управления Мемфиса. Он выбрал из списка телефон Северного участка.
– Позовите детектива Кликмена, – попросил он.
– Минуточку, – ответил голос. Он ждал несколько секунд, пока другой голос не спросил:
– Кого вы ждете?
Он откашлялся и постарался говорить погрубее:
– Детектива Кликмена.
– Он на дежурстве.
– А когда он будет?
– После обеда.
– Спасибо. – Марк быстро положил трубку. Интересно, а телефонные разговоры здесь прослушиваются? Может, и нет. Ведь эти телефоны использовались преступниками и людьми вроде него для разговора с адвокатами о своих делах. Их не должны были подслушивать.
Он запомнил номер телефона участка и его адрес. Еще раз полистал справочник и нашел раздел, посвященный ресторанам. Он набрал один номер, и приятный голос ответил:
– Пиццерия “Домино”. Могу я принять ваш заказ?
Он прокашлялся и постарался говорить хриплым голосом:
– Да, я хотел бы заказать четыре ваших самых больших и дорогих пиццы.
– Это все?
– Да. Доставить к полудню.
– Ваше имя?
– Я заказываю для детектива Кликмена, Северный участок.
– Куда доставить?
– Северный участок – Аллен-роуд, 3633. Спросить Кликмена.
– Мы там бывали, можете мне поверить. Ваш номер телефона?
– 555 – 8989.
После небольшой паузы, потребовавшейся для подсчета, послышался тот же голос:
– С вас сорок восемь долларов и десять центов.
– Хорошо. Значит, в полдень.
Марк с бьющимся сердцем повесил трубку. Один раз получилось, получится и еще. Он нашел номера телефонов других пиццерий и принялся делать заказы. Трое ответили, что они находятся слишком далеко. Одна молоденькая девушка что-то заподозрила и сказала, что у него детский голос, и он быстро положил трубку. Но, в основном, дело было простым – звонишь, заказываешь, оставляешь адрес и номер телефона, а дальше все идет своим чередом.
Когда двадцать минут спустя Дорин постучала в дверь, он заказывал Кликмену китайскую еду у “Братьев Вонг”. Он быстро положил трубку и направился к койке. Она с явным удовольствием забрала у него телефон. Так некоторые любят отбирать игрушки у детей. Но она слегка опоздала. Марк успел от имени детектива Кликмена заказать около сорока роскошных больших пицц и десяток китайских обедов, на общую сумму где-то в районе пяти сотен долларов. Все должны были доставить к полудню.

* * *

Борясь с похмельем, Гронк пил четвертый стакан апельсинового сока за утро, запивая им таблетки от головной боли. Он стоял у окна в номере гостиницы, без ботинок, ремень расстегнут, рубашка тоже, и с трудом прислушивался к тому, что говорил Джек Нэнс. Новости были неприятные.
– Случилось все около получаса назад. – Нэнс уставился в стену и старался не обращать внимания на этого проходимца, повернувшегося к нему спиной.
– Почему? – проворчал Гронк.
– Наверное, суд для сопляков. Они его повели прямиком в тюрягу. Я что хочу сказать: нельзя же просто взять ребенка, или вообще кого-нибудь, и потащить прямо в тюрьму. Они должны подать какой-нибудь запрос в суд для несовершеннолетних. Кэл сейчас там, пытается выяснить. Может, скоро будем знать, не могу точно сказать. Все бумаги по делам несовершеннолетних под запором, так я думаю.
– Так достань эти чертовы бумаги, ладно? Нэнс чуть не вспылил, но вовремя прикусил язык. Он ненавидел Гронка и его компанию головорезов, и, хотя ему нужна была та сотня, что он получал за час, он устал болтаться в этой грязной прокуренной комнате и ждать, когда ему свистнут. У него есть другие клиенты. Да и Кэл уже разваливался на части.
– Будем пытаться, – сказал он.
– Получше пытайся, – приказал Гронк, обращаясь к окну. – А теперь мне надо позвонить Барри и сказать ему, что мальчишку забрали и до него не дотянуться. Где-то заперли, и, может, там у двери сидит полицейский. – Он прикончил апельсиновый сок и бросил банку в сторону мусорной корзины, но промахнулся, банка со звоном покатилась вдоль стены. Он взглянул на Нэнса. – Барри захочет знать, можно ли добраться до мальчишки. Что ты предлагаешь?
– Предлагаю оставить его в покое. Это вам не Новый Орлеан, а он не просто маленький панк, с которым можно покончить, и все тут. За этим мальчишкой многие стоят. Люди за ним наблюдают. Если вы сделаете какую-нибудь глупость, на вас навалятся сотни агентов ФБР. Они вам дохнуть не дадут, и вы вместе с мистером Мальданно сгниете в тюрьме. Это не Новый Орлеан.
– Да ладно, – Гронк махнул рукой и вернулся к окну. – Я хочу, чтобы вы, ребята, продолжали за ним следить. Если его куда-нибудь переведут, я хочу знать немедленно. Если они поволокут его в суд, я хочу об этом знать. Придумай что-нибудь, Нэнс. Это твой город. Ты тут все ходы и выходы знаешь. Во всяком случае, должен знать. Тебе хорошие деньги платят.
– Да, сэр, – громко сказал Нэнс и вышел из комнаты.

Глава 23

Каждый вторник с утра Реджи исчезала на два часа в кабинете своего психиатра доктора Эллиота Левина, которого знала долгие годы. Он был тем архитектором, который помог ей собрать куски и обломки и сложить из них здание. В эти часы им никто никогда не мешал.
Клинт нервно ходил взад-вперед по приемной доктора Левина. Дайанна уже два раза звонила. Она прочла ему по телефону заявление и повестку. Он позвонил судье Рузвельту, в центр временного содержания и в офис доктора Левина, и теперь нетерпеливо ждал одиннадцати часов. Регистраторша старалась не обращать на него внимания.

* * *

Когда ее сеанс с доктором Левином подходил к концу, Реджи улыбалась. Она чмокнула Эллиота в, щеку, и они вышли, держась за руки, в его роскошную приемную, где ждал Клинт. Реджи сразу же перестала улыбаться.
– Что случилось? – спросила она, уверенная, что произошло что-то ужасное.
– Нам надо идти, – сказал Клинт, схватил се за руку и вытащил за дверь. Она только успела кивнуть Левину, который наблюдал за происходящим с интересом и беспокойством.
Они остановились на тротуаре неподалеку от маленькой автомобильной стоянки.
– Они забрали Марка Свея. Взяли под стражу.
– Что? Кто?
– Полиция. Сегодня утром было подано заявление, предполагающее, что Марк малолетний преступник, и Рузвельт приказал взять его под стражу. – Клинт показал на машину. – Давайте возьмем вашу. Я поведу.
– Кто подал заявление?
– Фолтригг. Дайанна звонила из больницы, там они его и забрали. Она там подралась с полицейским и снова перепугала Рикки. Я поговорил с ней и пообещал, что вы вызволите Марка.

Предыдущая страница 18 Следующая страница


19 Джон Гришем

Они выехали со стоянки.
– Рузвельт назначил слушание на полдень, – сообщил Клинт.
– Полдень! Да ты шутишь! Это же через пятьдесят шесть минут.
– Ускоренное слушание. Я примерно час назад с ним разговаривал, так он отказался обсуждать заявление. Вообще почти ничего не сказал. Куда мы теперь?
Она немного подумала.
– Он под замком, и мне его оттуда не вытащить. Поехали в суд по делам несовершеннолетних. Хочу посмотреть заявление и поговорить с Гарри Рузвельтом. Это же полный абсурд – устраивать слушание через несколько часов после подачи заявления. По закону должно пройти от трех до семи дней, а не от трех до семи часов.
– Но ведь есть положение об ускоренном слушании.
– Да, но только в чрезвычайных случаях. Они, видно, наврали Гарри с три короба. Малолетний преступник! Что мальчик сделал? Бред какой-то. Они просто пытаются заставить его говорить, Клинт, вот и все.
– Значит, вы такого не ждали?
– Конечно, нет. Во всяком случае, не здесь, не в суде для несовершеннолетних. Я подумывала, что Марку могут прислать повестку от Большого жюри в Новом Орлеане, но не от суда по делам несовершеннолетних. Он никакого преступления не совершал. Он не заслужил, чтобы его посадили.
– Тем не менее они сделали это.

* * *

Мактьюн застегнул ширинку и трижды нажал на рычаг, прежде чем устаревшая система спуска воды сработала. Унитаз был весь в коричневых потеках, пол мокрый, и он поблагодарил Бога за то, что работает в федеральном здании, где полный блеск и чистота. Да он лучше асфальт пойдет укладывать, чем согласится работать в суде по делам несовершеннолетних.
Тем не менее в данный момент, хотел он этого или нет, он находился именно там, тратил время на это дело о сенаторе Бойетте, потому что так приказал К.О.Льюис. А К.О. получает приказы непосредственно от мистера Ф.Дентона Войлза, который вот уже сорок два года является директором ФБР. И за все эти сорок два года ни один конгрессмен и ни один сенатор США не был убит. К тому же тело покойного Бойетта было где-то надежно припрятано. Мистер Войлз был очень расстроен, и не столько по поводу убийства как такового, сколько из-за неспособности ФБР с ним полностью разобраться.
Мактьюн подозревал, что миссис Реджи Лав прибудет незамедлительно, поскольку ее клиента выхватили у нее из-под носа, и будет в большом гневе, когда увидит его. Может, она поймет, что все эти юридические хитрости были задуманы в Новом Орлеане, не в Мемфисе, и уж, разумеется, не в его офисе. Не может же она не понять, что он, Мактьюн, просто один из исполнителей, делает, что ему говорят сверху. Вот если бы не попадаться ей на глаза до самого начала слушания!
Не тут-то было. Открыв дверь и выйдя в холл, Мактьюн оказался лицом к лицу с Реджи. За ее спиной стоял Клинт. Она сразу его заметила, и уже в следующую секунду он был прижат к стенке. Она приблизила к нему взволнованное лицо.
– Доброе утро, миссис Лав, – сказал, он, пытаясь спокойно улыбнуться.
– Реджи, Мактьюн.
– Доброе утро, Реджи.
– Кто здесь, кроме вас?
– Простите?
– Ваша шайка, ваша маленькая банда, ваша группка правительственных конспираторов. Кто еще здесь? Тайны в этом никакой не было. Он мог ей ответить.
– Джордж Орд, Томас Финк из Нового Орлеана и К.О.Льюис.
– Кто такой К.О.Льюис?
– Заместитель директора ФБР, из Вашингтона.
– Что ему здесь надо? – Вопросы были резкими, короткими, нацеленными, как стрела прямо в глаза Мактьюна. Он стоял, прислонившись спиной к стене, и боялся пошевелиться, хотя и старался казаться равнодушным. Не дай Бог, Финк, или Орд, или, еще хуже, К.О.Льюис появятся сейчас в холле и увидят, как она на него насела. Ему никогда не оправдаться.
– Ну, я...
– Не заставляйте меня вспоминать о пленке, Мактьюн, – заметила она, так или иначе упомянув эту проклятую кассету. – Скажите мне правду.
Клинт стоял непосредственно за ее спиной с портфелем в руках и наблюдал за движением в холле. Он слегка удивился тому, как уверенно она напала на Мактьюна. Тот передернул плечами с таким видом, как будто он совсем забыл про пленку, но теперь, когда она ему напомнила...
– Я думаю, кто-то из офиса Фолтригга позвонил мистеру Льюису и попросил его приехать. Вот и все.
– Все? А вы, ребятки, сегодня накоротке не встречались с судьей Рузвельтом?
– Встречались.
– Мне вы позвонить забыли, не так ли?
– Гм, судья сказал, он сам вам позвонит.
– Понятно. Вы собираетесь давать показания во время этого коротенького слушания? – Она отступила на шаг, и Мактьюн вздохнул с облегчением.
– Мне придется давать показания, если меня вызовут в качестве свидетеля.
Она помахала пальцем у него перед носом. Ноготь был длинным, слегка загнутым, тщательно наманикюренным и покрашенным в красный цвет. Мактьюн с опаской следил за ним.
– Вы будете придерживаться фактов, понятно? Одна ложь, пусть самая незначительная, или какая-нибудь чушь, сказанная судье в личных целях, одно замечание во вред моему клиенту, и я перекрою вам кислород, Мактьюн. Я ясно выражаюсь?
Он продолжал улыбаться и поглядывал то налево, то направо, как будто она была приятелем, с которым он слегка повздорил.
– Понятно, – сказал он, улыбаясь.
Реджи повернулась и удалилась. Клинт за ней. Мактьюн повернулся и снова нырнул в комнату для отдыха, хотя был уверен, что если ей что-то понадобится, она последует за ним и туда.
– Я не понял, о чем шла речь, – пожал плечами Клинт.
– Стимулирую его честность. – Они пробирались сквозь толпу, обычную для такого рода судов, – люди, защищающие свои родительские права, отцы малолетних правонарушителей, дети, попавшие в беду, и их адвокаты. Все они расположились небольшими группками в холле.
– Что это за пленка?
– А я тебе не рассказывала?
– Нет.
– Дам потом послушать. Придешь в экстаз. – Она открыла дверь с надписью “СУДЬЯ ГАРРИ М. РУЗВЕЛЬТ”, и они очутились в маленьком, тесном офисе, где в центре стояли четыре стола, а по стенам – полки с делами. Реджи направилась прямиком к первому столу. Там за машинкой сидела хорошенькая чернокожая девушка. Табличка на ее столе возвещала, что ее зовут Марсия Риггл. Она прервала работу и улыбнулась.
– Привет, Реджи.
– Привет, Марсия. А где Его Честь?
В дни рождения Марсия получала цветы от адвокатской конторы Реджи Лав, а на Рождество – шоколадные конфеты. Она была правой рукой Гарри Рузвельта, который сам настолько перерабатывал, что забывал какие-то устные обещания, встречи и годовщины. Зато все помнила Марсия. Два года назад Реджи занималась ее разводом. Мамаша Лав готовила ей запеканку.
– Он в суде. Освободится через несколько минут. Тебе назначено на полдень, верно?
– Так мне передали.
– Он все утро пытался до тебя дозвониться.
– Но не дозвонился. Я подожду у него в кабинете.
– Конечно. Хочешь бутерброд? Я сейчас буду заказывать ему ленч.
– Нет, спасибо. – Реджи взяла у Клинта портфель и попросила его посидеть в холле и подождать Марка. Было без двадцати двенадцать, его скоро должны были привезти.
Марсия протянула ей экземпляр заявления, и Реджи вошла в кабинет и закрыла за собой дверь.

* * *

Гарри и Айрин Рузвельт тоже бывали гостями в доме мамаши Лав. Ведь немногие адвокаты в Мемфисе проводили в суде по делам несовершеннолетних столько времени, сколько проводила там Реджи. За последние четыре года их официальные отношения переросли во взаимное уважение и дружбу. Пожалуй, единственное, что получила Реджи при разводе с Кардони, были четыре сезонных билета на баскетбол в Мемфисе. Поэтому троица – Гарри, Айрин и Реджи – вместе побывали на многих играх в Мемфисе. Иногда к ним присоединялся Эллиот Левин или кто-нибудь другой из друзей-мужчин Реджи. После игры они обычно шли в кафе “Пибоди”, где ели сырный пирог, или, в зависимости от настроения Гарри, иногда ужинали в ресторане “У Гризанти” в центре города. Гарри постоянно быль голоден и всегда думал о еде. Айрин беспокоил его вес, поэтому он из духа противоречия ел еще больше. Реджи иногда шутила с ним на эту тему, но каждый раз, как она заговаривала о фунтах или калориях, он немедленно осведомлялся о мамаше Лав и ее макаронах, сырах и пирогах.
Судьи тоже люди. Им тоже нужны друзья. Но он мог ужинать с Реджи Лав, общаться с ней или с любым другим адвокатом и сохранять независимость своих суждений по юридическим вопросам.
В который раз она с изумлением разглядывала организованный хаос в его кабинете. Пол был покрыт старым светлым ковром, на нем аккуратными стопками были разложены книги и справочники, в которых сконцентрировалась вся законодательная мудрость. Каждая стопка не превышала высоты двенадцати дюймов. По стенам расположились провисшие полки, но книг на них не было видно из-за справочников и других юридических материалов и памяток, уложенных перед книгами и грозящих в любой момент свалиться на пол. Кругом были расставлены и разложены папки с делами. Перед столом приютились три старых деревянных стула. На одном тоже лежали папки с делами. Папки лежали и под другим стулом. Один стул пока был свободен, но, несомненно, к концу дня будет использован в качестве места для размещения еще чего-нибудь. Она села на этот стул и оглядела стол.
Хотя предполагалось, что он был сделан из дерева, заметить это оказалось затруднительно, поскольку видны были только передние и боковые панели. Верх стола вполне мог быть из кожи или стекла, никто не знал точно. Сам Гарри давно забыл, как выглядит доска его стола, потому что по нему ровными рядами и стопками в восемь дюймов высотой Марсия укладывала различные юридические документы. Двенадцать дюймов – на полу, восемь дюймов – на столе. Под этими стопками лежал огромный календарь, который Гарри когда-то разрисовал, слушая тоскливые объяснения адвокатов. Под календарем – “терра инкогнита”, полная неизвестность. Даже Марсия боялась заглянуть глубже.
К спинке его стула она прилепила дюжину записок на желтой бумаге. Судя по всему, это были самые срочные из самых срочных дел на это утро.
Несмотря на хаос в кабинете, Гарри Рузвельт был одним из самых методичных судеб, с какими только Реджи приходилось сталкиваться за четыре года работы. Ему не надо было тратить много времени на изучение законов, потому что он сам был автором большинства на них. Он славился немногословием, так что его постановления и предписания были с общеюридической точки зрения достаточно краткими. Он ненавидел длинные резюме по делу, составленные адвокатами, и всегда прерывал тех, кого завораживал звук собственного голоса. Он крайне экономно расходовал свое время, и Марсия была ему хорошей помощницей. Его стол и кабинет пользовались широкой известностью в юридических кругах Мемфиса, и, как подозревала Реджи, он получал от этого удовольствие. Она относилась к нему с глубоким восхищением, и не только из-за его мудрости и целостности характера, но и его преданности делу. Он давным-давно мог переместиться наверх, на более доходное место, иметь кучу делопроизводителей и юристов в помощь, а также чистый ковер и работающий кондиционер.
Она просмотрела заявление. Написано оно было от имени Фолтригга и Финка, чьи подписи скрепляли документ. Ничего конкретного, только общие туманные предположения насчет того, что Марк Свей, подросток, препятствует федеральному расследованию, отказываясь сотрудничать с ФБР и прокурором США по Южному округу штата Луизиана. Каждый раз, как она видела имя Фолтригга, у нее возникало чувство гадливости.
Но могло быть и хуже. Имя Фолтригга могло вполне стоять на повестке с требованием к Марку Свею предстать перед Большим жюри в Новом Орлеане. Со стороны Фолтригга это было бы вполне законно и логично, и Реджи даже слегка удивилась, что он избрал Мемфис в качестве своей трибуны. Если здесь не получится, тогда придет очередь Нового Орлеана.
Открылась дверь, и появилась массивная фигура в черной мантии. По пятам шла Марсия со списком и на ходу перечисляла, что следует сделать немедленно. Он слушал, не глядя на нее. Расстегнул мантию и швырнул ее на стул, тот самый, под которым лежали папки.
– Доброе утро, Реджи, – улыбнулся он. Проходя за ее спиной, он похлопал ее по плечу. – Хватит, – спокойно сказал он Марсии, которая вышла, закрыв за собой дверь. Он собрал с кресла желтые записки, не читая, и сел.
– Как поживает мамаша Лав? – спросил он.
– Хорошо. А вы?
– Замечательно. Вовсе не удивился, увидев тебя здесь.
– Вам не надо было подписывать распоряжение о взятии Марка под стражу. Я бы его сама сюда привела, Гарри, вы же знаете. Он вчера заснул на качелях на террасе у мамаши Лав. Он был в надежных руках.
Гарри улыбнулся и потер глаза. Очень немногие адвокаты могли позволить себе называть его Гарри в его собственном офисе. Но ему даже нравилось, если это исходило от нее.
– Реджи, Реджи, ты никогда не согласишься, чтобы твоих клиентов брали под стражу.
– Это неправда.
– Ты считаешь, что значительно лучше отвести их домой в мамаше Лав и покормить.
– Это помогает.
– Верно. Но, если верить мистеру Орду и ФБР, маленький Марк, возможно, в опасности.
– Что они вам наговорили?
– Все выяснится на слушании.
– Похоже, у них оказались убедительные аргументы. Я получила уведомление за час до слушания. Своего рода рекорд.
– Я решил, тебе это подойдет. Если хочешь, можно перенести на завтра. Я не прочь заставить мистера Орда подождать.
– Только не когда Марк сидит в тюрьме. Выпустите его, и мы перенесем слушание на завтра. Мне нужно время, чтобы подумать.
– Я боюсь освобождать его, хочу убедиться, что ему ничего не грозит.
– Откуда такие страхи?
. – Если верить ФБР, в городе сейчас находятся очень опасные личности, которые хотели бы заставить мальчика замолчать. Ты знакома с мистером Гронком и его дружками Боно и Пирини? Когда-нибудь о них слышала?
– Нет.
– Я тоже впервые услышал только сегодня утром. Создается впечатление, что эти личности прибыли в наш благословенный город из Нового Орлеана и что все они – ближайшие помощники мистера Барри Мальданно, или Ножа, мне кажется, так он шире известен. Слава Богу, организованная преступность до сих пор обходила Мемфис стороной. Меня все это пугает, Реджи, в самом деле пугает. Эти люди не играют в бирюльки.
– Мне тоже страшно.
– Ему угрожали?
– Да. Вчера, в больнице. Он мне рассказал, и с той поры мы не расставались.
– Значит, теперь ты еще и телохранительница.
– Да нет же. Но я не думаю, что кодекс дает вам право брать под стражу детей, жизнь которых в опасности.
– Реджи, милая, я же сам этот кодекс писал. Я могу приказать взять под стражу любого ребенка, если есть подозрение, что он преступник.
Верно, он писал этот кодекс. И апелляционные суды давно бросили попытки поймать Гарри на какой-либо неточности.
– В каких же грехах обвиняют Марка Фолтригг и Финк?
Гарри выхватил из стола пару бумажных салфеток и высморкался. Снова улыбнулся.
– Он не может просто молчать, Реджи. Если он что-то знает, он должен рассказать. Ты же понимаешь.
– Вы предполагаете, что он что-то знает?
– Я ничего не предполагаю. В заявлении содержатся некие утверждения. Часть из них основана на фактах, а часть – на предположениях. Как, впрочем, и все заявление. Разве не так? До слушания мы правды не узнаем.
– Чему из того дерьма, что написал Слик Мюллер, вы верите?
– Я не верю ничему, Реджи, пока мне это не будет сказано под присягой в моем суде, и тогда я верю только десяти процентам услышанного.
Последовала долгая пауза, во время которой судья размышлял, задавать вопрос или нет.
– Ну, Реджи, что же мальчик знает?
– Вы знаете, это конфиденциальная информация.
Он улыбнулся.
– Значит, он знает больше, чем нужно.
– Можно и так сказать.
– Если это важно для хода расследования, Реджи, тогда он должен сказать.
– А если он откажется?
– Не знаю. Подумаем, когда такое произойдет. Мальчик умный?
– Очень. Неполная семья, отца нет, мать работает. Вырос на улице. Все как обычно. Я вчера разговаривала с учителем в его пятом классе, так у него по всем предметам, кроме математики, высшие баллы. Он очень сообразителен и по-уличному предприимчив.
– Никаких неприятностей в прошлом?
– Никаких. Он славный малыш, Гарри. Просто замечательный.
– У тебя все клиенты замечательные, Реджи.
– Этот – особенный. Он сюда попал не по своей вине.
– Я надеюсь, ты дала ему хороший совет. На слушании ему придется туго.
– Я всем своим клиентам стараюсь дать хороший совет.
– Я знаю.
Послышался стук в дверь, и вошла Марсия.
– Ваш клиент прибыл, Реджи. Комната для свидетелей С.
– Спасибо. – Она встала и прошла к двери. – Увидимся через несколько минут.
– Да. И не забывай, я крут с непослушными детьми.
– Я знаю.

* * *

Он сидел на стуле, прислонившись к стене и сложив руки на груди. Во взгляде сквозила обреченность. В течение трех часов с ним обращались как с преступником, и он уже начал привыкать. Он не боялся. Никто его не ударил, ни полицейские, ни заключенные.
Комната была крошечной, без окон, плохо освещенной. Вошла Реджи и подвинула поближе к нему складной стул. Ей приходилось бывать в этой комнате много раз при сходных обстоятельствах. Он улыбнулся ей с явным облегчением.
– Ну, как в тюрьме? – спросила она.
– Они меня еще не кормили. Можно за это подать на них в суд?
– Возможно. Как Дорин, та дама, что с ключами?
– Противная. Откуда вы ее знаете?
– Я там много раз бывала, Марк. Такая уж у меня работа. Ее муж сидит в тюрьме, осужден на тридцать лет за ограбление банка.
– Здорово! Я ее про него спрошу, если опять увижу. Мне придется туда вернуться, Реджи? Мне бы хотелось понять, что происходит.
– Что ж, все просто. Через несколько минут нам предстоит слушание у судьи Гарри Рузвельта. Оно может продлиться пару часов. Прокурор и ФБР предполагают, что ты обладаешь важной информацией, и, как я думаю, они могут попросить судью приказать тебе говорить.
– А судья может заставить меня сказать?
Реджи говорила медленно и осторожно. Ему было одиннадцать лет, он был умен и схватывал все на лету, но она повидала много таких и знала, что в данный момент он просто-напросто перепуганный ребенок. Он может услышать ее слова, а может и пропустить все мимо. Или он услышит только то, что ему хотелось бы слышать, так что она должна быть предельно осторожна.
– Никто не может заставить тебя говорить.
– И хорошо.
– Но судья может отправить тебя назад в ту же самую камеру, если ты не заговоришь.
– Назад в тюрьму?
– Именно.
– Не понимаю. Я же ничего плохого не сделал, черт побери, а меня засадили в тюрьму. Я просто понять этого не могу.
– Все очень просто. Если, я подчеркиваю, если судья Рузвельт прикажет тебе отвечать на определенные вопросы и если ты откажешься, тогда он может обвинить тебя в неуважении к суду, поскольку ты не ответил, ослушался его. Но я никогда не слышала, чтобы одиннадцатилетнему ребенку предъявляли такие обвинения. Вот если бы ты был взрослым, то тогда тебя по этому обвинению можно было бы посадить в тюрьму.
– Но я же маленький.
– Верно, и все-таки я не думаю, что он тебя отпустит, если ты откажешься отвечать на вопросы. Понимаешь, Марк, закон тут весьма ясен. Человек, обладающий информацией, имеющей важное значение для уголовного расследования, не имеет права скрывать эту информацию из-за боязни за собственную жизнь. Иными словами, ты не имеешь права молчать, потому что боишься за себя и свою семью.
– Довольно глупый закон.
– Я тоже не очень с ним согласна, но это никого не интересует. Таков закон, и тут не делается никаких исключений, даже для детей.
– Значит, меня бросят в тюрьму за неуважение к суду?
– Весьма вероятно.
– А мы можем подать в суд на самого судью или что-то еще сделать, чтобы меня оттуда вытащить?
– Нет. Подать в суд на судью нельзя. Кстати, судья Гарри Рузвельт очень хороший и справедливый человек.
– Жду не дождусь, когда с ним познакомлюсь.
– Уже недолго осталось.
Марк погрузился в размышления. Его стул равномерно ударялся спинкой о стену.
– Как долго я просижу в тюрьме?
– Ну, если предположить, что тебя туда отправят, то скорее всего до тех пор, пока ты не выполнишь указание судьи, то есть пока ты не заговоришь.
– Ладно. А если я решу не говорить? Как долго я просижу? Месяц? Год? Десять лет?
– Я не могу ответить на этот вопрос, Марк. Никто не знает.
– И судья не знает?
– Нет. Если он отправит тебя в тюрьму за неуважение к суду, я сомневаюсь, чтобы он представлял себе, как долго тебе придется там пробыть.
Они надолго замолчали. Он провел три часа в камере у Дорин, и не так уж там было плохо. Он видел фильмы про тюрьмы, где банды дрались друг с другом, устраивали в тюрьме погромы и убивали доносчиков заточками. Там охранники пытали заключенных. Заключенные нападали друг на друга. Голливуд не жалел красок. Но там, куда попал он, было не так уж плохо.
Итак, какие у него есть варианты? Дома нет, их домом теперь стала палата 943 в больнице Святого Петра. Но он не мог выносить мысли о матери, сидящей там рядом с Рикки.
– Вы с мамой моей говорили? – спросил он.
– Пока нет. Поговорю после слушания.
– Я беспокоюсь о Рикки.
– Ты хочешь, чтобы твоя мама присутствовала на слушании? Ей надо бы быть там.
– Нет. У нее хватит забот и без этого. Мы с этой путаницей сами разберемся.
Она дотронулась до его колена, ей хотелось плакать. Кто-то постучал в дверь, и она громко сказала:

Предыдущая страница 19 Следующая страница


Клиент 20

– Одну минутку.
– Судья готов, – последовал ответ.
Марк глубоко вздохнул и посмотрел на ее ладонь у себя на коленке.
– А не могу я просто воспользоваться Пятой поправкой?
– Нет. Ничего не получится, Марк. Я уже об этом думала. Ведь вопросы будут задаваться не для того, чтобы обвинить тебя в чем-то. Их цель – получить информацию, которая, возможно, у тебя есть.
– Не понимаю.
– Ничего удивительного. Слушай меня внимательно, Марк. Я постараюсь все объяснить. Они хотят знать, что сказал тебе Джером Клиффорд перед смертью. Они будут задавать тебе конкретные вопросы, касающиеся событий непосредственно перед самоубийством. Они спросят тебя, говорил ли тебе Клиффорд что-нибудь о сенаторе Бойетте, и если да, то что. Ни один из твоих ответов никоим образом не свяжет тебя с убийством сенатора Бойетта. Понял? Ты к этому не имеешь никакого отношения. И ты не имеешь никакого отношения к самоубийству Джерома Клиффорда. Ты никаких законов не нарушал, понял? Тебя не подозревают ни в каком преступлении или плохом поступке. Тебя не могут ни в чем обвинить на основании твоих ответов. Поэтому ты не можешь спрятаться за Пятой поправкой. – Она помолчала, внимательно глядя на него. – Понял?
– Нет. Если я не сделал ничего плохого, то почему меня забирают полицейские и сажают в тюрьму? Почему я сижу здесь, дожидаясь слушания?
– Ты здесь потому, что они думают: ты знаешь что-то важное, а, как я уже говорила, каждый человек должен помогать правоохранительным органам в ходе расследования.
– Все равно это глупый закон.
– Возможно. Но сегодня нам его не изменить.
Он наклонился вперед, и стул наконец встал на все четыре ножки.
– Мне надо кое-что знать, Реджи. Почему бы мне просто не сказать им, что я ничего не знаю? Почему я не могу сказать, что мы с Роми говорили о самоубийстве, о рае и аде и о всем таком?
– Соврать?
– Да. Все получится, поверьте. Никто не знает правды, кроме меня и Роми. И вас. Так? И Роми, да благословит Господь его душу, уже ничего не скажет.
– В суде нельзя врать, Марк. – Она произнесла это как только могла искренне. Сколько часов она провела без сна, стараясь найти ответ на этот неизбежный вопрос. Как же ей хотелось сказать: “Да! Именно так! Соври, Марк, соври!” У нее все болело и руки тряслись, но она была тверда: – Я не могу позволить тебе врать в суде. Ты же будешь под присягой, значит, должен говорить правду.
– Тогда, похоже, зря я вас нанял, верно?
– Я так не думаю.
– Определенно зря. Вы заставляете меня говорить правду, а в этом деле меня из-за правды могут убить. Если бы вас не было, я бы пошел туда и врал бы без зазрения совести и мы все – я, мама и Рикки – были бы в безопасности.
– Если хочешь, можешь меня уволить. Суд назначит другого адвоката.
Он встал, ушел в самый темный угол комнаты и заплакал. Она смотрела на его поникшую голову и опущенные плечи. Марк прикрыл глаза тыльной стороной руки и громко рыдал.
Реджи видела такое много раз, но все равно вид испуганного и страдающего ребенка был невыносим. Она тоже не смогла удержаться от слез.

Глава 24

Два помощника шерифа провели его в зал заседаний через боковую дверь, чтобы не ходить по основному коридору, где всегда болталось много любопытных. Но Слик Мюллер предвидел этот маленький маневр и наблюдал за ними, спрятавшись за газетой.
Реджи прошла за помощниками шерифа и клиентом. За дверями ждал Клинт. Было уже четверть первого, шум и гам, обычный для суда по делам несовершеннолетних, смолк на время обеда.
Таких залов суда, как этот, Марк никогда не видел по телевизору. Такой маленький! И пустой. Никаких скамеек или стульев для зрителей. Судья сидел за каким-то сооружением на возвышении между двумя флагами, прямо у стены. В центре комнаты – два стола, за одним из них лицом к судье сидели несколько мужчин в темных костюмах. Справа от судьи стоял крошечный столик, за которым пожилая женщина со скучающим видом просматривала бумаги. Она несколько оживилась, когда Марк вошел в комнату. Прямо напротив судьи сидела наготове роскошная молоденькая стенографистка. На ней была коротенькая юбка, и ноги ее пользовались несомненным успехом у присутствующих. “Ей вряд ли больше шестнадцати”, – подумал он, направляясь за Реджи к их столу. Последним действующим лицом спектакля был судебный пристав с пистолетом на бедре.
Марк сел, чувствуя, что все не сводят с него глаз. Оба помощника шерифа вышли, и, когда дверь за ними закрылась, судья снова взял в руки дело и полистал его. Если до этого все ждали мальчика и его адвоката, то теперь настало время всем ждать судью. Таков уж судебный этикет.
Реджи выудила из портфеля один-единственный блокнот и принялась делать заметки. В другой руке она держала бумажную салфетку, которой вытирала глаза. Марк смотрел в стол, глаза все еще мокрые. Но он был полон решимости взять себя в руки и выдержать это испытание. Слишком много зрителей.
Финк и Орд не сводили глаз с ног судебной стенографистки. Юбка кончалась где-то на полдороге между бедром и коленями. Она была узкой, и казалось, что она ползет наверх на какую-то долю дюйма каждую минуту. Треножник, на котором был укреплен магнитофон, она крепко зажала коленями. Если учесть размеры судебного зала, она находилась от них на расстоянии меньше десяти футов, а им в данный момент меньше всего нужно было, чтобы их что-то отвлекало. Но они продолжали смотреть. Ну вот! Юбка поднялась еще на четверть дюйма!
За столом вместе с Ордом и Финком сидел и нервничал Бакстер Л.Маклемор, молодой юрист, только что окончивший юридический колледж. Он был самым незначительным сотрудником в конторе прокурора, и на его долю выпала обязанность присутствовать в суде по делам несовершеннолетних. И, хотя это дело не было вершиной какого-то блестящего расследования, но сидеть рядом с Джорджем Ордом было лестно. Маклемор ничего не знал о деле Марка Свея, и мистер Орд объяснил ему в коридоре несколько минут назад, что поддерживать обвинение будет мистер Финк. Разумеется, с разрешения суда. Бакстер же должен просто сидеть, хорошо выглядеть и помалкивать.
– Дверь закрыли? – наконец спросил судья, посмотрев в направлении судебного пристава.
– Да, сэр.
– Прекрасно. Я просмотрел заявление и готов начать слушание. Для протокола: я вижу, что ребенок присутствует, его адвокат тоже здесь. Мать ребенка, являющаяся его опекуном, получила сегодня утром экземпляр заявления и повестку в суд. Однако матери ребенка в суде нет, и это меня беспокоит. – Гарри на минуту замолк и снова полистал дело.
Финк решил, что пришло самое время сказать свое веское слово в деле, поэтому он медленно встал, стараясь застегнуть пиджак, и обратился к суду.
– Ваша Честь, я хотел бы заметить для протокола, что я – Томас Финк, помощник прокурора по Южному округу штата Луизиана.
Взгляд Гарри медленно оторвался от дела и остановился на Финке, стоящем со значительным и нарочито серьезным видом и нервно перебирающем пальцами, которые никак не могли справиться с верхней пуговицей пиджака.
– Я – один из подателей заявления, – продолжил Финк, – и, если вы мне позволите, я хотел бы коснуться вопроса об отсутствии матери ребенка.
Гарри молча смотрел на него с таким видом, будто отказывался верить своим глазам. Реджи невольно улыбнулась. И подмигнула Бакстеру Маклемору. Гарри наклонился вперед и, оперевшись на стол локтями, казалось, ловил каждое гениальное слово, произнесенное самым выдающимся юристом всех времен и народов.
Финк убедился, что у него есть внимательные слушатели.
– Ваша Честь, мы считаем, то есть все, кто подписал заявление, считают: дело настолько срочное, что данное слушание должно было состояться немедленно. Ребенка представляет адвокат, и, я бы сказал, вполне компетентный адвокат, и никакие права мальчика не будут нарушены в связи с отсутствием его матери. Насколько нам известно, мать должна постоянно находиться у постели своего младшего сына, так что трудно сказать, когда она сможет присутствовать на слушании. Мы считаем, Ваша Честь, что необходимо немедленно начать данное слушание.
– Да что вы говорите? – заметил Гарри.
– Да, сэр. Такова наша позиция.
– Ваша позиция, мистер Финк, – произнес Гарри медленно и громко и указал пальцем, – сидеть вон на том стуле. Пожалуйста, садитесь и слушайте меня внимательно, потому что я повторять не буду. И если мне придется это сделать, то я прикажу надеть на вас наручники и увести вас в нашу распрекрасную тюрьму, где вы приведете ночь.
Ошарашенный Финк упал на стул. Челюсть у него отвисла.
Гарри хмуро посмотрел поверх очков прямо на Томаса Финка.
– Теперь слушайте внимательно, мистер Финк. Вы здесь не в Новом Орлеане в одном из шикарных залов заседаний, и я не один из ваших федеральных судей. Это мой личный зал, и я сам устанавливаю здесь правила. Правило номер один в этом зале: вы можете говорить, только если я к вам обращусь. Правило номер два: вы не надоедаете “Его Чести” ненужными речами, замечаниями и комментариями. Правило номер три: “Его Честь” не желает слушать голоса адвокатов. Он их слушает уже двадцать лет и знает, как они обожают звук собственного голоса. Правило номер четыре: в моем зале для заседаний вы не встаете. Вы сидите и говорите как можно меньше. Вам понятны эти правила, мистер Финк?
Финк тупо посмотрел на Гарри и попытался кивнуть.
Но Гарри еще не закончил.
– Это очень маленький зал, мистер Финк. Я сам его придумал давным-давно для частных слушаний. Мы тут все можем хорошо видеть и слышать друг друга, так что держите ваш рот на замке, зад – на стуле, и мы с вами прекрасно поладим.
Финк все еще пытался кивнуть. Он схватился за стул, твердо решив никогда больше не вставать. Сидящий за ним Мактьюн с трудом сдержал улыбку.
– Мистер Маклемор, как я понял, мистер Финк собирается выступать от имени обвинения. Вы не возражаете?
– Нет, Ваша Честь.
– Пусть так и будет. Но постарайтесь удержать его на стуле.
Марк смотрел на все происходящее с нарастающим ужасом. Он-то надеялся увидеть на судейском месте доброго, ласкового старичка, переполненного любовью и сочувствием. Не тут-то было. Он взглянул на красную шею тяжело дышащего мистера Финка и почти пожалел его.
– Миссис Лав, – обратился судья к Реджи неожиданно теплым и душевным тоном, – возможно, у вас есть какие-либо возражения от имени ребенка.
– Да, Ваша Честь. – Она наклонилась и сказала, обращаясь прямо к судебной стенографистке: – У нас несколько возражений, и я хотела бы, чтобы они были занесены в протокол.
– Разумеется, – согласился Гарри с таким видом, будто Реджи могла иметь все, что только пожелает. Финк поглубже уселся на стуле и постарался казаться как можно незаметнее. Он уже решил для себя, что в следующий раз хорошенько подумает, прежде чем пытаться произвести впечатление на суд с помощью красноречия.
Реджи взглянула на свои заметки.
– Ваша Честь, я прошу, чтобы расшифровка протокола данного заседания была сделана как можно скорее и напечатана, с тем чтобы ею можно было воспользоваться для срочной апелляции.
– Согласен.
– Я возражаю против этого слушания по нескольким причинам. Первое: ни ребенок, ни мать, ни их адвокат не были своевременно уведомлены. Прошло только три часа, как заявление было вручено матери ребенка, и, хотя я представляю мальчика уже три дня и все, кто причастен к этому делу, об этом знают, я получила уведомление только семьдесят пять минут назад. Это несправедливо, нелепо и является злоупотреблением со стороны суда своими полномочиями.
– Когда бы вы хотели назначить слушание, миссис Лав? – спросил Гарри.
– Сегодня четверг, – сказала она. – Как насчет вторника или среды на той неделе?
– Годится. Скажем, во вторник в девять. – Гарри взглянул на все еще неподвижного Финка, боящегося среагировать даже на последнее заявление.
– Разумеется, миссис Лав, мальчик до того времени останется под стражей.
– Этого мальчика не за что брать под стражу, Ваша Честь.
– Но я подписал соответствующее распоряжение, и я его не отзову до слушания. По нашим законам, миссис Лав, мы имеем право немедленно взять под стражу предполагаемого малолетнего преступника, и ваш клиент в этом случае не исключение. Кроме того, есть еще и другие соображения в данном конкретном случае, которые, я убежден, мы вскоре обсудим.
– Если мой клиент останется под стражей, я не могу согласиться на отсрочку слушания.
– Прекрасно, – ответил судья. – Занесите в протокол, что отсрочка была предложена судом и отклонена адвокатом ребенка.
– И пусть в протоколе также будет отмечено, что ребенок отказывается от отсрочки, потому что он не хочет оставаться в центре для временного задержания подростков дольше, чем это необходимо.
– Отмечено, – сказал Гарри, слегка ухмыльнувшись. – Пожалуйста, продолжайте, миссис Лав.
– Мы также возражаем против этого слушания, потому что на нем не присутствует мать ребенка. В силу чрезвычайных обстоятельств ее присутствие в данный момент исключается, и заметьте, Ваша Честь, эта несчастная женщина получила уведомление всего три часа назад. Этому ребенку всего одиннадцать лет, и он нуждается в помощи матери. Как вы знаете, Ваша Честь, по нашим законам присутствие родителей на таких слушаниях предпочтительно, так что продолжать заседание без нее несправедливо.
– Когда сможет миссис Свей прийти?
– Никто не знает. Ваша Честь. Она практически прикована к постели своего сына, страдающего от посттравматического стресса. Доктор разрешает ей покидать палату только на несколько минут. Могут пройти недели, прежде чем она сможет прийти.
– Значит, вы хотите отсрочить это слушание на неопределенное время?
– Да, сэр.
– Хорошо. Я не возражаю. Разумеется, ребенок останется под стражей до слушания.
– Этот ребенок не должен содержаться под стражей. Он будет в вашем распоряжении в любое время, когда пожелаете. Никакой пользы от того, чтобы держать его взаперти, не будет.
– Миссис Лав, в этом деле есть усложняющие ситуацию обстоятельства. Так что я не намерен отпустить ребенка до слушания, то есть прежде, чем мы ознакомимся с тем, что он знает. Вот так. Я боюсь его сейчас освобождать. Если я послушаюсь вас и освобожу его, а с ним что-нибудь случится, я до гроба себе этого не прощу. Вы меня понимаете, миссис Лав?
Она понимала, но ни за что не должна была с этим согласиться.
– Боюсь, вы принимаете решения, основываясь на несуществующих, фактах.
– Возможно. Но у меня в этих вопросах широкие полномочия, и, пока я не услышу доказательства, я его не отпущу.
– Неплохо будет процитировать эти слова в апелляции, – огрызнулась она, что Гарри явно не понравилось.
– Отметьте в протоколе, что суд предложил отсрочку слушания до явки в суд матери и что отсрочка была отклонена ребенком.
Реджи тут же отреагировала.
– Отметьте также, что ребенок отказался от отсрочки, потому что он не хочет оставаться в центре для временного задержания подростков дольше, чем это необходимо.
– Отмечено, миссис Лав. Пожалуйста, продолжайте.
– Ребенок обращается к суду с просьбой не принимать заявление, так как оно подано без достаточных оснований и с единственной целью – выяснить, что ребенок может знать. Податели заявления, Финк и Фолтригг, используют данное слушание как еще одну попытку спасти свое зашедшее в тупик уголовное расследование. Их заявление – беспомощное месиво из “может быть” и “если”. Оно подано под присягой, хотя данные джентльмены и понятия не имеют, какова же на самом деле правда. Они просто в отчаянии. Ваша Честь, вот и шарят в темноте, авось на что-нибудь да натолкнутся. Заявление следует отклонить и отпустить нас домой.
Гарри посмотрел сверху вниз на Финка и заметил:
– Я с ней вполне согласен, мистер Финк. Что вы по этому поводу думаете?
К этому времени Финк совсем расслабился на своем стуле, наблюдая, как Его Честь отклонил одно за другим два возражения Реджи. Его дыхание почти что пришло в норму, и лицо из алого стало просто розовым, когда вдруг судья неожиданно согласился с ней и уставился на него.
Финк вздрогнул и едва не вскочил на ноги, но вовремя сдержался и начал заикаться:
– Ну, Ваша Честь, мы, это, могли бы, гм... доказать свои предположения, если бы нам дали такую возможность. С нашей точки зрения, значит, то, что в заявлении...
– Надеюсь, – усмехнулся Гарри.
– Да, сэр, мы знаем, что этот мальчик задерживает расследование. Да, сэр, мы уверены, что сможем доказать свои предположения.
– А если нет?
– Ну, значит, мы считаем, что...
– Понимаете ли вы, мистер Финк, что, если я выслушаю все доказательства и обнаружу, что вы валяете дурака, я могу обвинить вас в неуважении к суду? И, поскольку я достаточно хорошо знаю миссис Лав, я уверен, что возмездие со стороны ребенка последует незамедлительно.
– Мы собираемся подать исковое заявление завтра утром, Ваша Честь, – помогла ему Реджи. – Против мистера Финка и мистера Роя Фолтригга. Они оскорбляют этот суд и законы для подростков в штате Теннесси. Мои сотрудники в данный момент составляют это исковое заявление.
Ее сотрудник в данный момент сидел с другой стороны двери и жевал “Спикере”, запивая его диетической кока-колой. Но в зале суда угроза прозвучала зловеще.
Финк бросил умоляющий взгляд на Орда, сидящего рядом с ним и составляющего список необходимых дел на день: ничто в этом списке не имело ни малейшего отношения к Марку Свею или Рою Фолтриггу. Орд руководил двадцатью восемью юристами, работающими над тысячами дел, и ему было глубоко наплевать на Барри Мальданно и на труп сенатора Бойетта. Его это не касалось. Орд был слишком занятым человеком, чтобы тратить драгоценное время на Роя Фолтригга с его штучками.
Но Финк все же был не лыком шит. На его долю досталось немало неприятных судебных процессов, враждебно настроенных судей и скептиков-присяжных. Он быстро взял себя в руки.
– Ваша Честь, заявление сродни обвинительному акту. Правду можно выяснить только в ходе слушания, так что если мы продолжим, то постараемся доказать правомочность наших предположений.
Гарри повернулся к Реджи.
– Я приму предложение об отклонении заявления к сведению, а сейчас дам возможность его подателям высказаться. Если им не удастся доказать свою правоту, я приму ваше предложение об отклонении заявления, а дальше мы уже решим.
Реджи пожала плечами с таким видом, будто именно этого она и ждала.
– Что-нибудь еще, миссис Лав?
– Пока все.
– Вызовите вашего первого свидетеля, мистер Финк, – приказал Гарри. – И покороче. Переходите прямо к делу. Если будете тянуть время, я вмешаюсь и, уж будьте уверены, подгоню.
– Да, сэр. Наш первый свидетель сержант Мило Харди из полиции Мемфиса.
Во время всей предварительной возни Марк даже не шевельнулся. Он так и не понял, выиграла ли Реджи или все проиграла, и почему-то ему это было безразлично. Он чувствовал несправедливость системы, позволяющей притащить маленького мальчика в суд, где, окруженный препирающимися адвокатами, готовыми вцепиться друг другу в глотку под презрительным взглядом судьи, среди жонглирования законами, статьями кодексов и юридическими терминами он должен сообразить, что же ему делать. Ужасно несправедливо.
Потому он просто сидел, уставившись в пол, неподалеку от стенографистки. Глаза его все еще были мокрыми, и ему никак не удавалось дать им высохнуть.
Пока ходили за сержантом Харди, все молчали. Судья расслабился в кресле и снял очки.
– Я хочу, чтобы мои слова записали в протокол, – наконец сказал он. Он еще раз взглянул на Финка. – Это дело предельно конфиденциально. Есть причина, почему слушание закрытое. Я запрещаю кому-либо повторить хотя бы одно слово, сказанное здесь сегодня, или обсуждать с кем-нибудь что-либо из происходящего здесь. Я понимаю, мистер Финк, что вы должны отчитаться перед прокурором Нового Орлеана, и мистер Фолтригг, как человек, подписавший заявление, имеет право знать, что здесь происходило. Когда будете с ним разговаривать, передайте ему, пожалуйста, что я крайне огорчен его отсутствием. Раз он подписал заявление, он должен быть здесь. Вы можете рассказать обо всем ему, но никому другому. Никому другому. И вы должны напомнить ему, чтобы он держал рот на замке, понятно, мистер Финк?
– Да, Ваша Честь.
– Объясните мистеру Фолтриггу, что, если я узнаю, что он в какой-то мере нарушил конфиденциальность данного слушания, я издам постановление об оскорблении суда и сделаю все, чтобы посадить его в тюрьму.
– Да, Ваша Честь.
Гарри неожиданно повернулся к Мактьюну и К.О.Льюису. Они сидели непосредственно за Ордом и Финном.
– Мистер Мактьюн и мистер Льюис, вам сейчас придется покинуть зал суда, – произнес он резко. Они дружно схватились за подлокотники. Финк повернулся и посмотрел на них, затем перевел взгляд на судью.
– Гм... Ваша Честь, нельзя ли этим джентльменам остаться в...
– Я велел им уйти, мистер Финк, – громко заявил Гарри. – Если они хотят выступить как свидетели, мы их потом вызовем. А если они не свидетели, им нечего здесь делать, и они вполне могут подождать в холле вместе с остальными. А теперь, шевелитесь, джентльмены.
Мактьюн только что не бежал рысью к дверям, ни в малейшей степени не считая себя обиженным, но мистер Льюис был оскорблен до глубины души. Он застегнул пиджак и уставился на судью, но выдержал только секунду. Никто не мог переглядеть Гарри Рузвельта, и К.О.Льюис не собирался и пытаться. Он с гордым видом прошествовал к двери, которую уже успел открыть вырвавшийся на свободу Мактьюн.
Еще через несколько секунд вошел сержант Харди и сел в кресло для свидетелей. Он был при полном параде. Поудобнее устроив свой широкий зад в кресле, он приготовился отвечать на вопросы. Но Финк застыл, боясь начать без соответствующего указания судьи.
Судья Рузвельт подкатился на своем стуле поближе и принялся внимательно разглядывать Харди. Что-то привлекло его внимание, а Харди, как жирная гусеница, сидел на стуле, не придавая особого значения тому, что судья находится от него на расстоянии нескольких дюймов.
– Зачем у вас пистолет? – спросил Гарри. Харди вздрогнул, поднял глаза, потом резко повернул голову вправо и посмотрел на свое бедро так, как будто вид пистолета удивил его не меньше, чем судью. Он разглядывал его, словно не понимал, как эта чертова штука прилипла к его бедру.
– Ну, я...
– Вы на дежурстве или нет, сержант Харди?
– Нет.
– Тогда зачем на вас форма и почему, во имя всего святого, вы явились ко мне в зал заседаний с пистолетом?
Впервые за много часов Марк улыбнулся. Судебный пристав сообразил, в чем дело, и быстро направился к свидетельскому креслу, а Харди тем временем дергал за ремень, снимая кобуру. Судебный пристав унес ее прочь с таким видом, будто это было орудие убийства.
– Вы когда-нибудь давали показания в суде? – спросил Гарри.
Харди глупо улыбнулся и сказал:
– Да, сэр, много раз.
– В самом деле?
– Да, сэр, много раз.
– И как много раз вы давали показания, имея при себе оружие?
– Извините, Ваша Честь. – Гарри расслабился, взглянул на Финка и махнул рукой в сторону Харди, как бы давая ему “добро”. Финк провел много часов в залах заседаний за последние двадцать лет и гордился своим умением вести дела в суде. Его послужной список был достаточно внушительным. Он был бойким, умел складно говорить и был скор на подъем.
Но он плохо соображал сидя. Допрашивать свидетеля сидя – странный способ выяснить правду. Он было вскочил на ноги, но спохватился, сел и вцепился в свой блокнот. Он явно чувствовал себя не в своей тарелке.
– Назовите свое имя для протокола, – быстро попросил он.
– Сержант Мило Харди, полицейское управление Мемфиса.
– Ваш адрес?
Гарри поднял руку, не дав Харди ответить.
– Мистер Финк, зачем вам нужно знать, где этот человек живет?
Финк изумленно уставился на него.
– Полагаю, Ваша Честь, это обычный вопрос.
– А вы знаете, как я ненавижу обычные вопросы, мистер Финк?
– Начинаю понимать.
– Обычные вопросы никуда нас не приведут, мистер Финк. На обычные вопросы тратятся часы драгоценного времени. Чтоб больше ни одного обычного вопроса. Прошу вас.
– Да, Ваша Честь. Я постараюсь.
– Я понимаю, это сложно.
Финк взглянул на Харди и изо всех сил старался придумать какой-нибудь блестящий оригинальный вопрос.
– Сержант, в прошлый понедельник вас отправили на место, где происходила стрельба?
Гарри снова поднял руку, и Финк повесил голову.
– Мистер Финк, я не знаю, как вы там ведете судебное заседание у себя в Новом Орлеане, но здесь, в Мемфисе, мы обычно просим наших свидетелей поклясться, что они будут говорить правду, прежде чем начать задавать им вопросы. Это называется “привести к присяге”. Когда-нибудь о таком слышали?
Финк потер виски и сказал:
– Да, сэр. Пожалуйста, разрешите привести свидетеля к присяге.
Пожилая женщина, сидящая за столом, неожиданно оживилась. Она вскочила на ноги и громко закричала, хотя Харди находился от нее всего в пятнадцати футах, если не меньше.
– Поднимите вашу правую руку!
Харди выполнил указание и поклялся говорить только правду. Она вернулась на свое место и снова задремала.
– А теперь, мистер Финк, продолжайте, – сказал Гарри с ехидной улыбкой, довольный, что ему удалось застать Финка врасплох. Он откинулся в массивном кресле и принялся внимательно слушать быстрый обмен вопросами и ответами.
Харди отвечал охотно и, стараясь угодить, приводил малейшие подробности. Он описал сцену самоубийства, положение тела, состояние машины. Есть фотографии, если Его Честь пожелает с ними познакомиться. “Его Честь” отказался. Они не имеют никакого отношения к делу. Харди представил запись телефонного разговора Марка с номером 911 и предложил прослушать пленку, если Его Честь пожелает. Нет, сказал “Его Честь”.
Затем Харди с большим воодушевлением описал, как поймал Марка в лесу недалеко от места самоубийства, затем рассказал об их разговорах в трейлере, по дороге в больницу и за ужином в кафетерии. Он сообщил, что нутром чувствовал: Марк не говорил полной правды. В рассказе мальчика концы с концами не сходились, так что, умело и ненавязчиво задавая вопросы, Харди удалось обнаружить в повествовании Марка много дыр.
Уличить его во вранье было несложно. Мальчик говорил, что они с братом наткнулись на машину и мертвеца, что они не слышали выстрелов, что они просто играли в лесу, занимались своими делами и случайно обнаружили тело. Разумеется, все это было неправдой, что прозорливый Харди немедленно обнаружил.
С большими подробностями Харди описал состояние лица Марка, опухший глаз и разбитую губу, кровь вокруг рта. Мальчик сказал, что подрался в школе: еще одна маленькая ложь.
Через полчаса Харди выбился из сил, и Финк перехватил инициативу. Реджи отказалась от перекрестного допроса, так что, когда Харди встал и вышел из комнаты, ни у кого из присутствующих не осталось сомнений, что Марк Свей врун, пытавшийся надуть полицейских. Хуже некуда.
Когда судья спросил Реджи, есть ли у нее вопросы к сержанту Харди, она просто ответила:
– У меня не было времени подготовиться к допросу этого свидетеля.
Следующим вызвали Мактьюна. Он поклялся говорить только правду и сел в свидетельское кресло. Реджи медленно полезла в портфель и достала оттуда кассету. Она подержала ее в руке, а когда Мактьюн взглянул на нее, постучала ею по блокноту. Мактьюн закрыл глаза.

Предыдущая страница 20 Следующая страница


21 Джон Гришем

Она аккуратно положила кассету на блокнот и принялась обводить ее контуры карандашом.
Финн задавал четкие и быстрые вопросы, поскольку уже несколько привык избегать вопросов не по существу. Такое экономное обращение со словами было для него внове, и чем больше он практиковался, тем больше ему это нравилось.

* * *

Мактьюна вывернули наизнанку. Он рассказал об отпечатках пальцев внутри машины, на пистолете и на бутылке, а также на заднем бампере. Он высказал некоторые предположения насчет ребятишек и огородного шланга и показал Гарри окурки сигарет “Вирджиния Слимз”, найденные под деревом. Он также показал Гарри посмертную записку Клиффорда и высказал свои предположения насчет добавленных слов и разных ручек. Он показал Гарри шариковую ручку, найденную в машине, и объяснил, что не вызывает сомнений: мистер Клиффорд именно этой ручкой пытался что-то приписать. Он поведал о пятне крови на руке Клиффорда. Кровь Клиффорду не принадлежала, но была одной группы с кровью. Марка Свея, у которого была разбита губа и нашлись еще кое-какие травмы.
– Вы полагаете, мистер Клиффорд в какой-то момент ударил мальчика? – спросил Гарри.
– Я так думаю, Ваша Честь.
Против мыслей и предположений Мактьюна можно было бы возражать, но Реджи молчала. Она много раз присутствовала на подобных слушаниях вместе с Гарри и знала по опыту, что он сначала все выслушает, а уж потом решит, чему верить, а чему нет. Возражать было бесполезно.
Гарри поинтересовался, откуда ФБР взяло отпечаток пальца ребенка, чтобы сравнить с найденными в машине. Мактьюн глубоко вздохнул и поведал о банке из-под “Спрайта” в больнице, быстро добавив, что, когда они это делали, они не рассматривали ребенка в качестве подозреваемого, а видели в нем только свидетеля и считали, что нет ничего особенного в том, чтобы снять отпечаток с банки. Гарри все это сильно не понравилось, но он промолчал. Мактьюн еще раз подчеркнул, что если бы ребенок в чем-либо подозревался, им никогда не пришло бы в голову брать отпечатки негласно. Никогда.
– Ну, конечно, – заметил Гарри с сарказмом, заставив Мактьюна покраснеть.
Финк провел его через события вторника, следующего дня за самоубийством, когда Марк нанял адвоката. Они тщетно пытались поговорить с ним, потом с его адвокатом, но так ничего и не добились.
Мактьюн держался в рамках и излагал только факты. Когда ему разрешили удалиться, он рванулся к дверям, оставив четкое впечатление, что Марк врун, каких мало.
Пока Харди и Мактьюн давали показания, Гарри время от времени посматривал на Марка. Ребенок казался невозмутимым, невозможно было понять, о чем он думает. Казалось, все его внимание сосредоточено на каком-то пятне на полу. Он забился как можно глубже в кресло, почти не глядя на Реджи. Глаза у него были мокрыми, но он не плакал. Он выглядел усталым и печальным и изредка бросал взгляд на свидетелей, когда они изобличали его очередную ложь.
Гарри приходилось много раз наблюдать Реджи в подобных обстоятельствах. Она обычно садилась поближе к своим юным клиентам и что-то шептала им на ухо в процессе слушания. Она их гладила по голове, сжимала руку, подбадривала, если нужно, учила. Обычно она постоянно находилась в движении, пытаясь защитить своих клиентов от тяжелого воздействия юридической системы, управляемой взрослыми. Но не сегодня. Она время от времени посматривала на Марка, как бы ожидая сигнала, но он не обращал на нее внимания.
– Вызывайте следующего свидетеля, – велел Гарри Финку, который сидел, поставив локти на колени, чтобы помешать самому себе встать. Он беспомощно взглянул на Орда, потом на судью.
– Понимаете, Ваша Честь, может, это покажется вам странным, но следующим хотел бы дать показания я.
Гарри сорвал с носа очки и уставился на Финка.
– Вы что-то перепутали, мистер Финк. Вы здесь в качестве юриста, не свидетеля.
– Я знаю, сэр, но я также один из авторов заявления, и, хотя это не совсем обычно, я полагаю, что мои показания могут принести пользу.
– Томас Финк – податель заявления, юрист, свидетель. В судебные приставы не желаете, мистер Финк? А может, займетесь стенографией? Или мою мантию примерите на минуточку? Не стесняйтесь, мистер Финк, тут ведь театр, а не зал суда, можете выбирать себе роль по вкусу.
Финк тупо смотрел в сторону Гарри, стараясь не встречаться с ним взглядом.
– Я могу объяснить, сэр, – робко заметил он.
– Не надо мне ваших объяснений, мистер Финк. Я еще не ослеп. Вы, ребятки, рванули сюда, не подготовившись как следует. Мистер Фолтригг должен был бы присутствовать, но его нет, а он бы вам сейчас очень пригодился. Вы ведь как решили – подадите заявление, приведете с собой какого-нибудь большого начальника из ФБР, прихватите заодно мистера Орда, и это произведет на меня такое впечатление, что я подниму все четыре лапки кверху и сделаю все, что вы потребуете. Могу я вам кое-что сообщить, мистер Финк?
Финк автоматически кивнул.
– Так вот, никакого впечатления это на меня не произвело. Мне приходилось видеть куда лучшую работу во время учебных судебных процессов в юридическом колледже. Да половина студентов-первокурсников в Мемфисе сделала бы из вас мартышку, а вторая половина сделала бы мартышку из мистера Фолтригга.
Хоть Финк и не был с ним согласен, он почему-то продолжал кивать. Орд отодвинул свой стул подальше от Финка.
– Что вы думаете по этому поводу, миссис Лав? – спросил Гарри.
– Ваша Честь, наши процессуальные и этические принципы совершенно ясны. Юрист, ведущий дело, не может участвовать в данном судебном процессе в качестве свидетеля. Все просто. – Она высказала все это с несколько удивленным и усталым видом, как нечто само собой разумеющееся.
– Мистер Финк?
Финк попытался собраться.
– Ваша Честь, я бы хотел сообщить суду под присягой о некоторых фактах, связанных с деятельностью мистера Клиффорда до самоубийства. Я прошу прощения за то, что обращаюсь к суду с этой просьбой, но в данных обстоятельствах этого невозможно избежать.
Послышался стук в дверь. Судебный пристав слегка приоткрыл ее, и показалась Марсия, неся на тарелке толстый бутерброд с ростбифом и стакан чаю со льдом. Она поставила все перед судьей, который поблагодарил ее, и вышла.
Был уже почти час дня, и неожиданно все почувствовали, что ужасно проголодались. От бутерброда с мясом, редиской, солениями и колечками лука исходил аппетитный запах. Все присутствующие не сводили глаз с булки, которую Гарри поднес было ко рту. Но тут он сам заметил, что Марк следит за каждым его движением. Он остановил бутерброд на полпути ко рту и увидел, что Финк, Орд, Реджи и даже судебный пристав смотрят на него с ожиданием.
Гарри вернул бутерброд на тарелку и отодвинул ее в сторону.
– Мистер Финк, – сказал он, показывая на него пальцем, – оставайтесь на месте. Вы клянетесь говорить правду?
– Да, сэр.
– Прекрасно. Теперь вы находитесь под присягой. Даю вам пять минут, чтобы изложить все, что считаете нужным.
– Спасибо, Ваша Честь.
– Милости просим.
– Видите ли, мы с Джеромом Клиффордом вместе учились в юридическом колледже, знаем друг друга много лет. Участвовали в одних и тех же делах, по разные стороны, разумеется.
– Разумеется.
– После того как Барри Мальданно было предъявлено обвинение, давление возросло, и Джером начал странно себя вести. Оглядываясь назад, я могу сказать, что он начал потихоньку колоться, но тогда я не придал этому значения. Понимаете, Джером всегда был странноват.
– Понимаю.
– Я каждый день занимался этим делом, по много часов ежедневно, и по нескольку раз в неделю говорил с Джеромом Клиффордом. Мы проводили предварительные слушания и все такое, и я иногда видел его в суде. Он выглядел ужасно. Сильно потолстел, слишком много пил. Редко мылся. Часто забывал перезвонить, если его просили, а он никогда раньше так не поступал. За неделю до его смерти он позвонил мне домой, поздно вечером. Он был совершенно пьян, что-то молол целый час. Как сумасшедший. На следующий день он позвонил мне с самого утра на работу и извинился. Но никак не вешал трубку. Все пытался выяснить, не сказал ли он накануне что-нибудь лишнее. По крайней мере дважды он упоминал про тело сенатора Бойетта, так что я уверен: Джером знал, где оно спрятано.
Финк помолчал, давая присутствующим переварить услышанное, но нетерпеливый вид Гарри заставил его продолжать.
– Короче, он звонил мне еще несколько раз после этого, все говорил про тело. Я пытался его спровоцировать. Сказал, что он в пьяном виде слишком много наболтал. Заявил, что мы думаем предъявить ему обвинение в препятствии свершению правосудия.
– Похоже, самое ваше любимое, – сухо заметил Гарри.
– Так или иначе, Джером слишком много пил и вел себя непоследовательно. Я сказал, что ФБР следит за ним круглосуточно, что, строго говоря, не совсем соответствовало действительности, но он, похоже, поверил. Совсем превратился в параноика, звонил мне по нескольку раз на дню. Потом он напился и позвонил ночью. Он хотел говорить про труп, но боялся. Во время этого последнего разговора я предложил ему заключить сделку. Пусть он нам скажет, где труп, а мы поможем ему, в смысле откажемся от всяких обвинений. Он ужасно боялся своего клиента, но ни разу не отрицал, что знает, где находится тело.
– Ваша Честь, – прервала Финка Реджи, – это сплошные слухи, распространяемые с определенной целью. Доказательств нет и не будет.
– Вы мне не верите? – огрызнулся Финк.
– Нет, не верю.
– Думаю, что я тоже не верю, – сказал Гарри. – И еще я не уверен, что ваша история имеет отношение к сегодняшнему слушанию.
– Я хотел показать, Ваша Честь, что Джером Клиффорд знал, где спрятан труп, и хотел об этом говорить. Кроме того, у него явно сдавали нервы.
– Не сомневаюсь, мистер Финк, что у него сдали нервы. Он сунул дуло пистолета себе в рот. По мне, для этого надо сойти с ума.
Финк так и остался стоять с разинутым ртом, не зная, что еще добавить.
– Есть еще свидетели, мистер Финн?
– Нет, сэр. Однако мы считаем, Ваша Честь, что в связи с необычными обстоятельствами этого дела ребенок должен дать показания.
Гарри снова сорвал очки и наклонился к Финку. Если бы он мог до него дотянуться, то, вполне возможно, придушил бы его на месте.
– Вы, что?!
– Мы, гм... считаем...
– Мистер Финк, потрудились ли вы до этого слушания изучить законы по поводу несовершеннолетних?
– Да, сэр.
– Великолепно. Тогда скажите мне, по какой статье кодекса податель заявления имеет право заставить ребенка давать показания?
– Я просто излагал нашу просьбу.
– Замечательно. По какой статье кодекса податель заявления имеет право излагать подобную просьбу?
Финк опустил голову и заинтересовался чем-то в своем блокноте.
– Мы с вами тут не в парламенте, мистер Финк. Не изобретаем между делом новые законы. Ребенка нельзя заставить давать показания, как и любого другого обвиняемого в суде по делам несовершеннолетних. Не может быть, чтобы вы этого не понимали.
Финк продолжал внимательно изучать свой блокнот.
– Перерыв на десять минут! – рявкнул судья. – Все из зала, кроме миссис Лав. Пристав, отведите Марка в комнату для свидетелей. – Все эти указания Гарри отдавал уже стоя.
Финк, боявшийся встать, но тем не менее сделавший такую попытку, слегка замешкался, и это окончательно вывело судью из себя.
– Вон, мистер Финк, – сказал он грубо, показывая на дверь.
Цепляясь друг за друга, Орд и Финк устремились к двери. Стенографистка последовала за ними. Судебный пристав увел Марка. Когда он закрыл за собой дверь, Гарри расстегнул мантию и швырнул ее на стул. Взял свою тарелку и устроился перед столом, за которым сидела Реджи.
– Перекусим? – предложил он, разламывая бутерброд пополам и протягивая ей одну половину на салфетке. Она взяла колечко лука и принялась его задумчиво грызть.
– Ты позволишь мальчику давать показания? – спросил он с полным ртом.
– Не знаю, Гарри. А вы как думаете?
– Я думаю, Финк – засранец. Вот что я думаю.
Реджи надкусила бутерброд и вытерла рот салфеткой.
– Если ты ему это позволишь, – сказал Гарри, продолжая жевать, – Финк задаст ему очень точные вопросы насчет того, что произошло в машине с Клиффордом.
– Я знаю. И меня это беспокоит.
– Как мальчик ответит на эти вопросы?
– Честно говоря, понятия не имею. Я дала ему все, какие надо, советы. Мы подробно все обсудили. Но я не знаю, как он поступит.
Гарри глубоко вздохнул и посмотрел на чай со льдом, стоящий на его столе. Затем взял два бумажных стаканчика и наполнил их чаем доверху.
– Нет сомнения, Реджи, что он что-то знает. Зачем тогда ему было столько врать?
– Он еще ребенок, Гарри. Напуганный до смерти. Он услышал больше, чем нужно. Увидел, как Клиффорд вышиб себе мозги. Он здорово перепугался. Посмотрите на его несчастного братишку. Ужасно было все это видеть, и, мне кажется, Марк сразу понял, что может попасть в беду. Потому и врал.
– И я его не виню, – заметил Гарри, принимаясь за лук. Реджи надкусила соленый огурец.
– О чем вы думаете? – спросила она.
Он вытер рот и надолго задумался. Теперь ребенок находился в его распоряжении, стал одним из “детей Гарри”, и ему было решать, что для Марка Свея лучше.
– Если я предположу, что мальчик знает что-то очень существенное для расследования в Новом Орлеане, дело может пойти по-разному. Первое: если ты позволишь ему давать показания и он даст Финку нужную информацию, дело, с моей точки зрения, будет закрыто. Ребенок уйдет отсюда свободным, но жизнь его будет подвергаться большой опасности. Второе: если ты разрешишь ему давать показания, а он не захочет отвечать на вопросы Финка, я вынужден буду приказать ему говорить. Если он откажется, значит, он проявит пренебрежение к суду. Он не может молчать, если знает что-то важное. В любом случае, если в результате сегодняшнего слушания не будет получено удовлетворительных ответов от ребенка, я сильно подозреваю, что мистер Фолтригг сразу же начнет действовать.
Он получит повестку от Большого жюри о вызове Марка Свея в суд в Новом Орлеане, и только мы его и видели. Если он откажется говорить перед Большим жюри, федеральный судья его непременно обвинит в оскорблении суда, и, я думаю, его посадят в тюрьму.
Реджи кивнула. Она была с ним полностью согласна.
– Что же нам делать, Гарри?
– Если мальчишку заберут в Новый Орлеан, он полностью выйдет из-под моего контроля. На твоем месте я бы разрешил ему давать показания, но не советовал бы отвечать на самые важные вопросы. По крайней мере сейчас. Он сможет сделать это позднее. Завтра или послезавтра. Я бы посоветовал ему не поддаваться давлению судьи и держать язык за зубами, по крайней мере сегодня. Его вернут в наш центр для подростков, где он скорее всего будет в большей безопасности, чем где-нибудь в Новом Орлеане. Таким образом, пока ФБР не придумает что-нибудь получше, мы защитим мальчика от бандитов из Нового Орлеана, которых даже я боюсь. А у тебя будет время посмотреть, что будет делать мистер Фолтригг.
– Вы считаете, ему грозит опасность?
– Да, и если бы я так не считал, я все равно не стал бы рисковать. Если он сейчас все выложит, ему может не поздоровиться. Так что сегодня я его освобождать не намерен ни при каких обстоятельствах.
– Что, если Марк откажется говорить, а Фолтригг вручит ему повестку Большого жюри?
– Я его не отпущу.
Аппетит у Реджи пропал напрочь. Она отпила чаю из бумажного стаканчика и прикрыла глаза.
– Все это ужасно несправедливо, Гарри. Он заслужил лучшего отношения со стороны государства.
– Согласен. Предлагай, я слушаю.
– Что, если я не позволю ему давать показания?
– Я все равно не отпущу его, Реджи. Во всяком случае, сегодня. Может быть, завтра. Или послезавтра. Все слишком быстро закрутилось, так что я предлагаю двигаться осторожно и посмотреть, как поступит Новый Орлеан.
– Вы не ответили на мой вопрос. Что, если я не разрешу ему давать показания?
– Что ж, на основании имеющихся данных мне ничего не останется, как признать его малолетним преступником и отправить назад к Дорин. Разумеется, я могу отменить собственное указание завтра. Или послезавтра.
– Он не малолетний преступник.
– Может, и нет. Но он что-то знает и отказывается говорить, таким образом препятствуя свершению правосудия. – Он надолго замолчал. – Что он знает, Реджи? Если ты мне скажешь, мне будет сподручнее помочь ему.
– Я не могу сказать, Гарри. Сами знаете.
– Разумеется, – улыбнулся он. – Но совершенно ясно, что знает он порядочно.
– Видимо.
Он наклонился вперед и коснулся ее руки.
– Послушай меня, дорогая. Наш маленький дружок в большой беде. Давай его из нее вытащим. Не будем торопиться, пусть он сидит там, где ему не грозит опасность и где мы правим бал, а пока поговорим с ФБР насчет их программы обеспечения безопасности свидетелей. Если они пообещают это Марку, равно как и его семье, он сможет выложить все эти ужасные секреты и быть в безопасности.
– Я поговорю с ним.

Глава 25

Под пристальным наблюдением судебного пристава, сурового мужчины по имени Грайндер, они снова собрались и заняли свои места. Финн испуганно оглядывался по сторонам, не зная, что делать – стоять, сидеть, говорить или залезть под стол. Орд вертел перстень на пальце. Бакстер Маклемор отодвинул свой стул по возможности подальше от Финка.
Судья допил остатки чая и подождал, пока все успокоятся.
– Для протокола – бросил он в направлении судебной стенографистки. – Миссис Лав, я хочу знать, будет ли Марк давать показания.
Она сидела в футе за спиной клиента и смотрела сбоку на его лицо. Глаза его были все еще мокры.
– В данных обстоятельствах, – сказала она, – у него нет выбора.
– Так как – да или нет?
– Я разрешу ему давать показания, – сказала она, – но я не потерплю оскорбительных вопросов мистера Финка.
– Ваша Честь, пожалуйста...
– Тихо, мистер Финк. Вспомните правило номер один. Не говорите, пока к вам не обратятся.
Финк метнул яростный взгляд на Реджи.
– Дешевый прием, – огрызнулся он.
– Прекратите, мистер Финк, – остановил его Гарри.
Все смолкли.
Неожиданно судья улыбнулся.
– Марк, ты можешь оставаться на своем месте, рядом с адвокатом, а я задам тебе несколько вопросов.
Финк подмигнул Орду. Наконец-то мальчишка будет говорить. Дождались.
– Подними правую руку, Марк, – произнес судья, и Марк медленно повиновался. Правая рука, как, впрочем, и левая, дрожала.
Пожилая дама встала напротив Марка и привела его к присяге по всем правилам. Он сел и подвинулся к Реджи.
– А теперь, Марк, я задам тебе несколько вопросов. Если ты не поймешь, о чем я тебя спрашиваю, можешь посоветоваться со своим адвокатом. Понял?
– Да, сэр.
– Постараюсь, чтобы вопросы были простыми и ясными. Если тебе потребуется перерыв, чтобы поговорить с Реджи наедине, миссис Лав уведомит меня об этом. Ясно?
– Да, сэр.
Финк повернул свой стул в сторону Марка и сидел, как голодный щенок в ожидании кормежки. Орд покончил с ногтями и приготовил ручку и блокнот.
Гарри секунду полюбовался своими записями и опять улыбнулся мальчику.
– Вот что, Марк. Расскажи мне, как именно вы с братом нашли в понедельник мистера Клиффорда.
Марк покрепче ухватился за подлокотники и откашлялся. Он ожидал совсем другого. Ни в одном кино он не видел, чтобы вопросы задавал судья.
– Мы прокрались в лес за трейлерной стоянкой, чтобы выкурить сигарету, – начал он и медленно подвел их к тому моменту, когда Роми в первый раз надел шланг на выхлопную трубу и залез в машину.
– И что ты сделал? – взволнованно спросил Гарри.
– Я снял шланг с трубы, – сознался он и поведал, как полз по траве, чтобы помешать Роми покончить жизнь самоубийством. Он уже обо всем этом рассказывал раньше, раз или два матери и доктору Гринуэю и раз или два Реджи, и история никогда не казалась ему забавной. Но сейчас, пока он ее рассказывал, глаза судьи заискрились смехом и улыбка стала шире. Он даже тихо засмеялся. Судебный пристав тоже развеселился. Судебная стенографистка, скучавшая до сих пор, явно получала удовольствие. Даже пожилая женщина, принимавшая у него присягу, впервые за все слушание улыбнулась.
Но все веселье кончилось, когда он рассказал, как мистер Клиффорд схватил его, дал ему пощечину и швырнул в машину. Марк рассказывал все ровным голосом, глядя на коричневые босоножки стенографистки.
– Значит, ты был в машине с мистером Клиффордом до того, как от умер? – осторожно и уже на полном серьезе спросил судья.
– Да, сэр.
– И что он делал, после того как затащил тебя в машину?
– Он еще несколько раз меня ударил, кричал и угрожал. – Марк рассказал, что помнил, о пистолете, бутылке виски и таблетках.
В маленьком зале стояла мертвая тишина, улыбок не было и в помине. Марк говорил, как в трансе, ни с кем не встречаясь взглядом.
– Он застрелился из пистолета? – спросил судья Рузвельт.
– Да, сэр, – ответил мальчик и рассказал о подробностях. А когда покончил с ними, стал ждать следующего вопроса.
Судья долго думал.
– А где был Рикки?
– Прятался в кустах. Я видел, как он крался по траве и вроде бы догадался, что он снова снял шланг. Как потом выяснилось, в самом деле снял. Мистер Клиффорд все говорил, что чувствует запах газа, и меня спрашивал несколько раз, чувствую ли я. Я сказал, что да, вроде даже дважды, но я знал, что Рикки позаботился о шланге.
– А он про Рикки не знал? – вопрос был зряшным, не имеющим отношения к делу, но Гарри задал его, потому что не мог придумать ничего лучше.
– Нет, сэр.
Снова длинная пауза.
– Значит, ты разговаривал с мистером Клиффордом в машине?
Марк понимал, куда приведут эти вопросы, знали и все присутствующие. Поэтому он среагировал быстро, пытаясь сбить их со следа.
– Да, сэр. Он был не в своем уме, говорил о том, что поплывет на свидание с волшебником в потустороннюю страну, потом орал на меня за то, что я плакал, потом извинялся за то, что ударил меня.
Последовала пауза. Гарри ждал, не скажет ли он что еще.
– Это все, что он говорил?
Марк взглянул на Реджи, которая внимательно за ним наблюдала. Финк наклонился вперед. Стенографистка замерла.
– В каком смысле? – попытался он оттянуть время.
– Говорил ли мистер Клиффорд что-нибудь еще? Марк немного подумал в решил, что он ненавидят Реджи. Надо просто сказать: “Нет!”, – и всей этой чехарде придет конец. Нет, сэр, Джером Клиффорд ничего больше не говорил. Просто что-то бормотал по-идиотски в течение пяти минут и потом заснул, а я пустился наутек. Если бы он никогда не встречался с Реджи и не слышал ее лекции про то, что под присягой надо говорить только правду, он бы сейчас просто сказал: “Нет, сэр” и отправился бы домой. Или в больницу, или еще куда.
А может, и нет? Как-то раз, когда он учился в четвертом классе, пришли полицейские и стали рассказывать о своей работе, и один из них продемонстрировал детектор лжи. Они прикрепили идущие от него проводки к Джоуи Макдерманту, самому большому вруну в классе, и они все смотрели, как бесится стрелка каждый раз, когда Джоуи открывает рот. “Мы всегда можем сказать, когда преступник врет”, – похвастался тогда полицейский.
Тут кругом полицейских и агентов ФБР кишмя кишит, уж, наверное, и детектор где-нибудь поблизости. С того дня, как умер Роми, он врал уже столько, что устал.
– Марк, я спросил тебя, говорил ли мистер Клиффорд что-нибудь еще?
– В смысле?
– В смысле, не упоминал ли он о сенаторе Бойетте?
– О ком?

Предыдущая страница 21 Следующая страница


Клиент 22

Гарри слегка улыбнулся, потом стал серьезным.
– Марк, не вспоминал ли мистер Клиффорд что-нибудь о деле, которым он занимался в Новом Орлеане, – дело связано с сенатором Бойеттом и Барри Мальданно?
К коричневым босоножкам стенографистки подбирался маленький паучок, и Марк не отводил от него взгляда, пока он не исчез под треножником. И снова вспомнил об этом проклятом детекторе лжи. Реджи пообещала не допустить этого, но что, если сам судья прикажет?
Его продолжительное молчание было красноречивее слов. Сердце Финка набирало темп, пульс утроился. Ага! Маленький поганец знает!
– Я не думаю, что мне хочется отвечать на этот вопрос, – сказал он, уставившись в пол и ожидая появления паучка.
Финк с надеждой взглянул на судью.
– Марк, посмотри на меня, – обратился к нему Гарри голосом доброго дедушки. – Я хочу, чтобы ты ответил на этот вопрос. Мистер Клиффорд упоминал Барри Мальданно или сенатора Бойетта?
– Могу я воспользоваться Пятой поправкой?
– Нет.
– Почему нет? Она применима к детям, так?
– Да, но не в этой ситуации. Тебя ведь не обвиняют в смерти сенатора Бойетта. И ни в каком другом преступлении.
– Тогда почему вы посадили меня в тюрьму?
– Я отошлю тебя назад, если ты не ответишь на мой вопрос.
– Я все равно воспользуюсь Пятой поправкой. Они не сводили друг с друга глаз, свидетель и судья, и свидетель моргнул первым. Из глаз потекли слезы, и он дважды шмыгнул носом. Марк закусил губу, изо всех сил стараясь не расплакаться. Схватился за подлокотники и сжал их так, что костяшки пальцев побелели. Слезы текли по щекам, но он продолжал смотреть в темные глаза “Его Чести” Гарри Рузвельта.
Это были слезы маленького, ни в чем не виновного мальчика. Гарри повернулся и достал бумажную салфетку. Его глаза тоже были на мокром месте.
– Не хотел бы ты поговорить со своим адвокатом наедине? – спросил он.
– Мы уже говорили, – ответил Марк еле слышно. Он вытер щеки рукавом.
Финк чувствовал, что с ним сейчас случится инфаркт. У него было столько всего сказать этому пацану, столько вопросов, столько дельных предложений суду, как поступить. Мальчишка знал, черт побери! Надо заставить его говорить!
– Марк, мне это неприятно, но я должен заставить тебя ответить на мой вопрос. Если ты откажешься, тебя обвинят в оскорблении суда. Ты это понимаешь?
– Да, сэр. Реджи мне объяснила.
– И она тебе объяснила, что, если тебя обвинят в этом, я могу снова послать тебя в центр для несовершеннолетних?
– Да, сэр. Вы можете называть это тюрьмой, меня это не волнует.
– Благодарю. Ты хочешь вернуться в тюрьму?
– Не очень, но мне некуда больше идти. – Он говорил громче и перестал плакать. Мысль о тюрьме теперь, когда он уже там побывал, была не такой пугающей. Несколько дней он выдержит. Кроме того, он сообразил, что ему придется легче, чем судье. Он был уверен, что его имя снова появится в газетах в самое ближайшее время. И репортеры наверняка узнают: запер его Гарри Рузвельт за то, что он отказался говорить. И, наверное, судье, который бросил в тюрьму маленького мальчика, не сделавшего ничего плохого, не поздоровится.
– Марк, я не считаю наш разговор оконченным. – Гарри внимательно смотрел на мальчика. – Мы продолжим его завтра.
Марк кивнул. Реджи отпустила его руку и сказала:
– Я расскажу все твоей маме, а завтра мы увидимся. Мальчик встал и вышел из зала в сопровождении судебного пристава.
– Мы можем идти. Ваша Честь? – спросил Финк. По его лбу катился пот. Ему хотелось поскорее выбраться из зала и сообщить Фолтриггу неприятные новости.
– С чего такая спешка, мистер Финк?
– Что вы, никакой спешки, Ваша Честь.
– Тогда расслабьтесь. Я хочу поговорить минутку с вами, ребятки, и с теми, что из ФБР. Не для протокола. – Гарри отпустил стенографистку и пожилую даму. Вошли Мактьюн и Льюис и сели за спинами юристов.
Гарри расстегнул молнию на мантии, но снимать ее не стал. Вытер лицо бумажной салфеткой и допил чай. Все молча ждали.
– Я не собираюсь держать этого ребенка в тюрьме, – произнес он, глядя на Реджи. – Может, несколько дней, но не дольше. Мне ясно, что он знает что-то чрезвычайно важное, и он обязан нам все рассказать.
Финк закивал.
– Он напуган, что вполне объяснимо. Возможно, нам удастся убедить его заговорить, если мы гарантируем безопасность ему, а также его матери и брату. Я бы хотел, чтобы мистер Льюис помог нам в этом смысле. Готов выслушать любые предложения.
К.О.Льюис был тут как тут.
– Ваша Честь, мы уже предприняли предварительные шаги, чтобы распространить на него нашу программу защиты свидетелей.
– Я о ней слышал, мистер Льюис, но подробностей не знаю.
– Все очень просто. Мы перевозим семью в другой город. Даем им новые имена и соответствующие документы. Находим хорошую работу для матери и удобное жилье. Не трейлер там или квартиру, а дом. Мы отправляем мальчиков в хорошую школу. Ну, а для начала даем приличную сумму наличными. И мы всегда рядом.
– Звучит соблазнительно, миссис Лав, – откликнулся Гарри.
Так оно и было. Сейчас у семьи нет дома. Работа у Дайанны крайне тяжелая. И никакой родии в Мемфисе.
– Их сейчас нельзя трогать, – заметила Реджи. – Рикки должен находиться в больнице.
– Мы уже вели переговоры с детской психиатрической больницей в Портленде, которая готова немедленно принять его, – сообщил Льюис. – Она частная, не благотворительная, как больница Святого Петра, одна из лучших в стране. Они примут его в любое время. Разумеется, мы заплатим. После того как он поправится, мы переселим семью в другой город.
– Как много понадобится времени, чтобы задействовать эту программу для всей семьи? – спросил Гарри.
– Меньше недели, – ответил Льюис. – Директор Войлз объявил это дело сверхсрочным. Бумажная волокита займет несколько дней, ведь нужно новое водительское удостоверение, новые карточки соцобеспечения, свидетельства о рождении, кредитные карточки и все прочее. Семья должна принять решение, и матери следует определить, куда они хотят поехать. А остальное все за нами.
– Что вы думаете, миссис Лав? Пойдет на это миссис Свей?
– Я с ней поговорю, Ваша Честь. Ей сейчас очень трудно. Один ребенок в коме, второй – в тюрьме. К тому же она все потеряла при пожаре вчера ночью. Мысль сбежать куда глаза глядят среди ночи вряд ли покажется ей слишком привлекательной, по крайней мере на данный момент.
– Но вы попытаетесь?
– Да, конечно.
– Как вы полагаете, она сможет завтра прийти в суд? Мне бы хотелось с ней поговорить.
– Я спрошу врача.
– Прекрасно. Слушание прерывается. До встречи завтра в полдень.

* * *

Судебный пристав передал Марка двум мемфисским полицейским в гражданской одежде, которые вывели его через боковую дверь прямо на автомобильную стоянку. Когда они ушли, пристав взобрался по лестнице на второй этаж и быстро прошел в пустую комнату для отдыха. Не совсем пустую – там его ждал Слик Мюллер.
Они встали рядом у писсуаров, разглядывая надписи на стене.
– Мы здесь одни?
– Угу. Что случилось? – Слик расстегнул ширинку. – Поторопись.
– Мальчишка не хочет говорить. Отправили назад в тюрьму. Оскорбление суда.
– Что он знает?
– Я бы сказал, знает все. Яснее ясного. Он рассказал, что был в машине с Клиффордом, они говорили о том о сем, а когда Гарри поднадавил на него по поводу новоорлеанского дела, мальчишка вцепился в Пятую поправку. Крутой поганец.
– Но он знает?
– О, точно знает. Но не говорит. Судья вызывает его снова завтра в полдень. Надеется, что он за ночь передумает.
Слик застегнул штаны и отошел от писсуара. Достал сложенную стодолларовую бумажку и протянул ее судебному приставу.
– Я вам ничего не говорил, – предупредил тот.
– Ты же мне доверяешь, верно?
– Конечно. – И он в самом деле доверял. Слик Мюллер никогда не предавал своих осведомителей.

* * *

Мюллер разместил троих фотографов вокруг здания суда. Он тут все знал лучше, чем полицейские, и сообразил, что скорее всего они воспользуются боковой дверью, служившей для доставки грузов, чтобы побыстрее вывести ребенка. Именно так они и поступили. Им удалось почти что добраться до своей машины без опознавательных знаков, когда полная женщина в военной форме выскочила из фургона и сделала “никоном” несколько снимков. Полицейские заорали, попытались спрятать мальчишку за своими спинами, но было уже поздно. Они бегом бросились к машине и втолкнули его на заднее сиденье.
“Ну все, – подумал Марк, – дальше уж и ехать некуда”. Было еще всего два часа дня, а он уже успел узнать о сгоревшем трейлере, был арестован в больнице, посидел в тюрьме, пообщался с судьей Рузвельтом, а теперь еще один чертов фотограф сделал снимок, так что наверняка он снова появится завтра на первых полосах газет.
Завизжали шины, машина рванула вперед. Он вжался в сиденье. Болел живот – не от голода, от страха. Он снова был совершенно один.

Глава 26

Фолтригг наблюдал за движением на улице и ждал звонка из Мемфиса. Устав шагать и смотреть на часы, он попытался звонить по делам, диктовать письма, но не мог сосредоточиться. Перед его мысленным взором стояла великолепная картина: Марк Свей сидит в свидетельском кресле где-то в Мемфисе и выкладывает свои замечательные секреты. Уже прошло два часа, как началось слушание, и должен же быть у них перерыв, чтобы Финк мог позвонить ему.
Ларри Труманн стоял на подхвате, дожидаясь звонка, чтобы немедля пуститься в путь со своей командой трупокопателей. За последние восемь месяцев они здорово напрактиковались в этом деле, да вот только никаких трупов им не попадалось.
Но сегодня все будет иначе. Рой поговорит по телефону, войдет в офис Труманна, они поедут и найдут тело покойного Бойда Бойетта. Фолтригг держал речь перед самим собой. Не просто шептал или там бормотал под нос, нет, говорил в полный голос, обращаясь к прессе с сенсационным заявлением: “Да, они действительно нашли сенатора; да, смерть его наступила в результате шести выстрелов в голову. Пистолет 22-го калибра, и экспертиза доказала без тени сомнения, что пули выпущены из пистолета, который принадлежит обвиняемому Барри Мальданно”.
Что за чудесная это будет пресс-конференция!
Раздался легкий стук в дверь. Рой не успел повернуться, как дверь открылась и вошел Уолли Бокс, единственный, кому были разрешены такие вольности.
– Что-нибудь слышно? – спросил Уолли, подходя к окну и останавливаясь рядом с боссом.
– Нет. Ни звука. Хоть бы Финк скорее позвонил. Я же ему велел.
Они стояли и молча смотрели на улицу.
– Чем занимается Большое жюри? – спросил Рой.
– Как обычно. Обвинительные заключения.
– Кто там?
– Гувер. Он заканчивает это крупное дело с наркотиками в Гретне. Сегодня должен закруглиться.
– На завтра у них что-нибудь назначено?
– Нет. У них и так была тяжелая неделя. Мы им пообещали, что завтра дадим выходной. А почему вы спрашиваете?
Фолтригг переступил с ноги на ногу и почесал подбородок. Взгляд его был отстраненным, он смотрел вниз на машины, но не видел их. Для него это была тяжелая работа – много думать.
– Прикинь, если по какой-то причине мальчишка не заговорит и если у Финка с этим слушанием ничего не выйдет, что нам тогда делать? Я так полагаю: мы идем в Большое жюри, берем повестку в суд для мальчишки и его адвоката, и тащим их сюда. Парнишка уже и сейчас перепуган до смерти, а ведь он все еще в Мемфисе. Да он просто в ужас придет, попав сюда.
– А зачем нам его адвокат?
– Припугнуть ее. Просто нагнать на нее страху. Пусть оба дрожат. Мы возьмем повестки сегодня, не будем их распечатывать, подождем до завтра и попозже, когда все уже закроется на выходные, вручим их мальчику и его адвокату. Повестка будет на десять утра в понедельник. У них не будет возможности сбегать в суд и что-то сделать, потому что конец недели, все судьи уехали из города, и все закрыто. Они не посмеют не появиться здесь в понедельник утром, Уолли, на нашей территории, вон там, подальше по коридору.
– А вдруг мальчишка ничего не знает?
Рой устало покачал головой. За последние двое суток они обсуждали этот вопрос уже десяток раз.
– Я считал, мы с этим уже кончили.
– Возможно. Может, мальчик сейчас все рассказывает.
– Очень даже может быть.
По интеркому раздался визгливый голос секретарши, возвестивший, что звонит мистер Финк. Фолтригг подошел к столу и схватил трубку.
– Слушаю!
– Слушание окончено, Рой, – отрапортовал Финк. В голосе чувствовались усталость и облегчение.
Фолтригг включил звук и упал в кресло. Уолли пристроил свою тощую задницу на крае стола.
– Тут со мной Уолли, Том. Расскажи нам, что там было.
– Ничего особенного. Мальчишка снова в тюрьме. Он отказался говорить, так что судья обвинил его в оскорблении суда.
– Что значит – отказался говорить?
– Он отказался говорить. Судья сам вел и прямой и перекрестный допрос, и Марк признался, что был в машине вместе с Клиффордом. Но когда судья спросил про Бойетта и Мальданно, парень воспользовался Пятой поправкой.
– Пятой поправкой!
– Именно. И ни с места. Сказал, что в тюрьме не так уж и плохо и что ему больше некуда идти.
– Но он знает, верно. Том? Маленький бродяга знает!
– Ну, тут никаких сомнений. Клиффорд ему все рассказал.
Фолтригг хлопнул в ладоши.
– Я знал! Я знал! Я знал! Я вам это, парни, уже три дня толкую. – Он вскочил на ноги. – Я знал!
– Судья назначил еще одно слушание завтра в полдень, – продолжил Финк. – Он хочет посмотреть, не передумает ли мальчишка. Я не так оптимистичен.
– Я хочу, чтобы ты присутствовал на слушании, Том.
– Конечно, только судья хочет видеть и вас, Рой. Я объяснил, что у вас завтра слушание по поводу отсрочки дела, так он требует, чтобы вы прислали ему факсом копию распоряжения о слушании. В этом случае, сказал он, ваше отсутствие можно извинить.
– Он что, придурок?
– Нет. Не совсем. Он заявил, что на той неделе собирается постоянно устраивать такие маленькие слушания, на которых мы, как податели заявления, должны присутствовать.
– Тогда он придурок.
Уолли закатил глаза и покачал головой: “Среди местных судей так много дураков”.
– Когда слушание закончилось, судья говорил с нами насчет организации защиты для ребенка и его семьи по специальной программе. Он считает, что может убедить мальчишку говорить, если мы гарантируем ему безопасность.
– На это уйдут недели.
– Я тоже так думаю, но К.О. заявил судье, что это можно сделать за несколько дней. Откровенно говоря. Рой, я не думаю, что паренек будет говорить, не получив сначала гарантий. Это довольно крутой малыш.
– А что адвокат?
– Она особо не влезала, мало говорила, но ясно, что у нее с судьей полный контакт. У меня создалось впечатление, что у ребенка хорошие советчики. Она вовсе не глупа.
Уолли больше не мог молчать:
– Том, это Уолли. Что, ты думаешь, произойдет за выходные?
– Кто знает? Я уже говорил: не уверен, что мальчишка за ночь передумает. И судья его не выпустит. Он знает про Гронка и других парней Мальданно и, как мне кажется, предпочитает запереть мальчишку ради его же собственной безопасности. Завтра уже пятница, так что, судя по всему, мальчик просидит там до понедельника. А в понедельник, могу поспорить, судья снова соберет нас всех для разговора.
– Ты сюда возвращаешься, Том?
– Да, я сяду на рейс, отправляющийся часа через два, а утром вернусь в Мемфис. – Голос Финка казался уставшим.
– Я тут тебя подожду вечером, Том. Ты хорошо поработал.
– Ага.
Финк замолчал, и Рой щелкнул выключателем.
– Подготовь Большое жюри, – бросил он Уолли, который соскочил со стола и направился к двери. – Пусть Гувер устроит перерыв. Нам больше минуты не понадобится. Достань мне дело Марка Свея. Скажи клерку, что повестки должны быть вручены завтра во второй половине дня.
Уолли открыл дверь и исчез. Фолтригг вернулся к окну, бормоча про себя:
– Я знал. Я знал, и все тут.

* * *

Полицейский в штатском расписался в журнале у Дорин и ушел вместе со своим напарником.
– Следуй за мной, – сказала она Марку с таким видом, как будто он снова согрешил и терпению ее приходит конец. Он последовал за ней, наблюдая, как раскачивается ее широкий зад в черных эластичных брюках. Довольно тонкая талия была перехвачена широким блестящим ремнем, на котором висели связка ключей, две черные коробочки непонятного назначения и наручники. Пистолета у нее не было. Блузка форменная, белая, с различными нашивками на рукаве и золотой тесьмой по воротнику.
Когда Дорин открыла дверь в его маленькую камеру, она вошла вслед за ним и прошлась вокруг комнаты, как собака, вынюхивающая наркотики в аэропорту.
– Удивительно, что ты сюда вернулся, – заметила она, проверяя туалет.
Марк не нашелся, что ответить, да и не хотелось ему разговаривать. Он смотрел, как она наклоняется и приседает, и думал о ее муже, мотающем тридцатилетний срок за ограбление банка, и решил, что, если она станет настаивать на разговоре, он про него спросит. Это охладит ее пыл, и она поскорее уберется.
– Должно быть, огорчил судью Рузвельта, – произнесла она, выглядывая в окно.
– Наверное.
– Надолго ты сюда?
– Он не сказал. Меня завтра снова вызывают.
Она подошла к койкам и принялась поправлять одеяла.
– Мы тут читали про тебя и твоего братишку. Странное дело. Как у него дела?
Марк стоял у дверей и очень хотел, чтобы она поскорее ушла.
– Может, он умрет, – заявил он печально.
– Да что ты!
– Ага, это ужасно. Он в коме, ну, знаете, сосет большой палец, что-то бормочет и все. Глаза совершенно закатились. И ничего не ест.
– Ты прости, что я спросила. – Ее сильно подкрашенные глаза широко раскрылись, и она перестала оглядывать комнату.
“Ага, готов поспорить, ты еще пожалеешь, что спросила”, – подумал Марк.
– Мне бы надо быть там, с ним, – вздохнул он. – Там моя мама, но у нее нервный стресс. Она пьет много таблеток, сами понимаете.
– Мне очень жаль.
– Просто жуть. У меня самого все время голова кружится. Может, со мной случится то же, что в с братом, кто знает.
– Тебе что-нибудь принести?
– Нет, мне просто надо полежать. – Он подошел к нижней койке и упал на нее. По-настоящему обеспокоенная Дорин присела около него.
– Если что нужно, милый, ты мне скажи. Хорошо?
– Ладно. Вот если бы пиццы.
Она встала и немного подумала. Он закрыл глаза, как будто ему было очень больно.
– Посмотрим, может, что и придумаем.
– Я не обедал, понимаете.
– Я скоро вернусь, – пообещала она, уходя. Дверь громко щелкнула, закрываясь. Марк вскочил на ноги и прислушался.

Глава 27

В палате было темно. Свет выключен, дверь закрыта, шторы задернуты, единственное освещение – немой телевизор высоко у стены. Дайанна чувствовала себя полностью опустошенной морально и разбитой физически после восьми часов лежания с Рикки на кровати. Она гладила его, обнимала, утешала и вообще старалась быть сильной в этой темной маленькой палате.
Два часа назад приходила Реджи, и они проговорили полчаса, сидя на раскладушке. Реджи сообщила про слушание, уверила ее, что Марк накормлен и ему не грозит никакая опасность, описала его комнату в центре для несовершеннолетних (ей приходилось бывать там раньше), сказала, что там он в большей безопасности, чем здесь, и рассказала о судье Рузвельте и ФБР с их программой защиты свидетелей. Поначалу идея показалась Дайанне привлекательной. Они просто переедут в другой город, у них будут новые имена, новая работа и приличный дом. Всей этой чехарде придет конец, и они начнут новую жизнь. Можно выбрать большой город с хорошими школами, где ее мальчики затеряются в толпе. Но чем дольше она лежала, свернувшись рядом с Рикки, и смотрела поверх головы сына в стену, тем меньше ей эта идея нравилась. По сути, она была ужасна – все время убегать, бояться любого стука в дверь, паниковать каждый раз, когда мальчики задержатся в школе, всегда врать насчет своего прошлого.
Самое страшное здесь то, что это навсегда. Что, если, спрашивала она себя, когда-нибудь, через пять или десять лет, когда суд в Новом Орлеане уже будет давным-давно позади, кто-нибудь, кого она даже никогда не видела, сболтнет что-нибудь, это услышат те, кому не следовало бы, и их след мгновенно отыщется? И, когда Марк будет, скажем, уже в старшем классе, этот кто-то подойдет к нему после игры в футбол и приставит к виску пистолет? Хоть его имя будет тогда не Марк, он все равно умрет.
Она уже почти решила наложить вето на идею о программе защиты свидетелей, когда из тюрьмы позвонил Марк. Он сказал, что только что прикончил большую пиццу, чувствует себя прекрасно, здесь очень неплохо, куда лучше, чем в больнице, и кормят лучше. Он с таким энтузиазмом болтал, что она поняла: он врет. Он сказал, что уже планирует побег и скоро будет на свободе. Они поговорили о Рикки, о сегодняшнем слушании, о завтрашнем слушании, о трейлере. Он сказал, что доверяет Реджи и ее советам, и Дайанна согласилась, что так лучше. Марк извинился, что не может быть в больнице и помочь ей с Рикки, и вообще старался казаться вполне взрослым, от чего она едва не заплакала. Он еще раз извинился за всю эту кутерьму.
Говорили они недолго. Она не знала, что сказать ему. Она ничего не могла ему посоветовать как мать и вообще чувствовала себя полной неудачницей из-за того, что ее одиннадцатилетний сын сидит в тюрьме, а она не может его оттуда вытащить. Не может пойти и навестить его. Не может поговорить с судьей. Она не знала, посоветовать ему все рассказать или, наоборот, молчать, потому что была напугана не меньше него. Она ничего не могла, черт бы все побрал, только лежать на этой узенькой кровати, уставившись в стену, и молиться, что вот она проснется, и весь этот кошмар кончится.
Было шесть вечера, время местных новостей. Она смотрела на немого комментатора и надеялась, что этого не случится. Но ждать пришлось недолго. Унесли два трупа, обнаруженные в котловане, и на экране возникли черно-белые фотографии Марка и того полицейского, которому она утром дала пощечину. Она включила звук.
Комментатор изложила основные факты о взятии Марка Свея под стражу, всячески избегая называть это арестом, затем перевела камеру на репортера, стоящего напротив здания центра для несовершеннолетних. Некоторое время он болтал о слушании, о котором не знал абсолютно ничего, и затем сообщил с придыханием, что ребенка, Марка Свея, снова вернули в центр и что на завтра назначено новое слушание, которое проведет судья Гарри Рузвельт. Затем комментатор сообщила последние данные касательно Марка Свея и трагического самоубийства Джерома Клиффорда. Прокрутила короткую запись похорон в часовне в Новом Орлеане и показала на пару секунд Роя Фолтригга под зонтиком, беседующего с репортером. Затем опять взялась цитировать Слика Мюллера, нагнетая обстановку. Никаких комментариев от полиции Мемфиса, от ФБР, от конторы прокурора США или суда по делам несовершеннолетних. Далее она заскользила по более тонкому льду, перейдя к сведениям из неназванных источников – вроде бы и факты, но в то же время предположения. Когда она наконец закончила и уступила экран рекламе, любой непосвященный вполне мог решить, что юный Марк Свей пристрелил не только Джерома Клиффорда, но и сенатора Бойетта.

Предыдущая страница 22 Следующая страница


23 Джон Гришем

Дайанна вконец расстроилась и выключила телевизор. В комнате стало еще темнее. Она уже десять часов не ела ни крошки. Рикки вертелся и что-то мычал, и это вывело ее из себя. Она вылезла из постели, расстроенная из-за Рикки, обозленная на доктора Гринуэя из-за отсутствия прогресса в лечении, уставшая от больницы и всей обстановки, напоминающей бункер, в ужасе от системы, которая позволяет, чтобы детей бросали в тюрьму, и, кроме того, напуганная бедой, нависшей над Марком, и теми неизвестными, кто сжег их трейлер и кто вполне мог на этом не остановиться. Она закрыла за собой дверь в ванную комнату, села на край ванны и закурила сигарету. Руки у нее тряслись, мысли путались. Она чувствовала, что у нее начинается мигрень, а это означало, что к полуночи она будет не в состоянии пошевелить рукой. Может, попробовать таблетки?
Она вышвырнула коротенький окурок в унитаз и спустила воду. Дайанна дала себе клятву, что будет жить лишь одним днем, но, черт побери, эти дни становились все хуже и хуже. Вряд ли она долго выдержит.

* * *

Барри Нож выбрал этот маленький сырой бар, потому что там было тихо и темно. Он помнил его со своих юных лет, когда был молодым и тщеславным хулиганом, шлявшимся по улицам Нового Орлеана. Он заходил туда редко, но, поскольку бар был расположен в глубине Французского квартала, это означало, что он мог припарковаться у Канала, рвануть через толпу туристов на улицах Бурбон и Ройяль, и ни одному агенту ФБР за ним не угнаться.
Он нашел свободный маленький столик в глубине, заказал водку и принялся ждать Гронка.
От поездки в Мемфис его удерживала лишь подписка о невыезде. Чтобы выехать из штата, требовалось разрешение, а у него хватало ума этого разрешения не просить. Трудно было связываться с Гренком: Ножа заела мания преследования. В течение восьми месяцев каждый любопытный взгляд казался ему взглядом полицейского. Незнакомец, идущий за ним по тротуару, превращался в агента ФБР, прячущегося в темноте. Он был убежден, что телефон прослушивался, а “жучки” были установлены у него дома и в машине. Он боялся открыть рот – ему всюду мерещились спрятанные микрофоны и чувствительные звукоуловители.
Барри допил водку и заказал еще. Двойную. Гронк опоздал на полчаса. Он с трудом втиснул свое громоздкое тело в кресло в углу. До потолка он мог дотянуться рукой.
– Милое местечко, – заметил Гронк. – Ну, как твои дела?
– Порядок. – Барри щелкнул пальцами, и немедленно подошел официант.
– Пиво “Гролш”, – заказал Гронк.
– За тобой был хвост? – спросил Барри.
– Не думаю. Я по всему Кварталу ходил кругами.
– Что там происходит?
– В Мемфисе?
– Нет, в Милуоки, тупица, – улыбнулся Барри. – Как там мальчишка?
– Он в тюрьме, и он молчит. Они его сегодня утром вызывали на что-то вроде слушания в суд для молодых, а потом отправили снова в тюрьму.
Бармен отнес тяжелый мокрый поднос с пустыми пивными кружками на грязную, захламленную кухню, и стоило ему только пересечь порог, как его остановили два агента ФБР в джинсах. Один показал ему бляху, а другой взял из рук поднос.
– Какого черта? – возмутился бармен, прижимаясь к стене и разглядывая бляху, плавающую в нескольких дюймах от его большого носа.
– ФБР. Надо, чтобы вы оказали нам услугу, – попросил специальный агент Шерфф спокойно и по-деловому. Бармен дважды сидел и на свободу вышел меньше чем полгода назад. Он готов был сделать все, что угодно.
– Конечно. Все, что скажете.
– Как тебя зовут? – спросил Шерфф.
– Доул. Линк Доул. – У него за последние годы было столько разных имен, что он уже начинал путаться.
Агенты подвинулись поближе, и Лини стал бояться, что они на него набросятся.
– Ладно, Линк. Так ты нам поможешь?
Линк быстро закивал. Повар мешал в кастрюле с рисом, сигарета едва держалась на его нижней губе. Он разочек взглянул на них, но голова у него явно была занята другим.
– Там пара мужчин выпивают за угловым столиком справа, где низкий потолок.
– Да, конечно, а что? Я тут ни при чем.
– Да нет, Линк, ты слушай. – Шерфф вынул из кармана набор для специй. – Поставь вот это на поднос вместе с бутылкой кетчупа. Подойди к столу, как обычно, сам знаешь, и замени этими те, что сейчас стоят на столе. Спроси мужиков, не хотят ли они заказать что-нибудь поесть или выпить. Понятно?
Линк кивнул, хотя ничего не понял.
– А что там?
– Соль и перец, – ответил Шерфф. – И маленький микрофон, который поможет нам услышать, о чем эти ребята разговаривают. Они – преступники, понял, Линк? Мы за ними наблюдаем.
– Вообще-то мне бы не хотелось ни во что ввязываться, – сказал Линк, прекрасно понимая, что, стоит им хоть немного пригрозить, он из кожи вон вылезет, чтобы ввязаться.
– Не серди меня, – нахмурился Шерфф, помахивая солонкой.
– Ладно, ладно.
Официант пнул ногой дверь и, шаркая ногами, прошел за их спинами со стопками грязной посуды. Линк взял солонку и перечницу.
– Не говорите никому, – пробормотал он, трясясь от страха.
– Договорились, Линк. Это будет наша маленькая тайна. Теперь скажи, вон там, случайно, не пустая кладовка? – спросил Шерфф, оглядывая маленькую тесную кухню. Ответ был очевиден. В этой каморке не было свободного квадратного фута последние пятьдесят лет.
Линк, жаждущий помочь своим новым друзьям, немного подумал.
– Нет, – сказал он. – Но за баром есть маленький офис.
– Прекрасно, Линк. Иди, смени приборы, а мы установим в офисе кое-какое оборудование. – Линк зажал в руке солонку, как будто она могла взорваться, и вернулся в бар.
Официант поставил перед Гронком зеленую бутылку пива и исчез.
– Маленький засранец что-то знает, так? – спросил Барри Нож.
– Точно. Иначе бы ничего не было. Зачем тогда ему нанимать себе адвоката? Зачем отказываться говорить? – Гронк осушил половину бутылки одним могучим глотком.
К столику приблизился Линк с поносом, на котором стояли дюжина солонок и перечниц и бутылки с кетчупом и горчицей.
– Вы, ребята, ужинать будете? – спросил он по-деловому, заменяя на столе бутылки и солонки.
Барри махнул рукой, чтобы он убирался. Гронк ответил отрицательно. И Линк ушел. Меньше чем в тридцати футах от стола Шерфф и еще три агента сгрудились вокруг маленького письменного стола и открыли свои портфели. Один из агентов схватил наушники, надел их и улыбнулся.
– Этот мальчишка меня пугает, приятель, – произнес Барри. – Он, конечно, уже рассказал своему адвокату, так что теперь еще двое знают.
– Да, но он молчит, Барри. Подумай об этом. Мы до него добрались. Я показал ему фотографию. Мы позаботились о трейлере. Мальчишка перепуган до смерти.
– Не знаю. Нельзя с ним покончить?
– Не сейчас. Черт, я хочу сказать, сейчас он в руках легавых. Он же за решеткой.
– Есть способы, сам знаешь. Не думаю, чтобы тюрьма для малолетних хорошо охранялась.
– Да, но легавые тоже напуганы. Их полно в больнице. Охранники в холле сидят. Агенты ФБР в докторских халатах по коридорам бегают. Эта публика нас здорово боится.
– Но они могут заставить его говорить. Они могут пообещать им защиту, сунуть денег матери. Черт, они могут купить им новый чудесный трейлер, в два раза больше, или еще чего. Я жутко нервничаю. Пол. Если бы этот парнишка ничего не знал, мы бы о нем никогда и не услышали.
– Мы не можем убить мальчика, Барри.
– Почему?
– Потому что он ребенок. Потому что все сейчас за нами следят. Потому что, если мы его убьем, тысячи легавых будут носиться за нами до нашей могилы. Нет, так не пойдет.
– А если мать или брата?
Гронк еще раз приложился к пиву и покачал головой. Он был крутым бандитом, он мог угрожать кому угодно, но в отличие от своего приятеля он не был хладнокровным убийцей. Этот хаотичный выбор жертв пугал его. Он промолчал.
– А как насчет адвоката? – спросил Барри.
– Зачем тебе ее убивать?
– А если я ненавижу адвокатов? Может, это напугает мальчишку настолько, что он впадет в кому, как и его брат. Не знаю.
– А может, идея убивать невинных людей в Мемфисе не такая уж и блестящая? Мальчишка просто наймет себе другого адвоката.
– Мы и другого убьем. Подумай, Пол, это произведет большое впечатление на всех юристов, – расхохотался Барри. Потом он наклонился вперед с таким видом, как будто ему в голову только что пришла гениальная мысль.
– Подумай хорошенько. Пол. Если мы пристукнем адвоката мальчишки, какой юрист, у которого все дома, станет представлять его? Понял?
– Ты что-то не то несешь, Барри. С тобой неладно.
– Да, я знаю. Но все равно, замечательная мысль, правда? Замочи ее, и мальчишка побоится говорить с собственной матерью. Как ее там зовут, Ролли или Ральфи?
– Реджи. Реджи Лав.
– Что это за имя для бабы?
– Откуда я знаю?
Барри допил водку и щелчком пальцев подозвал официанта.
– Что она говорит по телефону? – спросил он, снова понизив голос до шепота.
– Не знаю. Нам прошлым вечером не удалось туда попасть.
Барри внезапно разозлился.
– Что? – Злобные глазки сузились и засверкали.
– Сегодня сделаем, если все будет в порядке.
– Где она работает?
– У нее небольшой офис в высотном здании в центре города. Проблем не должно быть.
Шерфф прижал наушник поплотнев. Двое его приятелей сделали то же самое. В комнате было тихо, только слегка шумел работающий магнитофон.
– А эти твои ребята надежные?
– Нэнс вполне деловой и крутой мужик. Зато его партнер Кэл Сиссон, как говно в проруби, собственной тени боится.
– Пусть о телефонах позаботятся сегодня.
– Будет сделано.
Барри прикурил сигарету “Кэмел” без фильтра и выпустил струйку дыма к потолку.
– А у адвоката есть охрана? – спросил он, и его глаза превратились в узкие щелки. Гронк отвернулся.
– Не думаю.
– Где она живет? Что это за место?
– У нее симпатичная маленькая квартирка за домом ее матери.
– Живет одна?
– Вроде.
– Тогда с ней просто, верно? Залезть, что-нибудь украсть для видимости, прикончить ее. Еще один грабеж с убийством. Что ты об этом думаешь?
Гронк покачал головой и принялся внимательно изучать молодую блондинку у бара.
– Что ты об этом думаешь? – повторил Барри.
– Да, это было бы просто.
– Тогда давай, вперед! Ты меня слушаешь, Пол? Пол слушал, но старался не встречаться с ним взглядом.
– У меня нет настроения кого-либо убивать, – ответил он, все еще глядя на блондинку.
– Ну и не надо. Я поручу это Пирини.

* * *

Несколько лет назад один из задержанных, двенадцатилетний мальчик, умер в центре для несовершеннолетних от эпилептического припадка, как раз в комнате рядом с той, где сейчас сидел Марк. За этим последовали ушаты грязи в прессе и судебный процесс. Хотя в тот день Дорин не дежурила, она все равно сильно переживала. Велось расследование. Двоих уволили. И завели новые правила.
Смена Дорин кончалась в пять. Последнее, что она сделала перед уходом, это заглянула к Марку. Она заходила каждый час и с беспокойством отмечала, что его состояние ухудшается. Он вое больше замыкался в себе, все меньше говорил, только лежал на койке, уставившись в потолок. В пять она привела с собой фельдшера. Он быстренько осмотрел Марка и объявил, что он жив и здоров. Все жизненные функции в порядке. Когда фельдшер ушел, Дорин, как добрая бабушка, потерла ему виски и пообещала вернуться завтра утром, в пятницу, пораньше. И послала еще за пиццей.
Марк сказал, что до утра, пожалуй, перебьется. Постарается пережить ночь. Судя по всему, она предупредила сменщицу, поскольку та, полная невысокая женщина по имени Тильда, немедленно постучала в дверь и представилась. За следующие четыре часа Тильда несколько раз стучала и входила, с беспокойством разглядывая Марка, как будто считала его сумасшедшим или ждала, что он вот-вот свихнется.
Марк смотрел телевизор до новостей в десять вечера, так как кабельного там не было, потом почистил зубы и выключил весь свет. Постель была вполне приличной, и он вспомнил про мать, пытающуюся уснуть на неудобной раскладушке, которую сестры поставили в палату Рикки.
Пицца оказалась из пиццерии “Домино” – настоящая, а не резиновый ошметок, который кто-то бросил в микроволновую печь. Фирменная пицца, за которую Дорин скорее всего сама и заплатила. Постель теплая, пицца вкусная, дверь заперта. Он чувствовал себя защищенным не только от других заключенных, во и от человека с ножом и фотографией. От человека, поджегшего трейлер. Он думал о нем постоянно со вчерашнего утра, когда тот зашел в лифт. Он думал о нем, сидя на качелях у мамаши Лав прошлой ночью, и в зале суда, слушая Харди и Мактьюна. Он беспокоился, не торчит ли тот в больнице рядом с ничего не подозревающей Дайанной.

* * *

Кэл Сиссон вовсе не считал сидение в припаркованной машине в полночь-заполночь в центре Мемфиса делом увлекательным и безопасным, поэтому двери машины были заперты, а под сиденьем лежал пистолет. Приговором ему было запрещено ношение оружия, но машина принадлежала Джеку Нэнсу. Припаркована она была недалеко от Мэдисон-стрит за грузовым фургоном, в двух кварталах от Стерик Билдинг. Ничего подозрительного.
Двое полицейских в форме остановились в пяти футах от Кэла. Он взглянул в зеркальце и увидел другую пару. Четверо полицейских! Один из них сел на багажник, и машина закачалась. Разве кончилось его парковочное время? Да нет, он уплатил за час, а простоял не больше десяти минут. Нэнс уверял его, что работы на полчаса.
Двое других полицейских подошли к первым, и Кэл начал потеть. Его волновал пистолет, но хороший адвокат всегда сумеет доказать, что пистолет не его. Он просто сидел за рулем машины Нэнса.
Сзади остановилась полицейская машина без опознавательных знаков, и из нее вылезли еще четверо полицейских – двое в гражданской одежде и двое в форме. Восемь полицейских!
Один из них, одетый в джинсы и свитер, наклонился и поднес свою бляху к окну машины Кэла. Господи! Тридцать секунд назад он должен был нажать синюю кнопку рации, лежавшей на сиденье рядом, и предупредить Нэнса. Теперь слишком поздно. Полицейские появились слишком неожиданно.
Он медленно опустил стекло. Полицейский наклонился еще ближе, практически вплотную к лицу Кэла.
– Добрый вечер, Кэл. Я – лейтенант Бирд из полиции Мемфиса.
Он вздрогнул, услышав, что тот назвал его по имени. Постарался сохранить спокойствие.
– Чем могу вам помочь, лейтенант?
– А где Джек?
Сердце Кэла остановилось, и он облился потом.
– Какой Джек?
Какой Джек! Бирд оглянулся через плечо и улыбнулся своему напарнику. Полицейские в форме окружили машину.
– Джек Нэнс. Твой друг-приятель. Где он?
– Я его не видел.
– Надо же, какое совпадение. Я его тоже не видел. Во всяком случае, последние пятнадцать минут. Честно говоря, последний раз я видел Джека Нэнса полчаса назад на углу Юнион-стрит и Второй улицы. Он вылезал из этой вот машины. А ты уехал, и – смотрите, какой сюрприз! – ты здесь.
Кэл еще дышал, но с явным трудом.
– Не понимаю, о чем это вы.
Бирд открыл дверь машины.
– Вылезь-ка, Кэл, – приказал он, и Кэл послушался. Бирд захлопнул дверь и толкнул Кэла к машине. Четверо полицейских окружили его. Остальные трое смотрели в сторону Стерик Билдинг. Бирд стоял прямо перед ним.
– Слушай меня внимательно, Кэл. За соучастие во взломе и проникновении в помещение дают семь лет. У тебя уже было три приговора, ты у нас рецидивист, так что сам считай, сколько ты получишь.
Кэл весь трясся, так что зубы стучали. Он отрицательно покачал головой, как будто не понимал и хотел, чтобы Бирд ему объяснил.
– Тридцать лет. И никаких условных освобождений.
Он закрыл глаза и едва не упал. Дышал с трудом.
– Значит, так, – продолжил Бирд спокойно и жестко. – Нас Джек Нэнс не волнует. Когда он закончит с телефонами миссис Лав, он как раз попадет в руки парней, ожидающих его снаружи. Его арестуют, предъявят обвинение и со временем отправят в места не столь отдаленные. Но мы боимся, что он не будет слишком разговорчивым. Ты следишь за моей мыслью?
Кэл быстро кивнул.
– Но с тобой, Кэл, мы можем договориться. Ты нам слегка поможешь, сечешь?
Он продолжал кивать, только быстрее.
– Мы так решили: расскажи нам то, что мы хотим знать, и гуляй.
Кэл в отчаянии смотрел на него. Рот открыт, грудь ходит ходуном.
Бирд показал на переулок на другой стороне Мэдисон-стрит.
– Видишь тот переулок, Кэл?
Кэл бросил в сторону пустого переулка взгляд, полный надежды.
– Ага, – охотно подтвердил он.
– Он в твоем распоряжении. Скажи мне то, что мне нужно, и путь свободен. Договорились? Я предлагаю тебе тридцать лет свободы, Кэл. Не валяй дурака.
– Хорошо.
– Когда Гронк возвращается из Нового Орлеана?
– Утром, около десяти.
– Где остановится?
– Гостиница “Холидей” на Кроун-Плаза.
– Номер комнаты?
– 782.
– Где Боне и Пирини?
– Не знаю.
– Да ладно, Кэл, мы ж не идиоты. Где они?
– Номера 783 и 784.
– Кто тут еще из Нового Орлеана?
– Это все. Больше ни о ком не знаю.
– А еще кого-нибудь ждут?
– Клянусь, не знаю.
– Они собираются убить мальчика, членов его семьи или адвоката?
– Обсуждали, но определенных планов нет. Вы же знаете, я в таких делах не участвую.
– Знаю, Кэл. В какие еще телефоны собирались поставить подслушивающие устройства?
– Ни в какие. Только адвокату.
– А в доме адвоката?
– Насколько я знаю, нет.
– Значит, больше никаких подслушивающих устройств?
– Никаких.
– И никаких планов убийств?
– Нет.
– Если ты врешь, Кэл, я тебя достану, и ты получишь свою тридцатку.
– Клянусь, это правда.
Внезапно Бирд заехал ему в ухо и, схватив концы воротника, сжал ему горло. Рот Кэла открылся, в глазах стоял ужас.
– Кто сжег трейлер? – прорычал Бирд, сильнее прижимая его к машине.
– Боне и Пирини, – ответил он без малейшего колебания.

Предыдущая страница 23 Следующая страница


Клиент 24

– А ты в этом участвовал?
– Нет. Клянусь.
– Еще поджоги планируете?
– Ничего об этом не слышал.
– Тогда какого черта они здесь делают, Кэл?
– Они ждут, прослушивают, ну, знаете, вдруг что-то понадобится. Зависит от того, что сделает мальчишка.
Бирд еще сильнее сжал ему горло. Оскалился и перекрутил воротник.
– Одна ложь, Кэл, и я здорово надеру тебе задницу, понял?
– Я не вру, клянусь, – визгливым голосом заверил его Кэл.
Бирд отпустил его и кивнул в сторону переулка.
– Иди и больше не греши. – Полицейские расступились, и Кэл пошел через улицу. Он все ускорял шаг, и вскоре они увидели, как он на полной скорости скрылся в темноте.

Глава 28

Утро пятницы. Еще только начало светать, а Реджи уже пила крепкий черный кофе в ожидании еще одного непредсказуемого дня в качестве адвоката Марка Своя. Утро было прохладным и ясным, каких много в сентябре, первый признак того, что жаркое и душное лето в Мемфисе подходит в концу. Она уселась в кресло-качалку на маленьком балконе и попыталась разобраться в событиях, произошедших за последние пять часов ее жизни.
Полиция позвонила ей в полвторого, сказав, что срочно надо приехать в офис, там что-то случилось. Она вызвала Клинта, и они вместе отправились в контору, где их встретили полдюжины полицейских, которые дождались, пока Джек Нэнс сделал свою грязную работу, и взяли его при выходе из здания. Они показали Реджи и Клинту три маленьких микрофона, установленных в телефонных трубках, и сказали, что Нэнс – неплохой специалист.
В ее присутствии они удалили передатчики и оставили их у себя в качестве вещественных доказательств. Они объяснили, каким образом вошел Нэнс, и несколько раз прошлись насчет отсутствия всяких мер предосторожности в ее офисе. Она ответила, что ее этот вопрос никогда не волновал. В офисе нет никаких ценностей.
Реджи проверила папки с делами, вроде все было в порядке. Папка с делом Марка Свея находилась дома, в портфеле, она предпочитала иметь ее при себе. Клинт исследовал свой стол и заявил, что, возможно, Нэнс интересовался бумагами в его столе. Но, поскольку в столе у Клинта большого порядка не было, он не мог этого утверждать с уверенностью.
Было ясно, что полиция знала заранее о визите Нэнса, но они не объяснили, откуда у них эта информация. Они облегчили ему попадание в здание – незапертые двери, отсутствие охраны и т.д. – и поставили десяток людей следить за ним. В данный момент он под стражей, но пока молчит. Один из полицейских отвел ее в сторону и по секрету шепотом сообщил ей, что Нэнс связан с Гронком, Боно и Пирини. Последних двух они так и не нашли. Из гостиницы они уехали. Гронк находится в Новом Орлеане, и за ним установлено наблюдение.
Нэнсу дадут пару лет, может, больше. На какое-то мгновение ей захотелось, чтобы его приговорили к смертной казни.
Постепенно все полицейские ушли. Около трех часов ночи они с Клинтом остались одни в конторе, сознавая, что к ним влез профессионал, человек, нанятый убийцами. Он собирал информацию, возможно, для будущих убийств. Ей стало не по себе, и они с Клинтом ушли сразу же за полицейскими и зашли в кафе в центре города.
Так что после такого напряженного дня ей удалось поспать всего три часа, и теперь она пила кофе и смотрела, как розовеет небо на востоке. Она думала о Марке, вспоминала, как он появился у нее в офисе каких-то два дня назад, в среду, весь промокший и до смерти перепуганный, и рассказал ей, что ему угрожал человек со складным ножом. Этот человек, огромный и страшный, махал ножом и показал ему фотографию семьи Свеев. Она с ужасом слушала, как маленький, трясущийся ребенок описывает этот нож. Страшно было даже просто слушать, хоть случилось это с другим. Напрямую ее это тогда не касалось. Не ей грозили ножом.
Но то случилось в среду, а сегодня пятница, и бандиты ворвались к ней, и для нее все стало гораздо страшней. Ее маленький клиент находится в надежной тюрьме, где не так уж и плохо и полно охранников, только крикни, а она сидит тут в темноте и думает о Боно и Пирини или еще о ком-то, кто может в этой темноте скрываться.
Машина без опознавательных знаков, которую не было видно из дома мамаши Лав, стояла неподалеку, вниз по улице. В ней сидели два агента ФБР. Реджи согласилась на это сама.
Она представила себе номер в гостинице, клубы сигаретного дыма до потолка, пустые бутылки из-под пива, валяющиеся на полу, задернутые занавески и маленькую группу скверно одетых мафиози, собравшихся вокруг стола в слушающих магнитофонную запись ее бесед с клиентами, доктором Левином, мамашей Лав, ее болтовню о всяких личных делах. Гангстерам по большей части скучно, но иногда кто-нибудь хихикнет или хмыкнет.
Марк ей в контору никогда не звонил, так что устанавливать там подслушивающие устройства было просто смешно. Эти люди определенно полагали: Марк знает о Бойетте, и он и его адвокат такие придурки, что обсуждают эту тему по телефону.
На кухне зазвонил телефон. Реджи вздрогнула. Взглянула на часы – двадцать минут седьмого. Никто в такое время не звонит, значит, что-то случилось. Она вошла в кухню и сияла трубку на четвертом звонке.
– Слушаю.
Звонил Гарри Рузвельт.
– Доброе утро, Реджи. Прости, что разбудил.
– Я уже не спала.
– Ты газету видела?
– Нет. А что там? – Сердце у нее упало.
– На первой полосе две большие фотографии Марка, одна – когда его выводят из больницы после ареста, там так сказано, а вторая – когда он вчера выходил из здания суда, с двух сторон у него полицейские. Статью написал Слик Мюллер, он про слушание знает все. На этот раз в порядке исключения он излагает факты правильно. Он говорит, что Марк отказался отвечать на мои вопросы о том, знает ли он о Бойетте и тому подобное, и что я обвинил его в оскорблении суда и отправил в тюрьму. Я там у него настоящий Гитлер.
– Но откуда он узнал?
– Ссылается на неизвестные источники.
Она в уме перебирала всех, кто находился в тот день в зале суда.
– Может, Финк?
– Сомневаюсь. Он ничего не выигрывает от такой утечки, а риск слишком велик. Тут работал кто-то поглупее.
– Потому я и назвала Финка.
– Один-ноль в твою пользу, но я не думаю, чтобы это был юрист. Я собираюсь послать сегодня мистеру Мюллеру повестку и потребовать, чтобы он явился в суд в полдень. Заставлю его назвать мне осведомителя или брошу его в тюрьму за оскорбление суда.
– Замечательная мысль.
– Это много времени не займет. Потом мы сразу начнем слушание по делу Марка. Договорились?
– Конечно, Гарри. Да, мне надо вам кое-что рассказать. У меня сегодня была длинная ночь.
– Я слушаю, – откликнулся он. Реджи быстро рассказала ему о событиях в офисе, сделав упор на Боно и Пирини и на то, что их не удалось обнаружить.
– Милосердный Боже, – воскликнул он. – Эти люди сошли с ума.
– И они опасны.
– Ты боишься?
– Конечно, боюсь. Ко мне залезли, Гарри, и ужасно страшно знать, что за тобой следят.
Гарри долго молчал.
– Реджи, я не собираюсь отпускать Марка ни при каких обстоятельствах, по крайней мере сегодня. Посмотрим, что произойдет в выходные. Там, где он сейчас, он в большей безопасности.
– Согласна.
– С матерью говорила?
– Вчера. Она не очень-то купилась на эту программу защиты свидетелей. Нужно время. У бедняжки все нервы истрепаны.
– Поработай с ней. Может, она сегодня придет в суд? Мне бы хотелось ее видеть.
– Я попытаюсь.
– До встречи в полдень.
Она налила себе еще кофе и вернулась на балкон. Под качалкой спала кошка. Заря уже высветлила верхушки деревьев. Держа теплую кружку обеими руками, она уселась в кресло, подобрав под себя босые ноги и прикрыв их полой толстого махрового халата. Она вдохнула аромат кофе и подумала, как же она ненавидит и презирает прессу. Теперь все знают о слушании. Такова цена всех этих разговоров о конфиденциальности. Неожиданно ее маленький клиент стал еще более уязвим. Яснее ясного, что он знает что-то такое, чего знать не должен. Если нет, то почему бы ему просто не рассказать все?
С каждым часом ситуация становилась все более опасной. И именно она, Реджи Лав, адвокат, обязана знать все ответы и давать идеальные советы. Марк снова будет смотреть на нее испуганными голубыми глазами и спрашивать, что дальше. Откуда, черт побери, ей знать?
Они и на нее уже охотились.

* * *

Дорин разбудила Марка рано. Принесла лепешки с черной смородиной. Сама тоже надкусила одну и посмотрела на него с глубоким беспокойством. Марк сидел на стуле, держал в руке лепешку, но не ел, а тупо смотрел в пол. Потом медленно поднес ко рту, откусил крошечный кусочек, и снова опустил руку на колени. Дорин следила за каждым его движением.
– Ты нормальна себя чувствуешь, милый? – спросила она.
Марк медленно кивнул.
– Я в порядке, – отозвался он хрипло, без всякого выражения.
Дорин похлопала его по коленке, потом по плечу. Глаза ее сузились, и видно было, что она очень обеспокоена.
– Ну что же, я тут весь день буду, – сказала она, вставая и направляясь к двери. – Я буду заглядывать.
Марк никак не отреагировал, только откусил еще маленький кусочек лепешки. Дверь с клацаньем захлопнулась, и он быстро запихал остаток лепешки в рот и потянулся за другой. Включил телевизор, но, так как кабельного телевидения здесь не было, ему пришлось смотреть Брайнта Гамбела. Никаких мультиков. Никаких старых фильмов. Только Уиллард в шляпе, который ест кукурузу в початках и сладкие картофельные палочки.
Через двадцать минут вернулась Дорин. Снаружи забряцали ключи, и дверь отворилась.
– Марк, пойдем со мной, – пригласила она. – К тебе пришли.
Он замер, отстраненный, потерянный в другом мире. Медленно повернулся:
– Кто? – спросил он отрешенно.
– Твой адвокат.
Он встал и вышел за ней.
– Ты уверен, что хорошо себя чувствуешь? – спросила она, идя впереди него. Он медленно кивнул.
Реджи ждала в небольшом конференц-зале этажом ниже. Они с Дорин обменялись любезностями, как старые знакомые, и дверь за охранницей закрылась. Они сидели друг против друга за маленьким круглым столом.
– Мы – друзья? – спросила она с улыбкой.
– Ага. Вы извините за вчерашнее.
– Не надо извиняться, Марк. Поверь мне, я все понимаю. Ты хорошо спал?
– Ага. Куда лучше, чем в больнице.
– Дорин говорит, она беспокоится о твоем здоровье.
– Я в порядке. Куда здоровее, чем Дорин.
– Ну и славно. – Реджи вытащила из портфеля газету и положила ее на стол. Он медленно прочел.
– Мы уже три дня подряд не сходим с первой полосы, – сказала она, пытаясь заставить его улыбнуться.
– Начинает надоедать. Я думал, слушание конфиденциальное.
– Должно было быть. Судья Рузвельт звонил мне рано утром. Он очень огорчен этой статьей. Он собирается вызвать репортера в суд и как следует его прищучить.
– Слишком поздно, Реджи. Тут уже все напечатано. Все могут прочесть. Совершенно ясно, что я – мальчишка, который знает слишком много.
– Ты прав. – Она подождала, пока он еще раз перечитает статью и как следует разглядит фотографии. – Ты с мамой говорил? – спросила она.
– Да, мэм. Вчера, около пяти вечера. У нее был усталый голос.
– Она действительно очень устала. Я ее видела перед твоим звонком. Она оттуда никуда. У Рикки был плохой день.
– Благодаря этим придуркам полицейским. Давайте подадим на них в суд.
– Может, попозже. Нам кое о чем надо поговорить. После твоего ухода судья Рузвельт говорил с юристами и агентами ФБР. Он хочет, чтобы они обеспечили защиту тебе, твоей маме и Рикки в соответствии с Федеральной программой защиты свидетелей. Он считает, это самый надежный способ защитить тебя, и я склонна с ним согласиться.
– А что это такое?
– ФБР перевозит вас в другую часть страны, далеко отсюда, все делается тайно, у вас будут новые имена, новые школы, все новое. Мама получит новую работу, где ей будут платить значительно больше, чем шесть долларов в час. Через несколько лет вы снова можете переехать, просто ради страховки. Рикки положат в хорошую больницу, пока он не поправится. Разумеется, за все заплатит правительство.
– А мне новый велосипед дадут?
– Конечно.
– Шучу. Я такое видел раз по телеку. В фильме про мафию. Осведомитель донес на мафию, и ФБР помогло ему исчезнуть. Он сделал себе пластическую операцию. Ему даже новую жену нашли, ну и все такое. Послали его в Бразилию или что-то вроде этого.
– Ну и что?
– Им понадобился год, чтобы найти его. Они и жену его кокнули.
– Так то же кино, Марк. И у тебя нет выбора. Так безопасней всего.
– Ну конечно. Я им сначала все выложу, а уж потом они мне устроят всю эту великолепную жизнь.
– Такие условия, Марк.
– Мафия все помнит, Реджи.
– Ты насмотрелся фильмов, Марк.
– Может быть. Но разве ФБР с этой программой никогда не лишалось свидетеля?
Она знала, что да, такие случаи были, но конкретно ничего не могла вспомнить.
– Я не знаю, но, когда мы с ними встретимся, ты можешь задать какие хочешь вопросы.
– А если я не захочу с ними встречаться? Если я захочу остаться в моей маленькой камере, пока мне не исполнится двадцать лет и судья Рузвельт наконец умрет? Тогда меня выпустят?
– Прекрасно. А как насчет мамы и Рикки? Что будет с ними, когда Рикки выпишут из больницы и им некуда будет идти?
– Они могут поселиться со мной. Дорин обо всех позаботится.
Черт, он на редкость сообразителен для одиннадцати лет. Она немного помолчала и улыбнулась ему. Он не сводил с нее глаз.
– Слушай, Марк, ты мне доверяешь?
– Да, Реджи. Я вам доверяю. На данный момент вы единственный человек, которому я доверяю. Пожалуйста, помогите мне.
– Тут легкого пути не будет, ты это знаешь.
– Знаю.
– Я беспокоюсь только о твоей безопасности. Твоей и твоей семьи. Как и судья Рузвельт. Чтобы разработать детали этой программы для свидетелей, понадобится несколько дней. Судья вчера приказал ФБР, чтобы они немедленно этим занялись. Я считаю, это лучший вариант.
– Вы с мамой об этом говорили?
– Да. Но она хочет потом поговорить подробнее. Мне кажется, мысль ей понравилась.
– Но откуда вы знаете, что все получится, Реджи? Что это надежно?
– Нет ничего абсолютно надежного, Марк. Никаких гарантий.
– Блеск. Значит, может, они нас найдут, а может, и нет. Развеселая у нас будет жизнь, не находите?
– У тебя есть мысль получше?
– Разумеется. Все очень просто. Мы получаем страховку за трейлер. Находим другой и переезжаем. Я держу язык за зубами, и все мы счастливы и довольны. Мне вообще-то наплевать, Реджи, найдут они это тело или нет. Правда, наплевать.
– Извини, Марк, но ничего не получится.
– Почему?
– Да невезучий ты. У тебя есть важная информация, и, пока ты с ней не расстанешься, ты в беде.
– А когда расстанусь – умру.
– Я так не думаю, Марк.
Он сложил руки на груди и закрыл глаза. На левой щеке виднелся небольшой синяк, который уже приобретал коричневый отлив. Сегодня пятница. Клиффорд ударил его в понедельник, и, хотя ей казалось, что прошло уже очень много времени, синяк напомнил ей, что, оказывается, эти события развиваются слишком быстро. Следы нападения еще не успели исчезнуть.
– Куда мы уедем? – спросил он тихо, не открывая глаз.
– Далеко. Мистер Льюис из ФБР упоминал о детской психиатрической больнице в Портленде, одной из лучших, так он говорил. Они туда Рикки положат, там у него будет все самое лучшее.
– А они нас не выследят?
– ФБР об этом позаботится.
Он с недоумением уставился на нее.
– С чего это вдруг такая вера в ФБР?
– Больше некому доверять.
– Много это времени займет?
– Тут две проблемы. Первое – бумажная волокита и всяческие детали. Мистер Льюис уверяет, что это можно сделать за неделю. Второе – это Рикки. Скорее всего доктор Гринуэй еще несколько дней не разрешит его трогать.
– Значит, я еще неделю просижу в тюрьме?
– Так получается. Мне очень жаль.
– Да не извиняйтесь, Реджи. Я тут вполне освоился. Честно говоря, я и дольше бы здесь просидел, только бы они оставили меня в покое.
– Они не оставят тебя в покое.
– Мне надо поговорить с мамой.
– Возможно, она сегодня будет на слушании. Судья Рузвельт хочет, чтобы она пришла. Полагаю, он устроит совещание, не для протокола, с агентами ФБР, чтобы обсудить программу защиты свидетелей.
– Если я все равно в тюрьме, зачем какие-то слушания?
– Когда кого-то обвиняют в оскорблении суда, судья обязан периодически вызывать этого человека, чтобы он мог исправиться, иными словами, сделать то, что требует от него суд.
– Дрянной закон, Реджи. Глупо ведь, правда?
– Зачастую – да.
– Мне вчера, когда я пытался заснуть, пришла в голову дикая мысль. А что, если тело вовсе не там, где сказал Клиффорд? Что, если он сошел с ума и все придумал? Вы об этом думали, Реджи?
– Да, много раз.
– Что, если это просто шутка?
– Мы не можем рисковать, Марк.
Он потер глаза и отодвинулся вместе со стулом. Принялся нервно ходить по комнате.
– Значит, мы просто собираем вещи и оставляем здесь наши прошлые жизни, так? Легко говорить, Реджи. Вам-то не будут сниться кошмары. У вас все будет продолжаться как ни в чем не бывало. У вас и Клинта. У мамаши Лав. Миленький офис. Много клиентов. Кроме нас. А мы будем жить в страхе всю оставшуюся жизнь.
– Не думаю.
– Вы ведь не знаете, Реджи. Легко сидеть здесь и говорить, что все будет хорошо. Не вы на мушке.
– У тебя нет выбора, Марк.
– Нет, есть. Я могу соврать.

* * *

Речь шла о запросе по поводу отсрочки, обычная скучная юридическая тягомотина, но глупо было бы говорить о скуке, когда дело касалось Барри Ножа, а в защиту его выступал Уиллис Апчерч. Если добавить к этому огромное тщеславие Роя Фолтригга и опыт общения с прессой Уолли Бокса, то небольшое слушание превращалось в обсуждение вопроса о жизни и смерти. Судебный зал судьи Джеймса Лемонда был битком набит любопытными, представителями прессы, любознательными юристами, у которых не было более важных дел и которые случились поблизости. Они многозначительно переговаривались, не упуская из виду репортеров. Камеры и журналисты привлекают юристов не меньше, чем кровь привлекает акулу.
За загородкой, отделявшей главных действующих лиц от зрителей, в тесном кружке своих помощников стоял Рой Фолтригг. Они шептались, хмурились и вообще вели себя так, будто готовились к вторжению. Рой был в своем выходном темном костюме-тройке, белой рубашке, сине-красном галстуке, при идеальной прическе и в прекрасно начищенных ботинках. Он стоял лицом к аудитории, “но, разумеется, был слишком занят, чтобы кого-нибудь замечать. Через проход от компании Фолтригга спиной к зрителям сидел Барри Мальданно и делал вид, что никого не замечает. Одет был исключительно в черное. Идеальный хвостик слегка касался воротничка. Уиллис Апчерч сидел на уголке стола для защитников, тоже лицом к прессе, и увлеченно разговаривал со своими помощниками. Он обожал внимание прессы еще больше, чем Фолтригг, если такое вообще можно было бы себе представить.
Мальданно ничего еще не знал об аресте Джека Нэнса шесть часов назад в Мемфисе. Он не знал, что Кэл Сиссон вывернулся наизнанку. Он так ничего и не слышал о Боно и Пирини и отправил Гронка утром в Мемфис, понятия не имея о ночных событиях.
Зато Фолтригг был на высоте. Он собирался использовать разговор, записанный в баре, чтобы добиться в понедельник обвинения Мальданно и Гронка в препятствии правосудию. Добиться приговора будет проще пареной репы. Они у него в кармане. Для Мальданно он будет просить пять лет.
И все же трупа у Роя не было. И судебный процесс против Барри Мальданно по обвинению в препятствии правосудию не принесет ему той популярности, какую он мог бы извлечь из грязного дела об убийстве с представлением глянцевых фотографий полуразложившегося тела, отчетов патологоанатомов и экспертов по баллистике насчет входных и выходных пулевых отверстий и траекторий полета. Такой судебный процесс длился бы несколько недель, и каждый вечер Рой появлялся бы в вечерних новостях. Он очень ясно представлял себе это.
Утром он отправил Финка назад в Мемфис с повестками от Большого жюри для Марка и его адвоката. Это несколько оживит события. Где-нибудь днем мальчишка у него заговорит, и, если повезет, к вечеру в понедельник у него уже будут останки Бойда Бойетта. Увлеченный этой мыслью, он просидел в офисе до трех утра. Он важно подошел к столу секретаря, хотя ему там ничего не было нужно, потом прошествовал назад, бросая взоры на Мальданно, который не обращал на него внимания.
Судебный пристав остановился перед судейским местом и, повернувшись лицом к залу, велел всем сесть. Суд начинает свою работу. Председательствует уважаемый Джеймс Лемонд. Из боковой двери появился Лемонд в сопровождении помощника, который нес тяжелую стопку дел. Хотя ему было уже за пятьдесят, среди федеральных судей Лемонд считался ребенком. Один из многих, назначенных Рейганом, он был совершенно типичным судьей – деловым, неулыбчивым, никаких выкрутасов, только дело. Он работал прокурором Южного округа штата Луизиана до Роя Фолтригга и своего преемника ненавидел так же, как и все остальные. Через шесть месяцев после вступления в должность Рой устроил себе поездку по округу, во время которой он выступал с речами и демонстрировал графики и схемы, а также приводил статистические данные, доказывающие, что его контора работает теперь значительно эффективнее, чем в былые годы. Больше обвинительных заключений. Торговцы наркотиками за решеткой. Общественные деятели трясутся от страха. Уголовники испуганы, потому что он, Рой Фолтригг, является теперь федеральным прокурором округа.
Это турне было большой глупостью с его стороны: оно оскорбило Лемонда и разозлило остальных судей. Они сразу невзлюбили Роя.
Лемонд оглядел переполненный зал заседаний. Все уже расселись.
– Бог ты мой, – начал он, – я безмерно тронут тем интересом, который вы все проявили, но, честно говоря, у нас сегодня простое рассмотрение запроса по поводу отсрочки.
Он взглянул на Фолтригга, который восседал в окружении своих шестерых помощников. С двух сторон Апчерча сидело по местному адвокату, а за спиной – два помощника рангом пониже.

Предыдущая страница 24 Следующая страница


25 Джон Гришем

– Суд готов приступить к рассмотрению запроса от обвиняемого Барри Мальданно об отсрочке. Суд напоминает, что дело назначено к рассмотрению через три недели, считая с ближайшего понедельника. Мистер Апчерч, вы подали запрос, вам слово. Пожалуйста, покороче.
Апчерч поразил всех и был действительно краток. Он просто напомнил о покойном Джероме Клиффорде, о котором все уже знали, и пояснил суду, что у него назначено на тот же день дело в федеральном суде Сент-Луиса. Говорил бойко, спокойно и вообще чувствовал себя как дома в незнакомом зале заседаний. Он довольно толково объяснил, что отсрочка необходима, поскольку ему требуется время для подготовки к защите на суде, который скорее всего будет очень затяжным. Он уложился в десять минут.
– На какой срок вы просите отсрочку? – спросил Лемонд.
– Ваша Честь, у меня все очень далеко расписано. Я буду счастлив познакомить вас со своим расписанием. Было бы справедливо, учитывая все обстоятельства, получить отсрочку на полгода.
– Благодарю вас. Что-нибудь еще?
– Нет, сэр. Благодарю вас, Ваша Честь.
Апчерч уселся на место. Одновременно Фолтригг поднялся со своего и направился к подиуму прямо перед судьей. Он взглянул на свои записки и открыл уже было рот, как Лемонд опередил его.
– Мистер Фолтригг, вы, конечно, не будете отрицать, что защита в данных обстоятельствах имеет право на более продолжительный срок?
– Нет, Ваша Честь, я этого не отрицаю. Но полагаю, что полгода – это слишком много.
– А сколько предлагаете вы?
– Месяц или два. Видите ли. Ваша Честь, я...
– Я не собираюсь, мистер Фолтригг, сидеть тут и слушать препирательства насчет двух месяцев, или трех, или шести. Если вы согласны, что обвиняемый имеет право на отсрочку, тогда я рассмотрю этот запрос и назначу дело к рассмотрению тогда, когда мне это будет удобно.
Лемонд знал, что Фолтриггу отсрочка нужна еще больше, чем Мальданно. Он просто не мог себе позволить и заикнуться о ней. Обвинение обязано всегда нападать. Обвинители не должны просить для себя отсрочки.
– Да, разумеется, Ваша Честь, – громко заявил Фолтригг. – Но мы считаем, что без нужды дело затягивать не следует. И так оно слишком долго тянется.
– Вы что, хотите сказать, что это суд затягивает дело, мистер Фолтригг?
– Нет, Ваша Честь, это делает обвиняемый. Он подает все возможные в американской юриспруденции запросы, чтобы задержать предъявление обвинения. Он использует все приемы, все...
– Мистер Фолтригг, не забывайте, мистер Клиффорд умер. Никаких запросов он больше не подаст. Теперь у обвиняемого новый адвокат, который, как я понимаю, пока подал только один запрос.
Фолтригг взглянул в свои записи и начал медленно краснеть. Он не ожидал взять верх в этом незначительном деле, но и не ожидал, что ему надают пинков.
– Вы можете сказать что-нибудь путное? – поинтересовался судья, как будто до сих пор Фолтригг говорил одну только ерунду.
Рой схватил свой блокнот и ринулся на место. Довольно жалкое зрелище. Надо было послать кого-нибудь вместо себя.
– Что-нибудь еще, мистер Апчерч? – спросил Лемонд.
– Нет, сэр.
– Прекрасно. Спасибо всем за внимание, проявленное к этому делу. Простите, что мы так быстро закруглились. В следующий раз постараемся потянуть подольше. Новая дата суда будет сообщена позднее.
Лемонд встал буквально через несколько минут после того, как уселся, и удалился. Репортеры вышли из зала, за ними, разумеется, Фолтригг и Апчерч, которые направились в разные концы холла, где устроили импровизированные пресс-конференции.

Глава 29

Несмотря на то что Слик Мюллер часто писал о бунтах, изнасилованиях и избиениях в тюрьме, он всегда находился по эту сторону решетки и никогда, по сути дела, не был в тюремной камере. Хотя ему страшно было даже о ней подумать, он держался уверенно, изображая из себя опытного репортера, безгранично верящего в Первую поправку<Первая поправка к Конституции США запрещает ограничение свободы слова и печати. >. Он явился с двумя адвокатами, высокооплачиваемыми жеребцами из большой юридической конторы, услугами которой “Мемфис пресс” пользовалась десятилетиями. Адвокаты в течение двух последних часов неоднократно уверяли его, что Конституция Соединенных Штатов Америки стоит на страже его интересов и защитит в этот тяжелый день. Слик надел джинсы, пиджак-сафари и тяжелые туристские ботинки – эдакий битый дождями и ветрами репортер.
На Гарри все ухищрения этого хамелеона впечатления не произвели. Не впечатлили его и прекрасно одетые ораторы-республиканцы голубой крови, которые раньше не удостаивали посещением его зал заседаний. Гарри был расстроен. Он сидел и в десятый раз перечитывал статью Слика в утренней газете. Он также изучал случаи, подходящие под Первую поправку и касающиеся репортеров и их конфиденциальных источников информации. При этом судья не торопился, ему хотелось, чтобы Слик как следует попотел.
Двери были заперты. Приятель Слика, судебный пристав Грайндер, нервничая, стоял в нескольких шагах от Гарри. По приказу судьи непосредственно за Сликом и его адвокатами сидели два помощника шерифа в форме, которые, казалось, были готовы к действию. На Слика со свитой это произвело желаемое впечатление, хотя они и старались этого не показывать.
Та же самая стенографистка, только в еще более короткой юбке, подпиливала ногти, ожидая, когда нужно будет приступить к работе. Та же самая пожилая женщина – снова в плохом настроении – сидела за своим столом, проглядывая “Нашил инкуайрер”. Все ждали. Часы показывали почти половину первого. Как обычно, список дел, назначенных к слушанию, был длинным, и график оказался нарушенным. Марсия приготовила бутерброд для Гарри на случай перерыва. После Мюллера должно было слушаться дело Свея.
Гарри облокотился на стол и с негодованием посмотрел вниз на Слика, который со своими ста тридцатью фунтами выглядел, наверное, в три раза мельче, чем Гарри.
– Для протокола, – рявкнул он, и стенографистка принялась стучать.
Несмотря на свое кажущееся спокойствие, Слик вздрогнул при этих словах и выпрямился.
– Мистер Мюллер, я вызвал вас сюда, потому что вы нарушили статью законодательства штата Теннесси в части, касающейся конфиденциальности моих слушаний. Это очень серьезное дело, так как речь идет о безопасности и благополучии маленького ребенка. К сожалению, по закону мы не можем привлечь вас к уголовной ответственности. Мы можем только обвинить вас в оскорблении суда. – Он снял очки и принялся протирать их носовым платком. – Вот что, мистер Мюллер, – продолжал Гарри тоном расстроенного дедушки, – как ни огорчили меня вы с вашей статьей, меня куда больше беспокоит тот факт, что кто-то передал вам эту информацию. Кто-то, присутствовавший вчера в зале заседаний. Вот что больше всего меня беспокоит.
Грайндер прислонился к стене, прижав к ней даже лодыжки, чтобы не так заметно дрожали колени. На Слика он старался не смотреть. Шесть лет назад у него был инфаркт, и, если он не возьмет себя в руки, вполне может случиться второй, притом обширный.
– Пожалуйста, сядьте в свидетельское кресло, мистер Мюллер, – предложил Гарри, взмахнув рукой. – Чувствуйте себя как дома.
Пожилая сердитая женщина привела Слика к присяге. Он положил одну ногу в туристском ботинке на другую и посмотрел на своих адвокатов, ища поддержки. Они старались не встречаться с ним взглядом. Грайндер изучал потолок.
– Вы находитесь под присягой, мистер Мюллер, – напомнил ему Гарри через несколько секунд после того, как его к этой присяге привели.
– Да, сэр, – пробормотал Слик и попытался улыбнуться огромному человеку, возвышавшемуся над ним и разглядывавшему его поверх перегородки, которая отделяла от зала место судьи.
– Вы в самом деле написали эту статьи в сегодняшней газете?
– Да, сэр.
– Вы писали самостоятельно, или вам кто-то помогал?
– Ну, Ваша Честь, я написал каждое слово, если вы об этом.
– Я об этом. В четвертом абзаце вашей статьи вы пишете – я цитирую: “Марк Свей отказался отвечать на вопросы о Барри Мальданно и Бойде Бойетте”. Конец цитаты. Вы это написали, мистер Мюллер?
– Да, сэр.
– Вы присутствовали на вчерашнем слушании, когда мальчик давал показания?
– Нет, сэр.
– Вы были в этом здании?
– Ну... Да, сэр, был. Это ведь не запрещено?
– Спокойней, мистер Мюллер. Я задаю вопросы, вы на них отвечаете. Вам понятен этот порядок?
– Да, сэр. – Слик умоляюще взглянул на своих адвокатов, но оба были увлечены чтением бумаг. Он почувствовал себя одиноко.
– Значит, в зале вас не было. Тогда, мистер Мюллер, откуда вы узнали, что мальчик отказался отвечать на вопросы про Барри Мальданно или Бойда Бойетта?
– У меня есть источник информации.
Грайндер никогда не считал себя источником. Он был просто-напросто низкооплачиваемым судебным приставом в форме с пистолетом и с большим количеством неоплаченных счетов. Он даже ждал вызова в суд по поводу кредитной карточки своей жены. Ему хотелось утереть пот со лба, но он боялся пошевелиться.
– Источник, – повторил Гарри, передразнивая Слика. – Разумеется, у вас был источник, мистер Мюллер. Я почему-то так и думал. Вас здесь не было. Кто-то вам рассказал. Это значит – у вас есть источник. Так кто ваш источник?
Быстро поднялся адвокат с седеющими волосами, одетый типично для служащего крупной фирмы – темный костюм, белая сорочка, красный галстук со смелой желтой полоской, черные туфли. Звали его Эллифант. Он был партнером в фирме и в залах заседаний, как правило, не появлялся.
– Ваша Честь, разрешите мне. – Гарри поморщился и медленно повернулся в его сторону. У него отвисла челюсть, настолько он был поражен таким наглым вмешательством. Он хмуро посмотрел на Эллифанта, который повторил: – Ваша Честь, разрешите мне.
Гарри молчал целую вечность, потом поинтересовался:
– Вы раньше не бывали в залах суда, мистер Эллифант?
– Нет, сэр, – ответил тот, все еще стоя.
– Я так и думал. Вы до этого не опускались. Сколько юристов трудится в вашей фирме, мистер Эллифант?
– Сто семь, по последним данным.
Гарри присвистнул и покачал головой.
– Порядочно. Хоть кто-нибудь из них работал в суде по делам несовершеннолетних?
– Да, Ваша Честь, я уверен, что кто-нибудь работал.
– Кто именно?
Эллифант сунул одну руку в карман, а пальцем другой выводил узоры на своем блокноте. Что он здесь делает? Его место в богатых кабинетах, там, где горы документов и высокие гонорары. Еще на респектабельных обедах. Он был богат, поскольку брал триста долларов в час. Его партнеры поступали так же. Фирма процветала, потому что платила семидесяти сотрудникам по пятьдесят тысяч в год и считала, что они должны брать с клиентов в пять раз больше. Здесь он оказался потому, что был главным консультантом по прессе, а также потому, что никто другой из отдела, занимающегося подобными тяжбами, не смог освободиться, будучи предупрежден о слушании всего лишь за два часа.
Гарри презирал его фирму, его самого и ему подобных. Он не доверял этим типам из корпораций, которые покидали свои фешенебельные здания и снисходили до низших классов только в случае суровой необходимости. Они были высокомерны и боялись испачкать руки.
– Сядьте, мистер Эллифант, – сказал он, показывая на стул. – В моем суде вы стоять не будете. Сядьте. – Эллифант неуклюже попятился и сел. – Так что вы хотите сказать, мистер Эллифант?
– Ну, Ваша Честь, мы возражаем против этих вопросов и против допроса судом мистера Мюллера на том основании, что его статья подпадает под действие Первой поправки к Конституции о свободе слова. Теперь...
– Мистер Эллифант, приходилось ли вам читать ту часть законодательства, которая относится к закрытым слушаниям по делам несовершеннолетних? Ну, разумеется, приходилось.
– Да, сэр, приходилось. И, честно говоря. Ваша Честь, у меня с этим разделом возникли трудности.
– В самом деле? Продолжайте.
– Да, сэр. С моей точки зрения этот раздел кодекса, так, как он написан, неконституционен. У меня тут есть примеры...
– Неконституционен? – поднял брови Гарри Рузвельт.
– Да, сэр, – твердо ответил адвокат.
– А вы знаете, кто написал этот раздел кодекса, мистер Эллифант?
Эллифант повернулся к своему помощнику, который, по-видимому, должен был знать все. Но тот только покачал головой.
– Я написал ее, мистер Эллифант, – громко возвестил Гарри. – Я, ваш покорный слуга. И если бы вы знали хоть что-нибудь по поводу законов о несовершеннолетних в этом штате, то вы обязательно были бы в курсе того, что я в этих вопросах эксперт, уж если я эти законы писал. Что вы на это скажете?
Слик вжался в стул, стараясь стать незаметнее. Он сочинял отчеты о тысячах судебных процессов. Он видел, как рассерженные судьи измывались над бедными адвокатами, и знал, что обычно страдали от этого клиенты.
– Я утверждаю, что этот раздел неконституционен, Ваша Честь, – вежливо повторил Эллифант.
– Меньше всего, мистер Эллифант, я собираюсь вступать с вами в длинные жаркие обсуждения Первой поправки. Если вам не нравится закон, подайте апелляцию и потребуйте его изменить. Мне это, откровенно, говоря, безразлично. Но в данный момент, когда я сижу здесь вместо того, чтобы пойти обедать, вашему клиенту придется ответить на мои вопрос. – Он снова повернулся к охваченному паникой Слику.
– Мистер Мюллер, кто ваш источник?
Грайндеру казалось, что его сейчас стошнит. Он засунул большие пальцы под ремень и прижал их к животу. Единственная надежда: у Слика репутация человека, умеющего держать слово, он всегда защищал своих информаторов.
– Я не могу сказать, кто был моим источником, – промолвил Слик с трагическим видом – мученик перед лицом смерти.
Грайндер вздохнул с облегчением. Какие приятные слова!
Гарри повернулся к помощникам шерифа.
– Я обвиняю вас в оскорблении суда, мистер Мюллер, и приказываю отправить вас в тюрьму. – Помощники шерифа остановились около Слика, который в ужасе оглядывался по сторонам в поисках поддержки.
– Ваша Честь, – Эллифант встал, еще не зная, о чем будет говорить. – Мы протестуем. Вы не имеете права...
На Эллифанта Гарри не обратил ни малейшего внимания и приказал:
– Ведите его в городскую тюрьму. Никакого особого обращения. Никаких поблажек. Я снова вызову его в понедельник. Попытаюсь еще раз.
Помощники шерифа подняли Слика и надели на него наручники.
– Сделайте что-нибудь! – закричал репортер Эллифанту, который в это время взывал:
– У нас свобода слова. Ваша Честь. Вы не можете так поступить с ним!
– Я это делаю, мистер Эллифант, – заорал Гарри. – И если вы немедленно не сядете, то окажетесь в одной камере со своим клиентом. – Эллифант упал на стул. Слика потащили к двери, и, когда ее уже открывали, Гарри добавил: – Мистер Мюллер, если я прочту хоть одно ваше слово в газете за то время, что вы будете в тюрьме, я дам вам возможность посидеть там месяц, прежде чем вызову вас сюда. Надеюсь, вы меня понимаете.
Говорить Слик не мог.
– Мы подадим апелляцию, – пообещал Эллифант, когда помощники шерифа выпихивали репортера за дверь и закрывали ее за собой. – Мы подадим апелляцию.

* * *

Дайанна Свей сидела на тяжелом деревянном стуле, обняв своего старшего сына, и смотрела, как лучи солнца пробиваются сквозь пыльные сломанные жалюзи комнаты для свидетелей. Не было уже ни слез, ни желания говорить.
После пяти дней и ночей вынужденного заключения в палате психиатрического отделения она сначала была рада вырваться оттуда. Но в эти дни радость проходила быстро, и теперь она хотела поскорее вернуться к Рикки. Она увидела Марка, обняла его, поплакала вместе с ним и узнала, что он в безопасности. Чего еще было желать матери?
Она уже не доверяла ни своим суждениям, ни своим инстинктам. Последние пять дней лишили ее чувства реальности. Она обессилела и отупела от постоянных стрессов и потрясений. Лекарства – таблетки, чтобы заснуть, таблетки, чтобы проснуться, таблетки, чтобы протянуть день, – иссушили ей мозг, и жизнь стала казаться серией моментальных снимков, в беспорядке разбросанных по столу. Мозг работал, но очень медленно.
– Они хотят, чтобы мы уехали в Портленд, – вымолвила она, поглаживая его руку.
– Это Реджи тебе сказала.
– Да, мы вчера долго об этом разговаривали. Там хорошая больница для Рикки, и мы можем начать все сначала.
– Звучит хорошо, но я боюсь.
– И я боюсь, Марк. Я не хочу прожить оставшиеся сорок лет, постоянно оглядываясь через плечо. Я читала в журнале про одного осведомителя, который донес ФБР на мафию, и они согласились его спрятать. Ну вот как нас. Кажется, мафии понадобилось два года, чтобы найти его и взорвать вместе с машиной.
– Мне кажется, я кино такое видел.
– Я не смогу так жить, Марк.
– А мы можем получить другой трейлер?
– Наверное. Я сегодня утром разговаривала с мистером Такером, так он объяснил, что получит за трейлер хорошую страховку. Сказал, что у него есть для нас другой. И у меня ведь есть работа. Более того, они сегодня утром прислали мне мою зарплату.
Марк улыбнулся при мысли о возможности вернуться на трейлерную стоянку и снова играть с ребятами. Он даже по школе скучал.
– Эти люди – убийцы, Марк.
– Я знаю. Я с ними встречался.
Она немного подумала, потом встрепенулась:
– Что?
– Наверное, я это тоже забыл тебе рассказать.
– Я бы хотела послушать.
– Все было пару дней назад в больнице. Я точно не помню день. Как-то все перепуталось. – Он глубоко вздохнул. Рассказал ей о встрече с человеком с ножом и семейной фотографией. В нормальной ситуации Дайанна, как и любая другая мать, пришла бы в ужас. Но сегодня она восприняла это как еще одно событие этой ужасной недели.
– Почему ты мне сразу не сказал?
– Не хотел тебя волновать.
– Знаешь, может, мы и не попали бы в такую беду, если бы ты ничего не скрывал от меня.
– Не трави меня, мам. Мне и так плохо.
Ей тоже было плохо, поэтому она замолчала. Раздался стук в дверь, и вошла Реджи.
– Нам пора, – объявила она, – судья ждет. Они пошли за ней через холл и дальше за угол. Сзади тащились два помощника шерифа.
– Нервничаешь? – шепотом спросила Дайанна.
– Нет. Подумаешь, большое дело, мам.
Когда они вошли в зал, Гарри жевал бутерброд и листал дело. Финн, Орд, Маклемор и дежурный обвинитель суда по делам несовершеннолетних сидели за своим столом молча и скучали, ожидая, когда же появится мальчик и, вне сомнения, быстро все расскажет. Финн и Орд не могли отвести глаз от ног стенографистки. Фигура у нее была отменной – тоненькая талия, высокая грудь, стройные ноги. Единственное светлое пятно в этом убогом зале. И Финн вынужден был признаться самому себе, что думал о ней, когда летел в Новый Орлеан. И когда возвращался назад в Мемфис. Она его не разочаровала. Юбчонка на ней едва достигала середины бедер и норовила подняться еще выше.
Гарри тепло взглянул на Дайанну и улыбнулся своей самой приятной улыбкой, показав превосходные крупные зубы.
– Здравствуйте, миссис Свей, – произнес он ласково. Она кивнула и попыталась улыбнуться. – Приятно с вами познакомиться. Жаль только, что при таких обстоятельствах.
– Благодарю вас. Ваша Честь, – тихо ответила она человеку, приказавшему посадить ее сына в тюрьму.
Гарри с презрением посмотрел на Финка.
– Полагаю, все присутствующие читали сегодняшний утренний выпуск “Мемфис пресс”. Там опубликован занимательный рассказ о нашем вчерашнем слушании. Автор этого творения сейчас в тюрьме. Я собираюсь дальше расследовать это дело и найти, через кого произошла утечка. – Грайндер, стоящий у двери, снова почувствовал себя скверно. – И, когда я это выясню, я приму очень суровые меры. Так что, дамы и господа, держите язык за зубами. Никому ни слова. – Он взял в руки материалы дела. – Мистер Финк, а где мистер Фолтригг?
Финк ответил, прочно сидя на стуле:
– Он в Новом Орлеане, Ваша Честь. У меня есть копия постановления суда, которую вы просили.
– Прекрасно. Верю вам на слово. Пожалуйста, приведите свидетеля к присяге.
Пожилая скучная дама подняла руку вверх и рявкнула на Марка:
– Поднимите правую руку.
Марк неловко встал и был приведен к присяге.
– Можешь оставаться на своем месте, – бросил Гарри. Справа от Марка сидела Реджи, слева – Дайанна. – Марк, я хочу задать тебе несколько вопросов, не возражаешь?
– Нет, сэр.
– Говорил ли что-нибудь мистер Клиффорд до своей смерти о мистере Барри Мальданно?
– Я не буду отвечать на этот вопрос.
– Упоминал ли мистер Клиффорд такое имя, как Бойд Бойетт?
– Я не буду отвечать на этот вопрос.
– Говорил ли мистер Клиффорд об убийстве Бойда Бойетта?
– Я не буду отвечать на этот вопрос.
– Говорил ли мистер Клиффорд что-нибудь насчет того, где находится тело Бойда Бойетта?
– Я не буду отвечать на этот вопрос.
Гарри помолчал и глянул на свои записи. Дайанна, затаив дыхание, во все глаза смотрела на Марка.
– Все в порядке, мам, – прошептал он ей. – Ваша Честь, – заговорил он громким и уверенным голосом. – Я хочу, чтобы вы знали, что я не отвечаю по той же причине, по которой я не отвечал вчера. Я просто очень боюсь.
Гарри кивнул, но на лице его ничего не отразилось. Он не казался ни рассерженным, ни довольным.
– Мистер судебный пристав, отведите Марка назад в комнату для свидетелей, и пусть он там посидит, пока мы не закончим. Он будет иметь возможность поговорить со своей матерью до того, как его отправят в центр для несовершеннолетних.
Ноги у Грайндера были как ватные, но он все же умудрился вывести Марка из зала заседаний.
Гарри расстегнул свою мантию.
– Давайте теперь без протокола. Дамы могут идти обедать.
Прозвучало это не как предложение, а как требование. Гарри хотел, чтобы в зале заседаний осталось как можно меньше ушей.
Стенографистка встала, сверкнув коленками, и сердце у Финка замерло. Открыв рты, они с Ордом наблюдали, как она взяла сумочку и прошествовала к двери.
– Пригласите агентов ФБР, мистер Финк, – распорядился Гарри. Сходили за Мактьюном и раздраженным К.О.Льюисом, которые уселись за спинами Орда и Финка. Льюис был человеком занятым, в Вашингтоне его ждала тысяча важных дел, и за последние сутки он в сотый раз задавал себе вопрос: зачем он приехал в Мемфис? Разумеется, на этом настаивал директор Войлз, объяснивший ему, что именно на данный момент важнее всего. – Мистер Финк, перед слушанием вы сказали, что у вас имеется важный вопрос, который вы хотели бы обсудить со мной.
– Да, сэр. Мистер Льюис объяснит вам ситуацию.
– Мистер Льюис, прошу. Пожалуйста, покороче.
– Постараюсь, Ваша Честь. Мы установили слежку за Барри Мальданно несколько месяцев назад. Вчера с помощью электронных устройств нам удалось записать разговор между Мальданно и Полом Громком. Он состоялся во Французском квартале, и я считаю, что вам стоит его послушать.
– У вас есть запись?
– Да, сэр.
– Тогда включайте. – Гарри неожиданно забыл, что торопится.
Мактьюн быстро установил магнитофон и динамик на столе перед Финком, а Льюис вставил микрокассету.
– Первый голос, который вы услышите, принадлежит Мальданно, – пояснил он тоном учител\\\\\я, демонстрирующего опыт по химии. – Второй – Гронку.
В зале было тихо, так что хриплые голоса из динамика доносились очень четко. Удалось записать весь разговор: предложение Мальданно расправиться с мальчиком, сомнения Гронка относительно того, можно ли до него добраться, идея покончить с матерью или братом и возражения Гронка, не желающего убивать невинных людей, рассуждения Мальданно по поводу целесообразности убрать адвоката и веселый смех по поводу впечатления, которое произведет ее смерть на всю юридическую братию, похвальба Гронка насчет поджога трейлера и, наконец, планы по установке подслушивающих устройств в офисе адвоката в ту же самую ночь.
От этой записи мороз пробирал по коже. Поскольку Финк и Орд уже прокрутили ее десяток раз, они никак не отреагировали. Реджи закрыла глаза, услышав, как спокойно обсуждается возможность лишить ее жизни. Дайанна замерла от страха. Гарри смотрел на динамик с таким видом, будто мог разглядеть лица бандитов, и, когда пленка кончилась и Льюис нажал кнопку, попросил:
– Поставьте еще раз.

Предыдущая страница 25 Следующая страница


Клиент 26

Они прослушали пленку еще раз, уже более спокойно. Дайанна дрожала. Реджи держала ее за руку и храбрилась изо всех сил, но этот равнодушный разговор об убийстве ребенка подействовал на нее удручающе. Кожа Дайанны покрылась пупырышками, а из глаз потекли слезы. Она подумала о Рикки, который сейчас находится под присмотром доктора Гринуэя и сестер, и стала молиться, чтобы с ним ничего не случилось.
– Достаточно, – махнул рукой Гарри, когда пленка кончилась. Льюис сел на место, и все стали молча ждать, когда судья выскажется. Гарри вытер глаза платком и выпил глоток чая со льдом. Потом улыбнулся Дайанне. – Теперь, миссис Свей, я надеюсь, вы понимаете, почему мы поместили Марка в центр для несовершеннолетних?
– Думаю, да.
– По двум причинам. Первое: он отказался отвечать на мои вопросы, но эта причина не так важна сейчас, как вторая. Он в большой опасности, вы сами могли в этом убедиться. Как мне сейчас поступить, по-вашему?
С его стороны было нечестно задавать такой вопрос перепуганной, растерявшейся и оттого плохо соображающей женщине, и ей это не понравилось. Она покачала головой.
– Я не знаю.
Гарри заговорил медленно, как будто у него самого не было сомнении в том, что надо делать дальше.
– Реджи сказала мне, что она обсуждала с вами программу защиты свидетелей. Итак, что вы по этому поводу думаете?
Дайанна подняла голову и закусила губу. Она немного подумала, не сводя глаз с магнитофона.
– Я не хочу, чтобы эти люди, – кивнула она на магнитофон, – следили за мной и моими детьми всю жизнь. А я боюсь, что именно это и произойдет, если Марк расскажет вам то, что вы от него ждете.
– Вы будете находиться под защитой ФБР и всех других заинтересованных правительственных учреждений США.
– Но полностью нашу безопасность никто гарантировать не сможет. Это мои дети, Ваша Честь, и у них, кроме меня, никого нет. Совершенно никого. Если я сделаю ошибку, я могу потерять... нет, я даже представить себе такое не могу.
– Я думаю, вы будете в безопасности, миссис Свей. Сейчас под защитой государства находятся тысячи свидетелей.
– Но некоторых из них нашли, верно?
Она произнесла это тихо, и тем сильнее это на него подействовало. Ни Мактьюн, ни Льюис не могли отрицать, что им приходилось терять свидетелей. Все долго молчали.
– Ну что ж, миссис Свей, – наконец сказал Гарри сочувственно, – что вы предлагаете?
– Почему вы не арестуете этих людей? Заприте их где-нибудь. Я хочу сказать, они тут угрожают мне и моей семье, и Реджи тоже, и при этом гуляют на свободе. Что делают эти чертовы полицейские?
– Насколько я понял, миссис Свей, одного вчера уже арестовали. Полиция также разыскивает двух человек, которые сожгли ваш трейлер, двух бандитов из Нового Орлеана – Боно и Пирини, но пока их не нашли. Я правильно излагаю, мистер Льюис?
– Да, сэр. Мы думаем, они все еще в городе. И я хотел бы добавить, Ваша Честь, что прокурор США в Новом Орлеане намеревается в начале будущей недели привлечь Мальданно и Гронка к ответственности за препятствие правосудию. Таким образом, они вскоре окажутся под стражей.
– Но ведь это мафия, верно? – спросила Дайанна.
Любой идиот, читающий газеты, понял бы, что в этом деле замешана мафия. Типичное для мафии убийство с помощью своего человека, из “семьи”, все члены которой были гангстерами в Новом Орлеане вот уже сорок лет. Ее вопрос был наивен, и ответ на него очевиден: да, это мафия – невидимая армия, в которой множество солдат.
Льюису отвечать на вопрос не хотелось, поэтому он ждал, когда это сделает судья. Последовало долгое, неловкое молчание.
Дайанна откашлялась и заговорила громче и увереннее.
– Ваша Честь, когда вы все тут найдете способ полностью защитить моих детей, тогда я помогу вам. Но не раньше.
– Значит, вы хотите, чтобы он остался в тюрьме, – выпалил Финн.
Она повернулась к Финку, сидящему меньше чем в десяти футах от нее, и испепелила его взглядом.
– Сэр, я предпочитаю видеть его в центре для несовершеннолетних, нежели в могиле.
Финк уставился в пол. Время шло. Гарри взглянул на часы и застегнул молнию на мантии.
– Предлагаю снова собраться в полдень в понедельник. Давайте не будем торопиться.

Глава 30

Пол Гронк сидел в кресле авиалайнера на борту рейса 727 из Миннеаполиса в Атланту. Из Атланты он надеялся прямым рейсом долететь до Нового Орлеана, откуда он не собирался трогаться очень долго. Много лет. Несмотря на дружеские отношения с Мальданно, Гронку вся эта чехарда надоела. Если нужно, он мог сломать палец или ногу, изображать гнев и напугать до смерти кого хочешь. Но ему все же не слишком нравилось запугивать малышей и махать перед носом ребенка ножом. Он отлично зарабатывал на своих клубах и пивных, а если Ножу нужна такая помощь, ему следует обратиться к “семье”. Гронк не был членом мафии. Убивать кого бы то ни было для Барри Мальданно он не собирался.
Прилетев сегодня утром в аэропорт Мемфиса, он сделал два телефонных звонка. Первый насторожил его, так как никто не ответил. Тогда он набрал второй номер, запасной, где должно было быть оставлено записанное на автоответчик послание, но и там ничего не добился. Тогда он быстро прошел в кассу, торгующую билетами на северо-западное направление, и заплатил наличными за билет в один конец до Миннеаполиса. Затем подошел к кассе авиакомпании “Дельта” и заплатил наличными за билет до Далласа. Потом купил билет до Чикаго на самолет компании “Юнайтед”. В течение часа он метался по аэропорту, стараясь обнаружить за собой слежку, но ничего подозрительного не заметил и в последнюю минуту вскочил в самолет, летящий в Миннеаполис.
У Боно и Пирини были точные инструкции. Два неудачных телефонных звонка могли означать, что или их замела полиция, или им пришлось спешно уносить ноги. Ни та, ни другая мысль спокойствия не прибавляла.
Стюард принес две банки пива. Всего лишь несколько минут второго – слишком рано для выпивки. Но он нервничал, и вообще, какого черта, где-то уже давно пять вечера.
Теперь Мальданно рассвирепеет и пойдет вразнос. Помчится к дядюшке просить еще бандитов. Они кучей высадятся в Мемфисе и начнут убивать людей. Барри не любил церемониться.
Они подружились в десятом классе средней школы, которым и закончили свое образование. Бросив школу, оба принялись болтаться на улице. Путь Барри в преступный мир был предрешен его семьей. У Гронка все было сложнее. Сначала они занялись торговлей краденым и здорово преуспели. Однако все доходы оказались в руках семьи Барри. Они торговали и наркотиками, занимались букмекерством, организовали бордель и во всех случаях хорошо зарабатывали. Но Гронк наличных почти не видел. После десяти лет такого неравноправного партнерства Гронк заявил Барри, что хочет иметь что-нибудь свое. Барри помог ему купить бар, где танцевали полуголые девки, и кинотеатр, где демонстрировались порнофильмы. Приблизительно в то же самое время Барри начал убивать, и Гронк старался держаться от него подальше.
Но друзьями они остались. Приблизительно через месяц после исчезновения Бойетта они вдвоем неплохо провели время в Акапулько, в доме Джонни Салари, в компании двух стриптизерок. Однажды, когда девицы уснули, они пошли погулять по пляжу. Барри в тот день много пил и был разговорчивее, чем обычно. Только-только его имя было впервые названо в числе подозреваемых. Он хвастался перед Гренком тем, как он убил сенатора.
Могильник в приходе Ляфорш принес миллионы семье Салари. Джонни планировал в свое время сбрасывать там и отходы из Нового Орлеана. Неожиданно на его пути возник сенатор Бойетт. Его действия вызвали поток негативных выступлений в прессе по поводу свалки, и чем больше внимания привлекал к ней Бойд, тем активнее действовал. Он добился начала расследования на федеральном уровне. Он задействовал целую армию специалистов по экологии, которые подготовили тома исследовании, по большей части выступавших против могильника. Он до тех пор надоедал министерству юстиции в Вашингтоне, пока оно не начало расследование относительно вероятности причастности мафии к этому делу. Сенатор Бойетт стал главным препятствием для перспективного начинания Джонни.
Было принято решение убрать сенатора.
Отхлебывая из бутылки виски, Барри со смехом рассказывал, как убил сенатора. Он следил за Бойеттом полгода и был приятно удивлен, узнав, что разведенный сенатор имел слабость к молодым женщинам. Причем к дешевым бабенкам, каких можно найти в борделях и купить за пятьдесят баксов. Любимым его пристанищем была маленькая гостиница на полдороге между Новым Орлеаном и Хоумой, местом, где должна была находиться свалка. Там часто останавливался всякого рода бродячий люд, что в свою очередь привлекало туда молоденьких шлюшек. По-видимому, сенатор был знаком с хозяином и имел с ним свои секреты. Он парковал машину за помойными ящиками, в стороне от покрытой гравием стоянки, где останавливались огромные грузовики и мотоциклы. Входил в гостиницу всегда через кухню.
Со временем сенатор начал наведываться туда все чаще. Он рвал и метал на городских митингах, устраивал пресс-конференции каждую неделю. И получал удовольствие от своих одиноких поездок назад в Новый Орлеан и быстрого секса в придорожной гостинице.
Прикончить его было проще простого, хвастался Барри, когда они сидели на пляже в пенящейся воде прибоя. Он ехал за Бойеттом следом двадцать миль после гневного митинга по поводу свалки и остался терпеливо ждать в темноте за придорожной гостиницей. Когда после коротенького свидания появился довольный Бойетт, он ударил его по голове дубинкой и затащил на заднее сиденье машины. Остановившись милях в четырех у обочины, он четырежды выстрелил ему в голову. Затем завернул тело в мешки и спрятал в багажнике. Ты только представь себе, удивлялся Барри, стащить американского сенатора в темном углу у богом забытого борделя. Бойетт был сенатором двадцать один год, председательствовал во всяческих могущественных комиссиях, обедал в Белом доме, ездил по всему миру в поисках возможностей истратить деньги налогоплательщиков, на него работали восемнадцать помощников и телохранителей, и... трах! – его подловили без штанов! Барри находил ситуацию очень забавной. Одно из самых легких заданий, хвастался он с таким видом, как будто их были сотни.
Полицейский дорожной службы остановил Барри за превышение скорости в десяти милях от Нового Орлеана. Только подумай, рассказывал он, болтаю с полицейским, а у меня еще не остывший труп в багажнике. Они разговорились о футболе, и Барри даже обошелся без штрафа. Но потом он запаниковал и решил спрятать труп в другом месте. Гронк хотел было спросить, где именно, но передумал.
Дело против Ножа было относительно шатким. По показаниям полицейского, Барри находился вблизи места исчезновения. Но не имея тела, невозможно было установить время смерти. Одна из проституток видела человека, напоминающего Барри, в тени на автомобильной стоянке в то время, когда сенатор развлекался. Она в данный момент находилась под защитой государства, но рассчитывать на нее как на надежного свидетеля не приходилось. Машину Барри осмотрели тщательнейшим образом. Ни пятнышка крови, ни волоска, ни ниточки. Главной надеждой обвинения был осведомитель, внедренный в мафию человек, который из своих сорока двух лет двадцать просидел в тюрьме. Но никто не рассчитывал, что ему удастся дожить до дачи свидетельских показаний. В квартире одной из подружек Барри был найден “люгер” 22-го калибра, но опять же, не имея трупа, невозможно определить причину смерти. На пистолете остались отпечатки пальцев Барри. Девица заявила, что пистолет он ей подарил.
Присяжные, как правило, не решаются вынести обвинительное заключение, если у них нет твердой уверенности, что жертва действительно мертва. А сенатор отличался столь эксцентричным характером, что его исчезновение было окружено всяческими дикими слухами и предположениями. В печати даже появилась статья, рассказывающая о его недавних проблемах психиатрического характера и положившая начало широко распространенной теории о том, что у него крыша поехала и он сбежал с малолетней шлюхой. У него были карточные долги. Он слишком много пил. Его бывшая жена подала на него в суд за то, что он надул ее при разводе. И так далее и тому подобное.
У Бойетта было много причин, чтобы исчезнуть.
Теперь же выяснилось, что одиннадцатилетний мальчишка из Мемфиса знает, где он похоронен. Гронк открыл вторую банку пива.

* * *

Дорин за руку отвела Марка в его комнату. Он шел неуверенно, уставясь в пол перед собой, как будто бы только что лицезрел взрыв бомбы в толпе народа.
– Ты в порядке, детка? – спросила она. Морщинки на лбу и вокруг глаз показывали, как она обеспокоена.
Он кивнул и медленно потащился дальше. Дорин быстро открыла дверь и посадила его на нижнюю койку.
– Ложись, полежи, милый. – Она сняла покрывало и подняла его ноги на кровать. Присела перед ним на корточки, заглядывая в глаза в поисках ответа. – Ты в самом деле в порядке?
Он кивнул, но сказать ничего не смог.
– Может, позвать врача?
– Нет, – с трудом выдавил он. – Все нормально.
– Все-таки я позову врача, – решила она. Он схватил ее за руку и крепко сжал.
– Мне просто надо отдохнуть, – пробормотал он. – Вот и все.
Она открыла дверь ключом и медленно вышла, не сводя с Марка обеспокоенных глаз. Когда дверь закрылась и замок щелкнул, он быстро спустил ноги на пол.

* * *

В пятницу в три часа дня знаменитому терпению Гарри Рузвельта пришел конец. Он собирался провести выходные в Озарке, порыбачить с сыновьями. Теперь он сидел на своем судейском месте, с досадой обозревая зал заседаний, все еще переполненный испуганными папашами, ожидающими наказания за неуплату алиментов, и ловил себя на том, что больше думает о возможности подольше поспать завтра утром и холодных горных речках. В главном зале заседаний все еще сидело по меньшей мере два десятка мужчин, и рядом с каждым – либо взволнованная очередная жена, либо подружка. Некоторые привели с собой адвокатов, хотя пользы от них в данной ситуации не могло быть никакой: их клиентов вскоре отправят на выходные работать на специальную ферму за неуплату алиментов. Гарри очень бы хотелось к четырем закруглиться, но вряд ли ему это удастся. Оба сына ждали его, сидя в последнем ряду. На улице стоял джип со всем необходимым снаряжением, и с последним ударом судейского молотка они быстренько выволокут судью из здания и умчат подальше, на берег реки Буффало. Во всяком случае, так они планировали. Им было скучно, но они все это уже неоднократно проходили.
Несмотря на некоторый хаос в зале заседаний – клерки с папками, мечущиеся взад-вперед, адвокаты, перешептывающиеся в ожидании, обвиняемые, предстающие перед судьей и затем выводимые из зала в сопровождении помощников шерифа, – конвейер Гарри Рузвельта работал без сбоев. Он взирал на каждого обвиняемого, журил его слегка, иногда быстренько читал ему нотацию, потом подписывал постановление и переходил к следующему.
Реджи вошла в зал суда и пробралась поближе к клерку, сидящему вблизи судьи. Они с минуту пошептались, причем Реджи показывала какой-то документ, принесенный с собой. Один раз она даже рассмеялась по какому-то поводу. Гарри услышал и поманил ее к себе.
– Что-нибудь не так? – поинтересовался он, прикрыв рукой микрофон.
– Да нет, с Марком вроде все в порядке. Мне надо вас кое о чем попросить. По другому делу.
Гарри улыбнулся и выключил микрофон. Реджи в своем репертуаре. Все ее дела первостепенной важности и ждать не могут ни минуты.
– В чем дело?
Клерк подал Гарри папку с делом, а Реджи протянула ему постановление.
– Еще одного ребенка зацапали, все этот отдел по надзору, – прошептала она. Правда, ее все равно никто не слушал. Всем было наплевать.
– Кто ребенок? – спросил он, пролистывая дело.
– Рональд Аллан Томас Третий. Больше известный как Томас-путешественник. Его прошлой ночью взяли под стражу и посадили в детский приемник. Мать наняла меня час назад.
– Тут сказано, что он лишен присмотра.
– Вранье, Гарри. Это длинная история, но я уверяю вас, что у этого мальчика хорошие родители и в доме порядок.
– Хочешь, чтобы его выпустили?
– Немедленно. Я его сама заберу, отвезу, если придется, к мамаше Лав.
– И накормишь запеканкой.
– Разумеется.
Гарри пробежал глазами постановление в поставил внизу свою подпись.
– Придется тебе поверить, Реджи.
– Как и раньше. Я там видела Дэмона и Эла. Похоже, им здорово скучно.
Гарри протянул постановление клерку, который поставил на нем печать.
– Мне тоже. Когда я разберусь со всей этой чехардой в зале, мы двинем на рыбалку.
– Удачи вам. Увидимся в понедельник.
– Желаю хорошо провести выходные, Реджи. Проверь, как там Марк, ладно?
– Конечно.
– Постарайся вразумить его мать. Чем больше я об этом думаю, тем больше убеждаюсь, что им стоит положиться на ФБР и программу защиты свидетелей. Черт возьми, они же ничего не теряют, если ФБР начнет задействовать эту программу! Убеди ее, что у них будет надежный зонтик.
– Попытаюсь. Я побуду с ней подольше в эти выходные. Может, к понедельнику все и решим.
– Тогда до понедельника.
Реджи подмигнула ему и отошла. Клерк протянул ей копию постановления, и она покинула зал суда.

Глава 31

В половине пятого в пятницу Томас Финк, прямо с самолета после очередного путешествия в Мемфис, вошел в кабинет Фолтригга. Уолли Бокс, как верный пес, сидел на диване, составляя, как предположил Финк, очередную речь для их босса или сообщение для прессы по поводу ожидаемых обвинительных заключений. Ноги Роя в носках лежали на столе, между щекой и плечом зажата телефонная трубка. Он слушал, закрыв глаза. Весь день был полной катастрофой. Лемонд поставил его в неловкое положение в суде. Рузвельту не удалось разговорить мальчишку. Ох уж эти судьи!
Финк снял пиджак и сел. Фолтригг закончил говорить по телефону и повесил трубку.
– Где повестки Большого жюри? – спросил он.
– Я лично передал их судебному исполнителю в Мемфисе и строго наказал не вручать, пока мы не дадим “добро”.
Бокс покинул диван и сел рядом с Финком. Нельзя допустить, чтобы разговор шел без него.
Рой потер глаза и пригладил волосы. Огорчительно, на редкость огорчительно.
– Так что, по-твоему, мальчишка собирается делать, Томас? Ты там был, видел мать ребенка, слышал ее голос. Что произойдет?
– Не знаю. Ясно, что в ближайшее время мальчишка разговаривать не собирается. И он, и его мать напуганы до смерти. Смотрели слишком много фильмов по телевизору, где мафия разносила осведомителей в клочья. Мать убеждена, что программа защиты свидетелей ненадежна. Она просто в ужасе. К тому же у нее была чудовищно трудная неделя.
– Ах, как трогательно, – пробормотал Бокс.
– Мне ничего не оставалось, как послать повестки, – печально произнес Фолтригг, делая вид, что его это ужасно огорчает. – У меня не было другого выхода. Мы старались быть справедливыми и понимающими. Попросили суд по делам несовершеннолетних в Мемфисе помочь нам с мальчиком, но ничего не вышло. Пора привезти этих людей сюда, на нашу территорию, в наш зал суда, и заставить их говорить. Разве ты не согласен, Томас?
Финн был не совсем согласен.
– Меня беспокоит юридическая сторона. Мальчик находится под юрисдикцией суда по делам несовершеннолетних в Мемфисе, так что я не могу точно сказать, что произойдет, когда он получит повестку.
– Все это так, – улыбнулся Рой, – но ведь суд закрыт на выходные. Мы тут кое-где посмотрели и выяснили, что в этом вопросе федеральный закон выше закона штата, верно, Уолли?
– Думаю, что так. Да, – кивнул Уолли.
– Еще я говорил со старшим судебным исполнителем здесь. Я сказал, что хотел бы, чтобы он послал ребят в Мемфис за мальчишкой завтра, и тот мог бы предстать перед Большим жюри в понедельник. Не думаю, чтобы в Мемфисе стали мешать. Мы также договорились разместить его в отделении для несовершеннолетних в городской тюрьме. Проще пареной репы.
– А адвокат? – снова влез Финк. – Вы не можете заставить ее давать показания. Если она что и знает, то узнала это, представляя мальчика. Так что информация конфиденциальна.
– Мы ее просто напугаем, – отмахнулся Фолтригг. – Они с мальчишкой до смерти перепугаются в понедельник. Тут мы будем руководить парадом, Томас.
– Кстати, о понедельнике. Судья Рузвельт обязал нас явиться к нему в суд в понедельник в полдень.
Рой и Уолли покатились со смеху.
– Ему в понедельник будет очень одиноко, – хихикнул Рой. – Ты, я, мальчишка, его адвокат – все мы будем здесь. Надо же, какой болван.
Финку, однако, было совсем не смешно.

* * *

В пять Дорин постучала в дверь и гремела ключом, пока не открыла ее. Марк, игравший на полу сам с собой в шашки, немедленно превратился в зомби. Он сел на пятки и уставился на доску, как в трансе.
– Ну как ты, Марк?
Марк не ответил.
– Марк, миленький, ты меня беспокоишь. Я все-таки позову врача. Вдруг с тобой случится шок, как с твоим младшим братом.
Он медленно покачал головой и посмотрел на нее скорбным взглядом.
– Нет, со мной все в порядке. Мне надо отдохнуть.
– Съешь что-нибудь?
– Может, пиццы немножко.
– Конечно, малыш. Я закажу. Послушай, милый, у меня дежурство кончается через пять минут, но я накажу Тильде, чтобы она повнимательнее за тобой присматривала, ладно? Ты продержишься до утра, пока я не вернусь?
– Может быть, – простонал он.
– Бедняжка. Нечего тебе здесь делать.
– Я справлюсь.

* * *

Тильда беспокоилась о нем куда меньше, чем Дорин. Но и она заходила к Марку дважды, а во время своего третьего посещения привела гостей. Она постучала и медленно открыла дверь. Марк только-только собрался изобразить транс, как заметил двух крупных мужчин в штатском.
– Марк, эти люди – судебные исполнители из Нового Орлеана, – объявила Тильда.
Марк стоял около унитаза. Комната неожиданно показалась ему крошечной.
– Привет, Марк, – сказал первый. – Меня зовут Берн Дубовски, я заместитель судебного исполнителя. – Говорил он четко и ясно. Типичный янки. Но это было все, что заметил Марк. В руке Дубовски держал какие-то бумаги. – Ты – Марк Свей?
Марк кивнул, говорить он не мог.
– Не бойся, Марк. Мы просто хотим вручить тебе эти бумаги.
Мальчик взглянул на Тильду, ожидая помощи, но она только пожала плечами.
– Какие? – спросил он нервно.
– Это повестка Большого жюри, она означает, что ты должен предстать в понедельник в Новом Орлеане перед федеральным Большим жюри. Тебе нечего беспокоиться, мы придем завтра и отвезем тебя туда.
В животе у Марка заболело, и ноги стали как ватные. Во рту пересохло.
– Зачем?
– Мы не можем ответить тебе на этот вопрос, Марк. Это не наше дело, понимаешь. Мы просто выполняем инструкции.
Марк взглянул на бумаги, которыми размахивал Верн. Новый Орлеан!
– А вы моей маме сообщили?
– Понимаешь, Марк, мы обязаны вручить ей копии этих бумаг. Мы ей все объясним и скажем, что с тобой все будет в полном порядке. Вообще, если она захочет, она может поехать с тобой.
– Она не может поехать со мной. Ей нельзя оставить Рикки.
Судебные исполнители переглянулись.
– Ну, во всяком случае, мы ей все объясним.
– Знаете, у меня есть адвокат. Вы ей сказали?
– Нет. Мы не обязаны ставить в известность адвокатов, но, если хочешь, можешь ей позвонить. У него есть доступ к телефону?
– Только если я ему его принесу, – ответила Тильда.
– Вы можете подождать полчаса?
– Как скажете, – пожала плечами Тильда.
– Так вот, Марк, через полчаса ты сможешь позвонить своему адвокату. – Дубовски помолчал и посмотрел на своего напарника.
– Что ж, всего хорошего, Марк. Извини, если мы тебя напугали.
Они так и оставили его стоять, прислонившегося к стене, чтобы не упасть около унитаза. Он был перепуган до смерти и обозлен. Мерзкая система. Его тошнило от законов, адвокатов и судов, и еще от полицейских, агентов ФБР, судебных исполнителей, газетчиков, судей и тюремщиков. Черт бы их всех побрал!
Он дернул за рулон бумажных полотенец, висящий на стене, оторвал клочок и вытер глаза. Затем уселся на унитаз.
Обращаясь к стенам, он поклялся, что в Новый Орлеан они его не затащат.

* * *

Два других заместителя судебного исполнителя должны были доставить повестки Дайанне, а еще двое – миссис Реджи Лав. Все действия были тщательно скоординированы и должны были произойти приблизительно в одно и то же время. По сути дела, один заместитель судебного исполнителя или даже какой-нибудь безработный бетонщик мог вручить все три повестки в течение часа, никуда не торопясь. Но было намного интереснее задействовать шестерых вооруженных людей на трех машинах с радио и телефонами и провести всю операцию быстро, под покровом ночи, – ну прямо отряд специального назначения.
Они постучали в дверь, ведущую на кухню мамаши Лав, и подождали, пока не зажегся свет и она не появилась в дверях. Она сразу поняла, что пришла беда. Во время кошмара, связанного с разводом Реджи и войной с Джо Кардони, ей приходилось не раз видеть на своем пороге в самое разное время суток людей в темных костюмах. Эти люди всегда приносили неприятности.
– Чем могу вам помочь? – спросила она с натянутой улыбкой.
– Мы ищем Реджи Лав, мэм.
Они и говорили, как полицейские.
– А кто вы?
– Я – Майкл Хедли, а он – Терри Флэгг. Мы судебные исполнители.
– Судебные исполнители или заместители судебных исполнителей? Покажите ваши опознавательные знаки.
Они удивились и одновременно полезли в карманы и вытащили свои бляхи.
– Мы – заместители судебного исполнителя, мэм.
– Вы сказали иначе, – заметила она, рассматривая бляхи через дверную сетку.
Реджи услышала звук закрывающейся дверцы машины, когда пила кофе у себя на балкончике. Теперь она выглядывала из-за угла, разглядывая двух людей, стоящих под лампочкой у дверей. Она могла слышать голоса, но разобрать слова было невозможно.
– Простите, мэм... – начал Хедли.
– Зачем вам Реджи Лав? – Мамаша Лав подозрительно нахмурилась.
– Она здесь живет?

Предыдущая страница 26 Следующая страница


27 Джон Гришем

– Может, да, а может, и нет. Что вам надо?
Хедли и Флэгг переглянулись.
– Мы должны вручить ей повестку.
– Какую повестку?
– Могу я спросить, кто вы? – вмешался Флэгг.
– Ее мать. Так куда повестка?
– Это повестка Большого жюри. Она должна предстать перед Большим жюри в Новом Орлеане в понедельник. Мы можем просто оставить ее у вас, если хотите.
– Я на себя такое не возьму, – заявила мамаша Лав, как будто ей приходилось сражаться с судебными исполнителями каждую неделю. – Это ваша обязанность, если не ошибаюсь.
– А где она?
– Она здесь не живет.
Это привело их в раздражение.
– Вон ее машина, – Хедли, кивком показал на “мазду” Реджи.
– Она здесь не живет, – повторила мамаша Лав.
– Ладно, но она сейчас здесь?
– Нет.
– А вы знаете, где она?
– Вы в офисе не искали? Она все время работает.
– Но почему здесь ее машина?
– Иногда ее подвозит Клинт, ее секретарь. Может, они ужинают или еще что.
Они обменялись сердитыми взглядами.
– Я думаю, что она здесь, – неожиданно агрессивно произнес Хедли.
– Тебе платят не за то, чтобы ты думал, сынок. Тебе платят, чтобы ты вручал эти проклятые бумаги, а я говорю тебе, что ее здесь нет. – Мамаша Лав повысила голос, и Реджи услышала ее.
– А мы можем обыскать дом? – спросил Флэгг.
– Если у вас есть ордер на обыск, прошу вас, обыскивайте дом. Если ордера у вас нет, то самое время вам убраться с моего участка. Вы что, забыли о праве собственности?
Оба отступили на шаг назад и остановились.
– Надеюсь, вы не препятствуете вручению федеральной повестки, – угрюмо заметил Хедли. Он старался, чтобы его слова носили зловещий оттенок, звучали угрожающе, но у него ничего не вышло.
– А я надеюсь, что вы не пытаетесь угрожать старухе. – Она уперлась руками в бока, готовясь к обороне.
Они сдались и попятились.
– Мы еще вернемся, – пообещал Хедли, открывая дверцу машины.
– И застанете меня здесь, – крикнула она сердито, открывая парадную дверь. Стоя на маленькой террасе, мамаша Лав наблюдала, как они разворачиваются на узкой улице. Она подождала пять минут и, убедившись, что они действительно уехали, направилась в квартиру Реджи над гаражом.

* * *

Дайанна без звука взяла повестку у вежливого и извиняющегося господина. Она прочла ее при тусклом свете лампы у кровати Рикки. Там не было никаких указаний, только приказ Марку явиться на суд Большого жюри в десять утра по адресу, указанному ниже. Ни намека на то, как он должен туда добраться, ни слова о том, когда он оттуда сможет вернуться, никакого предупреждения насчет того, что будет, если он ослушается или откажется отвечать на вопросы.
Она позвонила Реджи, но никто не подошел к телефону.

* * *

Хотя езды до квартиры Клинта было всего пятнадцать минут, она добиралась до него целый час. Крутилась по городу, потом ехала по окружной дороге в непонятном направлении и, убедившись, что хвоста за ней нет, остановилась на улице, забитой пустыми машинами. Четыре квартала до квартиры Клинта она прошла пешком.
Ему пришлось отменить свидание, назначенное на девять часов, хотя он ждал от этой встречи очень многого.
– Ты уж прости меня, – сказала Реджи, когда он открыл дверь, и вошла в квартиру.
– Да ладно. У вас все в порядке? – Он взял у нее сумку и жестом показал на диван. – Устраивайтесь.
Реджи чувствовала себя у него как дома. Она нашла в холодильнике диетическую кока-колу и присела на стул у бара.
– Ко мне явились судебные исполнители с повесткой Большого жюри. На десять утра в понедельник в Новом Орлеане.
– Но они не вручили повестку?
– Нет. Мамаша Лав их выгнала.
– Значит, вы можете не являться.
– Ага, если они меня не разыщут. Закона, наказывающего за увиливание от вручения повестки, не существует. Мне нужно позвонить Дайанне.
Клинт пододвинул ей телефон, и она по памяти набрала номер.
– Расслабьтесь, Реджи, – посоветовал он и ласково поцеловал ее в щеку.
Он взял какой-то журнал и включил стереопроигрыватель. Реджи говорила с Дайанной, но ей удалось сказать всего три слова, после чего она замолчала и стала слушать. Повестки были разосланы всем. Одна – Марку, одна – Дайанне, еще одна – Реджи. Дайанна позвонила в центр для несовершеннолетних, но поговорить с Марком ей не удалось. Ей сказали, что в данный момент они не могут дать ему телефон. Хоть Реджи и сама была ужасно расстроена, она пыталась уговорить Дайанну, что все в порядке. Она, Реджи, за всем проследит. Пообещав позвонить утром, она положила трубку.
– Они не имеют права забирать Марка, – возмутился Клинт. – Он находится под юрисдикцией суда по делам несовершеннолетних.
– Мне необходимо поговорить с Гарри. Но его нет в городе.
– А где он?
– Где-то на рыбалке с сыновьями.
– Тут дело поважнее рыбалки, Реджи. Давайте разыщем его. Он ведь может остановить это, так?
Она думала одновременно о тысяче вещей.
– Все очень хитро задумано, Клинт. Подумай сам. Фолтригг дождался вечера пятницы, чтобы вручить повестки на утро понедельника.
– Как он мог такое сделать?
– Да очень просто. Сделал и все. В такого рода уголовных делах Большое жюри имеет право вызывать повесткой любого свидетеля из любого места в любое время. И свидетель обязан явиться, если ему не удастся аннулировать повестку.
– А как это можно сделать?
– Подать заявление в федеральный суд.
– А, надо думать, федеральный суд находится в Новом Орлеане.
– Верно. Нам придется с утра пораньше разыскивать судью в Новом Орлеане и умолять его устроить экстренное слушание и отменить вызов.
– Ничего не выйдет, Реджи.
– Конечно, ничего не выйдет. Именно на это Фолтригг и рассчитывал. – Она отпила глоток кока-колы.
– У тебя кофе есть?
– Конечно. – Он начал шарить по ящикам. Реджи принялась думать вслух.
– Если мне удастся избежать вручения повестки до понедельника, Фолтригг будет вынужден направить еще одну. Тогда, возможно, у меня будет время, чтобы ее аннулировать. Вся проблема в Марке. Им ведь не я нужна, они знают, что меня говорить им не заставить.
– А вы знаете, где этот чертов труп, Реджи?
– Нет.
– А Марк?
– Да.
Он на минуту замер, затем налил воду в кофейник.
– Нам надо придумать, как задержать Марка здесь, Клинт. Мы не можем позволить ему ехать в Новый Орлеан.
– Позвоните Гарри.
– Гарри ловит рыбу в горах.
– Позвоните жене Гарри. Выясните, где именно он ловит эту рыбу. Если нужно, я найду его.
– Ты прав, – согласилась она, схватила телефон и набрала номер.

Глава 32

В центре для несовершеннолетних последний обход комнат производился в десять вечера – проверялось, везде ли погашен свет и выключены телевизоры. Марк слышал, как Тильда гремела ключами и отдавала распоряжения в холле. Вот она уже в соседней комнате.
Тильда постучала и открыла дверь. Свет горел, что немедленно привело ее в раздражение. Она сделала шаг в комнату, взглянула на койку, но Марка там не обнаружила.
Потом она увидела его ноги рядом с унитазом. Он свернулся калачиком, прижав коленки к груди, и лежал неподвижно, только тяжело дышал.
Рубашка на мальчике была расстегнутой и насквозь мокрой, пот струился по телу и скапливался в паху, вокруг молнии на джинсах. Густые волосы были влажными, пот струйкой бежал по бровям и капал с кончика носа. Лицо красное и распаренное. Глаза закрыты, большой палец левой руки – во рту.
– Марк! – воскликнула Тильда, испугавшись. – Марк! О Господи!
Она выскочила из комнаты, чтобы позвать на помощь, и вернулась через несколько секунд с Дэнни, ее напарником, который бросил быстрый взгляд на Марка.
– Дорин как раз об этом беспокоилась, – сказал Дэнни, касаясь потного живота Марка. – Черт, да он весь мокрый.
Тильда пыталась нащупать пульс.
– У него просто сумасшедший пульс. Посмотри, как он дышит. Вызови “скорую помощь”.
– Бедный малыш в шоке, да?
– Иди и вызови “скорую помощь”!
Дэнни протопал из комнаты так, что пол затрясся. Тильда осторожно взяла Марка на руки и положила на нижнюю койку. Там он снова свернулся и прижал коленки к груди. Пальца изо рта он не выпускал. Вернулся Дэнни с блокнотом.
– Тут вот Дорин написала, что к нему надо заходить каждые полчаса, а если есть какие сомнения, везти в больницу Святого Петра и спрашивать доктора Гринуэя.
– Это я виновата, – чуть не плакала Тильда. – Мне не надо было пускать сюда этих проклятых судебных исполнителей. Напугали ребенка до смерти.
Дэнни присел на корточки рядом с ней и толстым пальцем приподнял веко Марка.
– Черт! У него глаза закатились. Мальчишке совсем плохо, – заявил он с серьезностью нейрохирурга.
– Принеси мокрую салфетку, – приказала Тильда, и Дэнни повиновался. – Дорин мне рассказывала, что точно такое же произошло с его маленьким братишкой. Они в понедельник видели всю эту стрельбу, оба там были, так младший с той поры в шоке.
Дэнни протянул ей салфетку, которой она вытерла лоб Марку.
– Черт, у него просто сердце сейчас разорвется, – заметил он, снова присев на корточки рядом с Тильдой. – И дыхание такое учащенное.
– Бедняжка. Надо было мне выгнать этих судебных исполнителей, – сокрушалась Тильда.
– Надо было. Они не имеют права подниматься на этот этаж. – В это время Марк застонал и дернулся. Потом принялся подвывать, точно как Рикки, что их еще больше напугало. Это был низкий, однообразный, равномерный вой, исходящий, казалось, прямо из желудка. Он также продолжал сосать палец.
Примчался санитар из главной тюрьмы тремя этажами ниже, за ним еще один из тюремщиков.
– Что происходит? – спросил он Тильду и Дэнни.
– Мне кажется, это называется травматическим шоком или стрессом, – объяснила Тильда. – Он весь день был не в себе, а час назад два судебных исполнителя вручили ему повестку. – Но санитар не слушал.
Он схватил руку Марка, пытаясь нащупать пульс. Тильда продолжала тарахтеть: – Они его до смерти напугали, и, наверное, он теперь в шоке. Мне надо было получше за ним смотреть после этого, но у меня так много дел.
– Я бы выгнал этих чертовых судебных исполнителей, – пробурчал Дэнни. Они стояли рядом с санитаром.
– Такое же случилось с его маленьким братом, ну, знаешь, об этом всю неделю газеты писали. Самоубийство и все такое.
– Его надо увезти, – решил санитар, выпрямляясь и доставая радиопередатчик. – Несите быстрей носилки на четвертый этаж, – рявкнул он. – Тут с ребенком плохо.
Дэнни сунул блокнот в нос санитару.
– Тут сказано, его надо везти в больницу Святого Петра, к доктору Гринуэю.
– Там его брат, – добавила Тильда. – Дорин боялась, что такое может случиться. Говорила, что чуть не послала за “скорой помощью” днем, ему становилось все хуже и хуже. Мне следовало быть более внимательной.
Вбежали еще два санитара с каталкой. Марка быстренько положили на нее и прикрыли одеялом. Притянули ремнями к носилкам ноги и грудь. Глаз при этом он не открывал, пальца изо рта не выпускал и продолжал издавать болезненный, монотонный вой, перепугавший санитаров и заставивший их ускорить шаг. Они поспешно проскочили по коридору и втолкнули каталку в лифт.
– Ты раньше такое видел? – тихо спросил один другого.
– Не припоминаю.
– Он весь горит.
– При шоке кожа обычно прохладная и потная. Я такого никогда не наблюдал.
– Ага. Может, при травматическом шоке иначе. Только взгляни на этот палец.
– Это тот самый парнишка, за которым гоняются гангстеры?
– Угу. На первой полосе и вчера и сегодня.
– Думаю, он сорвался.
Лифт остановился, и они быстро провезли каталку через несколько коротких коридоров городской тюрьмы, где, как обычно в пятницу, было полно народу. Распахнулись двойные двери, и каталку ввезли в санитарную машину.
Поездка до больницы Святого Петра заняла минут пятнадцать, зато по приезде ждать им пришлось в два раза дольше. Перед ними еще три машины выгружали своих пациентов. В больницу Святого Петра направляли людей с ножевыми и пулевыми ранениями, избитых жен и пострадавших в автомобильных катастрофах. Работы было навалом круглосуточно, но с пятничного до воскресного вечера больница превращалась в сумасшедший дом.
Его вкатили в приемную, где санитары заполнили необходимые бумаги. Целая армия медсестер и врачей сгрудилась вокруг одной из каталок, и все орали одновременно. Люди метались в разных направлениях. Среди них было человек шесть полицейских. Здесь же стояли еще три каталки.
Мимо них прошла сестра, на секунду остановилась и спросила:
– В чем дело?
Один из санитаров подал ей бумагу.
– Значит, кровью он не истекает, – констатировала она с таким видом, как будто кроме кровотечения никаких других серьезных болезней не существовало.
– Нет. Тут вроде шок или стресс. У них это семейное.
– Подождет. Отвезите его в приемное отделение. Я через минуту вернусь. – И она ушла.
Санитары с трудом провезли каталку через толпу и остановились в маленькой комнате в стороне от основного холла. Отдали бумаги другой сестре, которая что-то написала, даже не взглянув на Марка.
– Где доктор Гринуэй? – спросила она санитаров. Они переглянулись и пожали плечами.
– Вы ему не позвонили?
– Да нет.
– Да нет, – передразнила она, закатив глаза кверху. Два придурка. – Послушайте, тут как на войне, понятно? Тут кругом кровь и внутренности наружу. У нас в холле за последние полчаса двое умерли. Психиатрические случаи здесь не считаются первоочередными.
– Хотите, чтобы мы его подстрелили? – разозлился один из санитаров, кивком головы показывая на Марка, чем окончательно достал ее.
– Нет, я хочу, чтобы вы отсюда убрались. Я о нем позабочусь, а вы, ребята, выметайтесь отсюда ко всем чертям.
– Вы расписались, сестра. Так что оставляем его вам. – Они одарили ее улыбками и направились к двери.
– А с ним есть полицейский? – крикнула она им вслед.
– Нет. Он малолетка. – И удалились.
Марк умудрился перевернуться на бок и поджать коленки к груди. Ремни были затянуты не слишком туго. Он приоткрыл глаза. Чернокожий мужчина лежал на трех стульях в одном из углов. У зеленой двери, рядом с питьевым фонтанчиком, стояли пустые носилки с окровавленными простынями. Сестра сказала что-то в трубку, повесила ее и вышла. Марк быстро расстегнул ремни и соскочил на пол. Не будет никакого преступления, если он слегка прогуляется. Он теперь псих, так что ничего страшного, если сестра его и поймает.
Бумаги, которые она держала, лежали на столе. Он схватил их и пропихнул каталку через зеленую дверь в коридор с маленькими комнатами по сторонам. Здесь он оставил каталку и выбросил бумаги в мусорное ведро. Над дверью с окошком было написано “Выход”. Она вела в тот холл, где принимали пациентов, доставляемых “скорой помощью”, и где стоял шум и гам.
Марк засмеялся про себя. Он здесь уже бывал. Он посмотрел сквозь стекло и нашел то место, где они стояли с Харди, после того как Дайанна и Гринуэй ушли вместе с Рикки. Мальчик проскользнул в дверь и стал осторожно пробираться через толпу больных и раненых, которые жаждали попасть в больницу. Бежать он боялся, не хотел привлекать внимание, так что старался идти спокойно. На своем любимом лифте он спустился в подвал и наткнулся на инвалидную коляску около лестницы. Она была для взрослого человека, но он умудрился проехать на ней мимо кафетерия к моргу.
Клинт задремал на диване. Поэтому, когда неожиданно раздался телефонный звонок, трубку схватила Реджи.
– Слушаю.
– Привет, Реджи. Это я, Марк.
– Марк! Как ты, милый?
– Прекрасно, Реджи. Просто превосходно.
– Как ты меня нашел? – спросила она, выключая телевизор.
– Я позвонил мамаше Лав. Разбудил ее. Она дала мне этот номер. Это ведь квартира Клинта, верно?
– Верно. Как ты достал аппарат? Сейчас ведь ужасно поздно.
– Ну, я уже не в тюрьме.
Она встала и подошла к бару.
– А где же ты, дорогой?
– В больнице Святого Петра.
– Понятно. И как ты туда попал?
– Они привезли меня на машине “скорой помощи”.
– Ты здоров?
– В лучшем виде.
– Тогда зачем они отвезли тебя в больницу?
– У меня случился приступ: синдром посттравматического стресса, так что они меня быстренько сюда доставили.
– Мне приехать к тебе?
– Может быть. Что там с этим Большим жюри?
– Исключительно попытка напугать тебя и заставить говорить.
– Что ж, у них сработало. Я еще больше перепугался.
– По голосу этого не скажешь.
– Это у меня нервное, Реджи. А так я напуган до смерти.
– Я хочу сказать, не похоже, что у тебя шок или что там еще.
– Знаете, я быстро оправился. Я притворился, понятно? С полчаса побегал по камере, так что, когда они меня нашли, я был весь мокрый и вообще плохой, так они сказали.
Клинт сел и принялся внимательно слушать.
– А доктор тебя видел? – нахмурилась она.
– Не совсем.
– Это как понять?

Предыдущая страница 27 Следующая страница


Клиент 28

– Ну, я сбежал из приемного отделения. Реджи, я убежал. Очень просто оказалось.
– О Господи!
– Да не волнуйтесь. Я в порядке. Я в тюрьму не вернусь, Реджи. И ни перед каким Большим жюри в Новом Орлеане я не предстану. Они ведь меня там снова засадят, правильно?
– Слушай, Марк, ты не можешь этого сделать. Ты не можешь убежать. Ты должен...
– Я уже убежал, Реджи. И знаете что?
– Что?
– Я очень сомневаюсь, что кто-нибудь уже меня хватился.
– Как так? А полицейские?
– Какие полицейские?
– Разве полицейский не поехал с тобой в больницу?
– Да нет! Я же ребенок, Реджи. Со мной были два огромных санитара, но ведь я совсем маленький, да к тому же в коме, палец сосал, стонал и выл, совсем как Рикки. Вы бы мной гордились. Прямо как в кино все было. Как только меня туда привезли, все отвернулись, ну я и ушел.
– Ты не можешь так поступить, Марк.
– Все уже сделано, верно? И назад я не пойду.
– А что говорит твоя мама?
– Ну, я разговаривал с ней час назад, по телефону, разумеется. Она разволновалась, но я убедил ее, что у меня все в порядке. Ей все это не понравилось, и она велела мне идти в палату Рикки. Мы с ней здорово поругались по телефону, но потом она успокоилась. Наверное, опять пьет таблетки.
– Но ты сейчас в больнице?
– Да.
– Где? В какой комнате?
– Вы все еще мой адвокат?
– Конечно, я твой адвокат.
– Ладно. Значит, если я вам что-то скажу, вы не имеете права об этом рассказывать, так?
– Так.
– Вы мне друг, Реджи?
– Разумеется, я тебе друг.
– Это хорошо, потому что сейчас вы – мой единственный друг. Вы мне поможете, Реджи? Я ужасно перепугался.
– Я все сделаю, Марк. Где ты?
– В морге. Там есть маленький офис в углу, я там за письменным столом прячусь. Свет выключен. Если я быстро положу трубку, значит, кто-то вошел. Пока я здесь, они привезли двух жмуриков, но в офис никто не входил.
– В морге?!
– Ага. Я здесь и раньше бывал. Я хорошо знаю больницу, да вы, наверное, помните.
– Помню.
– Кто там в морге? – шепотом спросил Клинт. Она сердито посмотрела на него и мотнула головой.
– Мама говорила, они вам тоже повестку прислали? Это правда?
– Да, но они мне ее не вручили. Потому я и сижу у Клинта. Если они не вручат мне повестку, я могу не ехать.
– Значит, вы тоже прячетесь?
– Вообще-то да.
Неожиданно раздался щелчок, и послышались короткие гудки. Она посмотрела на трубку, потом быстро положила ее на рычаг.
– Он повесил трубку, – объяснила она.
– Что, черт побери, происходит? – поднял брови Клинт.
– Марк звонил. Он сбежал из тюрьмы.
– Что?
– Он прячется в морге больницы Святого Петра. – Реджи произнесла эти слова таким тоном, будто сама не верила тому, что говорила. Снова зазвонил телефон, и она схватила трубку. – Слушаю.
– Извините, что так получилось. Дверь в морг сначала открылась, а потом закрылась. Наверное, они привезли еще один труп.
– Ты там в безопасности, Марк?
– Черт, да нет, какая уж тут безопасность! Но я ведь ребенок, верно? Если они меня поймают, я снова изображу шок, и они поместят меня в палату. Тогда я снова придумаю, как удрать.
– Ты не можешь прятаться вечно.
– И вы тоже.
Она еще раз подивилась его быстрой реакции.
– Ты прав, Марк. Так что мы будем делать?
– Не знаю. Честно говоря, мне бы хотелось уехать из Мемфиса. Мне опостылели полицейские и тюрьмы.
– Куда бы ты хотел поехать?
– Ну, сначала я хочу вас спросить. Если вы придете и заберете меня и мы вместе уедем из города, у вас могут быть неприятности из-за того, что вы помогли мне убежать. Верно?
– Да, я тогда буду считаться сообщницей.
– И что они вам могут сделать?
– Мы об этом потом побеспокоимся. Я и похуже вещи делала.
– Значит, вы мне поможете?
– Да, Марк. Я тебе помогу.
– И никому не скажете?
– Нам может понадобиться Клинт.
– Ладно. Клинту скажите. Но больше никому, договорились?
– Даю слово.
– И вы не станете уговаривать меня вернуться в тюрьму?
– Обещаю.
Он долго молчал. Клинт был близок к панике.
– Ладно, Реджи. Знаете автомобильную стоянку рядом с большим зеленым зданием?
– Да.
– Приезжайте туда. Делайте вид, что ищете, где бы припарковаться. Помедленнее. Я буду прятаться между машинами.
– Там темно и опасно, Марк.
– Сегодня пятница, и уже ночь, Реджи. Тут везде темно и опасно.
– Но у входа в будке сидит охранник.
– Он большую часть времени спит. И потом это просто охранник, а не полицейский. Я знаю, что делаю.
– Ты уверен?
– Нет. Но вы же пообещали помочь мне.
– Я помогу. Когда мне там быть?
– Чем скорее, тем лучше.
– Я буду в машине Клинта. Черная “хонда”.
– Хорошо. Поторопитесь.
– Уже еду. Будь осторожен, Марк.
– Не беспокойтесь, Реджи. Все точно как в кино.
Она повесила трубку и глубоко вздохнула.
– В моей машине? – спросил Клинт.
– Они ведь и меня ищут.
– Вы сошли с ума, Реджи. Это же безумие. Я просто слов не нахожу, это черт знает что такое! Они вас арестуют за помощь при побеге. И обвинят. Вы свою лицензию потеряете.
– Где моя сумка?
– В спальне.
– Мне нужны ключи от машины и твои кредитные карточки.
– Мои кредитные карточки! Послушайте, Реджи, я вас обожаю, но почему моя машина и мои карточки?
– Сколько у тебя наличными?
– Сорок баксов.
– Давай сюда. Я потом верну. – Она направилась в спальню.
– Вы сошли с ума, – повторил он.
– Я с него и раньше сходила, вспомни.
– Да ладно вам, Реджи.
– Приди в себя, Клинт. Мы же ничего взрывать не собираемся. Я должна помочь Марку. Он сидит в тесном офисе в морге больницы Святого Петра и умоляет ему помочь. Ну что мне еще делать?
– Черт возьми! Полагаю, вам надо атаковать больницу с ружьем наперевес и перестрелять их там всех. Для Марка Свея – все, что угодно!
Она бросила зубную щетку в сумку.
– Клинт, давай наличные и кредитные карточки. Я спешу.
Он полез в карман.
– У вас точно крыша поехала. Это же смешно.
– Сиди у телефона. Никуда отсюда не уходи. Я тебе потом позвоню. – Она схватила ключи, деньги и две кредитные карточки – “Визу” и “Тексако”.
Он шел за ней до дверей.
– С “Визой” поаккуратней. Там почти ничего не осталось.
– Надо же, удивил! – Она поцеловала его в щеку. – Спасибо, Клинт. Позаботься о мамаше Лав.
– Звоните, – вздохнул он, сдаваясь.
Она выскользнула за дверь и исчезла в темноте.

Глава 33

С того момента как Марк вскочил в машину и спрятался на полу, Реджи стала соучастницей его побега. Но, если только он не убьет кого-нибудь до того, как их поймают, сомнительно, чтобы ее за такое преступление посадили в тюрьму. Это будет ее первое правонарушение. Они с адвокатом докажут, что за ребенком гонялась мафия, что он был одинок, и, черт бы всех побрал, должен же был кто-то что-нибудь сделать! Она не могла думать о всех этих юридических тонкостях, когда ее маленький клиент умоляет о помощи. Возможно, ей и придется кое-где поднажать, чтобы сохранить лицензию.
Она заплатила сторожу пятьдесят центов и постаралась не встречаться с ним глазами. Затем она кружила по площадке. Сторож видел десятый сон. И вот Марк, свернувшись в комок, спрятался где-то под приборной доской. Он вылез оттуда, только когда она свернула на Юнион-авеню и поехала по направлению к реке.
– Сейчас уже можно? – спросил он, нервничая.
– Думаю, да.
Он уселся на сиденье и осмотрелся. Часы в машине показывали без десяти час. Она проехала три квартала, причем каждый раз попадая на красный свет, и все ждала, что Марк заговорит.
– И куда мы едем?
– На Гавайи.
– На Гавайи? – переспросила она без тени улыбки.
– Я пошутил, Реджи.
– Извини.
– Я так понимаю, вы не видели “Большое приключение Пи-Ви”?
– Это что, кино?
– Ладно, проехали. Забудьте. – Они подождали зеленого света.
– Мне ваша машина больше нравится, – заметил он, проводя рукой по щитку “хонды” и неожиданно заинтересовавшись радио.
– Очень рада, Марк. Эта улица кончается у реки, так что я считаю, что нам следует обсудить, куда именно мы собираемся ехать.
– Ну, прямо сейчас мне просто хочется уехать из Мемфиса, вот и все. Мне все равно куда, мне просто нужно отсюда выбраться.
– Ну выедем мы из Мемфиса, а дальше куда? Хотелось бы знать пункт назначения.
– Давайте пересечем мост у стадиона, ладно?
– Ладно. А потом в Арканзас?
– А почему бы и нет? Давайте поедем в Арканзас.
– Тоже верно.
Приняв наконец решение, он откинулся на сиденье и занялся внимательным изучением радио. Нажал кнопку, повернул рукоятку, и Реджи приготовилась к оглушительному рэпу или хэви-метал. Он двумя руками регулировал приемник. Ребенок с новой игрушкой. Ему бы сейчас дома спать в теплой постели да проснуться завтра попозже по случаю субботы. А потом посмотреть мультики, затем, еще не снимая пижамы, поиграть в “Нинтендо”, со всеми ее кнопками и приспособлениями, точно так, как он сейчас играет с приемником. “Фор Топс” закончили песню.
– Ты слушаешь старые песни? – спросила она с искренним удивлением.
– Иногда. Я думал, вам понравится. Сейчас уже почти час ночи, не очень подходящее время для громкой музыки, верно?
– Почему ты решил, что мне нравятся старые песни?
– Ну, если честно, Реджи, то я как-то слабо представляю вас на концерте рэпа. И потом, радио в вашей машине, когда я в ней ехал в прошлый раз, стояло на этой станции.
По Юнион-авеню они доехали до реки и снова застряли у светофора. Рядом остановилась полицейская машина, и человек в форме, сидящий за рулем, нахмурясь, взглянул на Марка.
– Не смотри на него, – бросила Реджи. Свет сменился, и она сразу повернула на Риверсайд-драйв. Полицейская машина поехала следом.
– Не оборачивайся, – проговорила она еле слышно. – Веди себя как ни в чем не бывало.
– Черт, Реджи, чего это он за нами едет?
– Понятия не имею. Сиди спокойно.
– Он меня узнал. На этой неделе моя физиономия была во всех газетах, и полицейский меня узнал. Просто дивно, Реджи. Мы сбежали, а через десять минут полиция нас сцапала.
– Сиди тихо, Марк. Я стараюсь одновременно вести машину и следить за ним.
Она то и дело переводила взгляд с дороги на зеркальце.
– Просто едет следом. Нет, подожди. Догоняет. Полицейская машина проехала мимо и унеслась прочь.
– Уехал, – сказала она, и Марк снова начал дышать.
По покатому подъездному пути они въехали на мост через Миссисипи. Он взглянул на ярко освещенный стадион справа, затем обернулся назад, чтобы взглянуть на исчезающий вдали силуэт Мемфиса. Он смотрел как завороженный, как будто никогда не видел этого прежде. “Интересно, – подумала Реджи, – выезжал ли бедный ребенок когда-нибудь из Мемфиса?”
Запел Пресли.
– Вы любите Элвиса?
– Марк, ты мне, наверное, не поверишь, но, когда я была подростком, мы с девчонками на велосипедах ездили по воскресеньям к дому Элвиса и смотрели, как он играл в футбол. Он тогда еще не был так знаменит и жил вместе с родителями в миленьком маленьком домике. Он ходил в среднюю школу Хьюмса, теперь она называется Северной.
– Я живу в северной части Мемфиса. Вернее, жил. Не знаю, где я живу сейчас.
– Мы бегали на его концерты, часто встречали его в городе. Он был обычным парнем, сначала, во всяком случае, потом все изменилось. Он стал таким знаменитым, что не мог вести нормальный образ жизни.
– Точно как я, Реджи, – воскликнул он, неожиданно улыбнувшись. – Сами подумайте. Я и Элвис. Фотографии на первой полосе. Фоторепортеры кишмя кишат. Люди оборачиваются. Суровое дело – быть знаменитым.
– Ну да, еще подожди, завтра не то будет. Я так и вижу заголовки в воскресных газетах большими, жирными буквами: “СВЕЙ СБЕЖАЛ”.
– Замечательно. И моя улыбающаяся физиономия на первой полосе, а кругом полно полицейских, как будто я маньяк-убийца. Эти самые легавые будут иметь жутко дурацкий вид, когда им придется объяснять, как одиннадцатилетний мальчишка слинял из тюрьмы. Наверное, я самый маленький заключенный, когда-либо сбежавший из-за решетки.
– Наверное.
– Мне вот только жалко Дорин. Как вы думаете, у нее будут неприятности?
– Она была на дежурстве?
– Нет. Тильда и Дэнни. Если их уволят, мне наплевать.
– Тогда у Дорин все скорее всего обойдется. Она там давно работает.
– Я ее надул, понимаете. Стал притворяться, будто впадаю в шок, уношусь в заоблачные края, как Роми говорил. Каждый раз, как она ко мне заходила, я вел себя все страннее и страннее, перестал с ней разговаривать, только смотрел в потолок и стонал. Она знала все про Рикки и решила, что то же самое происходит и со мной. Вчера она врача приводила. Он меня осмотрел и сказал, что я здоров. Но она все равно беспокоилась. Наверное, я нехорошо с ней поступил.
– А как ты выбрался?
– Притворился, будто я в шоке. Я сначала хорошенько вспотел, бегая по камере, затем свернулся в клубок и принялся сосать большой палец. Так их перепугал, что они “скорую помощь” вызвали. Я-то знал: стоит мне попасть в больницу Святого Петра, и я свободен.
– Так ты просто исчез?
– Они оставили меня лежать на носилках, и, когда они отвернулись, я встал и, ну да, просто исчез. Послушайте, Реджи, там люди кругом умирали, я никому там не был интересен. Проще простого.
Они переехали мост и теперь двигались по территории штата Арканзас. Шоссе было ровным, по сторонам – многочисленные стоянки для грузовиков и мотели. Он повернулся, чтобы еще раз взглянуть на контуры Мемфиса, но города уже не было видно.
– Что ты там разглядываешь?
– Мемфис. Мне нравится смотреть на высотные здания в центре города. Учительница как-то сказала, что в этих зданиях живут люди. Просто не верится.
– Почему не верится?
– Я как-то видел кино про богатого парнишку, который жил в таком большом доме. Так он шлялся по городу и развлекался. Всех полицейских знал по именам. А если хотел куда-то поехать, останавливал такси. А ночью он сидел на балконе и смотрел на улицы внизу. Мне всегда казалось, что очень здорово вот так жить. Никаких дешевых трейлеров. Никаких шумных соседей. Никаких грузовиков под самыми окнами.
– И ты можешь так жить, Марк. Стоит только захотеть.
Он внимательно взглянул на нее.
– Это каким же образом?

Предыдущая страница 28 Следующая страница


29 Джон Гришем

– Сейчас ФБР даст тебе все, что ты попросишь. Ты сможешь жить в небоскребе в большом городе или в коттедже в горах. Выбирай.
– Я об этом думал.
– Ты можешь поселиться на берегу океана и валяться на пляже или жить в Орландо и каждый день ходить в “Диснейленд”.
– Это больше Рикки подойдет. Я уже слишком старый. Да и билеты, я слышал, очень дорогие.
– А вдруг тебе дадут пожизненный пропуск, если попросишь? В данный момент, Марк, ты и твоя мама имеете шанс получить все, что захотите.
– Да, но кому это все нужно, если придется бояться собственной тени? Вот уже три ночи мне снятся кошмары про этих людей, Реджи. Я не хочу всю жизнь прожить в страхе. И когда-нибудь они до меня доберутся. Я это знаю.
– И что ты будешь делать, Марк?
– Не знаю, но я тут основательно кое о чем подумал.
– Я тебя слушаю.
– Что хорошо в тюрьме – можно думать сколько душе угодно. – Он положил ногу на ногу и обнял коленку руками. – Только прикиньте, Реджи. А что, если Роми мне соврал? Он был пьян, глотал таблетки, не в своем уме. Может, он просто болтал, что попало, чтобы самого себя слышать. Я там был, вы ведь знаете. Так он был сумасшедшим. Нес всякую чушь, и я сначала всему верил. Я был очень напуган, плохо соображал. Он меня ударил, и голова болела. Но теперь... Всю неделю вспоминаю ту ерунду, что он молол, и думаю: может, я зря так охотно ему поверил?
Она ехала с ровной скоростью в пятьдесят пять миль в час и ловила каждое его слово. Она понятия не имела, к чему он ведет, как, впрочем, и куда они едут.
– Но ведь я не могу рисковать, правильно? Предположим, я скажу полицейским все, и они найдут тело в том месте, о котором говорил Роми? Все счастливы, кроме мафии, и никто не знает, что может случиться со мной. А вдруг я им все расскажу, и выяснится, что Роми соврал, и они ничего не найдут? Тогда я уже не на крючке, правильно? Ведь тогда я на самом деле ничего и не знал? Шутник он, этот Роми. Но риск слишком велик. – Он молчал целых полмили. Группа “Бич Бойз” исполняла песню “Калифорнийские девочки”. – И тут мне пришла в голову идея.
К этому времени она уже не ждала от этой идеи ровным счетом ничего. Ей стало нехорошо, и она с трудом удерживала машину между двумя разделительными полосами справа.
– И какая же? – нервно спросила она.
– Я считаю, мы должны проверить, врал Роми или нет.
Реджи откашлялась, потому что в горле у нее пересохло.
– Ты хочешь сказать, что мы должны сами найти тело.
– Правильно.
Ей захотелось рассмеяться: надо же до такого додуматься, но сил у нее не было.
– Ты, наверное, шутишь.
– Знаете что, давайте это обсудим. Мы с вами должны быть в Новом Орлеане в понедельник утром, так?
– Вероятно. Только у меня нет повестки.
– Но я ваш клиент, а у меня есть повестка. Значит, даже если они не вручат повестку вам, вы все равно должны будете поехать со мной, так?
– Так.
– А теперь мы в бегах, верно? Вы и я, Бонни и Клайд, бегущие от полиции.
– Наверное, можно и так сказать.
– Где им меньше всего придет в голову нас искать? Подумайте, Реджи. Где, по-ихнему, у нас меньше всего шансов оказаться?
– В Новом Орлеане.
– Верно. Ну, я не знаю, где лучше спрятаться, но раз вы уклоняетесь от повестки, а вы адвокат и все такое, и все время с преступниками имеете дело, то я думаю, вы можете доставить нас в Новый Орлеан так, чтобы никто об этом не знал. Правильно?
– Возможно. – Она начинала с ним соглашаться и была сама поражена своим ответом.
– А если мы доберемся до Нового Орлеана, то вполне можем найти дом Роми.
– Почему дом Роми?
– Там вроде бы тело и спрятано.
Меньше всего на свете ей хотелось услышать именно это. Она медленно сняла очки и потерла глаза. Начинали побаливать виски, скоро головная боль усилится.
В доме Роми? В доме покойного Джерома Клиффорда? Он произнес эти слова очень медленно, и так же медленно она на них среагировала. Она уставилась на хвостовые огни идущей впереди машины, но красный свет расплывался в глазах. В доме Роми? Убитый похоронен в доме адвоката обвиняемого? Кошмар какой-то. В голове ее крутилась тысяча вопросов, ни на один из которых не было ответа. Она посмотрела в зеркало и неожиданно заметила, что он смотрит на нее со странной улыбкой.
– Теперь и вы знаете, Реджи.
– Но как, почему...
– Не спрашивайте, потому что я не знаю. С ума сойти можно, правда? Именно потому я и считаю, что Роми мог такое выдумать. Сошел с ума и придумал, что тело спрятано у него в доме.
– Значит, ты полагаешь, что на самом деле его там нет? – спросила она, надеясь на подтверждение.
– Пока не посмотрим, не узнаем. Если тела там нет, то я никому не нужен, и жизнь снова приходит в норму.
– Но если тело там?
– Об этом будем беспокоиться, когда найдем.
– Мне твоя идея совсем не по душе.
– Почему?
– Послушай, Марк, сынок, клиент, друг мой, если ты думаешь, что я поеду в Новый Орлеан выкапывать покойника, ты рехнулся.
– Разумеется, я рехнулся. Мы с Рикки два придурка.
– Я никуда не поеду.
– Но почему, Реджи?
– Слишком опасно, Марк. Просто безумие. Нас в два счета могут убить. Я не поеду и тебя не пущу.
– Почему опасно?
– Опасно и все. Не знаю.
– Ну, подумайте, Реджи. Мы только убедимся, там ли тело. Если его нет там, где сказал Роми, я свободен и могу отправляться домой. Мы поставим условие полицейским, чтобы они от нас отстали, а взамен я расскажу все, что знаю. А раз я не знаю, где находится тело, мафии на меня наплевать. Мы уходим, и все.
Мы уходим. Слишком часто он смотрел телевизор.
– А если мы найдем тело?
– Хороший вопрос. Подумайте об этом и не торопитесь, Реджи. Постарайтесь думать, как ребенок. Если мы находим тело, вы звоните в ФБР и говорите, что мы знаем точно, где оно находится, потому что мы видели его собственными глазами. И тогда они дадут нам все, что мы ни попросим.
– А что конкретно ты хочешь?
– Может, в Австралию. Чтоб хороший дом и много денег для мамы. Новую машину. Может, пластическую операцию. Я раз в кино видел. Они одному парню все лицо перекроили. Он с самого начала был страшный как черт, так он обжулил каких-то торговцев наркотиками, чтобы набрать денег на операцию. И стал как кинозвезда. А еще через два года эти торговцы наркотиками ему совсем физиономию испортили.
– Ты это серьезно?
– Насчет кино?
– Нет, насчет Австралии.
– Может быть. – Он помолчал и посмотрел в окно. – Может быть.
Они слушали радио и несколько миль проехали молча. Машин на шоссе практически не было. Мемфис остался далеко позади.
– Давайте договоримся, – снова начал он, глядя в окно.
– Попробуем.
– Поехали в Новый Орлеан.
– Я никаких тел выкапывать на собираюсь.
– Да ладно. Но все же поехали туда. Нас там никто не ждет. А о сенаторе побеседуем, когда приедем.
– Мы уже об этом побеседовали.
– Просто поехали в Новый Орлеан, хорошо? В этом месте шоссе пересекалось с другим, и они оказались в самой высокой точке переезда. Она показала направо. В десяти милях виднелся Мемфис. Его контуры четко вырисовывались на горизонте при свете месяца.
– Ух, – выдохнул он благоговейно. – Красотища какая.
Никто из них тогда не догадывался, что он видит Мемфис в последний раз.

* * *

Они остановились в Форест-Сити в штате Арканзас, чтобы заправиться и перекусить. Реджи заплатила за плюшки, большую чашку кофе и “Спрайт”, пока Марк лежал на полу в машине. Уже через несколько минут они были снова на шоссе и двигались в направлении Литтл-Рок.
Из пластиковой чашки шел пар. Она ехала и смотрела, как он уминает четыре плюшки. Он ел, как любой ребенок: крошки на штанах и сиденье, пальцы в креме. Он их облизал, как будто не ел целый месяц. Была уже почти половина третьего. Дорога – пустынна за исключением шеренги тракторов, везущих буровую установку. Машина шла со скоростью шестьдесят пять миль.
– Как вы думаете, они нас уже ищут? – спросил он, доедая последнюю плюшку и открывая банку “Спрайта”. В голосе слышалось возбуждение.
– Сомневаюсь. Думаю, полиция обшаривает больницу, но почему они должны заподозрить, что мы вместе?
– Я о маме беспокоюсь. Я ей звонил, знаете, до вас. Рассказал, что убежал и что прячусь в больнице. Она ужасно рассердилась. Но думаю, мне удалось убедить ее, что я в безопасности. Надеюсь, они на нее не слишком навалятся.
– Думаю, нет. Но она с ума сойдет от беспокойства.
– Знаю. Я не хочу показаться жестоким, но я считаю, она справится. Только посмотрите, что ей уже пришлось пережить. У меня мама довольно крутая.
– Я скажу Клинту, чтобы он ей сегодня позвонил.
– А вы скажете Клинту, куда мы едем?
– Я сама не знаю, куда мы едем.
Он задумался над ее словами. Два грузовика прогремели мимо, и “хонда” вильнула вправо.
– А что бы вы сделали, Реджи?
– Для начала – не думаю, что стала бы убегать.
– Вранье.
– Прости.
– Ну, конечно, вранье. Вы ведь уклонились от повестки, верно? Я тоже. Какая разница? Вы не хотите видеть Большое жюри. И я не хочу видеть Большое жюри. Вот мы с вами и убегаем. Мы в одной лодке, Реджи.
– С одной только разницей. Ты был в тюрьме, откуда сбежал. Это преступление.
– Я был в тюрьме для несовершеннолетних, а дети преступлений не совершают. Вы же сами мне говорили. Малолетние могут быть хулиганами, неуправляемыми или еще что, но они не могут совершать преступления. Правильно?
– Раз ты так говоришь. Но бежать было неправильно.
– Уже все сделано. Назад не переделаешь. Неправильно уклоняться от выполнения закона, разве не так?
– Совершенно не так. Уклоняться от повестки – никакое не преступление. У меня все было в ажуре, пока я не подсадила тебя в машину.
– Тогда остановите ее и выпустите меня.
– Ну, конечно. Пожалуйста, давай по-серьезному, Марк.
– Я серьезно.
– Ясно. И что ты будешь делать, если я тебя высажу?
– Ну, не знаю. Пройду, сколько смогу, а если они меня поймают, я снова впаду в кому, и они отправят меня в Мемфис. Буду делать вид, что рехнулся, и они никогда не узнают, что вы тоже в этом участвовали. Так что, как только захочется, останавливайтесь, и я вылезу. – Он наклонился и принялся крутить ручки приемника. Пять миль они проехали под песни Конвея Туитти и Тэмми Вайнетта.
– Ненавижу музыку кантри, – сказала она, и он выключил приемник. – Можно мне тебя спросить?
– Конечно.
– Предположим, мы поедем в Новый Орлеан и найдем тело. В соответствии с твоим планом ты заключишь сделку с ФБР и воспользуешься программой защиты свидетелей. Ты, Дайанна и Рикки улетаете навстречу солнцу в Австралию или куда там еще. Так?
– Наверное.
– Тогда почему не заключить с ними сделку сейчас?
– Ну вот теперь вы думаете, Реджи, – снисходительно похвалил ее Марк, как будто она только что очнулась и начала кое-что соображать.
– Большое тебе спасибо, – усмехнулась она.
– Я тоже не сразу сообразил. Ответ прост. Я не полностью доверяю ФБР. А вы?
– Тоже не полностью.
– И я не собираюсь отдавать им все, пока я, моя мама и Рикки не уедем куда подальше. Вы – хороший адвокат, Реджи, и вы не позволите своему клиенту рисковать, ведь так?
– Продолжай.
– Я хочу, чтобы мы благополучно уехали до того, как я скажу все этим козлам. Понадобится время, чтобы перевезти Рикки. Если я расскажу сейчас, те плохие парни могут все узнать до того, как мы исчезнем. Слишком большой риск.
– Ну, а если ты им скажешь сейчас, а они не найдут тело? Если Клиффорд действительно, как ты сказал, пошутил?
– Мне-то откуда знать, верно? Я к тому времени где-нибудь спрячусь, переделаю себе нос, изменю имя на Томми или еще как, и все это окажется зря. Так что куда разумнее знать заранее, Реджи, сказал ли мне Роми правду.
Она в изумлении покачала головой:
– Не уверена, что понимаю тебя.
– Я и сам не очень себя понимаю. Но одно точно: с судебными исполнителями я в Новый Орлеан не поеду. Я не собираюсь предстать перед Большим жюри в понедельник и снова отказаться отвечать на вопросы, после чего они засунут меня в тюрягу уже там, в Новом Орлеане.
– Тут ты прав. Так как мы проведем выходные?
– Новый Орлеан далеко?
– Пять или шесть часов езды.
– Поехали. Мы всегда успеем струсить, когда приедем.
– А трудно будет найти тело?
– Наверное, не очень.
– Можно тебя спросить: где именно в доме Клиффорда оно находится?
– Ну, оно не висит на дереве и не валяется в кустах. Придется немного поработать.
– Это чистое безумие, Марк.
– Я знаю. Паршивая выдалась неделя.

Глава 34

Мечты провести спокойное субботнее утро с детьми рассыпались в прах. Джейсон Мактьюн сидел на кровати, изучая свои голые ступни на коврике, потом попытался разглядеть часы на двери ванной комнаты. Около шести, на улице еще темно, а в глазах туман – последствия вчерашней бутылки вина. Жена повернулась на бок и пробормотала что-то неразборчивое.
Минут через десять он разыскал ее под одеялом и поцеловал на прощание. Может, его целую неделю не будет, сказал он, но скорее всего она не слышала. Суббота на работе и несколько дней вне города – все как всегда, ничего необычного.
Но сегодняшний день все-таки был не такой, как другие. Он открыл дверь, выпустив во двор собаку. Как может одиннадцатилетний ребенок просто взять и исчезнуть? Полицейские Мемфиса ничего вразумительного сказать не могли. Он просто исчез, заявил лейтенант.
Неудивительно, что в такую рань машин на улице почти не было. По дороге к федеральному управлению он позвонил из машины агентам Бреннеру, Лэтчи и Дарстону и договорился немедленно встретиться с ними. Затем пролистал свою записную книжку и нашел номер К.О.Льюиса в Александрии.
К.О. уже не спал, но ему не понравилось, что его побеспокоили в то время, когда он ел свою овсянку, наслаждался кофе, болтал с женой. И вообще, как мог, черт побери, одиннадцатилетний парнишка исчезнуть из-под охраны полиции? Мактьюн рассказал, что знал, а знал он сущие пустяки, и попросил его быть готовым прибыть в Мемфис. Выходные могли оказаться довольно неприятными. К.О. сказал, что сделает пару звонков, подберет рейс и позвонит ему.
Прибыв в офис, Мактьюн дозвонился до Ларри Труманна в Новом Орлеане, и получил истинное удовольствие от того, что Труманн не может со сна сообразить, что к чему. Это было дело Труманна, хоть Мактьюн и занимался им целую неделю. Чтобы подразвлечься, он еще позвонил Джорджу Орду и попросил его приехать вместе с остальными. Он также заявил, что голоден, и попросил Орда захватить что-нибудь перекусить.
К семи в офисе собрались Бреннер, Лэтчи и Дар-стон. Они жадно пили кофе и строили всяческие предположения. Следующим прибыл Орд. Еду он не принес. Затем два полицейских в форме и с ними Рей Тримбл, заместитель начальника полиции и один из самых известных полицейских Мемфиса.
Тримбл сразу перешел к делу.
– Задержанный был перевезен в машине “скорой помощи” из центра временного задержания в больницу Святого Петра приблизительно в половине одиннадцатого вчера вечером. Сопровождали его два санитара, которые сдали его в приемное отделение больницы и ушли. Задержанного не сопровождали ни полицейский, ни тюремный охранник. Санитары утверждают, что сестра, некая Глория Уоттс, белая, расписалась в приеме пациента, но соответствующих бумаг обнаружено не было. Миссис Уоттс показала, что она поместила пациента в приемное отделение, откуда ее вызвали по поводу, определить который не удалось. Она отсутствовала около десяти минут, а когда вернулась, задержанный исчез. Бумаг тоже не оказалось на месте. Поэтому миссис Уоттс решила, что пациента забрали для обследования и лечения. – Тримбл немного замедлил темп и откашлялся с таким видом, будто вся процедура ему крайне неприятна. – Приблизительно в пять утра миссис Уоттс собралась заканчивать смену и проверила журнал поступления больных. Она вспомнила о задержанном и принялась за расспросы. Задержанного нигде не оказалось, и в журнале поступлений не было обнаружено никаких записей. Поставлены в известность охрана больницы и полицейское управление. В данный момент больница тщательно обыскивается.
– Шесть часов, – заметил Мактьюн в изумлении.
– Не понял, – нахмурился Тримбл.
– Понадобилось шесть часов, чтобы обнаружить, что ребенок исчез.
– Да, сэр. Но, сами понимаете, мы в больнице не распоряжаемся.
– Почему мальчика отправили в больницу без охраны?
– Я не могу сейчас ответить на этот вопрос. Мы проведем расследование. Похоже на простую халатность.
– Зачем мальчика повезли в больницу?
Тримбл достал из портфеля папку и передал Мактьюну экземпляр отчета Тильды. Тот внимательно его прочитал.
– Тут сказано, что он впал в шок после ухода судебных исполнителей. Какого черта там делали судебные исполнители?
Тримбл снова открыл папку и протянул Мактьюну повестку. Он внимательно ее прочел и передал Джорджу Орду.
– Что-нибудь еще? – спросил тот у Тримбла, который так и не сел и прохаживался по комнате. Ему хотелось поскорее уйти.
– Нет, сэр. Мы закончим поиски и немедленно сообщим вам, если что-нибудь обнаружим. У нас там сейчас работают около сорока человек, так что результаты будут известны уже через час.
– Вы с матерью мальчика говорили?
– Нет, сэр. Пока нет. Она еще спит. Мы следим за палатой, вдруг он попытается с нею связаться.
– Я сначала побеседую с ней сам. Приеду туда через часок. Пусть никто до меня не лезет к ней со своими вопросами, – распорядился Мактьюн.
– Нет проблем.
– Спасибо.
Тримбл прищелкнул каблуками, и на секунду всем показалось, что он отдаст честь. Полицейские ушли. Мактьюн взглянул на Бреннера и Лэтчи.
– Вы, ребята, обзвоните всех агентов, кто свободен. Пусть едут сюда. Немедленно. – Они пулей выскочили из комнаты.
– Что насчет повестки? – спросил он Орда, который все еще держал ее в руке.
– Глазам не верю. Фолтригг окончательно свихнулся.
– Вы ничего об этом не знали?
– Конечно, нет. Ребенок находится под юрисдикцией суда по делам несовершеннолетних. Я бы не рискнул попытаться его заполучить. Вам бы хотелось разгневать Гарри Рузвельта?
– Пожалуй, нет. Надо связаться с ним. Давайте я позвоню судье, а вы – Реджи Лав. Мне с ней неохота разговаривать.
Орд пошел искать телефон.
– Позвони судебному исполнителю в Новый Орлеан, – приказал Мактьюн Дарстону. – Выясни все про повестку. Я хочу знать мельчайшие детали.
Дарстон ушел, и неожиданно Мактьюн остался один. Он взял телефонный справочник и нашел номера нескольких Рузвельтов. Но Гарри там не значился. Если у него и был телефон, в книге его не оказалось. Это было вполне объяснимо, если учесть, что по меньшей мере пятьдесят тысяч одиноких матерей пытались получить со своих мужей алименты. Мактьюн быстренько обзвонил знакомых юристов, и третий из них сказал ему, что Гарри Рузвельт живет на Кенсингтон-стрит. Придется послать туда агента, как только кто-нибудь освободится.
Орд вернулся и отрицательно покачал головой.
– Говорил с матерью Реджи Лав, но она задала мне куда больше вопросов, чем я ей. Не думаю, что она там.
– Пошлю парочку людей, как только будет возможность. Думаю, вам лучше позвонить этому полудурку Фолтриггу.
– Да, полагаю, вы правы. – Орд повернулся и вышел из комнаты.

* * *

В восемь утра Мактьюн вышел из лифта на девятом этаже больницы Святого Петра в сопровождении Бреннера и Дарстона. Еще три агента, облаченные в больничные халаты, встретили его у лифта и проводили до палаты 943. Три громадных охранника стояли у ее дверей. Мактьюн негромко постучал и жестом приказал всем остальным остаться в коридоре. Ему не хотелось пугать несчастную женщину.

Предыдущая страница 29 Следующая страница


Клиент 30

Дверь приоткрылась.
– Кто там? – раздался слабый голос из темноты.
– Миссис Свей, меня зовут Джейсон Мактьюн, я специальный агент ФБР. Мы вчера с вами встречались в суде.
Дверь открылась пошире, и Дайанна протиснулась в щель. Она молчала, ждала, что он еще скажет.
– Могу я поговорить с вами наедине?
Она взглянула налево – три охранника, два агента и три человека в белых халатах.
– Наедине? – переспросила она.
– Мы можем пойти в эту сторону, – кивком показал он в конец холла.
– Что-нибудь случилось? – промолвила она таким тоном, как будто ничего плохого вообще не могло произойти.
– Да, мэм.
Дайанна глубоко вздохнула и скрылась за дверью. Через несколько секунд она вновь проскользнула через щель уже с сигаретами и осторожно закрыла дверь за собой. Они медленно пошли по направлению к холлу.
– Полагаю, вы с Марком не разговаривали? – поинтересовался Мактьюн.
– Вчера днем он мне звонил из тюрьмы, – сказала она, зажав губами сигарету. Она говорила правду. Марк действительно звонил ей из тюрьмы.
– А потом?
– Нет, – соврала она. – А что?
– Он пропал.
Дайанна сбилась с шага.
– Что вы хотите сказать? Что значит пропал?
Она казалась на удивление спокойной. Уже потеряла способность реагировать, подумал Мактьюн. Он коротко рассказал ей, как исчез Марк. Они остановились у окна.
– Господи, как вы думаете, неужели мафия его схватила? – Глаза ее немедленно наполнились слезами. Она держала в руке сигарету и никак не могла ее прикурить.
Мактьюн уверенно покачал головой.
– Нет, они об этом ничего не знают. Мы все держим в тайне. Я думаю, он просто ушел из больницы. Мы полагали, он может попробовать связаться с вами.
– А вы здесь хорошо искали? Он тут прекрасно ориентируется, знаете ли.
– Уже три часа ищем, но, скорее всего, ничего не найдем. Куда бы он мог деваться?
Она наконец прикурила сигарету и, глубоко затянувшись, выпустила маленькое облачко дыма.
– Понятия не имею.
– Ну, хорошо. Тогда я вот о чем вас спрошу. Вы что-нибудь знаете о Реджи Лав? Она в городе? Или собиралась куда-нибудь поехать на выходные?
– Почему вы об этом спрашиваете?
– Мы ее тоже не можем найти. Дома нет. Мать ничего не говорит. Вы ведь вчера получили повестку? Так?
– Получила.
– Ну, Марку тоже одну вручили. Они еще пытались вручить повестку Реджи Лав, но никак не могут ее отыскать. Как вы думаете, может Марк быть с ней?
“Очень надеюсь”, – подумала Дайанна. Ей это как-то не приходило в голову. Несмотря на таблетки, ей и пятнадцати минут не удалось поспать с тех пор, как он позвонил. Но если Марк в бегах вместе с Реджи – это совсем другое дело. Мысль эта ей понравилась.
– Не знаю. Наверное, это возможно.
– Куда бы они могли деться, как вы думаете? Оба?
– Откуда мне знать? Вы же ФБР. Я узнала обо всем пять секунд назад, а вы спрашиваете, где они могут быть. Дайте мне прийти в себя.
Мактьюн почувствовал себя глупо. Не слишком-то умный задал он вопрос, да и она далеко не божья коровка.
Дайанна дымила сигаретой и смотрела на проезжающие внизу машины. Зная Марка хорошо, она вполне могла предположить, что он сейчас меняет подгузники в детской, помогает хирургам-ортопедам или жарит яичницу на кухне. Больница Святого Петра была самой большой в штате. Под ее крышей толклись тысячи людей. Мальчик бродил по всей больнице и со многими подружился, так что понадобятся дни, чтобы его найти. Она знала, что он в любую минуту может позвонить.
– Мне пора в палату, – сказала она, затушив сигарету в пепельнице.
– Если он объявится, дайте мне знать.
– Обязательно.
– И, если вы что-то узнаете о Реджи Лав, я буду очень признателен, если вы мне позвоните.
Она повернулась и ушла.

* * *

В половине девятого Фолтригг собрал в своем офисе обычную команду, состоящую из Уолли Бокса, Томаса Финка и Ларри Труманна, у которого волосы еще не высохли после утреннего душа.
Фолтригг, как достойный представитель чиновничьего корпуса, был одет в отутюженные брюки, накрахмаленную рубашку, застегнутую на все пуговицы, и сверкающие туфли. На Труманне был спортивный костюм.
– Адвоката тоже нигде нет, – объявил он, наливая кофе из термоса.
– Когда ты об этом узнал? – насторожился Фолтригг.
– Пять минут назад, по телефону в машине. Мактьюн звонил. Они около восьми вечера пошли к ней домой, чтобы вручить повестку, но не нашли ее. Она исчезла.
– Что еще сказал Мактьюн?
– Они обыскивают больницу. Мальчишка пробыл там три дня и прекрасно ориентируется.
– Сомневаюсь, что он там, – пробурчал Фолтригг, как всегда принимая желаемое за действительное.
– Мактьюн думает, что мальчишка сейчас вместе с адвокатом? – задал вопрос Бокс.
– Как, черт возьми, это можно знать? С ее стороны было бы довольно глупо помогать мальчишке скрываться, верно?
– Она порядочная дура, – с презрением заметил Фолтригг.
“Не дурее тебя, – подумал Труманн. – Только такой идиот, как ты, мог разослать эти повестки и заварить всю кашу”.
– Сегодня утром Мактьюн дважды говорил с К.О. Льюисом. Он наготове. Больницу собираются обыскивать до полудня. Если до этого времени ребенок не отыщется, Льюис прилетит в Мемфис.
– Ты думаешь, тут рука Мальданно? – вступил в разговор Финн.
– Сомневаюсь. Похоже, мальчишка водил их за нос, пока они не отправили его в больницу, а уж там он оказался в знакомой обстановке. Готов поспорить, он позвонил адвокату, и сейчас они где-нибудь прячутся в Мемфисе.
– Интересно, знает ли Мальданно, – заметил Финк, глядя на Фолтригга.
– Его ребята до сих пор в Мемфисе, – доложил Труманн. – Гронк здесь, но ни Боно ни Пирини не видно. Черт, да они могли туда уже десяток парней направить.
– Мактьюн установил за всеми слежку? – спросил Фолтригг.
– Да. Он всех своих задействовал. Они следят за ее домом, квартирой ее секретаря, они даже послали двоих искать судью Рузвельта, который рыбачит где-то в горах. Они всю больницу обшарили.
– Как насчет телефона?
– Какого телефона?
– Телефона в палате. Он же ребенок, Ларри, он попытается позвонить матери.
– Нужно согласие больницы. Мактьюн сообщил, они этим занимаются. Но сегодня суббота, и нужных людей нет на месте.
Фолтригг встал из-за стола и прошелся по кабинету.
– У мальчишки было шесть часов, пока кто-то сообразил, что он исчез, верно?
– Так мне сказали.
– Они нашли машину этой Лав?
– Нет. Еще ищут.
– Готов поспорить, в Мемфисе они ее не найдут. Наверняка мальчишка и его адвокат уехали в этой машине.
– Да ладно.
– Вот тебе и да ладно. Сматывают удочки.
– И в каком направлении они сматывают удочки?
– Куда-нибудь подальше.

* * *

В половине десятого позвонил полицейский и сообщил, что обнаружена “мазда”, припаркованная в неположенном месте. Она зарегистрирована на имя Реджи Лав. Сообщение было немедленно передано в офис Джейсона Мактьюна.
Десять минут спустя два агента ФБР позвонили в дверь квартиры 28 по Бельвю-гарденз. Подождали, постучали снова. Клинт спрятался в спальне. Если они выбьют дверь, то окажется, что он просто спит в это чудесное, мирное, субботнее утро. Они постучали в третий раз, и тут начал звонить телефон. От неожиданности он едва не схватил трубку. Но, к счастью, сработал автоответчик. Если полицейские пришли к нему на квартиру, то уж позвонить они точно могли. Раздался сигнал, и послышался голос Реджи. Он поднял трубку и прошептал:
– Реджи, перезвоните мне немного погодя. – И повесил трубку.
Они ушли, постучав еще раз. Света в квартире не было, окна задернуты шторами. Он сидел и пять минут смотрел на телефон. Наконец он зазвонил. Автоответчик передал послание, послышался сигнал. Это снова была Реджи.
– Привет, – быстро сказал он.
– Доброе утро, Клинт, – приветствовала она его жизнерадостно. – Как дела в Мемфисе?
– О, как обычно, сами знаете. Полицейские следят за моей квартирой, стучат в дверь. Типичная суббота.
– Полицейские?
– Ага. Последний час я сижу в кладовке и смотрю маленький телевизор. По всем каналам новости. Про вас пока ничего не говорили, зато про Марка – везде и всюду. Называют это пока исчезновением, не побегом.
– С Дайанной говорил?
– Звонил час назад. Агенты ФБР уже сказали ей, что он исчез. Я объяснил, что он с вами, и это ее несколько успокоило. Хотя, Реджи, она в таком расстройстве... Я не уверен, что она меня толком поняла. Где вы?
– Мы только что вселились в мотель в Метайри.
– Простите, как вы сказали? Метайри? Это что, в Луизиане? Рядом с Новым Орлеаном?
– Именно. Мы всю ночь ехали.
– Какого черта вы там делаете, Реджи? С какой стати вы выбрали окрестности Нового Орлеана, чтобы спрятаться? Почему не на Аляске?
– Потому что здесь нас будут искать в последнюю очередь. Здесь мы в безопасности, Клинт. Я заплатила наличными и зарегистрировалась под вымышленным именем. Мы немного поспим, а потом осмотрим город.
– Осмотрите город? Ладно, Реджи, что происходит?
– Потом объясню. С мамашей Лав говорил?
– Нет еще.
– Не забудь. Я попозже перезвоню.
– Вы с ума сошли, Реджи! Вы это знаете? Вы совсем рехнулись.
– Знаю. Но это уже не в первый раз. Пока. Клинт положил трубку и вытянулся на разобранной кровати. И верно, она не в первый раз сходила с ума.

Глава 35

В здание склада Барри Нож вошел один. Исчезла раскачивающаяся походка самого лучшего стрелка в городе. На лице не было хитрой ухмылки удачливого уличного бандита. Куда-то подевались костюм с блеском и итальянские туфли. Сережки спрятаны в карман. Хвостик заправлен за воротник. Он побрился только час назад.
Черный “кадиллак” его дяди был припаркован недалеко от причала. Верный шофер Тито полировал бампер. Он поднял голову, заслышав шаги, и помахал Барри.
По ржавым ступенькам он взобрался на второй этаж, вспоминая, как когда-то ребенком играл на этой лестнице. Тогда еще был жив его отец, и после школы до темноты он часто болтался здесь, наблюдая, как привозят и увозят контейнеры, как работают портовые грузчики, прислушиваясь к их манере говорить, стреляя у них сигареты и разглядывая картинки в их журналах. Место было замечательным с воспитательной точки зрения, особенно если речь шла о мальчишке, который твердо решил стать гангстером.
Сейчас на складе было значительно спокойнее. Он шел по коридору мимо грязных, закрашенных окон, выходящих на реку. Звук его шагов эхом отдавался в огромном пустом пространстве внизу. Несколько пыльных контейнеров стояли тут и там. К ним не прикасались уже годы.
Нож сильно волновался, но старался идти спокойно.
Обе руки были глубоко засунуты в карманы. Время от времени он поглядывал на реку. Сработанный под старину пароходик с колесами возил туристов вниз по реке, где им предлагали захватывающий дух осмотр нескольких складов и парочки барж. Коридор привел его к металлической двери. Он нажал кнопку и посмотрел прямо в объектив телекамеры, установленной над дверью. Громкий щелчок, и дверь распахнулась. В дверях стоял Мо, бывший портовый грузчик, впервые угостивший его пивом, когда ему было двенадцать лет. Костюм на нем был просто жуткий. Мо всегда имел четыре пистолета или на собственной персоне, или в пределах досягаемости. Он кивнул Барри и жестом пригласил войти. Мо был вполне дружелюбным парнем, пока не начал носить костюмы, а это случилось после того, как он посмотрел “Крестного отца”. С той поры Мо ни разу не улыбнулся.
Барри прошел через комнату с двумя пустыми столами и постучался в дверь. Глубоко вздохнул.
– Войдите, – раздался тихий голос, и он вошел в офис своего дяди.
Годы милостиво обошлись с Джонни Салари. Крупный мужчина лет семидесяти с хвостиком, он держался прямо и двигался быстро. В голове седина, но ни намека на лысину. Лоб был таким низким, что вьющиеся, зачесанные назад волосы начинались в двух дюймах от бровей. Как обычно, на нем был темный костюм, впрочем, пиджак висел на плечиках около окна. Галстук – синий и на редкость унылый. Непременные красные подтяжки. Он улыбнулся Барри и указал на потертое кожаное кресло, то же самое, в котором Барри когда-то сидел ребенком. Джонни считал себя джентльменом, одним из последних в их угасающем бизнесе, который все активнее прибирали к рукам более молодые, жадные в жестокие. Такие, как сидящий перед ним племянник.
Улыбка была натянутой. Барри явился к нему не со светским визитом. За последние три дня они говорили больше, чем за последние три года.
– Плохие новости, Барри? – спросил он, заранее зная ответ.
– Можно и так сказать. Мемфисский мальчишка куда-то исчез.
Джонни холодно уставился на Барри. Это был один из тех редких случаев, когда Барри не ответил ему тем же, а постарался спрятать глаза. Легендарные убийственные глаза Барри Ножа Мальданно моргали и разглядывали что-то на полу.
– Как ты мог так по-идиотски поступить? – спокойно спросил Джонни. – Надо быть полным дураком, чтобы оставить тело здесь. Еще большим дураком, чтобы рассказать адвокату. Дурак, полный и окончательный дурак.
Барри заморгал чаще и переступил с ноги на ногу. Смиренно кивнул головой.
– Ну ладно. Мне нужна помощь.
– Конечно, тебе нужна помощь. Ты сделал глупость, а теперь кто-то должен тебя выручать.
– Я думаю, нас всех это касается.
В глазах Джонни сверкнул бешеный гнев, но он сдержался. Он всегда умел держать себя в руках.
– В самом деле? Уж не угрожаешь ли ты мне, Барри? Приходишь ко мне просить о помощи и мне же угрожаешь? Ты собираешься об этом еще кому-то рассказывать? Давай, решайся, парень. Если тебя осудят, ты унесешь эту тайну в могилу.
– Верно, но знаете, я бы предпочел, чтобы меня не осудили. Еще есть время.
– Ты – тупая задница, Барри. Или я тебе это уже говорил?
– Вроде да.
– Мы гонялись за мужиком неделями. Ты поймал его, когда он тайком выбирался из паршивенького притона. Все, что тебе надо было сделать, так это стукнуть его по башке, потом пара пуль, вычистить карманы и оставить тело, чтобы на него наткнулись шлюхи. Легавые бы решили, что это еще одно простое убийство. Они бы никогда никого не заподозрили. Но нет, Барри, ты слишком туп, даже такие простые вещи не для тебя.
Барри переминался с ноги на ногу и не отрывал взгляда от пола.
Не сводя с него глаз, Джонни развернул сигару.
– Отвечай на мои вопросы и не спеши. Я слишком много знать не хочу, понятно?
– Да.
– Труп здесь, в городе?
– Да.
Джонни отрезал кончик сигары и медленно его лизнул. С отвращением покачал головой.
– Как глупо. Легко до него добраться?
– Да.
– ФБР бродило близко?
– Не думаю.
– Под землей?
– Да.
– Сколько времени понадобится, чтобы его выкопать или еще там что сделать?
– Час, может, два.
– Оно не в земле?
– В бетоне.
Джонни зажег спичку. Морщины вокруг глаз разгладились.
– В бетоне, – повторил он. Может, парень и не так глуп, как ему казалось. Да ладно. Достаточно глуп.
– Сколько надо людей?
– Человека два-три. Я сам не могу. Они за каждым моим шагом следят. Если я подойду близко, я просто приведу их к телу.
Глуп как пробка. Джонни выпустил кольцо дыма.
– Автомобильная стоянка? Тротуар?
– Гараж. – Барри снова задвигался, но глаз не поднимал.
Джонни выпустил еще кольцо дыма.
– Гараж. Для парковки?
– Гараж за домом.
Салари внимательно посмотрел на тонкий слой пепла на конце сигары, затем вложил ее между зубами. Не глупый он, а тупой. Попыхтел сигарой.
– Ты имеешь в виду дом среди таких же на улице?
– Да. – Когда он его закапывал, Бойд Бойетт пробыл в багажнике уже двадцать пять часов. Выбирать ему было не из чего. Он чуть было не запаниковал и не рискнул уехать из города. В тот момент идея показалась ему не такой уж плохой.
– А в этих других домах живут люди, верно? У которых есть глаза и уши?
– Я с ними не знаком, но думаю, что так.
– Пошути мне тут.
Барри съехал чуть вперед на сиденье.
– Простите.
Джонни встал и медленно прошел к окну прямо над рекой. Он в изумлении покачал головой и раздраженно попыхтел сигарой. Потом вернулся и сел. Положил сигару в пепельницу и, облокотившись на локти, наклонился вперед.
– Чей дом? – бросил он с каменным лицом, готовый в любой момент взорваться.
Барри с трудом проглотил комок в горле и скрестил ноги.
– Джерома Клиффорда.
Взрыва не произошло. Джонни славился тем, что у него в жилах не кровь, а ледяная вода. Он гордился, что умеет владеть собой. В его профессии это была большая редкость, но умение ничего не делать сгоряча принесло ему немало денег. И позволило остаться в живых. Он прикрыл левой ладонью рот, как будто не мог поверить своим ушам.
– Дом Джерома Клиффорда? – переспросил он.
Барри кивнул. Клиффорд тогда катался на лыжах в Колорадо, о чем Барри звал, так как адвокат звал его с собой в горы. Он жил один в большом доме, стоящем среди тенистых деревьев. Гаражом служило отдельное строение во дворе. Барри тогда подумал: вот прекрасное место, никто в жизни не догадается.
И он был прав – место оказалось идеальным. ФБР даже близко к нему не подходило. И никакая это не ошибка. Он собирался потом его перенести. Вот где он ошибся, так это когда рассказал обо всем Клиффорду.
– И ты хочешь, чтобы я послал троих своих людей выкопать его потихоньку, чтобы никто ничего не услышал, и куда-нибудь толково пристроить?

Предыдущая страница 30 Следующая страница


31 Джон Гришем

– Да, сэр. Это могло бы меня спасти.
– Почему ты так говоришь?
– Потому что я боюсь, что мальчишка знает, где труп, а он исчез. Кто знает, что он сейчас делает? Слишком рискованно. Мы должны перетащить тело, Джонни. Я вас умоляю.
– Я ненавижу попрошаек, Барри. Что, если нас поймают? Что, если сосед услышит, настучит полиции, и они заявятся, просто так, патрульная машина, сам знаешь, а тут – на тебе, три парня выкапывают труп.
– Их не поймают.
– Откуда тебе знать? Как ты сам-то это устроил? Как тебе удалось запрятать его в бетон, и тебя не поймали?
– Я и раньше такое проделывал.
– Я хочу знать!
Барри слегка выпрямился и опустил ногу.
– На следующий день после того, как я его кокнул, я привез в гараж шесть мешков готовой бетонной смеси. На грузовике были поддельные номера, я оделся, как строительный рабочий, и все такое, сами знаете. Вроде никто не заметил. Ближайший дом футах в тридцати, если не дальше, и там кругом деревья. Я вернулся туда в полночь и оставил тело в гараже. Потом уехал. Там за гаражом канава, а за канавой парк. Я просто прошел по парку, перелез через канаву и пробрался в гараж. Минут тридцать ушло, чтобы вырыть неглубокую могилу, положить туда тело и залить бетоном. Там в гараже гравий, белый такой, так я следующей ночью вернулся, когда все засохло, и засыпал это место гравием. У него там старая лодка валялась, так я ее перетащил на это место. Когда уходил, все было как надо. Клиффорд никогда бы не догадался.
– Пока ты ему сам не растрепал, разумеется.
– Да, пока я ему не сказал. Признаю, моя ошибка.
– Довольно тяжелая работенка.
– Я же говорил, мне уже приходилось этим заниматься. Все довольно просто. Я собирался потом его перенести, но тут вмешалось ФБР, и вот уже восемь месяцев они ходят за мной по пятам.
Теперь занервничал Джонни. Он снова зажег сигару и вернулся к окну.
– Знаешь, Барри, – произнес он, глядя на воду, – у тебя есть кое-какие способности, но когда дело доходит до того, чтобы спрятать улики, тут ты полный идиот. Мы всегда использовали для этих целей залив. Сейчас что, нет ни бочек, ни цепей, ни кирпичей?
– Обещаю, такое не повторится. Помогите мне на этот раз, я никогда не сделаю подобной ошибки.
– Следующего раза не будет, Барри. Если ты как-нибудь из этого выкарабкаешься, я разрешу тебе водить грузовик, а потом займешься скупкой краденого с годик. Еще не знаю. Может, тебе надо будет поехать в Вегас и поработать немного у Рокка.
Барри не сводил глаз с седого затылка. Сейчас он согласен на все, но водить грузовик, торговать краденым и лизать задницу Рокку он точно не будет.
– Как скажете, Джонни. Только помогите мне.
Джонни вернулся к столу и сел в кресло. Ущипнул себя за переносицу.
– Дело, как я понимаю, срочное.
– Надо все провернуть сегодня ночью. Мальчишка неизвестно где. Он перепуган и рано или поздно все выложит. – Джонни закрыл глаза и покачал головой. – Дайте мне троих, – продолжал Барри. – Я им точно скажу, что надо делать, и обещаю, их никто не застукает. Дело выеденного яйца не стоит.
Джонни медленно, с трудом, кивнул. Делать нечего. Он взглянул на Барри.
– А теперь убирайся отсюда ко всем чертям.

* * *

После семи часов поисков Тримбл объявил, что в больнице Святого Петра Марк Свей не обнаружен. Он собрал всех своих подчиненных в холле недалеко от приемного отделения и возвестил, что поиски закончены. Разумеется, они будут продолжать следить за коридорами и туннелями и поставят охрану у лифтов и лестниц, но все были уверены, что мальчишке удалось улизнуть. Тримбл направился в офис к Мактьюну, чтобы сообщить ему эти новости.
Мактьюн даже не удивился. Все утро во время поисков к нему постоянно поступали неутешительные сведения. Реджи тоже исчезла без следа. Дважды беспокоили мамашу Лав, так что теперь она и к двери не подходила. Заявила им, что или они предъявят ордер на обыск, или пусть убираются к чертовой матери.
Оснований для выдачи ордера на обыск не было, и он подозревал, что мамаша Лав об этом знала. Больница согласилась поставить подслушивающее устройство к телефону в палате 943. Минут тридцать назад два агента под видом санитаров вошли в палату, пока Дайанна разговаривала в холле с полицейскими. Они и ставить устройство не стали, просто поменяли аппараты. Пробыли в палате не больше минуты. Они доложили, что ребенок спал и даже не пошевелился.
Клинта тоже не нашли, но основательной причины для получения ордера на обыск его квартиры тоже не было. Так что они просто за ней следили.
Гарри Рузвельта разыскали в лодке, которую он взял напрокат где-то на реке Буффало в штате Арканзас. Мактьюн разговаривал с ним около одиннадцати часов. Мягко говоря, Гарри разъярился и в данный момент находился в дороге, возвращаясь в Мемфис.
Орд два раза за утро звонил Фолтриггу, но великому человеку, как ни удивительно, было нечего сказать. Его блестящая идея насчет западни и повестки лопнула, так что он теперь раздумывал, как бы исправить положение.
К.О.Льюис уже был на борту специального самолета директора ФБР Войлза, а два агента направлялись в аэропорт, чтобы его встретить. Прибыть он должен около двух часов дня.
С раннего утра Марка Свея объявили в национальный розыск. Мактьюну не хотелось поступать так в отношении Реджи. Хоть он и ненавидел адвокатов, ему трудно было поверить, что она на самом деле могла помочь ребенку бежать. По время шло, о ней не было ни слуху ни духу, и в одиннадцать он добавил ее имя к имени Марка вместе с описанием наружности и замечанием, что она скорее всего путешествует вместе с мальчиком. Если они и в самом деле вместе и пересекут границу штата, то это уже федеральное преступление, так что он сможет с удовольствием ее прищучить.
Но пока делать ему было нечего, только ждать. На ленч они с Ордом пожевали бутерброды, запив их кофе. Еще звонок, опять репортер с вопросами. Комментариев не будет.
После одного из звонков в комнату вошел агент Дарстон и поднял три пальца.
– Линия три, – объявил он. – Бреннер из больницы.
Мактьюн нажал кнопку.
– Да, – рявкнул он.
Бреннер находился в палате 945, рядом с палатой Рикки. Он говорил негромко.
– Джейсон, слушай, сейчас звонил Клинт ван Хузер Дайанне Свей. Передал, что он только что говорил с Реджи, и что она и Марк в Новом Орлеане, и все в порядке.
– В Новом Орлеане!
– Так он сказал. Никаких подробностей, просто в Новом Орлеане. Дайанна почти ничего не отвечала, так что весь разговор занял не больше двух минут. Еще он сообщил, что звонит из квартиры своей подружки в Восточном Мемфисе. Обещал перезвонить позже.
– Где в Восточном Мемфисе?
– Мы не смогли определить. В следующий раз постараемся проследить. Он слишком быстро положил трубку. Я пришлю пленку.
– Не забудь.
Мактьюн немедленно перезвонил Ларри Труманну в Новый Орлеан.

Глава 36

Дом стоял за поворотом старой тенистой улицы. Когда они подъехали, Марк инстинктивно сполз ниже на сиденье, так что из окна остались видны только его глаза и макушка. На нем была черная с золотом кепка, которую Реджи ему купила вместе с джинсами и двумя рубашками. За ручной тормоз была заткнута небрежно свернутая дорожная карта.
– Здоровый дом, – заметил он из-под кепки, когда они проехали поворот, не снижая скорости. Реджи старалась разглядеть как можно больше, но она ехала по незнакомой улице и изо всех сил пыталась не вызвать подозрений. Было три часа, скоро стемнеет, и они смогут ездить и смотреть хоть до позднего вечера. На ней тоже была черная кепка, которая полностью скрывала ее седые волосы, на лице – большие темные очки.
Проезжая мимо почтового ящика с золотыми буквами “Клиффорд”, она затаила дыхание. Безусловно, дом был большой, но он мало чем выделялся среди соседних зданий: построенный в стиле Тюдоров и обвитый с одного торца и части фасада плющом. Не особенно привлекательный с виду, подумала она. Реджи вспомнила статью о Клиффорде в газете, где писалось, что он разведен и у него есть ребенок. Совершенно очевидно, для нее по крайней мере, что никакая женщина в этих стенах не живет. Хотя она могла видеть дом только при повороте, да и то одновременно смотрела, а нет ли полицейских или бандитов, не видно ли соседей и где может быть гараж, но все же заметила, что на клумбах нет цветов, а кустарник давно пора подстричь. Окна были завешены темными унылыми шторами.
Не слишком привлекательный, но безусловно мирный. Он стоял в углу большого участка в окружении десятка старых дубов. Меж кустов бежала дорожка, скрываясь где-то за домом. Нельзя было сказать, живет кто-либо в доме или нет. Да, пожалуй, лучшего места спрятать труп не придумаешь.
– Вон гараж, – показал Марк, выглядывая из окошка. Гараж, отдельное строение футах в пятидесяти от дома, был, очевидно, построен значительно позже. К дому от него вела узенькая тропинка. Рядом с гаражом на колодках стоял красный “триумф спитфайер”.
Марк повернулся и посмотрел на дом через заднее стекло, пока они ехали по улице.
– Что вы думаете, Реджи?
– Вроде все тихо, верно?
– Ага.
– Ты этого и ожидал?
– Не знаю. Я все фильмы про полицейских смотрел, так мне почему-то казалось, что дом Роми будет весь обклеен такими желтыми лентами, ну, вы знаете.
– Почему? Здесь не было совершено никакого преступления. Просто дом самоубийцы. Чем тут полицейским интересоваться?
Дом исчез из виду, Марк снова повернулся и уселся прямо.
– Вы думаете, они там делали обыск?
– Возможно. Уверена, ордер на обыск здесь и в конторе у них есть, только что им тут искать! Он свою тайну унес с собой.
Они остановились на перекрестке, потом снова поехали кружить по окрестностям.
– Что будет с его домом? – спросил Марк.
– Уверена, он написал завещание. Дом и все, что у него было, получат его наследники.
– Ага. Знаете, Реджи, мне тоже надо написать завещание. Раз уж все так за мной гоняются. Как вы думаете?
– А что у тебя есть?
– Ну, теперь, когда я такой известный, так Голливуд, наверное, будет пороги у меня обивать. Правда, на данный момент порога у нас нет, я это понимаю, но ведь здесь что-нибудь изменится, правда, Реджи? Как вы думаете, хоть какой-нибудь порог у нас будет? Ну, им захочется сделать большую картину про мальчика, который слишком много знал, и хоть мне и противно про это говорить, но, если эти уроды со мной разделаются, тогда фильм действительно может получиться интересным и надо, чтобы они не обошли маму и Рикки. Понятно?
– Думаю, да. Ты хочешь завещать Дайанне и Рикки права на фильм об истории твоей жизни.
– Точно.
– Этого не нужно.
– Почему?
– Они и так все после тебя получат.
– Замечательно. Не надо тратиться на адвоката.
– Нельзя ли поговорить о чем-нибудь еще, кроме смерти и завещаний?
Марк замолчал и принялся разглядывать дом со своей стороны дороги. Он почти всю ночь проспал на заднем сиденье, да еще часов пять прихватил в мотеле. Она же ночь провела за рулем, да и в мотеле поспала только часа два. Уставшая и напуганная, Реджи начала на него покрикивать.
Они неторопливо крутились по улицам, обсаженным деревьями. День стоял ясный и теплый. У каждого дома люди либо косили траву, либо пололи сорняки, либо красили ставни. С величественных дубов свисал мох. Реджи впервые была в Новом Орлеане, и она пожалела, что это случилось при таких печальных обстоятельствах.
– Я вам надоел, Реджи? – спросил Марк, не глядя на нее.
– Конечно, нет. А я тебе?
– Нет, Реджи. На данный момент вы – мой единственный друг в целом мире. Я только надеюсь, что я вас не очень раздражаю.
– Да нет же!
Реджи изучала карту улиц в течение двух часов. Теперь она закончила большую петлю, и они снова оказались на улице, где жил Роми. Они проехали мимо дома, не замедляя хода, стараясь рассмотреть гараж на две машины, с острым коньком над автоматическими дверями, явно нуждающимися в покраске. Дорожка заканчивалась в двадцати футах от гаража и сворачивала к дому. Сбоку рос кустарник, футов шести высотой, из-за которого не было видно соседнего дома, расположенного по меньшей мере в сотне футов от дома Роми. За гаражом находилась небольшая лужайка, огороженная забором из металлической сетки, а за ним – участок густого леса.
На этот раз они рассматривали дом Роми молча. Черная “хонда” бесцельно поплутала по улицам и остановилась около теннисного корта в Западном парке. Реджи развернула карту и раскладывала ее до тех пор, пока она не заняла почти все переднее сиденье. Марк наблюдал за двумя толстыми домохозяйками, игравшими в ужасное подобие тенниса. Но выглядели они забавно – зеленые носки и козырьки от солнца того же цвета. По боковой дорожке проехал велосипедист и исчез меж деревьев.
Реджи рассматривала карту.
– Вот это место, – указала она.
– Вы что, хотите пойти на попятный?
– Вроде того. А как ты?
– Не знаю. Мы уже так далеко зашли. Было бы глупо поворачивать. Мне этот гараж, кажется совсем безобидным.
Она боролась с картой, пытаясь ее сложить.
– Думаю, попытаться можно, а если кто нас заметит, мы можем убежать сюда.
– Где мы сейчас?
– Пойдем, пройдемся. – Она открыла дверь. След колес велосипеда вел вдоль футбольного поля и исчезал в густом лесу. Ветви деревьев смыкались, образуя нечто вроде темного тоннеля. Время от времени сквозь ветви проглядывало солнце. Иногда появлялся какой-нибудь велосипедист.
Прогулка их освежила. После трех дней в больнице, двух дней в тюрьме, семи часов в машине и шести часов в мотеле Марк с трудом сдерживался, чтобы не пуститься бегом. Ему не хватало своего велосипеда. Он думал, как было бы здорово им с Рикки красться по этой тропинке, прятаться за деревьями и ни о чем не беспокоиться. Снова стать детьми. Он тосковал по шумным улицам трейлерной стоянки, где всегда было полно ребятишек, поминутно затевающих всяческие игры. Он скучал по своим одиноким ночным прогулкам в лесу вокруг трейлерной стоянки Такера и долгим пешим походам в одиночку, которые он так любил. И, странное дело, он скучал по тем местам, где любил прятаться, по деревьям у ручья, в тени которых можно было подумать и, что греха таить, выкурить пару сигарет. Он с понедельника ни к одной не прикоснулся.
– И что я здесь делаю? – произнес он еле слышно.
– Сам придумал, – отозвалась она, засунув руки глубоко в карманы новых джинсов.
– Всю неделю меня этот вопрос мучает: что я здесь делаю? Я его себе везде задавал. В больнице, в тюрьме, в суде. Везде.
– Ты хочешь домой, Марк?
– А где дом?
– В Мемфисе. Я отвезу тебя к маме.
– Ну да, только я ведь с ней не останусь, так? По правде говоря, нам и до палаты Рикки вряд ли удастся добраться. Они меня схватят, и привет, я снова в тюрьме, снова в суде, снова перед Гарри, который, надо думать, сильно разозлился. Так?
– Да, но я могу над ним поработать.
Никто не сможет поработать над Гарри, решил Марк. Он уже видел себя сидящим в суде и пытающимся объяснить, почему он сбежал. Гарри вернет его в центр для несовершеннолетних, где ему придется иметь дело со своей дорогой Дорин, только она уже будет совсем другим человеком. Никаких тебе пицц. Никакого телевизора. Может, они даже наденут ему на ноги кандалы и бросят в одиночку.
– Не могу я назад, Реджи. Не сейчас.
Они обсуждали всяческие варианты, пока основательно не подустали. И ни до чего не договорились. Каждый вариант имел свои недостатки и мог закончиться катастрофой. Хоть и разными путями, но оба пришли к безошибочному выводу, что легкого выхода нет. Никакой разумной альтернативы. Никакого сколь либо привлекательного плана.
Но оба не верили, что им действительно придется выкапывать тело сенатора Бойетта. Что-нибудь да вспугнет их, и они рванут назад в Мемфис. Только ни тот, ни другая в этом себе не признавались.
Реджи остановилась, пройдя еще полмили. Слева была открытая, заросшая травой площадка с павильоном в центре. Тропинка справа вела в лес.
– Попробуем-ка пойти сюда, – предложила Реджи, и они свернули на левую велосипедную дорожку. Он не отставал от нее ни на шаг.
– А вы знаете, куда мы идем?
– Нет. Но все равно, шагай за мной.
Дорожка слегка расширилась, потом вообще пропала. Кругом валялись бутылки и пакеты из-под чипсов. Они пробрались между деревьями и вышли на открытую полянку. Неожиданно оказалось, что солнце ярко светит. Реджи прикрыла глаза рукой и принялась вглядываться в деревья перед ними.
– Похоже, это ручей, – заметила она.
– Какой ручей?
– Если верить карте, улица Клиффорда граничит с Западным парком, и там изображена зеленая линия прямо за домом, наверное, ручей или что-то в этом роде.
– Там только деревья.
Она отошла немного в сторону, потом остановилась и показала рукой.
– Посмотри, вон там крыши за деревьями. Думаю, это улица, где дом Клиффорда.
Марк встал за ней и приподнялся на цыпочки.
– Вижу.
– Иди за мной, – сказала она, и они снова пошли между деревьями.
День выдался дивный. Они просто гуляли в парке. Общественное место. И бояться нечего.
От ручья осталось только высохшее песчаное русло, заваленное всяким мусором. Они спустились вниз, продираясь через кусты и плющ, и остановились там, где когда-то бежала вода. Даже грязь высохла. Противоположный берег был куда более крутым, но еще больше заросшим кустарником и плющом, так что было за что хвататься.
Когда они выбрались наверх, Реджи тяжело дышала.
– Боишься? – спросила она.
– Нет. А вы?
– Конечно, боюсь, и ты тоже. Ну что, пойдем дальше?
– Разумеется. И я вовсе не боюсь. Мы просто гуляем, вот и все. – У него от страха дух захватывало, хотелось убежать, куда глаза глядят. Но дошли же они досюда без происшествий? И даже интересно красться вот так через эти джунгли. Он столько раз этим занимался за трейлерной стоянкой. Знал, что нужно опасаться змей и пойзоно айви<Растение, сок которого вызывает кожное заболевание. >. Умел хорошо ориентироваться в лесу и не боялся заблудиться. Играл в прятки в куда более густом и глухом лесу. Он неожиданно низко пригнулся и быстро пошел вперед.
– Давайте за мной.
– Это не игра, – заметила она.
– Просто идите за мной, если, конечно, не боитесь.
– Боюсь до ужаса. Мне пятьдесят два года, Марк. А теперь притормози.
Они дошли до забора из кедра, но остались в лесу, осторожно двигаясь между деревьями. Где-то залаяла собака, но от дома их нельзя было видеть. Теперь начался проволочный забор, но то не был забор Клиффорда. Лес и кустарник стали еще гуще, но откуда ни возьмись появилась тропинка, идущая вдоль забора.
Наконец они увидели то, что искали. По другую сторону проволочного забора рядом с гаражом Роми одиноко стоял красный “триумф спитфайер”. Лес кончался меньше чем футах в двадцати от забора, и между ним и задней стеной гаража росли несколько дубов и елей, обросших лишайником.
Аккуратным хозяином Роми не был, что их не удивило. За гаражом он свалил в кучу доски, кирпичи, ведра, грабли и всякие обломки так, чтобы не было видно с улицы.
В проволочном заборе была маленькая калитка. В задней стене гаража они разглядели дверь, а сбоку – окно. Дверь была завалена мешками со старыми, давно негодными удобрениями. Стояла там и старая газонокосилка без ручек. В целом, задний двор был давно заброшен. Трава у забора доставала до колен.
Спрятавшись за деревьями, они разглядывали гараж. Ближе подойти было нельзя. До террасы соседа было рукой подать.
Реджи попыталась отдышаться, но ей это не удалось. Она сжала руку Марка и решила: невозможно поверить, что тело американского сенатора похоронено меньше чем в ста футах от того места, где она прячется.
– Мы войдем туда? – спросил Марк. Он сказал это почти что с вызовом, хотя она и заметила в его голосе страх. “Ладно, – подумала она, – хорошо, что он боится”.
Наконец она достаточно отдышалась, чтобы прошептать:
– Нет. Мы и так далеко зашли.
– Я знаю точно, где тело.
– Ну, я тебя об этом не спрашивала, но не настало ли время мне сказать?
– Под лодкой.
– Он так сказал?
– Да. Он уточнил. Зарыто под лодкой.
– А если там нет никакой лодки?
– Тогда мы дадим деру.
Наконец-то и он тяжело дышал и потел. С нее хватит. Пригнувшись, Реджи начала пятиться назад.
– Я ухожу, – сказала она.

* * *

К.О.Льюису так и не пришлось покидать самолет. Несколько человек присоединились к нему, пока самолет заправляли. Еще через тридцать минут они были в воздухе, направляясь в Новый Орлеан, где их с нетерпением ждал Ларри Труманн.
Льюис был недоволен. Какого черта ему делать в Новом Орлеане? Город большой. Они даже не знают, на какой она машине. По сути, они даже не знают, приехали ли те двое на машине, прилетели на самолете или добрались автобусом или поездом. В этом городе вечно проводятся всякие конференции и полно туристов, гостиницы переполнены, на улицах уйма народу. Пока беглецы не сделают какой-нибудь ошибки, их не найти.
Но директор Войлз потребовал его присутствия на месте, вот и пришлось отправиться в Новый Орлеан. Найти мальчика и заставить его говорить – таковы полученные им инструкции. Ему разрешалось пообещать все, что угодно.

Глава 37

Двое из троих, Лео и Ионуцци, были штатными костоломами, давным-давно работающими на “семью” Салари и, по сути, родственниками Барри Ножа, хотя они часто от этого открещивались. Третьего, огромного подростка с массивными бицепсами, мощной шеей и толстой талией, по вполне понятным причинам аваля просто Быком. Его послали, чтобы он, как обычно, выполнил большую часть тяжелой работы. Барри уверил их, что дело несложное. Бетон положен тонким слоем. Тело – маленькое. Чуть-чуть отколоть здесь, чуть-чуть там, и они увидят черный мешок для мусора, не успеют и оглянуться.
Барри нарисовал схему гаража, на которой уверенно пометил местонахождение могилы. Он также изобразил карту, на которой провел черту от стоянки в Западном парке, потом между теннисными кортами, затем через футбольное поле, через рощицу, потом еще через одно поле с павильоном, дальше вдоль велосипедной дорожки и потом по тропинке до канавы. Весь день он уверял их, что дело выеденного яйца не стоит.
На велосипедной дорожке никого не было, что вполне естественно для десяти минут двенадцатого ночи в субботу. Сгущался туман, и когда они дошли до пешеходной тропинки, то пот тек с них ручьями и они с трудом переводили дыхание. Бык, самый молодой и спортивный, шагал сзади и посмеивался про себя над бредущей впереди парой, которая материлась в темноте по поводу большой влажности. Им уже далеко за тридцать, так он думал, курят, конечно, без конца, пьют до потери сознания и жрут что попало. Они все жаловались, что вспотели, а ведь и мили еще не прошли.
Все были одеты только в черное. Руководил Лео, он же нес и фонарь. Следом за ним шел Ионуцци, как гончая по следу: с опущенной головой, тяжело дыша, как в летаргическом сне, и злясь на весь белый свет за то, что он оказался здесь.
– Осторожно, – предупредил Лео, когда они спускались по заросшему склону в канаву. Всю троицу вряд ли можно было причислить к любителям прогулок по лесу. Им было страшновато даже тогда, когда они приходили сюда в первый раз, часов в шесть вечера. Сейчас же вообще мороз по коже продирал. Бык каждую минуту ждал, что наступит на толстую извивающуюся змею. Разумеется, если его укусит змея, у него будут все основания вернуться и, если повезет, найти машину. Тогда его приятелям придется идти дальше одним. Он, споткнулся о бревно, но удержался на ногах. Он даже жалел, что змея не попадалась.
– Осторожно, – напомнил Лео в десятый раз, как будто от этого путь становился менее опасным. Они пролезли вдоль заросшего ручья и футов через двести поднялись на другой берег. Фонарик выключили, и все, пригнувшись, пробрались через кусты к проволочному забору Клиффорда. Там они отдышались, стоя на коленях.
– Глупо это, знаете, – пробормотал Ионуцци, громко пыхтя. – С каких это пор мы трупы выкапываем?
Лео разглядывал темный задний двор Клиффорда. Нигде ни огонька. Они несколько минут назад проезжали мимо и заметили небольшой фонарик над парадной дверью, но сзади была полная темнота.
– Заткнись, – рявкнул он, не поворачивая головы.
– Ну да, – продолжал тянуть свое Ионуцци, – уж глупо, так глупо. – Было почти слышно, как посвистывали его легкие. С подбородка капал пот. Бык стоял на коленях за их спинами и удивлялся, качая головой, в какой они плохой форме. Их обычно использовали в качестве телохранителей или шоферов, что не требовало большой выносливости. Рассказывали, что Лео впервые убил в семнадцать, но через несколько лет, после того как он отсидел срок, ему пришлось это занятие бросить. Бык слышал, что за последние два года Ионуцци дважды подстреливали, но он не мог ручаться за точность этих сведений. Люди, распространяющие подобные слухи, особой правдивостью не отличались.
– Пошли, – скомандовал Лео, как фельдмаршал. Они пробежали по траве до калитки, затем во двор Клиффорда. Прячась за деревьями, пересекли его и упали у задней стены гаража. Ионуцци было плохо. Он свалился на четвереньки и дышал, как загнанный. Лео прокрался вдоль стены и выглянул из-за угла посмотреть, не видно ли соседей. Все тихо. Ни звука, только астматическое дыхание Ионуцци, возвещающее о скором инфаркте. Бык заглянул за другой угол и полюбовался задней стеной дома Клиффорда.
Вокруг все спали. Даже собаки улеглись на ночь. Лео выпрямился и попытался открыть дверь. Она была заперта.
– Стойте здесь, – распорядился он и, пригнувшись, двинулся вдоль гаража к главной двери. Она тоже была на замке. Вернувшись назад, он сказал: – Придется разбить стекло. Там тоже закрыто.
Ионуцци вынул молоток из сумки на поясе, и Лео принялся легонько стучать по грязному стеклу прямо над дверной ручкой.

Предыдущая страница 31 Следующая страница


Клиент 32

– Следи за тем углом, – Приказал он Быку, который согнувшись сидел за его спиной и наблюдал за соседним домом.
Лео стучал и стучал, пока стекло не треснуло. Он аккуратно достал осколки и убрал их в сторону. Когда дыра основательно расширилась, он просунул туда руку и открыл дверь. Потом включил фонарь, и все вошли.
Барри говорил, что тут черт ногу сломит, и, похоже, у Клиффорда перед смертью так и не нашлось времени прибраться. Им сразу бросилось в глаза, что пол покрыт гравием, никакого бетона. Лео ударом ноги подбросил в воздух белые камешки. Если Барри и говорил им насчет гравия, то он этого не запомнил.
Лодка лежала в центре гаража. Была она шестнадцати футов длиной, с креплением для водных лыж на корме, основательно покрытая пылью. Из четырех шин трейлера, на котором она стояла, три спустили. Эта лодка не была в воде уже много лет. Вокруг нее валялся всякий мусор: садовый инструмент, мешки с алюминиевыми банками, стопки газет, старая летняя мебель. Роми не нуждался в услугах мусоросборщиков. У него для этих целей был приспособлен гараж, черт бы его побрал. Во всех углах паутина. На стенах развешан инструмент, которым никто не пользовался.
По непонятной причине Клиффорд был энергичным коллекционером металлических вешалок для одежды. На проволоке, протянутой над лодкой, их висели тысячи. Ряд за рядом – тысячи одежных вешалок. В какой-то момент ему надоело натягивать проволоку, тогда он набил в стены гвоздей и навесил сотни вешалок на них. Роми, защитник окружающей среды, также собирал банки и пластиковые контейнеры, по-видимому, с целью последующей утилизации. Но он был человеком запятым, так что гора зеленых мусорных мешков с байками и бутылками занимала полгаража. Неряха Роми даже зашвырнул несколько мешков в лодку.
Лео направил луч фонаря прямо под первую перекладину трейлера. Поманил Быка, который встал на четвереньки и принялся разгребать гравий руками. Ионуцци достал из сумки небольшую лопатку. Бык взял ее и отгреб еще немного гравия. Его спутники стояли над ним и наблюдали.
Когда Бык углубился дюйма на два, стук гравия сменился на другой звук – он наткнулся на бетон. Мешала лодка. Бык выпрямился, взялся за перекладину и одним мощным рывком откатил трейлер вместе с лодкой футов на пять в сторону. Одним боком трейлер задел за гору мешков с банками, которые ответили на это продолжительным громыханием. Мужчины замерли, прислушиваясь.
– Ты бы поосторожнее, – напомнил Лео Быку то, что он знал и без него. – Стой там, не двигайся. – Они остались у лодки в темноте, а Лео выскользнул в заднюю дверь, спрятался за дерево у гаража и долго смотрел на соседний дом. Но там было темно и тихо. Небольшой фонарь на террасе слегка освещал цветочные клумбы, но никакого движения он не заметил. Лео ждал и слушал. Вряд ли соседи услышали весь этот грохот. Он потихоньку вернулся в гараж и лучом фонаря указал на пятно бетона под гравием.
– Давайте расчищать, – скомандовал он, и Бык снова опустился на колени.
Барри объяснил, что сначала выкопал небольшую могилу, примерно шесть на два фута, не больше восемнадцати дюймов глубиной, затем запихнул туда тело, завернутое в черный полиэтиленовый пакет для мусора. Сверху засыпал бетонной смесью и залил бетон водой. На следующий день он вернулся, чтобы замаскировать это место гравием и задвинуть на него лодку.
Он неплохо поработал. Если учесть любовь Клиффорда к порядку, то прошло бы не меньше пяти лет, прежде чем он сдвинул бы лодку с места. Барри пояснил, что это временная могила. Он хотел позже перенести тело, но ФБР начало за ним следить. Лео и Ионуцци приходилось в свое время избавляться от нескольких трупов. Обычно они их топили в бочках с грузом. Изобретательность Барри произвела на них впечатление.
Бык скреб и сметал и вскоре очистил весь бетонный прямоугольник. Ионуцци встал на колени в одном конце, Бык – в другом, и они принялись стучать зубилами и молотками. Лео положил фонарик на пол около них, а сам снова выскользнул за дверь. Низко пригнувшись, он прокрался к передней двери гаража. Вокруг было тихо. Звуки из гаража доносились довольно ясно. Он отошел футов на пятьдесят, поближе к дому Клиффорда. Там почти ничего не было слышно. Он улыбнулся про себя. Даже если бы соседи не спали, они бы ничего не услышали.
Он уселся в темноте между углом гаража и “спитфайером”. На улице было пусто. Только маленькая черная машина свернула за угол. Больше никакого движения. Сквозь кустарник он снова взглянул на соседний дом. Все спокойно. Слышались только приглушенные удары по бетону, прикрывающему могилу Бойда Бойетта.

* * *

“Хонда” Клинта остановилась около теннисного корта. Немного подальше был припаркован красный “кадиллак”. Реджи выключила мотор и фары.
Они молча сидели, уставившись сквозь лобовое стекло на темное футбольное поле. Самое место, чтобы получить обухом по голове, подумала она, но вслух ничего не сказала. И без того от страха поджилки тряслись.
С той поры, как стемнело, Марк все больше молчал. Они вздремнули часок вместе на одной кровати в мотеле, после того как им принесли пиццу. Потом посмотрели телевизор. Он постоянно спрашивал у нее, который час, как будто у него назначено свидание с пожарной командой. К десяти, решила она, он пойдет на попятный. В одиннадцать он шагал взад-вперед по комнате, то и дело заглядывая в туалет.
Тем не менее уже без двадцати двенадцать, и они сидят в жаркой машине, собираясь сделать то, чего ни один из них делать не хотел.
– Как вы думаете, кто-нибудь знает, что мы здесь? – спросил он тихо.
Она взглянула на него. Взгляд его блуждал где-то за футбольным полем.
– Ты хочешь сказать, в Новом Орлеане?
– Ага. Кто-нибудь знает, что мы в Новом Орлеане, как вы думаете?
– Нет. Полагаю, что нет.
Ответ, казалось, удовлетворил его. Около семи она говорила с Клинтом. По телевизору в Мемфисе объявили, что она тоже исчезла, но в остальном было тихо. Клинт не выходил из спальни в течение двенадцати часов, так он сказал, так что не мешало бы им поторопиться и сделать, что там они, черт побери, собирались делать. Он звонил мамаше Лав. Она волновалась, но, если учесть обстоятельства, держалась вполне прилично.
Они вышли из машины и двинулись по велосипедной дорожке.
– Ты уверен, что хочешь туда пойти? – Она нервно оглядывалась по сторонам. На тропинке было темно, хоть глаз выколи, и в некоторых местах только асфальт под ногами не давал им заблудиться меж деревьями. Они шли рядом, медленно, держась за руки.
Делая один неуверенный шаг за другим, Реджи спрашивала себя, что она здесь делает, в этом лесу, в этом городе, именно в этот момент, с мальчиком, который хоть ей и очень нравился, но умереть за которого она была не готова. Она сжала его руку и постаралась приободриться. “Вот сейчас, – думала она, – что-нибудь произойдет, мы бросимся назад к машине и уедем из Нового Орлеана”.
– Я тут думал, – сказал Марк. – Сразу найти тело будет нелегко. Так я вот что решил. Вы подождете в лесу около канавы, понимаете, а я прокрадусь во двор и потом в гараж. Загляну под лодку, ну, просто посмотрю, там ли она, и мы отсюда побыстрее уйдем.
– Ты что думаешь – заглянешь под лодку и увидишь тело?
– Ну, может, я увижу, где оно, понимаете.
– Слушай, Марк. – Она крепче сжала его руку. – Мы держимся вместе, понял? Если ты идешь в гараж, то и я тоже. – Голос звучал на удивление твердо. Да не добраться им до гаража, это уж точно.
Появился просвет между деревьями. Фонарь на столбе освещал павильон слева от них. Справа начиналась тропинка. Марк нажал кнопку, и тонкий лучик карманного фонарика осветил землю под ногами.
– Идите за мной. Никто нас здесь не увидит. Он уверенно и бесшумно двигался по лесу. В мотеле он ей много рассказывал, как бродил по ночам по лесу за трейлерной стоянкой, в какие игры играли ребята в темноте. Игры в джунгли, так они это называли. Теперь, когда у него был фонарь, он двигался быстрее, отодвигая ветви и лавируя между кустами.
– Притормози, Марк, – в очередной раз попросила она.
Он протянул руку и помог ей спуститься на дно канавы.. Они поднялись на другую сторону и долго бродили, пока не нашли ту таинственную тропинку, которая так внезапно возникла перед ними несколько часов назад. Начались заборы. Они двигались медленнее, аккуратнее, и Марк выключил фонарик.
Они находились среди больших деревьев за домом Клиффорда. Присели на корточки, чтобы перевести дыхание. Через кусты и высокую траву им видны были контуры гаража.
– А что, если мы не увидим тело? – спросила она. – Что тогда?
– Об этом потом побеспокоимся.
Для споров время было явно неподходящее. Он на четвереньках пополз в высокой траве, она – за ним. Они остановились в двадцати футах от калитки в густых влажных зарослях. На дворе было темно и тихо. Ни огонька, ни движения. Вся улица крепко спала.
– Реджи, я хочу, чтобы вы подождали здесь. Пригните голову. Я вернусь через минуту.
– Нет, сэр, – громко прошептала она. – Я тебе не позволю, Марк.
Но он уже уполз. Все было для него игрой, еще одной игрой в джунгли, в которую он играл со своими маленькими приятелями, когда они гонялись друг за другом и стреляли из кольтов окрашенной водой. По траве он двигался, как ящерица. Калитку лишь приоткрыл, чтобы проскользнуть.
Сначала Реджи на четвереньках двигалась за ним, потом остановилась. Его уже не было видно.
Марк остановился за первым деревом и прислушался. Прополз к следующему и тут что-то услышал. Он замер, все еще стоя на четвереньках. “Клише! Клинк!” Звуки доносились из гаража. “Клинк! Клинк!” Очень медленно он выглянул из-за дерева и кинул взгляд на заднюю дверь. “Клинк! Клинк!” Он обернулся, чтобы посмотреть на Реджи, но не смог увидеть ее в темной траве и кустах. Он снова взглянул на дверь. Что-то изменилось. Он передвинулся поближе, к следующему дереву. Тут звуки слышались сильнее. Дверь была слегка приоткрыта, и стекла в ней не было.
Кто-то там был! “Клинк! Клинк! Клинк!” Кто-то прятался в темноте и копал! Марк глубоко вздохнул и подобрался поближе, спрятавшись за кучей всякого хлама меньше чем в десяти футах от двери. Он двигался абсолютно бесшумно и знал это. Трава была выше хлама, и он двигался в ней, как хамелеон, только очень медленно. “Клинк! Клинк! Клинк!”
Он низко пригнулся и двинулся к двери. Зацепился ногой за прогнившую планку и едва не упал. Вся куча хлама зашаталась, а один мешок с банками с грохотом покатился вниз.
Лео вскочил на ноги и бросился к задней двери. Из-за пояса он вытащил пистолет 38-го калибра с глушителем и пытался разглядеть что-нибудь в темноте. У угла гаража он прижался к стене и прислушался. Стук внутри прекратился. Ионуцци выглянул в приоткрытую заднюю дверь.
Реджи услышала грохот за гаражом и упала плашмя на траву. Закрыла глаза и прочитала молитву. И какого черта она здесь делает?
Лео прокрался к куче мусора, осторожно обошел ее с пистолетом наготове. Он снова присел на корточки и тщательно присмотрелся к темноте. Забор едва было видно. Ни малейшего движения. Он проскользнул к дереву футах в пятнадцати за гаражом и подождал. Ионуцци внимательно следил за ним. Секунды тянулись в полной тишине. Лео выпрямился и медленно двинулся к калитке. Под его ногой хрустнула веточка, заставив его на секунду застыть на месте.
Он обошел двор, на этот раз посмелее, но все равно с пистолетом наготове, потом прислонился к дереву – толстенному дубу, ветви которого почти нависали над участком соседей. Меньше чем в двенадцати футах от него в кустарнике сидел, согнувшись в три погибели и затаив дыхание, Марк. Он следил за темной фигурой, передвигающейся от дерева к дереву, и знал, что, если он не будет двигаться, его не найдут. Он медленно выдохнул, не спуская глаз с силуэта мужчины под деревом.
– Что там? – послышался низкий голос от гаража. Лео сунул пистолет за пояс и вернулся назад. Ионуцци стоял около двери. – Что там? – повторил он.
– Не знаю, – ответил Лео громким шепотом. – Может, кошка. Давай, иди и работай.
Дверь тихо закрылась, и минут пять Лео молча ходил взад-вперед вдоль гаража. Всего пять минут, но они показались Марку целым часом.
Затем темная фигура свернула за угол и исчезла. Марк следил за каждым движением. Он медленно сосчитал до ста и пополз по траве к забору. Остановился у калитки и сосчитал до тридцати. Все было тихо, за исключением приглушенного стука. Затем он перебежал на опушку, где в ужасе скрючилась Реджи.
– Они там, – сообщил он, переводя дыхание.
– Кто?
– Не знаю. Они труп выкапывают.
– Что там случилось?
Он часто дышал. Голова качнулась, он попытался откашляться и заговорить.
– Я за что-то зацепился, и этот мужик, мне показалось, у него пистолет, так он чуть меня не нашел. Господи, как же я перетрусил!
– Ты еще до сих пор перепуган. И я тоже. Пошли отсюда поскорее.
– Послушайте, Реджи, подождите. Прислушайтесь! Вы слышите?
– Нет! Что слышу?
– Это блямканье. Отсюда я тоже не слышу. Мы слишком далеко.
– И давай убираться еще дальше. Пошли.
– Подождите же минуту, Реджи. Черт возьми!
– Они убийцы, Марк, мафия. Давай уходить отсюда ко всем чертям!
– Успокойтесь же, Реджи. – Он громко дышал сквозь стиснутые зубы и не сводил с нее глаз. – Просто успокойтесь, ладно? Нас здесь никто не видит. Этих деревьев от гаража вообще не видно. Я знаю. Успокойтесь.
Она упала на колени и уставилась на гараж. Он приложил палец к губам.
– Мы здесь в безопасности, ясно? – прошептал он. – Слушайте.
Нет, ничего не было слышно.
– Марк, это люди Мальданно. Они знают, что ты сбежал. Они в панике. У них там пистолеты и ножи и, кто знает, что еще! Пошли. Они нас опередили. Все кончено. Они выиграли.
– Мы не можем позволить, чтобы они забрали тело, Реджи. Сами подумайте. Если они его унесут, никто его уже никогда не найдет.
– Ну и хорошо. Ты уже не на крючке, мафия про тебя забудет. Давай, двигайся.
– Нет, Реджи. Нам надо что-то сделать.
– Да ты что! Собираешься сражаться с гангстерами? Очнись, Марк! Ты с ума сошел!
– Подождите одну минуту.
– Ладно, я жду одну минуту и ухожу. Он повернулся и улыбнулся ей.
– Вы меня не бросите, Реджи. Я же вас знаю.
– Не дави на меня, Марк. Теперь-то я знаю, что чувствовал Рикки, когда ты развлекался с Клиффордом и огородным шлангом.
– Помолчите немножко, ладно? Я думаю.
– Это-то меня и пугает.
Она сидела на земле, скрестив ноги. Лицо и шею щекотали листья и высокая трава. Он стоял на четвереньках и раскачивался взад-вперед, как лев, готовящийся к прыжку. Наконец он сказал:
– У меня есть идея.
– Ну еще бы!
– Подождите здесь.
Она неожиданно схватила мальчика за. шею и приблизила его лицо к своему.
– Послушай, приятель, это тебе не игры в джунгли с сопляками, когда вы стреляете стрелами с резиновыми наконечниками и бросаете бомбы из глины. Там в гараже не твои дружки-одногодки, играющие с тобой в прятки. Здесь речь идет о жизни и смерти, Марк. Ты только что сделал одну ошибку, но тебе повезло. Ты сделаешь еще одну, и ты мертв. Давай убираться отсюда немедленно. Немедленно!
Он сидел неподвижно несколько секунд, пока она отчитывала его, потом резко вырвался.
– Сидите здесь и не двигайтесь, – прошипел он сквозь сжатые зубы и пополз сквозь кусты по направлению к забору.
Прямо за калиткой находилась заброшенная, заросшая травой клумба, обложенная камнями. Он подполз к ней и выбрал три камня с тщательностью повара, приглядывающегося на рынке к помидорам. Не спуская глаз с гаража, он беззвучно ретировался в темноту.
Реджи ждала, не шевелясь. Он знал, что без него она обратно дорогу к машине не найдет. И он знал, что нужен ей. Они снова скрючились под кустом.
– Марк, это безумие, сынок, – принялась умолять она. – Пожалуйста. Прошу тебя. Эти люди в игры не играют.
– Они слишком заняты, чтобы беспокоиться о нас, ясно? Мы здесь в безопасности, Реджи. Ну сами подумайте, если они сейчас из этой двери выбегут, разве они нас найдут? Нам здесь ничто не угрожает, поверьте мне.
– Поверить тебе! Да тебя убьют!
– Сидите здесь.
– Что?! Марк, прошу тебя, кончай эти игры. Он не обратил на нее внимания и показал на три дерева приблизительно в тридцати футах.
– Сейчас вернусь, – сказал он и исчез. Он крался через кусты, пока не оказался за соседским домом. Оттуда он мог только едва-едва разглядеть край гаража. Реджи вообще не было видно.
Терраска была небольшой и плохо освещенной. Там стояли три белых плетеных кресла и гриль на углях. Туда же выходило большое окно, и именно оно привлекло его внимание. Он встал за деревом и примерился. Расстояние показалось ему равным длине двух трейлеров, в одном из которых он когда-то жил. Кидать надо было пониже, чтобы не задеть ветви, но и достаточно высоко, чтобы камень перелетел через кустарник. Он глубоко вздохнул и изо всех сил швырнул камень.
Лео вздрогнул, услышав какие-то звуки со стороны соседей. Он прокрался вдоль гаража и заглянул за живую изгородь. На террасе было тихо и спокойно. Звук был такой, будто упал камень и покатился по деревянному полу. Может, собака пробежала? Он долго смотрел, но ничего не произошло. Все в порядке. Еще одна ложная тревога.

* * *

Мистер Баллантайн, сосед Клиффорда, повернулся и уставился в потолок. Ему было уже за шестьдесят, и после операции на позвоночнике спал он плохо. Он снова задремал, но тут его разбудил какой-то звук. Или ему показалось? Сейчас в Новом Орлеане нигде нельзя чувствовать себя в безопасности, так что полгода назад он выложил пару тысяч долларов за систему сигнализации. Кругом преступники. Он уже подумывал, не переехать ли отсюда.
Мистер Баллантайн перевернулся на бок и уже закрыл глаза, когда раздался звон бьющегося стекла. Он рванулся к двери, зажег свет в ванной комнате и закричал:
– Вставай, Ванда!
Ванда потянулась за халатом, а мистер Баллантайн вытащил из шкафа ружье. Выла сирена сигнализации. Они сбежали вниз в холл, крича и щелкая выключателями. Кругом валялось битое стекло, и мистер Баллантайн направил ружье в сторону окна на случай еще одного нападения.
– Позвони в полицию, – рявкнул он, обращаясь к жене. – 911!
– Да знаю я номер!
– Поторапливайся! – Он осторожно обошел стекло, так как на ногах у него были тапочки, и пригнулся у окна с ружьем наготове, как будто грабитель полезет именно через это окно. Потом пробрался на кухню, нажал кнопки, и сирена смолкла.

* * *

Лео только-только снова занял свой пост около “спитфайера”, как раздался звон разбитого стекла. Вскакивая на ноги, он так торопился, что прикусил себе язык. Снова подбежал к живой изгороди. Какое-то время выла сирена, потом смолкла. На террасу выбежал мужчина в красной ночной рубашке до колен и с ружьем.
Лео быстро скрылся за дверь гаража. Ионуцци и Бык тряслись от страха около лодки. Лео наступил на грабли, и ручка ударила по мешку с банками. Все трое затаили дыхание. Со двора соседей доносились голоса.
– Какого черта? – спросил Ионуцци, не разжимая челюстей. И он, и Бык были в поту. Рубашки прилипли к спинам. По волосам тоже тек пот.
– Не знаю, – прошипел Лео, злой как черт, и протиснулся к окну, выходящему в сторону дома Баллантайнов. – Что-то влетело в окно, так я думаю. Не знаю. У этого психа – ружье!
– Чего? – почти взвизгнул Ионуцци. И он и Бык подняли головы к окну. Псих с ружьем топал по двору и орал на деревья.
Мистеру Баллантайну надоел Новый Орлеан, надоели наркоманы и панки, которым бы только ломать да грабить, надоели преступники, он устал бояться, и ему, черт бы все побрал, так обрыдло все на свете, что он поднял ружье и выстрелил в сторону деревьев просто на всякий случай. Пусть эти ублюдки знают, что с ним не стоит связываться, он шутить не будет!
Миссис Баллантайн в розовом халате стояла в дверях и взвизгнула, когда он выстрелил.
Услышав начавшуюся пальбу, троица в соседнем дворе плюхнулась мордами в грязь.
– Этот сукин сын спятил, – выдавил из себя Лео. Медленно и в унисон они подняли головы, и именно в этот момент к дому Баллантайнов подъехала первая полицейская машина, вовсю сверкая сине-красной мигалкой.
Первым бросился прочь Ионуцци, за ним Бык, потом Лео. Они ужасно торопились, но в то же время старались не привлечь внимания идиотов в соседнем дворе. Они двигались от дерева к дереву, низко пригнувшись, стараясь как можно скорее скрыться в лесу, пока снова не началась стрельба. Отступали по всем правилам.
Марк и Реджи забились поглубже в кусты.
– Ты рехнулся, – продолжала она шептать, и она на самом деле так думала. Она искренне поверила, что ее клиент психически неуравновешен. Но она все равно обнимала его и прижимала к себе. Они не заметили трех силуэтов, пока те не достигли забора.
– Вон они, – показал пальцем Марк. Полминуты назад он велел ей следить за калиткой.
– Трое, – прошептал он. Троица нырнула в кусты футах в тридцати от того места, где они прятались, и скрылась в лесу.
Они еще плотнее прижались друг к другу.
– Ты рехнулся, – повторила она.
– Возможно. Но ведь сработало.
Выстрел из ружья был последней каплей для Реджи. Она дрожала, когда они шли сюда, она тряслась от страха, когда он вернулся от гаража с новостями. Она едва не завопила, черт побери, когда он швырнул камень в окно. Но выстрел довершил дело. Сердце у нее колотилось, и руки дрожали.
И самое странное, она понимала, что взять и убежать они не могут. Три трупокопателя находились сейчас между ними и машиной. Путь к отступлению был отрезан.
Выстрел из ружья разбудил всех соседей. Во дворах зажглись прожекторы, везде ходили люди в халатах и пижамах, посматривая в сторону дома Баллантайнов. Люди громко задавали друг другу вопросы через заборы. Ожили и собаки. Марк и Реджи попятились подальше в кусты.
Мистер Баллантайн и один из полицейских прошлись вдоль забора, возможно, разыскивая похожие камни. Но ничего не нашли. Реджи и Марк могли слышать их голоса, но разобрать, о чем они говорят, было невозможно. Мистер Баллантайн здорово орал.
Полицейские успокоили его и помогли приклеить прозрачную пленку на разбитое стекло. Сине-красные мигалки выключили, а еще через двадцать минут полицейские уехали.
Дрожащие Реджи и Марк ждали, держась за руки. По ним ползали муравьи. Остервенело кусались комары. В одежде запутались сучки и колючки. Наконец свет в доме Баллантайнов погас.
Они ждали.

Глава 38

На какое-то мгновение после часа ночи облака разошлись, и месяц осветил задний двор Роми и гараж. Реджи взглянула на часы. Ноги затекли от неудобного сидения. Спина болела. Но как ни странно, она привыкла к обстановке, к этим джунглям и после того, как им удалось пережить гангстеров, полицейских и идиота с ружьем, чувствовала себя на удивление уверенно. И пульс и дыхание были нормальными. Она уже не потела, хотя джинсы и свитер до сих пор были мокрыми от чрезмерных усилий и ночной влажности. Марк ерзал и хлопками убивал комаров, но говорил мало. Он был совершенно спокоен. Жевал травинку, наблюдал за забором и вел себя так, будто только он один знал точно, что им следует делать.
– Пойдемте немного прогуляемся, – предложил он, поднимаясь с колен.
– Куда? К машине?
– Нет. Просто по тропинке. У меня ноги затекли. Она тоже не чувствовала своей левой ноги ниже колена. А правая нога затекла даже до бедра. Так что поднялась она с трудом. Они вышли на узкую тропинку, бегущую вдоль бывшего ручья. Он уверенно двигался в темноте, даже не прибегая к помощь фонарика, то и дело прихлопывая комаров.
Они остановились глубоко в лесу, откуда не было видно заборов Роми и его соседей.
– Думаю, нам пора отсюда уходить, – сказала она несколько громче, потому что дома были далеко. – Я, понимаешь, змей боюсь. Мне бы не хотелось наступить на какую-нибудь.
Он на нее не взглянул, смотрел, не оборачиваясь, в сторону канавы.
– Мне кажется, это вы плохо придумали – сейчас уйти, – прошептал он.
Она понимала: он так сказал не случайно. За последние шесть часов ей ни разу не удалось его переспорить.
– Почему?
– Да эти ребята все еще могут здесь болтаться. Они ведь могли затаиться и ждать, когда все успокоится, чтобы вернуться. Если мы пойдем к машине, можем на них наткнуться.
– Марк, я больше не могу, понятно? Может, для тебя эти игры и в удовольствие, но мне пятьдесят два, а с меня хватит. Я не могу поверить, что это я прячусь в час ночи в джунглях!
– Шшш. – Он приложил палец к губам. – Вы слишком громко говорите. И это вовсе не игра.
– Черт возьми, я знаю, что это не игра! Не читай мне нотаций!
– Держите себя в руках, Реджи. Мы в безопасности.
– Как же, в безопасности! Я почувствую себя в безопасности, только когда закрою за собой дверь мотеля.
– Тогда уходите. Идите же. Найдите дорогу к машине и уезжайте.
– Ну, разумеется. А ты, надо думать, останешься здесь.
Месяц снова скрылся, и в лесу сразу стало значительно темнее. Марк повернулся к ней спиной и направился к тому месту, где они только что прятались. Она машинально пошла следом, и это вывело ее из себя, потому что в данный момент она полностью зависела от одиннадцатилетнего мальчишки. Но она все равно двигалась за ним по невидимому ей пути через лес к тем кустарникам, где они недавно сидели. Гараж едва было видно.
Кровь уже более или менее нормально циркулировала в ее ногах, хотя некоторая скованность и осталась. Спина болела нестерпимо. Проведя рукой по лбу, она почувствовала шишки от комариных укусов. На тыльной стороне левой ладони виднелась кровавая царапина. Ободрала, наверное, о какую-нибудь колючку. Если ей удастся вернуться в Мемфис, поклялась она себе, она запишется в оздоровительный клуб и приведет себя в норму. Ей надоело хватать воздух открытым ртом и чувствовать, как все болит.
Марк опустился на колено, сунул еще одну травинку в рот и принялся наблюдать за гаражом.

* * *

Они молча прождали почти час. Когда Реджи поняла, что сейчас бросит его и побежит, куда глаза глядят, она выпалила:
– Все, Марк, я ухожу. Делай, что хочешь, потому что я ухожу сию минуту. – Но не двинулась с места.
Они сидели согнувшись. Он показал пальцем на гараж, как будто она не знала, где он находится.
– Я туда сползаю, ладно? С фонариком, и посмотрю на труп или могилу, или что они там рыли, ладно?
– Нет.
– Да это и секунды не займет, правда. Если мне повезет, я тут же вернусь.
– Я пойду с тобой, – заявила она.
– Нет, я хочу, чтобы вы остались здесь. Я боюсь, что эти ребята тоже наблюдают откуда-нибудь из-за деревьев. Если они пойдут за мной, начинайте кричать и бегите во весь дух.
– Нет. Ничего не выйдет, миленький ты мой. Если ты хочешь смотреть, то я тоже хочу, и не вздумай спорить. Будет так, как я сказала.
Он заглянул ей в глаза, находившиеся всего в четырех или пяти дюймах от него, и решил не спорить. Она качала головой, губы сжаты в упрямую линию. Она забавно выглядела в этой кепочке.
– Тогда идите за мной, Реджи. Пригнитесь пониже и прислушивайтесь. Не забывайте прислушиваться.
– Ладно, ладно. Я вовсе не так уж беспомощна. Честно говоря, я уже здорово научилась ползать.

Предыдущая страница 32 Следующая страница


33 Джон Гришем

Они ползком выбрались из кустов, две молчаливые тени в темноте. Трава была влажной и холодной. Калитка, открытая еще поспешно ретировавшимися осквернителями могил, слегка скрипнула, когда Реджи толкнула ее ногой. Марк гневно взглянул на нее. Они остановились под первым деревом, потом передвинулись ко второму. Кругом ни звука. Было два часа ночи, все спали. Марк, однако, волновался по поводу соседа с ружьем. Он сомневался, чтобы тот крепко заснул, зная, что вместо стекла у него тонкий пластик. Он мог представить себе, как старый джентльмен сидит на кухне и следит за террасой, ожидая, что хрустнет ветка, чтобы снова начать палить. Они остановились у следующего дерева, затем прокрались к куче мусора.
Быстро дыша, Реджи несколько раз кивнула. Пригнувшись, они быстро добежали до слегка приоткрытой двери гаража. Марк сунул голову внутрь. Он зажег фонарик и опустил его лучом вниз. Реджи вошла за ним.
Запах стоял такой, что дышать было трудно. Как будто какое-то дохлое животное гнило на солнце. Реджи машинально прикрыла ладонью нос и рот, затем задержала дыхание.
Единственное пустое место в помещении было в центре, где когда-то стояла лодка. Они нагнулись над бетонным прямоугольником.
– Меня сейчас стошнит, – сказала Реджи, почти не открывая рта. Бандиты копали с центра и двигались в противоположных направлениях. Маленькая траншея уже достигла колен и на поверхность проступил черный полиэтиленовый мешок.
Но Марку все было мало. Он взял брошенное зубило и зацепил за черный пластик.
– Не смей, – громко прошептала Реджи, пятясь назад. Но все равно не отрывала глаз от мешка.
Он разорвал полиэтилен зубилом, светя себе фонариком. Затем рукой отвел пленку в сторону и в ужасе выпрямился. Но тут же вновь направил луч прямо в разлагающееся лицо сенатора Бойда Бойетта.
Реджи сделала еще шаг назад и упала на груду мешков с пустыми банками. В полной тишине грохот показался оглушительным. Она завозилась, пытаясь подняться, но это привело к еще большему шуму. Марк схватил ее за руку и подтащил к лодке.
– Извини, – прошептала она, стоя в двух футах от трупа и начисто забыв о нем.
– Шшш, – отозвался Марк, вставая на ящик и выглядывая в окно. У соседей зажегся свет. – Пошли, – бросил он. – Пригнитесь.
Они выскользнули за дверь, и Марк закрыл ее. Где-то по соседству хлопнула дверь. Они быстро поползли мимо кучи хлама, мимо деревьев, через калитку. Реджи не отставала. Достигнув кустов, они встали на ноги и, низко пригнувшись, помчались изо всех сил, пока не нашли тропинку. Марк включил фонарик. Они не замедляли хода, пока не добрались до русла ручья. Только нырнув в заросли, он выключил фонарик.
– В чем дело? – спросила Реджи в панике, задыхаясь, точно зная, что ей меньше всего хотелось бы задерживаться.
– Вы его лицо видели? – спросил Марк, с трепетом вспоминая, что они только что сделали.
– Разумеется, я видела его лицо. А теперь пошли.
– Я хочу еще раз взглянуть.
Она едва не закатила ему пощечину. Затем встала и пошла вдоль ручья.
Марк бежал рядом с фонариком.
– Я просто пошутил. – Она остановилась и уставилась на него. Мальчик взял ее за руку и помог спуститься на дно бывшего ручья.

* * *

Они добрались до шоссе и двинулись в сторону мотеля. Машин было мало, хотя и несколько больше, чем можно встретить в других городах в половине третьего утра в воскресенье. С той минуты, как они вскочили в машину в Западном парке и уехали, никто не произнес ни слова. Но молчание им не было в тягость.
Реджи размышляла над тем, как близка она была к смерти. Гангстеры, мафия, змеи, рехнувшиеся соседи, полицейские, пистолеты, шок, инфаркт – какая разница. Ей повезло, что она сейчас едет в машине, вся мокрая как мышь, искусанная, раненная при общении с природой и грязная после ночи, проведенной в джунглях. Могло быть значительно хуже. Она примет горячий душ в мотеле, может, немного поспит, а потом будет думать, что делать дальше. Страх и непрерывные неожиданности измотали ее. К тому же все болело от ползания и сидения в скрюченном виде. Не по возрасту ей все это. Чего только не приходится делать адвокатам!
Марк почесал комариные укусы на левой руке, наблюдая, как постепенно исчезают вдали огни Нового Орлеана.
– Вы заметили такое коричневое у него на лице? – спросил он, не глядя на нее.
Хотя это лицо навеки запечатлелось в ее памяти, ничего коричневого на нем она вспомнить не могла, во всяком случае в данный момент. Оно было маленьким, ссохшимся, частично разложившимся. Ей хотелось бы стереть его из своей памяти раз и навсегда.
– Я только червей заметила, – вспомнила она.
– Это коричневое – кровь, – произнес он с апломбом патологоанатома.
Ей не хотелось продолжать разговор на эту тему. Теперь, когда молчание нарушено, им многое надо обсудить.
– Полагаю, нам следует поговорить о твоих планах, раз уж это маленькое приключение позади, – заметила она, взглянув на него.
– Нам надо действовать побыстрее, Реджи. Ведь эти парни вернутся за телом, как вы думаете?
– Да. На этот раз я с тобой согласна. Они, может, уже вернулись, откуда нам знать.
Он почесал другую руку и положил йогу на ногу.
– Я тут подумал...
– Не сомневаюсь.
– Мне в Мемфисе две вещи не нравятся. Жара и то, что там местность плоская. Никаких там гор или холмов, понимаете? Мне всегда казалось, что приятно было бы пожить в горах, где прохладно, а зимой снег глубокий-преглубокий. Разве не здорово, Реджи?
Она улыбнулась про себя и перестроилась в другой ряд.
– Звучит завлекательно. Какие-нибудь конкретные горы?
– Где-нибудь на Западе. Я люблю, когда повторяют старые фильмы, ну, те, что с Хоссом и Маленьким Джо. Я их с детства смотрю и всегда думаю – вот бы здорово там пожить.
– А как насчет высотных зданий и шумных городов?
– То было вчера. Сегодня я о горах думаю.
– И именно туда ты хочешь поехать, Марк?
– Наверное. А можно?
– Можно все устроить. В данный момент они согласятся практически на что угодно.
Он перестал чесаться и обнял пальцами колено.
– Я ведь не могу вернуться в Мемфис, правда, Реджи? – Голос звучал устало.
– Нет, – тихо ответила она.
– Я тоже так думаю. – Он поразмышлял несколько секунд. – Может, оно и к лучшему. Там особо жалеть не о чем.
– Смотри на это как на еще одно приключение, Марк. Новый дом, новая школа, новая работа для мамы. У вас будет хорошее жилье, друзья, горы вокруг, если ты захочешь.
– Давайте честно, Реджи. Как вы думаете, они меня когда-нибудь найдут?
Она должна была сказать: “Нет”. Сейчас у него не было выбора. Они не могли дольше убегать и прятаться. Они могут позвонить в ФБР и заключить сделку, или они могут позвонить в ФБР и сдаться. Их маленькое путешествие подходит к концу.
– Нет, Марк. Они никогда тебя не найдут. Ты должен доверять ФБР.
– Не доверяю я ФБР, да и вы тоже.
– Но я и не могу сказать, что не доверяю им. Сейчас нам больше некуда податься.
– Значит, я должен пойти к ним?
– Если не можешь предложить что-то получше.

* * *

Марк принимал душ. Она позвонила Клинту. Он снял трубку на десятом звонке. Шел уже третий час ночи.
– Клинт, это я.
Со сна он говорил хрипло и медленно.
– Реджи?
– Да, это я, Реджи. Слушай меня, Клинт. Включи свет, спусти ноги на пол и слушай меня.
– Я слушаю.
– В телефонном справочнике Мемфиса есть номер Джейсона Мактьюна. Позвони ему и скажи, что тебе нужен номер телефона Ларри Труманна в Новом Орлеане. Понял?
– Почему бы вам не посмотреть в справочнике по Новому Орлеану?
– Не задавай вопросов, Клинт. Делай, как я говорю. В справочнике телефона Труманна нет.
– Что происходит, Реджи? – Он уже говорил побыстрее.
– Я перезвоню тебе через пятнадцать минут. Свари себе кофе. День может оказаться длинным. – Она повесила трубку и принялась расшнуровывать свои грязные кроссовки.
Марк закончил мыться и разорвал пакет с новым чистым бельем. Ему было неловко, когда Реджи его покупала, но сейчас все казалось несущественным. Он надел новую желтую майку и новые, но уже грязные, джинсы. Носков не нашлось.
Он вышел из крошечной ванной комнаты. Реджи лежала на кровати. В отвороты джинсов набилась трава и ветки. Он уселся на край постели и уставился в стену.
– Полегче стало? – спросила она. Он молча кивнул и лег рядом с ней. Она прижала его к себе и положила его мокрую голову себе на руку.
– У меня все перепуталось, Реджи, – сказал он тихо. – Я уже не знаю, что должно случиться.
Крутой парень, кидавший камни в окна и сумевший перехитрить и убийц и полицейских, заплакал. Он кусал губы и сжимал веки, но не мог остановиться. Она еще крепче прижала его к себе. Наконец он сдался и зарыдал громко и безутешно, забыв, что надо казаться крутым. Он рыдал, не сдерживаясь и не стыдясь слез. Все тело его содрогалось, и он крепко сжимал ее руку.
– Все в порядке, Марк, – шептала она ему на ухо. – Все в порядке. – Свободной рукой она вытерла слезы со своих щек и еще крепче прижала его к себе. Теперь пришла ее очередь. Она снова должна быть адвокатом, советчицей, которая знает, что и как. Его жизнь опять была в ее руках.
Телевизор работал, но звук был выключен. Его серо-голубой свет слегка освещал маленькую комнатку с двуспальной кроватью и дешевой мебелью.

* * *

Джо Труманн схватила трубку и начала в темноте искать часы. Без десяти минут четыре. Она передала трубку мужу, который взял ее и сел в центре кровати.
– Слушаю, – сказал он.
– Привет, Ларри. Это Реджи Лав, припоминаешь?
– Да. Где вы?
– Здесь, в Новом Орлеане. Нам надо поговорить, и чем скорее, тем лучше.
Он уже было хотел сострить насчет подходящего времени, но вовремя передумал. Она позвонила, потому что дело важное.
– Разумеется. Что происходит, Реджи?
– Ну, для начала – мы нашли труп.
Труманн неожиданно оказался на йогах и надел тапочки.
– Я слушаю.
– Я сама видела тело, Ларри. Около двух часов назад. Своими собственными глазами. И запах тоже чувствовала.
– Где вы? – спросил Труманн, нажимая кнопку записи около телефона.
– Я в телефонной будке, так что брось свои штучки, понял?
– Понял.
– Те, кто его там похоронил, вчера пытались забрать тело, только им это не удалось. Длинная история, Ларри. Я позже объясню. Готова поспорить, они вскоре вернутся.
– Мальчик с вами?
– Да. Он знал, где оно находится, так что мы пошли, увидели и победили. Вы получите его к полудню, если сделаете все, как я скажу.
– Все что угодно!
– Вот это разговор, Ларри. Мальчик хочет договориться. Значит, надо встретиться.
– Когда и где?
– Я буду ждать вас в гостинице “Рейнтри” на бульваре Ветеранов. Там гриль-бар открыт всю ночь. Сколько вам понадобится времени?
– Минут сорок пять.
– Чем быстрее вы явитесь, тем скорее получите тело.
– Я могу кого-нибудь взять с собой?
– Кого?
– К.О.Льюиса.
– Он в городе?
– Угу. Мы знали, что вы где-то здесь, так что мистер Льюис прилетел сюда несколько часов назад.
– Откуда вы узнали, что я здесь? – Она явно заколебалась.
– У нас есть способы.
– Кого вы подслушивали, Труманн? Я хочу, чтобы вы ответили прямо. – Голос был твердым, хотя в нем уже звучали панические нотки.
– Можно, я расскажу при встрече? – попросил он, готовый лягнуть самого себя за то, что разворошил этот муравейник.
– Говорите сейчас, – потребовала она.
– Я был бы счастлив объяснить, когда...
– Послушай, засранец. Я откажусь от встречи, если ты не скажешь мне, где вы установили подслушивающее устройство. Говори, Труманн.
– Хорошо. В палате, где лежит брат мальчика, в больнице. Это было ошибкой. Я тут ни при чем, честно. Это все Мемфис.
– И что вы услышали?
– Да почти ничего. Ваш парень Клинт позвонил вчера Дайанне и сказал, что вы в Новом Орлеане. Клянусь, это все.
– Надеюсь, ты мне не врешь, Труманн? – спросила она, думая о записи, сделанной во время их первой встречи.
– Я не вру, Реджи, – уверил ее Труманн, думая о той же распроклятой записи.
Последовало продолжительное молчание, во время которого он слышал только ее дыхание.
– Только ты и К.О.Льюис, – сказала она. – Больше никого. Если появится Фолтригг, сделки не будет.
– Клянусь.
Она повесила трубку. Труманн тут же позвонил К.О.Льюису в гостиницу “Хилтон”, а потом Мактьюну в Мемфис.

Глава 39

Ровно через сорок пять минут Труманн и Льюис, нервничая, вошли в полупустой гриль-бар гостиницы “Рейнтри”. Реджи ждала за столиком в углу, в стороне от других посетителей. Она была ненакрашена, волосы мокрые. Большая рубашка с надписью красными буквами “Тигры” на груди заправлена в полинялые джинсы. Она пила черный кофе и не встала и не улыбнулась, когда сотрудники ФБР подошли и уселись напротив.
– Доброе утро, миссис Лав, – произнес Льюис, изображая приветливость.
– Зовите меня Реджи, договорились? И слишком рано для любезностей. Мы одни?
– Разумеется, – поднял брови Льюис. В данный момент восемь агентов ФБР охраняли автостоянку, и еще несколько были на подходе.
– Никаких подслушивающих устройств, микрофонов?
– Никаких.
Появился официант, и они заказали кофе.
– Где мальчик? – спросил Труманн.
– Недалеко. Скоро увидите.
– Он в безопасности?
– Разумеется, он в безопасности. Вы, ребята, не поймали бы его, даже если бы он на улице милостыню просил.
– Здесь указаны три психиатрические больницы, которые занимаются детьми. “Баттенвуд” в Рокфорде, штат Иллинойс, “Риджвуд” в Таллахасси и клиника Гранта в Финиксе. Сгодится любая. – Она подала Льюису листок бумаги.
Они медленно отвели взгляды от ее лица и уставились на бумагу. Сосредоточились и изучили список.
– Но мы уже договаривались с больницей в Портленде, – удивленно заметил Льюис.
– Мне безразлично, с кем вы там договаривались, мистер Льюис. Возьмите этот список и договоритесь снова. Предлагаю вам сделать это побыстрее. Позвоните в Вашингтон, поднимите их с постели и все сделайте.
Он сложил листок и прижал его локтем.
– Вы, ну, вы вроде говорили, что видели труп? – спросил он, делая неудачную попытку говорить твердым тоном.
Она улыбнулась.
– Верно. Меньше трех часов назад. Бандиты Мальданно пытались его достать, но мы их спугнули.
– Мы?
– Марк и я.
Оба внимательно смотрели на нее, ожидая подробностей этой дикой и невероятной истории. Официант поставил на стол кофе, но они не обратили ни на него, ни на кофе никакого внимания.
– Мы есть не будем, – отрезала Реджи, и официант ушел.
– Условия такие, – начала она. – Их несколько, и обсуждению они не подлежат. Делайте так, как я говорю, и прямо сейчас, и тогда, возможно, вы получите тело до того, как Мальданно увезет его и сбросит в океан. Если вы сейчас сделаете что-нибудь не так, то, джентльмены, я сомневаюсь, что вы когда-либо подберетесь к нему так близко.
Они энергично закивали.
– Вы сюда на личном самолете прилетели? – спросила она Льюиса.
– Да. Это самолет директора ФБР.
– Сколько там мест?
– Двадцать или около того.
– Прекрасно. Немедленно пошлите его в Мемфис. Пусть они возьмут там Дайанну и Рикки, а также доктора Гринуэя и Клинта, и доставят их сюда немедленно. Мактьюн тоже может прибыть. Мы встретим их в аэропорту, и, когда Марк поднимется на борт и самолет взлетит, я скажу вам, где тело. Ну как?
– Нет проблем, – ответил Льюис. Труманн потерял дар речи.
– На всю семью должно распространяться действие программы защиты свидетелей. Сначала они выберут больницу, а когда Рикки сможет двигаться, они выберут город.
– Нет проблем.
– Полная смена имен и документов, хорошенький маленький дом, и все остальное. Этой женщине придется какое-то время побыть дома и заняться детьми, так что я предлагаю назначить ей ежемесячное пособие в сумме четырех тысяч долларов, скажем, в течение трех лет. И двадцать пять тысяч долларов наличными сразу. Они ведь все потеряли при пожаре, как вы помните.
– Разумеется. Нет вопросов. – Льюис отвечал с такой готовностью, что она пожалела, что не запросила больше.
– Если ей в один прекрасный момент захочется вернуться к работе, вы подберете ей хорошее, удобное место в государственном учреждении, без всякой ответственности, с коротким рабочим днем и солидной зарплатой.
– Проще простого.
– Если они захотят переехать куда бы то ни было, вы оплатите все расходы.
– Мы такое делаем сплошь и рядом.
Теперь Труманн уже улыбался, хоть и старался изо всех сил сдержаться.
– Ей нужна будет машина.
– Нет проблем.
– Рикки может понадобиться продолжительное лечение.
– Мы все сделаем.
– Я бы хотела, чтобы Марка осмотрел психиатр, хоть я и подозреваю, что он в лучшей форме, чем любой из нас.
– Хорошо.
– Есть еще парочка мелочей, мы упомянем о них в договоре.

Предыдущая страница 33 Следующая страница


Клиент 34

– Каком договоре?
– Который я напечатаю после нашего разговора. Его подпишут, кроме меня, Дайанна Свей, судья Гарри Рузвельт и вы, мистер Льюис, от имени директора Войлза.
– А что еще будет в договоре?
– Я хочу, чтобы вы дали слово, что сделаете все возможное, чтобы добиться присутствия Роя Фолтригга в суде по делам несовершеннолетних округа Шелби, штат Теннесси. Судье Рузвельту хотелось бы кое-что с ним обсудить, а я убеждена, что мистер Фолтригг будет упираться. Если ему будет выписана повестка, я хочу, чтобы вручили ее вы, мистер Труманн.
– С превеликим удовольствием, – произнес Труманн со злорадной ухмылкой.
– Мы сделаем все, что в наших силах, – добавил несколько запутавшийся Льюис.
– Прекрасно. Теперь идите и звоните. Пусть самолет взлетает. Позвоните Мактьюну, пусть заедет за Клинтом ван Хузером и отвезет его в больницу. И снимите это проклятое подслушивающее устройство с ее телефона, мне нужно с ней поговорить.
– Нет проблем. – Они вскочили на ноги.
– Мы снова встретимся здесь через полчаса.

* * *

Клинт торопливо барабанил на своей древней машинке “Ройял”. Его третья чашка кофе подпрыгивала каждый раз, когда он двигал каретку, шатая кухонный стол. Он изучал записи, сделанные им куриным почерком на обложке журнала “Инкуайрер”, и старался припомнить детали договора, продиктованного ею по телефону. Если ему удастся его закончить, это будет, вне сомнения, самый сумбурно составленный юридический документ из когда-либо существовавших. Чертыхнувшись, он схватился за “флюид”.
Клинт вздрогнул, услышав стук в дверь. Пригладил рукой свои нечесаные и немытые волосы и пошел к двери.
– Кто там?
– ФБР.
Не так громко, чуть не сказал он. Вот уж соседи посудачат насчет него и его ареста на исходе ночи. Скорее всего наркотики, скажут они.
Он приоткрыл дверь и выглянул поверх цепочки. Два агента с опухшими глазами стояли в темноте.
– Нам велели заехать за вами, – объяснил один из них извиняющимся тоном.
– Покажите документы.
Они просунули в щель свои бляхи.
– Одну минуточку. – Клинт открыл дверь пошире и пригласил их войти. – Присядьте.
Они неловко остались стоять в центре комнаты, а он вернулся к машинке и начал медленно тюкать. Он не мог разобрать свои собственные каракули и дописал документ по памяти. Он надеялся, что ничего важного не упустил. Реджи всегда находила, что поправить, когда он печатал в офисе, но на этот раз сойдет и так. Он аккуратно вынул лист из машинки и положил его в маленький портфель.
– Пошли, – скомандовал он.

* * *

В четыре сорок пять к столу, где сидела Реджи, вернулся один Труманн. Он принес с собой два радиотелефона.
– Решил, что могут понадобиться, – объяснил он.
– Где вы их взяли?
– Нам их сюда принесли.
– Ваши люди?
– Верно.
– Просто ради любопытства, интересно, сколько сейчас ваших людей находятся в радиусе четверти мили отсюда?
– Не знаю. Двенадцать или тринадцать. Это же обычное дело, Реджи. Они могут понадобиться. Несколько человек мы пошлем охранять ребенка, если вы нам скажете, где он. Полагаю, он один.
– Он один, и он в порядке. Вы с Мактьюном говорили?
– Да. Они уже съездили за Клинтом.
– Быстро.
– Ну, если честно, то несколько человек последние сутки следили за его квартирой. Мы их разбудили и велели постучать в дверь, вот и все. Мы нашли вашу машину, Реджи, а вот машину Клинта – нет.
– Я ее взяла.
– Я так и думал. Очень хитро, но все равно мы бы вас в ближайшие сутки нашли.
– Не будьте таким самоуверенным, Труманн. Вы Бойетта уже восемь месяцев ищете.
– Верно. Как парню удалось сбежать?
– Длинная история. Побережем на потом.
– Его можно обвинить, знаете ли...
– Да нет, если вы, ребятки, подпишете наш договор.
– Подпишем, подпишем, не волнуйтесь. – Один из телефонов зазвонил, и Труманн схватил его. Пока слушал, появился К.О.Льюис со своим собственным телефоном и подошел к столу. Он с размаху сел на стул и с горящими от возбуждения глазами перегнулся через стол.
– Говорил с Вашингтоном. Они сейчас проверяют больницы. Все вроде нормально. Директор Войлз позвонит сюда через минуту. Возможно, он захочет поговорить с вами.
– А самолет?
Льюис взглянул на часы.
– Сейчас вылетает, будет в Мемфисе в половине седьмого.
Вмешался Труманн:
– Это Мактьюн. Он в больнице, ждет доктора Гринуэя в заведующего. Они связались с судьей Рузвельтом, он тоже туда едет.
– Вы сняли подслушивающее устройство с ее телефона?
– Да.
– И солонки убрали?
– Никаких солонок. Все чисто.
– Ладно. Скажите ему, чтобы через двадцать минут перезвонил.
Труманн невнятно проговорил что-то в трубку и щелкнул выключателем. Через несколько секунд запищал телефон Льюиса. Он приложил его к уху и расплылся в широкой улыбке.
– Да, сэр, – сказал он с превеликим уважением. – Одну секунду. – Он сунул телефон Реджи. – Директор Войлз. Хочет поговорить с вами.
Реджи медленно взяла телефон.
– Реджи Лав слушает. – Льюис и Труманн наблюдали с видом детей, дожидающихся мороженого.
Реджи услышала низкий и четкий голос. Хотя все свои сорок два года в должности директора ФБР Дентон Войлз старался избегать репортеров, им иногда удавалось записать несколько слов. Так что голос был знаком.
– Миссис Лав, говорит Дентон Войлз. Как вы поживаете?
– Нормально. Меня зовут Реджи, хорошо?
– Конечно, Реджи. Послушайте, К.О. только что ввел меня в курс дела, и я хочу уверить вас, что ФБР сделает все, что вы пожелаете, чтобы защитить мальчика и его семью. К.О. уполномочен действовать от моего имени. Мы можем, если хотите, обеспечить защиту в вам.
– Меня больше беспокоит судьба мальчика, Дентон.
Труманн и Льюис переглянулись. Она только что назвала его Дентоном. На такой подвиг до нее никто не решался. И это вовсе не прозвучало неуважительно с ее стороны.
– Если хотите, можете передать мне договор по факсу, и я его здесь подпишу, – предложил он.
– Спасибо, но в этом нет необходимости.
– И мой самолет в вашем распоряжении.
– Спасибо.
– И я обещаю, что мы проследим, чтобы мистер Фолтригг прослушал весь концерт в Мемфисе. Вы же понимаете, мы к этим повесткам не имеем никакого отношения.
– Я знаю.
– Всего вам хорошего, Реджи. Вы там займитесь деталями. Льюис может горы сдвинуть. Если нужно, звоните мне. Я весь день буду в офисе.
– Спасибо, – поблагодарила она и вернула телефон К.О.Льюису, способному двигать горы.
К столику подошел помощник ночного управляющего гриль-баром, вальяжный молодой человек от силы девятнадцати лет от роду, с пушистыми светлыми усами. Эта публика сидела здесь уже больше часа и, по-видимому, собиралась расположиться лагерем. На столе стояли три телефонных аппарата. Лежала куча бумаг. На женщине была рубашка и джинсы. Мужчина в кепочке был без носков.
– Простите, – сказал он строго, – не могу ли я вам чем-либо помочь?
Труманн оглянулся через плечо и рявкнул:
– Нет!
Он поколебался в подошел на шаг поближе.
– Я – заместитель ночного управляющего, и я требую, чтобы вы мне сказали, чем здесь занимаетесь.
Труманн громко щелкнул пальцами, и два джентльмена, читавшие газеты за соседним столиком, вскочили на ноги и выхватили из карманов свои бляхи. Они сунули их в лицо заместителю заведующего.
– ФБР, – пояснили они дуэтом, взяли его под руки и увели. Назад он не вернулся. Народу в гриль-баре по-прежнему не было.
Зазвонил телефон. Трубку взял Льюис. Реджи развернула воскресный номер новоорлеанской газеты. На первой полосе внизу увидела свою фотографию. Фото было взято из регистратуры коллегии адвокатов и помещено рядом с фотографией Марка – той, снятой, когда он был в четвертом классе. Пропали. Исчезли. В бегах. Бойетт и все такое. Она развернула страницу с комиксами.
– Звонили из Вашингтона, – сообщил Льюис, кладя телефон на стол. – Больница в Рокфорде переполнена. Они сейчас проверяют другие.
Реджи кивнула и отпила глоток кофе. Уже вставало солнце. Глаза у нее покраснели, голова побаливала, во уровень адреналина в крови был все еще очень высок. Если повезет, к вечеру она будет дома.
– Послушайте, Реджи, не могли бы вы хоть намекнуть, сколько времени понадобится, чтобы найти тело? – очень осторожно спросил Труманн. Он боялся на нее надавить, не хотел выводить ее из себя. Но он должен начать принимать необходимые меры. – Мальданно все еще на свободе, и, если он доберется до тела первым, мы окажемся в дураках. – Он подождал, не скажет ли она чего. – Оно здесь, в городе, так?
– Если вы не заблудитесь, то доберетесь до него за пятнадцать минут.
– Пятнадцать минут, – медленно повторил он, как будто не мог поверить такому счастью. Пятнадцать минут.

Глава 40

Клинт бросил курить четыре года назад, но тут он вдруг обнаружил, что нервно затягивается сигаретой “Вирджиния Слимз”. Дайанна тоже курила. Они стояли в углу холла и наблюдали, как над Мемфисом встает солнце. Гринуэй был в палате с Рикки. В комнате рядом ждали Джейсон Мактьюн, заведующий больницей и несколько агентов ФБР. И Клинт и Дайанна недавно разговаривали с Реджи.
– Директор дал слово, – сказал Клинт, изо всех сил затягиваясь тоненькой сигаретой в попытке извлечь из нее хоть сколько-нибудь дыма. – У вас не было выбора, Дайанна.
Она стояла, одной рукой обхватив себя, и смотрела в окно. В другой руке она держала сигарету.
– Мы просто уезжаем, верно? Садимся в самолет и летим на восход, и все счастливы и довольны?
– Что-то вроде этого.
– А если я не хочу, Клинт?
– Вы не можете отказаться.
– Почему?
– Все просто. Ваш сын решил все рассказать. Он также решил воспользоваться программой защиты свидетелей. Так что, хотите вы или нет, вам придется последовать его примеру. Вам и Рикки.
– Я бы хотела поговорить с сыном.
– Поговорите с ним в Новом Орлеане. Если вы сможете убедить его передумать, тогда сделка не состоится. Реджи ничего им не расскажет, пока вы все не будете на борту самолета и в воздухе.
Клинт старался говорить сочувственно, но твердо. Она казалась такой напуганной, слабой и беспомощной. Рука с сигаретой заметно дрожала, когда она подносила ее ко рту.
– Миссис Свей, – раздался низкий голос у них за спиной. Они обернулись и увидели стоящего за ними достопочтенного Гарри Рузвельта в огромном ярко-голубом спортивном костюме с эмблемой мемфисских “Тигров” на груди. По-видимому, это был самый большой из имеющихся размеров, и все равно брюки едва доставали ему до лодыжек. В руке он держал два листочка договора, напечатанного Клинтом.
Она кивнула в знак приветствия, но ничего не сказала.
– Здравствуйте, Ваша Честь, – тихо произнес Клинт.
– Я говорил с Реджи, – обратился судья к Дайанне. – Должен сказать, они совершили путешествие, изобилующее приключениями. – Он встал между ними, повернувшись спиной к Клинту. – Я прочел этот договор и склонен подписать его. Полагаю, в интересах Марка, чтобы вы его тоже подписали, миссис Свей.
– Это приказ?
– Нет. У меня нет власти связать вас этим договором. – Он широко и тепло улыбнулся. – Но, если бы она у меня была, я бы ею воспользовался.
Она положила сигарету в пепельницу, стоящую на подоконнике, и засунула руки глубоко в карманы джинсов.
– А если я не подпишу?
– Тогда Марка вернут сюда, запрут в центре для несовершеннолетних, а там кто знает? Рано или поздно его вынудят говорить. Кроме того, дело сейчас приобрело особую срочность.
– Почему?
– Потому что мы точно знаем сейчас, что Марк может указать, где спрятано тело. И Реджи тоже. Они могут очутиться в большой опасности. У вас сейчас нет другого выхода, кроме как довериться людям.
– Вам легко говорить.
– Тут вы правы. Но на вашем месте я бы подписал и сел в самолет.
Дайанна медленно взяла документ из рук Гарри.
– Пойдемте, поговорим с доктором Гринуэем.
Они пошли за ней к комнате рядом с палатой Рикки.
Еще через двадцать минут входы на девятый этаж были заблокированы дюжиной агентов ФБР. Из гостиной всех выставили. Сестрам было велено оставаться на своем посту. Три лифта были остановлены на первом этаже, а оставшийся держал на девятом агент ФБР.
Открылась дверь в палату 943, и в коридор на каталке выкатили напичканного лекарствами и крепко спящего Рикки Свея. Каталку толкали Джейсон Мактьюн и Клинт ван Хузер. Шел уже шестой день пребывания Рикки в больнице, а он был так же плох, как и в первый. Сбоку шел доктор Гринуэй, с другой стороны – Дайанна. Гарри прошел несколько шагов за ними, потом остановился.
Каталку осторожно поместили в ожидающий лифт, который спустился на четвертый этаж, тоже оккупированный агентами ФБР. Там ее быстро провезли к служебному лифту, где двери держал агент Дарстон, и проехали на второй этаж, также под контролем ФБР. Рикки ни разу не пошевелился. Дайанна держала его за руку и бежала рядом с каталкой.
Они миновали несколько коридоров и металлических дверей и неожиданно оказались на плоской крыше, где ждал вертолет. Рикки быстро погрузили на борт, вслед за ним туда забрались Дайанна, Клинт и Мактьюн.
Через несколько минут вертолет приземлился недалеко от ангара в международном аэропорту Мемфиса. Под охраной нескольких агентов ФБР Рикки перенесли в стоящий поблизости реактивный самолет.

* * *

Без десяти семь телефон на угловом столике в гриль-баре “Рейнтри” зазвонил, и Труманн схватил трубку. Он слушал и поглядывал на часы.
– Они уже в воздухе, – сообщил он, кладя телефон на стол. Льюис снова разговаривал с Вашингтоном. Реджи глубоко вздохнула и улыбнулась Труманну.
– Тело замуровано в бетон. Вам потребуются молотки и зубила.
Труманн поперхнулся апельсиновым соком.
– Ясно. Что-нибудь еще?
– Да. Поставьте пару парней около перекрестка улиц Сент-Джозеф и Каронделет.
– Близко?
– Делайте, как я говорю, и все.
– Сделано. Что-нибудь еще?
– Я вернусь через минуту. – Реджи подошла к столу регистрации гостиницы и попросила служащего проверить факс. Служащий вернулся с копией двух страниц документа, который Реджи внимательно прочитала. Напечатано было ужасно, но в смысле самого текста – идеально. Она вернулась к столику.
– Пошли за Марком, – сказала она.

* * *

Марк кончил в третий раз чистить зубы и уселся на край кровати. Его черная с золотом парусиновая сумка была уже упакована. Там лежала его грязная одежда, новая смена белья. По телевизору показывали мультфильмы, но они его не интересовали.
Хлопнула дверца машины, послышались шаги, затем стук в дверь.
– Марк, это я, – раздался голос Реджи. – Он открыл дверь, но она не зашла в комнату. – Ты готов?
– Вроде.
Солнце уже поднялось, и автостоянку можно было хорошо разглядеть. За ее спиной он увидел знакомое лицо. Он узнал одного из агентов ФБР, с которым встречался в первый раз в больнице. Марк схватил сумку и вышел. Их ждали три машины. Какой-то человек открыл дверцу средней, и Марк с адвокатом забрались в нее.
Маленькая кавалькада отправилась в путь.
– Все в порядке, – успокоила Марка Реджи, беря его за руку. Двое мужчин на переднем сиденье смотрели прямо перед собой. – Рикки и мама уже на борту самолета. Будут здесь примерно через час. Ты как?
– Вроде ничего. Вы им сказали? – шепотом спросил он.
– Нет еще, – ответила она. – И не скажу, пока ты не сядешь в самолет и он не поднимется в воздух.
– Это все “агенты ФБР?
Она кивнула и похлопала его по руке. Он неожиданно почувствовал себя важной персоной, сидящей в глубине своего собственного черного авто, которое мчит его в аэропорт, где он взойдет на борт личного самолета, а кругом полицейские, чтобы охранять его. Он положил ногу на ногу и слегка выпрямился.
Ему еще никогда не приходилось летать на самолете.

Глава 41

Барри Мальданно нервно прохаживался вдоль окон в офисе Джонни, наблюдая за баржами и буксирами, снующими по реке. Его злобные глазки покраснели, но не с перепоя или от избытка развлечений. Он не спал ночь. Он ждал здесь, на складе, когда ему привезут труп, а когда Лео с компанией явились без оного, он снова был вынужден обратиться к дяде.
В это ясное воскресное утро на Джонни не было ни галстука, ни подтяжек. Он медленно ходил взад-вперед вдоль своего стола, попыхивая уже третьей сигарой. Над его головой низко повисло густое облако дыма.
Он откричался и отобзывался уже несколько часов назад. Барри тоже отматерил Лео, Ионуцци и Быка, и Лео ответил ему тем же. Но время шло, и паника немного спала. В течение ночи Лео несколько раз проезжал мимо дома Клиффорда, каждый раз на другой машине, и не заметил ничего необычного. Тело явно все еще находилось в гараже.
Джонни решил подождать сутки и сделать еще одну попытку. Они последят за домом в течение дня, а как стемнеет, возьмутся за дело. Бык уверил его, что он сможет извлечь тело из бетона за десять минут.
Главное, сказал Джонни всем, не поднимайте волну. Наберитесь терпения.

* * *

Рой Фолтригг прочитал утреннюю газету на террасе своего загородного дома, построенного двумя ярусами, и пошел босиком по мокрой траве, держа в руке чашку кофе. Спал он мало. Он ждал в тени террасы, когда доставят газеты, и сам сбегал за ними к калитке в пижаме и халате. Он позвонил Труманну, но, как ни странно, миссис Труманн не знала, куда ушел ее муж.
Он осмотрел кусты роз своей жены, высаженные вдоль забора, и в сотый раз задумался, куда мог сбежать Марк Свей. Вне всякого сомнения, для него по крайней мере, Реджи помогла ему с побегом. Совершенно очевидно, что она свихнулась и помогла мальчишке бежать. Он мысленно улыбнулся. Уж он ее достанет, будьте спокойны.

* * *

Ангар находился на расстоянии четверти мили от самого аэропорта и мало чем отличался от таких же грязно-серых зданий, построенных в один ряд близко друг от друга. Высокие двустворчатые двери, на которых оранжевыми буквами было написано “Галф эйр”, открылись, как только к ангару подъехали три машины. На сверкающем бетонном полу, выкрашенном в зеленый цвет, застыли два частных реактивных самолета, стоящие в дальнем углу. Ангар был довольно хорошо освещен, и их силуэты отражались в зеленом бетоне. Тут места хватит автогонки устраивать, подумал Марк, вытягивая шею, чтобы получше рассмотреть самолеты.
Теперь, когда двери открылись, стала видна вся передняя часть ангара. Трое мужчин быстро прошли вдоль задней стены, вроде бы разыскивая что-то. Еще двое стояли у дверей. Снаружи бродили еще человек шесть, стараясь держаться подальше от только что остановившихся машин.
– Кто эти люди? – обратился Марк к паре на переднем сиденье.
– Они с нами, – ответил Труманн.
– Агенты ФБР, – уточнила Реджи.
– Зачем так много?
– Просто из осторожности, – пожала плечами она. – Сколько еще ждать?
Труманн взглянул на часы.
– Минут тридцать.
– Давайте разомнем ноги, – предложила она, открывая дверцу. Как по команде, открылись все остальные одиннадцать дверей, и машины опустели. Марк посмотрел на другие ангары, на аэропорт, на самолет, опускающийся на посадочную полосу прямо перед ними. Чем дальше, тем интереснее. Еще и трех недель не прошло, как он отдубасил мальчишку в школе, который дразнил его по поводу того, что он никогда не летал. Если бы они его сейчас видели! Приехал, в аэропорт в личной машине и теперь ждет личного самолета, чтобы тот отвез его, куда он пожелает. Никаких больше трейлеров. Никаких больше драк с мальчишками из параллельного класса. Никаких больше записок маме, потому что мама будет теперь дома. Сидя в одиночестве в комнате мотеля, он решил, что это была великолепная мысль. Он явился в Новый Орлеан и перехитрил мафию на ее собственной территории. Он еще и не такое может.
Он поймал на себе взгляды нескольких агентов, стоящих у дверей. Увидев, что он смотрит на них, те быстро отвели глаза. Просто проверяют. Может, потом он даст несколько автографов.
Вслед за Реджи он вошел в обширный ангар, где сразу же уставился на два реактивных самолета. Они напомнили маленькие блестящие игрушки под рождественской елкой, ожидающие, чтобы ими поиграли. Один был черным, второй серебристым, и Марк не мог отвести от них глаз.
Человек в оранжевой спецовке с надписью “Галф эйр” над карманом закрыл за собой дверь в маленький офис внутри ангара и направился к ним. К.О.Льюис пошел ему навстречу, и они о чем-то тихо поговорили. Человек махнул рукой в сторону офиса и сказал что-то насчет кофе.

Предыдущая страница 34 Следующая страница


35 Джон Гришем

Ларри Труманн присел около Марка, все еще разглядывающего самолеты.
– Марк, ты меня помнишь? – улыбнулся он.
– Да, сэр. Я встречался с вами в больнице.
– Правильно. Меня зовут Ларри Труманн. – Он протянул руку, и Марк медленно ее пожал. Детям вроде не полагается пожимать руки взрослым. – Я – агент ФБР здесь, в Новом Орлеане.
Марк кивнул, не сводя глаз с самолетов.
– Хочешь посмотреть поближе?
– А можно? – спросил он, неожиданно дружески расположившись к Труманну.
– Конечно. – Труманн встал и положил руку на плечо Марка. Они не торопясь прошли по сверкающему бетону, и звуки шагов Труманна эхом отдавались под потолком. Они остановились перед черным самолетом. – Ну, это реактивный самолет “лир”, – начал Труманн.
Из маленького офиса вышли Реджи и К.О.Льюис с высокими кружками дымящегося кофе. Агенты, ехавшие с ними, потерялись где-то в тени ангара. Реджи и Льюис пили, наверное, свою десятую чашку кофе за это длинное утро и наблюдали за мальчиком и Труманном, осматривающими самолеты.
– Он храбрый парень, – заметил Льюис.
– Замечательный, – подхватила Реджи. – Иногда он мыслит, как террорист, и тут же плачет, как маленький ребенок.
– Он и есть ребенок.
– Я знаю. Только не говорите ему этого. Он расстроится, и, черт побери, кто знает, что он еще может натворить. – Она сделала большой глоток кофе. – Просто замечательный.
К.О. подул на свой кофе, потом отпил маленький глоток.
– Мы тут кое-где поднажали. Рикки ждет отдельная палата в клинике Гранта в Финиксе. Нам надо знать, решат ли они лететь туда. Летчик был на связи пять минут назад. Ему надо получить добро, составить план полета и все такое, вы же понимаете.
– Пусть будет Финикс. Полная тайна, договорились? Зарегистрируйте ребенка под другим именем. То же самое для матери и Марка. И пусть ваши ребята побудут поблизости. Да, хочу, чтобы вы заплатили врачу за поездку и несколько дней работы.
– Нет проблем. Там в Финиксе никто и понятия не имеет, кто к ним приедет. Вы уже решили, где они будут жить постоянно?
– Не совсем. Марк говорит, что хотел бы жить в горах.
– Ванкувер, штат Вашингтон, очень приятный город. Мы туда в отпуск ездили прошлым летом. Там просто чудесно.
– А если за пределы страны?
– Нет проблем. Директор Войлз сказал, что они могут ехать куда угодно. Мы уже разместили нескольких свидетелей вне Соединенных Штатов, и, я думаю, можем устроить это и для Свеев. О них позаботятся, Реджи. Даю слово.
Человек в оранжевой спецовке присоединился к Марку и Труманну и теперь выступал в качестве гида. Он опустил лесенку у черного “лира”, и все трое исчезли внутри.
– Должен признаться, – заметил Льюис после очередного глотка обжигающего кофе, – я никогда не был уверен, что мальчик все знает.
– Клиффорд ему все рассказал. Он знал точно, где тело.
– А вы?
– Нет. До вчерашнего дня. Когда он впервые пришел ко мне в офис, он признался, что знает, но не сказал, где именно. И слава Богу. Он держал язык за зубами, пока мы не оказались рядом с трупом вчера вечером.
– Почему вы сюда приехали? Довольно рискованный шаг.
– Спросите у него. – Реджи кивнула в направлении самолетов. – Он настаивал, чтобы мы нашли тело. Считал, что, если Клиффорд соврал ему, он в безопасности.
– И вы приехали сюда и пошли искать тело? Вот так взяли и пошли?
– Все немного сложнее. Это длинная история, и я вам все расскажу, не торопясь, за ужином.
– Жду с нетерпением.
Маленькая голова Марка виднелась теперь в кабине пилота, и Реджи бы не удивилась, если бы взревели моторы, самолет медленно выкатился из ангара на взлетную дорожку, и Марк поразил бы их, идеально подняв его в воздух. Она была уверена, что он на это способен.
– А насчет собственной безопасности вы не волнуетесь?
– Вообще-то нет. Я просто обычный адвокат. Зачем я им?
– Возмездие. Вы не понимаете, как они мыслят.
– И то верно.
– Директор Войлз хочет, чтобы наши люди в течение нескольких месяцев были поблизости, по крайней мере пока не закончится суд.
– Поступайте как нужно. Я только не хочу замечать, что за мной следят, ладно?
– Ладно. Мы это умеем.
Экскурсанты перешли ко второму самолету, серебристому “сайтейшну”, и на какое-то время Марк Свей позабыл о трупах и плохих людях, прячущихся в темноте. Снова спустили лесенку, и он забрался внутрь, Труманн – за ним.
Агент с радио подошел к Реджи и Льюису и доложил:
– Самолет приближается.
Они прошли к выходу из ангара, где стояли машины. Через минуту к ним присоединились Марк и Труманн. Все стали смотреть на север, где в небе появился крошечный самолет.
– Это они, – сказал Льюис. Марк подошел поближе к Реджи и взял ее за руку. Самолет все увеличивался в размерах, заходя на посадку. Он тоже был черным, только значительно больше, чем те, что стояли в ангаре. Агенты, кто в костюме, кто в джинсах, засуетились при виде приближающегося самолета. Он остановился в сотне футов от них. Моторы смолкли. Прошла почти минута, пока открылись двери и спустили лестницу.
Первым на землю сошел Джейсон Мактьюн. К тому времени, как он ступил на бетонную дорожку, самолет уже окружили с десяток агентов ФБР. Следом за ним спустились Дайанна и Клинт. Они присоединились к Мактьюну, и все вместе направились к ангару.
Марк отпустил руку Реджи и кинулся к матери. Дайанна схватила его и прижала к себе, и в течение нескольких неловких секунд все смотрели или на них, или на аэропорт в отдалении.
Они обнялись молча. Он крепко сжал ее шею и наконец сказал сквозь слезы:
– Ты прости меня, мама. Прости, пожалуйста.
Она прижала его голову к своему плечу, испытывая одновременно желание и отлупить его, и никогда больше не отпускать.

* * *

Реджи провела их в маленький и чистый офис и предложила Дайанне кофе. Та отказалась. Труманн, Мактьюн, Льюис и вся остальная компания нервничали за дверями. Особенно беспокоился Труманн. Что, если они передумают? Что, если Мальданно уже увез тело? Что, если?.. Он не мог стоять спокойно, ходил взад-вперед, посматривал на закрытую дверь, задал Льюису тысячу вопросов. Льюис пил кофе и старался держать себя в руках. Часы показывали уже без двадцати восемь. День выдался солнечным и влажным.
Марк примостился на коленях у матери, Реджи как адвокат сидела за письменным столом. Клинт стоял у двери.
– Я рада, что вы прилетели, – улыбнулась Реджи Дайанне.
– Нельзя сказать, что у меня был выбор.
– У вас он есть сейчас. Вы можете передумать, если желаете. Вы можете спросить меня о чем хотите.
– Вы только представьте себе, Реджи, как все быстро произошло. Шесть дней назад я пришла домой и увидела, что Рикки свернулся калачиком и сосет палец. Затем появились Марк и полицейский. Теперь мне предлагают стать кем-то другим и бежать на край света. О Господи!
– Я понимаю, – кивнула Реджи. – Но сделать-то ничего нельзя.
– Ты на меня злишься, мам? – взял Дайанну за руку Марк.
– Да. Никакого печенья целую неделю. – Она погладила его по голове. Помолчали.
– Как Рикки? – спросила Реджи.
– Все так же. Доктор Гринуэй старается привести его в себя, чтобы он мог получить удовольствие от полета. Но пришлось дать ему лекарство, когда мы уезжали из больницы.
– Я не хочу назад в Мемфис, мам, – сказал Марк.
– ФБР связалось с детской больницей в Финиксе. Они ждут вас, – объяснила Реджи. – Хорошая больница. Клинт еще в пятницу проверил. Самые лучшие отзывы.
– Значит, мы будем жить в Финиксе? – встрепенулась Дайанна.
– Только пока Рикки не поправится. А тогда вы можете ехать, куда пожелаете. В Канаду, Австралию, Новую Зеландию. Вам решать. Или можете остаться в Финиксе.
– Мам, давай поедем в Австралию. У них там настоящие ковбои. Я раз в кино видел.
– Никаких больше фильмов, – ответила Дайанна, продолжая гладить его по голове. – Мы бы не оказались в таком положении, не смотри ты столько фильмов.
– А телевизор?
– Нет. Отныне ты будешь только читать книги.
Они долгое время молчали. Реджи больше нечего было сказать. Клинт до смерти устал и практически засыпал стоя. Впервые за всю неделю голова у Дайанны была ясной. Хоть она и дрожала от страха, но по крайней мере впервые вырвалась из казематов больницы Святого Петра. Увидела солнце и вдохнула свежий воздух. Обнимала своего потерявшегося сына, другой тоже скоро поправится. Все эти люди стараются ей помочь. Фабрика электролампочек ушла в прошлое. Не надо работать. Никаких больше дешевых трейлеров. Не надо беспокоиться о неуплаченных алиментах и просроченных платежах. Она будет растить своих мальчиков. Она сможет купить одежду и сделать маникюр. Мама родная, ведь ей только тридцать! Немного усилий и немного денег, и она снова станет привлекательной. Там ведь и мужчины есть.
Каким бы туманным и ненадежным ни казалось будущее, оно не могло быть ужаснее прошедших шести дней. Долго она так бы не выдержала. Должно же и ей когда-нибудь повезти. Дай же себе шанс, детка.
– Думаю, нам лучше отправиться в Финикс, – сказала она. Реджи с облегчением улыбнулась. Достала из портфеля, привезенного Клинтом, договор. Он уже был подписан Гарри и Мактьюном. Она расписалась сама и протянула ручку Дайанне. Марк, который уже устал от объятий и слез, подошел к стене и принялся с восхищением рассматривать развешанные на ней цветные фотографии реактивных самолетов в рамках.
– Знаете, – повернулся он к Клинту, – я передумал. Я, пожалуй, стану летчиком.
Реджи взяла договор.
– Вернусь через минуту, – бросила она, закрывая за собой дверь.
Труманн встрепенулся, когда дверь открылась. Горячий кофе из дрогнувшей чашки обжег его левую руку. Он чертыхнулся, стряхнул кофе с руки на пол и вытер ее о брюки.
– Не дергайся, Ларри, – заметила Реджи. – Все в порядке. Распишись вот здесь. – Она сунула бумаги ему в физиономию, и Труманн накарябал свое имя. К.О. последовал его примеру.
– Готовьте самолет, – распорядилась Реджи. – Они летят в Финикс.
К.О. повернулся и махнул агентам, стоящим у входа в гараж. Мактьюн рысью побежал к ним с более детальными инструкциями. Реджи вернулась в офис и закрыла дверь.
К.О. и Труманн пожали друг другу руки и довольно улыбнулись, уставившись на дверь офиса.
– Что теперь? – пробормотал Труманн.
– Она же адвокат, – пожал плечами К.О. – С ними ничего просто не бывает.
К Труманну подошел Мактьюн и протянул конверт.
– Тут повестка достопочтенному Рою Фолтриггу, – объяснил он с улыбкой. – Судья Рузвельт сегодня ее подписал.
– Утром в воскресенье? – удивился Труманн, принимая конверт.
– Ага. Он позвонил секретарю, и они встретились у него в офисе. Ему не терпится заполучить Фолтригга в Мемфис.
Это сообщение развеселило всю троицу.
– Сегодня же утром вручу, – пообещал Труманн. Еще минута, и дверь открылась. Вышли Клинт, Марк, Дайанна, за ними Реджи, и все направились к взлетно-посадочной полосе. Самолет уже прогревал мотор. Кругом шныряли агенты. Труманн и Льюис проводили их до дверей ангара и остановились.
Дипломатичный К.О. протянул руку Дайанне:
– Всего хорошего, миссис Свей. Джейсон Мактьюн полетит с вами в Финикс и позаботится там обо всем. Вы в полной безопасности. И, если вам будет нужна помощь, не стесняйтесь, обращайтесь прямо к нам.
Дайанна мило улыбнулась и пожала ему руку. Марк протянул свою и сказал:
– Спасибо, сэр. Век бы вас не видеть. – Но он при этом улыбнулся, и все решили, что он сказал что-то забавное.
К.О. рассмеялся.
– Всего тебе наилучшего, Марк, и уверяю тебя, сынок, ты тоже не подарочек.
– Да, я знаю. Вы меня извините. – Марк пожал руку Труманну и пошел к самолету с матерью и Мактьюном. Реджи и Клинт остались стоять в дверях гаража.
Где-то на полпути к самолету Марк внезапно остановился, как будто чего-то вдруг испугавшись, и замер, наблюдая, как Дайанна поднимается по лесенке. Ни разу за последние сутки ему не пришло в голову, что Реджи-то останется здесь. Он просто предполагал, без всяких к тому оснований, что она будет с ними, пока весь этот кошмар не кончится. Она полетит с ними, будет с ними в новой больнице, пока они не окажутся в полной безопасности. И сейчас, когда он вот так стоял, неподвижный и ошарашенный, маленькая фигурка на огромном поле, он неожиданно осознал, что ее нет рядом. Она осталась сзади, с Клинтом и агентами ФБР.
Медленно повернувшись, он с ужасом уставился на нее, все до конца сообразив. Сделал два шага к ней и остановился. Реджи покинула своих спутников и направилась навстречу Марку. Она присела перед ним на корточки и заглянула в его полные панического ужаса глаза.
Он закусил губу.
– Вы не можете поехать с нами, а? – тихо спросил он испуганным голосом. Хоть они и говорили часами, но этой темы никогда не касались.
Она отрицательно покачала головой, и глаза ее наполнились слезами.
Он вытер свои глаза тыльной стороной ладони. Агенты ФБР стояли недалеко, но не смотрели на них. В первый раз в жизни ему было не стыдно плакать при людях.
– Но я хочу, чтобы вы поехали с нами.
– Я не могу, Марк. – Она наклонилась, взяла его за плечи и осторожно прижала к себе. – Я не могу поехать.
– Вы простите меня, что так получилось. – По его щекам текли слезы. – Вы этого не заслужили.
– Но, если бы этого не случилось, я бы никогда не познакомилась с тобой, Марк. – Она поцеловала его в щеку и крепко сжала плечи. – Я люблю тебя, Марк. Я буду по тебе скучать.
– Так я никогда больше вас не увижу, да? – Губы у него дрожали, и с подбородка капали слезы. Голос стал совсем слабым.
Она сжала зубы и отрицательно покачала головой.
– Нет, Марк.
Глубоко вздохнув, Реджи встала. Ей хотелось схватить его и отвезти домой к мамаше Лав. Он может спать в спальне наверху и есть сколько влезет макарон и мороженого.
Вместо этого она кивком показала на самолет, где терпеливо ждала Дайанна. Он снова вытер слезы.
– Я никогда вас не увижу, – сказал он как бы самому себе. Повернувшись, он сделал слабую попытку распрямить плечи, но у него ничего не вышло. Он подошел к лесенке и бросил последний взгляд назад.

Глава 42

Через несколько минут самолет вырулил на взлетную полосу. Клинт подошел к Реджи и взял ее за руку. Они молча наблюдали, как машина взлетела и наконец скрылась в облаках.
Она вытерла слезы со щек.
– Полагаю, мне лучше заняться делами, связанными с недвижимостью. Я так больше не могу.
– Он мировой парень, – воскликнул Клинт.
– Очень больно, Клинт.
– Я знаю, – произнес он и крепче сжал ее руку. Рядом возник Труманн, и все трое смотрели в небо. Она заметила агента и вынула из кармана микрокассету.
– Теперь она ваша, – усмехнулась она, все еще вытирая слезы. Он взял кассету. – Тело в гараже за домом Джерома Клиффорда, Ист-Бруклайн, 886.
Труманн поднес ко рту радиомикрофон. Агенты ринулись к машинам. Реджи и Клинт не пошевелились.
– Спасибо, Реджи, – сказал Труманн, которому неожиданно захотелось поскорее уйти.
– Меня благодарить не за что. – Она кивнула в сторону облаков. – Благодарите Марка.
Файл из библиотекиOCR Альдебаран: http://aldebaran.ru/

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Гришем - Биография

Джон Гришем

На основную страницу

Биография

Родился в Джонсборо, штат Арканзас. В 1967 году семья переехала в Саутхэйвен (Миссисиппи). Учился последовательно в Высшей школе Саутхэйвена, Северо-Западном колледже, кливлендском университете, старквилльском университете штата Миссисиппи. Последняя перемена учебного заведения была связана с тем, что Гришэм бросил бейсбол и занялся экономикой. Он хотел "взрослеть и учиться". По окончании курса в 1977 он продолжил обучение в оксфордском университете штата Миссисиппи, специализируясь сначала по налоговому, затем уголовному законодательству. В 1981 открыл собственный офис в Саутхэйвене. Занимался преимущественно уголовной адвокатурой и делами о нарушении личной неприкосновенности. В 1983 занимал выборную должность. Литературной деятельностью увлексяв 1984, спустя три года вышла первая книга - "Время убивать". Вторая книга, "Фирма", в течение 47 недель оставалась в списке бестселлеров, а права на экранизацию приобрел Голливуд за 600 000 долларов. В настоящее время Гришэм опубликовал 9 романов, 7 из которых экранизировано. Джон Гришэм и его жена Рене Джонс живут в Оксфорде (Миссисиппи) и Шарлоттсвилле (Вирджиния). У них двое детей: Ти (сын) и Ши. Издает журнал The Oxford American.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 10)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 11)
  • Глава 14 (Страница 11)
  • Глава 15 (Страница 12)
  • Глава 16 (Страница 13)
  • Глава 17 (Страница 14)
  • Глава 18 (Страница 14)
  • Глава 19 (Страница 15)
  • Глава 20 (Страница 16)
  • Глава 21 (Страница 17)
  • Глава 22 (Страница 18)
  • Глава 23 (Страница 18)
  • Глава 24 (Страница 20)
  • Глава 25 (Страница 21)
  • Глава 26 (Страница 22)
  • Глава 27 (Страница 22)
  • Глава 28 (Страница 24)
  • Глава 29 (Страница 25)
  • Глава 30 (Страница 26)
  • Глава 31 (Страница 26)
  • Глава 32 (Страница 27)
  • Глава 33 (Страница 28)
  • Глава 34 (Страница 29)
  • Глава 35 (Страница 30)
  • Глава 36 (Страница 31)
  • Глава 37 (Страница 31)
  • Глава 38 (Страница 32)
  • Глава 39 (Страница 33)
  • Глава 40 (Страница 34)
  • Глава 41 (Страница 34)
  • Глава 42 (Страница 35)


Джон Гришем

Клиент

перевод Т.Матц

 Читать книгу

Аннотация

Прокуратура и ФБР, наемные убийцы мафии и "орлы" полиции - весь мир, похоже, охотится за одним-единственным человеком... одиннадцатилетним "трудным подростком" Марком Свеем. Мальчик случайно стал свидетелем самоубийства скандально знаменитого адвоката одной из самых могущественных преступных "семей" США, и перед смертью несчастный рассказал ребенку слишком многое. Если Марк не заговорит - попадет за решетку, если заговорит - погибнет. За совершенно, казалось бы, безнадежное дело его защиты берется адвокат-неудачница Реджи Лав...

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel