Джон Гришем - Камера

1 Джон Гришем

ОТ АВТОРА

Адвокатская практика часто сводила меня с людьми, обвинявшимися в самых различных преступлениях. К счастью, мне ни разу не пришлось иметь дело с клиентом, которого ждала смертная казнь. Я не бывал в камере смертника, не делал того, чем занимаются юристы на страницах этой книги.
Работа в архивах вызывает во мне отвращение, поэтому я поступил так, как всегда, начиная новый роман. Я завел знакомства среди грамотных адвокатов, со многими подружился, бесцеремонно звонил им в предутренние часы, выслушивая проклятия, и задавал вопросы. Искренне благодарю их за бесконечное терпение!
Леонард Винсент долгие годы работал прокурором департамента исполнения наказаний штата Миссисипи. Он распахнул передо мной двери своего кабинета, растолковывал мне тонкости судебных дел, показывал, где осужденный на казнь проводит последние часы, водил по обширной территории пенитенциарного конгломерата, более известного как просто Парчман. Я услышал множество историй о тех, кто становился его обитателями. Подобно мне, Леонарда до сих пор мучают сомнения относительно необходимости смертной казни, – думаю, от них нам уже не избавиться. Считаю своим долгом поблагодарить сотрудников его департамента и персонала Парчмана.
Выражаю признательность Джиму Крейгу, человеку широкой души и блестящему юристу. Будучи исполнительным директором центра защиты подсудимых в Миссисипи, он представляет интересы едва ли не всех приговоренных к высшей мере. Именно с его помощью я ориентировался в невообразимой мешанине апелляций, протоколов и заключений судебных экспертов. Допущенные в книге неточности и ошибки лежат исключительно на моей – не его! – совести.
Благодарю также своих однокашников Тома Фриленда и Гая Гиллеспи – за оказанное ими неоценимое содействие. Рукопись романа внимательно вычитал Марк Смирнофф, мой друг и издатель журнала “Оксфорд американ”. В работе над книгой огромную помощь оказали мне Роберт Уоррен и Уильям Баллард. Отдельно хочу упомянуть старого друга Рени, чье бдительное око придирчиво изучало главу за главой.

ГЛАВА 1

Решение поднять на воздух офис популярного адвоката пришло как бы само собой. В план действий были посвящены всего трое: толстосум, на чьи деньги осуществлялась операция, хорошо знавший окрестности местный житель и молодой патриот, который мастерски управлялся со взрывчаткой и обладал удивительным даром исчезать, не оставляя после себя ни единого следа. Покинув после осуществления замысла страну, он провел шесть лет в Северной Ирландии.
Адвокат Марвин Крамер принадлежал к четвертому поколению семейства миссисипских евреев, известных в Дельте <Имеется в виду дельта р. Миссисипи. – Здесь и далее примеч. пер.> своей удачливостью торговцев. Жил он в довоенной постройки доме в Гринвилле, прибрежном городке с небольшой, но дружной еврейской общиной. О вспышках расовой неприязни обитатели городка знали лишь понаслышке. В юристы Крамер подался потому, что занятия коммерцией его не прельщали. Как и большинство прибывших из Германии евреев, семья легко освоилась с традициями и культурой южных штатов и давно уже привыкла считать себя типичными южанами, которые всего лишь возносят иные молитвы единому для всех Богу. Особых выходок антисемиты себе почти не позволяли. Жизнь протекала безмятежно, Крамеры наносили чинные визиты соседям и успешно развивали свой бизнес.
Марвин выделялся из их круга. В конце пятидесятых годов отец отправил его на север, в Брэндис. Проведя там четыре года, юноша поступил на юридический факультет Колумбийского университета, и когда тремя годами позже, в 1964-м, он вернулся домой, штат Миссисипи уже представлял собой главную арену борьбы за гражданские права. Марвина потянуло в гущу событий. Менее чем через месяц после открытия скромной адвокатской конторы ее владельца, молодого юриста, арестовали вместе с двумя однокашниками за попытку регистрации чернокожих избирателей. Крамер-старший пришел в ярость. Семья чувствовала себя скомпрометированной, но Марвина это нисколько не взволновало. Получив в двадцатипятилетнем возрасте первую угрозу для жизни, он просто начал носить под плечом пистолет. Купил маленькую “беретту” жене, уроженке Мемфиса, а прислуживавшей по дому негритянке рекомендовал постоянно держать под рукой точно такую же. К тому времени его близняшкам-сыновьям исполнилось два года.
Первый иск о защите гражданских прав адвокатская контора “Марвин Крамер и др.” (никаких “других” в ней тогда еще не было) предъявила местным чиновникам по вопросу расовой дискриминации в избирательной практике. Эту новость сообщили жителям кричащие заголовки газет всего штата, и люди с интересом всматривались в помещенный на первых полосах крупный портрет возмутителя спокойствия. Ку-клукс-клан внес имя Марвина в списки подлежащих устранению инородцев. Полюбуйтесь-ка на этого мягкосердечного бородатого иудея! Выучился у соплеменников на севере и приехал к нам защищать черномазых! Терпеть такое? Ну уж нет!
Позже по городку поползли слухи о том, что Крамер внес залог, по которому из тюрьмы были освобождены некоторые наиболее ретивые смутьяны. Его контора возбуждала дела против руководства заведений, принимавших на работу представителей исключительно белой расы. Он финансировал восстановление взорванной расистами негритянской церкви, открыто принимал черномазых у себя дома! Он разъезжал по северным штатам, агитируя евреев активнее включаться в борьбу, писал слезливые письма в газеты, и кое-кто отваживался их печатать. Да, адвокат Марвин Крамер упрямо шел навстречу своей участи.
Разгром его дома предупредило лишь присутствие ночного охранника, бдительно выхаживавшего по зеленому газону между аккуратных цветочных клумб. Хорошо вооруженного стража, бывшего полицейского, Марвин нанял два года назад, и жители Гринвилла знали, что семья адвоката находится под защитой многоопытного стрелка. Естественно, знали об этом и расисты, поэтому взрыв решено было устроить не в доме, а в офисе.
Поскольку в осуществлении плана участвовали всего три человека, проработка деталей операции длилась недолго. Денежный мешок, необразованный, но энергичный фермер Джереми Доган являлся в то время великим магом Клана в Миссисипи. Его предшественник угодил за решетку, и Джерри, наслаждаясь собственной значимостью, одухотворенно играл роль дирижера. Недостаток образования нисколько ему не мешал. Позже аналитики ФБР признали, что организатором он был великолепным: вся грязная работа поручалась мелким группкам террористов, никак не связанным между собой. Агенты ФБР имели информаторов едва ли не в каждом отделении Клана, поэтому Доган доверял лишь членам своей семьи и горстке убежденных единомышленников. Основной доход ему приносили не земельные угодья, а масштабная торговля подержанными автомобилями и разного рода темные сделки. Время от времени он читал проповеди в окрестных церквах.
Вторым исполнителем был член Клана Сэм Кэйхолл из Клэнтона, что в округе Форд, в трех часах езды от Меридиана и в часе от Мемфиса. О существовании Кэйхолла фэбээровцы знали, а вот о его связях с Доганом – нет. Эксперты ФБР считали Сэма безвредным насекомым: тот жил в местах, где об активности расистов люди почти не слышали. Ну сожгли в округе Форд парочку крестов, зато ни убийств, ни взрывов. Пусть отец Кэйхолла считался когда-то клановским заправилой, однако в целом его семейство никаких неудобств местным властям не доставляло. Заручившись поддержкой Сэма, Джереми Доган сделал блестящий ход.
Операция началась с телефонного звонка в ночь с 17 на 18 августа 1967 года. Имея веские основания подозревать, что его аппараты прослушиваются, Доган дождался полуночи, сел в машину и доехал до будки телефона-автомата возле заправочной станции на южной окраине Меридиана. Еще в дороге интуиция подсказала Джереми: феды <прозвище сотрудников ФБР> сели на хвост. Инстинкт его не обманывал. За Доганом действительно следили, но агентам ФБР было невдомек, кому он звонит.
На том конце провода Сэм Кэйхолл выслушал собеседника, задал ему пару вопросов и положил трубку. Вернувшись в постель, он не проронил ни слова. Жена давно уже поняла: лучше не спрашивать. Ранним утром Сэм сел за руль и отправился в Клэнтон, наскоро позавтракал в кафе, а затем прошел в здание окружного суда, чтобы воспользоваться платным телефоном.
Двумя днями позже Кэйхолл на рассвете выехал из Клэнтона в Кливленд, университетский городок Дельты, расположенный всего в часе неторопливой езды от Гринвилла. Не покидая машины, он сорок минут прождал на автостоянке у оживленного торгового центра, однако зеленый “понтиак” так и не появился. Сэму ничего не оставалось, как перекусить в придорожной забегаловке жареным цыпленком и двинуться в Гринвилл. Требовалось бросить взгляд на офис адвокатской конторы “Марвин Крамер и др.”. Пару недель назад Кэйхолл уже провел в Гринвилле целый день и мог без труда ориентироваться в нехитром переплетении улиц. Он отыскал офис Крамера, объехал вокруг его впечатляющего размерами дома и направил автомобиль к синагоге. По словам Догана выходило, что следующим объектом может стать именно она. Но сначала адвокат! Вернувшись к одиннадцати часам пополудни в Кливленд, Сэм обнаружил зеленый “понтиак” не возле торгового центра, а на запасном месте, среди большегрузных трейлеров, у выезда на автостраду номер 61. Он достал из-под коврика ключ зажигания, сел за руль и погнал машину за город. Когда по обеим сторонам дороги раскинулись плодородные нивы Дельты, Кэйхолл свернул на неприметную узенькую колею и уже через полмили заглушил двигатель. Из объемистого багажника достал завернутый в несколько газет картонный ящичек. Внутри лежали пятнадцать трубочек динамита, три взрывателя и моток бикфордова шнура. Окинув содержимое ящичка удовлетворенным взглядом, Сэм сел за руль. Теперь предстояло вернуться в Кливленд и ждать. Встреча была назначена в открытом круглые сутки кафе у стоянки трейлеров.
Третий участник операции появился ровно в два часа ночи. Уверенным шагом он миновал несколько окруженных голодными водителями столиков и сел напротив Кэйхолла. В свои двадцать два года Ролли Уэдж заслуженно считался ветераном войны с так называемыми защитниками гражданских прав. Он был родом из Луизианы, но сейчас жил где-то в горах, подальше от любопытных взглядов. Скромный по натуре, Ролли все же два или три раза настойчиво повторил Сэму, что готов отдать жизнь борьбе за господство белой расы. По его словам, Уэдж-старший, верный член Клана и строительный рабочий, занимавшийся сносом отслуживших свое производственных зданий, обучил сына всем премудростям обращения со взрывчаткой.
Кэйхоллу было известно о Ролли очень немногое, большую часть откровений юнца он на веру не принял. Сэм даже ни разу не поинтересовался у Догана, где тот отыскал мальчишку.
Около получаса оба отхлебывали из пластиковых стаканчиков жидковатый кофе и обменивались ничего не значившими фразами. Пальцы Сэма едва заметно подрагивали, Уэдж хранил абсолютное спокойствие, его веки, казалось, ни разу не сомкнулись. Мужчинам уже доводилось общаться, и выдержка молодого человека всегда приводила Кэйхолла в восхищение. Позже Сэм докладывал Догану, что у Ролли отсутствуют нервы и в самые ответственные моменты он остается невозмутимым.
На встречу Уэдж приехал в машине, которую взял напрокат в аэропорту Мемфиса. Вернувшись к ней, Ролли подхватил с заднего сиденья небольшую спортивную сумку, захлопнул дверцу и беззаботной походкой двинулся к зеленому “понтиаку”. Уже сидевший за рулем Кэйхолл тронул автомобиль с места. Под колесами сухо зашуршало бетонное покрытие автострады номер 61. В три часа ночи дорога была пустынна. За деревенькой Шоу водитель свернул на проселок и через сотню метров выключил двигатель. Не допускавшим пререканий голосом Ролли распорядился: пока он будет проверять взрывчатку, Сэм должен сидеть в машине. Тот и не думал возражать. Выбираясь из “понтиака”, Уэдж забрал спортивную сумку. На осмотр лежавших в багажнике динамита, взрывателей и бикфордова шнура потребовалось минуты три. Оставив сумку в багажнике, Ролли опустился на переднее сиденье.
– В Гринвилл!
Первый раз они проехали мимо офиса Крамера около четырех часов утра. На тихой, погруженной в предрассветную мглу улочке не было ни души. Уэдж пробормотал что-то о “плевой работенке” и, когда машина миновала представительный особняк адвоката, добавил:
– Жаль, стоило взорвать и его дом.
– Да, – нервничая, отозвался Сэм, – очень жаль. Но ты же знаешь, там охранник.
– С ним не возникло бы никаких проблем.
– Наверное. А как же дети?
– Убивай их, пока не выросли. Со временем еврейские недоноски превращаются в жутких подонков.
Развернувшись на перекрестке, Кэйхолл нырнул в узкий переулок, остановил “понтиак” позади офиса и заглушил двигатель. Вместе с коробкой динамита Ролли извлек из багажника спортивную сумку, и мужчины неторопливо двинулись по бетонной дорожке к задней двери адвокатской конторы.
Чтобы справиться отмычкой с замком, у Сэма ушло несколько секунд. Двумя неделями ранее он уже побывал внутри: просто узнал у секретарши Крамера, как проехать в центр города, и попросил разрешения воспользоваться туалетом. В коридоре, на полпути между кабинетом хозяина конторы и туалетной комнатой, находилась тесная кладовка, до потолка набитая папками со старыми делами, – архив адвоката.
– Стой у двери и следи за улицей, – прошептал Ролли, и Сэм вновь подчинился приказу.
Он предпочитал быть дозорным; ему вовсе не хотелось возиться со взрывчаткой.
Поставив картонный ящичек на пол кладовки, Уэдж тонкими проводками попарно соединил палочки динамита. Кэйхолл с опаской наблюдал за деликатными манипуляциями. Он старался держаться спиной к адской машине – так, на всякий случай.
Их пребывание в офисе длилось не более пяти минут, затем мужчины покинули здание и небрежной походкой направились к “понтиаку”. В тот момент они чувствовали себя непобедимыми. Задача и сейчас оказалась на редкость простой. Они уже сровняли с землей фирму торговца недвижимостью в Джексоне – ее владелец, еврей, осмелился продать дом паре черных как смоль супругов. Взорвали типографию небольшой местной газетенки – редактор позволил себе непочтительно высказаться по вопросу сегрегации. Камня на камне не оставили от джексонской синагоги – самой большой в штате.
Когда “понтиак” бесшумно выехал из темного переулка, Сэм включил фары.
В ходе всех предыдущих операций Уэдж использовал кусок обычного бикфордова шнура, который горел ровно пятнадцать минут. Это время позволяло подрывникам удалиться на безопасное расстояние, откуда можно было без помех наслаждаться величественным зрелищем. Услышав мощный взрыв и ощутив ударную волну, они с чувством хорошо исполненного долга растворялись в ночи.
Однако сейчас ситуация сложилась по-другому. По ошибке Сэм свернул не в ту сторону, и улочка вывела “понтиак” к железнодорожному переезду. За опущенным шлагбаумом с грохотом проносились тяжелогруженые вагоны. Товарняк, казалось, не имеет конца. Кэйхолл нетерпеливо посматривал на часы, сидевший неподвижно Ролли молчал. Наконец поезд прошел, и Сэм опять повернул не туда. Теперь они были совсем рядом с рекой, на фоне серого неба виднелась громада моста, по обеим сторонам улицы торчали какие-то неказистые развалюхи. Водитель вновь поднес к глазам запястье левой руки: до взрыва оставалось пять минут, а в момент, когда земля дрогнет, грамотнее будет оказаться на пустынной автостраде. Ролли недовольно покосился на Кэйхолла, но все же промолчал.
Другой поворот, другая неизвестная улица. Гринвилл никак нельзя назвать большим городом, и до Сэма дошло: если продолжать крутить руль, то рано или поздно они доберутся до знакомых районов. Следующий перекресток стал последним. Поняв, что выехал навстречу полосе одностороннего движения, Кэйхолл ударил по тормозам, и двигатель мгновенно заглох. Сэм подергал ручку скоростей, плавно повернул ключ зажигания. Стартер тоненько взвыл и стих. По салону поплыл острый запах бензина.
– Дьявол! – сквозь стиснутые зубы прошипел Кэйхолл. – Черт! Черт! Черт!
Ролли расслабленно сполз по спинке сиденья и безучастно уставился в ветровое стекло.
– Дьявол! Бак течет! – Водитель предпринял еще одну попытку оживить двигатель; как и предыдущая, она закончилась неудачей.
– Аккумулятор не посади, – спокойно и медленно проговорил Уэдж.
От волнения Сэма трясло, и все же, несмотря на охватывавшую его панику, он сознавал, что они находятся где-то поблизости от центра. Сделав глубокий вдох, он осмотрелся по сторонам. Ни машины, ни души. Тишина. Лучшей декорации для взрыва и не придумать. Перед глазами возникла отчетливая картинка: вдоль деревянного плинтуса движется огненно-красная точка. Еще мгновение, и под натиском неистовой силы взметнутся к небу обломки дерева и осколки кирпича. “Да-а-а, – мысленно протянул Сэм, пытаясь взять себя в руки, – а если бы мы не успели унести оттуда ноги?”
– Я полагал, Доган найдет приличную машину, – буркнул он, но Ролли продолжал все так же молча смотреть в окно.
От офиса Крамера зеленый “понтиак” отъехал по меньшей мере пятнадцать минут назад. Почему до сих пор нет фейерверка? Кэйхолл утер обильно струившийся по лицу пот и вновь дернул ключ зажигания. К его радости, двигатель заурчал. Сэм с довольной ухмылкой окинул взглядом своего спутника – лицо Ролли оставалось непроницаемо равнодушным. Подав чуть назад, Кэйхолл развернулся и нажал на педаль газа. Промчавшись пару кварталов, машина выехала на главную улицу городка.
– Какой у тебя был шнур? – поинтересовался Сэм, сворачивая на автостраду номер 82, от пересечения с которой офис Крамера отделяло чуть меньше мили.
Уэдж пожал плечами, как бы давая понять: занимайся своим делом, а мое предоставь выполнять мне. Увидев на обочине дежурный полицейский “додж”, Кэйхолл сбросил скорость и набрал ее только у самой окраины. Через пару минут Гринвилл остался далеко позади.
– Какой у тебя был шнур? – повторил он, на этот раз с едва слышимым раздражением.
– Я решил попробовать новую штучку, – не повернув головы, ответил Ролли.
– Какую?
– Тебе не понять.
Сэм ощутил, как его охватывает гнев.
– Часовой механизм? – спросил он через несколько миль.
– Нечто вроде…
Остаток дороги до Кливленда они проделали, не обменявшись более ни словом. Какое-то время, поглядывая в зеркальце заднего вида, Кэйхолл еще надеялся, что небо за спиной вспыхнет огненным заревом. Но минута текла за минутой, и ничего не происходило. Голова Ролли упала на грудь, он негромко посапывал.
В придорожном кафе сидела шумная компания водителей. Когда “понтиак” остановился, Уэдж выбрался из кабины, подошел к опущенному стеклу окошка Сэма и с достоинством бросил:
– До встречи!
Глядя в затылок шагавшего к машине Ролли, Кэйхолл вновь испытал легкую зависть. Ничего не скажешь – умеет этот молокосос владеть собой!
Стрелки часов едва перевалили за половину шестого утра, по восточной части небосклона медленно разливался алый свет зари. По автостраде номер 61 Сэм погнал “понтиак” на юг.

* * *

Развязка трагедии в Гринвилле совпала по времени с немногословным прощанием Ролли Уэджа и Сэма Кэйхолла. Первый акт оказался донельзя обыденным: ровно в половине шестого на столике рядом с подушкой Рут Крамер зазвонил будильник. В столь ранний час Рут всегда ощущала себя больной и разбитой. От отвратительного звука у нее повышалась температура, начинало стучать в висках, к горлу подкатывал ком. Как обычно, Марвин заботливо помог жене добраться до ванной комнаты. Процедура утреннего туалета длилась около получаса. Сегодня недомогания супруги дали о себе знать с особой силой. В городе уже с месяц свирепствовал грипп, и, по-видимому, вредоносный вирус сразил очередную жертву.
Негритянка разбудила близнецов, пятилетних Джона и Джошуа, быстро искупала обоих, одела и накормила завтраком. Марвин решил, что мальчишек лучше отвезти в детский сад, подальше от инфекции. Связавшись по телефону с другом семьи, врачом по специальности, он попросил его навестить днем Рут и выписать рецепт, после чего вручил служанке двадцать долларов на лекарства. Затем адвокат прошел в ванную комнату, попрощался с Рут – голова ее покоилась на набитой колотым льдом грелке – и, подхватив сыновей, покинул дом.
Далеко не вся юридическая практика Марвина сводилась к искам по защите гражданских прав. Прожить на выплачиваемые по ним гонорары было в 1967 году невозможно. Приходилось заниматься и чисто уголовными делами, и бытовой рутиной маленького городка: разводы, раздельное проживание супругов, банкротства, споры о недвижимости. Однако, несмотря на то что отец, как и большинство других родственников, почти не вспоминал о строптивом сыне, треть рабочего времени Марвин отдавал интересам семьи. В тот день он собирался к девяти утра явиться в суд, чтобы принять участие в слушаниях по вопросу посягательств местных властей на обширное земельное владение своего родного дяди.
Джон и Джош очень любили бывать у отца на работе. В детском саду мальчиков ждали не раньше восьми, так что Марвин мог спокойно подготовить необходимые бумаги, подвезти сыновей, а потом уже отправляться в суд. Такое случалось примерно раз в месяц. Но на деле и дня не проходило без того, чтобы сорванцы не упрашивали папочку прихватить их с собой в контору.
Около половины восьмого переступив порог офиса, мальчишки устремились к заваленному корреспонденцией столу секретарши. Здание с многочисленными пристройками, где располагалась адвокатская контора, походило на разветвленный лабиринт. Дверь парадного входа открывалась в небольшую уютную приемную: четыре кресла для посетителей, иллюстрированные журналы на невысоком столике. Две скромные комнаты по правую и левую руку отводились сотрудникам: теперь вместе с Марвином работали коллеги. Из приемной к ступеням лестницы на второй этаж вел длинный коридор. Самым большим помещением на первом был кабинет владельца конторы: последняя по коридору дверь налево, сразу за тесной кладовкой. Кабинет напротив занимала Хелен, секретарша Марвина, молодая женщина с изумительной фигурой.
Этажом выше находились крохотные комнатушки, в одной сидел компаньон хозяина, две других были отданы еще двум секретаршам. Третий этаж не отапливался и служил архивом.
В офисе Марвин привык появляться около восьми. Ему нравилась сосредоточенная, не нарушаемая телефонными звонками утренняя тишина. В пятницу 21 апреля он, как обычно, прибыл в контору первым.
– Не смейте там ничего трогать! – крикнул отец вслед бежавшим по коридору сыновьям, но те его не слышали.
Когда через пару минут Марвин заглянул в кабинет Хелен, Джош уже вовсю орудовал скоросшивателем, а Джон кромсал ножницами чистые листы бумаги. Пройдя к себе, адвокат сел за стол и принялся вычитывать подготовленные к слушанию документы.
Позже, в больничной палате, Марвин вспоминал, что примерно без четверти восемь он поднялся на третий этаж: необходимо было просмотреть старое дело, свериться с прецедентом. Адвокат снял со стеллажа толстую папку. Снизу доносился радостный мальчишеский смех. Как выяснилось впоследствии, эта папка спасла Крамеру жизнь.
Почти вся мощь взрывной волны ушла вверх. Пятнадцать палочек динамита за доли секунды превратили здание в груду руин. Содрогнулась земля, а осколки стекла, по словам очевидцев, сыпались с неба не менее двух минут.
Находившиеся в пятнадцати футах от эпицентра взрыва Джон и Джошуа Крамер не успели, к счастью, понять, что произошло. Мальчики не испытали мучений. Их изуродованные до неузнаваемости тельца обнаружили под расщепленными деревянными балками прибывшие через четверть часа пожарные. Марвина волна вознесла к потолку, и вместе с обломками крыши он рухнул в дымящийся кратер. В бессознательном состоянии адвоката доставили в больницу, где в ходе трехчасовой операции хирург ампутировал ему обе ноги – до колена.
Взрыв прозвучал ровно в семь сорок шесть, и это само по себе было даже некоторым везением. Хелен как раз спускалась по ступенькам домика почты. Еще десять минут, и она готовила бы в приемной кофе. Дэвид Лаклэнд, молодой напарник Крамера, как раз выходил из квартиры. Еще десять минут, и он поднялся бы в кабинет на втором этаже.
Языки пламени показались из окон соседнего здания. И хотя пожар быстро потушили, клубы густого дыма усилили панику жителей.
Пострадали двое прохожих. Метрах в сорока от офиса на тротуар упала тяжелая доска, зацепив голову выбиравшейся из машины миссис Милдред Талтон. Острый край сломал ей переносицу и глубоко рассек щеку, но впоследствии дама довольно быстро оправилась от ранений.
Раны второго пострадавшего были, скорее, символическими. Некий Сэм Кэйхолл медленно двигался по улице в сторону адвокатской конторы, когда земля вдруг ушла из-под его ног. Мужчина оступился и рухнул на каменную бровку. Неуклюже поднимаясь, он почувствовал, как в шею и левую щеку вонзилось что-то острое. Прохожий метнулся за дерево, откуда пару секунд ошеломленно смотрел на страшную картину, а потом бросился прочь. На воротничок его светлой рубашки падали капли крови. Прыгнув за руль зеленого “понтиака”, он погнал машину из города. На перекрестке Кэйхолл едва не столкнулся с полицейским “доджем”. Патрульные устремились в погоню. Когда “понтиак” все же остановился, полисмены увидели залитого кровью нарушителя. Без лишних слов на его запястья были надеты наручники. Затем Сэма затолкали в “додж”, а его автомобиль отбуксировали на специальную площадку.

* * *

Бомба, которая убила сыновей Мартина Крамера, представляла собой пятнадцать обмотанных скотчем палочек динамита. Вместо бикфордова шнура Ролли Уэдж действительно воспользовался часовым механизмом: дешевым механическим будильником. Выломав минутную стрелку, он просверлил между цифрами 7 и 8 крошечное отверстие. Когда вставленной в аккуратную дырочку швейной иглы коснулась часовая стрелка, цепь сработала и раздался взрыв. Пятнадцати минут, которые горел шнур, Ролли было мало. Кроме того, Уэдж хотел поэкспериментировать.
Вполне вероятно, что часовая стрелка немного погнулась. Возможно, что неровным оказался циферблат. Или скошенной была швейная игла. Как-никак Ролли впервые устанавливал таймер. А может, все происходило в полном соответствии с его замыслом.
Мелкие детали не имеют теперь никакого значения. Важно то, что в результате начатой Джереми Доганом и Ку-клукс-кланом кампании земля штата Миссисипи обагрилась кровью сынов Израилевых. Но на этом кампания, по ряду не зависевших от ее инициаторов причин, была закончена.

ГЛАВА 2

Когда тела мальчиков погрузили в машину “скорой”, полиция обнесла место взрыва красно-белой пластиковой лентой и оттеснила толпу. Через несколько часов из Джексона прибыла группа экспертов ФБР. Феды деловито подбирали обломки, показывали их друг другу, тщательно упаковывали каждую находку, чтобы позже сопоставить ее с вновь обнаруженными. На окраине города под хранилище улик власти отвели заброшенный склад, где в не столь далеком прошлом лежали тюки хлопка.
Довольно скоро эксперты подтвердили свое первоначальное мнение: динамит, часовой механизм и немного проволоки. Примитивная бомба собрана дилетантом, который лишь чудом успел унести ноги.
Марвина Крамера перевезли в отлично оснащенную мемфисскую больницу; в течение первых трех дней состояние его оставалось тяжелым, но стабильным. Рут госпитализировали поначалу в Гринвилле, с диагнозом “нервный шок”, а чуть позже доставили в больницу, где находился ее супруг. Мистер и миссис Крамер лежали в одной палате, врачи поддерживали силы обоих огромными дозами успокоительного. Возле дверей палаты днем и ночью сидели родственники. В Мемфисе у Рут было множество друзей – они тоже дежурили.

* * *

После того как поднятая взрывом пыль опустилась на землю, соседи Марвина, хозяева магазинчиков и служащие ближайших офисов, смели с тротуаров осколки стекла и принялись делиться слухами. Наблюдая за действиями полиции, они шептались о том, что главный подозреваемый уже задержан. К полудню стало известно: зовут этого мужчину Сэм Кэйхолл, родом он из Клэнтона, является членом Ку-клукс-клана, получил легкие ранения в момент взрыва. Репортеры раскопали где-то его былые заслуги, жертвами которых становились главным образом несчастные афроамериканцы. Первые официальные отчеты наперебой восхваляли мужество полиции, в считанные секунды схватившей безумца. Ближе к вечеру комментатор местного выпуска теленовостей сообщил жителям Гринвилла: погибли двое детей, тяжело пострадал их отец, Сэм Кэйхолл арестован.
Арест Сэма обещал быть весьма недолгим. Требовалось лишь внести залог – тридцать долларов. Оказавшись в полицейском участке, Кэйхолл овладел собой, прочувствованно извинился за то, что не смог вовремя остановить машину. Нарушение дорожных правил – не бог весть какая вина, и Сэма проводили в соседнюю комнату: после обязательных формальностей он будет освобожден. Двое задержавших его офицеров тут же умчались к месту взрыва.
Уборщик участка, исполнявший к тому же обязанности фельдшера, смоченным в перекиси водорода тампоном стер с лица Кэйхолла кровь. Сэм и ему повторил свою историю: обычная драка в ночном баре. Через час после ухода фельдшера появился помощник шерифа с бумагой. Кэйхолл обвинялся в отказе уступить дорогу патрульной машине полиции. Максимальный штраф – тридцать долларов, и если задержанный готов заплатить требуемую сумму немедленно, то по оформлении соответствующей квитанции он будет освобожден. Его машина тоже.
Нервно расхаживая по комнате, Сэм потирал щеку и время от времени бросал взгляд на часы.
“Значит, – размышлял он, – придется исчезнуть. Арест полиция зафиксировала, и очень скоро даже эти недоумки увяжут мое имя со взрывом. Да, необходимо искать пристанище. Нужно скрыться из штата, найти Ролли Уэджа и вместе с ним вылететь, скажем, в Бразилию. Денег даст Доган. Позвоню ему сразу, как только выберусь из Гринвилла. Машина осталась возле стоянки трейлеров в Кливленде. Ладно, туда доеду на “понтиаке”, к автобусной станции в Мемфисе отправлюсь на своей, а там пересяду в “Грейхаунд” <Автобусы крупнейшей национальной корпорации, носящей одноименное название и занимающейся перевозками пассажиров> ”.
Тут все ясно. Но какого дурака он свалял, решив вернуться, чтобы удовлетворить идиотское любопытство! Ничего, чуточку терпения, и эти клоуны выпустят его из-под замка.
Миновало еще полчаса. Вернувшийся помощник шерифа принес еще один официальный бланк. В обмен на полагающуюся квитанцию Кэйхолл вручил офицеру тридцать долларов и проследовал к окошку, где другой чиновник протянул ему повестку в муниципальный суд. Слушание дела было назначено через две недели.
– А как насчет “понтиака”? – спросил Сэм, складывая повестку.
– Будет с минуты на минуту. Подождите.
Четверть часа Кэйхолл наблюдал в окно за проезжавшими мимо участка автомобилями. Коренастый полисмен втащил в камеру для временно задержанных двух пьянчуг. Сэм ждал.
Внезапно за спиной кто-то произнес его имя:
– Мистер Кэйхолл?
Обернувшись, Сэм увидел коротышку в нелепом, отвратительно скроенном костюме. В пухлой ладони мужчины тускло блеснул жетон.
– Детектив Айви, полицейское управление Гринвилла. Хочу задать вам несколько вопросов. – Коротышка кивнул на дверь, и Сэм покорно последовал за ним в коридор.

* * *

Сидя за грязноватым столом напротив детектива, Кэйхолл прекрасно сознавал, что сказать ему в общем-то нечего. Айви совсем недавно разменял четвертый десяток, однако седые волосы и множество мелких морщинок вокруг глаз делали его на вид гораздо старше. Он достал из кармана пиджака пачку “Кэмел” без фильтра, предложил сигарету Сэму и поинтересовался, откуда на лице его взялись раны. Кэйхолл нерешительно крутил в пальцах набитый табаком бумажный цилиндрик. С вредной привычкой он завязал годы назад, и хотя сейчас, в этот критический момент, глоток терпкого дыма только помог бы ему сосредоточиться, сигарета так и осталась незажженной. Глядя куда-то в сторону, Сэм ответил:
– Не помню. Наверное, в драке.
Губы Айви дрогнули в едва заметной усмешке: похоже, такого ответа он и ждал. Кэйхолл понял, что имеет дело с профессионалом. В душе шевельнулся страх, бешено заплясали по столу пальцы. Разумеется, это не осталось незамеченным. “Где произошла драка? С кем? В котором часу? Почему вы решили махать кулаками в Гринвилле, если до вашего города три часа езды? Кому принадлежит автомобиль?”
Сэм молчал. Сыпавшиеся на него вопросы были риторическими. Стоило соврать лишь один раз, и детектив оплел бы подозреваемого густой паутиной.
– Мне необходим адвокат, – наконец выдавил Кэйхолл.
– Замечательно, Сэм! Разговор с ним тебе и правда не повредит. – Айви закурил новую сигарету, энергично выпустил к потолку струю дыма. – Сегодня утром у нас тут прогремел взрыв, приятель. Ничего об этом не слышал? – с едва заметной насмешкой спросил он.
– Нет.
– Какая досада! Взлетела на воздух контора одного юриста, мистера Крамера. Около двух часов назад. Похоже, приложил свои руки Клан. В округе-то этих молодцов нет, однако, видишь ли, мистер Крамер – еврей. Значит, ты в полном неведении, так?
– Совершенно верно.
– Очень, очень жаль, Сэм. Понимаешь, кроме мистера Крамера, в офисе находись двое его маленьких сыновей, Джошуа и Джон. По прихоти судьбы им никогда уже не стать взрослыми.
Кэйхолл сделал глубокий вдох и поднял взгляд на детектива: “Ну, продолжай, продолжай!”
– Мальчиков, близнецов пяти лет от роду, красивых и умных, разнесло в клочья. Жуть, Сэм.
Голова Сэма поникла, подбородок почти уперся в грудь. Он почувствовал себя раздавленным. Двойное убийство! Что дальше? Долгие разбирательства, судьи, присяжные, решетка тюрьмы? Кэйхолл прикрыл глаза.
– Отцу еще, можно сказать, повезло. Лежит сейчас на столе хирурга. А сыновей, наверное, уже обряжают в последний путь. Настоящая трагедия, Сэм! Но тебе вряд ли что-либо известно о бомбе, правда?
– Правда. Пригласите адвоката.
– Разумеется, Сэм. – Поднявшись, Айви медленно вышел из комнаты.

* * *

Извлеченные медиком из щеки и шеи Кэйхолла осколки были отправлены в лабораторию ФБР. В отчете экспертов не было ничего неожиданного: то же самое стекло, что и в окнах офиса. Зеленый “понтиак” оказался зарегистрирован на имя Джереми Догана, Меридиан. В багажнике машины следователь обнаружил кусок бикфордова шнура. В полицию с заявлением обратился паренек-рассыльный: около четырех часов утра он видел этот автомобиль неподалеку от конторы адвоката.
Представители ФБР оперативно известили прессу о том, что Сэм Кэйхолл уже долгое время состоит членом Клана и подозревается в совершении еще нескольких взрывов. Дело, как казалось, было раскрыто по горячим следам. Полицию Гринвилла на все лады превозносили газетчики, личные поздравления прислал директор Федерального бюро Эдгар Гувер.
Через два дня после взрыва гробики с телами сыновей Марвина Крамера опустили в землю на маленьком кладбище. На похоронах присутствовала вся еврейская община города. Среди ста сорока шести человек не было лишь родителей мальчиков. Четверо членов общины находились в отъезде. За оградой погоста толпились фоторепортеры и журналисты. Их оказалось ровно в два раза больше, чем скорбевших.

* * *

Утром следующего дня, сидя в тесной одиночной камере, Сэм внимательно просматривал свежие газеты. Лэрри Джек Поук, глуповатый помощник начальника городской тюрьмы, быстро стал ему другом. Еще накануне он успел шепнуть узнику:
– Оба моих племянника тоже в Клане. Я и сам бы не прочь, но жена даже слышать об этом не хочет.
Передавая Кэйхоллу газеты и чашку с кофе, Лэрри Джек сказал, что восхищается несгибаемой решимостью своего подопечного. Сэм ответил пустой, но достаточно вежливой фразой. Зачем же лишать себя единственного союзника? Обвинение в двойном убийстве грозило хорошей порцией смертельного газа, и такая перспектива удручала. Кэйхолл отказался отвечать на вопросы Айви и других полицейских, не говоря уж о сотрудниках ФБР. В тюрьму пытались проникнуть газетчики, однако Лэрри Джек их не пустил. Сэм связался по телефону с женой, приказал ей оставаться в Клэнтоне и носа не высовывать из дому. От тоски и безделья он начал вести дневник.
Чтобы привлечь к ответственности Ролли Уэджа, феды должны прежде всего разыскать его. Вступая в организацию, Сэм принес торжественную клятву, и для него она остается священной. Никогда он не сможет предать собрата. Никогда! Будем надеяться, не изменит присяге и Джереми Доган.
Через два дня после взрыва Гринвилл впервые увидел пышноволосого Кловиса Брэйзелтона, бойкого на язык и весьма пронырливого адвоката. Кловис тайно вступил в Клан. Жители Джексона считали его фигурой одиозной, поскольку среди клиентов адвоката числились отъявленные мошенники и головорезы. Он лелеял мечту стать губернатором, на каждом углу кричал о превосходстве белой расы, о засилье агентов ФБР и недопустимости смешанных браков. В Гринвилл его направил Джереми Доган, и не столько для защиты Сэма Кэйхолла, сколько для того, чтобы тот не вздумал раскрыть рот. Уж слишком энергично заинтересовались феды зеленым “понтиаком”. Джереми опасался обвинения в пособничестве преступлению.
Сообщник, объяснял Кловис новому клиенту, в глазах присяжных почти всегда выглядит таким же виновным, как и истинный убийца. Кэйхолл внимал словам адвоката молча. О Брэйзелтоне он слышал, но доверия к нему не испытывал.
– Пойми, Сэм, – со стороны казалось, будто Кловис разговаривает с первоклассником, – мне известно, кто установил бомбу. Об этом поведал Доган. Таким образом, если я не ошибаюсь, в курсе дела четверо: мы с тобой, Джереми и Ролли Уэдж. Пока Доган абсолютно уверен в том, что Уэджа нигде не найдут. У парня недурные мозги, он наверняка уже скрылся из страны. Выходит, остаются двое: ты и Доган. Если быть честным, обвинение ему могут предъявить в любую минуту. Но копам будет трудновато припереть Джереми к стенке. Кто докажет, что операцию вы планировали вместе? Вот в чем важность твоих показаний.
– Значит, принимай огонь на себя, так?
– Вовсе нет. Просто ни слова о Догане. Отрицай все. Версию для машины мы придумаем, не беспокойся. Я заставлю суд рассматривать дело в другом месте, там, где нет евреев. Подберу белых, как лилии, присяжных, обработаю их, и ты еще станешь героем. Предоставь все хлопоты мне.
– Думаешь, меня оправдают?
– Естественно! Даю слово, Сэм. Жюри будет состоять из настоящих патриотов, людей твоего склада, старина, из действительно белых. А они тоже боятся отпускать своих детишек в школу, если там учатся черномазые. Это достойные граждане великой страны, Сэм. Мы посадим двенадцать таких человек за стол, объясним им, как поганые иудеи подняли шумиху вокруг надуманных кликушами прав. Верь мне, Сэм. Проблем не возникнет! – Нависнув над шатким столом, Кловис дружески похлопал собеседника по плечу. – В моей практике все это уже было.
Ближе к вечеру на Кэйхолла надели наручники и вывели из здания тюрьмы к полицейскому фургону, чтобы доставить в суд. Оказавшись на улице, Сэм попал под перекрестный обстрел армии фоторепортеров. Другая не менее многочисленная, группа поджидала его во дворе суда.
В кабинет муниципального судьи Сэм вошел плечом к плечу с досточтимым мэтром Кловисом Брэйзелтоном. Уверенным тоном адвокат отказался от предварительного слушания, после чего подписал несколько бумаг. Двадцать минут, и Кэйхолл вновь заходил в свою камеру. Пообещав через пару дней появиться опять и начать выработку стратегии, Кловис зашагал навстречу журналистам.

* * *

Внимание прессы к событиям в Гринвилле несколько ослабло только через месяц. 5 мая 1967 года Сэму Кэйхоллу и Джереми Догану правосудие штата предъявило обвинение в умышленном убийстве. Собравшейся публике окружной прокурор объявил, что потребует для обвиняемых смертного приговора. Имя Ролли Уэджа в зале суда не прозвучало. Ни полиция, ни ФБР даже не подозревали о его существовании.
Представлявший интересы теперь уже двух обвиняемых, Кловис Брэйзелтон сдержал слово: новое слушание состоялось 4 сентября 1967 года в округе Неттлс, то есть более чем в двухстах милях от Гринвилла. Происходившее напоминало цирк. На широкой лужайке перед зданием суда куклуксклановцы разбили лагерь и в течение часа громко скандировали свои лозунги. В действе приняли участие их собратья из соседних штатов; желавшие выступить становились в очередь. Усилиями организаторов митинга Сэм Кэйхолл и Джереми Доган предстали в образе ангелов-хранителей белой расы, имена героев сотни, тысячи раз выкликались их восторженными поклонниками.
Журналисты, наблюдавшие за спектаклем, терпеливо выжидали. Полно их было и в зале суда – под деревьями остались лишь самые нерасторопные. Они следили за действиями членов Клана, вслушивались в пылко произносимые речи. И чем заметнее был интерес прессы, тем продолжительнее становились эти речи.
Для Кэйхолла и Догана новое слушание проходило весьма гладко. Кудесник Брэйзелтон усадил-таки на скамью присяжных двенадцать, как он предпочитал их называть, патриотов и принялся за пробивание брешей в выстроенной прокурором системе обвинения. Главным аргументом адвоката явилось то, что все улики были лишь косвенными: никто ведь не видел, как Сэм Кэйхолл закладывал бомбу. Кловис драматическим жестом подчеркнул данное обстоятельство, и, судя по лицам присяжных, оно произвело впечатление. Нанятый Доганом, Кэйхолл приехал в Гринвилл по делам и всего только появился у офиса Крамера в неподходящий момент. Вспомнив о погибших во время взрыва мальчиках, Брэйзелтон прослезился.
Бикфордов шнур оставил в багажнике “понтиака”, по-видимому, прежний владелец машины, мистер Карсон Дженкинс, подрядчик строительной компании в Меридиане. В письменных свидетельских показаниях мистер Дженкинс подтверждал, что по роду профессии ему постоянно приходится иметь дело с динамитом. Кусок шнура он просто забыл вытащить из багажника, когда продавал “понтиак” Догану. Мистер Дженкинс, читающий по воскресеньям лекции в церковной школе, являет собой пример добропорядочного гражданина, слова которого не вызывают и тени сомнений.
И к тому же состоит членом Ку-клукс-клана, о чем, правда, в ФБР не догадывались. Нет, Кловис Брэйзелтон сыграл свою роль безукоризненно.
Ни полиция, ни ФБР не знали и о том, что свою собственную машину Кэйхолл оставил на стоянке трейлеров в Кливленде. В самый первый раз разговаривая из тюремной камеры по телефону с женой, Сэм дал супруге четкие инструкции: пусть сын, Эдди Кэйхолл, немедленно отгонит автомобиль подальше. Такая предусмотрительность оказалась очень на руку защите.
Стратегия адвоката была простой, но достаточно эффективной: “Разве может кто-то доказать, что мои клиенты вошли в преступный сговор? Неужели вы, присяжные округа Неттлс, обречете на смерть двух ни в чем не повинных мужчин?”
На пятый день суда члены жюри удалились на совещание. Своим подопечным Брэйзелтон гарантировал: они будут оправданы. Не сомневался в этом и прокурор. Члены Клана на лужайке предвкушали победу.
Но приговор, обвинительный или оправдательный, так и не прозвучал. Двое присяжных упрямо требовали смертной казни. Потратив почти полтора дня на ожесточенные дискуссии, жюри вынесло вердикт: процесс зашел в тупик, дело требует пересмотра. Судья назначил дату нового слушания, и впервые за долгих пять месяцев Сэм Кэйхолл отправился домой.

* * *

Процесс возобновился шестью месяцами позже, в округе Уилсон, лежавшем среди бескрайних сельскохозяйственных угодий, в четырех часах езды от Гринвилла и сотне миль от Неттлса. Органы юстиции получили несколько жалоб: оказывается, перед началом первой сессии члены Клана пытались оказать давление на потенциальных присяжных. В результате, руководствуясь никому не известными доводами, в качестве нового места судья выбрал район, кишевший куклуксклановцами и их сторонниками. Как и прежде, члены жюри были поголовно белыми и без малейшей примеси еврейской крови в жилах. Кловис Брэйзелтон придерживался уже оправдавшей себя тактики – он лишь пригласил мистера Карсона Дженкинса засвидетельствовать свои показания лично. Согласившись, тот принялся вдохновенно лгать.
Государственный обвинитель решил несколько изменить стратегию, однако это ни к чему не привело. Умышленное убийство превратилось в убийство по неосторожности. Вопрос о смертной казни отпадал, и жюри могло при желании признать Кэйхолла и Догана виновными. Наказание их в таком случае ждало бы более мягкое, но обвинение все равно оставалось обвинением.
Однако имелись во втором процессе и серьезные отличия. Три дня не сводил глаз с присяжных Марвин Крамер, сидевший в инвалидной коляске. Его жена Рут попыталась присутствовать еще на первом суде, но буквально через день была вынуждена вернуться в Гринвилл: сдали нервы. Перенесшему шесть операций Марвину врачи категорически запретили появляться в Неттлсе.
Члены жюри старались избегать его испытующего взгляда и проявляли удивительный для присяжных интерес к показаниям свидетелей. Лишь одна молодая женщина, Шарон Кулпеппер, мать двоих близнецов, не могла себя сдержать. Глаза ее то и дело встречались с глазами Крамера. Марвин беззвучно молил ее о справедливости.
Единственная из двенадцати присяжных, Шарон Кулпеппер с самого начала была на стороне обвинения. В течение двух дней она сносила нападки остальных членов жюри. Обидные клички доводили ее до слез, и все же Шарон не отступала.
Второй процесс закончился почти так же, как и первый. Одиннадцать голосов против одного. Судья решил назначить очередное слушание. Публика разошлась, Марвин Крамер вернулся в Гринвилл, а оттуда – в Мемфис, чтобы опять лечь под нож хирурга. Кловис Брэйзелтон вовсю флиртовал с прессой. Окружной прокурор не пытался делать никаких прогнозов относительно нового суда. Сэм Кэйхолл возвратился в Клэнтон, дав себе в душе слово ни на шаг не подходить к Джереми Догану. Великий маг Клана с триумфом въехал в Меридиан и громко оповестил жителей о начале грандиозной битвы со вселенским злом, где силы добра уже одержали первую победу.
Имя Уэджа было украдкой произнесено лишь однажды. В перерыве слушаний Доган шепнул Кэйхоллу о полученной от Ролли весточке. Принес ее супруге Джереми таинственный незнакомец прямо в коридор помпезного здания суда. Уэдж находился неподалеку, в лесах, и внимательно наблюдал за ходом процесса. Посланец сказал прямо: если Доган или Кэйхолл упомянут Ролли хотя бы словом, дома и семьи обоих взлетят на воздух.

ГЛАВА 3

Свой развод супруги Марвин и Рут Крамер оформили в 1970 году. Чуть позже Марвина поместили в клинику для страдающих умственными расстройствами, а в 1971-м он покончил с собой. Рут вернулась в Мемфис, к родителям. Несмотря на множество проблем, семья с редкостным упорством настаивала на третьем процессе. Еврейская община Гринвилла единогласно выразила недовольство, когда со всей очевидностью стало ясно, что окружной прокурор уже устал от поражений и потерял былой энтузиазм.
Марвина похоронили рядом с сыновьями. Именами мальчиков назвали разбитый в городе новый парк и стипендию, которую местные власти учредили для учеников средней школы. Со временем жители начали забывать о происшедшей трагедии. Тема ужасного взрыва в разговорах почти не затрагивалась.
Невзирая на давление со стороны ФБР, процесс так и не возобновлялся. Причиной тому являлось полное отсутствие каких-либо новых свидетельств. Никто не сомневался: если суд и продолжит работу, то наверняка опять в другом месте. Обвинение выглядело беспомощным, и все же феды считали, что ставить в деле точку еще слишком рано.
Поскольку Кэйхолл держал язык за зубами, а о Ролли Уэдже оперативники не имели ни малейшего представления, следствие заглохло. Джереми Доган разъезжал по штату с речами и потихоньку набирал политический вес. На севере страны журналисты поражались его откровенно расистским выпадам и готовности публично нацепить на себя белый балахон Клана. В какой-то момент к Джереми пришла недолгая слава, и он ею наслаждался.
К концу 70-х Доган стал одним из заурядных функционеров быстро распадавшейся организации. Афроамериканцы получили право голоса. Дети их ходили в те же школы, что и отпрыски благополучных белых семей. По всему Югу рушились барьеры расовой нетерпимости. Гражданские свободы проложили себе путь даже в Миссисипи; Клан уже ничего не мог этому противопоставить. К вспыхивавшим еще кое-где крестам Доган не соблазнил бы подлететь и ночную бабочку.
В 1979-м произошли два знаменательных события. Первым явилось избрание жителя Гринвилла Дэвида Макаллистера на пост окружного прокурора. Двадцатисемилетний Дэвид стал самым молодым в истории штата Миссисипи государственным чиновником такого ранга. Подростком он стоял в толпе, наблюдая за тем, как агенты ФБР копались в руинах взорванной адвокатской конторы. Вскоре после избрания Макаллистер поклялся призвать террористов к ответу.
Вторым было обвинение Джереми Догана в сокрытии доходов. Долгие годы водя за нос ФБР, Доган утратил бдительность и попал в сети Национальной налоговой службы. Расследование длилось восемь месяцев, а окончательный вариант обвинительного заключения насчитывал более тридцати страниц. За период между 1974-м и 1978-м Джереми не заплатил в казну налоги с суммы, превышавшей сто тысяч долларов. Подобная забывчивость грозила теперь ему двадцатью восемью годами тюрьмы.
Отрицать вину не имело смысла, и адвокат Догана (уже не Брэйзелтон) обратился в ФБР с предложением заключить сделку.
После долгих и острых переговоров были выработаны ее условия. Джереми обязывался выступить на суде с показаниями, изобличающими Сэма Кэйхолла, а в обмен получал свободу. Перспектива смотреть на небо через решетку отпадала. Испытательный срок – да, суровые штрафы – да, но зато не тюрьма. С Кэйхоллом Джерри не общался уже лет десять, о Клане забыл. Словом, сделка несла ряд преимуществ, далеко не последним из которых была возможность провести остаток жизни в привычном комфорте.
Чтобы подстегнуть Догана, налоговая служба до цента оценила все его имущество и дала адвокату понять, что в любую минуту готова открыть торги. В свою очередь, Дэвид Макаллистер убедил членов большого жюри в Гринвилле еще раз подтвердить выдвинутое против Догана и Кэйхолла обвинение в организации взрыва.
Джереми сдался. Сделка была заключена.

* * *

После двенадцати лет размеренной и спокойной жизни в округе Форд Сэм Кэйхолл вновь предстал перед правосудием. Воображение услужливо рисовало в его мозгу пугающую обстановку газовой камеры. Сэму пришлось заложить дом вместе с небольшой фермой и нанять адвоката. Кловис Брэйзелтон круто пошел вверх, а бывший союзник Доган переметнулся в противоположный лагерь.
Со времени первых двух судов в Миссисипи многое изменилось. Афроамериканцы толпами шли на избирательные участки, хуже того – выборы позволяли им повсюду сажать своих. Штат обзавелся двумя чернокожими судьями, двумя шерифами, чернокожие юристы уверенно чувствовали себя во всех присутственных местах. Официально с сегрегацией было покончено навсегда. Многие представители белой расы оглядывались в прошлое и недоумевали: из-за чего шла война? Неужели общество не признавало равных прав за каждым из его членов?
Позади лежал трудный путь. В 1980-м штат разительно отличался от того, каким он был тринадцатью годами ранее. Теперь даже Сэм Кэйхолл понимал это.
В Мемфисе он отыскал и заплатил хорошие деньги опытному стряпчему по имени Бенджамин Кейес. Первым тактическим ходом адвоката стала попытка отклонить обвинение по причине срока его давности. Довод звучал убедительно, и лишь Верховный суд Миссисипи внес окончательную ясность в этот вопрос. Шестью голосами против трех члены суда постановили: обвинение остается в силе.
Прокурор Дэвид Макаллистер не заставил себя ждать. Третий и последний процесс по делу Сэма Кэйхолла открылся в феврале 1981 года в Лейкхеде, небольшом холмистом округе на северо-востоке штата. Обвинительная речь была блестящей; прокурор имел лишь одну, но непростительную для чиновника слабость: большую часть своего свободного времени Макаллистер проводил в компании газетчиков. Говорил он убедительно и страстно. Ни у кого из присутствовавших в зале суда не осталось сомнений: этот молодой человек пойдет до конца. Политические амбиции прокурора были и в самом деле грандиозны.
Жюри присяжных состояло из восьми белых граждан и четырех чернокожих. Суду представили осколки стекла, заключения экспертов, кусок бикфордова шнура, фотоснимки и прочие материалы двух предыдущих процессов.
Затем место свидетеля занял одетый в скромную полотняную рубашку Джереми Доган. Со смиренным лицом он поведал присяжным о том, как вступил в преступный сговор (“с сидящим во-о-н там мистером Кэйхоллом”), целью которого являлась установка бомбы в офисе юриста Марвина Крамера. Ловя каждое слово, Сэм не сводил с говорившего глаз, однако Доган упрямо смотрел в угол небольшого и уютного зала. Адвокат Кэйхолла более трех часов гневно обличал свидетеля и под конец вынудил его признаться в заключенной с властями сделке. Но для подзащитного урон от показаний Джереми оказался невосполнимым.
Даже если бы Кэйхолл вспомнил о Уэдже, вновь вскрывшиеся обстоятельства нисколько не укрепили бы его позиции. Пришлось бы пояснять, что в Гринвилл Сэм прибыл уже с динамитом, что являлся фактическим соучастником, а значит, виновен был ничуть не меньше исполнителя. Подобный оборот дела шел вразрез с интересами защиты. Сэм не выдержал бы перекрестного допроса. Если одна ложь будет покрывать другую, на поверхность неизбежно всплывет истина.
Да и кто в последний момент поверит сказке о мифическом, прямо-таки с потолка упавшем специалисте по взрывам? Кэйхолл хорошо понимал, что даже в качестве соломинки Уэдж никуда не годится. Он ничего не сказал адвокату о Ролли.

* * *

Когда Дэвид Макаллистер поднялся со своего места, чтобы произнести заключительное слово обвинения, в битком заполненном зале воцарилась мертвая тишина. Начал прокурор с воспоминаний о тех временах, когда мальчишкой бегал по улицам Гринвилла с ватагой приятелей. Многие были родом из еврейских семей, а подросток и не подозревал, что между ними существуют какие-то различия. Иногда общался с кем-то из Крамеров. Ему врезались в память их доброта и трудолюбие. Эти люди не только брали, они привыкли с радостью и щедро давать своим согражданам. Он часто играл с чернокожими ребятами и знал, какие преданные из них получаются друзья. Непонятно лишь, почему он ходил в одну школу, а его лучшие товарищи – в другую. Никогда не забыть ему и дня 21 апреля 1967 года: ощутив под ногами толчок, мальчик подумал, что началось землетрясение, бросился в центр города, откуда к небу поднималось облако дыма. Три часа он простоял за спинами полицейских, вглядываясь в развалины офиса. Вот мимо пронесли носилки с Марвином Крамером, а чуть позже “скорая” увезла завернутые в белые простыни крошечные тельца близнецов.
По щеке прокурора скатилась одинокая капля. Белоснежными платками утирали глаза присяжные.

* * *

В предъявленном Сэму Кэйхоллу 12 февраля 1981 года обвинении фигурировали два умышленных убийства и попытка непредумышленного. Через сутки жюри присяжных вынесло вердикт: виновен. Требуемое наказание – смерть.
Кэйхолла перевезли в Парчман, где и по сей день находится главный тюремный изолятор штата. 19 февраля 1981 года Сэм опустился на скамью смертников.

ГЛАВА 4

Под крышей расположенной в Чикаго юридической фирмы “Крейвиц энд Бэйн” мирно и с пользой для общества ладят меж собой около трехсот сотрудников. Точнее говоря, двести восемьдесят шесть, хотя назвать абсолютную цифру довольно трудно: дюжина человек всегда отсутствуют по неотложным делам, а в коридорах неловко переминаются с ноги на ногу две дюжины вышколенных, рвущихся в бой новичков. Однако, несмотря на многочисленный персонал, “Крейвиц энд Бэйн” не спешила дать полновесный отпор соперникам, не захотела глотать мелких конкурентов и сманивать к себе чужую клиентуру. Вот почему в Чикаго ее считали всего лишь третьей по величине. Услугами ее отделений пользовались жители шести городов, но, к неловкому смущению молодых партнеров, лондонский адрес на официальных бумагах фирмы не значился.
Хотя со временем стиль работы высочайших профессионалов несколько смягчился, “Крейвиц энд Бэйн” по-прежнему была известна как весьма въедливый участник любого судебного разбирательства. Безусловно, фирма занималась вопросами недвижимости, налогами, вела дела по антитрестовскому законодательству, и все же главный доход она получала, раз за разом выигрывая изнурительные судебные тяжбы. Новых и перспективных сотрудников кадровики присматривали среди студентов третьего курса, тех, кто отличался умением вести дискуссию и убеждать оппонента в собственной правоте. Предпочтение отдавалось юношам (конечно, от случая к случаю на работу приглашали и молодых женщин), способным за короткое время овладеть искусством мгновенного перехода из обороны в атаку – искусством, отшлифованным поколениями ветеранов фирмы.
Часть сотрудников занимались имущественными исками. В качестве гонорара фирма получала пятьдесят процентов отыгранной суммы, великодушно оставляя клиенту другую половину. Дотошные специалисты вели уголовные дела, и услуги адвоката из “Крейвиц энд Бэйн” обходились подзащитным недешево. Два самых крупных в фирме отдела разрешали споры между предпринимателями и выкручивали цепкие руки страховых компаний. Но основной доход “Крейвиц энд Бэйн” приносили не гонорары, а высокие ставки оплаты изворотливых мозгов ее юристов. Двести долларов в час за работу, связанную со страховыми полисами. Триста – за участие в уголовных процессах. Четыреста платили крупные банки, интересы которых представляли знатоки финансового законодательства. Богатые корпорации раскошеливались даже на пять сотен.
Деньги не ручейком, а полноводной рекой текли в кассу фирмы. Главный ее офис, комфортабельный, но не отмеченный безвкусной роскошью, располагался на последних этажах третьего по высоте небоскреба в Чикаго.
Как и большинство действительно солидных юридических компаний, чьи доходы выражались астрономическими цифрами, “Крейвиц энд Бэйн” имела небольшую секцию pro bono <Ради общественного блага (лат.). Имеется в виду оказание бесплатных услуг малообеспеченным слоям населения> – ведь надо же было возвращать моральные долги обществу! Фирма гордилась своим полноправным партнером, несколько эксцентричным альтруистом Гарнером Гудмэном. Его просторный кабинет, где в приемной сидели две секретарши, находился на шестьдесят первом этаже. Рекламный проспект фирмы особо подчеркивал значимость, которую руководство придавало бескорыстной заботе о благе сограждан. В частности, там упоминалось, что за один лишь 1989 год сотрудники “Крейвиц энд Бэйн” пожертвовали шестьюдесятью тысячами своих поистине бесценных рабочих часов в пользу неимущих клиентов. Сердобольные юристы опекали оставшихся без родителей детей, осужденных на смерть бедолаг, нелегальных эмигрантов и бездомных. На снимке в проспекте представали двое молодых адвокатов: без пиджаков, узлы галстуков расслаблены, под мышками пятна пота, они стоят в окружении бедно одетых детишек на фоне трущоб. Наши юристы спасают общество!
Одна из таких брошюр лежала в тоненькой папке Адама Холла, неторопливо шагавшего по коридору шестьдесят первого этажа к кабинету Гарнера Гудмэна. Остановившись, Адам заговорил с молодым коллегой: раньше он того в фирме не видел. Перед Рождеством всем сотрудникам выдали нагрудные значки с именами. Люди могли долгие годы работать бок о бок и не знать друг друга – непорядок! Две-три приветственных фразы, и Адам уже входил в приемную. Сидевшая за компьютером секретарша лучезарно улыбнулась:
– Мистера Гудмэна? Будьте добры подождать. – Она кивнула в сторону ряда кресел.
До назначенной на десять утра встречи оставалось пять минут. “Какое это имеет значение? – подумал Холл. Сейчас его ждет работа pro bono. – Забудь о ставке, выбрось из головы премиальные”. В своем рвении творить добро мистер Гудмэн отказывался смотреть на часы.
Адам пролистал папку, усмехнулся, глядя на коллег с фотоснимка, еще раз перечитал собственное резюме: колледж в Пеппердайне, юридическая школа Мичигана, редакторская работа в профессиональном журнале, статьи по вопросам неоправданно жестоких наказаний, заметки о нескольких смертных приговорах. Резюме, конечно, скромное, но для двадцатишестилетнего специалиста он смотрится неплохо. В фирме “Крейвиц энд Бэйн” Адам Холл успел проработать всего девять месяцев.
За резюме настал черед комментариев Верховного суда страны относительно применения смертной казни в Калифорнии. Пробежав бумаги глазами, Адам сделал несколько выписок.
Секретарша поинтересовалась, не хочет ли он кофе, но предложение ее было вежливо отклонено.

* * *

Кабинет Гарнера Гудмэна вечно выглядел так, будто по нему только что пронесся смерч. Папкам с делами уже не хватало места на стеллажах, пыльными стопками они высились по углам, валялись, распахнутые, на полу. Груды бумаг покрывали огромный стол. Ковер под ним пестрел скомканными разноцветными конвертами. Если бы не опущенные жалюзи, из окна открывался бы великолепный вид на озеро Мичиган, но хозяин кабинета не располагал временем, чтобы любоваться дивным пейзажем.
Мистер Гудмэн был уже достаточно пожилым мужчиной с пышной седовласой шевелюрой и аккуратной белой бородкой. Туго накрахмаленная рубашка, казалось, скрипом отзывается на каждое его движение. Темно-зеленый галстук-бабочка находился там, где ему и положено, то есть точно по центру между уголками воротника.
Войдя, Адам осторожно обошел разбросанные по полу бумаги. Гудмэн не поднялся ему навстречу, но нетерпеливым жестом протянул руку. Холл вложил в нее свою папку и уселся на единственный в кабинете свободный стул. Минут десять он с тревогой наблюдал за тем, как сухие белые пальцы переворачивают страницу за страницей, теребят клинышек бородки, проверяют, не сбился ли в сторону галстук.
– Так чем же привлекла вас работа pro bono? – после длительного молчания, не отрывая взгляда от бумаг, монотонно спросил Гудмэн.
Из скрытых динамиков лилась тихая классическая музыка.
– М-м… В общем-то причин несколько… – Адам нервно поерзал на стуле.
– Догадываюсь. Вы горите желанием послужить людям, принести пользу человечеству. Или ваша совесть уже не может мириться с чудовищными гонорарами, душа стремится к очищению, а руки соскучились по тяжелому, но благородному труду. – Поверх тонкой металлической оправы очков на Холла смотрела пара холодных голубых глаз. – Верно?
– Не совсем.
– Сейчас ваш напарник – Эммит Уайкофф, так? – Гудмэн взмахнул отзывом старшего партнера, который руководил работой молодого юриста.
– Да, сэр.
– Отличный специалист. Честно говоря, сам я от Эммита не в восторге, но у него блестяще организованный ум. Он входит в тройку наших лучших экспертов по уголовному праву. Зато характер просто невыносимый. Согласны?

1 Следующая страница


Камера 2

– Мы неплохо ладим друг с другом.
– И как долго?
– С самого начала. Девять месяцев.
– Значит, вы у нас уже девять месяцев?
– Да, сэр.
– Нравится здесь? – Закрыв папку, Гудмэн снял очки и стиснул их правую дужку крепкими зубами.
– Я люблю свою работу.
– Еще бы. Но почему вы выбрали именно нашу фирму? Перед вами распахнула бы двери любая контора. Почему вы пришли к нам?
– Меня привлекают уголовные дела. А у “Крейвиц энд Бэйн” в этой сфере весьма прочная репутация.
– Сколько вы получили предложений? Уж простите любопытного старика.
– Не помню.
– И откуда?
– Главным образом они поступали из федерального округа Колумбия. Одно, правда, было из Денвера. Нью-йоркские фирмы меня не интересовали.
– Какой же оклад мы вам дали?
Адам нервно раздвинул колени. Неужели Гарнер, партнер, не знает, сколько фирма платит новичку?
– Что-то около шестидесяти тысяч. А ваш? Впервые за время беседы Гудмэн улыбнулся:
– Четыреста тысяч долларов в год. Такая сумма позволяет боссам непринужденно трепать языками о социальной защищенности бедных юристов. Четыреста тысяч, верите?
Слухи об этом до Адама доходили.
– Но вы не жалуетесь, а?
– Нет. Считаю себя счастливейшим представителем нашей профессии. Мне платят сумасшедшие деньги за работу, которая не приносит ничего, кроме удовольствия. Я не занимаюсь скрупулезными калькуляциями часов, за которые платит клиент. Мечта всякого юриста! Вот почему я до сих пор каждый день прихожу в офис. А ведь мне скоро семьдесят.
Сотрудники фирмы шепотом делились с новичками легендой: на заре юности Гудмэн не выдержал душевного напряжения и стал частенько заглядывать на донышко бутылки. Через год он напоминал выжатый лимон. Только когда, прихватив детей, от мужа-алкоголика ушла супруга, Гудмэн сумел каким-то образом убедить партнеров фирмы в том, что еще на что-то способен.
– Чем конкретно завалил вас коллега Эммит?
– В основном исследовательской работой. Сейчас он разбирает тяжбу строительной компании с министерством обороны, и почти все мое время уходит на проверку многочисленных контрактов. На прошлой неделе я направил ходатайство в суд. – Последнюю фразу Адам произнес с ноткой гордости в голосе. Обычно новичков выдерживали на коротком поводке не менее года.
– Настоящее ходатайство? – Гудмэн был поражен.
– Так точно, сэр.
– В настоящий суд?
– Да, сэр.
– Реальному судье?
– Совершенно верно.
– И кто победил?
– Окончательное решение еще не принято, но оно будет в мою пользу. Я не оставил судейскому чиновнику ни шанса.
Гудмэн второй раз улыбнулся и на этом поставил точку в игре. Вновь раскрыв папку, он сказал:
– Эммит дает вам солидные рекомендации. Очень на него не похоже.
– Воздает должное таланту, – позволил себе улыбнуться и Адам.
– Однако ваша просьба в высшей мере необычна, мистер Холл. Все-таки чем она вызвана?
Адам кашлянул. Опять в душе поднялось тревожное чувство, он судорожно свел колени.
– Видите ли, речь идет о смертном приговоре.
– О смертном приговоре? – переспросил Гудмэн.
– Да, сэр.
– Но почему?
– Я против смертной казни.
– Как и все мы, мистер Холл. У меня вышло несколько книг на эту тему. Пару десятков таких дел я вел сам. Зачем вы-то решили туда полезть?
– Я читал ваши книги. Просто хочу помочь. Захлопнув папку, Гарнер швырнул ее на стол. В воздух вспорхнули клочки бумаги.
– Вы слишком молоды и неопытны.
– Думаю, вам придется изменить мнение.
– Послушайте, мистер Холл, одно дело посоветовать клиенту хорошее вино, и совсем другое – представлять интересы осужденного на казнь. В ваших руках жизнь и смерть человека. Это огромная ответственность, сынок. Во всяком случае, никак не развлечение.
Адам кивнул, но не произнес ни звука. Не моргая, он смотрел Гудмэну прямо в глаза. Негромко прозвенел телефон, однако никто не повернул к нему головы.
– Дело уже открыто? Или вы нашли фирме нового клиента?
– Дело Кэйхолла, сэр, – медленно выговорил Адам. Гудмэн подергал за кончик галстука.
– Сэм Кэйхолл указал нам на дверь. Неделю назад суд подтвердил, что он имеет право отказаться от наших услуг.
– Я ознакомился с точкой зрения суда. Но приговоренному необходим адвокат.
– Черта с два! Через три месяца душа его отправится в преисподнюю – с помощью адвоката или без таковой. Скажу откровенно: буду рад навсегда забыть о Кэйхолле.
– Ему необходим адвокат, – повторил Адам.
– Он сам представляет собственные интересы, причем делает это мастерски. Сам пишет ходатайства, заявляет протесты, сам роется в справочной литературе. По слухам, дает даже практические советы другим заключенным, правда, исключительно белым.
– Я от корки до корки изучил его досье. Гудмэн водрузил очки на переносицу, задумался.
– Но это же полтонны бумаг! Зачем?
– Дело Кэйхолла меня словно околдовало. Я наблюдал за ним годами, читал все, что попадалось под руку. Вы спрашивали, почему я выбрал “Крейвиц энд Бэйн”… Так вот, откровенность за откровенность: с самого начала я горел желанием взять это дело на себя. Фирма ведет его pro bono уже восемь лет, если не ошибаюсь?
– Семь, но они похожи на двадцать. Общение с мистером Кэйхоллом – штука не из приятных.
– Охотно верю. Особенно если учесть, что почти десятилетие он провел в одиночке.
– Лекции о жизни за решеткой можете читать другим, мистер. Вы в тюрьме-то когда-нибудь бывали?
– Нет.
– А я сподобился. Я видел камеры смертников в шести штатах. Когда во время нашей беседы Сэма Кэйхолла приковывали к ножке табурета, он осыпал меня ужасными проклятиями. Это нераскаявшийся грешник и законченный расист, ненавидящий окружающих. Он и вас возненавидит… если вы встретитесь.
– Я так не думаю.
– Вы юрист, мистер Холл. А юристов Сэм ненавидит больше, чем чернокожих и евреев, вместе взятых. Почти десять лет он смотрит смерти в лицо, считая себя жертвой заговора злокозненных адвокатов. Он два года мечтал отправить нас ко всем чертям. Время, затраченное на то, чтобы удержать его среди живых, обошлось фирме в два миллиона долларов! Но старого пердуна это не удовлетворило. Сколько раз он отказывался от встречи с нашими людьми, когда те специально приезжали в Парчман! Он рехнулся, мистер Холл. Подыщите себе что-нибудь другое. Как насчет преступлений против несовершеннолетних, а?
– Благодарю покорно. Меня больше волнует проблема смертной казни. Я одержим мыслью о деле Кэйхолла, скажем так.
Гудмэн поправил очки, откинулся к спинке кресла, провел ладонью по хрустнувшему крахмалом полотну рубашки.
– В чем же, позвольте спросить, причина вашей одержимости?
– Уж больно необычна история этого Сэма, разве нет? Ку-клукс-клан, движение за гражданские права, террористические акты, кровь невинных детей. Тот период времени богат на события. Казалось бы, далекое прошлое, но миновало-то всего двадцать пять лет. У меня волосы дыбом встают.
Под потолком медленно и беззвучно вращались лопасти вентилятора. В напряженной тишине прошла минута, затем другая. Сев прямо, Гарнер Гудмэн уперся локтями в стол.
– Мистер Холл, приветствую ваш интерес к работе pro bono и спешу уверить: ее у нас очень и очень много. Рекомендую только найти другой проект. Тот, что вы выбрали, не подходит для спектакля, который ставят студенты-старшекурсники юридических факультетов.
– Я не студент.
– Сэм Кэйхолл категорически отказался от наших услуг. Боюсь, вы этого так и не поняли.
– Я хочу встретиться с ним.
– Для чего?
– Думаю, он все же разрешит мне представлять его интересы.
– Неужели?
Набрав в грудь воздуха, Адам поднялся и, лавируя меж стопками папок, подошел к окну. Еще один глубокий вдох. Хозяин кабинета терпеливо ждал.
– Раскрою вам секрет, мистер Гудмэн. На сегодняшний день о нем знает лишь Эммит Уайкофф, да и то потому, что у меня не было выхода. Пусть это останется между нами, хорошо?
– Я весь внимание.
– Вы даете слово?
– Я даю слово, – отчетливо выговорил Гудмэн.
Раздвинув полоски жалюзи, Адам бросил взгляд на озерную гладь, по которой скользила белоснежная яхта, и спокойно произнес:
– Сэм Кэйхолл приходится мне родственником. Гудмэн и бровью не повел.
– Ясно. Далеким?
– У него был сын, Эдди Кэйхолл. После ареста отца Эдди, чтобы избежать позора, перебрался в Калифорнию, сменил имя и постарался забыть прошлое. Однако рок настиг его и на побережье. Узнав в восемьдесят первом году, что отца приговорили к смерти, Эдди покончил с собой.
Заинтригованный пожилой юрист сместился на самый краешек кресла.
– Я – сын Эдди Кэйхолла. Гудмэн едва слышно присвистнул.
– Выходит, Сэм Кэйхолл – ваш дед?
– Да. До семнадцати лет я ничего об этом не знал. По дороге с похорон отца о деде рассказала мне его родная сестра, моя тетка.
– Уфф!
– Вы дали слово.
– Можете не напоминать. – Пересев на стол, Гудмэн пошевелил мысками ботинок, уставился взглядом в наглухо закрытые жалюзи. – А Сэму известно?..
– Нет. Я появился на свет в округе Форд, Миссисипи. Городок называется Клэнтон, не Мемфис, хотя мне всегда говорили, что родился я в Мемфисе. Звали меня тогда Алан Кэйхолл, но и это я выяснил много позже. Когда мне исполнилось три года, родители уехали из штата и никогда больше не вспоминали о нем. Мать уверена, что со дня отъезда контакт между Эдди и Сэмом так и не был восстановлен. Она написала о смерти мужа в тюрьму, но ответа не получила.
– Черт, черт, черт! – неслышно шептал Гудмэн.
– До конца еще далеко, мистер Гудмэн! Наше семейство – не подарок.
– В этом нет твоей вины, сынок.
– По воспоминаниям матери, отец Сэма являлся активным членом Клана, принимал участие в судах Линча. Наследственность у меня, видите ли, не из лучших.
– Но отец-то был другим!
– Отец наложил на себя руки. Не хочу углубляться в детали, но это я обнаружил его тело и успел до прихода домой матери и сестры убрать самые неприятные свидетельства свершившегося.
– Вам было тогда семнадцать лет?
– Почти семнадцать. Восемьдесят первый год, то есть девять лет назад. А потом, после похорон, тетка рассказала правду. Мрачная история Сэма Кэйхолла запала мне в душу. Я часами просиживал в библиотеках, листал подшивки газет, журналы. Информации в них было с избытком. Я выучил наизусть приговоры всех трех судов, слово в слово вытвердил каждую апелляцию. Поступив в юридическую школу, стал собирать материалы о том, как вела дело Кэйхолла ваша фирма. На мой взгляд, работа, которую вы проделали вместе с Уоллесом Тайнером, может считаться эталонной.
– Лестно слышать.
– Я прочитал сотни книг и тысячи статей, посвященных Восьмой поправке <Восьмая поправка к конституции США гласит: “Не должны требоваться чрезмерные залоги, не должны налагаться чрезмерные Штрафы, не должны назначаться жестокие и необычные наказания”. Является частью Билля о правах.> и применению смертной казни. Четыре книги были написаны вами, со статьями сложнее, не помню. Конечно, в этой фирме я лишь новичок, но в данном вопросе подкован, кажется, неплохо.
– Полагаете, Сэм доверится вам как юристу?
– Не знаю. Но он – мой дед. Я просто должен увидеть его.
– Вы говорили, никаких контактов?
– Никаких. Лица Сэма я абсолютно не помню. Много раз намеревался написать ему, но письма оставались неотправленными. Не могу сказать почему.
– Это и так понятно.
– А вот мне ничего не понятно, мистер Гудмэн. Не понимаю, для чего я пришел сейчас в этот кабинет. Я мечтал стать летчиком, но начал изучать юриспруденцию – потому что слышал некий внутренний зов. Будто кто-то молил меня о помощи. Наверное, этим “кем-то” и был мой свихнувшийся дед. Мне сделали пять заманчивых предложений, а я выбрал вашу фирму. У нее одной хватило мужества представлять интересы осужденного на казнь и не требовать за свой адский труд гонорара.
– Об этом следовало сказать еще до того, как вас приняли.
– Да, пожалуй. Но никто и не спрашивал, является ли мой дед клиентом фирмы.
– И все же не стоило быть таким скрытным.
– Что же, теперь меня уволят?
– Сомневаюсь. Чем вы занимались последние девять месяцев?
– Девяносто часов в неделю проводил в этих стенах. Спал на рабочем столе, обедал в библиотеке, грыз сборники постановлений Верховного суда, готовясь к экзамену по адвокатуре. Словом, проходил обкатку, которой вы подвергаете каждого новичка.
– Считаете ее идиотской затеей?
– У меня крепкий хребет. – Адам вновь приник глазом к щелочке в жалюзи. – А почему бы вам не поднять их? Отсюда открывается отличный вид.
– Я любовался им не раз.
– За такой не жалко отдать и душу. В моей каморке вообще нет окна.
– Работай, сынок, аккуратно подбивай счета, и в один прекрасный день этот кабинет станет твоим.
– Только не моим.
– Собираетесь нас покинуть, мистер Холл?
– Очень может быть… как-нибудь потом. Но пока пусть это тоже останется моим секретом. Пару-тройку лет поработаю здесь, а затем надеюсь открыть собственную контору. Знаете, где не нужно будет смотреть на часы. Меня больше привлекает бескорыстная деятельность на благо общества. Типа той, что заняты вы. Pro bono.
– Значит, проведенные в стенах “Крейвиц энд Бэйн” девять месяцев вас разочаровали?
– Нисколько. Однако разочарование неизбежно. Не хочу тратить жизнь на то, чтобы защищать состоятельных мошенников и изворотливые корпорации.
– В таком случае вы явно ошиблись с выбором места работы.
Приблизившись к столу, Адам в упор посмотрел на Гудмэна:
– Именно так. Поэтому прошу вас о переводе. Уайкофф согласится отпустить меня на несколько месяцев в Мемфис, где я вплотную займусь делом Кэйхолла. Будем считать это отпуском, но с полным содержанием, конечно.
– Что еще?
– В общем-то ничего другого нет. Неплохой выход, согласитесь. Ведь здесь я – новичок, всего лишь один из многих. Но у вас полно бойких юношей, готовых работать по восемнадцать часов в сутки и закрывать своими счетами целых двадцать.
Гудмэн расслабился, на лице его появилась мягкая улыбка. Качнув головой, юрист негромко заметил:
– Признайся, сынок, ты все спланировал заранее. Я имею в виду, ты выбрал нашу фирму потому, что она защищала Сэма Кэйхолла, потому, что у нас есть офис в Мемфисе.
Адам повел плечом:
– Так сложилось. Я не знал, когда наступит этот момент, но план у меня действительно имелся. Только не спрашивайте, каким будет мой следующий шаг.
– Сэму осталось всего три месяца, если не меньше.
– Я в любом случае должен что-то делать, мистер Гудмэн. Не позволит мне фирма взять его дело – что ж, тогда я, наверное, уйду и попробую действовать на свой страх и риск.
Гарнер по-юношески ловко спрыгнул со стола.
– Не спешите совершить глупость, мистер Холл. Проблема вполне разрешима. Но мне потребуется известить обо всем Дэниела Розена, управляющего. Думаю, он согласится.
– Репутация у него пугающая.
– И все-таки обещаю переговорить с ним.
– Он может согласиться – с вашей подачи.
– Я в этом не сомневаюсь. Перекусить не желаете? – Гудмэн снял со спинки кресла пиджак.
– Самую малость.
– Пошли.

* * *

Народу в крошечном ресторанчике за углом почти не было. Мужчины уселись за небольшой столик у окна, выходившего на проезжую часть. Поток машин едва двигался, между ними суетливо лавировали озабоченные пешеходы. Официант принес Гудмэну увесистый кусок жирного паштета из гусиной печенки, Адам заказал чашку куриного бульона.
– Сколько сейчас в Миссисипи человек осуждены на смертную казнь? – спросил старший.
– Месяц назад их было сорок восемь. Двадцать пять чернокожих и двадцать три белых. Последний раз приговор приводился в исполнение два года назад. В газовую камеру вошел тогда Уилли Пэррис. На очереди Сэм Кэйхолл, и спасти его может только маленькое чудо.
Гудмэн торопливо прожевал толстый бутерброд, вытер салфеткой губы.
– Я бы сказал – большое чудо. В юридическом плане пространства для маневра почти не осталось.
– Если не считать новой апелляции.
– Разговор о стратегии лучше отложить. Полагаю, вы ни разу не были в Парчмане?
– Ни разу. Узнав от тетки правду, я намеревался вернуться в Миссисипи, но из этого ничего не вышло.
– Парчман представляет собой нечто вроде огромной фермы в дельте реки, по иронии судьбы расположен он совсем неподалеку от Гринвилла. Общая площадь – около семнадцати тысяч акров. Жара там стоит как в аду. Тюрьма находится на автостраде номер сорок девять, точнее говоря, чуть западнее. Целый комплекс зданий. Территория ближе к дороге занята администрацией, нет даже ограды. Вокруг разбросаны около тридцати лагерей, за колючей проволокой, естественно, с вышками охраны. Каждое поселение надежно изолировано. Иногда их разделяют мили. Едешь и видишь сотни слоняющихся без дела заключенных. Одеты в разноцветные тюремные комбинезоны – цвет соответствует сроку. Издалека обитатели напоминают сборище чернокожей молодежи: сидят на ступеньках, курят, кто-то играет в баскетбол, кто-то валяется на траве. Время от времени – очень редко! – мелькает белое лицо. Под колесами машины негромко скрипит гравий, и примерно через полчаса езды ты оказываешься у абсолютно невинного одноэтажного домика с плоской крышей. Его окружает высокая стена, по углам – будки охраны. Постройка, должен сказать, довольно современная. Безусловно, существует какое-то официальное название, но в народе домик известен просто как Скамья.
– Дивное, судя по всему, местечко.
– Я-то предполагал увидеть мрачную темницу, где с потолка падают капли воды. А это всего лишь безобидный коттедж посреди хлопкового поля. В других штатах Скамья выглядит намного страшнее.
– Мне не терпится посмотреть на нее.
– Вы к такому зрелищу еще не готовы. Это жуткий дом, квартиранты которого безвольно ждут смерти. Вернувшись из Парчмана, я неделю не мог спать. – Гудмэн отхлебнул кофе. – Не знаю, что вы ощутите, когда окажетесь там. Даже если подзащитный является для тебя человеком совершенно посторонним, Скамья производит очень тягостное впечатление.
– Для меня Кэйхолл и есть посторонний.
– Как вы ему скажете?..
– Пока не представляю. Слова найдутся. Я уверен, что план сработает.
– Все это как-то дико.
– Моя семья и была дикой.
– По-моему, Сэм имел двух детей. У него еще росла дочь. Слишком уж много воды утекло с той поры, начинаю забывать. В основном с Кэйхоллом общался Тайнер, вы же знаете.
– Его дочь – моя тетка, Ли Кэйхолл Бут. Она давно хочет забыть свое девичье имя. Вышла в Мемфисе замуж за весьма состоятельного человека, владельца то ли одного, то ли двух банков. О существовании ее отца известно только супругу.
– А где ваша мать?
– В Портленде. Несколько лет назад нашла себе второго спутника жизни. Пару раз в год звоню ей. Семья у нас, мягко говоря, не самая дружная.
– Откуда же взялись средства на учебу в Пеппердайне?
– Страховка. Отцу не везло с работой, но ему хватило ума оформить страховой полис. Срок действия договора закончился года за три до самоубийства.
– Сэм никогда не рассказывал о своей семье.
– А семья не вспоминала о Сэме. Его супруга, моя бабка, умерла, так и не успев узнать о приговоре. Тогда я об этом не знал. Сведения о собственной генеалогии я по крохам выпытывал у матери, которая старательно пыталась забыть прошлое. Понятия не имею, как заведено в нормальных семьях, мистер Гудмэн, но мы очень редко собираемся вместе, и, когда такое происходит, нас меньше всего тянет на воспоминания. Чересчур много в нашем прошлом темных пятен.
Сжимая в пальцах корочку хлеба, Гудмэн внимательно слушал.
– Вы говорили о сестре.
– Да, о Кармен. Ей двадцать три года. Умная, привлекательная девушка, заканчивает учебу в Беркли. Родилась она в Лос-Анджелесе и не прошла через унизительную смену имени. Я поддерживаю с ней связь.
– Она знает?
– Да. Тетка поделилась правдой со мной, а после похорон отца мать попросила рассказать обо всем и Кармен. Тогда ей было четырнадцать. Не помню, чтобы сестра хоть раз поинтересовалась Сэмом Кэйхоллом. Каждый член семьи желал Сэму в душе тихо и незаметно уйти из нашей жизни.
– Их желание вот-вот осуществится.
– Но тихо не выйдет. Так, мистер Гудмэн?
– Так. Это никогда не бывает тихо. На короткий, но невыносимо мучительный миг Сэм Кэйхолл станет знаменитостью. Телевидение вновь покажет старые кадры: дымящиеся после взрыва руины, толпу куклуксклановцев у здания суда и прочее. Вновь закипят споры вокруг проблемы смертной казни. В Парчман ринутся представители прессы. А потом Сэма убьют, и через два дня общество обо всем позабудет. Обычное дело.
Адам помешал ложкой бульон, достал из него цыплячье крылышко, осмотрел, осторожно опустил в чашку. Есть ему не хотелось. Покончив с паштетом, Гудмэн сделал глоток кофе.
– Мистер Холл, вы ведь не рассчитываете, что все пройдет тихо?
– У меня была такая надежда.
– Оставьте ее.
– Мать умоляла меня ничего не делать. Сестра говорить не пожелала на эту тему. А тетю пугает даже отдаленная возможность того, что все выплывет и на нашем будущем можно будет поставить крест.
– Возможность не такая уж отдаленная. Пресса отыщет в семейных альбомах порыжевшие фотографии, где вы мальчиком сидите на коленях у Сэма. Выразительнейший снимок, мистер Холл. Подумайте о заголовках: “Давно забытый внук прилагает героические усилия, чтобы спасти осужденного на смерть деда”.
– Мне даже нравится.
– Действительно, звучит неплохо. Наша маленькая фирма окажется в центре внимания.
– Да, и возникнет еще один щекотливый вопрос.
– Вряд ли. Среди сотрудников “Крейвиц энд Бэйн” нет трусов, Адам. Мы переживали в Чикаго и худшие времена. Город знает нас как отъявленных пройдох. У юристов толстая кожа, сынок. За фирму можешь не беспокоиться.
– Значит, вы согласны?
Гудмэн швырнул на стол салфетку, поднес к губам чашку с кофе.
– О, идея великолепна, при условии, что ваш дед не пошлет ее ко всем чертям. Сумеете его убедить – и окажетесь на коне. Вы станете полководцем, Адам. Коллеги помогут. Я тоже обещаю вам поддержку. Но потом его казнят, и вы себе этого не простите. Я был свидетелем смерти трех клиентов, мистер Холл, причем одного казнили там, в Миссисипи. Вы превратитесь в другого человека.
Улыбнувшись, Адам перевел взгляд за окно, на оживленную толпу прохожих.
– Мы будем рядом, – продолжал между тем Гудмэн. – Вас не бросят.
– Значит, надежда все-таки есть?
– Мизерная. О стратегии поговорим позже. Сначала я встречусь с Дэниелом Розеном. Полагаю, вас ждет долгая беседа. Потом вам необходимо повидать Сэма. Воссоединение семьи, скажем так. Это – самое трудное. Если Сэм даст добро, мы начнем действовать.
– Спасибо.
– Не благодарите, Адам. Сомневаюсь, что в конечном итоге вы захотите пожать мне руку.
– Тем не менее – спасибо.

ГЛАВА 5

Долго ждать беседы с Дэниелом Розеном Адаму не пришлось. Через три часа после телефонного звонка Гудмэна в маленьком конференц-зале по соседству с кабинетом управляющего собрались четверо мужчин. То, что разговор состоится во владениях Розена, немало беспокоило молодого юриста.
Сотрудники “Крейвиц энд Бэйн” считали главу фирмы лишенным всяких человеческих чувств монстром – и это несмотря на два перенесенных Розеном инфаркта, которые несколько смягчили его несгибаемую волю. В течение тридцати лет Дэниел Розен являлся безжалостным судией для собственных подчиненных и самым грозным противником государственного чиновничьего аппарата. До первого сердечного приступа он успел прославиться своим немыслимым рабочим графиком: девяносто часов в неделю, полночные бдения, беготня по коридорам до одури сонных ассистентов. От него ушли четыре жены и пять секретарш. Всего несколько лет назад Розен играл в фирме роль осязаемой и весьма мощной пружины. Но времена эти миновали. Врачи ограничили его неделю пятьюдесятью часами, и отбывать их приходилось исключительно в стенах офиса. Доступ к залам суда был для “монстра” закрыт. Тогда с единодушного благословения коллег Дэниел Розен возложил на свои плечи заботу о рутинных буднях юридической фирмы. Он превратился в настройщика капризного бюрократического механизма, заправлявшего всей деятельностью “Крейвиц энд Бэйн”. Партнеры, по их собственным словам, удостоили Дэниела высочайшей чести.
Последствия этого шага ужасали. Лишившись возможности присутствовать на поле битвы, Розен установил в фирме порядки, которые напоминали подготовку к серьезной судебной тяжбе. По самому банальному поводу он подвергал трепетавших от страха сотрудников перекрестным допросам. Он часами мучил партнеров, навязывая им обсуждение неясных перспектив. В собственный кабинет, ставший узилищем, он вызывал новичков и принимался запугивать их, проверяя на прочность.
Ступив в зал, Дэниел Розен намеренно опустился за стол напротив Адама, мрачно раскрыл тонкую папку. Гудмэн сел рядом с молодым юристом, пальцы его задумчиво поглаживали клинышек бородки. Когда в телефонном разговоре он поведал управляющему о родственных связях Холла, партнер лишь многозначительно усмехнулся.
У входной двери стоял, прижимая к уху сотовый телефон, Эммит Уайкофф. Пятидесятилетний, он выглядел намного старше своих лет. Недоброжелатели утверждали, будто рабочий день Эммит всегда начинает в состоянии, близком к панике.
Из раскрытой папки Розен достал объемистый разлинованный блокнот.

Предыдущая страница 2 Следующая страница


3 Джон Гришем

– Почему во время прошлогоднего интервью вы ни словом не обмолвились о своем деде? – Фраза прозвучала как автоматная очередь.
– Потому что меня о нем никто не спрашивал, – невозмутимо ответил Адам. Гудмэн предупреждал: беседа будет трудной, но в конце они все-таки одержат победу.
– Посмотрите на этого умника!
– Хватит ерничать, Дэниел. – Гудмэн покосился на Эммита – отрицательно качнув головой, тот уставился в потолок.
– Не думаете ли вы, мистер Холл, что нас следовало поставить в известность о своем родстве с одним из клиентов? – В столь насмешливом тоне Розен привык обращаться к уличенным во лжи свидетелям.
– В тот момент вы интересовались чем угодно. – Спокойствие не изменило Адаму. – Помните? Дактилоскопия, предложение пройти тест на полиграфе…
– Помню, мистер Холл. Но вы знали то, о чем мы не могли и подозревать. Ваш дед являлся клиентом фирмы, куда вы пришли устраиваться на работу. Вы должны были сказать об этом. – Голос Розена повышался и понижался, как у хорошего актера, глаза неотступно следили за Адамом.
– Отец моего отца – не типичный добрый дедушка.
– И все-таки он – ваш дед. Обращаясь в фирму, вы знали, что он был ее клиентом.
– Тогда приношу извинения. У фирмы тысячи клиентов, и каждый платит неплохие деньги за ее услуги. Никогда не думал, что дело, которое велось нашими юристами pro bono, послужит причиной подобного разбирательства.
– Это вероломно, мистер Холл. Вы сознательно выбрали нас, поскольку фирма представляла интересы вашего родственника. А теперь вдруг хотите взять на себя его дело. Такая просьба ставит всех нас в очень неловкое положение.
– Что еще за неловкое положение? – протянул Уайкофф, складывая сотовый телефон и пряча его в карман. – Слушай, Дэниел, речь идет о приговоренном к смерти. Человеку нужен адвокат, черт побери!
– Другими словами, его собственный внук?
– Да кому какое дело? Бедняга одной ногой уже в могиле. Направь к нему адвоката!
– Не забывай, он сам от нас отказался.
– Да, и сам же наймет вновь. Остынь. Почему бы не попытаться?
– Вот что, Эммит, авторитет фирмы – это моя забота. Меня нисколько не прельщает идея послать сотрудника в Миссисипи, где его клиента без излишних проволочек зашьют в казенный саван. Если по совести, то мистер Холл должен быть просто уволен.
– Великолепно, Дэниел. Великолепно! Классический пример того, как одним ударом сплеча разрешается деликатный вопрос, – веско бросил Уайкофф. – Кто же, по-твоему, поедет в Парчман? Старику необходим адвокат, и Адам – его единственный шанс!
– Да поможет Сэму Господь, – пробормотал Розен.
– Авторитет фирмы? – счел своим долгом вмешаться Гудмэн. – Считаешь, люди видят в нас горстку полуголодных работников социальной сферы? Неудачников, что ищут забвения в бескорыстном труде?
– Или занятых благотворительностью монахов? – поддержал коллегу Уайкофф.
– Что конкретно угрожает авторитету фирмы? – спросил Гарнер.
Не в привычке Розена было сдаваться без боя.
– Сейчас объясню. Фирма не посылает своих новичков на Скамью. Мы можем посмеиваться над ними, можем убивать их двадцатичасовым рабочим днем, но мы не имеем права отправлять их, зеленых и неопытных, в настоящий бой. Вы оба хорошо знаете порядок рассмотрения дел, по которым вынесен смертный приговор. Эй, Гарнер, ты же писал об этом книги! Думаешь, мистер Холл справится?
– Я буду контролировать каждый его шаг.
– Адам – отличный специалист, – добавил Эммит. – Досье деда он выучил наизусть.
– Справится, – убежденно произнес Гудмэн. – Верь мне, Дэниел. Я на своем веку повидал достаточно.
– При нужде готов даже слетать туда, чтобы помочь парню, – вновь подал голос Уайкофф.
– Ты – и pro bono? – с изумлением повернулся к нему Гарнер.
– Ну… У меня тоже есть совесть.
Оставив без внимания перепалку, Адам не сводил глаз с Дэниела Розена. “Давай увольняй, – думал он. – Смелее, мистер Розен! Гоните меня взашей на похороны деда, а я уж посмотрю, как мне быть”.
– Но если приговор все же приведут в исполнение? – обратился управляющий к Гудмэну.
– Нам уже приходилось терять клиентов, Дэниел. Если не ошибаюсь, таких было трое.
– Какова ближайшая перспектива осужденного?
– Хороший вопрос! Сейчас пока еще действует отсрочка приговора, но суд в любой момент может пересмотреть свое решение и назначить новую дату. Скорее всего она окажется ближе к концу лета.
– Времени не так много.
– Пожалуй. Однако мы семь лет слали апелляции, и каждая себя оправдала.
– Как получилось, что из всех смертников нам достался именно этот ядовитый старикан?
– Долгая история. К нашему разговору она не имеет ни малейшего отношения.
С чрезвычайно озабоченным видом Розен черкнул что-то в лежащем на столе блокноте.
– Надеюсь, вы не думаете, что удастся избежать шума?
– Все может быть.
– Ха! Незадолго до казни жертва превратится в героя. Репортеры поднимут бурю. Ваше имя будет на устах у толпы, мистер Холл.
– И что?
– А представьте себе заголовки центральных газет: “Внук приходит спасти деда!”
– Оставь, Дэниел. Это мы уже проходили, – буркнул Гудмэн.
Однако Розен не успокаивался:
– Пресса съест вас живьем, мистер Холл. Подноготную вашей семьи узнает вся страна.
– Но ведь мы, юристы, боготворим прессу, мистер Розен, – холодно отозвался Адам. – Мы привыкли к свету юпитеров. Вы же никогда…
– Вот именно, – перебил его Гудмэн. – Дэниел, вряд ли стоит советовать молодому человеку держаться подальше от газетчиков. Вспомни лучше собственный опыт.
– Прошу тебя, Дэниел, не трогай прессу, выбери для нравоучений другую тему, – с язвительной усмешкой вставил Уайкофф. – Эй, ты же писал книги!
На мгновение Розен смутился. Адам заметил промелькнувшую по его лицу тень.
– В целом, – сказал Гудмэн, окидывая взглядом стеллажи с книгами, – я одобряю замысел. Он очень неплох, а для секции pro bono является просто находкой. Сам подумай: молодой юрист вступил в схватку за жизнь знаменитого убийцы, и юрист этот – сотрудник “Крейвиц энд Бэйн”! Да, писаки будут слюной исходить, но нам-то что?
– Идея превосходна, – категорически заявил Эммит под раздавшуюся из кармана негромкую трель сотового телефона. Вытащив плоскую коробочку, он повернулся спиной к столу и зашептал в трубку.
– Но если Сэму суждено умереть? Не окажемся ли мы в дураках? – спросил Розен.
– Конечно, суждено. Поэтому-то он и сел на Скамью, – терпеливо пояснил Гудмэн.
Тихое бормотание Эммита смолкло. – Простите, мне пора, – бросил он, делая шаг к двери. – На чем мы остановились?
– Не нравится мне все это! – с явным раздражением в голосе произнес Розен.
– Дэниел! Вечный упрямец! – Уайкофф вернулся к столу. – Ты же понимаешь: план отличный. Ты лишь обижен на то, что парень не открылся нам с самого начала.
– Вот именно. Нас обманули, а теперь хотят нами воспользоваться.
Адам сделал глубокий вдох и покачал головой.
– Спокойно, Дэниел. Интервью было год назад, оно в прошлом. Забудь, старина! Сейчас на повестке дня стоит более важный вопрос. У парня превосходные мозги, работает он безукоризненно, чертовски дотошен. Такому приобретению следует радоваться. Ну, проблемы с семьей. Что нам, гнать всех сотрудников, у которых сложности с родственниками? – Уайкофф подмигнул Адаму. – Даже секретарши считают его восходящей звездой. Пусть едет! И пусть побыстрее возвращается. Он нужен мне здесь! Все, бегу. – За спиной Эммита негромко хлопнула дверь.
В наступившей тишине слышно было, как Розен что-то яростно черкает в блокноте. Положив через минуту ручку на стол, он закрыл папку. В душе Адама шевельнулось чувство, похожее на жалость. Вот сидит перед ним овеянный славой воитель, легендарный флибустьер, годами нагонявший страх на судей, гипнотизировавший присяжных и беспощадно расправлявшийся с противником. Сидит, водит пером по бумаге, не находя в себе мужества ответить на простейший вопрос: справится ли мальчишка с делом pro bono? Жалость не помешала Адаму ощутить иронию момента.
– Я дам вам мое согласие, мистер Холл, – низким, полным драматизма голосом произнес Розен; видно было, что говорил он неохотно. – Но обещаю: когда вы вернетесь в Чикаго, я буду рекомендовать правлению фирмы отказаться от ваших услуг.
– Это может оказаться излишним, – моментально среагировал Адам.
– Вы проникли сюда обманом.
– Я уже принес извинения. Больше такого не повторится.
– Вы слишком большой умник.
– Как и вы, мистер Розен. Назовите юриста, который не был бы большим умником.
– Какая находчивость! Наслаждайтесь делом Кэйхолла, мистер Холл, потому что оно – последнее ваше дело в этих стенах.
– Вы хотели сказать: наслаждайтесь исполнением приговора?
– Остынь, Дэниел, – мягко произнес Гудмэн. – Расслабься. Никто никого не уволит.
Розен предупреждающе поднял указательный палец:
– Клянусь, ноги его здесь не будет.
– Ты можешь только рекомендовать, Дэниел. Я поставлю вопрос перед правлением, а там посмотрим, хорошо?
– Не опоздай! – Розен резко поднялся из-за стола. – Завтра же поговорю с нужными людьми. К концу недели большинство голосов останется за мной, гарантирую. Всех благ! – Стремительным шагом управляющий покинул конференц-зал.
Некоторое время оба мужчины сидели молча.
– Спасибо, – наконец нарушил тишину Адам.
– В принципе, он вовсе не зануда.
– Ну что вы! Само очарование.
– Мы уже долгое время знаем друг друга. Сейчас он страдает, чувствует себя совершенно раздавленным. Ума не приложу, что с ним делать.
– На пенсию уйти ему не предлагали?
– Уж больно деликатная это проблема. Пока еще ни одного партнера не вынуждали подать в отставку. По вполне понятным причинам такой прецедент весьма нежелателен.
– Он действительно хочет меня уволить?
– Не беспокойтесь, Адам, этого не произойдет, даю слово. Вы совершили ошибку, но грех не так уж велик. Ваш поступок абсолютно понятен. Молодость плюс наивность плюс желание помочь. Выбросьте Розена из головы. Сомневаюсь, что через три месяца он будет по-прежнему сидеть в своем кресле.
– Скажете, в глубине души он мной восхищается?
– Это очевидно.
С шумом выдохнув, Адам поднялся, зашагал вокруг стола. Гудмэн достал из кармана ручку, начал что-то писать.
– Времени у нас мало, Адам.
– Знаю.
– Когда сможете выехать?
– Завтра. Чтобы собраться, мне хватит вечера. Дорога отнимет десять часов.
– Досье весит около сотни фунтов. В данный момент для вас печатают копию. Я вышлю ее утром.
– Расскажите о нашем мемфисском офисе.
– Я говорил с ними сегодня по телефону. Управляющий, Бейкер Кули, ждет вас. Вам дадут небольшой кабинет и секретаршу. Понадобится помощь – просите. Там сделают все, что будет в их силах. Имейте в виду, судебными разбирательствами наши коллеги не занимаются.
– Сколько в офисе юристов?
– Двенадцать. Контора похожа на дорогой бутик. Мы поглотили ее лет десять назад, никто толком не помнит, с какой целью. Но специалисты они хорошие, настоящие профессионалы. Давным-давно их предшественники обслуживали торговлю зерном и хлопком, вот откуда, думаю, потянулась ниточка в Чикаго. Вы бывали в Мемфисе?
– Я в нем родился, забыли?
– Ах да…
– Несколько лет назад ездил навестить тетю.
– Старый уютный город на берегу реки. Провинция вам понравится.
Адам опустился в кресло напротив Гудмэна.
– Что мне предстоит в ближайшие месяцы?
– Хороший вопрос. Вам необходимо как можно быстрее посетить Скамью.
– Сделаю это послезавтра.
– Отлично. Я свяжусь со смотрителем, зовут его Филлип Найфех, ливанец. Не удивляйтесь, ливанцы есть даже в Дельте. Мы с Филлипом старые друзья.
– Вот как?
– Угу. Нас свело дело Мэйнарда Тоула, ставшего моей первой потерей. Он был казнен в восемьдесят шестом. Тогда-то я и познакомился со смотрителем, убежденным, кстати, противником смертной казни, если поверите.
– Не поверю.
– Процедура исполнения приговора вызывает в нем бешенство. Вы еще поймете, Адам, что многие в стране приветствуют смертную казнь, но только не ее непосредственные исполнители. Вы встретитесь с этими людьми, увидите охранников, которые становятся братьями осужденным, администраторов, которые по минутам планируют сатанинское действо, с теми, кто открывает вентиль – за месяц до последнего дня они начинают проводить репетиции. Это совершенно особый мир.
– Скорее бы…
– Я переговорю с Филлипом, устрою вам разрешение на визит. Обычно он длится около двух часов. Но если Сэм откажется от адвоката, разговор может занять не более пяти минут.
– Думаю, я найду с ним общий язык.
– Надеюсь. Не знаю, как Кэйхолл будет реагировать на ваше появление, но что-то он наверняка скажет. Допускаю, не сразу удастся убедить его, однако со второй попытки вы добьетесь своего.
– Когда вы видели Сэма в последний раз?
– Пару лет назад. Вместе с Уоллесом Тайнером. Вам обязательно нужно связаться с ним. Тайнер вел дело более шести лет.
– Каков будет наш первый шаг?
– Об этом позже. Утром я с Уоллесом вновь проанализирую досье. Все зависит от вас. Мы не сможем ничего предпринять, если Кэйхолл и вам укажет на дверь.
Адам подумал о черно-белых газетных фотоснимках Сэма, сделанных в 1967-м, сразу после ареста. Еще в его архиве имелись и цветные, относившиеся уже к 1981 году, когда состоялся третий суд, а на двухчасовой видеокассете были собраны куски всех телерепортажей, где фигурировал Кэйхолл.
– Как он выглядит?
Гудмэн положил ручку, прикоснулся к галстуку.
– Среднего роста, худощав, но на Скамье редко увидишь мало-мальски дородного мужчину: сказывается постоянное нервное напряжение, да и еда не из ресторана. Курит сигарету за сигаретой, что в общем-то неудивительно. Делать там нечего, а конец у всех один. Марка какая-то странная, “Монклер”, по-моему, в синей пачке. Волосы с густой проседью, неопрятные – утреннего душа сидельцы лишены. Довольно длинные, но то было два года назад. Ни намека на лысину, бородка. Лицо в глубоких морщинах, ведь ему скоро семьдесят. Ну и табак, конечно. Вы сами заметите, что белые выглядят на Скамье более изможденными, нежели чернокожие. Смертники проводят в своих камерах по двадцать три часа в сутки, а от этого человек блекнет, кожа у него становится серой. У Сэма голубые глаза и приятные черты лица. В молодости на него наверняка заглядывались девушки.
– Когда после самоубийства отца я узнал правду, у меня появилась куча вопросов к матери. Ответов на них прозвучало очень немного, но однажды мать упомянула, что Эдди не был похож на Сэма.
– Между вами и дедом тоже никакого сходства, если вы это имеете в виду.
– Угадали. Рад слышать.
– Он может помнить вас только несмышленым ребенком, Адам. Вам не грозит быть узнанным. Скажите обо всем сами.
Холл отсутствующим взглядом смотрел на поверхность стола.
– Вы правы. Что он мне ответит?
– Даже не представляю. Думаю, Сэм будет слишком потрясен, чтобы разразиться долгой речью. Я, пожалуй, назвал бы его интеллигентным. Не образованным, нет, но начитанным и способным грамотно выражать мысли. Он подберет слова. Дайте ему минуту-другую.
– Вы говорите так, будто испытываете к нему симпатию.
– Ее нет. Кэйхолл – расист и фанатик. Он нисколько не раскаивается в содеянном.
– Значит, он виновен?
Гудмэн задумался. Вину или невиновность Сэма Кэйхолла пытались установить три судебных процесса. Девять лет его дело кочевало по инстанциям. Расследованием обстоятельств трагедии и поиском ее идейных вдохновителей занимались многие журналисты.
– Во всяком случае, так решили присяжные. В суде только их мнение чего-то стоит.
– Но вы? К какому выводу пришли вы?
– Вы же читали досье, Адам. Вы до тонкостей изучили дело. Нет и тени сомнения в том, что Сэм Кэйхолл участвовал в акции.
– Но?..
– Существует великое множество “но”. Всегда.
– Сэм ни разу в жизни не управлялся со взрывчаткой.
– Это правда. Зато он был куклуксклановцем, террористом, а уж Клан швырял бомбы налево и направо. После ареста Сэма взрывы прекратились.
– Хорошо… Но! Но некий человек утверждал, что еще до взрыва в Гринвилле видел в зеленом “понтиаке” двух мужчин.
– Суд отказался слушать показания этого свидетеля. Он только в три часа утра вышел из бара.
– Был и другой. Водитель трейлера говорил о двух посетителях ночного кафе в Кливленде. Одним из них, по его словам, и был Сэм Кэйхолл.
– Верно. А потом водитель три года молчал. К последнему процессу его не допустили – за давностью лет.
– Так кто же являлся сообщником?
– Этого, боюсь, мы не узнаем. Не забывайте, Адам, ваш дед трижды стоял перед судом, однако ни разу рта не раскрыл. Он ничего не сказал полиции, очень мало – адвокатам, которые его защищали, и не удостоил взглядом присяжных. За прошедшие семь лет Сэм не проронил о деле ни слова.
– Вы считаете, он действовал в одиночку?
– Нет. Ему помогали. Кэйхолл многое скрывает. Вступая в Клан, он принес клятву. Застарелый, еще юношеский романтизм не позволяет Сэму ее нарушить. Его отец тоже входил в Клан, вам это известно?
– Да. Могли бы не напоминать.
– Извините. В любом случае сейчас уже слишком поздно искать дополнительную информацию. Если у Кэйхолла действительно имелся сообщник, то ему давно следовало назвать имя. Следовало выложить агентам ФБР все. Следовало заключить сделку с окружным прокурором. Не знаю… Но когда за двойное убийство человеку грозит смертная казнь, у него развязывается язык. Он начинает говорить, Адам, и предоставляет сообщнику самому заботиться о себе.
– А если сообщника не было?
– Был. Был! – Гудмэн вновь взял ручку, написал на листке перекидного календаря имя и протянул бумажку Адаму.
Взяв листок, тот прочел:
– Уин Леттнер. Я где-то слышал это имя.
– Леттнер курировал от ФБР расследование по делу о взрыве в Гринвилле. Сейчас он ушел на пенсию и перебрался в Озаркс, ловит форель. Обожает вспоминать о схватках с Кланом.
– И не откажется от разговора со мной?
– Ни за что. Страстный любитель пива, после второй бутылки он заводится так, что не остановить. Ничего конфиденциального Леттнер не выболтает, но о трагедии с Крамером он осведомлен больше, чем кто-либо другой.
Адам аккуратно сложил листок, сунул в нагрудный карман и взглянул на часы. Стрелки показывали ровно шесть вечера.
– Думаю, пора. Мне еще нужно уложить вещи.
– Досье я отправлю завтра утром. Сразу после встречи с Кэйхоллом звоните мне.
– Непременно. Могу я…
– Конечно.
– От имени семьи, уж какая она у меня есть… матери, которая не желает слышать о Сэме, сестры, которой всюду мерещится его тень, тети, которая отказалась носить фамилию Кэйхолл, от имени отца хочу поблагодарить вас за то, что вы сделали. Восхищаюсь вами.
– Бросьте, Адам. Это я вами восхищаюсь. А теперь поторопитесь в Миссисипи.

ГЛАВА 6

Район пользовался дурной славой, хотя его обитатели и говорили, что до наступления темноты улицы довольно безопасны. Двухкомнатная квартира располагалась на третьем этаже склада, построенного еще в начале XX века. В середине 80-х склад приобрел повзрослевший хиппи. Здание отремонтировали, провели канализацию и разбили на шестьдесят изолированных друг от друга ячеек. Владелец нашел оборотистого риэлтора, который на условиях найма быстро заселил непритязательные апартаменты молодыми клерками.
Свое жилье Адам ненавидел. Он бы с удовольствием перебрался куда-нибудь еще, но искать что-то более подходящее просто не было времени: работа в фирме отнимала у него восемнадцать часов в день.
Он не мог даже купить приличную мебель. Стоявшая посреди комнаты кожаная кушетка смотрела на древнюю кирпичную стену без всяких следов штукатурки. В углу валялись два толстых поролоновых матраца, желтый и голубой, – на случай, если вдруг нагрянет компания. Слева от софы находился проход в кухоньку: электрическая плита, холодильник, высокая стойка бара и три табурета. Дверь справа вела в спальню, где на полу, рядом с незастеленной постелью, лежали стопки рубашек. Плата за семьсот квадратных футов составляла тысячу триста долларов в месяц. К этому дню годовой оклад Адама уже подрос до шестидесяти двух тысяч. Из месячного дохода, чуть превышавшего пять тысяч долларов, полторы тысячи уходили на федеральные и местные налоги. Шестьсот долларов фирма перечисляла в пенсионный фонд, правда, Адам здорово сомневался, что при такой работе дотянет до пятидесяти пяти. После всех издержек на жилье, выплат за арендованный “сааб”, редких расходов на жареную курицу и покупки достойных сотрудника “Крейвиц энд Бэйн” костюмов у него оставалось около семисот долларов. Часть этой суммы Адам тратил на женщин. Большинство из них бдительно стояли на страже собственной независимости и в ресторанах предпочитали платить за себя сами. Адама, слава Богу, это нисколько не смущало. Благодаря страховке отца долгов по студенческим займам у него не было. Приучившись не потакать маленьким слабостям, Адам ежемесячно вносил по пятьсот долларов в кассу взаимопомощи. Он не спешил обзаводиться семьей и ставил перед собой задачу в сорок лет отдалиться от дел уже обеспеченным человеком.
На складном алюминиевом столе возле кирпичной стены стоял телевизор. Адам разделся и, оставшись в боксерских трусах, опустился на кушетку, нажал кнопку панели дистанционного управления. Экран телевизора вспыхнул, но остался пустым: время уже перевалило за полночь. Затем по серому фону двинулась строка: БОМБИСТ ИЗ КЛАНА. Так Адам назвал собственноручно сделанную видеоподборку телерепортажей о Сэме Кэйхолле. Начиналась она с кадров, снятых безымянным оператором 3 марта 1967 года в Джексоне, на следующее утро после того, как мощный взрыв до основания разнес местную синагогу. Голос за кадром пояснял: за прошедшие два месяца синагога стала четвертым объектом действий обезумевших антисемитов, улик у агентов ФБР почти нет, общаться с прессой они отказываются. Начатая Кланом кампания террора, угрюмо заключил невидимый диктор, набирает обороты.
События второго сюжета разворачивались в Гринвилле. Телекамера успела зафиксировать поднятый взрывом хаос: кареты “скорой помощи”, спешащих к руинам полисменов, объятую ужасом толпу зевак, облако серой пыли над зеленой лужайкой. Росшие на ней молодые дубки выстояли, но лишились листьев. Крупным планом возник соседний коттедж, из окон которого валил густой дым. Репортер, задыхаясь, неразборчиво говорил в микрофон что-то о жертвах. Внезапно изображение дернулось: по-видимому, полиция отталкивала оператора, мешая снимать ужасную сцену.
Через несколько минут уже более спокойно диктор сообщил об извлечении из-под обломков Марвина Крамера. Прямо перед камерой медики уложили его на носилки, понесли к белому фургону; в следующую секунду машина сорвалась с места. Несколько позже на экране появились накрытые простынями тела двух детей.
От места взрыва действие перемещалось к зданию полицейского управления, и зритель впервые получал возможность увидеть Сэма Кэйхолла. Со скованными за спиной руками его заталкивали в автомобиль.
Как всегда, Адам перекрутил пленку, чтобы еще раз всмотреться в мгновенный кадр. 1967-й, двадцать три года назад. Сэму сорок шесть лет. Темные волосы коротко подстрижены: такова была тогда мода. Под левым глазом белеет кусочек пластыря. Двигается быстро, прячась за спинами полисменов от взглядов толпы. Люди вокруг выкрикивают какие-то вопросы, и на долю секунды Сэм невольно поднимает голову. Как всегда, Адам нажал на кнопку “стоп”, чтобы еще раз всмотреться в лицо деда. Черно-белое изображение подрагивало, было нечетким, но глаза обоих мужчин неизбежно встречались.
1967-й. Если Сэму сорок шесть, то его сыну Эдди двадцать четыре, а Адаму вот-вот исполнится три. Тогда его звали Алан. В скором будущем Алан Кэйхолл переедет вместе с родителями в далекий штат, где местный судья официально зарегистрирует его новое имя. Раз за разом просматривая кассету, Адам постоянно задавал себе вопрос: где находился он 21 апреля 1967 года в семь часов сорок шесть минут утра? Семья жила в маленьком домике на окраине Клэнтона, и скорее всего в это время трехлетний мальчик мирно спал под присмотром матери. Сыновья Крамера были всего на два года старше.
На протяжении дальнейшего получаса лицо Сэма Кэйхолла виднелось за стеклами полицейского автомобиля, который перевозил арестованного из тюрьмы в здание сначала одного суда, затем – другого. Запястья мужчины сковывали наручники, взгляд устремлен в землю. Сэм не замечал репортеров, не слышал их вопросов и хранил молчание. Выходя из дверей суда, он тут же нырял в машину.
Ход двух первых процессов полностью транслировался по телевидению. Со временем Адам раздобыл все материалы, тщательно отредактировал их и переписал на видеопленку. Он вдоволь насмотрелся на самодовольное лицо Кловиса Брэйзелтона, использовавшего любую возможность покрасоваться перед прессой. Адвокат вызывал в нем чувство омерзения. Кадры запечатлели толпы горожан перед зданиями судов, кордоны вооруженных полицейских, белые капюшоны куклуксклановцев. В краткие мгновения мелькала фигура Кэйхолла: пригнув голову, тот скрывался за широкой спиной охранника. По завершении второго процесса из дверей суда выехал в инвалидной коляске Марвин Крамер. Со слезами в глазах он обвинял лицемерную систему правосудия штата. Оператор успел поймать в объектив печальный инцидент: заметив метрах в десяти от себя двух мужчин в балахонах Клана, Марвин начал осыпать их проклятиями. Один из расистов прокричал в ответ какую-то угрозу, но слова его утонули в гомоне толпы. Адам многократно пытался вычленить фразу, впрочем, без малейшего успеха. Она так и осталась висеть в воздухе. Пару лет назад, еще студентом юридической школы в Мичигане, Адам познакомился с журналистом, который держал тогда перед Марвином микрофон. Если репортеру не изменяла память, клансмен пообещал, что Крамер, потеряв ноги, в скором будущем лишится и рук. Похоже, репортер не ошибался, поскольку Марвин на экране утратил над собой всякий контроль. Направив коляску в сторону белого балахона, он разразился площадной бранью. Супруга и стоявшие рядом родственники пытались удержать адвоката, однако тот продолжал бешено вращать резиновые обода. Коляска соскочила с тротуара на газон и перевернулась; Марвин вывалился на траву. В воздухе мелькнули культи ног. Друзья бросились к нему на помощь, минуту-другую упавшего не было видно. На экране возник содрогавшийся от хохота расист. В уши ударил высокий, пронзительный вопль инвалида – так стонет раненое животное. От полного отчаяния и боли звука хотелось бежать. Через несколько секунд горький эпизод милостиво сменился другим.
При первом просмотре этих кадров Адам не мог удержать слез. Хотя они давно уже высохли, ком в горле мешал ему дышать и сейчас.
За период между 1968-м и 1981-м технология сделала гигантский скачок вперед, и запись последнего, третьего судебного процесса по делу Сэма Кэйхолла была намного отчетливее. Февраль 1981 года, действие происходит на уютной площади небольшого городка перед сложенным из красного кирпича зданием окружного суда. День, судя по всему, стоит морозный: площадь почти пуста. Под голым деревом возле переносной жаровни стоят трое членов Клана, за ними наблюдают десяток вооруженных солдат в мундирах национальной гвардии.
Средства массовой информации уделили последнему процессу куда больше внимания, нежели первым двум. Обществу требовалось напомнить о не столь давних перипетиях борьбы за гражданские права, и суд над Сэмом Кэйхоллом, нераскаявшимся террористом, предоставлял такую возможность. Вот перед вами реликт бесчеловечной эпохи, вынужденный, в конце концов, по справедливости ответить за свои злодеяния! Газеты всей страны проводили многочисленные аналогии с нацистами.
В зал суда Сэма доставляли уже не из тюремной камеры. Он наслаждался жизнью на свободе, и это значительно осложняло работу телевизионщиков. Объективы ловили лишь его мгновенные появления в дверных проемах. Прошедшие тринадцать лет изменили внешность Кэйхолла. По-прежнему короткие волосы отсвечивают благородной сединой, сухощавый, подтянутый некогда облик округлился, стал почти представительным. С независимым видом выходя из автомобиля, он, не замечая представителей прессы, направляется к каменным ступеням крыльца.
Героем большей части репортажей о третьем процессе являлся прокурор по имени Дэвид Макаллистер, привлекательный молодой человек в отлично сидящем темном костюме, с задорной белозубой улыбкой на румяном лице. Его манера держаться говорила: очень скоро Миссисипи получит еще одного талантливого политического деятеля.
Восемью годами позже, в 1989-м, Дэвид Макаллистер был избран губернатором штата. Суть его предвыборной платформы заключалась в твердых обещаниях дать отпор преступным сообществам, в стойкой приверженности институту смертной казни. Адам презирал удачливого политика, хотя и знал, что через несколько недель будет сидеть в его приемной, чтобы подать просьбу об очередной отсрочке приговора.
Кассета заканчивалась кадрами, на которых вновь закованного в наручники Сэма выводят из зала суда. Присяжные только что объявили вердикт: смерть. Лицо Кэйхолла хранит полную невозмутимость. Его адвокат потрясен. Телевизионный комментатор сообщает, что в течение недели преступник окажется на Скамье.
Включив перемотку, Адам уставился в темный экран. Позади кушетки на полу стояли три картонных коробки с бумагами: объемистые отчеты о всех трех судебных процессах были приобретены еще в Пеппердайне. Кроме официальных документов, в коробках лежали ксерокопии сотен газетных и журнальных статей, десятков апелляций, материалы по вопросу отмены смертной казни. Теперь о деде никто не знал больше, чем он.
И все-таки Адам понимал: сделан лишь первый шаг. Нажатая кнопка запустила кассету вновь.

ГЛАВА 7

Похороны Эдди Кэйхолла состоялись через месяц после того, как Сэму был вынесен смертный приговор. В небольшую часовню на окраине Санта-Моники пришли немногочисленные члены семьи и несколько друзей. Адам сидел в первом ряду, между матерью и сестрой. Держась за руки, все трое неотрывно смотрели на стоящий в метре от них закрытый гроб. Как и всегда, мать держалась подчеркнуто прямо, изредка смахивая носовым платком слезу со щеки. При жизни отца родители столько раз ссорились, а затем вновь мирились, что постоянные дрязги сын и дочь воспринимали в порядке вещей. Семья пребывала в состоянии бесконечной неопределенности: каждый день стороны вынашивали планы развода, обменивались угрозами развода, уточняли процедуру развода, делили детей, вели переговоры с адвокатами, заполняли соответствующие бланки, затем рвали их и клялись друг другу в вечной любви. Во время третьего суда над Сэмом Кэйхоллом мать собрала скудные пожитки и вернулась в их маленький домик – чтобы быть рядом с Эдди. Отец же бросил ходить на работу и удалился в свой наглухо замкнутый от окружающих мир. Адам приставал к матери с наивными вопросами, в ответ на которые звучала одна и та же фраза: “У папы плохое настроение”. Шторы на окнах были всегда опущены, из ламп горели только ночники, говорили в доме шепотом, телевизор не включался вообще. Семья терпеливо ждала, когда у ее главы улучшится настроение.
Три недели спустя после оглашения приговора Эдди решился. Зная, что Адам придет домой первым, он прошел в спальню сына, сунул в рот дуло револьвера и нажал на курок.
Перед этим отец оставил на полу записку, где просил Адама навести до возвращения женщин порядок. Вторая записка лежала в кухне.
Кармен тогда шел пятнадцатый год. Зачата девочка была в Миссисипи, но на свет появилась уже в Калифорнии, куда торопливо бежали от людской молвы ее родители. К моменту рождения дочери Эдди официально сменил фамилию предков на Холл. Алан превратился в Адама. Жили они на востоке Лос-Анджелеса, в трехкомнатной квартирке с дырявыми простынями на окнах вместо занавесок. Убогий полуподвал стал первым из их многочисленных временных прибежищ.
Справа от Кармен на скамье часовни сидела загадочная тетя Ли. Получасом ранее детей представили сестре усопшего, его единственной родственнице. Вообще-то родители избегали разговоров о своих ближних, но имя “Ли” все же иногда упоминалось. Тетка обитала в Мемфисе, где удачно вышла замуж, познала радости материнства и окончательно порвала все связи с Эдди по причине не утихшей с детства вражды. Адам и Кармен уже долгое время горели желанием увидеть хоть кого-то из родственников, и таинственная сестра отца разожгла в обоих неуемную фантазию. Им страшно хотелось познакомиться с ней, однако Эдди категорически отказал детям. По его словам, тетка представляла собой настоящее чудовище. Позже мать шепотом поведала, что Ли – прекрасной души человек и как-нибудь они обязательно съездят к ней в Мемфис.
Но судьба распорядилась иначе: тетя Ли сама прилетела в Калифорнию, чтобы вместе с ними предать земле тело Эдди Холла. Задержавшись на пару недель после похорон, она свела дружбу с племянником и племянницей. Оба были в восторге: красивая, никогда не терявшая присутствия духа, тетка носила выцветшие джинсы, мужские футболки и не боялась босиком ходить по песку. Она таскала подростков по магазинам, кинотеатрам, устраивала долгие прогулки вдоль океанского побережья. В разговорах Ли часто извинялась за то, что ни разу не навестила их раньше – Эдди слышать об этом не мог, поскольку всегда проигрывал сестре в детских драках.
Однажды, когда Адам, сидя рядом с ней на теплых досках Длинного пирса, следил за красным диском опускавшегося в океан солнца, тетка рассказала пареньку всю правду. Оказывается, до трех лет он жил в крохотном городке штата Миссисипи. Дед его, Сэм Кэйхолл, был весьма активным членом Ку-клукс-клана, на счету которого немало загубленных жизней. Последнее его дело – взрыв адвокатской конторы Марвина Крамера, унесший невинные души двух пятилетних мальчиков, что явилось чуть позже причиной смерти и их отца. Сэма трижды судили, и в конечном итоге он попал в Парчман, где со дня на день может быть приведен в исполнение смертный приговор.
Рассказу тетки не хватало множества деталей, но основные моменты Ли изложила с чувством и достаточно подробно.
Историю деда Адам воспринял с удивительной для семнадцатилетнего паренька, всего неделей раньше похоронившего своего отца, стойкостью. Он задал Ли четыре или пять вопросов, но большую часть времени просто слушал, не испытывая гнева или потрясения. Он казался очарованным. Трагическое повествование заполнило в душе Адама какие-то пустоты. Значит, у него все-таки есть семья! Значит, он ничем не отличается от сверстников, он нормален! Значит, должны быть и другие родственники с их тайнами. Может, где-то стоит, окруженный пашнями, дом, что построили предки, а рядом пасутся кони. Значит, у его рода существует история.
Умная тетка прочла, по-видимому, мысли юноши. Во всяком случае, Ли тут же пояснила: Кэйхоллы всегда считались людьми не от мира сего, они привыкли держаться особняком, а незваных гостей отсылали подальше. Они не устраивали веселых застолий на Рождество, не собирались большой семьей, чтобы отпраздновать Четвертое июля. Да что там говорить – Ли жила в часе езды от Клэнтона, но никого из них не видела.
В течение следующей недели оба отправлялись на пирс ежедневно. Заходили по пути на рынок, покупали увесистые грозди спелого винограда и до глубокой темноты сидели на досках, выплевывая маленькие косточки в тихо плескавшуюся под ногами воду. Тетка делилась воспоминаниями о детстве. Вместе с младшим братом она жила на скромной ферме неподалеку от Клэнтона: были там и пруды с жирными карасями, и смешные лошадки-пони. Сэм Кэйхолл являл собой примерного отца, одинаково чуждого в общении с детьми приторным лобзаниям и ненужной строгости. Мать, слабая по характеру женщина, побаивалась Сэма, но души не чаяла в дочери и сыне. Когда старшей исполнилось шесть, а младшему было почти четыре, мертвым родился третий ребенок, после чего мать около года не выходила из своей комнаты. За детьми все это время присматривала нанятая отцом негритянка. Вскоре мать умерла от рака. Чтобы проводить ее на кладбище, Кэйхоллы в последний раз собрались вместе. Эдди украдкой пробрался в город и, как одинокий волчонок, шел по пятам похоронной процессии. Через три года Сэма арестовали, а еще через пару дней был зачитан приговор.
О себе Ли рассказывала неохотно. Сразу по окончании средней школы она восемнадцатилетней девчонкой сбежала из дома в Нэшвилл. Там простодушная красавица рассчитывала стать новой эстрадной звездой. Случайное знакомство привело ее в семью состоятельного банкира, чей наследник, Фелпс Бут, завершал курс наук в Вандербильтском университете <престижный частный университет в г. Нэшвилл, штат Теннесси> . После свадьбы молодые переехали в Мемфис. Единственный сын тетки, Уолт, которого отличал бунтарский дух, жил в Амстердаме. Никакой другой информации Адам не услышал.
Ему было трудно судить, унаследовала ли тетка черты настоящих Кэйхоллов. Складывалось впечатление, что голос крови звучит в ней мощным крещендо. Но стоило ли ее за это винить?
Исчезла она так же незаметно, как и появилась. Поднявшись еще до рассвета, тихо вышла из дома. Два дня спустя Ли позвонила, чтобы искренне поблагодарить Адама и Кармен за гостеприимство; с жаром убеждала обоих писать ей письма. Таковые были написаны и отправлены, однако ответ почтальон доставил очень не скоро. Смолк телефон. Внезапно начавшаяся дружба медленно угасла. Мать пыталась оправдать тетку – для нее та оставалась “прекрасной души человеком”. Однако мать, будучи одной из Кэйхоллов, несла, наверное, на себе проклятие рода. Адама вновь окружила пустота.
Летом, сразу по окончании колледжа в Пеппердайне, он вместе с однокашником через всю страну отправился в Ки-Уэст. Друзья заехали в Мемфис, чтобы провести пару дней у тетки Ли. Жила она в просторном особняке на высоком берегу реки. Все трое часами сидели во внутреннем дворике, поедали домашнюю пиццу, запивая ее превосходным пивом, следили за ползущими по Миссисипи баржами и вели долгие разговоры. О семье в них не было произнесено ни слова. Адама переполняли впечатления от учебы, тетку живо интересовало его будущее. Ли оказалась не только приятной собеседницей, но и весьма гостеприимной хозяйкой. Когда они расставались, в глазах женщины блеснули слезы.
– Обещай, что еще приедешь!
Не желая пересекать штат, Адам предложил двинуться на восток, в Теннесси. Уже возле Смоки-Маунтинс, в одном из городков, друзей, по расчетам Адама, отделяла от Парчмана всего сотня миль. Было это четыре года назад, в 1986-м. К этому времени коробка с материалами по делу Сэма Кэйхолла почти заполнилась. Оставалось лишь привести в порядок видеозаписи.

* * *

Поздно вечером Адам кратко переговорил с тетей по телефону, сказал, что проведет в Мемфисе несколько месяцев и будет рад увидеться. Ли пригласила его к себе: четыре спальни для гостей все равно пустуют, он просто должен пожить у нее. Когда Адам сообщил о цели приезда, на другом конце провода повисло долгое молчание.
– В любом случае заходи, – без особого энтузиазма пригласила наконец тетя. – Поговорим. Там будет видно.

Предыдущая страница 3 Следующая страница


Камера 4

Вечером, в начале десятого, он выбрался из черного “сааба”, нажал кнопку звонка и посмотрел по сторонам. Крытый красной черепицей особняк стоял в ряду себе подобных. Небольшой поселок окружала кирпичная стена, у единственных ворот расхаживал вооруженный охранник. Похоже, обитатели вилл несколько опасались соседства с городом. За исключением вида на реку, ничего примечательного в дорогом районе не было.
Раскрыв дверь, Ли ткнулась носом в щеку племянника.
– Добро пожаловать. – Она бросила взгляд на стоянку машин, повернула ручку замка. – Устал?
– Не очень. Дорога отняла двенадцать часов. Мог бы уложиться в десять, но я не спешил.
– Поешь?
– Нет. Я недавно перекусил.
Они смотрели друг на друга. Тетке должно было скоро исполниться пятьдесят, за прошедшие с момента их последней встречи четыре года она заметно постарела. В собранных в длинный хвост каштановых волосах появились седые нити, голубые когда-то глаза окружила сетка мелких морщин. Поверх старых джинсов свободно болтался домашний халат.
– Хорошо, что приехал, – мягко улыбнулась Ли.
– Ты уверена?
– Конечно. Пойдем посидим.
Взяв Адама за руку, она провела его сквозь стеклянные двери во внутренний дворик, где с толстых деревянных балок свисали горшки бугенвиллеи. Далеко внизу плавно несла свои воды река. Оба опустились в кресла-качалки.
– Как Кармен? – спросила тетя, наливая в высокие стаканы ледяной чай.
– У нее все отлично. Заканчивает Беркли. Раз в неделю мы говорим по телефону. Встречается с парнем, и намерения, по-моему, самые серьезные.
– Что она там изучает? Я, признаться, забыла.
– Психологию. После защиты хочет преподавать.
В чае ощущался терпкий вкус лимона и недостаток сахара. Густой, горячий воздух был влажным.
– Уже почти десять, – с наслаждением делая новый глоток, заметил Адам. – С чего такая жара?
– Ты в Мемфисе, мой мальчик. Жара простоит до конца сентября.
– Я этого не выдержу.
– Привыкнешь. Мы спасаемся холодным чаем и редко выходим на улицу. А что мать?
– По-прежнему в Портленде. Вышла замуж за торговца лесом. Как-то раз я его видел. Лет шестидесяти пяти, хотя вполне можно дать и семьдесят. Ей же сорок семь, а выглядит на сорок. Дивная парочка. Отдыхать предпочитают на юге Франции или в Ницце, там, куда слетается публика состоятельная. Она чувствует себя счастливой: дети выросли, Эдди Умер, прошлое давно позади. Денег у матери с избытком, она вовсю радуется жизни.
– Ты слишком жесток.
– Я слишком легкомыслен. Она и вспоминать обо мне не хочет, считает меня свидетельством былого позора семьи.
– Она любит тебя, Адам.
– Как приятно это слышать! Ты-то откуда знаешь?
– Я просто знаю.
– Вот уж не думал, что вы с матерью так близки.
– А мы и не близки. Успокойся, Адам, не переживай.
– Прости. Нервы. Я бы выпил чего-нибудь покрепче.
– Без проблем. Почему бы нам не развлечься, пока ты здесь?
– Я приехал не развлекаться, тетя Ли.
– Просто Ли, договорились?
– Договорились. Завтра я должен увидеть Сэма. Поднявшись, тетя вошла в дом, чтобы вскоре вернуться с бутылкой виски. Плеснув в оба стакана, она взяла свой, повернулась к реке.
– Зачем?
– Он – мой дед. Затем, что ему грозит смерть. Затем, что я адвокат и хочу помочь ему.
– Но он даже не знает тебя.
– Завтра познакомимся.
– То есть ты все ему расскажешь?
– Естественно. Я все ему расскажу. Не веришь, да? Не укладывается в голове, что я готов разворошить кучу грязного белья?
Сжимая в ладонях стакан, Ли медленно покачала головой.
– Это убьет его, – прошептала она.
– Нет. Неужели тебя волнуют его проблемы?
– Волнуют.
– Вот как? Когда ты в последний раз видела Сэма?
– Не начинай, Адам. Ты не поймешь меня.
– Справедливо. Но в таком случае объясни. Я хочу тебя понять.
– Нам лучше поговорить о чем-то другом, милый. Сейчас я не в состоянии. Чуть позже.
– Нет.
– Обещаю. Мне не хватает духа, Я думала, мы посидим и просто посплетничаем.
– Извини, Ли. Я устал от сплетен и секретов. Я лишен прошлого – отец предусмотрительно стер его. А ведь я должен знать, насколько оно было неприглядным.
– Оно было ужасным, – неслышно выдохнула тетя.
– О'кей. Но я уже не маленький, выдержу. Отец, так сказать, от этой задачи самоустранился. Боюсь, кроме тебя, разрешить ее некому.
– Дай мне время.
– Его нет, Ли. Завтра я увижусь с дедом. – Адам в один глоток осушил стакан, рукавом рубашки вытер губы. – Двадцать три года назад “Ньюсуик” писал о том, что отец Сэма тоже входил в Клан. Это правда?
– Правда. Твой прадед состоял членом Ку-клукс-клана.
– Так же, как и его братья?
– Почти все семейство.
– А еще, упоминала статья, жители округа Форд знали, что в начале пятидесятых Сэм Кэйхолл застрелил чернокожего и остался на свободе. Его даже не арестовали. Тоже правда?
– Какая сейчас разница, Адам? Тогда тебя еще на свете не было.
– Но факт имел место?
– Имел.
– И ты о нем знала?
– Я видела все своими глазами.
– Своими глазами?
Адам не мог в это поверить. С шумом выдохнув, он повернул голову к окну: с реки донесся протяжный гудок буксирного катера.
– Давай все-таки сменим тему, – умоляюще произнесла Ли.
– Ребенком, – задумчиво отозвался он, – я очень любил историю. Зачитывался книжками про первых поселенцев, про катившие на запад фургоны, ковбоев, “золотую лихорадку” и стычки с индейцами. В соседнем классе учился паренек, который утверждал, будто его прапрадед грабил поезда, а денежки прятал в Мексике. Мальчишка хотел собрать приятелей и ринуться на поиски зарытых где-то под кактусом сокровищ. Каждый понимал, что эти россказни – чистой воды фантазия, но играть с ним было здорово. Меня всегда интересовали мои предки, временами казалось, их не существует вовсе.
– А что говорил Эдди?
– Что все они давно мертвы, что занятия историей – пустая трата времени. Мать тянула меня за руку к себе и просила не задавать никаких вопросов, так как у отца может испортиться настроение и целый месяц он носа не покажет из своей комнаты. Почти все детство я проходил вокруг него на цыпочках. Уже значительно позже я начал понимать: отец был странным, глубоко несчастным человеком. Однако представить, что однажды он наложит на себя руки? Нет, этого я не мог.
Ли поднесла к губам стакан с остатками виски; негромко звякнули кубики льда.
– На самом деле все намного сложнее, Адам.
– Так когда же ты мне расскажешь?
Ли подлила в пустые стаканы чаю, Адам добавил каждому виски. Несколько минут оба молча следили за огоньками двигавшихся по Риверсайд-драйв машин.
– Ты была там, где держат смертников? – спросил он, по-прежнему глядя в окно.
– Нет.
– Сэм почти уже десять лет на Скамье, а ты ни разу к нему не съездила?
– Вскоре после приговора я написала ему письмо. Через полгода пришел ответ. Сэм не хотел, чтобы я увидела его таким, каким он стал. Я послала еще два письма, но больше не получила от него ни весточки.
– Прости.
– Не за что, Адам. Виновата я одна, и говорить об этом очень тяжело. Прошу, дай мне время.
– Я думаю провести в Мемфисе несколько месяцев.
– Оставайся здесь. Мы будем нужны друг другу. – Ли опустила в стакан указательный палец, неловко помешала напиток. – Ему ведь осталось совсем немного, да?
– По-видимому.
– Сколько?
– Два-три месяца. Срок апелляции почти вышел.
– Тогда зачем тебе?..
– Не знаю. Наверное, есть еще шанс. Попробую сделать что смогу – уповая на невозможное.
– Я стану молиться за вас обоих.
– Позволишь вопрос? – Адам взглянул ей прямо в глаза.
– Конечно.
– Ты живешь здесь одна? Я имею право спросить – если уж принимать твое приглашение.
– Одна. Муж обосновался в загородном доме.
– Тоже один? Мне просто любопытно.
– Временами один. Ему нравятся молодые двадцатилетние девчонки, сотрудницы его банков. Собираясь за город, я должна сначала позвонить. То же делает и он, когда едет сюда.
– Удобно. Кто разработал такие условия?
– Они сложились сами по себе. Мы ведь уже пятнадцать лет не живем вместе.
– Хорошенький брак.
– Во всяком случае, грамотный. Я беру у него деньги и не интересуюсь его личной жизнью. Время от времени мы рука об руку выходим в свет. Он счастлив.
– А ты?
– И я – за редкими исключениями.
– Но если он тебя обманывает, почему бы вам не развестись? Я готов представлять твои интересы.
– С разводом ничего не выйдет. Фелпс родом из старой, добропорядочной и отвратительно богатой семьи. Сливки мемфисского общества. В их среде приняты династические браки. В общем-то он должен был жениться на своей пятиюродной сестре, но вместо этого попал, видишь ли, под мои чары. Родители его всегда выступали категорически против такого мезальянса, и согласиться на развод означало бы для Фелпса признание их правоты. К тому же судебное разбирательство опозорило бы этих аристократов. Деньги мужа ни в коей мере не ограничивают мою независимость.
– Ты действительно его любила?
– О да. Мы и вправду любили друг друга. Были вынуждены бежать, чтобы сыграть свадьбу. В шестьдесят третьем перспектива брака между наследником гигантского состояния и безродной простушкой бросала вызов общественной морали. Его мать меня не замечала, мой отец жег кресты. Тогда Фелпс еще не знал, что его тесть является членом Клана. Я держала язык за зубами.
– Но все-таки он выяснил правду?
– Когда отца арестовали, я все рассказала. Фелпс поделился моими откровениями с родителями, и вскоре их огромная семья была в курсе. Но умение хранить чужие секреты у банкиров в крови. Пожалуй, это единственное, что роднит семейство Бут с Кэйхоллами.
– Выходит, о том, что ты дочь Сэма, известно очень немногим?
– Единицам. И меня это устраивает.
– Стыдно за…
– Да, черт побери! Да, я стыжусь своего отца! А кто бы на моем месте не стал? – В голосе Ли звучала горечь. – Не будь таким романтиком, Адам. По-твоему, смерти сейчас ждет беззащитный старичок?
– Я не считаю, что он должен умереть.
– Как и я. Но он отправил на тот свет кучу людей: сыновей Крамера, затем его самого, твоего отца и бог знает сколько еще других. Он должен до конца жизни сидеть за решеткой.
– Ты не испытываешь к Сэму никакого сочувствия?
– Почему же, накатывает. В иной день, когда ласково светит солнце, я думаю о нем, вспоминаю счастливые мгновения детства. Но мгновений таких – по пальцам пересчитать, Адам. Слишком много он принес горя мне и окружавшим. Он учил нас всех ненавидеть. С матерью он держал себя как скот. Как подонок.
– Так пусть с ним будет покончено.
– Этого я не говорила, Адам. Ты несправедлив. Я молюсь за него каждый день. Сколько тысяч раз я спрашивала небо: почему, ну почему мой отец превратился в зверя? Почему он не сидит благообразным старцем на крыльце, с трубкой в одной руке и стаканчиком виски в другой? Почему он стал ку-клукс-клановцем, убившим ни в чем не повинных детишек и разрушившим собственную семью?
– Может быть, он не собирался их убивать?..
– Но ведь они мертвы, правда? Присяжные сказали, что это он их убил. Мальчиков разорвало на части, их и похоронили-то в одной могиле. Кому какое дело, собирался он их убивать или нет? Он там был, Адам.
– Важна любая деталь.
Резко поднявшись, Ли потянула его за руку.
– Иди сюда!
Она подвела Адама к самому краю круто уходившего вниз склона, откуда открывался вид на городские кварталы Мемфиса.
– Видишь здание с плоской крышей, ближайшее к нам, фасадом смотрит на реку?
– Да.
– В нем пятнадцать этажей. От правого верхнего угла отсчитай вниз шесть, ясно?
– Ясно.
– Теперь найди четвертое окно, оно освещено. Нашел?
– Да.
– А теперь догадайся: кто там живет?
– Откуда мне знать?
– Рут Крамер.
– Рут Крамер! Мать?
– Именно так.
– Ты с ней знакома?
– Однажды мы встретились совершенно случайно. Меня представили ей как Ли Бут, супругу известного в городе Фелпса Бута. Это была акция по сбору средств в пользу балетной труппы, если не ошибаюсь. Прежде я старалась избегать ее общества.
– Но город-то небольшой.
– Просто маленький. Так вот, если бы о Сэме ты спросил у нее, что бы она тебе ответила?
Адам неотрывно смотрел на желтый квадрат окна.
– Не знаю. Говорят, она до сих пор не оправилась.
– Не оправилась? Она потеряла семью. Живет совершенно одна. Думаешь, для нее имеет какое-то значение, вынашивал ли мой отец планы убийства ее детей? Вряд ли, Адам. Бедной женщине хватает того, что сыновья ее вот уже двадцать три года лежат в земле. Ей известно, что бомбу заложил некий Сэм Кэйхолл. А если бы в ту ночь Сэм мирно спал рядом с супругой, маленькие Джошуа и Джон остались бы живы. Сейчас им исполнилось бы по двадцать восемь, оба получили бы хорошее образование, а Рут вместе с Марвином счастливо нянчила бы внуков. Ей не важно, кому предназначалась бомба, важно лишь то, где и в какое время прозвучал взрыв. Ее мальчики мертвы, и этим все сказано.
Сделав пару шагов назад, Ли опустилась в качалку, подняла со столика стакан, пригубила.
– Пойми меня правильно, Адам! Я против смертной казни. В данную минуту я, наверное, единственная в штате пятидесятилетняя женщина, чей отец ждет исполнения приговора. Это варварство, дикость, это жестоко и аморально, согласна. Но не забывай о жертвах! Они имеют право требовать возмездия. Они его заслужили.
– Рут Крамер тоже жаждет возмездия?
– Безусловно. Она сторонится прессы, зато оказывает активную поддержку жертвам преступлений. Много лет назад газеты цитировали брошенную ею в зале последнего суда фразу: “Когда Сэма Кэйхолла будут казнить, я займу место у окошка свидетеля”.
– А как же библейские заветы о прощении грехов?
– Не помню, чтобы отец просил у кого-то прощения.
Усевшись на подлокотник кресла, Адам принялся внимательным взглядом изучать мыски ботинок. Хозяйка дома вновь сделала большой глоток из стакана.
– Хорошо, тетя Ли, что же мы предпримем?
– Забудь про “тетю”.
– О'кей, Ли. Итак, я здесь. Я не намерен уезжать, я завтра повидаюсь с Сэмом и твердо рассчитываю представлять его интересы.
– Входит ли в твои планы действовать без излишней огласки?
– Другими словами, хочу ли я скрыть свою принадлежность к семейству Кэйхоллов? Не собираюсь кричать об этом на каждом углу, но долго эту тайну не утаишь. Сэм успел стать личностью весьма популярной. Газетчики тут же устремятся по свежему следу.
Ли опять повернулась к реке.
– Тебе это не повредит? – В ее голосе прозвучала едва слышная нотка тревоги.
– Каким образом? Я – адвокат. Адвокаты привыкли защищать убийц, насильников, наркоманов и прочие отбросы общества. Мы не избалованы любовью публики. Чем может повредить тот факт, что обвиняемый приходится мне дедом?
– А в фирме знают?
– Разговор состоялся вчера. В восторг они не пришли, но все обошлось. Я скрыл от них правду при приеме на работу и свалял тем самым большого дурака. Сейчас мне уже ничто не угрожает.
– Что, если Сэм откажет тебе?
– Значит, мы будем в полной безопасности, разве не так? Никто ни о чем не узнает, и твоя тайна останется с тобой. Я вернусь в Чикаго ждать, когда процедуру казни покажут по телевидению. Осенью съезжу на его могилу, положу цветы, задам себе, наверное, те же, что и ты, вопросы. Захочешь, отправимся вместе. Ты только подумай: парочка Кэйхоллов украдкой пробирается по кладбищу в темных очках, чтобы их не узнали!
– Прекрати!
Из глаз тети брызнули слезы. Быстрым движением руки Ли смахнула со щек непрошеную влагу.
– Прости. – Взгляд Адама был прикован к длинной барже, которая держала курс на север. – Прости меня, Ли.

ГЛАВА 8

Итак, спустя двадцать три года он возвращался туда, где появился на свет. Никаких особых чувств он не испытывал, и хотя бояться ему тоже было в общем-то нечего, черный “сааб”, осторожно уступая дорогу всем попутным машинам, двигался со скоростью пятьдесят пять миль в час. Резко сузившись, асфальтовое покрытие вынесло автомобиль на плоскую равнину Дельты; какое-то время Адам мог наблюдать за змеившейся вдоль шоссе невысокой дамбой, которая через пару миль ушла вправо и исчезла из виду. За Уоллсом, первым на автостраде номер 61 городком, поток транспорта устремился на юг.
Адам знал, что долгие десятилетия автострада была в буквальном смысле дорогой жизни для сотен тысяч чернокожих жителей Дельты, волею судеб вынужденных покинуть насиженные места и искать лучшей доли в Мемфисе, Чикаго, Детройте. Здесь, в этих крошечных городках, в салунах и убогих барах зародились печальные негритянские блюзы, отсюда они исподволь растекались, завоевывая всю страну. Мемфис стал их царством; вобрав в себя тягучие церковные напевы и мелодичные ритмы кантри-музыки, блюзы дали жизнь рок-н-роллу. Под лившуюся из динамиков магнитолы песню в исполнении почти забытого ныне Мадди Уотерса Адам въехал в округ Туника, по слухам, беднейший на просторах Америки.
Слова песни ничуть его не ободрили. Покидая дом тети, Адам отказался от завтрака, без труда убедив Ли в том, что не голоден. На самом же деле в желудке его ворочался холодный ком. С каждой милей ком становился все плотнее.
Южнее Туники по обеим сторонам дороги до горизонта раскинулись поля. Кустики сои и хлопка уже набирали силу. Плуги зеленых и красных тракторов деловито переворачивали комья земли. Хотя не было еще и девяти утра, воздух дышал зноем. От потревоженной сухой почвы поднимались облака пыли. По свежей пашне лениво ползли редкие сеялки. Движение на автостраде почти замерло: где-то впереди, занимая почти всю проезжую часть, двигался огромный, тяжело груженный трейлер.
Непредвиденная задержка Адама не беспокоила: ждали его не раньше десяти, а если он и опоздает, тоже не случится ничего страшного.
В Кларксдэйле он свернул с автострады к юго-востоку, миновал вымершие поселки Мэттсон, Дублин и Татуайлер. Вновь потянулись бескрайние поля сои. Кое-где вдоль дороги стояли невзрачные домишки сезонных рабочих. Время от времени на значительном удалении от шоссе виднелись окруженные раскидистыми дубами особняки в колониальном стиле, за оградами поблескивала в лучах утреннего солнца водная гладь плавательных бассейнов.
Указатель на обочине известил Адама о том, что до цели осталось всего пять миль. Молодой юрист инстинктивно сбросил скорость, однако, несмотря на это, через минуту передний бампер “сааба” почти уперся в подвесное оборудование массивного трактора. Вместо того чтобы обогнать неповоротливый агрегат, Адам стоически поплелся следом. Сидевший в кабине старик махнул рукой: обгоняй! Но Адам остался верен себе и упрямо удерживал стрелку спидометра на двадцати милях в час. Дорога была абсолютно пустынной. Из-под задних колес трактора летели камешки гравия, не причиняя, правда, “саабу” никакого вреда. На всякий случай Адам притормозил. Обернувшись назад, старик опять замахал рукой, лицо его гневно исказилось: что за идиот ко мне привязался? С широкой улыбкой Холл кивнул в ответ и поотстал еще немного.
Минут через пять он увидел здания тюрьмы. Ни ограды, ни колючей проволоки, ни вышек с охранниками. Дорогу просто перекрывала металлическая арка со словами “ИСПРАВИТЕЛЬНОЕ УЧРЕЖДЕНИЕ ШТАТА МИССИСИПИ”. За аркой, справа от автострады, тянулся ряд аккуратных построек.
Свернув на обочину, Адам остановил машину. Из будочки рядом с аркой появилась женщина в синей униформе. Подав “сааб” чуть вперед, он опустил стекло.
– Доброе утро, – приветствовала его сотрудница тюрьмы. В руке она держала пластиковый прямоугольник, под зажимом которого белели несколько стандартных листов. На поясном ремне женщины висела кобура. – Могу я вам чем-то помочь?
– Я – адвокат. Мне необходимо повидаться с клиентом. Он на Скамье смертников, – слабым голосом проговорил Адам. “Успокойся, черт побери, успокойся!”
– Никакой Скамьи смертников у нас нет, сэр.
– Простите?
– Такой Скамьи не существует. Приговоренные к смертной казни содержатся в блоке особого режима, для краткости – БОР. А Скамьи вы здесь не найдете.
– Ясно.
– Ваше имя? – Женщина тряхнула пластиковым прямоугольником.
– Адам Холл.
– Имя клиента?
– Сэм Кэйхолл.
Ее указательный палец побежал по списку заключенных.
– Подождите немного.
Пока она что-то писала, Адам осмотрелся. От арки под углом к автостраде в направлении домиков бежала узкая, обсаженная деревьями дорога. Все это совершенно не походило на тюрьму и скорее напоминало тихую городскую улочку, куда в любую минуту могла высыпать ватага школьников. У крайнего справа коттеджа с высоким крыльцом были разбиты цветочные клумбы. Ясно различимая надпись на аккуратной табличке гласила: “Посетителей просим пройти сюда”. “Уж не продают ли там сувенирные открытки и мороженое?” – подумал Адам. За его спиной проехал небесно-голубой пикап, в кабине сидели трое молодых чернокожих. Судя по эмблеме на дверцах, машина принадлежала департаменту исполнения наказаний штата Миссисипи.
Служительница вернула ручку в нагрудный карман и приблизилась к окошку водителя.
– Место жительства в Иллинойсе? – спросила она.
– Чикаго.
– Фотоаппараты, оружие, магнитофоны при себе имеются?
– Нет.
Сунув руку в кабину, она пришлепнула на ветровое стекло карточку-пропуск.
– Вам назначена встреча с Лукасом Манном.
– Кто это?
– Наш юрист.
– Но меня не предупреждали о встрече.
Женщина поднесла к лицу Адама официальный бланк.
– Вот распоряжение администрации. Третий поворот налево, здание из красного кирпича.
– Что ему нужно?
Негромко фыркнув, она укоризненно качнула головой. Странный народ эти адвокаты!
Адам вдавил в пол педаль газа. “Сааб” медленно покатился вдоль выкрашенных белой краской коттеджей, где, как он узнал позже, вместе с семьями проживали охранники и другие служащие тюрьмы. Следуя инструкциям, Холл без труда отыскал старой кладки корпус, развернулся на стоянке и заглушил двигатель. Двое вольнонаемных в синих комбинезонах меланхолично подметали ступени каменной лестницы. Избегая зрительного контакта с уборщиками, Адам прошел внутрь.
Улыбчивая секретарша распахнула перед ним дверь в просторный кабинет. Стоя за рабочим столом, мистер Лукас Манн разговаривал по телефону.
– Посидите минутку, – шепнула Адаму секретарша и исчезла.
Свободной рукой Манн сделал приглашающий жест: устраивайтесь, как вам будет удобно. Адам опустил кожаный кейс на стул, с достоинством осмотрелся. К его удивлению, огромный кабинет нисколько не подавлял своими размерами. Сквозь широкие, выходившие на автостраду окна в помещение щедро лился солнечный свет. Со стены левее окон на посетителя смотрело лицо молодого мужчины с белозубой улыбкой и упрямым подбородком. В нем было что-то неуловимо знакомое. Дэвид Макаллистер, губернатор штата, вспомнил Адам. Скорее всего, подумал он, такой портрет красуется здесь в каждом присутственном месте.
С прижатой к уху телефонной трубкой хозяин кабинета подошел к окну. Облик Лукаса Манна ничем не выдавал в нем юриста. Лет пятидесяти, темные, с густой проседью волосы стянуты на затылке в короткий пучок. Одежда являла собой образчик франтоватого шика, присущего поколению “бунтовщиков”. Накрахмаленная до хруста рубашка цвета кофе с молоком, два нагрудных кармана, свободный узел коричневого галстука, хлопчатобумажные, в тон галстуку и жесткие от крахмала брюки с манжетами, в дюймовом зазоре между нижним их краем и до блеска отполированными ботинками видны ослепительно белые носки. Становилось ясно: Лукас умеет одеваться и специализируется на весьма своеобразной области права. Если бы в мочке левого уха мистера Манна болталось серебряное кольцо, его вполне можно было бы принять за не старого еще хиппи, которого подхватила и плавно несет волна всеобщего конформизма.
Обстановка кабинета оказалась типичной, как в любом государственном учреждении: непритязательный деревянный стол, три металлических стула с виниловыми сиденьями, несколько разнокалиберных стеллажей вдоль стены. Неслышно барабаня пальцами по спинке стула, Адам пытался унять смутную тревогу. Неужели сюда приглашают каждого прибывающего в тюрьму адвоката? Чушь! В Парчмане пять тысяч заключенных. Да и Гудмэн ни словом не обмолвился о встрече с Лукасом Манном.
Это имя Адам уже где-то встречал. Нет сомнений, оно мелькало в вырезках из газет. Хорошо бы вспомнить, к какому лагерю принадлежит его обладатель: “славных парней” или “злодеев”? Какую роль играет он в судьбе осужденных на смерть? Основным противником будет, конечно, генеральный прокурор штата, но чего следует ждать от Манна?
Положив трубку на стол, Лукас радушно протянул Адаму Руку.

Предыдущая страница 4 Следующая страница


5 Джон Гришем

– Рад знакомству, мистер Холл. Прошу вас, садитесь. – Его тягучий местный говор оказался довольно мелодичным. – Спасибо, что решили заехать.
Адам опустился на жесткий винил.
– Благодарю. Не менее рад. Чем обязан?
– У меня всего два небольших вопроса. Прежде всего приветствую вас от имени администрации. В течение двенадцати лет я веду здесь различные гражданские дела наших подопечных: права заключенных, компенсация морального ущерба и прочее. Иски поступают в суд ежедневно. Я имею также некоторое отношение к осужденным на смерть. Если не ошибаюсь, вы хотите встретиться с Сэмом?
– Совершенно верно.
– Он вас нанял?
– Пока нет.
– Так я и думал. Вот и второй мой вопрос. Суть в том, что вы не можете общаться с заключенным, если не представляете его интересы официально. Насколько мне известно, Сэм однозначно отказался от услуг юридической фирмы “Крейвиц энд Бэйн”.
– Значит, встреча невозможна? – спросил Адам, испытывая нечто вроде облегчения.
– В принципе, нормативные документы таковую не предусматривают. Вчера я долго говорил по телефону с Гарнером Гудмэном. Несколько лет назад нас свела вместе казнь некоего Мэйнарда Тоула. Слышали о нем?
– Самую малость.
– В восемьдесят шестом при мне здесь был приведен в исполнение второй смертный приговор.
Прозвучало это так, будто Лукас собственноручно пустил в камеру газ. Хозяин кабинета уселся на стол, его скроенные, казалось, из жести брюки внятно хрустнули.
– А всего их я пережил четыре. Сэм должен стать пятым. Да… Словом, Гудмэн выступал защитником Мэйнарда Тоула, и мы познакомились. С удовольствием констатирую: Гарнер – настоящий джентльмен и превосходный адвокат.
– Спасибо, – пробормотал Адам, не в силах придумать что-то более подходящее.
– Лично я их ненавижу.
– Смертные приговоры?
– Разумеется. Причем в ненависти своей прохожу несколько стадий. Каждый раз, когда тут кого-то казнят, я ощущаю, что мир стремительно теряет остатки разума. Потом в памяти возникают омерзительные подробности дела, и кара уже не кажется мне столь бесчеловечной. Первым в мою бытность здесь казнили Тедди Микса, бродягу, который изнасиловал, а затем топором разрубил на части одиннадцатилетнего мальчишку. По гнусному подонку в округе не скорбели. Господи, да ведь таких историй не перечесть! Вы не против, если мы продолжим эту тему чуть позднее?
– Конечно, – без всякой уверенности отозвался Адам, не представляя, хватит ли ему мужества до конца выслушать леденящую исповедь тюремщика.
– Я сказал Гарнеру, что, на мой взгляд, вас не следует допускать к Сэму. Он выслушал меня, а затем пустился в довольно туманные объяснения. По его словам, ситуация сложилась исключительная, и хотя бы один визит к Кэйхоллу вам необходим. Почему она стоит особняком, Гарнер не пояснил. Вам ясно, что я имею в виду? – Лукас с удовлетворением почесал подбородок, как бы предвкушая разгадку головоломки. – Правила у нас весьма строгие, в БОРе – тем более. Но смотритель сделает все, о чем я его попрошу. – Последнюю фразу Манн произнес медленно и подчеркнуто раздельно.
– Мне… м-м… действительно нужно его увидеть, – внезапно севшим голосом сказал Адам.
– Да, Сэму требуется адвокат. Честно говоря, я рад вашему приезду. Мы ни разу еще не исполняли приговор в отсутствие адвоката. До последней минуты предстоит выполнить множество юридических формальностей, и я буду чувствовать себя спокойнее, зная, что у Сэма есть защитник. – Лукас спрыгнул со стола, обошел его и уселся в кресло.
Адам ждал.
– О каждом приговоренном к смерти, – начал Манн, листая толстую папку, – мы по крохам собираем всю возможную информацию. – В его чуточку напыщенном тоне звучало как бы предупреждение. – Особенно когда срок казни приближается. Известно ли вам что-нибудь о семье Сэма?
Ком в желудке вырос до размеров футбольного мяча. Пожимая плечами, Адам одновременно затряс головой: Господи, откуда?
– Вы не планируете встретиться с его родными? Плечи налились свинцом, однако он все же вновь пожал ими.
– Обычно в таких случаях нам приходится часто контактировать с членами семьи. По-видимому, не избежать этого и вам. В Мемфисе живет дочь Сэма, миссис Ли Бут. Могу на всякий случай дать адрес. – Лукас бросил на него испытующий взгляд. Адам молчал. – Не думаю, чтобы вы были знакомы, а?
Он опять потряс головой.
– У Сэма был сын, Эдди Кэйхолл, но в восемьдесят шестом бедняга покончил с собой. Жил в Калифорнии, имел двух детей. Старший родился в Клэнтоне, Миссисипи, 12 мая 1964 года. По странному совпадению в этот же день появились на свет и вы, только в Мемфисе, если, конечно, верить справочнику Мартиндэйла – Хьюббелла. Младшая, то есть дочь, родилась в Калифорнии. Хотите, я свяжусь с внуками?
– Эдди Кэйхолл был моим отцом. – Сделав глубокий вдох, Адам не мог отвести глаз от поверхности стола; в висках его громко стучало, зато давивший на плечи груз исчез. Он выдавил из себя подобие улыбки.
Лицо Манна осталось абсолютно невозмутимым. После минутного молчания Лукас с едва слышимой ноткой превосходства заметил:
– Я так и предполагал. – Он принялся методично перелистывать бумаги, которые, казалось, хранили множество новых секретов. – На Скамье человек чувствует себя очень одиноким, и я не раз задумывался о семье Сэма. Временами он получает корреспонденцию, но только не от близких. Никаких посетителей. Правда, Сэму они и не нужны. Тем не менее странно, что такую знаменитость напрочь забыли родственники. А ведь речь идет о белом! Надеюсь, вы понимаете, что я вовсе не пытаюсь проникнуть в чужие тайны?
– Безусловно.
– Мы обязаны все продумать заранее, мистер Холл. К примеру, что делать с телом, по какому обряду будут проходить похороны? Здесь должна подключиться семья. После вчерашнего разговора с Гудмэном я попросил наших людей в Джексоне разыскать соответствующую информацию. Это не составило особого труда. Когда же они поинтересовались и вами, то мгновенно выяснилось, что в архивах штата Теннесси отсутствует регистрационная запись о рождении 12 мая 1964 года мистера Адама Холла. Один узелок, другой – это было очень просто.
– Теперь мне нет смысла прятаться.
– Когда вы узнали о Сэме?
– Девять лет назад. Моя тетка, Ли Бут, рассказала все после похорон отца.
– Вы хоть раз виделись с Сэмом? Писали ему?
– Нет.
Лукас закрыл папку.
– Значит, он понятия не имеет о том, кто вы и для чего оказались здесь?
– Совершенно верно.
– Уфф!
Адам несколько расслабился. Шаг сделан, и земля все-таки не разверзлась под ним. Если бы не Ли с ее вполне объяснимыми страхами, можно было бы чувствовать себя даже на высоте положения.
– Как долго мне позволят общаться с ним сегодня?
– Видите ли, мистер Холл…
– Просто Адам.
– Отлично. Так вот, Адам, для сидящих на Скамье у нас существует два набора правил.
– Извините, но при въезде мне сказали, что никакой Скамьи здесь не существует.
– В официальном смысле – да. У персонала в ходу лишь “БОР” или “блок номер семнадцать”. Когда до исполнения приговора остается совсем немного, мы идем на некоторые поблажки. Обычно беседа с юристом длится шестьдесят минут, но ваш случай – особый. Можете не смотреть на часы. Думаю, вам есть о чем поговорить.
– Значит, мое время не ограничено?
– Да. Хотите просидеть с ним до вечера – пожалуйста. Главное для нас – это обеспечить его и вашу безопасность. Я побывал в пяти штатах, и нигде к смертникам не относятся лучше, чем здесь. В Луизиане бедолагу за трое суток до казни помещают в особое помещение, которое называют Чертогом смерти. Почему они там так жестоки? Нет, вплоть до Большого дня Сэм будет окружен искренней заботой.
– Большого дня?
– До него осталось четыре недели. Восьмое августа. – Лукас порылся в стопке бумаг, протянул одну из них Адаму. – Получили сегодня утром. Отсрочка приговора истекла, Верховный суд штата Миссисипи назначил дату – восьмое августа.
Адам невидящим взглядом смотрел на постановление.
– Четыре недели, – ошеломленно прошептал он.
– К сожалению. Часа полтора назад я отнес копию Сэму. Боюсь, сейчас он не в духе.
– Четыре недели, – повторил Адам, вчитываясь в слова “Штат Миссисипи против Сэма Кэйхолла”. – Наверное, мне стоит пройти к нему, как вы думаете?
– Да. Послушайте, Адам, я вовсе не злодей. – Поднявшись, Лукас сложил на груди руки и принялся медленно расхаживать вдоль стола. – Я лишь выполняю свою работу. Моя задача – проследить за соблюдением закона. Удовольствия в этом мало, потому как очень скоро сюда начнут звонить: инспектор, его ассистенты, генеральный прокурор, губернатор, вы и сотни других. Я окажусь в кипящем котле. Ничего приятного здесь нет. Просто знайте: в случае нужды я рядом. Можете рассчитывать на мою поддержку и помощь.
– По-вашему, Сэм позволит мне представлять его интересы?
– Не сомневаюсь.
– Какова вероятность того, что через четыре недели приговор будет приведен в исполнение?
– Пятьдесят на пятьдесят. От суда можно ожидать чего угодно. Спустя неделю мы приступим к подготовке. Формальностей хватает, необходимо предусмотреть любую мелочь.
– Вы имеете в виду репетицию казни?
– Нечто в этом роде. Такая работа не приносит радости, уверяю.
– Ясно. Люди, честно исполняющие свой долг…
– Да. Если общество требует смерти преступника, то кто-то обязан осуществить требуемое.
Адам положил постановление суда в кейс, поднялся.
– Что ж, спасибо за, так сказать, гостеприимство.
– Оставьте. Как мне узнать, чем закончился ваш разговор?
– Я направлю вам копию договора с Сэмом – если он его подпишет.
– Этого будет достаточно.
Мужчины пожали друг другу руки, и Адам шагнул к двери.
– Еще один момент, – остановил его Лукас. – Когда Сэма приведут, попросите охранника снять с него наручники. Я позабочусь о том, чтобы ваша просьба была выполнена. Кэйхолл ее оценит.
– Благодарю вас.
– Удачи.

ГЛАВА 9

Когда Адам покинул здание, в воздухе уже разлилась полуденная жара. Два человека в синих комбинезонах продолжали размеренно махать метлами. На ступенях Адам остановился, вглядываясь в десятка полтора заключенных, которые, двигаясь вдоль обочины автострады, собирали мусор. Присматривал за ними сидевший верхом на лошади единственный охранник. По проезжей части неслись, не снижая скорости, машины. “Интересно, – подумал Адам, – кому это здесь разрешено находиться вне ограды, да еще так близко к шоссе?”
Сев за руль “сааба” уже мокрым от пота, он включил двигатель. Автомобиль медленно покатил мимо аккуратных белых коттеджей, мимо деревьев и цветочных клумб на газонах. До чего уютное местечко. За стрелкой указателя “Блок 17” Адам свернул на пыльный проселок и метров через триста оказался перед двойным забором из металлических прутьев с колючей проволокой наверху.
Построенная в 1954-м, Скамья официально называлась Блоком особого режима. Табличка на внутренней ограде сообщала посетителю дату окончания строительства, имена тогдашнего губернатора, автора архитектурного проекта и еще каких-то давно забытых чиновников, чьими заботами проект воплотился в реальность. Для своего времени одноэтажное сооружение могло считаться шедевром: два сходящихся под углом длинных прямоугольника из красного кирпича, абсолютно плоская крыша.
Адам загнал “сааб” на стоянку, выключил двигатель, но остался за рулем. Не видно было ни решеток на окнах, ни патрулирующей здание охраны. Если бы не два ряда металлических прутьев, его можно было бы принять за обычную начальную школу небольшого городка. Под баскетбольным щитом слева от корпуса прыгал с мячом одинокий чернокожий.
По верху трехметровой ограды спиралью вилась колючая проволока, отточенные зубцы ее хищно поблескивали в лучах солнца. Ограда представляла собой идеальный квадрат, в каждом углу которого стояла застекленная вышка. Со всех четырех сторон Скамью окружало хлопковое поле.
Сжав ручку кейса, Адам выбрался из машины. Вот, значит, где от имени государства отнимают жизнь. Он снял пиджак, одернул прилипшую к груди рубашку. В желудке снова повернулся тяжелый ком. Первые шаги к вышке были сделаны через силу; мозг в приступе клаустрофобии кричал: “Бежать отсюда, бежать!” Колени подкашивались. У вышки Адам остановился, задрал голову. Из стеклянной будочки появилась миловидная женщина в форме, опустила на веревке пластиковое ведро.
– Ваши ключи, – лаконично пояснила она; от колючей проволоки по верху ограды площадку вышки отделяло метра полтора.
Адам подчинился. На дне ведра уже лежало несколько связок. В следующее мгновение женщина потянула веревку и к чему-то там привязала: красное ведерко повисло в неподвижном воздухе.
Послышалось слабое гудение электромотора, створка ворот дрогнула и поползла в сторону. Сделав пять шагов, Адам остановился; проем за его спиной медленно исчезал. Первая заповедь охраны: каждый вход должен быть оборудован шлюзовой системой допуска.
Когда створка с глухим щелчком встала на свое место, начали размыкаться вторые ворота. Из дверей Семнадцатого блока вышел массивный страж и неторопливо направился по выложенной кирпичом дорожке к Адаму. Тот уже стоял внутри периметра, опасливо вглядываясь в угрожающего вида фигуру мужчины.
– Сержант Пакер. – Чернокожий протянул молодому юристу ладонь, которая больше походила на лопату.
– Адам Холл. – Пожимая руку, он едва не вскрикнул от боли.
– К Сэму. – Пакер не спрашивал, а просто констатировал факт.
– Да, сэр.
Наверное, мелькнуло у Адама в голове, по-другому здесь Кэйхолла и не называют.
– Впервые у нас?
Плечом к плечу оба зашагали к зданию.
– Да. – Адам бросил взгляд на распахнутые окна. – Скажите, тут содержатся все смертники?
– Угу. Сорок семь человек – на сегодняшний день. Одного потеряли неделю назад.
– Потеряли? – Они приблизились к крыльцу.
– Верховный суд пересмотрел дело, и его перевели к обычному контингенту. Я должен вас обыскать.
Адам беспокойно посмотрел по сторонам: где именно Пакер намерен осуществить деликатную процедуру?
– Раздвиньте-ка ноги. – Страж невозмутимо взял у него кейс, поставил рядом с собой.
Несмотря на вполне объяснимое волнение, Адам подумал, что ему ни от кого не приходилось слышать подобную просьбу раньше.
Пакер был настоящим профессионалом. Легкими, неощутимыми движениями он похлопал по щиколоткам Адама, коснулся его дрожавших коленей, провел ладонями вокруг пояса. Убедившись в отсутствии под мышками у посетителя кобуры с оружием, страж раскрыл кейс и передал его юристу. Весь обыск длился около пяти секунд.
– Сэм сегодня не в настроении, – сочувственно заметил Пакер.
– Меня уже предупредили. – Перекинув пиджак через плечо, Адам повернулся к крыльцу.
– Нам туда. – Чернокожий гигант ступил на траву и двинулся к углу здания.
Адам покорно последовал за ним к невзрачной металлической двери без таблички.
Что за ней? – спросил он, безуспешно пытаясь припомнить детали рассказа Гудмэна.
– Комната для встреч. – Пакер достал из кармана ключ, сунул его в скважину замка, повернул.
На пороге Адам оглянулся. Дверь была расположена значительно правее главного входа. По-видимому, администрация не желала, чтобы юристы мешались у нее под ногами и проявляли нездоровое любопытство.
Он набрал в грудь воздуха, сделал шаг внутрь. Комната оказалась пуста, и это успокаивало. Разговор предстоит нелегкий, возможно, даже весьма эмоциональный, поэтому лучше провести его без посторонних. Помещение размером десять на пять метров заливал безжизненный свет люминесцентных ламп. Цементный пол, в дальней стене под самым потолком три небольших окна, сбоку от них натужно гудит кондиционер, производя, к сожалению, больше шума, чем прохлады.
Проходившая посреди комнаты стена делила ее на две половины: одна предназначалась адвокатам, другая – их клиентам. Примерно до метровой высоты стена была сложена из кирпича, по всей длине ее левой стороны тянулся узкий стол, где юристы могли разложить свои блокноты и вести необходимые записи. Выше до потолка поднималась выкрашенная зеленой краской металлическая перегородка с забранными толстой решеткой оконцами.
Вдоль ряда складных алюминиевых стульев Адам медленно прошел в конец комнаты.
– Дверь я запру, – сказал Пакер. – Сэма скоро приведут. Негромкий скрежет замка, и Адам остался в одиночестве.
Место для беседы он выбрал у дальней стены: если даже появится еще один посетитель, от него их будет отделять хоть какое-то пространство. Повесив на спинку стула пиджак, Адам достал из кейса блокнот, ручку и принялся грызть ногти. Привычка, безусловно, отвратительная, но он не мог ничего с собой поделать. В желудке урчало, ботинки выбивали по цементному полу быструю дробь. В попытке отвлечься он начал рассматривать вторую половину комнаты: тот же стол, те же уродливые, похожие на насекомых стулья. Через несколько минут в оконце напротив появится лицо Сэма Кэйхолла.
Адам ждал. “Не дергайся, возьми себя в руки, все пройдет нормально”.
Он начал писать что-то в блокноте, однако буквы расплывались перед глазами. Тогда Адам закатал рукава рубашки и пристальным взглядом обвел углы комнаты: не скрыты ли где микрофоны или телекамеры? Но обстановка была настолько примитивной, что мысль о подслушивающих устройствах казалась нелепой. Судя по поведению Пакера, предстоящая встреча Сэма с защитником персонал тюрьмы ничуть не интересовала.
Он смотрел на пустые стулья и думал: как много отчаявшихся, потерявших надежду людей приходили сюда, чтобы услышать от адвоката хотя бы слова утешения? Сколько последних просьб прозвучало здесь, пока стрелки часов продолжали свой неумолимый отсчет? Сколько юристов сообщали в этих стенах о том, что, несмотря на все их усилия, приговор будет приведен в исполнение?
Такие размышления успокаивали. В конце концов, не он первый, не он и последний. У него отличное образование, цепкий, аналитический ум и мощная поддержка прославленной фирмы. Он справится.
Стук каблуков стих, легла на деревянный прилавок рука с обкусанными ногтями.
От резкого звука металлической задвижки Адам вздрогнул. Невидимая дверь в противоположной половине раскрылась, и в комнату ступили двое молодых охранников. Следом появился одетый в ярко-красный спортивный костюм Сэм Кэйхолл. Запястья его были схвачены за спиной наручниками. Сэм повел головой, прищурился на зарешеченное окошко. Два взгляда встретились. Один из охранников подтолкнул смертнику стул. Выглядел Сэм изможденным и бледным.
– Кто ты такой? – спросил он, опускаясь на стул и глядя Адаму в глаза.
Тюремщики направились к двери.
– Не могли бы вы снять наручники? – негромким вопросом остановил их Адам.
– Нет, сэр. Это не разрешается. Он судорожно сглотнул.
– И все же снимите их. С ним ничего не произойдет.
Охранники переглянулись. Тот, что был чуть старше, достал из кармана ключ; в следующее мгновение руки заключенного свободно упали вдоль бедер.
На Сэма это не произвело ни малейшего впечатления. Дверь уже захлопнулась, а он все не сводил с Адама пристального взгляда.
Некоторое время в комнате слышалось лишь неровное гудение кондиционера. Не в силах выдержать взгляд Сэма, Адам начал разлиновывать страницу блокнота. Исчеркав ее донизу, он усилием воли заставил себя просунуть сквозь решетку визитную карточку.
– Меня зовут Адам Холл. Я работаю в юридической фирме “Крейвиц энд Бэйн”, Чикаго.
Сэм придирчиво изучил карточку с обеих сторон. Адам неотрывно следил за его морщинистыми, желтыми от никотина пальцами. Мертвенно-серое лицо клиента покрывала пятидневная щетина. На лоб и виски падали длинные сальные клочья седых волос. Облик Кэйхолла ничуть не напоминал ни мужчину, мелькавшего в кадрах телехроники, ни запечатленного фоторепортером в 1981 году главного участника последнего судебного процесса. Сэм превратился в старика: истончившаяся кожа висит под глазами складками, глубокие борозды пролегли на щеках и лбу. От прошлого сохранились лишь ярко поблескивавшие зрачки.
– А вы, еврейская братия, смотрю, так и не успокоились? – Его ровный голос оказался даже приятным, лишенным и нотки раздражения или злобы.
– Я не еврей, – чудом умудрился выдержать пронзительный взгляд Адам.
– Как же ты тогда работаешь на “Крейвиц энд Бэйн”?
Карточка легла в сторону. В словах Сэма звучало бесконечное терпение, ставшее привычным для того, кто девять с половиной лет провел в одиночной камере.
– Все сотрудники фирмы в абсолютно равных условиях.
– Замечательно. Торжество закона и полное соблюдение гражданских прав.
– Разумеется.
– Сколько там сейчас партнеров?
Адам пожал плечами. Количество партнеров менялось каждый год.
– Около полутора сотен.
– Значит, сто пятьдесят человек. И сколько среди них женщин?
– Право, затрудняюсь ответить. Скажем, дюжина.
– Дюжина, – повторил Сэм, почти не разжимая губ. Руки его неподвижно лежали на столе; усевшись перед оконцем, он еще ни разу не моргнул. – Значит, менее десяти процентов. А черномазых?
– Не могли бы мы называть их чернокожими?
– Отчего же, хотя и этот термин уже устарел. Теперь они именуют себя афроамериканцами. Думаю, ты достаточно политкорректен, чтобы знать такие мелочи.
Адам молча кивнул.
– Так сколько ваших партнеров являются афроамериканцами?
– Четверо, по-моему.
– Менее трех процентов. Жаль, жаль. “Крейвиц энд Бэйн”, бастион справедливости и оплот демократии, оказывается, не очень-то приветствует в своих стенах афроамериканцев. Вместе с представительницами прекрасного пола, замечу. Не знаю, что и сказать.
Адам бесцельно водил ручкой по блокноту. Он мог бы, конечно, поспорить, привести цифры, ведь женщины составляли почти треть сотрудников, а на юридических факультетах руководство настойчиво подыскивало лучших чернокожих студентов. Он мог бы рассказать, что иски с обвинениями в дискриминации фирме предъявили двое белых выпускников, чьи вакансии в последний момент были просто ликвидированы.
– Много ли в фирме партнеров-евреев? Процентов восемьдесят?
– Не знаю. Честно говоря, меня этот вопрос никогда не интересовал.
– Зато меня он волнует. Видишь ли, меня здорово смущало то, что мои интересы отстаивала банда ханжей и фанатиков.
– Большинство наших клиентов испытывают к ним только благодарность.
Размеренно-плавным движением Сэм извлек из нагрудного кармана синюю пачку сигарет “Монклер” и дешевую пластиковую зажигалку. В разрезе его наполовину застегнутой спортивной куртки виднелись густые седые волосы. Жить здесь без кондиционера невозможно, подумал Адам.
Закурив, Кэйхолл пустил к потолку струю дыма.
– Мне казалось, на контактах с вашими людьми уже поставлена точка.
– Меня никто сюда не посылал. Я приехал по собственной воле.
– Для чего?
– Н-не знаю. Вам необходим адвокат, и…
– Почему ты нервничаешь?
Адам сжал в кулак пальцы с изгрызенными ногтями, ботинки его перестали отбивать чечетку.
– Я не нервничаю.
– Да тебя же трясет. Я перевидал десятки адвокатов, но такого беспокойного встречаю впервые. В чем дело, малыш? Боишься, я на тебя брошусь?
Хмыкнув, Адам попытался улыбнуться:
– Не валяйте дурака. Я ничуть не нервничаю.
– Сколько тебе лет?
– Двадцать шесть.
– А выглядишь на двадцать два. Когда закончил учебу?
– В прошлом году.
– Великолепно. Эти еврейские выродки прислали сюда необстрелянного мальчишку. Давно знал, что в глубине души они желают мне смерти. Твой приезд – лишнее тому доказательство. Сначала я убивал их, теперь они горят желанием убить меня. Все сходится.
– Значит, вы признаете, что убили детей Крамера?
– Хорошенький вопрос, черт побери! Присяжные говорят, так оно и было. Девять лет апелляционные суды подтверждают их точку зрения. Да кто ты такой, чтобы задавать мне подобные вопросы?
– Вам нужен адвокат, мистер Кэйхолл. Я приехал сюда, чтобы помочь.
– Мне нужно многое, парень. Но уверяю тебя, я обойдусь без советов какого-то сопливого юнца. Ты опасен, сынок. И слишком глуп, чтобы осознать это.
Лишенный всяких эмоций, голос Сэма вновь прозвучал спокойно и взвешенно. Держа сигарету между средним и указательным пальцами, Кэйхолл аккуратно стряхнул пепел в пластиковый стаканчик. Лицо его оставалось бесстрастным.
Адам черкнул в блокноте очередную закорючку и еще раз попробовал выдержать на себе немигающий взгляд собеседника.
– Послушайте, мистер Кэйхолл, я, как юрист, выступаю категорически против смертной казни. У меня отличное образование, я назубок знаю Восьмую поправку и могу быть вам полезен. Вот почему я здесь. Услуги профессионального адвоката обойдутся вам даром.
– Даром, – повторил Сэм. – Удивительное великодушие. А известно ли тебе, малыш, что еженедельно сюда приходят трое твоих коллег, которым не терпится обласкать меня – даром? Трое опытнейших буквоедов, трое богатеньких пройдох и настоящих светил юриспруденции. Они охотно займут твое место, начнут писать новые апелляции, давать интервью, позировать перед камерами, будут в последние часы трогательно держать меня за руку, а потом наблюдать за тем, как я вдыхаю газ. Через час они выступят на пресс-конференции, через день заключат договор с издательством, если не с киностудией. Они договорятся о съемках маленького телевизионного сериала о жизни и смерти Сэма Кэйхолла, легендарного куклуксклановца. Я стал знаменитостью, сынок. А поскольку уже начаты приготовления к казни, слава моя будет еще громче. Вот почему сюда так рвутся адвокаты. Они чуют запах хорошей наживы. Бедная, несчастная страна.
Адам покачал головой:
– Все это не для меня, даю слово. Готов подписать соглашение о конфиденциальности.
– Ага! – Сэм ухмыльнулся. – Кто же проследит за его выполнением, когда я уйду?
– Ваша семья.
– О семье – ни слова, – твердо сказал старик.
– Мои намерения чисты, мистер Кэйхолл. Фирма “Крей-виц энд Бэйн” представляла ваши интересы в течение семи лет, ваше дело я изучил от корки до корки. Как, собственно, и все ваше прошлое.
– Поздравляю. Сотни газетчиков исследовали также и мое исподнее. Великое множество проныр хвастают сейчас своей осведомленностью, но мне от нее никакого толку. Осталось четыре недели. Ты в курсе?
– У меня с собой постановление суда.
– Через четыре недели они откроют кран.
– Тогда не стоит терять времени. Обещаю, что без вашего разрешения я ни звука не издам в присутствии прессы не повторю ни слова из сказанного вами, не вступлю в контакт с издательствами или киношниками. Клянусь.
Сэм закурил вторую сигарету и опустил голову. Пальцы, сжимавшие дымящийся бумажный цилиндрик, почесали висок. Тишину в комнате нарушало лишь урчание кондиционера. Водя ручкой по разлинованному листу блокнота, Адам почти гордился своей выдержкой. Боль в желудке стихла. Похоже было, что Кэйхолл не видит смысла продолжать разговор.
– Тебе о чем-нибудь говорит имя Баррони? – вдруг спросил Сэм.
– Баррони?
– Да, Баррони. Из Калифорнии. Прибыл сюда на прошлой неделе.
Адам тщетно пытался вспомнить.
– Должен был что-то слышать.
– Должен был что-то слышать? Ты, образованный, начитанный – и всего лишь “должен был слышать”? О Баррони? Дырка ты в заднице, а не юрист.
– Я не дырка в заднице.
– Ну-ну. А как насчет “Штат Техас против Икеса”? Уж это дело ты наверняка прочитал?
– Когда оно слушалось?
– Месяца полтора назад.
– Где?
– В окружном суде.
– Тоже по Восьмой поправке?
– Не будь идиотом. – Сэм пренебрежительно усмехнулся. – Думаешь, я листаю судебные сборники от нечего делать? Да пройдет всего четыре недели, и мне…
– Нет, я не помню Икеса.
– Что же ты читал?

Предыдущая страница 5 Следующая страница


Камера 6

– Все наиболее важные отчеты.
– И про Бэрфута тоже?
– Естественно.
– Расскажи мне о нем.
– Это что, экзамен?
– Это то, чего я хочу. Откуда он родом?
– Не помню. Но дело называлось “Бэрфут против Эстелла”, восемьдесят третий год. Верховный суд постановил тогда, что приговоренные к смерти могут подать оговоренное законом количество апелляций и не имеют права оттягивать их подачу до дня казни. Что-то в этом роде.
– Господи, ты действительно читал его. Неужели не ясно, что суд в любой момент может пересмотреть собственное решение? Пошевели мозгами, парень. В течение двух столетий федеральная власть приветствовала смертную казнь. Наказание полностью соответствовало конституции, которую изрядно приукрасила Восьмая поправка. Затем, в семьдесят втором году, Верховный суд страны изменил конституцию и объявил смертную казнь вне закона. Позже, в семьдесят шестом, высшая мера была восстановлена – теми же самыми ослами в черных мантиях. Теперь Верховный суд опять принялся заигрывать с конституцией. Людям Рейгана надоело возиться с апелляциями, и они решили упростить процедуру. Мне это кажется странным.
– Не вам одному.
– А Далэни? – Сэм глубоко затянулся. Несмотря на работавший кондиционер, под потолком плавало облако дыма.
– Откуда он?
– Из Луизианы.
– Уверен, что его дело мне знакомо. Я читал их побольше вашего, но запоминал только те, что собирался как-то использовать.
– Использовать?
– В своей практике, при оформлении ходатайств или апелляций.
– Выходит, ты уже занимался смертными приговорами? Сколько у тебя их было?
– Ваш – первый.
– Звучит не очень-то успокаивающе. Эти иудеи вознамерились поэкспериментировать? Тебе поручили набраться опыта?
– Мне никто ничего не поручал.
– Даже Гудмэн? Гарнер жив еще?
– Он примерно ваших лет.
– В таком случае ему осталось недолго, согласен? А Тайнер?
– Мистер Тайнер на здоровье не жалуется. Передам, что вы им интересовались.
– Будь любезен. Скажи, я соскучился. Соскучился по обоим. Черт, мне потребовалось почти два года, чтобы выставить их за дверь.
– Они не жалели своих сил.
– Пусть пришлют мне счет. – Сэм хихикнул впервые за время беседы. Методично затушив окурок, он тут же извлек из пачки новую сигарету. – Для сведения, мистер Холл: адвокатов я ненавижу.
– Это вполне по-американски.
– Они преследовали меня, докучали мне, издевались надо мной, их стараниями я попал сюда, в конце концов. Но и здесь меня не оставили в покое. Устав от лжи, эти твари прислали на свое место несмышленого новичка, который в нужную минуту и рот побоится открыть.
– Думаю, вы еще удивитесь.
– Я наверняка удивлюсь, сынок, если ты отличишь мышиную нору от дырки в собственной заднице. В случае успеха ты станешь первым из вашей фирмы, кому это удалось.
– А ведь это благодаря именно им вы пока так и не вошли в газовую камеру.
– Я должен быть благодарен? Да передо мной в очереди стоят пятнадцать человек. Почему вдруг я стану первым? Я пробыл здесь девять с половиной лет. Тримонт – четырнадцать. Конечно, он афроамериканец, это всегда помогает. У черного больше прав, ты же знаешь. С ним сложнее. Что бы он ни сделал, виноват оказывается другой.
– Неправда.
– Тебе ли понимать, где правда, а где нет? Год назад ты корпел над учебниками, носил старенькие джинсы и пил с друзьями пиво. Ты еще и не жил, парень. Не говори со мной о правде.
– Значит, вы за то, чтобы суды с афроамериканцами не церемонились?
– Такой подход был бы разумным. Большинство этих подонков заслуживают смерти.
– Уверен, на Скамье вас не поддержат.
– Твое право.
– Вы считаете свой случай особым?
– Да. Я – политический узник, который оказался здесь по воле маньяков, преследующих определенные цели.
– Мы можем поговорить о степени вашей вины?
– Нет. Но я не делал того, что мне приписывают.
– Выходит, у вас имелся сообщник? Бомбу установил кто-то другой?
Сэм потер лоб. В комнате было все же намного прохладнее, чем в его тесной одиночке. Пусть разговор лишен всякого смысла, но все-таки это разговор не с тюремщиком. Нет, нужно сполна насладиться отпущенным временем, растянуть его.
Изучая немногочисленные пометки в блокноте, Адам думал о том, что сказать дальше. Беседа длилась минут двадцать, даже не беседа, а так, пикировка. Прежде чем уйти, он обязательно должен затронуть тему родства. Вот только как к ней подступиться?
В молчании тянулась минута за минутой. Кэйхолл вытащил из пачки третью сигарету.
– Почему вы так много курите? – решился наконец Адам.
– Предпочитаю умереть от рака легких. На Скамье это всеобщее желание.
– И сколько пачек в день?
– Три-четыре.
Еще одна долгая минута. Сэм тщательно затушил окурок.
– Где ты получил образование?
– В юридической школе Мичигана. После Пеппердайна.
– Никогда не слышал о таком.
– Это в Калифорнии.
– Ты там вырос?
– Да.
– Сколько штатов не отказались еще от смертной казни?
– Тридцать восемь. Но в большинстве она не применяется. Практикуют ее главным образом на Юге: в Техасе, Флориде, Калифорнии.
– Чтоб ты знал: наши чуткие законодатели ввели кое-какие новшества. Теперь нас могут отправлять на тот свет смертельной инъекцией. Это считается более гуманным. Мило, да? Ко мне, правда, такая милость неприменима: приговор был вынесен годы назад. Что ж, придется нюхнуть газу.
– Может, и нет.
– Тебе двадцать шесть?
– Да.
– Родился в шестьдесят четвертом?
– Верно.
Достав очередную сигарету, Сэм постучал ею по столу.
– Где?
– В Мемфисе, – ответил Адам, не глядя на собеседника. – Ты не понимаешь, парень. Штату необходима новая жертва. Луизиана, Техас, Флорида – все они без колебаний избавляются от неугодных. Законопослушные жители Миссисипи недоумевают: почему наша уютная газовка пустует? Чем больше у нас совершается преступлений, тем громче люди требуют смертной казни. Нужно дать им почувствовать силу системы, стоящей на страже их собственных жизней. Перед выборами политики открыто обещают строить новые тюрьмы, выносить суровые приговоры и безжалостно расправляться с убийцами. Вот почему эти клоуны в Джексоне проголосовали за смертельную инъекцию. Обществу она представляется более человечной. Ясно?
Адам едва заметно кивнул.
– Время на них уже давит, а тут я подвернулся. Естественно, они будут нестись на всех парах. Их не остановишь.
– Но мы можем попробовать. Шансы остаются. Кэйхолл закурил, с присвистом выпустил тонкую струйку дыма и подался к зарешеченному окошку.
– Откуда в Калифорнии ты приехал?
– С юга. Из Лос-Анджелеса. – На мгновение взгляды их встретились, и Адам тут же отвел глаза в сторону.
– Твои родичи все еще там?
В груди внезапно похолодело. Сэм смотрел на него в упор.
– Мой отец мертв, – дрогнувшим голосом ответил Адам. Прошла минута, прежде чем Сэм откинулся на спинку стула и задал новый вопрос:
– А мать?
– Живет в Портленде. Со вторым мужем.
– Что с сестрой? Адам прикрыл глаза.
– Учится.
– Ее зовут Кармен, так? – мягко спросил Кэйхолл.
– Откуда вы знаете? – выдавил Адам.
Бросив дымившуюся сигарету на пол, Сэм приник к решетке.
– Зачем ты здесь? – Вопрос прозвучал неприязненно и твердо.
– Как вы узнали, что это я?
– По голосу. Он почти такой же, как у отца. Зачем ты здесь?
– Меня послал Эдди.
Два взгляда встретились вновь, однако теперь первым не выдержал Сэм. Упершись локтями в колени, он опустил голову. Время остановилось.
Правой рукой Кэйхолл прикрыл лицо.

ГЛАВА 10

До пенсии шестидесятитрехлетнему Филлипу Найфеху оставалось всего девятнадцать месяцев. Девятнадцать месяцев и четыре дня. Прослужив двадцать семь лет инспектором департамента исполнения наказаний штата Миссисипи, он пережил шесть губернаторов, армию административных чиновников, выиграл не менее тысячи предъявленных заключенными исков и видел столько казней, что предпочитал не вспоминать об их количестве.
Смотритель, как он привык называть себя сам (хотя официально такой должности в штате не существовало), был чистокровным ливанцем, чьи родители-иммигранты осели в Дельте еще в начале 20-х. Достаток семье обеспечила небольшая продуктовая лавка в Кларксдэйле, жители которого быстро воздали должное кулинарному искусству матери Филлипа. Особой популярностью пользовались приготовленные ею традиционные ливанские сладости. Окончив школу, мальчик поступил в колледж далеко от дома, образованным человеком вернулся и, по уже давно забытым причинам, избрал для себя ниву борьбы с преступностью.
Смертные приговоры он ненавидел. Он хорошо понимал потребность в них общества и мог без запинки перечислить многочисленные аргументы в их пользу. Казнь как средство устрашения. Ее посредством общество избавляет себя от убийц.
Она служит крайней, но пока еще явно необходимой мерой. Мера эта, упомянутая в Библии, утоляет жажду возмездия, дает выход справедливому гневу семьи и родственников жертвы. При необходимости Филлип Найфех сумел бы представить все эти доводы с убедительностью прокурора. В пару из них он готов был поверить.
Но как бы то ни было, бремя лишить человека жизни лежало на его плечах, и тяжкая эта обязанность вызывала в Филлипе отвращение. Именно он сопровождал приговоренного в “комнату сосредоточения”, как ее называли, где закон обязывал смертника провести свой последний час. Именно он раскрывал дверь находившейся напротив газовой камеры и убеждался в прочности ремней, которыми фиксировались ноги, руки и голова несчастного. Именно он двадцать два раза за двадцать семь лет произнес фразу: “Хотите что-нибудь сказать напоследок?” Затем, согласно инструкции, Филлип Найфех отдавал охране команду закрыть герметическую дверь. По его кивку оператор нажимал на красную кнопку, и в камеру устремлялся газ. У него на глазах менялись лица первых двух из казненных. Позже Филлип решил наблюдать за лицами свидетелей, что стояли перед стеклянной стеной в соседней комнате. Свидетелей он отбирал лично. Пункт за пунктом он выполнял официальное руководство по умерщвлению приговоренных: констатировал и объявлял смерть, выносил тело, опрыскивал его специальным аэрозолем, чтобы удалить из одежды остатки газа, и так далее.
Выступая как-то раз в Джексоне перед законодательной комиссией штата, Филлип поделился с аудиторией своими взглядами на смертную казнь. “Предлагаю идею получше, – взывал он к глухим. – Почему бы не оставить убийцу в одиночном заключении навеки, под усиленной охраной, исключив возможность побега или пересмотра приговора? Ведь в конце концов они все равно умрут – но не от руки государства!”
Слова эти, вынесенные в кричащие газетные заголовки, едва не стоили Филлипу работы.
Девятнадцать месяцев и четыре дня, думал он, ероша пальцами жесткую щетку седых волос и вчитываясь в постановление окружного суда. Сидевший напротив него у стола Лукас Манн терпеливо ждал.
– Четыре недели, – произнес Найфех и отодвинул документ в сторону. – У него еще осталась возможность подать апелляцию?
– Единственная и последняя, – ответил Манн.
– Когда пришла эта бумага?
– Сегодня утром. Сэм направит жалобу в Верховный суд, где ее скорее всего оставят без внимания. Возня продлится около недели.
– Что скажете, советник?
– Каждый из аргументов в пользу осужденного давно известен. Шансы, что казнь состоится через четыре недели, – пятьдесят на пятьдесят.
– Это много.
– Сдается, новой отсрочки уже не будет.
В нескончаемой круговерти рулетки, где ставкой является жизнь или смерть, пятидесятипроцентный шанс почти равнозначен абсолютному. Процесс вступит в очередную фазу, начнется проработка рутинных деталей. После долгих девяти с половиной лет четыре недели пролетят в мгновение ока.
– Ты уже говорил с Сэмом? – спросил Найфех.
– Очень кратко. Рано утром принес ему копию постановления.
– Вчера звонил Гудмэн, сказал, что направил сюда своего молодого сотрудника. Он еще не объявился?
– Я говорил с Гарнером и успел пообщаться с посланцем, Адамом Холлом. В данную минуту он беседует с Сэмом. Интересная должна быть беседа. Сэм – его дед.
– Его кто?
– Ты слышал. Сэм Кэйхолл – дед Адама Холла по отцовской линии. Вчера мои люди покопались в биографии внука и обнаружили пару неясных моментов. Я связался с отделением ФБР в Джексоне. Через два часа по факсу прислали самую подробную информацию. Сегодня утром у меня в кабинете он все признал. Не похоже, чтобы парень рассчитывал скрыть это.
– Но он носит другое имя.
– Долгая история. В последний раз дед и внук виделись, когда Адам был еще несмышленым ребенком. После ареста Сэма отец мальчишки перебрался на Запад. Менял имена, частенько оставался без работы, словом, вел жизнь настоящего неудачника. Покончил с собой в восемьдесят первом. Адам же с успехом окончил колледж, поступил в юридическую школу Мичигана, одну из лучших в стране, возглавил профессиональный журнал. Год назад он пришел на работу в “Крейвиц энд Бэйн”, а сегодня утром оказался здесь, у нас. Найфех покачал головой:
– Есть от чего прийти в восторг. Мало нас склоняет пресса? Мало дураков-репортеров, задающих дурацкие вопросы?
– Беседа-то все равно идет. Думаю, Сэм согласится, чтобы внук представлял его интересы. По крайней мере очень на это надеюсь. Мы пока ни разу не отправили на смерть заключенного, у которого бы не было адвоката.
– Следовало бы хоть однажды послать на смерть адвоката, без всяких заключенных, – с натянутой улыбкой проговорил Найфех.
Непримиримая вражда, которую он питал к юристам, давно стала притчей во языцех, поэтому Лукас не обиделся. Он все прекрасно понимал. По его подсчетам выходило, что Фил-лип Найфех представал перед судом в качестве ответчика чаще, чем любой другой житель в истории штата. Право ненавидеть юристов Найфех заслужил.
– Через девятнадцать месяцев удалюсь на покой. – Фразу эту Лукас слышал уже неоднократно. – Кто у нас идет за Сэмом?
Манн задумался, перебирая в памяти приговоры своих сорока семи подопечных.
– В общем-то некому. Четыре месяца назад первым кандидатом был Любитель пиццы, но он получил отсрочку. В его распоряжении около года, однако я предвижу новые осложнения. Нет, пару ближайших лет гостья с косой к нам не заглянет.
– Любитель пиццы? Ты о ком?
– Забыл? Малькольм Фрайар. В течение недели зарезал трех доставщиков пиццы. На суде утверждал, будто к убийству его подтолкнул голод.
Филлип замахал руками:
– О'кей! Помню, помню. Так следующий – он?
– По-видимому. Точнее сказать трудно.
– Знаю.
Найфех поднялся из кресла и прошел к окну. Его черные форменные полуботинки остались под столом. Стоя на ковре в одних носках, он сунул руки в карманы, отвел назад плечи, потянулся. Последний приведенный в исполнение приговор вынудил Филлипа неделю провести в госпитале. “Легкая сердечная аритмия”, – успокаивая, объяснил врач. Провалявшись на неудобной больничной кровати семь дней, он дал слово жене, что новой казни дожидаться не будет. Если Господь не приберет Сэма к себе, слово удастся сдержать. А там и до пенсии останется совсем уж немного.
Филлип повернулся и посмотрел в глаза другу:
– С меня довольно, Лукас. Уступаю место другому. Своему подчиненному, молодому, заслуживающему полного доверия человеку, которому не терпится пролить кровь.
– Только не Надженту.
– Только ему. Полковнику в отставке Джорджу Надженту, моему ассистенту.
– Этому зануде?
– Да, зануде, но на него можно положиться. Он отличный организатор, ярый приверженец дисциплины. Я оставлю необходимые инструкции, и он играючи отправит Сэма Кэйхолла в лучший из миров. Это идеальная кандидатура.
Джордж Наджент являлся заместителем инспектора Найфеха. Славу ему снискали порядки, установленные в лагере для тех, кто впервые преступил черту закона. В течение шести мучительно долгих недель Наджент яростно топал тяжелыми армейскими ботинками, сыпал проклятиями и обещал каждому недовольному превратить его в “петуха”. Выходившие из лагеря на свободу в Парчман уже не возвращались.
– У Наджента не в порядке с головой, Филлип. Он наверняка кого-нибудь угробит, это вопрос только времени.
– Вот-вот, наконец-то ты понял. Пусть выпустит пар, угробит Сэма – по правилам, как положено. Соблюдение правил доводит его до оргазма. Казнь Кэйхолла станет эталоном, Лукас!
Но слова инспектора не вызвали у Лукаса энтузиазма.
– Ты – босс, тебе виднее, – пожав плечами, буркнул Манн.
– Благодарю. Тебе нужно лишь время от времени присматривать за ним. С одной стороны будешь ты, с другой – я. Успех обеспечен.
– Дай Бог.
– Даст. Я устал, дружище. Ничего не поделаешь, годы. Прихватив со стола папку, Лукас направился к двери.
– Жди звонка. Позвоню сразу, как только адвокат уедет. После беседы с Сэмом он должен зайти ко мне.
– С удовольствием взглянул бы на него.
– Хороший парень.
– Зато семейка у него еще та.

* * *

Хороший парень и его приговоренный к смерти дед в полном молчании провели четверть часа. В комнате слышалось лишь назойливое потрескивание кондиционера. Не выдержав, Адам подошел к стене, прикоснулся ладонью к расположенной чуть выше головы решетке вентиляции. Влажная кожа ощутила струйку прохладного воздуха.
Внезапно дверь распахнулась, в проеме возникла голова Пакера.
– Как дела? – Взгляд охранника скользнул по Адаму и устремился на окошко, за которым, по-прежнему прикрывая лицо рукой, сидел Кэйхолл.
– Все в норме, – не очень уверенно ответил Адам.
– Тем лучше.
Глухо громыхнул замок, и вновь воцарилась тишина. Адам неторопливо вернулся на свое место, упер локти в стол, чуть подался грудью к окошку. Минуту-другую Сэм сидел неподвижно, затем вытер рукавом куртки глаза и расправил плечи.
– Нам необходимо поговорить, – негромко сказал Адам.
Сэм кивнул. Вытерев глаза еще раз, достал из пачки сигарету, щелкнул зажигалкой. Руки его сотрясала мелкая дрожь. Одна за другой последовали три быстрых затяжки.
– Получается, ты – Алан, – севшим голосом проговорил он.
– Был им. До смерти отца я ни о чем не знал.
– Ты появился на свет в шестьдесят четвертом.
– Да.
– Первым из моих внуков. Адам согласно наклонил голову.
– А в шестьдесят седьмом ты исчез.
– Примерно тогда. Не помню. В памяти осталась только Калифорния.
– Я слышал, что Эдди уехал в Калифорнию и там у него родился второй ребенок. Потом кто-то назвал имя девочки – Кармен. На протяжении нескольких лет до меня доходили слухи о ваших разъездах по южной Калифорнии, но Эдди умело заметал все следы.
– Пока я был ребенком, мы часто переезжали с места на место. По-видимому, отцу не везло с работой.
– А обо мне ты ничего не знал?
– Ничего. О родственниках в доме не говорили. Правду я узнал только после похорон.
– От кого? – От Ли.
Сэм крепко смежил веки, глубоко затянулся.
– Как она?
– Нормально, насколько мне известно.
– Почему ты решил работать на “Крейвиц энд Бэйн”?
– Это хорошая фирма.
– Ты знал, что они уже когда-то меня защищали?
– Да.
– Выходит, все спланировал заранее?
– Около пяти лет назад.
– Но для чего?
– Не знаю.
– Должна же быть хоть какая-то причина.
– Она очевидна. Вы – мой дед. Нравится это кому-то или нет, но вы тот, кто вы есть, как, собственно говоря, и я. Сейчас я здесь. Что мы намерены делать?
– Тебе лучше уехать.
– Я никуда не уеду, Сэм. Я готовился к этому почти всю сознательную жизнь.
– Готовился к чему?
– Юридически представлять ваши интересы. Вам нужна помощь. Поэтому я здесь.
– Мне уже не помочь. Они твердо решили накачать меня газом. Ты не должен встревать в давнишний спор.
– Почему?
– Во-первых, потому, что это не имеет смысла. Надорвешься – и без малейшего намека на успех. Во-вторых, выплывет твоя родословная, а она далеко не блестящая. По всем параметрам куда разумнее остаться Адамом Холлом.
– Я – Адам Холл, и вовсе не собираюсь менять имя. Я – ваш внук, этого тоже не изменишь. В чем вы видите проблему?
– Может пострадать твоя семья. Эдди обеспечил сыну надежное прикрытие. Не разрушай его.
– Оно уже рухнуло. В фирме обо всем знают. Я рассказал Лукасу Манну и…
– Этот тип выболтает любой секрет. Не вздумай еще раз довериться ему.
– Сэм, боюсь, вы меня не поняли. Мне нет дела до его болтовни. Мне плевать, если весь мир узнает, что я – ваш внук. Я по горло сыт маленькими семейными тайнами. Слава Богу, я уже не ребенок и сам могу принимать решения. Кстати, юристов принято считать существами весьма толстокожими. Я сумею постоять за себя.
Тело Сэма несколько расслабилось, уголки рта дрогнули в мягкой улыбке. Так умудренный жизнью мужчина улыбается ребенку, который хочет, чтобы его принимали за взрослого. Кэйхолл покачал головой.
– Ты сам ничего не понял, – ровным тоном сказал он.
– Так объясните.
– На это уйдет вечность.
– В нашем распоряжении четыре недели. За такое время можно поговорить очень о многом.
– Что конкретно ты хочешь услышать? Склонившись к окошку, Адам подвинул к себе блокнот.
– Для начала расскажите о деле: апелляции, стратегия защиты, судебные процессы, взрыв, ваш сообщник.
– Никакого сообщника не было.
– Хорошо, об этом позднее.
– Сейчас. Я действовал один, ясно?
– О'кей. Во-вторых, мне нужно знать все о моей семье.
– Зачем?
– А почему нет? Почему это должно оставаться тайной? Я хочу знать о вашем отце, об отце вашего отца, о ваших братьях и сестрах. Может быть, эти люди мне не понравятся, но я имею право знать правду. Ее скрывали от меня всю жизнь, но сейчас пора назвать вещи своими именами.

Предыдущая страница 6 Следующая страница


7 Джон Гришем

– В моем прошлом нет ничего примечательного.
– Вот как? Однако, Сэм, примечательно уже то, что вы оказались на Скамье. С чего вдруг такая честь? Белый человек, представитель среднего класса, почти семидесяти лет от роду – и здесь. Разве это не примечательно? Я хочу знать, почему вы оказались в Парчмане. Кто вас сюда определил? Кто еще из моей семьи входил в Клан? Сколько всего насчитывается жертв?
– Думаешь, я раскрою тебе душу?
– Думаю, раскроете. Я – ваш внук, Сэм, единственный человек, кому есть до вас хоть какое-то дело. Вы заговорите.
– Уж если мне предстоит стать таким разговорчивым, о чем еще пойдет речь?
– Об Эдди.
Сэм сделал глубокий вдох и прикрыл глаза.
– Не слишком ли многого ты хочешь?
Адам черкнул что-то в блокноте. Его собеседник неторопливо достал из пачки сигарету, со вкусом закурил. Плававшее под потолком сизое облако начало густеть. Руки старика обрели прежнюю твердость.
– А потом? Что ты намерен обсуждать после Эдди?
– Не знаю. На четыре недели вполне хватит и перечисленного.
– Когда же мы поговорим о тебе?
– В любое время. – Достав из кейса тонкую папку, Адам просунул сквозь квадратик решетки свернутый трубкой лист бумаги и ручку. – Вот соглашение о найме адвоката. Поставьте внизу подпись.
Не прикасаясь к бумаге, Сэм пробежал глазами текст.
– Опять “Крейвиц энд Бэйн”?
– Нечто вроде.
– Как понять – нечто вроде? Здесь четко указано, что я позволяю этим евреям представлять мои интересы. Черт возьми, у меня ушла куча времени, чтобы избавиться от них. Я им даже не платил.
– Выполнять соглашение буду я, Сэм. Их вы увидите, если только захотите.
– Не захочу.
– Тем лучше. Я числюсь в фирме, поэтому документ вы подписываете с ней. Все очень просто.
– Оптимизм юности. Все очень просто! Я сижу в тридцати метрах от газовки, часы тикают, отсчитывая последние минуты, и все очень просто.
– Подпишите бумагу, Сэм.
– И что дальше?
– И мы приступим к работе. Официально я могу действовать лишь после того, как будет оформлено соглашение. Подписываете его, и мы начинаем.
– С чего?
– Вы подробнейшим образом расскажете о взрыве офиса Крамера.
– Я делал это тысячу раз.
– Придется повторить. В моей записной книжке сотни вопросов.
– Все их уже задавали.
– Да, но не слышали ответов. Так? Сэм сжал зубами фильтр.
– А потом, задавал их не я. Так?
– По-твоему, я лгал?
– Не лгали?
– Нет.
– Но и сказали далеко не все. Так?
– Да какое это имеет значение? Ты же читал отчеты.
– Я выучил их наизусть, но вопросы остались.
– Типичный юрист.
– Если появятся новые факты, то появятся и способы представить их. Все, что нам нужно, Сэм, это дать судье повод задуматься – раз, другой, третий. Ему потребуется разобраться, и отсрочка гарантирована.
– Правила игры мне известны, сынок.
– Адам, только Адам.
– Тогда обращайся ко мне на ты и зови меня дедом. Думаю, ты намерен подать апелляцию губернатору.
– Да.
Сэм придвинулся к окошку, выставил вперед правую руку с торчащим указательным пальцем. Лицо его стало каменным, глаза сузились.
– Слушай меня, Адам, слушай. – Указательный палец грозно покачнулся. – Если я подпишу твой листок, ты не скажешь этому выродку ни слова. Ни слова. Понял?
Адам молчал.
– Сукин сын! Подлое, продажное ничтожество с очаровательной улыбкой на устах. Это он усадил меня на Скамью. Свяжешься с ним – не быть тебе моим адвокатом.
– Значит, я все-таки твой адвокат?
Рука опустилась, Сэм перевел дух.
– О, я могу дать тебе возможность попрактиковаться. Знаешь, Адам, занятия юриспруденцией – гиблое дело. Корми я, добропорядочный гражданин, жену и детей, плати налоги, уважай закон, ни один юрист даже не посмотрит в мою сторону. Почему же тогда к грязному убийце, у которого ни гроша за душой, со всей страны слетаются увешанные громкими титулами известные адвокаты, многие даже на собственных самолетах? В состоянии ты это объяснить?
– Нет. Они меня не интересуют.
– Поганую профессию ты выбрал.
– Большинство юристов – честные люди.
– Еще бы. А большинству моих соседей стать проповедниками помешало только заведомо несправедливое обвинение.
– Губернатор может оказаться нашим последним шансом.
– Он сгорает от желания посмотреть, как я буду умирать. А потом этот надутый индюк соберет пресс-конференцию и подробненько опишет детали происходившего. Мразь, он и взлетел-то на такую высоту благодаря именно мне. Держись от него подальше, Адам.
– Мы обсудим это позже.
– Мы уже обсуждаем это. Дай слово, иначе я ничего не подпишу.
– Другие условия будут?
– Будут. Хочу внести кое-какие дополнения. Мне нужно, чтобы твоя фирма не вздумала брыкаться, если я вдруг решу послать тебя ко всем чертям.
– Позволь-ка, мне взглянуть на текст.
Взяв у Сэма лист с соглашением, Адам аккуратно вписал в него еще один абзац, вернул бумагу Кэйхоллу. Тот медленно прочитал пять новых строк и положил лист на стол.
– А подпись?
– Я еще размышляю.
– Могу я задать несколько вопросов, пока ты размышляешь?
– Валяй.
– Где ты овладел искусством обращения со взрывчаткой?
– В воскресной школе.
– До случая с Крамером прозвучало по крайней мере пять взрывов. Каждый раз схема оставалась одна и та же: динамит, детонаторы, бикфордов шнур. Но в Гринвилле применили часовой механизм. Кто научил тебя делать бомбы?
– Ты когда-нибудь запускал фейерверки?
– Конечно.
– Тот же принцип: поджигаешь шнур и бежишь со всех ног.
– С часовым механизмом дело обстоит чуть сложнее. Кто тебя научил?
– Мамочка. Когда ты намерен прийти сюда в следующий раз?
– Завтра.
– Хорошо. Мне нужно все обдумать. На сегодня разговор окончен, хватит идиотских вопросов. Прочту документ, кое-что подправлю, а завтра продолжим.
– Это пустая трата времени.
– Я потратил впустую почти десять лет. Днем больше, днем меньше – какая разница?
– Если не подпишешь, меня могут не пропустить к тебе. Сегодня они просто закрыли глаза.
– Отличные они все-таки парни, а? Скажешь, я нанял тебя еще на одни сутки. Пропустят.
– Предстоит куча работы, Сэм. Не стоит тянуть.
– Мне нужно подумать. Девять с половиной лет в одиночке превращают человека в аналитика. Но не в спринтера, малыш. Для того чтобы расставить все по своим местам, требуется время. Дай собраться с мыслями, как ни крути, ты застал меня врасплох.
– О'кей.
– К завтрашнему дню я войду в норму. Тогда и поговорим, обещаю.
– Не сомневаюсь. – Адам сунул папку в кейс, откинулся на спинку стула. – Я пробуду в Мемфисе около двух месяцев.
– В Мемфисе? Разве ты живешь не в Чикаго?
– У нас здесь небольшой филиал. Телефон указан на визитной карточке. Понадоблюсь – звони.
– Что ты будешь делать, когда все закончится? – Не знаю. Наверное, вернусь в Чикаго.
– Ты женат?
– Нет.
– А Кармен замужем?
– Нет.
– Как она выглядит?
– Симпатичная, очень умная девушка. Похожа на мать.
– Эвелин была настоящей красавицей.
– Она и сейчас красива.
– Я всегда считал, что Эдди с ней повезло. Но семья ее мне не нравилась.
“А она не приходила в восторг от семьи Эдди”, – подумал Адам. Подбородок Сэма почти уперся в грудь, Кэйхолл кулаками потер глаза.
– Похоже, тебе придется попотеть, – сказал он, не поднимая головы.
– Да.
– Некоторые твои вопросы останутся без ответа.
– Ты расскажешь мне все, Сэм. Ты передо мной в долгу, да и перед собой тоже.
– Узнать все тебе и самому не захочется.
– Испытай меня. Я устал от секретов.
– Зачем тебе это?
– Чтобы найти в своем прошлом хоть какой-то смысл.
– Пустая трата времени.
– Решать это буду я. Поднявшись, Сэм с шумом выдохнул:
– Я, пожалуй, пойду. Глаза их встретились.
– Конечно, – сказал Адам. – Принести тебе завтра что-нибудь?
– Нет. Приходи сам.
– Обязательно.

ГЛАВА 11

Пакер повернул в замочной скважине ключ, и из узкой полоски тени они ступили под палящие лучи солнца. Прикрыв глаза, Адам на секунду остановился, похлопал себя по карманам в поисках темных очков. Страж терпеливо ждал, на переносице его поблескивала дешевая имитация “рэйбана” <известная марка солнцезащитных очков> . Духота стояла такая, что густой, плотный воздух, казалось, можно было видеть. Лицо и руки Адама мгновенно стали мокрыми. Очки оказались в кейсе. Надев их, следом за Пакером он двинулся по кирпичной дорожке.
– Как Сэм? – поинтересовался чернокожий гигант, неторопливо переставляя ноги. – В порядке?
– Вроде да.
– Проголодались?
– Нет.
Адам бросил взгляд на часы: начало второго. Уж не думает ли Пакер угостить его тюремной пайкой? Лучше не рисковать.
– Зря. Сегодня среда, а по средам у нас дают тушеную репу с маисовыми лепешками. Объедение!
– Благодарю.
Адам был уверен, что где-то в его генах таится безумная любовь к тушеной репе и маисовым лепешкам. От сегодняшнего меню ему следовало исходить слюной. Но Холл считал себя истинным калифорнийцем и даже представить себе не мог, как эта тушеная репа выглядит.
– В другой раз, – добавил он. Не верилось: ему предложили отобедать на Скамье!
У ворот Пакер остановился, сунул руки в карманы.
– Когда теперь? – спросил он.
– Завтра.
– Так быстро?
– Да. У меня тут дела.
– Что ж, рад знакомству. – Пакер широко улыбнулся. Проходя через вторые ворота, Адам увидел опускавшееся на веревке красное ведерко. В полутора метрах от земли ведерко повисло, и среди десятка связок ключей он нашел свои. Возле “сааба” стоял белый микроавтобус. Стекло в дверце водителя поползло вниз, из кабины показалась голова Лукаса Манна.
– Спешите?
Адам еще раз посмотрел на часы.
– В общем-то нет.
– Отлично. Забирайтесь внутрь. Нужно поговорить. Заодно покажу вам наше хозяйство.
“Хозяйство” Адама нисколько не интересовало, но беседы с Манном все равно было не избежать. Он раскрыл дверцу салона, бросил на заднее сиденье кейс и пиджак. Внутри, слава Богу, работал кондиционер. Накрахмаленный и выглаженный Лукас выглядел по-прежнему безукоризненно. Тронувшись с места, он направил машину в сторону автострады.
– Как прошла встреча?
Кажется, Сэм говорил, что ему нельзя доверять?
– Насколько я могу судить, нормально. – Фраза ни к чему не обязывала.
– Значит, вы будете представлять его интересы?
– Думаю, да. Сэму необходимо поразмыслить. Он хочет видеть меня завтра.
– Нет проблем, но завтра ему нужно принять решение. Нам требуется документ.
– Вы его получите. Куда мы едем?
Белые коттеджи остались позади, микроавтобус двигался по казавшемуся бескрайним хлопковому полю.
– В принципе, никуда. Просто провезу вас по территории. Мы должны уточнить несколько моментов.
– Слушаю.
– Постановление суда пришло рано утром, а потом начались звонки. Репортеры уже интересуются. Почуяли запах крови, хотят узнать, есть ли у Сэма шансы. Кое с кем из этих писак я знаком, приходилось встречаться раньше. Среди них есть парочка приличных людей, зато остальные – настоящие шакалы. Их волнует вопрос с адвокатом: появился он у Сэма или нет? Не намерен ли старик защищаться сам?
По правую руку от дороги в поле работала группа заключенных, их обнаженные по пояс тела блестели от пота. Метрах в тридцати, сидя верхом на лошади, за ними присматривал вооруженный охранник.
– Чем они заняты? – спросил Адам.
– Собирают хлопок.
– Это входит в распорядок дня?
– Нет. Все – добровольцы. Кто не хочет – сидит в камере.
– Они в белых штанах. Сэм одет в красное. На других я видел синие комбинезоны.
– Наша система классификации. Белый цвет означает минимально строгий режим.
– За что они здесь?
– За все. Наркоторговцы, убийцы, рецидивисты. Тем, к кому нет претензий по поведению, позволяют работать в поле.
Микроавтобус свернул, вновь появилась ограда из колючей проволоки. За ней слева возникли двухэтажные кирпичные бараки. Если бы не проволока и вышки охраны, их можно было бы принять за неумело спроектированные спальные корпуса университетского городка.
– Что это такое?
– Тридцатый блок.
– Сколько их всего?
– Даже не знаю. Что-то строят, что-то сносят. Думаю, около тридцати.
– Этот выглядят совсем новеньким.
– Да. Последние двадцать лет не дают покоя вашингтонские чиновники, приходится выполнять их требования. Ни для кого не секрет, что истинные хозяева Парчмана – федеральные власти.
– А не согласятся ли репортеры подождать хотя бы до завтра? Сначала я должен переговорить с Сэмом. Какой смысл отвечать на вопросы, если завтра все изменится?
– Один день я вам выторгую. На большее не рассчитывайте.
Они миновали последнюю вышку. Мили через две потянулась ограда нового лагеря.
– Сегодня утром я беседовал со смотрителем, – сказал Лукас. – Хочет вас видеть. Он вам понравится. Убежденный противник смертной казни. Ему осталось меньше двух лет до пенсии, надеялся уйти спокойно, но теперь, похоже, это у него не выйдет.
– Догадываюсь, он просто делает свое дело.
– Как и все мы.
– Вот-вот. Такое впечатление, что здесь каждый готов слезы лить о бедняжке Сэме. Никто не хочет его убивать, люди всего лишь выполняют свой долг.
– Очень многие желают ему смерти. – Кто, например?
– Губернатор и генеральный прокурор. О губернаторе, уверен, вы уже наслышаны, но главный ваш враг – это прокурор. Он и сам метит в губернаторское кресло. Получилось так, что политиками в штате стали молодые агрессивные волки, которым не терпится порвать чью-нибудь глотку.
– Зовут его, если я не ошибаюсь, Роксбург?
– Да. Обожает телекамеры. Ближе к вечеру собирался устроить пресс-конференцию. Наверняка захочет отпраздновать победу, пообещает приложить все усилия, чтобы через четыре недели приговор был приведен в исполнение. Это же его люди запускают адский механизм. Удивлюсь, если в новостях не выступит и губернатор. Имейте в виду, Адам, они нажмут на все педали, лишь бы не допустить новой отсрочки. Политикам Сэм нужен мертвым.
Адам смотрел в окошко. На бетонных плитах баскетбольной площадки десятка два чернокожих азартно боролись за мяч. Чуть в стороне кто-то работал со штангой. Среди немногочисленных зрителей мелькнуло несколько белых лиц.
На пересечении двух дорог Лукас свернул.
– Существует и другая причина, – продолжал он. – Луизиана казнит своих сидельцев налево и направо. В Техасе с начала года привели в исполнение шесть приговоров, во Флориде – пять. У нас же за двадцать четыре месяца – ни одного. Кое-кто усматривает в этом слабость властей. Правительство штата намерено доказать, что бдительно стоит на страже общественных интересов. Неделю назад вопрос обсуждала комиссия по законодательству. Было подчеркнуто: никаких задержек или послаблений. Ответственность за отсрочки члены комиссии возложили на федеральных судей. Наши политики требуют крови, и Сэм подвернулся им очень кстати.
– Кто же следующий?
– Честно говоря, никого. И раньше чем еще через два года не предвидится. Но грифы уже почуяли мертвечину.
– Для чего вы все это говорите?
– Поймите, я – на вашей стороне. Я представляю тюрьму, не штат Миссисипи. Вы у нас впервые, и я хочу, чтобы вы знали положение дел.
– Спасибо.
Информация, хотя Адам ее и не просил, была, безусловно, полезной.
– Сделаю все, что будет в моих силах, – отозвался Лукас. На горизонте появились крыши коттеджей.
– Это главный въезд?
– Да.
– Что ж, мне пора в город.

* * *

Мемфисский филиал занимал два этажа в “Бринкли-Плаза”, здании, построенном в начале 20-х на углу Мейн – и Монро-стрит. Мейн-стрит считалась в Мемфисе крупнейшим торговым кварталом: отцы города запретили на улице движение автомобильного транспорта, заменили асфальт плиткой, высадили декоративные деревца и разбили фонтаны. Район стал безраздельным царством пешеходов.
Над зданием хорошо потрудились реставраторы. Вестибюль “Бринкли-Плаза” сверкал благородной бронзой и розовым мрамором. Стены кабинетов отделения фирмы “Крейвиц энд Бэйн” были обшиты дубовыми панелями, полы устланы мягкими персидскими коврами.
Хорошенькая молодая секретарша провела Адама в угловой офис Бейкера Кули, управляющего филиалом. Пожав друг другу руки, мужчины восхищенными взглядами проводили направившуюся к двери изящную фигурку.
– Добро пожаловать на Юг, – сказал Кули, опускаясь в глубокое кожаное кресло.
– Благодарю. Насколько я понимаю, с Гарнером Гудмэном вы уже говорили?
– Вчера, и дважды. Он объяснил мне ситуацию. В конце коридора находится небольшая комната для совещаний, с компьютером и телефоном. Она в вашем распоряжении.
Адам кивнул и осмотрелся. – Какого рода дела вы здесь ведете? – спросил он.
– Судебных разбирательств почти нет, а в уголовных процессах мы не участвуем, – быстро ответил Кули, как бы давая понять, что преступникам вход в эти роскошные чертоги заказан. Адаму вспомнились слова Гудмэна: “Контора похожа на дорогой бутик”. – В основном коллеги обслуживают интересы крупных корпораций. Среди наших клиентов несколько солидных банков, а еще мы поддерживаем тесный контакт со структурами местного управления.
От такого масштаба дух захватывает, подумал Адам.
– История фирмы насчитывает сто сорок лет, мы – самая старая в Мемфисе юридическая контора. Создана она в начале Гражданской войны. Были взлеты, были падения, а кончилось все тем, что руководство решило объединиться с парнями из Чикаго.
В словах Кули звучало нечто похожее на гордость, как если бы впечатляющая родословная имела какое-то отношение к юриспруденции последнего десятилетия двадцатого века.
– Сколько у вас юристов? – Адам изо всех сил пытался поддержать абсолютно никчемный разговор.
– Дюжина. Одиннадцать младших сотрудников, девять клерков, семнадцать секретарш. Десять человек вспомогательного персонала. Для наших краев весьма приличный штат. С Чикаго, конечно, его не сравнишь.
“Тут ты прав, старина”, – мелькнуло в мозгу Адама.
– Давно мечтал побывать у вас в гостях. Надеюсь, я не помешаю?
– Никоим образом. Боюсь только, что серьезной помощи мы вам не окажем. Специфика клиентуры, горы бумаг… Последний раз я был в зале суда лет двадцать назад.
– Не беспокойтесь. Мне обещал содействие Гудмэн. Поднявшись из кресла, Кули потер руки: похоже было, он просто не знал, куда их спрятать.
– Ну что ж, вашей секретаршей будет Дарлен. Она даст вам ключи, укажет место на стоянке, объяснит систему телефонных номеров, сообщит коды допуска к копировальной технике. Оборудование у нас самое современное. Если вам потребуется ассистент, подойдите ко мне. Мы кого-нибудь обязательно найдем и…
– Спасибо, думаю, что обойдусь.
– Тогда предлагаю взглянуть на ваш кабинет.

Предыдущая страница 7 Следующая страница


Камера 8

Следом за Кули Адам вышел в пустынный коридор. Воспоминание о чикагском офисе заставило его улыбнуться: там в коридорах вечно толкались сотрудники, тихо шелестели ксероксы, слышался перезвон телефонов. Десять часов в день контора напоминала сумасшедший дом, покой и уединение Царили лишь в библиотеке да кабинетах, которые занимали партнеры. Здесь же торжественность обстановки наводила на мысли о кладбище.
Распахнув в конце коридора дверь, Кули нащупал кнопку выключателя.
– Что скажете? – Правой рукой он сделал широкий жест. Длинная комната с роскошным полированным столом и расставленными вокруг него стульями показалась Адаму огромной. В углу было оборудовано рабочее место: компьютер, телефон, небольшой стеллаж, вращающееся кресло. Адам подошел к стеллажу: новенькие, ни разу, по-видимому, еще не раскрытые юридические справочники, несколько подшивок. Он шагнул к окну, раздвинул полоски жалюзи:
– Неплохой вид. – Тремя этажами ниже в толпе пешеходов на Мейн-стрит деловито расхаживали голуби.
– Надеюсь, вас устраивает?
– Более чем. Тут я никого не потревожу.
– Ради Бога, не стесняйтесь. Если что-нибудь понадобится, скажите секретарше или наберите мой номер. – Кули медленно двинулся к Адаму, лицо его посерьезнело. – Да, есть один момент…
– Я весь внимание.
– Пару часов назад сюда звонил местный репортер. Сам я с ним не знаком, но он, по его же словам, следит за делом Кэйхолла в течение уже ряда лет. Хотел узнать, не занялись ли этим делом и мы. Я предложил ему связаться с Чикаго. Наш филиал не имеет к Кэйхоллу никакого отношения. – Он протянул Адаму листок бумаги с именем и номером телефона.
– Хорошо, я с ним встречусь. Кули сложил на груди руки.
– Послушайте, Адам, наши юристы даже дороги в суд не знают. Мы обслуживаем корпоративных клиентов и получаем за это хорошие деньги. Рекламная шумиха нам ни к чему.
Адам молча кивнул.
– Мы никогда не брали в производство уголовное дело, тем более такого масштаба.
– Опасаетесь, грязь пристанет?
– Этого я не говорил. Но здесь все по-другому. Здесь не Чикаго. Среди наших лучших клиентов – банки с прочной репутацией. Мы очень заботимся о своем имидже и не хотим терять клиентуру. Понимаете, о чем я?
– Нет.
– Бросьте, вам все понятно. Мы отказываемся защищать преступников и чрезвычайно дорожим сложившимся о нас общественным мнением.
– Отказываетесь защищать преступников?
– Категорически.
– Но представляете интересы крупных банков?
– Не стоит, Адам. Вам ясно, к чему я клоню. Сфера нашей деятельности весьма переменчива. Компании сливаются, распадаются, терпят банкротство, так что динамики хватает. Юридические фирмы ведут ожесточенную конкурентную борьбу. Черт побери, всем нужны банки!
– И вы боитесь, что мой клиент бросит тень на ваших.
– Адам, вы из Чикаго. Пусть каждый займется своим. Дело Кэйхолла – за Чикаго, Мемфису о нем ничего не известно, о'кей?
– Ваша контора является частью “Крейвиц энд Бэйн”.
– Да, однако мы нисколько не выиграем, если наше имя окажется связанным с именем такого подонка, как Сэм Кэйхолл.
– Сэм Кэйхолл – мой дед.
– Ч-ч-черт! – Руки Кули упали вдоль бедер. – Вы лжете! Адам сделал шаг вперед.
– Я говорю правду. Если она вас не устраивает, звоните в Чикаго.
– Это ужасно! – Повернувшись, Кули направился к двери.
– Звоните!
– Очень может быть, – пробормотал управляющий и прикрыл за собой дверь.
Добро пожаловать на Юг, подумал Адам, опускаясь в кресло и глядя на пустой экран монитора. Желудок свело острым спазмом: сегодня он еще так и не ел. Было уже почти четыре часа дня. На него навалилась усталость.
Положив ноги на телефонный столик, Адам прикрыл глаза. День казался бесконечным: дорога в Парчман, процедура у ворот, непредвиденное знакомство с Лукасом Манном, Скамья и ощущение страха от предстоящей встречи с клиентом. А впереди еще одна беседа, звонок репортеру. Плюс ко всему Для Мемфиса он стал персоной нон грата. Немало для восьми-то часов!
Что же ждет его завтра?

* * *

Они сидели на мягкой кушетке, попеременно запуская руку в глубокое блюдо с поп-корном. Босые ноги обоих покоились на кофейном столике, рядом с двумя бутылками вина. На полу валялось полдюжины пустых картонок из китайского ресторанчика. Лениво пошевеливая пальцами, оба смотрели в телевизионный экран, призрачным светом заливавший темную комнату. Правая рука Адама сжимала плоскую панельку управления.
Ли была неподвижна. В глазах ее стояли слезы, но женщина молчала. Видеозапись пошла по второму кругу.
Когда со сведенными за спиной руками на экране возник Сэм, Адам нажал кнопку “пауза”.
– Где ты находилась в момент его ареста? – не глядя в сторону тети, спросил он.
– Здесь, в Мемфисе, – негромко, но твердо ответила та. – Я уже несколько лет жила с мужем, сидела дома. Фелпс позвонил и сказал, что в Гринвилле был взрыв, погибли по крайней мере два человека. Похоже, действовал Клан. Он велел мне обязательно посмотреть полуденный выпуск новостей, но я испугалась. Через пару часов раздался звонок от матери. По ее словам, отца арестовали рядом с местом взрыва и отвезли в тюрьму.
– Как ты на это реагировала?
– Не помню. Остолбенела. Чуть позже позвонил Эдди, передал, что отец приказал ему отправиться в Кливленд и отогнать машину. Эдди повторял: “Он все-таки сделал это, он сделал это!” Потом брат расплакался. Я тоже начала плакать. Меня охватил ужас.
– Но машина исчезла.
– Да. Никто ничего не узнал. Ни на одном процессе о ней не сказали ни слова. Мы боялись, полиция выяснит и привлечет Эдди как соучастника, но этого не случилось.
– А где был я?
– Дай подумать. Вы жили в маленьком домике в Клэнтоне. Уверена, что ты был рядом с Эвелин. Тогда она не работала.
– Чем занимался мой отец?
– Трудно сказать. Одно время он торговал запасными частями на автостоянке в Клэнтоне, но уж слишком часто ему приходилось менять работу.
Сэма на телевизионном экране возили по судам. В момент, когда зазвучали слова обвинения, Адам вновь остановил запись.
– Кто-нибудь из вас навещал Сэма в тюрьме?
– Нет. Залог был слишком высоким, полмиллиона долларов, если не ошибаюсь.
– Не ошибаешься. Ровно пятьсот тысяч.
– Поначалу семья пыталась собрать эти деньги. Мать просила меня повлиять на Фелпса, чтобы тот выписал чек. Естественно, Фелпс отказался, заявил, что и слышать об этом не хочет. Мы поссорились, но винить мужа я не нашла в себе сил. Отец остался в тюрьме. Помню, один из его братьев попытался заложить участок земли, но у него ничего не вышло. Эдди идти к Сэму не хотел, а мать не могла. Да и вряд ли отец горел желанием кого-то из нас видеть.
– Когда мы уехали из Клэнтона?
Подавшись вперед, Ли взяла со столика бокал с вином, сделала глоток, задумалась.
– К тому времени он пробыл в тюрьме около месяца. Я отправилась навестить мать, и она сообщила, что Эдди намерен убраться куда-нибудь подальше. Я не поверила. По словам матери, Эдди не мог смотреть людям в глаза. Работу он потерял и целыми днями сидел дома, даже к телефону не подходил. Я встретилась с Эвелин, спросила, действительно ли они решили уехать. Она однозначно ответила: нет. Примерно через неделю позвонила мать, сказала, что вы скрылись из города. На следующий день появился ваш домовладелец, стал требовать денег. Дом, говорит, пустой, Эдди пропал.
– Жаль, но ничего этого я не помню.
– Тебе было всего три года, Адам. Последний раз я видела тебя, когда ты играл возле старого гаража, такой спокойный и аккуратный мальчик.
– Ну уж.
– Эдди объявился через несколько недель. Позвонил, попросил передать матери, что вы в Техасе.
– В Техасе?
– Да. Гораздо позже Эвелин призналась: вы медленно дрейфовали на запад. Она тогда была беременна и очень хотела побыстрее где-нибудь обосноваться. А потом, спустя годы, раздался еще один звонок от Эдди, уже из Калифорнии. Это был последний звонок. – Годы?
– Годы. Я попробовала убедить его вернуться, но куда там. Брат поклялся, что ноги его здесь больше не будет.
– Где в то время находились родители моей матери?
– Не знаю. Родом они не из нашего округа. Жили, по-моему, в Джорджии. Или во Флориде.
– Я ведь их ни разу не видел.
Адам шевельнул пальцем, и воспроизведение продолжилось. На экране возникло здание суда в Неттлсе, где проходил первый процесс. За полицейским кордоном бесновалась группа куклуксклановцев.
– Ужас, – прошептала Ли. Он остановил пленку.
– Ты была на суде?
– Один раз. Прокралась в зал уже ближе к концу заседания. Сэм запретил нам присутствовать. Мать плохо себя чувствовала, у нее поднялось давление. Фактически она не вставала с постели.
– Сэм знал, что ты там?
– Нет. Я сидела в последнем ряду, прикрыв лицо шарфом.
– А что делал Фелпс?
– Прятался в офисе и молил Бога, чтобы никто не пронюхал о том, какой у него тесть. Вскоре после этого суда мы с ним впервые разъехались.
– О чем ты думала, сидя в зале?
– О присяжных. Казалось, с ними Сэму повезло, все были людьми его круга. Адвокат умудрился отыскать двенадцать заблудших душ, которые пропускали мимо ушей слова прокурора и слушали только его самого.
– Кловис Брэйзелтон.
– Настоящий оратор. Меня поразило, что, когда члены жюри не сумели прийти к согласию, судья назначил второй процесс. Я была уверена, что Сэма оправдают. Думаю, его это тоже потрясло.
Изображение на экране вновь ожило: Брэйзелтон энергично общается с журналистами, опустив голову, идет к тюремному фургону Сэм. Затем действие переместилось в Уилсон.
– Сколько времени у тебя ушло на эту кассету? – спросила Ли.
– Семь лет. Идея возникла еще в Пеппердайне, на первом курсе. Застряла в мозгу как заноза.
Адам прокрутил часть пленки с кадрами, где Марвин Крамер падал из кресла, и включил воспроизведение, когда диктор объявил за кадром о начале третьего процесса.
– Восемьдесят первый год. Тринадцать лет Сэм прожил свободным человеком. Чем он занимался все эти годы?
– Фермерствовал, немножко торговал, как-то сводил концы с концами. О взрыве в Гринвилле или о Клане даже не упоминал, при мне, во всяком случае. Но внимание жителей Клэнтона ему льстило. Там он стал прямо-таки легендарной личностью. Здоровье у матери совсем ослабело, и он почти не выходил из дома, заботился о ней.
– Об отъезде не думал?
– Всерьез – нет. Считал, что все проблемы позади, ведь два суда закончились ничем. Тогда в Миссисипи члены Клана чувствовали себя неуязвимыми. Сэм наслаждался тихой, безмятежной жизнью. Окучивал грядки с помидорами, ловил на удочку лещей.
– А отцом моим он интересовался?
Допив вино, Ли поставила бокал. В голову тети ни разу не приходила мысль о том, что когда-нибудь ей придется вспоминать детали далекого и не очень-то радостного прошлого. Ведь она всегда пыталась забыть его!
– По возвращении домой в течение первого года Сэм временами спрашивал, не получала ли я вестей от брата. Но их не было. Мы знали, что вы где-то в Калифорнии, и надеялись, что дела у вас идут хорошо. Твой дед всегда отличался упрямством и гордостью, Адам. Он не мог позволить себе отправиться на розыски Эдди, упрашивать его вернуться. Если сын избегает отца, так пусть торчит в своей Калифорнии. – Тетка оперлась на локти. – В семьдесят третьем, когда врачи обнаружили у матери рак, я наняла частного детектива. Он полгода рыскал по Калифорнии, содрал с меня кучу денег, но Эдди так и не нашел.
– Тогда мне было девять, и жили мы в Салеме, штат Орегон.
– Да. Позже Эвелин говорила, что вы перебрались в Орегон.
– Мы все время переезжали с места на место. Только когда я окончил восьмой класс, отец с матерью обосновались в Санта-Монике.
– Вы стали невидимками. Похоже, Эдди пользовался услугами хорошего адвоката. О Кэйхоллах никто и нигде не слышал. Детектив наводил множество справок, но без всякого успеха.
– Когда умерла бабушка?
– В семьдесят седьмом. Мы сидели в церкви, вот-вот должны были начаться похороны, как дверь вдруг приоткрылась и на скамью позади меня проскользнул Эдди. Не спрашивай, откуда он узнал о смерти матери. Возник, как из воздуха, в Клэнтоне и так же исчез. Не сказал Сэму ни слова. Машина его была взята напрокат, поэтому номерной знак тоже ни о чем не говорил. На следующий день я отправилась в Мемфис и нашла Эдди сидящим возле ворот моего дома. Мы проболтали часа два. Он показывал школьные фотографии, твои и Кармен. Дела в солнечной южной Калифорнии шли великолепно: у Эдди отличная работа, приятный домик в пригороде, Эвелин торгует недвижимостью. Воплощение американской мечты. Он заявил, что никогда больше не вернется в Миссисипи, даже на похороны Сэма. По величайшему секрету сообщил мне свою новую фамилию, дал телефон. Заметь, не адрес, а всего лишь телефон. Пригрозил: если я поделюсь с кем-то его тайной, он вновь исчезнет. Звонить ему можно было только в случае крайней необходимости. “Хочу посмотреть на племянников”, – сказала я, и он пообещал, что когда-нибудь это устроит. Временами брат походил на старого доброго Эдди, временами казался совершенно чужим человеком. На прощание мы обнялись. Больше я его не видела.
Адам включил перемотку. В побежавших кадрах мелькнуло лицо Сэма: вместе со своим новым адвокатом он выходил из здания суда в Лейкхеде.
– А на третьем процессе ты не была?
– Нет. Отец запретил нам это. Он нажал кнопку “стоп”.
– Когда Сэм понял, что покоя так и не будет?
– Трудно сказать. Как-то местная газета опубликовала заметку о новом окружном прокуроре, который намерен опять дать ход делу Крамера, Заметка была небольшой, всего пара столбцов, но меня охватил ужас. Я прочла ее раз десять, а потом час пустыми глазами смотрела в текст. После стольких лет имя Сэма Кэйхолла вновь оказалось у всех на устах. Я не могла в это поверить. Позвонила отцу. Он, конечно, газету уже видел и буркнул, что заметка яйца выеденного не стоит. Две недели спустя появилась вторая, посолиднее, с портретом Дэвида Макаллистера в центре. Я еще раз дозвонилась до Сэма, он сказал: причин для беспокойства нет. Вот так все и началось. События нарастали как снежный ком. Идею прокурора публично одобрило семейство Крамеров, тремя днями позже подключились активисты из НАСПЦН <Национальная ассоциация содействия прогрессу цветного населения, основана в 1909 г.> . Очень скоро стало ясно: Макаллистер пойдет до конца и нового суда не миновать. Сэм был напуган, однако держался, утверждал, что победа все равно останется за ним.
– Эдди ты не звонила?
– А как же. Незадолго до начала процесса. Разговор вышел коротким, новость, чувствовалось, ошеломила брата. Я обещала держать его в курсе. Позже, когда о деле заговорила вся страна, Эдди наверняка не отходил от телевизора.
Они молча досмотрели кадры, запечатлевшие третий, и последний, судебный процесс. Глядя на застывшую улыбку Макаллистера, Адам беззвучно выругался: уж слишком часто прокурор блистал своими зубами, следовало бы более тщательно отредактировать запись. Когда закованного в наручники Сэма вывели из зала, экран померк.
– Эту кассету кто-нибудь видел? – спросила Ли.
– Нет. Ты первая.
– Как тебе удалось собрать материал?
– Потребовались деньги, время и немного усилий.
– Адский труд!
– На первом курсе у нас был чудаковатый преподаватель политологии. Приносил с собой на занятия пачки газет и заставлял аудиторию обсуждать новости дня. Однажды “Лос-Анджелес таймс” напечатала статью о грядущем в Миссисипи суде над Сэмом Кэйхоллом. Мы заинтересовались, начали пристально следить за ходом процесса. Когда Сэма признали виновным, однокурсники, в том числе и я, единодушно одобрили решение жюри присяжных. Помню, возникла жаркая дискуссия по вопросу смертной казни. Спустя несколько недель отец покончил с собой, а ты рассказала мне правду. Я боялся, как бы о ней не узнали друзья.
– Узнали?
– Конечно, нет. Я же Кэйхолл, мастер хранить секреты.
– Долго этот секрет не продержится.
– Ты права.
Некоторое время они сидели в тишине. Выключив телевизор, Адам бросил панель управления на столик.
– Мне жаль, Ли, что история с Сэмом выплывет наружу. Я бы очень хотел избежать этого.
– Ты многого не понимаешь.
– Согласен. А ты не в состоянии объяснить, так? Пугает мысль о Фелпсе и его родственниках?
– Мне нет никакого дела до Фелпса и его родственников.
– Но от их денег ты не отказываешься.
– Эти деньги я заслужила. Я двадцать семь лет терплю своего ничтожного мужа.
– Боишься, отвернутся в сторону члены твоих клубов?
– Прекрати, Адам.
– Прости. Странный сегодня день. Я вышел из тени, Ли, вышел, чтобы посмотреть в глаза прошлому, и, наверное, упиваюсь собственным мужеством. Прости.
– Как он сейчас выглядит?
– Здорово сдал. Серо-бледный, весь в морщинах. Он слишком стар, чтобы сидеть в клетке.
– Помню наш разговор накануне последнего суда. Я спросила: “Почему ты не растворился в ночи, не бежал куда-нибудь в Южную Америку?” Знаешь, что он ответил?
– Что?
– Что думал об этом. Жена умерла, сын покончил с собой. Он читал о Менгеле, Эйхмане и других нацистах, которые нашли прибежище в Южной Америке. Он даже упомянул о Сан-Паулу, где среди двадцати миллионов жителей можно было бы без труда затеряться. У Сэма имелся друг, тоже бывший куклуксклановец, специалист по подделке документов. С его помощью отец наверняка бы перебрался за границу. Он думал об этом.
– Но размышления его так и остались размышлениями. Жаль, ведь в противном случае Эдди мог бы не нажимать на курок.
– За два дня до отправки в Парчман я навестила Сэма в гринвиллской тюрьме. Это была наша последняя встреча. Я опять спросила: почему ты не бежал? Он сказал, что мысль о смертном приговоре ему и в голову не приходила. А потом добавил: значит, ошибка будет стоить ему жизни.
Адам переставил блюдо с остатками поп-корна на стол, медленно склонил голову к плечу Ли. Та осторожно погладила его по щеке.
– И зачем ты только ввязался?
– В красном спортивном костюме он выглядел таким жалким.

ГЛАВА 12

Сержант Клайд Пакер наполнил фарфоровую кружку свежесваренным кофе и начал заполнять графы рутинного формуляра. Рядом со Скамьей он провел двадцать один год, причем последние семь лет в должности старшего смены. Каждое утро Клайд появлялся в отсеке А, чтобы принять на себя вместе с двумя охранниками и двумя надзирателями ответственность за четырнадцать узников. Покончив с формуляром, он бросил взгляд на доску с сообщениями. В прижатой крошечным магнитиком записке ему предлагалось заглянуть к инспектору Найфеху. Другая извещала, что заключенный Ф. М. Демпси требует таблеток от сердца и встречи с врачом. Всем им подавай врача, подумал Клайд. Он прихватил с собой кружку дымящегося напитка и вышел в коридор: приближалось время утренней инспекции. Окинув взглядом стоявших у Двери главного входа двух охранников, приказал младшему, невысокому белому парню, подстричься.
Блок особого режима считался очень неплохим местом для работы. Как правило, его обитатели вели себя спокойно и неприятностей персоналу не доставляли. Двадцать три часа в сутки заключенные не покидали своих камер, вволю спали и ели вполне приличную пищу. Каждый день по часу проводили на свежем воздухе (это называлось “сделать глоток свободы”). При желании заключенный выходил на прогулку в полном одиночестве. В камерах имелись телевизоры или радиоприемники, у многих – и то, и другое. После завтрака все четыре отсека пробуждались к жизни: в коридоре начинали звучать музыка, отрывки “мыльных опер”, выпуски новостей, сидельцы негромко переговаривались через решетку. Видеть друг друга они не могли, но беседовать толстые металлические прутья нисколько не мешали. Временами кого-то не устраивали пронзительные звуки джаза, лившиеся из соседней камеры, разгоралась перебранка, но бдительный страж пресекал ссору в зародыше. Обитатели Семнадцатого блока обладали не только определенными правами, были у них и некоторые привилегии. Самым большим наказанием считалось лишиться телевизора.
Скамья жила в атмосфере своеобразного братства. Сидельцы, и белые, и чернокожие, оказались на ней за жуткие, леденившие душу убийства, но детали содеянного соседом их не интересовали, как не интересовал, собственно говоря, и цвет его кожи. Среди обычного контингента существовала четкая классификация, строившаяся главным образом по расовому признаку. На Скамье же о человеке судили по тому, как он держал себя в этих весьма непростых условиях. Вне зависимости от личных симпатий или антипатий, собранные в этом крошечном мирке люди обречены были бок о бок дожидаться общей для всех участи. Основой их братства являлась смерть.
Смерть одного означала приближение смерти другого. Весть о Сэме Кэйхолле распространилась по отсекам очень быстро. К двенадцати часам предыдущего дня в коридорах стояла необычная тишина. Обитателям блока срочно потребовались адвокаты, резко возрос интерес к юридической литературе. Пакер заметил, что многие задумчиво перелистывают свои личные папки с постановлениями суда.
Отсек А насчитывал четырнадцать совершенно одинаковых камер размером два на три метра, отделенных от коридора решеткой из металлических прутьев. Вся жизнь сидельца проходила на глазах стражи.
Пакер неторопливо шел по коридору, поглядывая на видневшиеся из-под простыней головы. Свет в камерах был погашен: заключенные еще спали. Староста отсека, особо доверенный сиделец, разбудит их ровно в пять. В шесть каждому принесут завтрак: яйца (иногда с беконом), тосты, джем, кофе и стакан апельсинового сока. Еще через несколько минут сорок семь мужчин стряхнут с себя остатки сна, чтобы включиться в процесс бесконечного умирания. Процесс очень медленный, долгими минутами тянущийся от восхода до заката. И процесс почти мгновенный, как вчера, когда суд определил дату исполнения приговора.
Пакер отхлебнул из кружки, пересчитал головы и направился к замыкавшей коридор стене, возле которой стоял надзиратель. Блок жил размеренной жизнью. Порядок в нем обеспечивали множество правил, разумных и общеизвестных. Однако ритуал подготовки к казни имел свои особенности, часто нарушавшие привычный в общем-то для Скамьи покой. Клайд искренне уважал Филлипа Найфеха и все же каждый раз чертыхался, когда тот накануне Большого дня и сразу после него неутомимо переписывал и без того детально разработанные инструкции. От персонала инспектор требовал все делать “согласно конституции и с чувством”. Ни одна казнь не должна походить на другую.
Процедура казни вызывала в Пакере омерзение. Человек глубоко религиозный, он не сомневался в справедливости возмездия: поскольку Бог призывал брать око за око, так тому и быть. Но уж лучше бы закон этот исполняли другие. Хорошо еще, что в Миссисипи с высшей карой не торопились и инспектор нечасто пребывал в расстроенных чувствах. За двадцать один год такое случалось пятнадцать раз, а после восемьдесят второго – лишь четырежды.
Остановившись у стены, Клайд негромко приветствовал надзирателя. Сквозь раскрытое над их головами окно в коридор проникли первые лучи солнца. День обещал быть жарким, но куда более спокойным, чем обычно. Меньше прозвучит жалоб на еду, меньше раздастся требований вызвать врача, подопечные наверняка погрузятся в собственные мысли. Пакер улыбнулся: сегодняшний день сулил ему тишину.
В первые месяцы пребывания Сэма на Скамье Клайд игнорировал новичка. Согласно официальным правилам, общаться с заключенными можно было лишь в случае настоятельной необходимости, а Кэйхолл оказался сидельцем замкнутым и весьма неразговорчивым. Расист, он на дух не переносил чернокожих. Поначалу он целыми днями неподвижно сидел на койке и смотрел в стену. С течением времени вынужденное безделье несколько сгладило в нем острые углы, иногда Кэйхолл бросал пару слов надзирателю. В течение девяти с половиной лет изо дня в день встречаясь взглядом с Пакером, Сэм научился даже изредка улыбаться.
За годы службы Клайд пришел к выводу: подопечные условно делятся на две категории. Одну составляют хладнокровные убийцы, которые при удобном случае вновь возьмутся за свое кровавое ремесло. К другой причислены те, кого судьба вынудила совершить трагическую ошибку. С первыми нет никаких сомнений: их следует карать как можно быстрее. Вторые же ввергали душу Пакера в пучину беспокойства, потому что их казнь ничего не давала обществу. Никто бы и не заметил, что люди эти вышли на свободу. Сэм Кэйхолл бесспорно принадлежал ко второй категории. Его вполне можно было отпустить домой, где старик в горьком одиночестве принял бы скорую и абсолютно естественную смерть. Нет, Пакер вовсе не жаждал его экзекуции.
Шаркая, он двигался мимо погруженных в полумрак камер. Отсек А ближе других находился к “комнате сосредоточения”, расположенной через стену от места, где сиделец делал последний в своей жизни вдох. Камеру номер шесть, в которой обитал Сэм, отделяло от пресловутого крана менее двадцати метров. Несколько лет назад из-за глупой ссоры с тогдашним соседом, Сесилом Даффом, Кэйхолл потребовал перевести его в противоположный конец коридора, но администрация блока осталась глуха к этому требованию.
Заметив сидевшую на краю койки фигуру с опущенными плечами, Пакер подошел к решетке вплотную.
– Привет, Сэм, – мягко прозвучал его голос.
– Привет.
Кэйхолл повернул голову и встал. На нем была выцветшая футболка и большие, не по размеру, синие боксерские трусы – обычная для жары форма одежды узников. По правилам за стены камеры разрешалось выходить только в красных спортивных костюмах, однако внутри каждый сводил свое облачение к минимуму.
– Денек ожидается жаркий, – произнес Клайд дежурную фразу.
– Привычное дело, – сквозь зубы процедил Сэм дежурный ответ.
– С тобой все в порядке?
– Никогда не чувствовал себя лучше.
– Адвокат сказал, что сегодня придет еще раз.
– Да. Именно так он и сказал. Похоже, мне теперь потребуется куча адвокатов, а, Пакер?
– Похоже. – Клайд отхлебнул кофе, взглянул на распахнутое в коридоре окно: по небу растекались нежные краски зари. – Ладно, Сэм, до встречи.
Пакер зашагал дальше. У дверей отсека сержант чуть помедлил и в следующее мгновение вышел из блока.

* * *

Одинокая лампочка висела над стальной раковиной умывальника – стальной, чтобы ее нельзя было разбить и использовать осколки в качестве оружия против охраны или орудия самоубийства. Чуть в стороне от раковины стоял металлический стульчак.
Сэм включил лампочку и почистил зубы. К половине пятого утра сон пропал окончательно.
Покончив с недолгим туалетом, Кэйхолл закурил и присел на краешек койки. Взгляд его уперся в выкрашенный масляной краской цементный пол, который удивительным образом раскалялся летом и до адского холода выстуживал камеру зимой. Резиновые тапочки для душа, единственная пара обуви Сэма, валялись под койкой. Имелись, правда, толстые шерстяные носки – в них он спал, когда наступали морозы. Остальные его пожитки состояли из черно-белого телевизора, транзисторного радиоприемника, пишущей машинки, шести заношенных до дыр футболок, пяти пар боксерских трусов, зубной щетки, расчески, кусачек для стрижки ногтей, старенького вентилятора и настенного календаря. Но наиболее ценным имуществом в камере была собранная Сэмом за долгие годы коллекция юридической литературы – каждый ее том он Успел выучить наизусть. Книги занимали две деревянные полки на противоположной от койки стене. В картонной коробке возле постели лежали объемистые папки, где было подшито уголовное дело “Штат Миссисипи против Сэма Кэйхолла”. Однако узник, не доверяя, по-видимому, бумаге, надежно хранил подробности давних событий и в своей памяти.
Баланс активов был удручающе ясен: рано или поздно приговор приведут в исполнение. На первых порах Кэйхолла мучила скудость окружающей обстановки, но через некоторое время проблема примитивного бытия перестала его тяготить. Согласно фамильному преданию, прапрадед Сэма, весьма состоятельный человек, владел многими акрами земли и изрядным количеством рабов. Но неудачливые потомки пустили по ветру нажитые предками богатства. Некоторые нынешние соседи Сэма озабоченно переписывали собственные завещания, опасаясь, что наследники будут выкручивать друг другу руки из-за старого телевизора и подшивки засаленных журналов. Для себя Кэйхолл давно решил: своей последней волей он оставит штату Миссисипи (или ассоциации цветных меньшинств?) горку грязного белья и шерстяные носки.
Камеру справа от Сэма занимал Джей-Би Гуллит, полуграмотный белый верзила, угодивший на Скамью за изнасилование и убийство девушки, которую жители маленького городка избрали своей королевой красоты. Тремя годами ранее, когда от исполнения приговора Джей-Би отделяла всего неделя, Сэм написал по просьбе соседа ходатайство об отсрочке, не забыв указать на отсутствие у Гуллита адвоката. Отсрочка была дарована, а Джей-Би и Кэйхолла связала “дружба до гроба”.
За стеной слева обитал Хэнк Хеншоу, главарь давно забытой банды грабителей, в свое время известной как “Деревенские мстители”. Однажды ночью Хэнк и его подручные угнали огромный, тяжело груженный трейлер. Одураченный водитель с пистолетом бросился следом и был убит в завязавшейся перестрелке. Не считаясь с расходами, родственники нашли Хэнку грамотного защитника, поэтому на годы вперед его жизни ничто не угрожало.
Свою часть коридора троица называла Маленькой Родезией.
Сэм швырнул окурок в унитаз и откинулся на постели. За день до того, как в офисе Крамера прозвучал взрыв, он заехал к Эдди в Клэнтон, привез сыну свежего шпината из собственного огорода, поиграл с внуком. Стоял теплый апрель, и трехлетний Адам, то есть Алан, босиком бегал по мягкой траве. На большом пальце его розовой ступни белел кусочек пластыря. Порезался о камень, с гордостью пояснил внук. Мальчик обожал эти клейкие полоски и вечно лепил их то на локоть, то на колено. Держа в руке пучки шпината, Эвелин с улыбкой покачала головой: сын хвастался перед дедом коробкой, в которой лежали штук тридцать ярких упаковок патентованного средства.
Это была их последняя встреча. Наутро соседний Гринвилл вздрогнул от взрыва, и следующие десять месяцев Сэм провел в тюрьме. Когда после окончания второго процесса он вышел на свободу, Эдди с семьей уже покинул родные места. Самолюбие не позволило Кэйхоллу отправиться на поиски сына. По городку ходили разные слухи о том, куда он мог скрыться, но слухи Сэма не интересовали. Ли говорила, будто Эдди уехал в Калифорнию, однако ни адреса, ни телефона брата она не знала. Годы спустя Ли сообщила отцу новость: у Эдди родилась дочь, Кармен.
Из дальнего конца коридора донеслись первые утренние звуки. Кто-то спустил в туалетном бачке воду, кто-то включил радио. Скамья пробуждалась. Сэм провел расческой по немытым, свалявшимся волосам, закурил и бросил взгляд на календарь: 12 июля. У него оставалось двадцать семь дней.
Сидя на краешке койки, Кэйхолл задумался. Его сосед Джей-Би повернул ручку телевизора, и диктор за стеной принялся негромко, но внятно читать сводку новостей из Джексона. Перечислив количество совершенных за сутки краж, грабежей и убийств, он бесстрастно сообщил о начавшейся в Парчмане подготовке к примечательному событию. Окружной суд отказался продлить отсрочку приговора и назначил казнь Сэма Кэйхолла на восьмое августа. Власти полагают, добавил диктор, что обстоятельств, позволяющих осужденному подать новую апелляцию, не существует, поэтому приговор скорее всего будет приведен в исполнение.
Сэм протянул руку к своему черно-белому ящику. Как обычно, звук опередил изображение на добрый десяток секунд, и, глядя на темный экран, Кэйхолл слушал генерального прокурора, который клялся жителям штата покарать нераскаявшегося преступника. В осветившемся тусклом квадрате медленно проступали черты лица, через мгновение на экране возник и сам Роксбург. Губы его растягивала улыбка, а брови хмурились. Прокурор вдохновенно расписывал заслуги правосудия. За спиной государственного обвинителя висел плакат с фигурой расиста в зловещем балахоне. Человек стоял на фоне полыхающего креста, чуть ниже виднелись буквы: ККК. Улыбчивого Роксбурга сменил ведущий. Восьмое августа, повторил он так, будто зритель должен был обвести эту дату кружком. Затем молодая приятная женщина приступила к чтению сводки погоды.
Кэйхолл выключил телевизор, подошел к решетке.
– Слышал, Сэм? – поинтересовался за стеной Гуллит.
– Да.
– Держись.
– Да.
– Есть ведь и светлые стороны.
– Это какие же?
– Держаться осталось всего четыре недели. – Джей-Би хмыкнул.
Сэм извлек из тонкой папки несколько листов бумаги, уселся на койку – стульев в камере не было. Глаза его заскользили по оставленному Адамом документу. Текст соглашения занимал полторы страницы. Взяв карандаш, Кэйхолл начал делать аккуратные пометки на полях. В чистой половинке добавил целый параграф, внезапно осенившую его идею изложил уже на обороте и принялся за второй лист. Поставив точку, внимательно прочитал написанное – раз, другой, третий. Затем Сэм осторожно снял с полки древнюю пишущую машинку, установил ее на колени, заправил бумагу. В камере зазвучал негромкий перестук клавиш.

* * *

Часы показывали десять минут седьмого, когда в коридор ступили двое надзирателей. Тот, что был пониже, катил перед собой тележку с четырнадцатью ячейками. У первой камеры тележка остановилась, высокий надзиратель просунул в специальную щель металлический поднос. Обитатель камеры, тощий кубинец, не проронив ни слова, схватил поднос, уселся на край койки и с жадностью давно не видевшего еды человека заработал челюстями.
Завтрак состоял из шести блюд: пара жареных яиц, увесистый кусок бекона, четыре тоста, два крошечных пакетика яблочного джема, пластиковая бутылочка с апельсиновым соком и большой, пластиковый же стакан кофе. Простое, но сытное меню было утверждено федеральными властями.
Тележка переместилась к следующей камере. Еду заключенные всегда ждали с нетерпением оголодавших псов.
– Вы опоздали на одиннадцать минут, – раздраженно буркнул сиделец, забирая поднос.
– Можешь предъявить иск, – не повернув головы, бросил высокий.
– Я знаю свои права.
– Засунь их себе в задницу.
– Это уже оскорбление! Ты за него ответишь. Надзиратели двинулись дальше. Подобные перебранки происходили каждый день, им никто не удивлялся. Прибытие завтрака не отвлекло Сэма от работы.
– Я так и знал, что ты будешь печатать, – сказал высокий, останавливаясь перед щелью.
– Любовное послание. – Кэйхолл переместил машинку на одеяло, поднялся.
– Да хоть партитура “Севильского цирюльника”. Но только поторопись, Сэм! Шеф уже подумывает о твоем прощальном ужине.
– Скажи, пусть приготовит пиццу. Нет, с пиццей он сядет в лужу. Что ж, тогда сойдут бобы и тройка сосисок. – Сэм принял поднос.
– Это твое последнее слово? До тебя здесь один заказал говяжий бифштекс и королевских креветок, поверишь? Королевские креветки в Парчмане!
– Заказ был выполнен?
– Нет. Парень потерял аппетит. Под конец питался исключительно валиумом.
– Недурной вкус.
– Тише! – оглушительно проорал из своей клетки Джей-Би.
Надзиратели с некоторой опаской приблизились к его решетке. Могучие руки Гуллита грозно сжимали металлические прутья.
– Какие мы сегодня игривые, – заметил кативший тележку.
– Почему вы, засранцы долбаные, не можете обойтись без трепа?! Думаете, люди тут просыпаются лишь для того, чтобы выслушать ваши идиотские анекдоты? Давай сюда мой завтрак и ступай прочь.
– Ради Бога, Джей-Би, сэр! Глубочайшие извинения. Мне казалось, вас мучает одиночество.
– Ты ошибся. – Гуллит взял поднос и шагнул к койке.
– До чего ранимая душа! – Тележка покатилась к камере следующей жертвы тюремного остроумия.
Сидя на постели, Сэм помешивал ложечкой горячий кофе. Яичница с беконом в его утренний рацион не входила, а джем и тосты можно будет съесть чуточку позже. Вместительный стакан с кофе он привык растягивать до десяти, когда наступало время солнечных ванн и физических упражнений.
Кэйхолл поставил на колени машинку. Работать, работать!

Предыдущая страница 8 Следующая страница


9 Джон Гришем

ГЛАВА 13

К половине десятого утра новый вариант соглашения был готов. Сэм имел все основания гордиться собой: конечный результат вполне мог считаться шедевром. Прожевывая хрустящий кусочек тоста, Кэйхолл еще раз придирчиво прочитал документ. Высокий слог, обилие непостижимых для дилетанта терминов, цветистая фразеология свидетельствовали о том, что автор текста без колебаний вступил бы в поединок с профессиональным юристом.
В дальнем конце коридора хлопнула дверь, послышались неторопливые и уверенные шаги. За решеткой камеры выросла фигура Пакера.
– Адвокат уже здесь, Сэм. – Он снял с пояса наручники. Кэйхолл поднялся с койки, поддернул боксерские трусы.
– Который сейчас час?
– Чуть больше половины десятого. А в чем дело?
– В десять у меня прогулка.
– Или она, или встреча с адвокатом. Выбирай. Размышляя, Сэм оделся в красный спортивный костюм, вставил ноги в резиновые тапочки. Процедура одевания не отнимала у сидельцев Скамьи много времени.
– Могу я пойти на прогулку позже?
– Посмотрим.
– Она мне необходима.
– Знаю, Сэм, знаю. Шевелись.
– Мне без нее нельзя.
– Ясное дело. Как и всем остальным. Постараюсь что-нибудь придумать.
Кэйхолл провел расческой по прядям сальных волос, приблизился к умывальнику. Пакер терпеливо ждал. Сэму хотелось переброситься словечком с Джей-Би, но Гуллит уже спал. Большинство заключенных Семнадцатого блока сразу после завтрака предпочитали погрузиться в сон. Наблюдательный Пакер давно уже вычислил, что средний сиделец пребывал в состоянии сна от пятнадцати до шестнадцати часов в сутки: ему не мешали ни жара, ни холод, ни включенный за стеной соседа телевизор.
Сегодняшнее утро было непривычно тихим. Негромкое жужжание вентиляторов не нарушал ни один человеческий голос.
Подойдя к решетке, Сэм повернулся к сержанту спиной, сунул в узкую щель кисти рук. Когда Пакер сцепил его запястья наручниками, Кэйхолл сделал два шага, согнул колени и взял с постели окончательно отредактированный документ. Сержант кивнул невидимому стражу, тот нажал кнопку. Дверь камеры поползла в сторону.
При перемещении по коридорам ноги заключенных обычно соединяли довольно короткой металлической цепочкой, и имей Пакер дело с более молодым сидельцем, он бы ни минуты не сомневался. Но Сэм? Куда бежать немощному старику? Подхватив Кэйхолла под локоть, Пакер вывел его из камеры. В сопровождении еще одного охранника они подошли к массивной железной двери. Сержант повернул в замочной скважине ключ, потянул тяжелую створку на себя. За перегородкой комнаты для посетителей сидел Адам. Пакер снял с Сэма наручники.
Адвокат и его клиент остались наедине.

* * *

Адам внимательно прочел документ. Пробегая глазами текст во второй раз, он сделал на полях несколько пометок; местами стиль изложения вызывал улыбку. Ему приходилось видеть и более наивные строки, выходившие из-под пера маститых юристов. Язык Сэма отличался пафосом, к которому так любят прибегать восторженные студенты-первокурсники. Там, где можно было обойтись одним словом, Кэйхолл использовал шесть. Его латынь приводила в ужас. Отдельные параграфы вообще не имели смысла. И все же для непрофессионала работа могла считаться почти безукоризненной.
Состоявший изначально из двух страниц документ превратился в четырехстраничный. В тексте Адам обнаружил всего три опечатки.
– Героический труд, – сказал он, кладя листы на стол. Сэм пустил к потолку струю дыма. – Но, по сути, это то же самое соглашение.
– По сути, оно чертовски отличается от твоего, – поправил Кэйхолл.
Адам просмотрел свои пометки.
– Из текста следует, что тебя волнуют пять моментов: губернатор, книги, телевизор, отказ от услуг адвоката и свидетели процедуры.
– Меня волнует куча вещей. Ты же перечислил только безоговорочные требования.
– Еще вчера я сказал, что с книгами и телевизором помочь тебе ничем не смогу.
– О'кей. Дальше.
– Формулировка отказа от услуг юриста впечатляет. Ты считаешь себя вправе в любое время и без всяких объяснений выставить меня за дверь, даже не меня, а вообще всякого представителя “Крейвиц энд Бэйн”.
– В последний раз мне потребовалось много сил, чтобы избавиться от этих еврейских выродков. Хочу подстраховаться.
– Резонно.
– Мне плевать, резонно это, по-твоему, или нет. Данный пункт не подлежит обсуждению.
– Ясно. И представлять твои интересы могу только я.
– Совершенно верно. Никто, кроме тебя, пусть и в руки не берет мое дело. Хватит с меня иудеев, понял? То же относится к черномазым и женщинам.
– Слушай, Сэм, мы же договорились называть их чернокожими.
– О, прости, ради Бога. Тогда речь должна идти об афроамериканцах, иудоамериканцах и женоамериканцах. Мы с тобой будем ирландоамериканцами и плюс белыми мужеамериканцами. Если тебе потребуется помощь фирмы, постарайся общаться лишь с германоамериканцами или италоамери-канцами. Примем в расчет условия Чикаго и допустим некоторое количество выходцев из Польши. Грамотно, а? Вполне в духе межэтнической культуры и политкорректности, так?
– Как тебе угодно.
– Уже легче.
Адам поставил на полях документа галочку.
– Я приму твои требования.
– Еще бы. Если действительно хочешь работать. Только держись подальше от нацменов.
– Исходишь из того, что им не терпится встрять?
– Я ни из чего не исхожу. Мне осталось всего четыре недели, и провести их я хочу с людьми, которым могу доверять.
Адам еще раз прочел третью страницу соглашения. Судя по тексту, Сэм Кэйхолл намеревался единолично отобрать двух свидетелей, что будут присутствовать при исполнении приговора.
– Мне не совсем понятен пункт о свидетелях.
– Все очень просто. Если дело дойдет до газовки, то в соседней комнате посадят около пятнадцати человек. Поскольку придут они туда из-за меня, я имею право выбрать хотя бы двух. Инспектор, американец ливанского происхождения, между прочим, подыщет остальных. Обычно среди писак устраивают нечто вроде лотереи, чтобы определить, кто из этих хищников своими глазами увидит процесс превращения жертвы в падаль.
– Тогда зачем этот пункт?
– В числе тех, кого выбирает казнимый, то есть в данном случае я, всегда был адвокат.
– И ты не хочешь делать меня свидетелем.
– Угадал.
– Полагаешь, я горю желанием присутствовать?
– Я ничего не полагаю. Всем известно, что адвокаты ногти грызут от нетерпения посмотреть, как их клиент вдыхает в себя веселенький газ – когда другого бедняге уже не остается. Им непременно нужно попасть в объективы, полить слезы и покричать о справедливости.
– По-твоему, мне тоже?
– По-моему, нет.
– Так зачем же?
Сэм подался вперед, лицо его оказалось в двух дюймах от зарешеченного окошка.
– Затем, что ты не будешь присутствовать при казни, ладно?
– Договорились, – ровным голосом ответил Адам и поднял с прилавка последнюю страницу. – Но до нее не дойдет, Сэм.
– Умница. Это я и хотел услышать.
– Однако без губернатора нам не обойтись. Пренебрежительно фыркнув, Кэйхолл откинулся на спинку стула, с независимым видом скрестил ноги.
– Условия изложены предельно ясно.
Так оно и было. Почти вся последняя страница представляла собой злобный памфлет против Дэвида Макаллистера. Отбросив в сторону юридическую учтивость, Сэм дал себе волю: едва ли не в каждой строке мелькали эпитеты типа “лживый”, “эгоистичный”, “продажный”, неоднократно подчеркивалась “неутолимая чиновничья тяга к саморекламе”.
– Значит, с губернатором у тебя проблемы, – сказал Адам. Кэйхолл презрительно улыбнулся.
– Не думаю, что такой язык уместен, Сэм.
– Мне плевать на то, что ты думаешь.
– Губернатор может спасти твою жизнь.
– Неужели? Это из-за него я оказался здесь, на Скамье. С чего вдруг он захочет спасать мою жизнь?
– Я не сказал “захочет”, я сказал “может”. Зачем лишать себя шанса?
Сэм закурил. Внучок-то, оказывается, совсем простак. Опершись на локоть, он направил на Адама скрюченный указательный палец.
– Если ты считаешь, что Дэйв Макаллистер в последнюю минуту дарует мне жизнь, то ты полный идиот. Я объясню тебе алгоритм его действий. Он использует мое дело, чтобы лишний раз привлечь к своей персоне внимание прессы. Он пригласит тебя к себе в кабинет, а за полчаса до твоего прихода соберет в соседней комнате свору писак. Слушать тебя он будет с величайшей заинтересованностью, пустится в глубокомысленные рассуждения относительно ценности человеческой жизни, назначит новую встречу, уже ближе к казни. Когда ты уйдешь, он бросится к этим борзописцам и выложит им весь ваш разговор. Вспомнит Крамера, прочтет лекцию о гражданских правах, пустит слезу. И чем ближе будет мой день, тем громче станет кричать о нем пресса. Макаллистер из кожи вылезет, лишь бы увидеть себя на телеэкранах. Примется зазывать тебя к себе, если только ты ему позволишь. Он вдоволь напьется твоей и моей крови.
– Он в состоянии сделать это и без нас.
– Так и выйдет. Помяни мое слово, Адам: за час до исполнения приговора губернатор соберет пресс-конференцию, либо здесь, либо у себя, чтобы перед десятками телекамер отказать преступнику в милосердии. И в глазах подонка будут блестеть слезы!
– Но поговорить с ним все-таки стоит.
– Отлично. Иди, говори. Как только за тобой захлопнется дверь, в силу вступит второй пункт нашего соглашения, и от Макаллистера ты прямиком направишься в Чикаго.
– Он может проникнуться ко мне симпатией.
– Он полюбит тебя. Еще бы, внук Сэма Кэйхолла. Какая захватывающая история! Новые репортеры, новые интервью. О, он будет очень рад такому знакомству. Черт побери, ты же поможешь его переизбранию!
Адам пометил что-то в блокноте и попробовал сменить трудную тему:
– Кто научил тебя так писать?
– Твои учителя. Отошедшие в мир иной достопочтенные судьи. Ловкие крючкотворы. Лицемерные профессора. Я читал ту же дрянь, что и ты – в своих университетах.
– У тебя недурно выходит. – Адам тряхнул листом.
– Благодарю.
– Похоже, ты обзавелся здесь небольшой практикой?
– Практикой! Что такое практика? Почему юристы практикуют? Почему они не могут просто работать? Водопроводчики тоже практикуют? Вместе с продавцами? Нет, они работают. Но адвокаты – упаси Господь. Это каста особая, вот они – практикуют. Можно подумать, они действительно знают, что делают.
– Тебе хоть кто-нибудь нравится, Сэм?
– Дурацкий вопрос.
– Почему дурацкий?
– Потому что ты сидишь по другую сторону стены. Через полчаса ты поднимешься и выйдешь. Вечером закажешь ужин в уютном ресторанчике, а потом уляжешься в мягкую постель. На твоей стороне иная жизнь. Я же здесь стал животным. Я живу в клетке. Законы штата Миссисипи отпустили мне ровно четыре недели. В таких условиях трудно любить людей, малыш. Поэтому я и назвал твой вопрос дурацким.
– Выходит, до прибытия в Парчман ты любил кого-то? Сэм выдохнул густое облако дыма.
– Еще один дурацкий вопрос.
– Почему?
– Не важно, советник. Ты юрист, а не психиатр.
– Я твой внук, значит, могу задавать деду вопросы о его прошлом.
– Задавай. Но, боюсь, какие-то останутся без ответов.
– Опять – почему?
– Прошлого не вернешь, мой мальчик. Мы не можем переделать того, что уже сделано. Да и объяснить тоже.
– Однако у меня нет прошлого.
– Счастливчик.
– Не уверен.
– Слушай, если ты рассчитывал найти во мне археолога, то ты здорово ошибся.
– О'кей. С кем же мне еще поговорить?
– Не знаю. Для меня это все не важно.
– Это важно для меня.
– Честно говоря, в данный момент ты меня не интересуешь. Хочешь – верь, хочешь – нет, но сейчас меня волнует собственное будущее. Часы тикают, и с каждой минутой все громче. Я слышу их отсчет, он вселяет в меня тревогу. Что мне дела до проблем других людей?
– Почему ты вступил в Клан?
– Потому что в нем состоял мой отец.
– Почему он вошел в Клан?
– Потому что там уже был его отец.
– Не слабо. Три поколения.
– Четыре. В годы Гражданской войны полковник Джейкоб Кэйхолл сражался плечом к плечу с Натаном Бедфордом Форрестом <(1821 – 1877) – торговец скотом, затем работорговец. В ходе Гражданской войны дослужился до звания генерала армии южан. По ее окончании стал организатором и первым великим магом Ку-клукс-клана> . По семейному преданию, старина Джейкоб являлся одним из первых членов Клана.
– И ты им гордишься?
– Это вопрос?
– Да.
– Дело не в гордости. – Сэм кивнул на соглашение. – Подписываешь?
– Подписываю.
– Так давай же.
На последней странице Адам расписался и протянул документ Кэйхоллу.
– Мы затронули весьма конфиденциальную сферу, – сказал тот. – Будучи моим адвокатом, ты никому не скажешь лишнего слова.
– Я соблюдаю правила профессиональной этики. Рядом с именем внука Сэм поставил свое.
– Когда же ты превратился в Холла?
– За месяц до своего четвертого дня рождения. Не я один – вся семья. Сам я этого, конечно, не помню.
– С чего он решил стать Холлом? Почему не сжег мосты, не сделался каким-нибудь Миллером или Грином?
– Это вопрос?
– Нет.
– Он же отправился в бега, Сэм. Думаю, четырех поколений было многовато даже для него.
Положив соглашение на стол, Кэйхолл неторопливо закурил очередную сигарету, глубоко затянулся.
– Вот что, Адам, – голос его прозвучал неожиданно мягко, – давай-ка дела семейные отложим на потом. Позже я, может быть, соглашусь вернуться к этой теме, а сейчас уволь. Сейчас важнее другое. Каковы, например, мои шансы? Сумеешь ли ты остановить часы? Что у тебя на уме?
– Это зависит от ряда вещей, Сэм, от того, насколько подробно ты расскажешь о взрыве.
– Не вижу связи.
– Если откроются новые факты, мы найдем способ представить их. Такие способы существуют, поверь. Разыщем судью, который готов будет нас выслушать.
– Что за новые факты?
Адам перевернул страницу блокнота, написал на полях дату.
– Кто перегнал зеленый “понтиак” в Кливленд накануне взрыва?
– Не знаю. Один из подручных Догана.
– Имя его тебе известно?
– Нет.
– Брось, Сэм.
– Клянусь. Я не знаю. Я никого не видел. Машину просто оставили на стоянке. Предполагалось, что туда же я и верну ее.
– Почему ни в одном из процессов не упоминалось об этом человеке?
– Откуда мне знать? Кого интересовала мелкая сошка? Им был нужен я. По-другому объяснить не могу.
– Взрыв офиса Крамера стал уже шестым по счету?
– Я так думаю. – Голос Кэйхолла звучал приглушенно, как если бы Сэм опасался спрятанных в стенах комнаты микрофонов.
– Ты так думаешь?
– С той поры прошло немало времени. – Он прикрыл глаза. – Да, шестым.
– ФБР считает его шестым.
– Значит, так оно и есть. Феды никогда не ошибаются.
– А до Гринвилла зеленый “понтиак” уже использовался?
– Да. Пару раз, если мне не изменяет память. В нашем распоряжении имелось несколько машин.
– Все предоставлял Доган?
– Да. У него была торговля подержанными автомобилями.
– Знаю. В предыдущих случаях “понтиак” подгонял один и тот же человек?
– Я никогда не видел того, кто подгонял машины. Доган придерживался собственного стиля. Он соблюдал дьявольскую осторожность и скрупулезно просчитывал все варианты. Не стану утверждать, но водитель “понтиака” почти наверняка и представления не имел о том, кто я такой.
– Машины подгонялись уже с динамитом в багажнике?
– Да. Без исключений. Запасов взрывчатки Догану хватило бы на небольшую войну. Ведь феды так и не обнаружили его арсенал.
– Где ты научился обращаться со взрывчаткой?
– В летнем лагере Клана. Прочитал книжонку с инструкциями.
– А не в крови ли у тебя этот дар?
– Нет.
– Я не шучу. Так откуда он?
– На самом деле все очень просто. За полчаса и недоумок натаскается.
– Ну да. А потом у тебя уже появился некоторый опыт.
– Опыт помогает. Суть-то в том, чтобы зажечь спичку. Годится любая, лишь бы не отсырела. Вспыхивает огонек, ты подносишь его к концу бикфордова шнура и делаешь ноги. При достаточной длине шнура у тебя есть пятнадцать минут.
– Этим искусством владели все члены Клана?
– Все, с кем я был знаком.
– Ты и сейчас поддерживаешь с ним отношения?
– Нет. Меня бросили.
Адам внимательно наблюдал за лицом своего собеседника. Кэйхолл смотрел на него не мигая, морщины на лбу оставались неподвижными, в глазах не светилось ни сожаления, ни ярости. Внук опустил голову к блокноту.
– 2 марта 1967 года прозвучал взрыв в синагоге Хирша в Джексоне. Бомбу установил ты?
– Идешь прямо к цели, да?
– Вопрос несложный, правда? Сэм стиснул зубами фильтр.
– Почему это так важно?
– Просто ответь на него, и все. – Адам готов был сорваться. – Увиливать поздно.
– О таком меня еще не спрашивали.
– Что ж, пользуйся моментом. Да или нет?
– Да.
– Приехал туда на зеленом “понтиаке”?
– По-видимому.
– Кто находился рядом с тобой?
– С чего ты взял, что со мной еще кто-то был?
– Некий свидетель говорил, будто за несколько минут до взрыва мимо него проехал зеленый “понтиак” с двумя мужчинами внутри. Он даже узнал в тебе водителя.
– Ага. Старый добрый Баскар. Читал о нем в газетах.
– Он стоял на перекрестке, через который вы мчались к синагоге.
– Как же, стоял. Выйдя в три часа ночи в стельку пьяным из бара. Баскар, и ты об этом знаешь, ни разу не появился в зале суда. Его не приводили к присяге, не подвергали перекрестному допросу. Он молчал до того момента, пока газеты всей страны не напечатали мой портрет.
– По-твоему, он лгал?
– Нет, скорее всего просто не сознавал, что несет. Не забывай, Адам, ведь обвинение в этом взрыве мне так и не предъявили. Баскар не давал официальных свидетельских показаний. Вся история выплыла наружу только после того, как его раскопал в одном из борделей какой-то бойкий репортеришка.
– Хорошо, попробуем по-другому. Был ли кто-либо рядом с тобой утром 2 марта 1967 года, когда ты закладывал бомбу в синагогу Хирша?
Отодвинувшись от окошка, Сэм склонил голову на грудь, мышцы его расслабились. Из кармана появилась синяя пачка “Монклера”, морщинистые пальцы неторопливо выбрали сигарету, поднесли ее к влажным губам. С той же обстоятельностью из другого кармана Кэйхолл извлек коробок, чиркнул спичкой. К потолку потянулась сизая струйка дыма.
Адам понял: рассчитывать на скорый ответ не приходится. Длительная пауза сама по себе была достаточно красноречивой. Биение сердца участилось, по пустому желудку растеклась сосущая боль. Уж не момент ли истины переживает сейчас Сэм? Если в подготовке взрыва принимал участие и его сообщник, то, может быть, вовсе не дед устанавливал трубки динамита? Может быть, удастся найти судью, который выслушает вновь вскрывшиеся обстоятельства и распорядится отсрочить казнь? Вполне допустимо. Даже вероятно. Или только может быть?
– Нет, – с сочувствием, но твердо ответил Кэйхолл.
– Не верю.
– Я действовал один.
– Я не верю тебе, Сэм.
Кэйхолл пожал плечами и закинул ногу за ногу. Набрав в легкие воздуху, Адам аккуратно записал что-то в блокноте, перевернул страницу.
– В котором часу ты прибыл в Кливленд ночью 20 апреля 1967 года?
– Какой раз ты имеешь в виду?
– Первый.
– Из Клэнтона я выехал около шести. Дорога заняла пару часов, значит, на месте я оказался примерно в восемь.
– И куда ты направился?
– В торговый центр.
– Зачем?
– На стоянку, за машиной.
– Зеленым “понтиаком”?
– Да. Но его там не было. Тогда я сел за руль и двинул в Гринвилл, осмотреться.
– Тебе приходилось бывать в нем раньше?
– Да, недели за две до этого. Провел, так сказать, рекогносцировку. Я даже заглянул к адвокату в офис.
– Ты совершил глупость, согласись. На суде секретарша опознала в тебе мужчину, который спрашивал дорогу и попросил разрешения зайти в туалет.

Предыдущая страница 9 Следующая страница


Камера 10

– Ужасную глупость. Но ведь я и не рассчитывал попасть в руки полиции. Предполагалось, что второй раз девица меня уже не увидит. – Кэйхолл затянулся дымом. – Непростительная ошибка. Но какой смысл рассуждать об этом сейчас?
– Сколько времени ты провел в Гринвилле?
– Час или час с небольшим. Нужно было вернуться в Кливленд, сменить машину. Догам всегда предусматривал альтернативный вариант, так что “понтиак” ждал меня на запасном Месте, на стоянке трейлеров.
– Где находился ключ зажигания?
– Под ковриком.
– И что же ты сделал?
– Совершил пробную поездку. Выбрался из города, нашел посреди хлопковых полей укромный уголок, полез в багажник.
– Сколько там было динамита?
– Пятнадцать трубочек, если не ошибаюсь. В зависимости от типа здания я всегда закладывал от двенадцати до двадцати. На только что отстроенную синагогу ушло двадцать, но офис Крамера оказался старой деревянной конторой. Я знал, что мне хватит и пятнадцати.
– Что еще лежало в багажнике, кроме динамита?
– Обычный набор. Картонная коробка с трубками, два взрывателя, шнур.
– Это все?
– Да.
– Ты уверен?
– Я уверен.
– А часовой механизм?
– Забыл! Он находился в другой коробке, поменьше.
– Опиши его мне.
– Для чего? Ты же читал протоколы допросов. Феды не пожалели усилий, чтобы в точности воссоздать мою милую бомбу. Ведь читал, а?
– И не один раз.
– Да еще фотоснимки деталей будильника. Их ты тоже видел?
– Видел. Где Доган взял часы?
– Мне не приходило в голову спросить его об этом. В принципе, будильник можно купить где угодно. Обычная дешевка с отвратительным звонком.
– Часовой механизм ты использовал впервые?
– Сам знаешь. Во всех других случаях применялся бикфордов шнур. К чему эти вопросы?
– Хочу услышать твои ответы. Да, я читал материалы расследования, всматривался в фотографии, но сейчас мне нужно услышать твои ответы. Почему ты решил установить бомбу замедленного действия?
– Потому что устал бегать. Мне требовалось побольше времени.
– Во сколько ты вышел из офиса?
– Около четырех утра.
– А взрыв должен был прозвучать?..
– Примерно в пять.
– Что же ему помешало?
– Не знаю. Взрыв раздался за несколько минут до восьми, когда в конторе уже находились люди. Кто-то из них погиб, а мне пришлось отправиться сюда. Вот сижу, готовлюсь нюхнуть газу.
– В своих показаниях Доган утверждал, что решение взорвать офис Крамера было принято вами обоими, что Клан охотился за адвокатом в течение двух лет, что использовать часовой механизм предложил ты и действовал ты в одиночку.
Попыхивая сигаретой, Сэм терпеливо слушал. Глаза его превратились в узкие щелочки, губы растянулись в подобие улыбки.
– Боюсь, с мозгами у Догана стало совсем плохо. Феды загнали его в тупик, он сломался. Знаешь, Догану никогда не хватало воли. – Кэйхолл бросил на Адама многозначительный взгляд. – Но какая-то правда в твоих словах есть. Немного, но есть.
– Ты рассчитывал убить Крамера?
– Нет. Людей мы не трогали. Дома взрывали, а убийств никто не планировал.
– Дом Пиндера в Виксбурге – твоих рук дело? Сэм неохотно кивнул.
– Взрыв раздался в четыре утра, когда все члены семьи мирно спали. Шесть человек. Видимо, произошло некое чудо, потому что пострадал лишь один, да и тот отделался десятком Царапин.
– Чудо здесь ни при чем. Бомба была установлена в гараже. Хотел бы я кого-то убить, я положил бы ее под кровать.
– Да, но полдома все же рухнуло.
– Рухнуло. Но ведь я и тогда мог использовать будильник, эти иудеи отправились бы на тот свет вместе со своей фаршированной щукой.
– Что же тебе помешало?
– Я уже сказал: людей мы не убивали.
– А цель?
– Запугать. Нанести упреждающий удар. Вынудить евреев отказаться от финансирования борьбы за гражданские права. Мы стремились поставить черных на место: пусть сидят в своих церквах и школах, пусть не лезут к нашим женщинам и детям. Евреи типа Крамера вовсю кричали о расовой гармонии, заигрывали с африканцами. Кто-то должен был привести их в чувство.
– И вы преподали Крамеру урок.
– Он получил то, что заслуживал. Мальчишек, конечно, жалко.
– Как трогательно.
– Слушай, Адам, и слушай внимательно. Я не собирался никого убивать. Предполагалось, что взрыв прозвучит в пять утра, за три часа до того, когда он приходит в контору. Дети оказались там лишь потому, что их мать подцепила грипп.
– Крамер потерял обе ноги. Из-за этого совесть тебя не мучает?
– В общем-то нет.
– А потом покончил с собой.
– На курок нажал он, не я.
– Ты ненормальный, Сэм.
– Да, и стану еще менее нормальным, когда глотну газу.
Адам покачал головой, но сдержался. О цвете кожи и равноправии можно было поговорить позже, во всяком случае, попытаться. Сейчас же требовалось обсудить факты.
– Что ты сделал после того, как проверил багажник?
– Отправился на стоянку трейлеров, выпил кофе.
– Почему?
– Наверное, жажда мучила.
– Очень остроумно, Сэм. И все-таки?
– Я ждал.
– Чего?
– Нужно было убить пару часов. Стояла полночь, я не хотел лишнее время торчать в Гринвилле, вот и околачивался на стоянке.
– Ты с кем-нибудь там говорил?
– Нет.
– Посетителей в кафе было много?
– Не помню.
– Ты сидел один?
– Да.
– За столиком?
– Да. – Сэм ухмыльнулся: он уже знал, что последует дальше.
– Водитель трейлера по имени Томми Фэррис показал, что видел, как ты пил кофе в обществе молодого человека.
– С мистером Фэррисом я незнаком. Думаю, у него излишне богатая фантазия. Молчал три года, а потом разоткровенничался перед каким-то репортеришкой. Спустя столько лет вдруг появилась куча свидетелей. Из-под земли, что ли?
– Почему Фэррис не давал показаний на последнем процессе?
– Это ты меня спрашиваешь? Наверное, потому, что сказать ему было нечего. Пил я с кем-то кофе за семь часов до взрыва или не пил – какая разница? Хорошо, пил – но в Кливленде. При чем здесь взрыв?
– Значит, Фэррис лгал?
– Откуда мне знать, что за чушь он нес. Я был один. Точка.
– Во сколько ты выехал из Кливленда?
– Думаю, около трех.
– И направился прямо в Гринвилл?
– Да. Проехал мимо дома Крамера, увидел сидевшего на крыльце охранника. Покатался по городу, потянул время. Примерно в четыре утра оставил машину неподалеку от адвокатской конторы, прошел через заднюю дверь, установил в кладовке бомбу и укатил.
– В какое время ты покинул Гринвилл?
– Я хотел услышать взрыв. Как ты знаешь, из Гринвилла мне удалось выбраться лишь через несколько месяцев.
– Куда ты двинулся, выйдя из конторы?
– Примерно в полумиле от нее я приметил небольшую кофейню.
– И что?
– Сидел там, пил кофе.
– Во сколько?
Не помню. Что-то около половины пятого. Еще посетители были?
– Два или три человека. Толстуха в грязном халате у плиты и официантка.
– Ты с кем-нибудь разговаривал?
– Да. С официанткой. Попросил чашку кофе. Может, еще пончик.
– Сидел там, пил кофе и ждал взрыва?
– Ага. Я всегда любил дождаться, посмотреть на реакцию людей.
– То есть такое бывало и раньше?
– Пару раз. В феврале того же года я поднял на воздух контору по торговле недвижимостью в Джексоне. Хозяин-еврей, видишь ли, продал черномазым дом в квартале, где жили белые. Я уселся в какой-то забегаловке на соседней улице. Тогда у меня был бикфордов шнур, так что пришлось поспешить. Не успела девчонка поставить передо мной чашку с кофе, как земля вздрогнула, люди вокруг остолбенели. Ощущение пришлось мне по вкусу. Представляешь: четыре утра, за столиками полно водителей и доставщиков товара, в углу сидят трое копов – и тут бах! Копы, конечно, рванули к своей машине и с ревом умчались. А взрыв был силен, даже кофе из чашки выплеснулся.
– Приятное ощущение?
– Замечательное. Но потом схема несколько изменилась. Не хватало времени найти подходящую забегаловку, и я кружил где-нибудь поблизости, поглядывая на часы. Когда под рукой была машина, я предпочитал выбраться на окраину. – Сэм смолк, затянулся дымом. Глаза его возбужденно поблескивали, но слова звучали спокойно и взвешенно. – За домом Пиндера я тоже наблюдал.
– Откуда?
– Они жили в пригороде, в небольшой уютной долине, где росла куча деревьев. Я оставил машину у подножия холма, примерно в миле от дома, и уселся под деревом.
– Какая идиллия.
– Настоящая идиллия. Ночь, тишина, в небе светит полная луна. Передо мной тихая улочка с приятным трехэтажным домом по левой стороне. Вокруг ни души, люди спят. И вдруг – бабах! Крыша дома взлетает к небу.
– В чем состояла вина мистера Пиндера?
– Так… Общее еврейство. Любил черномазых. Когда с севера понаехали радикалы, начали вести здесь свою идиотскую агитацию, бросился к ним в объятия. Пиндер участвовал в бойкотах и, как мы подозревали, давал деньги на всякие акции.
Делая торопливые записи, Адам пытался переварить услышанное. Удавалось ему это с трудом, разум отказывался верить. Может быть, в конечном итоге смертная казнь не такая уж плохая штука?
– Вернемся в Гринвилл. Где располагалась кофейня?
– Не помню.
– Ее название?
– Мальчик, это было двадцать три года назад. Она ничем не отличалась от других. Обычный торчок.
– Но находился этот торчок на автостраде номер 82?
– Наверное. А что ты собираешься делать? Броситься на поиски толстой поварихи и официантки? Мой рассказ вызывает у тебя сомнения?
– Да. Твой рассказ вызывает у меня сомнения.
– Почему?
– Потому что ты не хочешь объяснить, где научился обращаться с часовым механизмом.
– В гараже позади собственного дома.
– Это который в Клэнтоне?
– Точнее, который под Клэнтоном.
– Кто же тебя учил?
– Я сам. У меня имелась тоненькая брошюрка с рисунками и схемами. Там все было расписано по шагам, ничего сложного.
– Сколько раз ты использовал часовой механизм? Я имею в виду до Гринвилла?
– Один.
– Где? Когда?
– В лесу, неподалеку от дома. Взял с собой пару трубок Динамита, ну и остальную дребедень, отыскал полузасохший Ручей. Бомба сработала великолепно.
– Еще бы. А теорию ты постигал в гараже.
– Совершенно верно.
– В собственной лаборатории.
– Называй как угодно.
– Пока ты сидел в тюрьме, агенты ФБР тщательнейшим образом обыскали дом, гараж, постройки на участке, но нигде не обнаружили и следа взрывчатых веществ.
– Может, им не хватило смекалки. Может, я проявил предусмотрительность.
– Или, может, бомбу установил другой, тот, у кого действительно имелся опыт.
– Мне искренне жаль, но ты ошибаешься.
– Сколько времени ты пробыл в кофейне?
– Долго. Часы показывали уже почти шесть, а взрыва все не было. Я вышел, сел за руль и проехал мимо офиса Крамера. На улицах появились первые прохожие. Поскольку я не хотел, чтобы на меня обратили внимание, пришлось отправиться в соседний городок, Лейк-Виллидж, это в Арканзасе. Около семи утра вернулся в Гринвилл, солнце уже поднялось, везде снуют люди, а взрыва нет и нет. Войти в офис, как ты понимаешь, я не мог. Расхаживал по улицам, вслушивался, но ничего не происходило.
– Ты видел, как Крамер с детьми прошел в контору?
– Нет. Свернув за угол, заметил его машину и подумал: черт! В голове все перемешалось. А потом мелькнула мысль: какого дьявола, ведь он еврей и успел за свою жизнь наделать немало пакостей. Почему-то вспомнились его секретарши и сотрудники, которые уже вполне могли прийти на работу. Я взглянул на часы, было без двадцати восемь. Решил позвонить в офис, сообщить Крамеру о заложенной в кладовке бомбе. Если бы он мне не поверил, предложил бы ему пойти и посмотреть собственными глазами.
– Почему же ты этого не сделал?
– В карманах не нашлось ни монетки. Всю мелочь оставил на чай официантке, а обращаться куда-нибудь в магазин не хотелось. Признаюсь, в тот момент я здорово нервничал, руки тряслись, и вид мой мог запросто вызвать у прохожих подозрения. Чужак в крошечном городке, где жители знают друг друга в лицо. Человек посторонний наверняка им запомнится. У офиса Крамера я остановился на противоположной стороне улицы, возле газетного киоска. Помню, продавец подал мужчине газету и пригоршню монет. Я чуть было не попросил у мужчины двадцать пять центов, но нервы совсем сдали.
– Отчего, Сэм? Ты же говорил, тебе плевать на Крамера.
Ведь это был уже твой шестой взрыв, так?
– Да, однако раньше все выходило проще. Поджег шнур, унес ноги и полюбовался издалека своей работой. У меня из головы не шла симпатичная секретарша, та, что объясняла дорогу и разрешила пройти в туалет. Потом она еще давала показания в суде. И я думал о других людях. Когда несколькими днями раньше я заходил в контору, там было полно сотрудников. До восьми оставалось несколько минут, я понимал: контора вот-вот откроется, значит, неизбежно будут жертвы. В мозгу у меня что-то заклинило. Стою у телефонной будки, гляжу на часы и говорю себе: звони, звони! Шагнул внутрь, отыскал в справочнике его номер, но стоило захлопнуть книгу, как цифры тут же вылетели из головы. Посмотрел еще раз, начал давить кнопки и вспомнил, что монеты-то у меня нет. Тогда я заставил себя пойти в парикмахерскую, чтобы разменять долларовую купюру. Ноги сделались ватными, по лицу катил пот. Возле парикмахерской остановился, всмотрелся в витрину. Там толпились посетители: стояли вдоль стен, сидели в коридорчике в креслах, болтали и читали газеты. Пара человек уставились на меня сквозь стекло. Это мне не понравилось, и я тут же ушел.
– Куда?
– Точно не помню. Рядом с офисом Крамера находилась стоянка машин, я подумал: вдруг успею перехватить секретаршу? Двинулся к стоянке, и в этот момент прогремел взрыв.
– То есть ты был на противоположной стороне улицы?
– Скорее всего да. Я упал на колени, а вокруг сыпались осколки стекла. Все остальное помнится как в тумане.
В дверь комнаты негромко постучали, и на пороге возник массивный сержант Пакер. Левая рука его держала тарелку со стаканом из вспененного пластика, бумажной салфеткой, ложечкой и пакетиком сухих сливок.
– Прошу простить за вторжение. Решил принести вам кофе. – Он поставил тарелку на стол.
– Спасибо, – поблагодарил его Адам. Повернувшись, Пакер направился к двери.
– Эй, мне двойной сахар и два пакетика сливок! – бросил через окошко Сэм.
– Будет исполнено, сэр. – Не удостоив Кэйхолла взглядом, Пакер вышел.
– Отличный у вас сервис, – сказал Адам.
– Просто превосходный, внучек.

ГЛАВА 14

Сэму кофе никто, разумеется, не принес. Иного он и не ждал, но Адам местных порядков знать не мог. Через несколько минут, Кэйхолл ободрил внука:
– Пей!
Адам принялся помешивать дымящийся напиток, а Сэм закурил и начал медленно расхаживать по своей половине. Было уже почти одиннадцать. Сэм не ощущал никакой уверенности в том, что Пакер согласится перенести прогулку на более позднее время. Он потянулся, сделал несколько приседаний, широко разбрасывая руки в стороны. За первые месяцы пребывания на Скамье Кэйхолл выработал привычку каждый день не менее получаса заниматься физическими упражнениями. Мышцы требовали нагрузки, и одно время он изнурял себя, по сотне раз отжимаясь от цементного пола. Благодаря весьма аскетичной диете вес Сэма составлял идеальные для его телосложения и возраста сто шестьдесят фунтов, живот его оставался подтянутым и плоским. Никогда в прежней жизни Кэйхолл не чувствовал себя таким здоровым.
Однако с годами пришло понимание: другого дома у него уже не будет, придет день, и власти штата приведут в исполнение давно вынесенный приговор. Какая польза человеку от крепких мускулов, если двадцать три часа в сутки он проводит в тесной камере, размышляя о неотвратимом? Поддерживать себя в форме не имело ни малейшего смысла, количество выкуриваемых за день сигарет увеличилось вдвое. Соседи по коридору считали Сэма счастливчиком: у него водились деньги. Донни, его живший в Северной Каролине младший брат, ежемесячно присылал в Парчман картонную коробку с десятком блоков “Монклера”. В среднем за день становились пустыми три-четыре пачки. Кэйхолл торопился уйти из жизни сам, опередить палачей. Расчеты его строились на какой-нибудь затяжного характера болезни, которая требовала бы интенсивного и дорогостоящего лечения: согласно закону, штат обязан был предоставить страждущему квалифицированную помощь врачей.
Однако сейчас, судя по всему, гонку эту Сэм проигрывал.
Федеральный судья, в чьем ведении находился департамент исполнения наказаний штата Миссисипи, а значит, и Парчман, утвердил подробнейшую инструкцию, где перечислялись все права и обязанности заключенных. В ней были прописаны даже такие детали, как количество квадратных футов, положенных одному сидельцу, и максимальная сумма разрешавшихся ему денег. Сумма составляла двадцать долларов в месяц. На языке Парчмана деньги назывались “пылью”, и приносил в камеры эту “пыль” только дувший со свободы ветер. Работать, то есть зарабатывать деньги, смертникам было запрещено. Подобные Сэму счастливчики раз в четыре недели получали по нескольку долларов от друзей или родственников. Переводы до последнего цента оставались в столовой, что располагалась в центре Семнадцатого блока. Прохладительные напитки заключенные ласково именовали “бутыльками”, сладости и сандвичи – “хавчиком”, сигареты фабричного производства – не самокрутки, в настоящих пачках – “дамскими ножками”.
Подавляющее большинство сидельцев никаких даров или подношений со свободы не видели. Между камерами существовал натуральный обмен, своего рода бартер. Случайно попавшая в руки монета тут же спускалась на листовой табак. Его крошили, заворачивали в полоски туалетной бумаги и долго, с наслаждением курили. Нет, Сэм Кэйхолл по праву считался на Скамье состоятельным человеком.
Опустившись на стул, он отработанным движением достал из кармана пачку “Монклера”.
– Почему ты отказался давать показания в суде? – спросил Адам.
– В каком?
– Хороший вопрос. В первых двух.
– Не было нужды. Брэйзелтон подобрал отличных присяжных: все белые, все всё понимают. Я знал, что с обвинением ничего не выйдет. Зачем тогда показания?
– А последний процесс?
– Там дело обстояло иначе. Мы с Кейесом долго спорили. Он считал, что я должен объяснить жюри свои намерения. Никто, мол, не планировал гибели людей, взрыв ожидался в пять утра и прочее. Но ведь затем предстоял перекрестный Допрос, а этого допустить было нельзя. Судья постановил, что примет к рассмотрению и информацию о других взрывах. Мне пришлось бы признать: да, ваша честь, я действительно установил бомбу. А пятнадцати палочек динамита более чем достаточно для того, чтобы от человека остались куски горелого мяса.
– И все же?
– Доган. Этот мерзавец сообщил присяжным, что в наши планы входило убить чертова еврея. Свидетель из него получился эффектный. Представь себе: бывший великий маг штата Миссисипи дает показания против одного из своих людей. Впечатляет, а? Вот жюри и купилось на его слова.
– Почему Доган солгал?
– Он сошел с ума, Адам. Он рехнулся. Феды шли по его пятам целых пятнадцать лет: подслушивали телефоны, следили за его женой, запугивали родственников, детей, изводили ночными звонками в дверь. Ты бы такое выдержал? Доган потерял бдительность, и тут на него насела налоговая служба. Подключилось ФБР, Джереми заявили, что он уже тридцать лет находится в розыске. Естественно, Доган сломался. По окончании третьего процесса я узнал: его спрятали в какой-то лечебнице. Потом он вернулся домой, но протянул совсем недолго.
– Так Доган мертв?
Сэм раскрыл рот, в изумлении выдохнул. Табачный дым густым клубом поднялся к потолку.
– А ты не знал?
Перед глазами Адама промелькнули десятки, сотни газетных заметок. Он качнул головой:
– Нет. Что с ним произошло?
– Я-то думал, ты знаешь все. Ты же говорил, что выучил мое дело наизусть.
– О тебе я знаю достаточно, Сэм. Доган меня просто не интересовал.
– Он сгорел в собственном доме вместе с женой. Оба спали, а где-то из трубы шел газ. По словам соседей, взрыв получился изрядный.
– Когда это случилось?
– Ровно через год после того, как он дал показания. Адам хотел записать услышанное, но пальцы не повиновались. Подняв голову, он пристально посмотрел на Сэма.
– Ровно через год?
– Так точно.
– Удивительное совпадение.
– Я, само собой, находился уже здесь, но слухи доходят и к нам. Суд счел все несчастным случаем. По-моему, газовой компании предъявили какой-то иск.
– Выходит, ты не считаешь, что его убили?
– Конечно же, его убили.
– О'кей. Кто?
– Феды приходили сюда и задавали мне всякие каверзные вопросы. Правда, правда. Сунули свои сопливые носы в Парчман! Двое северян. Явились, блестя значками, чтобы допросить живого террориста. Они были так напуганы, что шарахались от собственной тени. Целый час осыпали меня глупейшими вопросами, а потом свалили. Скоро все заглохло.
– Но кто мог быть заинтересован в смерти Догана?
Сделав последнюю затяжку, Сэм затушил окурок в жестяной пепельнице. Адам отмахнулся от облака дыма, но на его раздраженный жест Кэйхолл не обратил никакого внимания.
– Очень многие, – пробормотал он.
На полях страницы Адам пометил: “Обязательно поговорить о Догане позже”. Сначала нужно собрать материал.
– По мне ситуация выглядит так, – сказал он, заканчивая писать, – что тебе все-таки следовало опровергнуть слова Догана.
– Собственно говоря, я был готов. – В голосе Сэма прозвучала нотка сожаления. – За день до окончания процесса мы вместе с Кейесом и его помощником, не помню имени, до полуночи обсуждали, стоит ли мне обращаться к присяжным. Но подумай, Адам, тогда я должен был бы признать, что своими руками установил бомбу, привел в действие часовой механизм и находился в момент взрыва на противоположной стороне улицы. Обвинение ясно доказало, что Марвин Крамер являлся сознательно выбранной жертвой. Черт возьми, они же Дали жюри прослушать записанные федами на пленку телефонные разговоры Догана. Ты сам-то их слышал? Повесили в зале динамики, водрузили на стол магнитофон, и голос Догана, хриплый, но узнаваемый, начал разглагольствовать о подготовке взрыва. Прозвучало мое имя, название города, фамилия Крамера. Присяжные ловили каждое слово. Все выходило дьявольски убедительно, Адам. И это не считая показаний, данных Доганом лично. Что я мог ответить? Попытаться разжалобить присяжных какой-нибудь наивной чушью? Макаллистер сожрал бы меня живьем. В общем, я промолчал. Оглядываясь назад, готов с тобой согласиться: это было ошибкой.
– Но совершил ты ее по совету своего адвоката, разве нет?
– Слушай, Адам, если ты намерен добиваться пересмотра по причине непрофессиональных действий Кейеса, то не стоит и пробовать. Я заплатил Кейесу хорошие деньги, заложил все, что имел, и он мастерски справился со своей работой. Несколько лет назад Гудмэн и Тайнер тоже решили опротестовать поведение защиты, но не нашли для этого ни единой зацепки. Выбрось из головы.
Папки дела Кэйхолла, хранившиеся в “Крейвиц энд Бэйн”, содержали кипу бумаги толщиной сантиметров в пять с материалами по действиям Кейеса. Недостаточная профессиональность адвоката являлась обычным аргументом при рассмотрении апелляций на смертную казнь, однако с Сэмом данный вариант не проходил. Гудмэн и Тайнер долгими часами взвешивали малейшую возможность отыскать в защите хотя бы одно уязвимое место, однако в конечном итоге пришли к выводу: на протяжении процесса Кейес выдерживал такую линию, что упрекнуть его в чем-либо просто не представлялось шанса.
Имелось в папках и пространное письмо Сэма, где автор, не утруждая себя выбором изысканных формулировок, категорически запрещал обоим адвокатам выступать с какими-либо заявлениями, бросавшими хотя бы тень на безупречную репутацию Кейеса. “Ни одну из подобных петиций я не подпишу”, – подчеркивал он.
Письмо было датировано семью годами ранее, когда смертная казнь представлялась едва ли не всем участникам процесса перспективой почти нереальной. С той поры мир значительно переменился. Теперь Адаму и его подзащитному предстояло хвататься за соломинку.
– Где сейчас Кейес? – спросил Адам.
– Насколько мне известно, он подыскал себе работу в Вашингтоне. Сообщил об этом в письме лет пять назад, написал, что адвокатской практикой больше не занимается. Он здорово переживал, когда мы проиграли. Мы оба не ожидали такого конца.
– Ты предполагал, что приговор будет оправдательным?
– Нечто вроде. Ведь дважды победа оставалась за нами. В последний раз из двенадцати присяжных восемь человек были белыми, точнее, англоамериканцами. Я никак не думал, что они согласятся с обвинением.

Предыдущая страница 10 Следующая страница


11 Джон Гришем

– А Кейес?
– О, Кейес места себе не находил. На подготовку к процессу мы затратили с ним три или четыре месяца. Он забросил своих клиентов, неделями не показывался в семье. Макаллистер чуть ли не ежедневно заговаривал зубы газетчикам, и чем больше он кликушествовал, тем упорнее мы продумывали свою позицию. Затем суд объявил имена потенциальных присяжных – четыреста человек! – и Кейес сутками напролет беседовал с каждым. Он горел рвением. Нет, мой мальчик, мечтателями нас не назовешь.
– Ли говорила, ты подумывал скрыться.
– Говорила-таки?
– Да. Я беседовал с ней вчера вечером.
Сэм достал из пачки сигарету, постучал фильтром о деревянный стол с таким видом, будто она была последней в его жизни.
– Шевелилась в голове одна мысль. Ведь прошло почти тринадцать лет. Я считал себя свободным человеком. Когда закончился второй процесс и я вернулся домой, мне исполнилось всего сорок семь лет. Сорок семь! Позади два суда, впереди – вся жизнь. Я был счастлив. Работал на ферме, завел небольшую лесопилку, по выходным дням отправлялся в город выпить кофе. Я даже приходил на все выборы. Примерно полгода феды держали меня под наблюдением, но потом, видимо, поняли, что со взрывами я завязал. Иногда в Клэнтоне объявлялись журналисты, однако жители обходили их стороной. Писаки всегда приезжали с севера, наглые, самоуверенные, ни черта не понимавшие в наших порядках. Надолго они не задерживались. Один, самый настырный, явился ко мне в дом. Я не стал брать в руки ружье, а просто спустил на него собак. Псы в клочья изодрали ему задницу, и больше эта мразь носа к нам не совала. – Сэм довольно улыбнулся, чиркнул спичкой. – Но такого поворота невозможно было представить даже в кошмарном сне. Мелькни в голове хотя бы мысль, я бы давно убрался из страны. Мне ничто не мешало, понимаешь, никто не налагал на меня никаких ограничений. Всплыл бы где-нибудь в Южной Америке, сменил бы имя и обосновался, скажем, в Сан-Паулу или в Рио.
– Как Менгеле.
– Как Менгеле. Его ведь так и не нашли, ты же знаешь. Никого из них не нашли. Жил бы в аккуратном чистеньком домике, болтал по-португальски и от души смеялся над недоумками типа Дэйва Макаллистера. – Он сокрушенно покачал головой.
– Почему ты не уехал, когда Макаллистер вновь начал поднимать шум?
– Легкомыслие. Все происходило в каком-то очень замедленном темпе. Первым звоночком, который я не услышал, явилось избрание Макаллистера на пост губернатора. Свою роль сыграли его громогласные посулы. Спустя несколько месяцев в Догана мертвой хваткой вцепилось налоговое управление. Поползли всякие слухи, кое-что – так, мелочи – я находил в газетах. Но я не мог поверить, что дело примет подобный оборот. А когда понял, на хвосте у меня уже сидели агенты ФБР и бежать не имело смысла.
Взглянув на часы, Адам ощутил усталость. Разговор явно затянулся. Хотелось сделать глоток свежего воздуха: от табачного дыма жутко болела голова. Адам спрятал в карман ручку, положил в кейс блокнот.
– Мне пора. Завтра вернусь, продолжим.
– Найдешь меня здесь.
– Лукас Манн сказал, что я могу приходить в любое время.
– Славный парень, не правда ли?
– Совершенно нормальный человек. Он делает свое дело.
– Так же, как Найфех и Наджент. Как вообще белая кость.
– Белая кость?
– Наш сленг для начальников, которые заняты работой белого человека. Видишь ли, никто здесь не желает мне зла, все просто делают свое дело. Тут неподалеку расхаживает дебил, на руке у него не хватает пальца. Официальный исполнитель приговора. Это он смешивает газ и поворачивает кран. Когда он захлестнет мое тело кожаными ремнями, спроси его: что ты делаешь? И он ответит: свое дело. Тюремный священник, тюремный доктор, тюремный психиатр, охрана, которая втолкнет меня в камеру, санитары, которые выволокут меня из нее, – все они прекрасной души люди, делающие свое дело.
– До этого не дойдет, Сэм.
– Могу я считать это твердым обещанием?
– Нет. Но старайся мыслить позитивно.
– О, позитивное мышление здесь в большом почете. Соседи по коридору обожают следить за телевизионными шоу, где герои то и дело с честью выходят из самых немыслимых ситуаций. Черномазые, прости, афроамериканцы предпочитают что-нибудь послезливее, типа “мыльных опер”.
– Ли беспокоится о тебе, Сэм. Хочет, чтобы ты знал: она день и ночь молится за твое спасение.
Прикусив нижнюю губу, Кэйхолл опустил глаза вниз, кивнул, но не произнес ни слова.
– Я проживу у нее еще примерно месяц.
– Она по-прежнему замужем за тем парнем?
– Можно сказать и так. Рассчитывает повидать тебя
– Нет.
– Почему?
Сэм легко поднялся со стула, подошел к двери, постучал. Затем обернулся, бросил сквозь окошко взгляд на Адама. Дед и внук смотрели друг на друга до тех пор, пока ступивший в комнату охранник не вывел Кэйхолла в коридор.

ГЛАВА 15

– Парень отправился в город около часа назад с подписанным документом, хотя сам я соглашения не видел, – сообщил Манн Филлипу Найфеху, который стоял возле окна, наблюдая, как группа заключенных собирала с обочины дороги мусор.
У Найфеха раскалывалась голова и ныло в пояснице, он остро чувствовал приближение середины привычно тяжелого Дня: с утра в Парчман трижды звонил губернатор и два раза генеральный прокурор Роксбург. Темой разговоров был, конечно, Сэм Кэйхолл.
– Значит, адвоката он себе нашел. – Найфех осторожно помассировал поясницу кулаком правой руки.
– Да. И знаешь, парень производит хорошее впечатление. Перед отъездом заглянул в мой кабинет. Выглядел так, будто побывал под колесами грузовика. Суровые наступают времена – и для него, и для деда.
– Для деда худшее еще впереди.
– Для всех нас худшее еще впереди.
– Сказать, о чем меня попросил губернатор? Раздобыть ему экземпляр инструкции по приведению в исполнение смертного приговора. Отвечаю: не имею права. Он мне: я, мол, губернатор этого штата и должен ознакомиться с документом. Говорю ему, что документа как такового не существует, что инструкция представляет собой пачку отпечатанных на принтере листков в черном переплете, и после каждой новой казни в текст вносятся изменения и поправки. Спрашивает: как называется эта пачка? Говорю: никак, официальное название отсутствует, поскольку, слава Богу, пользуются ею редко. Сам-то я именую ее “черной книжицей”. Ну, губернатор вошел в раж, принялся давить. Я просто положил трубку, а через пятнадцать минут его юрист, этот плешивый красавец с очками на кончике носа…
– Ларримур.
– Ларримур позвонил и слащавым голосом затянул, что в соответствии со статьями такими-то и такими-то процессуального кодекса губернатор наделен правом требовать для себя копии любого документа. Предлагаю этому выскочке подождать, лезу в справочники, и спустя десять минут выясняется, что мистер Ларримур беззастенчиво лжет. Ни о чем подобном кодекс не упоминает. Вновь кладу трубку. Проходит еще четверть часа, раздается новый звонок. Губернатор лично, самым обходительным и ласковым тоном предлагает мне забыть о его просьбе – ведь он беспокоится лишь по вопросу соблюдения конституционных прав несчастного Сэма Кэйхолла и желает быть в курсе последних событий. Прямо-таки чаровник какой-то. – Не отрывая взгляда от окна, Найфех переступил с ноги на ногу, сменил руку на пояснице и продолжил: – Спустя полчаса звонит Роксбург. Догадайся – зачем? Узнать, не беседовал ли я уже с губернатором. Понимаешь, и себя, и меня Роксбург считает крутыми парнями, единомышленниками, которые вполне доверяют друг другу. И вот он конфиденциально, чисто по-приятельски сообщает, что губернатор, на его взгляд, может использовать предстоящую казнь в собственных политических интересах.
– Бред какой-то! – не выдержал Лукас.
– Бред. Неужели? – говорю я в трубку абсолютно серьезным голосом. Роксбург заглотил эту наживку, как голодный карп. Мы торжественно обещали друг другу не спускать с губернатора глаз и созвониться сразу же, как только он что-то предпримет. Роксбург сказал, что у него есть определенные средства, которые при необходимости помогут воздействовать на губернатора. Уточнить, какие именно это средства, я не решился, однако прозвучало его заявление весьма уверенно.
– Интересно, кто же из этих двоих окажется в дураках?
– Думаю, Роксбург. Но разговор вышел непростой. – Найфех с хрустом потянулся и шагнул к своему столу. Ботинки его покоились у двери, галстук висел на спинке кресла. Чувствовалось, что инспектора мучает боль в позвоночнике. – Оба стремятся сыграть на публику, обоим нужны аплодисменты толпы. Боятся, как бы один не утащил из-под носа другого кусок жирного пирога. От обоих меня тошнит.
– Как и всех остальных. За что, интересно, их любит коллегия выборщиков?
В дверь кабинета громко, с точными интервалами постучали: раз, другой, третий.
– Наджент, больше некому! – скривив от внезапно усилившейся боли лицо, бросил Найфех. – Войдите!
Дверь распахнулась. В кабинет, печатая шаг, вошел отставной полковник Джордж Наджент и проследовал прямо к столу. Лукас при его появлении не поднялся, но руку вошедшему все же пожал.
– Мистер Манн, – по-военному кратко приветствовал его Наджент и, кивнув, обменялся рукопожатием с Найфехом.
– Садись, Джордж. – Инспектор указал своему заместителю на соседний с Манном стул. Ему хотелось попросить Наджента забыть об армейской выправке, но Найфех знал, что толку от этого не будет.
– Да, сэр. – Заместитель опустился на стул, причем спина его оставалась абсолютно прямой.
Хотя униформу в Парчмане носили лишь заключенные и охрана, Наджент придерживался собственного стиля одежды. Оливкового цвета рубашка и брюки, великолепно выглаженные, в течение всего дня удивительным образом сохраняли предусмотренные строевыми артикулами стрелки и складки. Брюки заправлялись в черные, с высокой шнуровкой ботинки, с которых никогда не сходил ослепительный глянец. Поговаривали, что как-то раз охранник заметил прилипший к каблуку правого ботинка кусочек глины, однако подтвердить этот недостойный слух никто не сумел.
Верхняя пуговица рубашки была расстегнута, в образовавшемся треугольнике виднелась белоснежная футболка. Нашивки на рукавах отсутствовали, как отсутствовали знаки воинских отличий и медали. В глубине души Найфех подозревал, что данное обстоятельство весьма не устраивало полковника. Короткая стрижка оставляла затылок и виски Наджента совершенно голыми, бобрик седых волос высотой в палец топорщился лишь на верхней части головы. Из своих пятидесяти двух лет тридцать четыре года Джордж Наджент отдал армии: сначала рядовым в Корее, затем, уже капитаном, он попал во Вьетнам, где всю войну провел за штабным столом. Когда джип, в кузове которого он сидел, столкнулся на узкой дороге с бронетранспортером, Наджент сломал ногу, получил на грудь еще одну ленточку и был отправлен домой.
В течение двух последних лет полковник зарекомендовал себя незаменимым помощником инспектора Найфеха, блестящим исполнителем и весьма энергичным организатором. Он боготворил всевозможные инструкции и правила, упорно совершенствовал и перерабатывал строгие ритуалы тюремных процедур, составлял прописанные до мельчайших деталей директивы для охраны. При виде Наджента персонал Семнадцатого блока зубами скрипел от ярости, но системе полковник был необходим. Ни для кого не являлось секретом, что через пару лет он твердо рассчитывал занять место Филлипа Найфеха.
– Джордж, мы с Лукасом беседовали о Кэйхолле. Не знаю, насколько ты в курсе, но окружной суд отказался продлить ему отсрочку. До исполнения приговора осталось четыре недели.
– Да, сэр, – отчетливо ответил Наджент. – Прочитал в сегодняшней газете.
– Тем лучше. Лукас полагает, сейчас дело вполне может дойти до казни. Я прав, Лукас?
– Шансы достаточно высоки, во всяком случае, они больше, чем пятьдесят на пятьдесят, – отозвался Манн, не поворачивая головы.
– Как долго ты находишься в Парчмане, Джордж?
– Два года и один месяц, сэр. Найфех задумчиво потер виски.
– Значит, во время казни Пэрриса тебя здесь еще не было?
– Так точно, сэр. Опоздал на несколько недель, – с ноткой сожаления ответил Наджент.
– Выходит, как исполняют приговор, ты не видел?
– Нет, сэр.
– Завидую, Джордж. Ужасное зрелище. Гаже не бывает. Это самая мерзкая часть нашей работы. Честно говоря, я надеялся спокойно дослужить до пенсии, но теперь, похоже, ничего не выйдет. Мне потребуется помощь.
И без того ровная, как доска, спина Наджента стала еще прямее. Он кивнул.
Найфех осторожно опустился в кресло.
– Поскольку годы у меня уже не те, Джордж, мы с Лукасом решили, что вполне можем положиться на тебя.
Полковник не сумел сдержать довольной улыбки, правда, в ту же секунду лицо его приняло угрюмо-сосредоточенное выражение.
– Ваше доверие будет оправдано, сэр.
– Не сомневаюсь. – Найфех протянул руку к лежавшей на краю стола черной папке. – Тут вот имеется своего рода справочник. В нем проанализирован опыт проведения подобных мероприятий за последние тридцать лет.
Устремленные на папку глаза Наджента сузились. Полковник мгновенно отметил: страницы подшиты неровно, многие торчат, некоторые уже засалились, да и сама папка выглядит потертой, если не истрепанной. Потребуется всего несколько часов, подумал он, чтобы придать этому “справочнику” вид, Достойный истинно армейского наставления. Вот что станет его первой задачей. Документ должен выглядеть безукоризненно.
– Полистайте на досуге эти бумаги, а завтра поговорим.
– Да, сэр.
– И никому пока ни слова, понимаете?
– Так точно, сэр.
Бросив полный торжества взгляд на Манна, Наджент поднялся и вышел из кабинета. Лукасу он напомнил ребенка, которому только что вручили новую игрушку. Негромко стукнула дверь.
– Болван, – процедил сквозь зубы юрист.
– Знаю. Придется не спускать с него глаз.
– Уж пожалуй. Дай ему волю, и Сэм войдет в газовку сегодня вечером.
Найфех выдвинул ящик стола, достал пластиковый пузырек с пилюлями, вытряхнул две штуки на ладонь, проглотил.
– Пойду-ка я домой, Лукас. Хочу прилечь. Наверное, я отправлюсь на тот свет раньше Сэма.
– Не спеши.

* * *

Телефонный разговор с Гарнером Гудмэном оказался довольно коротким. Испытывая чувство гордости, Адам сообщил старшему партнеру о подписанном с Сэмом соглашении и о том, что уже состоялись две беседы, не принесшие, правда, сколь-нибудь значительных результатов. Гудмэн захотел получить копию документа, но Адам объяснил: соглашение существует пока в единственном экземпляре, оригинал его хранит у себя клиент, и будет ли сделана с документа хотя бы одна копия, зависит только от Кэйхолла.
Гарнер пообещал, что еще раз просмотрит дело и тут же примется за работу. Адам продиктовал ему номер телефона тетки. Положив трубку, он с горестным видом пробежал глазами две записки. Обе были оставлены репортерами: один представлял городскую газету Мемфиса, другого прислала телевизионная компания в Джексоне.
Чуть ранее с ними уже общался Бейкер Кули. Собственно говоря, команда телевизионщиков из Джексона явилась прямо в его приемную и покинула здание лишь после того, как управляющий пригрозил вызвать полицию. Столь назойливое внимание прессы внесло диссонанс в атмосферу безмятежного покоя мемфисского отделения юридической фирмы “Крей-виц энд Бэйн”. Кули был вне себя. Его партнеры старались не замечать Адама. Секретарши держались предупредительно и вежливо, но предпочитали обходить комнату для совещаний стороной.
Репортеры уже знают, мрачно предупредил его управляющий. Знают о деде и внуке. Неизвестно от кого, но уж, конечно, не от него, Кули. Он не проронил никому ни слова – до того момента, когда расползшиеся по городу слухи не заставили его собрать партнеров за завтраком и сообщить им беспокойную весть.
Было почти пять вечера. Адам плотно прикрыл за собой дверь и уселся за стол, вслушиваясь в доносившиеся из коридора голоса: вспомогательный персонал собирался расходиться по домам. Про себя Адам уже решил, что сказать телевизионщикам ему ровным счетом нечего. Сняв трубку, он набрал указанный в записке номер Тодда Маркса из “Мемфис пресс”. Примерно через минуту голос на том конце провода торопливо произнес:
– Маркс. Слушаю. – Казалось, говорил подросток.
– Адам Холл, юрист фирмы “Крейвиц энд Бэйн”. Я прочитал вашу записку.
– Спасибо, что позвонили, мистер Холл. – Торопливость мгновенно исчезла, в высоком юношеском голосе зазвучало искреннее дружелюбие. – Я… м-м… Мы слышали о том, что вы взялись за дело Кэйхолла. Хотелось бы уточнить подробности.
– Я действительно представляю интересы мистера Кэйхолла, – взвешивая каждое слово, сказал Адам.
– Значит, это не ошибка. Вы из Чикаго?
– Я из Чикаго.
– Ясно. Каким образом вы получили дело?
– Фирма “Крейвиц энд Бэйн” вела его в течение семи лет.
– Совершенно верно, но ведь не так давно мистер Кэйхолл отказался от ее услуг?
– Отказался. А теперь заключил новое соглашение. Трубка донесла до уха Адама перестук клавиатуры: похоже, Маркс забивал полученный ответ в компьютер.
– Понимаю. У нас ходят слухи, подчеркиваю – всего лишь слухи, будто Сэм Кэйхолл является вашим дедом.
– Где же вы это слышали?
– Видите ли, свои источники информации мы не раскрываем. Думаю, вы не обидитесь на меня.
– Нисколько. – Адам сделал паузу. – Где вы сейчас находитесь?
– В редакции.
– Назовите адрес, я плохо представляю себе город.
– А где вы?
– Деловой квартал. В офисе.
– Это совсем неподалеку. Буду у вас через десять минут. – Нет. Лучше встретиться в другом месте. У вас есть на примете тихий, спокойный бар?
– Конечно. В отеле “Пибоди”, на Юнион-стрит. Это в трех кварталах от вас. Бар прямо в вестибюле, “Маллардс”.
– Ждите меня там через четверть часа. Вы и я, больше никого, о'кей?
– Договорились.
Адам положил трубку. В составленном Сэмом соглашении имелся пункт, запрещавший адвокату любые контакты с прессой. Несмотря на напыщенный стиль, формулировкам не хватало однозначности, и даже начинающий юрист обнаружил бы в тексте множество лазеек. Адам сознательно не стал заострять на них внимание. После двух бесед дед по-прежнему оставался для него личностью загадочной. Он на дух не переносил адвокатов и без всяких сомнений послал бы к черту очередного, пусть даже своего собственного внука.

* * *

Бар “Маллардс” быстро заполнялся толпой желавших утолить после рабочего дня жажду молодых профессионалов. Жителей в деловой части Мемфиса почти не было, поэтому, прежде чем отправиться в уютные загородные особняки, банкиры и брокеры любили провести полчаса за парой бутылок пива или доброй порцией шведского “Абсолюта”. Сидя за барной стойкой, за небольшими круглыми столиками, они степенно обсуждали текущую котировку акций, результаты последнего футбольного матча, делились планами на уик-энд. Стены в “Маллардсе” были сложены из старого красного кирпича, под ногами приятно поскрипывали толстые дубовые доски. На высокой этажерке возле двери стояли подносы с копчеными цыплячьими крылышками и завернутой в кусочки бекона жареной куриной печенкой.
У стойки Адам заметил молодого человека в джинсах. Левой рукой он прижимал к бедру блокнот. Представившись, оба уселись за стоявший в углу столик. На вид Тодду Марксу можно было дать не более двадцати пяти лет. Сквозь длинные, до плеч, волосы поблескивала тонкая оправа очков. Он производил впечатление человека мягкого и не совсем уверенного в собственных силах. Приблизившемуся официанту оба заказали “Хайникен”.
Репортер уже раскрыл блокнот, однако Адам тут же взял инициативу в свои руки.
– Сначала обозначим правила. Прежде всего все, что я буду говорить – не для печати. Ни ссылаться на меня, ни цитировать мои слова вы не будете. Согласны?
Маркс пожал плечами. Выдвинутое собеседником условие его, конечно, не устраивало, но иные варианты озвучены не были.
– О'кей.
– Кажется, вы называете это “по непроверенным данным”?
– Да.
– Я отвечу на некоторые ваши вопросы, но сразу предупреждаю: не на все. Хочу, чтобы вы меня поняли.
– Что ж, вполне справедливо. Сэм Кэйхолл – ваш дед?
– Сэм Кэйхолл – мой клиент, который обязал своего адвоката не общаться с прессой. Вот почему ни ссылок, ни цитат. Я готов лишь подтвердить либо опровергнуть ваши утверждения. Другого не ждите.
– Хорошо. Но он действительно приходится вам дедом?
– Да.
Маркс сделал глубокий вдох, смакуя в мозгу этот потрясающий факт. Здесь пахнет настоящей сенсацией. Он уже видел перед собой заголовки утренних газет.
Репортер извлек из кармана ручку. Пора задавать вопросы!
– Кто ваш отец?
– Моего отца нет в живых. Долгая пауза.
– О'кей. Значит, Сэм – отец вашей матери?
– Нет. Сэм – отец моего отца.
– Тогда почему у вас разные фамилии?
– Потому что мой отец сменил свою.
– С какой целью?
– Я не буду отвечать на этот вопрос. Не хочу копаться в прошлом моей семьи.
– Вы росли в Клэнтоне?
– Нет. Я родился в Клэнтоне, но, когда мне исполнилось три года, родители переехали в Калифорнию. Вырос я именно там.
– То есть Сэма Кэйхолла поблизости от вас не было?
– Нет.
– Вы знали его?
– Вчера впервые его увидел.
Маркс задумался над следующим вопросом, однако в этот момент официант поставил на столик кружки с пивом. Оба в полном молчании сделали по хорошему глотку. Поставив кружку, репортер черкнул что-то в блокноте и поднял голову.
– Как долго вы работаете в “Крейвиц энд Бэйн”?
– Почти год.
– А сколько времени занимаетесь делом Кэйхолла?
– Второй день.
Маркс отхлебнул пива. В глазах его светилось недоумение.
– Послушайте, мистер Холл…
– Лучше – Адам.
– О'кей, Адам. Боюсь, у меня много пробелов. Поможете их заполнить?
– Нет.
– Жаль. Где-то я прочитал, что не так давно Кэйхолл расторг свое соглашение с “Крейвиц энд Бэйн”. Когда это случилось, вы уже занимались его делом?
– Повторю: я занят им второй день.
– Когда вы впервые побывали на Скамье?
– Вчера.
– Он ожидал вашего визита?
– На этот вопрос я не отвечу.
– Почему?
– Ваш вопрос слишком конфиденциален. О встречах с клиентом я не скажу ни слова. Еще раз: я готов подтвердить или опровергнуть лишь то, что вы в состоянии проверить по другим источникам.
– Кроме вашего отца, у Сэма еще были дети?
– Семейной темы мы с вами касаться не будем. Уверен, ваша газета затрагивала ее неоднократно.
– Но это в далеком прошлом.
– Поднимите архивы.
Длинный глоток пива и долгий взгляд в блокнот.
– Какова вероятность того, что казнь состоится восьмого августа?
– Затрудняюсь ответить. Мне бы не хотелось строить предположения.
– Но права подать новую апелляцию у Сэма уже нет?
– Может быть. Работа уплывает у меня из-под носа, скажем так.
– Губернатор в состоянии отсрочить исполнение приговора?
– Да.
– Вы рассчитываете на отсрочку?
– Не очень. Спросите об этом самого губернатора.
– Согласится ли ваш клиент дать несколько интервью?
– Сомневаюсь.
Адам резким движением поднял руку с часами.
– Еще что-нибудь? – спросил он и выпил остатки пива. Маркс завинтил колпачок ручки, спрятал ее в карман.
– Мы с вами еще увидимся?
– Это будет зависеть…
– От чего?
– От того, как будет представлена уже полученная вами информация. Одно упоминание о семье – и на новую беседу можете не рассчитывать.
– Скелеты в шкафу?
– Без комментариев. – Поднявшись из-за столика, Адам протянул журналисту руку. – Рад был познакомиться.
– Благодарю. Я вам перезвоню.
Адам вышел из “Пибоди” и затерялся в толпе прохожих.

ГЛАВА 16

Из всех существовавших на Скамье идиотских правил ни одно не бесило Сэма так, как правило пяти дюймов. Этот шедевр тюремной бюрократии определял количество юридических бумаг, которые заключенный мог держать в своей камере. Стопке документов дозволялось иметь толщину не более пяти дюймов. За девять лет непрерывной переписки с различными судебными инстанциями личное досье Сэма разбухло и едва помещалось в объемистой картонной коробке. Как, черт побери, можно готовиться к последней схватке, если администрация Парчмана налагает на него столь бессмысленные ограничения?
Пакер неоднократно заходил в камеру, воинственно помахивая деревянной линейкой. Всякий раз Сэм оказывался в нарушителях. Однажды линейка бесстрастно зафиксировала высоту пачки стандартных листов в двадцать один дюйм. Пакер писал соответствующий рапорт, и помощник начальника тюрьмы аккуратно подшивал его в папку с делом Кэйхолла. Временами Сэм задумывался: интересно, превысила ли их папка эти пресловутые пять дюймов? По его подсчетам – да. Девять с половиной лет человека держат в клетке с единственной целью: дождаться дня, когда власти разрешат самым гуманным и безболезненным образом лишить его жизни. Что еще они в состоянии сделать?
Констатируя нарушение режима, Пакер давал Сэму двадцать четыре часа на то, чтобы навести в камере должный порядок. Обычно Сэм почтой отправлял лишние дюймы брату в Северную Каролину. Пару раз он неохотно адресовал бандероли Гарнеру Гудмэну.
В настоящее время толщина стопки на двенадцать дюймов превосходила установленный лимит. В дополнение к ней Сэм хранил под матрасом тоненькую папочку с директивами Верховного суда. Два дюйма милостиво согласился положить на свою книжную полку сосед, Хэнк Хеншоу; почти пять дюймов удалось переправить Джей-Би Гуллиту. В качестве платы за услугу Сэм помогал обоим составлять апелляции.
Другое выводившее его из себя правило касалось книг. Звучало оно обескураживающе просто: заключенный может иметь не более трех томов. Библиотека же Сэма насчитывала пятнадцать. Шесть стояли на полке в камере, девять он распределил между своими клиентами. Художественной литературы Кэйхолл не держал. Его коллекция состояла из брошюр, посвященных вопросу смертной казни, и многостраничных комментариев к Восьмой поправке.
Покончив с обедом – куском свинины, бобами в томатном соусе и маисовым хлебом, – Сэм углубился в чтение. Сейчас он решил освежить в памяти подробности дела, рассматривавшегося окружным судом в Калифорнии. Мужчина, осужденный на смерть, с таким спокойствием дожидался исполнения приговора, что адвокаты сочли своего подопечного рехнувшимся. В заявленных ими ходатайствах утверждалось: поскольку клиент невменяем, казнь должна быть отменена. Известные своим либерализмом калифорнийские судебные чиновники давно выступали против смертной казни и по достоинству оценили ловкий ход адвокатов. Исполнение приговора было отсрочено. Дело это очень нравилось Сэму. В глубине души он сожалел о том, что сидит не в Калифорнии.
Из-за стены до него донесся голос Гуллита:
– Прилетел змей, Сэм.
Запуск на ниточке бумажного змея являлся для узников Парчмана единственным способом корреспонденции. Джей-Би передал записку Кэйхоллу. С посланием к Сэму обращался Проповедник, склонный к патетике заключенный из седьмой камеры. Представитель белой расы, он уже в четырнадцать лет проявил задатки настоящего пастыря, однако блестящая карьера священнослужителя внезапно оборвалась, когда молодого человека признали виновным в изнасиловании и убийстве жены церковного старосты. Из своих двадцати четырех лет Проповедник уже три года провел на Скамье и не так давно вновь почувствовал в себе тягу к высокому слогу. В записке говорилось: “Дорогой Сэм, не устаю денно и нощно возносить Господу молитвы за тебя. Уверен, что Создатель скажет свое слово и враги твои отступятся. Но даже если этого не произойдет, я попрошу Его забрать твою душу побыстрее, без боли и мучений. С любовью, Рэнди”.
“Великолепно, – подумал Сэм, – вот они уже молятся, чтобы я ушел “побыстрее, без боли и мучений””. Усевшись на край койки, он набросал краткий ответ: “Дорогой Рэнди, спасибо за поддержку. Она мне необходима, как необходима и одна из моих книг. Я имею в виду “Смертный приговор” Бронштейна. Зеленый переплет. Высылай. Сэм”.
Передав клочок бумаги Джей-Би, он принялся ждать. Было уже почти восемь вечера, духота никуда не исчезла, но, слава Богу, на землю опускались сумерки. Ночь несла призрачную прохладу, а шуршавший на полке вентилятор обещал сделать пребывание в камере почти сносным.
За прошедший день Сэм получил несколько змеев. В каждом ему выражали сочувствие и надежду, кое-кто предлагал посильную помощь. Тише звучала музыка, не слышались пронзительные крики, раздававшиеся всякий раз, когда администрация блока нарушала права кого-то из заключенных. Вторые сутки на Скамье царили умиротворение и покой. Телевизоры никто не выключал, но и дикторы старались говорить вполголоса.
– Я нанял нового адвоката, – негромко сказал Сэм, до локтей просунув руки меж перекладинами решетки.
Лица Гуллита он видеть не мог, в поле зрения попадали только кисти соседа. Отправляясь на прогулку, Кэйхолл ежедневно всматривался в глаза товарищей, он легко узнавал их по голосам. И все же, не имея возможности взглянуть на собеседника, вести разговор о жизни и смерти было непросто.
– Замечательно, Сэм. Рад за тебя.
– Спасибо. Парень показался мне смышленым.
– Кто он? – Джей-Би сомкнул ладони.
– Мой внук, – едва слышно прошептал Сэм. Гуллиту он доверял.

Предыдущая страница 11 Следующая страница


Камера 12

Сосед хрустнул пальцами.
– Внук?
– Ага. Из солидной фирмы в Чикаго. Считает, у нас есть шанс.
– Ты никогда не говорил мне о внуке.
– Я не видел его больше двадцати лет. А вчера он заявился сюда и сообщил, что намерен взять мое дело.
– Где же он пропадал до этого?
– Рос, наверное. Он же совсем ребенок, двадцать шесть, если не ошибаюсь.
– И ты готов положиться на такого сосунка? Вопрос Сэму не понравился.
– В данный момент у меня нет особого выбора.
– Эй, приятель, да ведь законы ты знаешь получше, чем он.
– Не спорю. Но все же приятно иметь настоящего адвоката, который оформит твое ходатайство на настоящем компьютере и подаст его настоящему суду. Приятно иметь на своей стороне защитника, который будет на равных отстаивать твои интересы перед властями.
Доводы, по-видимому, произвели впечатление, поскольку минуты две Джей-Би не произносил ни слова. Пальцы его нервно двигались – верный признак того, что Гуллит чем-то обеспокоен. Сэм терпеливо ждал.
– Я вот думаю, Сэм. Целый день не нахожу себе места.
– Говори.
– Мы с тобой живем здесь соседями уже три года. Ты – мой лучший друг, Сэм. Сейчас я просто не знаю, что мне делать, если тебя все-таки поведут в газовку. Я ведь привык к тебе. Ты рядом, ты всегда помогал мне с бумагами, в которых я ничего не смыслю, давал отличные советы. Адвокату своему я не верю. Он не пишет, не звонит, и я понятия не имею, как там идут дела. Не представляю, сколько мне еще здесь тянуть – год? Пять лет? Это сводит с ума. Не будь рядом тебя, я бы точно свихнулся. А что теперь? Вдруг тебя заберут? – Кисти рук Гуллита обреченно упали.
Сэм закурил, предложил сигарету Джей-Би, единственному сидельцу, с кем он иногда делился табаком. Хэнк Хеншоу, сосед слева, не курил. В молчании оба пускали дым к потолку.
– Меня никуда не заберут, Джей-Би, – сказал наконец Кэйхолл. – Внук говорит, у нас есть хороший шанс.
– Ты ему веришь?
– Думаю, да. Он совсем не дурак.
– Как-то уж очень необычно иметь адвокатом собственного внука, старина.
Тридцатилетний Гуллит состоял в браке, но с детьми еще не успел и частенько жаловался Сэму на свою легкомысленную супругу, уже подцепившую какого-то ловеласа. Жестокосердная женщина ни разу не навестила мужа, ограничившись лишь коротеньким письмецом, где сообщила радостную весть о том, что ждет ребенка. После этого Джей-Би два дня молчал, а потом все же признался: в прежней жизни он нещадно избивал свою благоверную и постоянно менял любовниц. Месяцем позже пришло еще одно письмо. Неверная жена просила прощения. Приятель дал денег на аборт, объясняла она, а развод ей вовсе не нужен. Гуллит тут же воспрял духом.
– Странная штука, – задумчиво проговорил Сэм, – на меня он ничуть не похож, весь в мать.
– Значит, вошел к тебе и сразу назвался внуком?
– Нет, не сразу. Мы начали болтать, и голос показался мне знакомым. Такой же был у его отца.
– Его отец – это твой сын, так?
– Да. В живых его уже нет. – Умер?
– Умер.
В этот момент пришла книга в зеленом переплете, вместе с запиской об удивительном сне, который Проповедник видел две ночи назад. Не так давно он открыл в себе редкий дар толкователя снов и сгорал от нетерпения поделиться с Сэмом сделанными открытиями. Сон, писал Проповедник, продолжается каждую ночь, и как только все встанет на свои места, Сэм будет первым, кто узнает божественную истину. Несомненно одно: небо сулит узнику удачу.
Во всяком случае, прочитав записку, решил про себя Кэйхолл, он перестал петь. Помимо прочих достоинств, Проповедник обладал еще и талантом псалмопевца. Временами заунывные серенады слышались в коридоре до самого утра. Невысокий тенор звучал с поразительной мощью, вызывая бурное негодование сидельцев. Обычно вдохновенного солиста останавливал Пакер. Как-то раз Сэм даже пригрозил Проповеднику юридическими мерами: если кошачьи концерты не прекратятся, он направит властям официальную бумагу с просьбой ускорить исполнение вынесенного певцу приговора. Угроза была садистской, и на следующий день Сэм принес несчастному свои извинения. Парень явно потерял рассудок, а в недалеком будущем Кэйхолл и сам рассчитывал прибегнуть к стратегии умопомешательства, так успешно зарекомендовавшей себя в Калифорнии.
Устроившись на койке, он принялся читать. Лопасти вентилятора лениво гоняли по камере липкий воздух. Через несколько минут постель под Сэмом стала мокрой от пота. Наконец отяжелевшие веки сомкнулись. Он проспал до рассвета, когда в воздухе можно было ощутить подобие прохлады, а простыни становились почти сухими.

ГЛАВА 17

Оберн-Хаус никогда не представлял собой жилую постройку. На протяжении многих десятилетий в здании из желтого кирпича с витражными окнами размещалась небольшая церковь. Она стояла за уродливой, насквозь проржавевшей металлической оградой в трех кварталах от центра Мемфиса. Со временем на желтых стенах появились безобразные, выполненные краской из баллончика рисунки, витражи в окнах сменила обычная фанера. Прихожане исчезли еще раньше, прихватив с собой свои скамьи, молитвословы и даже деревянный шпиль, венчавший их маленький храм. За воротами ограды расхаживал охранник. Рядом медленно разрушался старый многоквартирный дом, а позади бывшей церкви городские власти выстроили нечто вроде приюта, чьи жильцы и составляли клиентуру Оберн-Хауса.
Все они без исключения были молодыми мамами, матери которых тоже произвели их на свет, будучи еще подростками. Устанавливать отцовство никто и не пытался. Возраст среднестатистической клиентки исчислялся пятнадцатью годами, самой юной едва исполнилось одиннадцать. Из приюта они приходили с младенцами на руках, за спинами некоторых с понурым видом вышагивал второй ребенок. Как правило, приходили они компаниями по три-четыре человека, но случались и запуганные одиночки. Они часами выстаивали в алтарной части, превращенной теперь в нечто вроде приемной, где необходимо было заполнить кое-какие бумаги. Младенцы крепко спали, прижавшись к материнской груди, дети постарше возились под стульями. Молодые женщины негромко болтали Друг с другом. Путь сюда многие проделали пешком: поездка в такси стоила денег, а садиться за руль самим им было еще рано.
Оставив машину на стоянке, Адам приблизился к охраннику. Тот смерил гостя изучающим взглядом и указал на двери главного входа, возле которых курили два изящных создания с малышами на руках. Из желания хотя бы показаться вежливым Адам кивнул обеим, но те и головы к нему не повернули. Сразу за дверьми он увидел сидевших на пластиковых стульях их подруг. Меж ног матерей ползали малыши.
Строго одетая молодая дама за столом предложила ему пройти налево по коридору.
Дверь крошечного кабинета была распахнута. Тетя Ли мягко убеждала в чем-то собеседницу. Увидев Адама, она улыбнулась:
– Еще пять минут.
В правой руке Ли держала пачку памперсов. Вопреки сложившейся традиции клиентка явилась одна, но даже неопытный глаз Адама без труда определил: ребенок уже на подходе.
Пройдя чуть дальше по коридору, он ненадолго заглянул в мужской туалет, а когда вышел, тетка уже ждала его. Оба коснулись друг друга щеками.
– Что скажешь о нашем заведении? – спросила Ли.
– Чем ты здесь занимаешься? – Они двигались по узкому коридору, устланному вытертой ковровой дорожкой; старую штукатурку стен покрывала сеть мелких трещин.
– Оберн-Хаус представляет собой некоммерческую организацию, где люди работают исключительно на добровольных началах. Мы помогаем молодым матерям.
– Такая работа должна здорово действовать на нервы.
– Это как посмотреть. Милости прошу. – Она распахнула перед Адамом дверь кабинета. – Заходи.
На стенах висели красочные плакаты: упитанный розовощекий мальчуган с аппетитом поглощает овсяную кашу, другой – пухлой ручонкой указывает на бутылочки с необходимыми всякому младенцу витаминами. Третий плакат настойчиво убеждал посетителя в достоинствах современных контрацептивов. Опустившись на стул, Адам осмотрелся.
– Женщины поступают к нам из приютов, так что можешь представить, какие инструкции по уходу за ребенком они там получают. Мужей ни у одной нет. Оберн-Хаус основали лет двадцать назад монашки, чтобы учить бедных девочек воспитанию полноценных детей.
Адам кивнул на плакат с контрацептивами:
– Или способам предотвратить их появление.
– Да. Планировать семью – не наша задача, но напомнить об осторожности никогда не помешает.
– Может, стоит не только напоминать?
– Может. Шестьдесят процентов младенцев нашего округа рождаются вне брака, и цифра эта растет из года в год. Все чаше молодые матери оставляют своих младенцев прямо на улице. Просто сердце не выдерживает. Многие крохи лишены малейшего шанса.
– Кто вас финансирует?
– Только частный бизнес, и не слишком-то щедро. Мы постоянно боремся за выживание. Бюджет наш более чем скромен.
– Сколько здесь консультантов вроде тебя?
– Около дюжины. Некоторые приходят на полдня два-три раза в неделю, некоторые – по субботам. Мне проще, я независима и провожу в этих стенах весь день.
– Сколько часов в неделю?
– Не знаю. Никто не подсчитывал. Прихожу примерно в десять, ухожу, когда стемнеет.
– За спасибо?
– Да. Вы, юристы, называете это pro bono.
– У юристов все по-другому. Безвозмездно мы работаем для того, чтобы как-то оправдать собственные гонорары и немного помочь обществу. Денег у нас в любом случае достаточно, ты же понимаешь.
– Понимаю. Работа pro bono приносит вам удовлетворение.
– Как ты нашла это место?
– Не помню. Дело-то уже давнее. Я состояла членом клуба ценителей чая. Раз в месяц мы обсуждали способы помощи нуждающимся. Однажды на заседание пригласили монашку, и она рассказала нам об Оберн-Хаусе. Клуб решил взять его под свою опеку. Потянулась ниточка, которая и привела меня сюда.
– Тебе не платят ни цента?
– Фелпс набит деньгами, Адам. Я даже жертвую нашему заведению довольно приличные суммы. Ежегодно в “Пибоди” проходит благотворительный банкет, являются состоятельные господа в смокингах, пьют шампанское. Я заставляю Фелпса надавить на своих приятелей, и те раскошеливаются. В прошлом году мы собрали более двухсот тысяч долларов.
– Как тратятся средства?
– Кое-что уходит наверх. У нас два штатных сотрудника на окладах. Здание обходится недорого, но поддерживать его в порядке тоже чего-то стоит. На оставшиеся деньги закупаем детское питание, медикаменты, литературу. Финансов вечно не хватает.
– Тебя здесь считают боссом?
– Нет. Существует администратор, ему платят. Я, как ты сказал, лишь консультант.
Адам окинул взглядом плакат за ее спиной: безобидно лежащий на женской ладони огромный оранжевый презерватив. Из газетных статей он знал, что, несмотря на шумную телевизионную рекламу, специальные уроки в школах и призывы известных рок-звезд, подростки упрямо избегают пользоваться этим простым, но эффективным средством защиты. При мысли о каждодневных беседах с пятнадцатилетними матерями на темы предохранения от беременности ему едва не стало дурно.
– Восхищаюсь тобой, – сказал он, поворачиваясь к занятому овсянкой крепышу.
Ли молча кивнула. В глазах ее читалась усталость.
– Пойдем-ка поедим чего-нибудь.
– Где?
– Все равно. Где угодно.
– Сегодня я виделся с Сэмом. Проговорили часа два. Ли откинулась на спинку стула, размеренным движением забросила ноги на стол. Одета она была, как обычно, в изрядно полинявшие джинсы и легкую хлопчатобумажную рубашку.
– С этого дня я официально представляю его интересы.
– Он подписал соглашение?
– Да. Подготовил его собственноручно, на четырех страницах. Теперь все зависит от меня.
– А не страшно?
– Я в ужасе, но надеюсь справиться. После обеда встретился с репортером из “Мемфис пресс”. До них уже дошел слух о том, что Сэм Кэйхолл приходится мне дедом.
– Что ты ему сказал?
– Отрицать этого я не мог, согласись. Его весьма интересовала вся семья, но в подробности я не вдавался. Парень наверняка будет копать.
– Обо мне тоже шла речь?
– О тебе не прозвучало ни слова, однако что-то он выудит, уверяю. Мне очень жаль, Ли.
– Жаль чего?
– Жаль, если они докопаются до правды. Тебя заклеймят дочерью Сэма Кэйхолла, убийцы, расиста, антисемита и члена Ку-клукс-клана, самого древнего старика, когда-либо переступавшего порог газовой камеры. Тебя выживут из города.
– Случались вещи и похуже.
– Это какие?
– Брак с Фелпсом Бутом.
Адам рассмеялся, да и у самой Ли губы дрогнули в улыбке. Сквозь распахнутую настежь дверь в кабинет ступила средних лет дама и сообщила тетке, что уходит домой. Вскочив, Ли скороговоркой представила ей своего племянника, Адама Холла, адвоката из Чикаго, который приехал ненадолго погостить. Удовлетворенная услышанным, дама скрылась.
– Напрасно ты так, – с легким упреком произнес Адам.
– Почему?
– Потому что завтра мое имя появится в газете: Адам Холл, адвокат из Чикаго и внук?
У тетки непроизвольно приоткрылся рот, однако она тут же взяла себя в руки и пренебрежительно пожала плечами. Тем не менее Адам успел заметить мелькнувший в ее глазах страх. “Ну и дура же я!” – сказала себе Ли. В то же мгновение губы ее выговорили:
– Плевать! – Она подхватила сумочку. – Пошли искать ресторан.

* * *

Небольшое итальянское бистро оказалось совсем неподалеку. В уютном семейном ресторанчике стояло всего несколько столиков. Устроившись в темном уголке, они заказали напитки: Ли попросила чаю со льдом, Адам предпочел минеральную воду. Когда официант отошел, тетка подалась вперед и тихо сказала:
– Должна кое о чем сообщить тебе. Он молча кивнул.
– Я – алкоголичка.
Глаза Адама сузились, взгляд стал неподвижным. За последние два вечера они вместе выпили три или четыре бутылки.
– Уже лет десять, – пояснила Ли, склонившись над столиком, хотя от ближайшего посетителя их отделяло метров пять. – Причин тому имелось достаточно, и некоторые тебе вполне понятны. Я прошла курс лечения и около года стойко держалась. Затем еще один курс, а потом, пять лет назад, третий. Мне сейчас очень трудно.
– Но ты же пила вчера.
– Да. И позавчера тоже. А сегодня вылила в раковину все спиртное и выбросила бутылки с пивом. В доме нет ни капли.
– Меня это полностью устраивает. Надеюсь, не я тебя совратил?
– Нет. Но мне нужна твоя помощь, о'кей? Ты проживешь здесь пару месяцев, и у нас наверняка будут тяжелые времена. Могу я на тебя рассчитывать?
– Конечно. Зря ты не сказала с самого начала. К спиртному я равнодушен, мне все равно, есть оно на столе или нет.
– Алкоголизм – странная штука, Адам. Иногда я смотрю, как люди пьют, и это нисколько меня не волнует. А потом вижу на экране рекламу пива, и просто в дрожь бросает. Раскрываю журнал, читаю про любимую марку вина, а голова уже кружится, тошнота подступает. Настоящая пытка!
Официант принес напитки, но к бутылке минеральной Адам боялся даже прикоснуться. Усилием воли заставил себя опрокинуть ее горлышко в стакан со льдом, неуверенно помешал прозрачные шарики ложкой.
– В семье такое уже бывало? – спросил он, ожидая услышать утвердительный ответ.
– Не думаю. Когда мы были маленькими, Сэм любил украдкой пропустить стаканчик, но от детей выпивку всегда держали взаперти. Моя бабка отличалась пристрастием к спиртному, зато мать за всю жизнь капли в рот не взяла. Бутылки я ни разу в доме не видела.
– Как же ты сама умудрилась?
– Потихоньку. Оставив родителей, я ужасно захотела попробовать, ведь для нас с Эдди выпивка всегда оставалась под запретом. Потом встретила Фелпса, а уж его семейство трезвенниками не назовешь. Поначалу это было как приобщение к свободе, но позже стало проклятием.
– Сделаю все, что в моих силах, Ли. Мне искренне жаль.
– Жалеть не о чем. Сидя с тобой за бутылкой вина, я наслаждалась, но пора и честь знать. Три раза сорваться с катушек – вполне достаточно. Меня слишком легко завести, Адам. Я начинаю твердить себе: от пары рюмочек ничего не случится. Как-то месяц выпивала всего по бокалу вина в день, и все оставалось в норме. Потом стала наливать еще половину, потом – целый, потом – в лечебницу. Я алкоголичка, и тут медицина бессильна.
Адам поднял стакан, чокнулся с ней.
– За катушки. Мы удержимся на них вместе. – Оба сделали по глотку.
Задав несколько вопросов официанту, почти мальчику, они обошлись без меню. По словам юноши, шеф-повар заведения готовил лучшие в городе равиоли и всего за десять минут. Естественно, совет был принят.
– Я часто задумывался над тем, как ты убиваешь такую кучу свободного времени, только не решался спросить, – сказал Адам.
– Одно время у меня имелось конкретное занятие. Когда Уолт, сын, подрос и отправился в школу, я почувствовала жуткую скуку. Фелпс подыскал мне работу в компании приятеля. Высокий оклад, приятные люди в офисе. Моя личная секретарша знала мои обязанности лучше, чем я. Через год мне все надоело. Я вышла замуж за мешок с деньгами, Адам, я не должна работать. Мать Фелпса испытывала ужас от того, что я получаю зарплату.
– Чем же целыми днями заняты богатые дамы?
– О, они несут очень тяжкое бремя. Прежде всего им нужно убедиться, что муж отправился в офис. Затем составляется четкий план действий. Необходимо отдать распоряжения прислуге и проконтролировать их исполнение. Поход по магазинам разделен на два этапа: утренний и послеобеденный. Утром озабоченная хозяйка делает несколько звонков торговцам на Пятую авеню, чтобы заказать недостающие в доме продукты. Во второй половине дня в автомобиле с шофером она отправляется за покупками лично. Ленч отнимает почти все время до вечера: готовятся к нему обстоятельно, а за столом проводят не менее двух часов. За редкими исключениями, к трапезе приглашают небольшую компанию таких же беспокойных и мятущихся душ. Но нельзя забывать и о социальных обязанностях состоятельной дамы. Не менее трех раз в неделю она ходит на чаепитие в дома друзей, где собеседницы со смиренной прожорливостью клюют крошки бисквита и щебечут о брошенных родителями младенцах. К возвращению мужа его половина успевает почистить перышки и встречает своего ненаглядного счастливой улыбкой. Рука об руку оба следуют к бассейну, чтобы выпить первый за день мартини. В это время прислуга уже заканчивает готовить ужин.
– А как же секс?
– Для секса хозяин чувствует себя слишком усталым. К тому же у него наверняка есть любовница.
– Фелпс так и живет?
– Видимо, да. Причем он не может пожаловаться на нехватку утех плоти. Я рожала ему сына, я старилась, а он всегда находил в банке смазливую и сговорчивую блондинку, каждую неделю – новую. Зайди в его цитадель – глазам не поверишь: отборные самки с высокой грудью, холеными ногтями, длинноногие и в коротеньких юбочках. Сидят за столами, воркуют по телефону, ждут его призывного взгляда. За залом для заседаний совета директоров есть небольшая спальня. Говорю тебе, он – животное.
– Значит, ты отказалась от суровой юдоли богатой женщины и покинула мужа?
– Да. Видишь ли, для богатой женщины я была не совсем правильной. Я ненавидела свое счастье. Какое-то время подобная жизнь казалась мне интересной, но я в нее так и не вписалась. Другая группа крови, наверное. О моей семье сливки мемфисского общества и не слыхивали.
– Смеешься?
– Клянусь. Чтобы стать в этом городе богатой женщиной с будущим, нужно вести род от потомственных денежных тузов и чтобы прадед нажил состояние на хлопке. Я им не подходила.
– И все же ты показываешься в обществе.
– Нет. Иногда я выхожу к людям, но делаю это только ради Фелпса. Ему важно иметь супругу примерно одних с ним лет, с благородной сединой в волосах, мать его сына, которая великолепно смотрится в вечернем платье с бриллиантами и умеет поддержать ни к чему не обязывающую беседу с его приятелями. Раза три в год мы появляемся на балах. Я – часть декорации, Адам.
– А по мне, Фелпс с большей охотой сделал бы женой одну из блондинок.
– Ошибаешься. Его семья этого никогда не допустит, да и в бизнес вложено слишком много денег. Фелпс пыль готов сдувать с родственничков. Вот оставят его родители наш бренный мир, тогда он, может быть, развернется.
– Тебя они, наверное, не переносят?
– Еще бы. Но по иронии судьбы лишь благодаря им наш брак до сих пор не распался. Развод для них хуже землетрясения.
Улыбнувшись, Адам покачал головой:
– Абсурд. Чистой воды абсурд.
– Согласна, но пока этот абсурд работает. Я счастлива, Фелпс тоже. У него есть его прелестницы, я общаюсь с тем, кто мне по вкусу. Ни у него, ни у меня не возникает никаких вопросов.
– А как Уолт?
Ли осторожно поставила бокал на край стола, взгляд ее ушел в сторону.
– Что – Уолт?
– О нем ты даже не упомянула.
– Знаю. – Ли по-прежнему смотрела в пространство.
– Понятно. Еще один скелет в шкафу?
Она повернулась к племяннику, в глазах – невысказанная печаль: куда ты лезешь, мальчик?
– Насколько мне известно, другого брата, пусть двоюродного, у меня нет.
– Он тебе не понравился бы.
– Само собой, ведь он тоже в некотором роде Кэйхолл.
– Нет. Он до мозга костей Бут. Не знаю почему, но Фелпс страстно хотел сына. Я родила ему мальчика. Однако Фелпс все время пропадал в банке, на сына у него не оставалось времени. Пару раз брал Уолта с собой в загородный клуб, пытался научить играть в гольф. Из его попыток ничего не вышло: Уолт терпеть не мог спорта. Потом оба отправились в Канаду поохотиться на фазанов, а по возвращении домой неделю не Разговаривали друг с другом. Уолт не был неженкой, но и атлетом его никак не назовешь. Фелпс же всегда считал себя спортсменом, студентом обожал играть в регби, занимался боксом. Сын тоже пробовал – и впустую. Тогда отец решил надавить, и Уолт взбунтовался. Рукой настоящего деспота Фелпс отправил его в колледж. Уолт покинул дом пятнадцатилетним.
– Что за колледж?
– Проучившись год в Корнелле, мальчик ушел.
– Сам?
– Да. Сдав экзамены за первый курс, уехал в Европу. Там он сейчас и находится.
Глядя на тетку, Адам ждал продолжения. Появившийся из кухоньки официант поставил на стол блюдо зеленого салата.
– Почему он остался в Европе?
– Попал в Амстердам и влюбился.
– В очаровательную фламандку?
– В очаровательного голландца.
– Ясно.
Внезапно Ли заинтересовалась салатом. Положив на тарелку несколько сочных стеблей спаржи, она аккуратно порезала их ножом. То же самое сделал и Адам. Некоторое время оба молча жевали, изредка бросая взгляды на прибывавших посетителей. За соседний столик уселась привлекательная молодая пара, мужчина тут же потребовал у официанта два бокала вина.
Точными движениями Адам распределил по хрустящему рогалику тонкий слой масла, откусил.
– Как на это реагировал Фелпс? Ли приложила к губам салфетку.
– Мы отправились с ним в Амстердам на поиски сына. Уолт отсутствовал дома уже второй год. Написал мне несколько писем, пару раз позвонил и пропал. Естественно, мы встревожились. Прилетели, сняли номер в отеле, принялись искать.
– Что же Уолт там делал?
– Работал официантом в кафе. В ушах – по колечку, волосы острижены, одет как клоун: деревянные башмаки и высокие, до колена, шерстяные носки. На голландском говорит без акцента. Мы не захотели устраивать сцену, попросили его прийти к нам в отель. Он пришел, и это было что-то ужасное, просто невыносимое. Фелпс оказался полным идиотом, держался омерзительно. В общем, разговора не получилось, и теперь уже ничего не исправишь. Мы вернулись домой. Фелпс переписал завещание, лишив Уолта наследства.
– К вам он не приезжал?
– Ну что ты. Раз в год я встречаюсь с ним в Париже Только он и я, это единственное его условие. Неделю живем в гостинице, ходим по городу, сидим в ресторанчиках. Других праздников у меня нет. Мемфис Уолт ненавидит.
– Я был бы рад с ним встретиться.
Ли с признательностью взглянула на Адама, в глазах ее блеснули слезы.
– Да хранит тебя Господь, Адам. Если ты говоришь серьезно, можем поехать вместе.
– Я говорю серьезно. Мне нет дела до того, что он гей. Я хочу встретиться с братом.
Она улыбнулась. Официант поставил на стол два дымящихся блюда с равиоли.
– Уолту известно о Сэме? – поинтересовался Адам.
– Нет. У меня не хватило храбрости рассказать ему.
– А обо мне и Кармен? Об Эдди? О чем-нибудь из богатой истории нашей семьи?
– Самую малость. В детстве я говорила ему о родственниках в Калифорнии. Разумеется, Фелпс тут же добавил, что они гораздо ниже нас по положению в обществе и ничего особенного собой не представляют. Ты должен понять, Адам: Фелпс растил сына снобом. Элитные школы, узкий круг знакомых. В роду Бута одни ничтожества.
– Как они относятся к его сыну-гомосексуалисту?
– Уолта они презирают. А он – их.
– Мне он уже нравится.
– Он и на самом деле неплохой парень. Занимается искусством, пишет картины. Я регулярно шлю ему деньги.
– Сэм знает о нем?
– Не думаю. От кого?
– Вряд ли ему что-то скажу и я.
– Так будет лучше. У Сэма и без того достаточно проблем. Равиоли уже чуточку остыли, и некоторое время оба молча наслаждались ими. Официант принес еще воды и чая со льдом. Пара за соседним столиком заказала бутылку шабли, и Адам видел, каким взглядом посматривала на нее Ли.
– Могу я задать тебе личный вопрос? – спокойно спросил он.
– Других я пока от тебя не слышала.
– Ты права. Так могу?
– Давай.
– Сегодня я узнал, что ты – алкоголичка, муж твой – животное, а сын – гей. Для одного дня это многовато. Скажи, стоит ли мне ждать новых откровений?
– Сейчас соображу. Да, вот: Фелпс тоже алкоголик, только он никогда этого не признает.
– Что-нибудь еще?
– Ему дважды предъявляли иски о сексуальных домогательствах.
– О'кей, к черту Бутов. Меня интересуют сюрпризы нашего семейства.
– Семейных тайн мы пока даже не коснулись.
– Этого я и боялся.

ГЛАВА 18

Перед рассветом Дельту накрыла гроза. Сэма разбудили оглушительные разряды молний. Он услышал, как по оконным стеклам в коридоре забарабанили крупные капли дождя. Влажная постель стала прохладной. Может, грядущий день и не будет таким жарким, может, солнце не покажется из-за туч, может, на день-другой ветер освежит удушливую атмосферу. Во время дождя у Сэма всегда появлялись подобные надежды, однако летом гроза обычно означала лишь размокшую землю, испарения от которой под палящими лучами дневного светила вообще отнимали у человека способность дышать.
Приподняв голову, он смотрел, как на цементном полу коридора возникают небольшие лужицы. В тусклом желтоватом свете электрических ламп вода слабо поблескивала. На Скамье царила полная тишина.
Дождь Сэм любил, особенно летом и особенно по ночам. Безграничная мудрость толкнула власти штата Миссисипи построить Парчман в настоящем пекле. Блок особого режима походил на жаровню. Из соображений безопасности все выходившие на улицу окна были крошечными и фактически бесполезными. Вентиляции проект этого филиала ада на земле не предусматривал, поэтому воздух внутри оставался абсолютно неподвижным. Возводя образцовое пенитенциарное учреждение, создатели отказались от мысли установить в нем кондиционеры. Гордо возвышавшиеся над хлопковыми полями здания должны были поглощать из почвы ту же влагу, что и растения. Когда же земля пересыхала, то Скамья превращалась в раскаленную духовку.
Однако подчинить себе и погоду власти штата не смогли С началом дождя Сэм улыбался и возносил Богу краткую молитву. Творец оказывался на высоте, перед его всесилием штат отступал. Это была маленькая, но победа.
Встав с койки, Сэм потянулся. Постель его представляла собой матрас из поролона размером шесть на два с половиной фута и толщиной в четыре дюйма. Размещался он на металлической раме с наглухо вцементированными в пол ножками. Заключенному выдавали две простыни, зимой к ним иногда добавлялось одеяло. Почти всех без исключения сидельцев мучили боли в позвоночнике, но со временем человек привыкал и жалоб становилось меньше. Тюремного врача обитатели Скамьи своим другом не считали.
Сделав два шага, Сэм просунул руки меж прутьев решетки, оперся на локти. Он с наслаждением слушал раскаты грома, следил взглядом за залетавшими в коридор каплями. Хорошо бы сейчас пробежать босиком по мокрой траве, подставляя лицо низвергающимся с неба потокам воды!
Весь ужас Скамьи состоял в том, что человек на ней медленно, но неотвратимо умирал каждый день. Его убивало само ожидание смерти. Просыпаясь утром в своей клетке, он говорил: так, осталось на двадцать четыре часа меньше.
Сэм закурил, наблюдая за тем, как капли пронзают облачко дыма. В голове мелькнула мысль: удивительные вещи творятся в нашей системе правосудия. Суды принимают сегодня одно решение, а завтра – прямо противоположное. Они годами игнорируют все твои ходатайства, и вдруг – раз, ни с того ни с сего удовлетворяют его. Судьи, как и люди, умирают, на смену им приходят другие, придерживающиеся совершенно иной логики. После ухода старого президента новый повсюду расставляет членов своей команды, вслед за исполнительной властью шарахается в разные стороны и законодательная.
При определенных условиях смерть можно рассматривать как награду. Предложи Сэму выбрать между смертью и жизнью на Скамье, он без колебаний вошел бы в газовку. Но ведь существует еще и надежда, неясная, туманная вероятность того, что найдется в гигантском лабиринте правосудия трезвомыслящий чиновник и дело твое будет пересмотрено. О таком чуде мечтает каждый сиделец, именно эти мечты придают ему силы жить.

Предыдущая страница 12 Следующая страница


13 Джон Гришем

Не так давно Сэм прочитал где-то (он не помнил где), что из двух с половиной тысяч жителей Америки, приговоренных к высшей мере наказания, в прошлом, 1989-м, году казнены были лишь шестнадцать человек. После 1977-го, когда Гэри Гилмор в штате Юта сам пожелал встать перед расстрельным взводом, в Миссисипи казнили только четверых. Подобные цифры дарили пусть обманчивый, но шанс, укрепляли в Сэме желание бороться.
Сделав последнюю затяжку, Кэйхолл выбросил окурок в унитаз. Дождь к этому моменту уже закончился, выглянуло солнце. По камерам развезли завтрак. В семь часов Сэм включил телевизор, чтобы посмотреть утренние новости. Не успел он поднести ко рту намазанный джемом тост, как увидел на экране собственное лицо. Голос дикторши за кадром донес до зрителей главное событие вчерашнего дня: знаменитый убийца Сэм Кэйхолл нашел себе очередного адвоката. Новый защитник, некий Адам Холл, молодой сотрудник известной в Чикаго юридической фирмы “Крейвиц энд Бэйн”, является прямым внуком собственного клиента. Находившаяся перед объективом телекамеры фотография Сэма была десятилетней давности, той самой, что шла в ход всегда, когда только речь заходила о его деле. Снимок Адама казался несколько необычным. Чувствовалось, что фотограф застал юриста врасплох, выходящим из дверей. По словам дикторши, в беседе с корреспондентом “Мемфис пресс” Адам Холл признал, что приходится Сэму Кэйхоллу внуком. Напомнив зрителям суть выдвинутых генеральным прокурором штата обвинений, она дважды упомянула дату 8 августа и перешла к сводке происшествий за ночь.
Сэм швырнул к стене ненадкушенный тост, принялся наблюдать. Ждать пришлось недолго: таракан обнаружил поживу почти моментально, покружил, исследуя, и счел, по-видимому, несъедобной. Значит, сукин сын успел переговорить с прессой. Чему, черт побери, в этих колледжах учат? Какой конфиденциальности?
– Сэм, ты не спишь? – послышался из-за стены голос Джей-Би.
– Нет.
– Включи четвертый канал.
– Уже видел.
– Ты не обалдел?
– Все в норме.
– Дыши глубже, Сэм.
Выражение “дыши глубже” было среди приговоренных к смерти в газовой камере обычным и воспринималось как мрачный, но беззлобный юмор. Звучало оно всякий раз, когда кто-нибудь позволял себе проявление эмоций. Однако в устах охраны эти слова теряли оттенок шутки. Фраза становилась посягательством на конституционные права заключенных. Она фигурировала во множестве судебных исков, свидетельствуя о жестоком, садистском обращении с сидельцами.
Сэм заключил, что насекомое не ошиблось. Завтрак остался нетронутым. Глядя в пол, Кэйхолл отхлебнул кофе.
В девять тридцать в коридоре послышались шаги Пакера. Близилось время утренней прогулки. Рядом с Пакером двигались двое охранников, один нес в руке ножные оковы. У камеры Сэма троица остановилась.
– Это для чего? – спросил он, указывая на кандалы.
– Меры безопасности, Сэм.
– Во время прогулки?
– Нет. Мы пойдем в библиотеку. Твой адвокат ждет тебя там. Беседа ваша будет протекать среди книг. Повернись.
Подчинившись, Сэм просунул сведенные за спиной руки в прорезь. Пакер сомкнул вокруг его кистей наручники, прогрохотал тяжелым ключом. Дверь распахнулась, Сэм ступил в коридор. Оба охранника опустились на колени и сковали его лодыжки стальной цепью.
– Как же моя прогулка? – спросил Кэйхолл.
– Что – прогулка?
– Не что, а когда.
– Позже, Сэм.
– Вчера я это уже слышал, но ее не было. Ты солгал. И сейчас тоже врешь. Я напишу жалобу.
– Рассмотрение жалоб требует времени, Сэм. Иногда на них уходят годы.
– Требую встречи с инспектором.
– Уверен, он сгорает от желания поболтать с тобой, Сэм. Ты идешь к адвокату или нет?
– Я имею право на беседу с адвокатом – точно так же, как и на прогулку.
– Отстань от него, Пакер! – что было силы заорал из своей клетки Хэнк Хеншоу.
– Ты трепло, Пакер! Жалкое трепло! – донеслось с другой стороны, где сидел Джей-Би.
– Спокойно, парни, – холодно бросил Пакер. – Старина Сэм будет окружен максимальной заботой.
– Как же! Ты придушил бы его сегодня же, если б мог! – Хеншоу не хотел успокаиваться.
Когда оковы были надеты, Сэм шагнул в камеру, чтобы взять папку. Прижав ее к груди, он двинулся за Пакером.
– Устрой им концерт, Сэм! – крикнул вслед процессии Хеншоу.
Нестройный хор возмущенных голосов послышался и из других камер. Пройдя через две двойных двери, Сэм и трое сопровождавших ступили в небольшой вестибюль.
– Инспектор говорит, на прогулку у тебя сегодня будет целых два часа после обеда. И потом тоже, вплоть до того дня, когда все это закончится, – на ходу бросил Пакер.
– Что закончится? – Это.
– Ты о чем?
Исполнение приговора охранники называли меж собой “это”.
– Ты знаешь о чем, – сказал Пакер.
– Передай инспектору, что он душка. И спроси, будут ли мне полагаться два часа, если “это” не произойдет. Да, вот еще: скажи, я считаю его лживым сукиным сыном.
– Об этом он уже осведомлен.
У решетки перед дверью выхода все четверо остановились Пакер записал что-то в журнале, один из охранников раскрыл дверь. На площадке возле здания Семнадцатого блока их ждал белый мини-автобус. Сэма подхватили под локти и втащили в салон. Черный гигант уселся рядом с водителем.
– А кондиционер здесь имеется? – недовольно спросил Сэм у одетого в униформу мужчины, который сидел за рулем.
– Само собой, – ответил тот, трогая машину с места.
– Так включи его.
– Прекрати, Сэм! – бросил Пакер без особого убеждения в голосе.
– Я сутками обливаюсь потом в клетке. Надоело задыхаться. Пусть включит. У меня тоже есть права.
– Дыши глубже, Сэм, – процедил Пакер, подмигивая водителю.
– Ты еще пожалеешь о своих словах, Пакер. Мало не покажется.
Водитель нажал кнопку на панели управления, в салоне повеяло прохладой. Мини-автобус проехал через ворота и медленно двинулся по грунтовой дороге.
Несмотря на наручники и ножные оковы, Сэм наслаждался. Посматривая в окно, он напрочь забыл о своих сопровождавших. В придорожной канаве поблескивали лужицы воды, дождь смыл пыль с кустиков хлопка, которые поднимались уже выше колена. На память пришло детство: вот он мальчишкой собирает раскрывшиеся пушистые коробочки. Усилием воли Сэм отогнал непрошеное воспоминание. Оказавшись на Скамье, он сознательно отрезал от себя прошлую жизнь, и в те редкие моменты, когда перед глазами начинали мелькать картины минувшего, Сэм заставлял мозг переключиться.
Машина неторопливо ползла вперед. Кэйхолл долго не отводил глаз от двух заключенных, которые сидели в тени дерева, наблюдая за тем, как их товарищ играючи управлялся с тяжелыми гантелями. Да, троицу окружала колючая проволока, но до чего же приятно, думал он, находиться под открытым небом, болтать, испытывать силу своих мышц и не мучить себя мыслями о газовой камере.

* * *

Юридическую библиотеку в Парчмане называли Прутиком – она была слишком небольшой, чтобы считаться полноправной ветвью главного книгохранилища, расположенного ближе к центру необъятной территории, в другой зоне. Пользовались Прутиком исключительно сидельцы Скамьи. Библиотечная пристройка лепилась к задней части административного здания. Вела в нее единственная дверь, окна отсутствовали. За прошедшие девять лет Сэм бывал здесь неоднократно. В маленькой комнате стояли стеллажи с неплохой подборкой книг по юриспруденции, периодикой и справочной литературой. Центр комнаты занимал длинный деревянный стол. Предполагалось, что за порядком должен следить библиотекарь из числа обычного контингента, однако найти человека толкового было непросто, и книги размещались на полках без всякой системы. Данное обстоятельство жутко раздражало Сэма: аккуратист по натуре, он инстинктивно не доверял афроамериканцам, заботам которых, по его мнению, поручала библиотеку администрация.
У двери пристройки охранник освободил его руки, снял с ног стальную цепочку.
– В твоем распоряжении два часа, – сказал Пакер.
– Я проведу здесь столько времени, сколько понадобится.
– Конечно, конечно. Но когда через два часа я приду за тобой, будь уверен: в машину мы сядем вместе.
Пакер распахнул дверь, по обеим сторонам которой тут же заняли свои места охранники. Сэм ступил внутрь.
Адам стоял у дальнего конца стола с книгой в руке. Теперь, когда их не разделяла перегородка с зарешеченным оконцем, Сэм в своем красном спортивном костюме показался ему намного ниже ростом.
Несколько мгновений они не сводили друг с друга глаз: дед и внук, юрист и клиент, два абсолютно чужих человека. Пауза затягивалась, становилась неловкой, ни один не знал, что сказать.
– Привет, Сэм, – первым нарушил тишину Адам, делая шаг вперед.
– Привет. Пару часов назад видел тебя в новостях.
– А газеты успел просмотреть?
– Нет. Газеты приносят позже.
Адам бросил через стол утренний выпуск. Сэм обеими руками поймал газету, опустился на стул и, придирчиво изучив фотоснимки, начал читать.
Весь предыдущий вечер Тодд Маркс наверняка потратил на поиск недостающих подробностей. Ему удалось документально подтвердить, что в 1964 году в Клэнтоне, округ Форд, действительно появился на свет некий Алан Кэйхолл, отцом которого, судя по свидетельству о рождении, являлся Эдвард С. Кэйхолл. Архивные данные бесстрастно констатировали: Эдвард Кэйхолл – это сын Сэмюэла Лукаса Кэйхолла, преступника и убийцы, приговоренного судом штата Миссисипи к смертной казни. Далее автор пространной заметки указывал, что мистер Адам Холл признал факт переезда его семьи в Калифорнию, где отец сменил имя, и назвал Сэма Кэйхолла своим дедом. Осторожный репортер не цитировал Адама дословно, однако их устная договоренность оказалась тем не менее нарушенной. Сомнений не было: адвокат согласился на беседу с журналистом.
Ссылаясь на неназванные источники, Маркс объяснял, как после ареста Сэма Эдди Кэйхолл перебрался в 1967 году в Калифорнию и через несколько лет покончил жизнь самоубийством. Этим история семьи исчерпывалась. По-видимому, раскопать что-то дополнительное о калифорнийском периоде Тодду помешала нехватка времени. Источники ни словом не упомянули о дочери Кэйхолла, так что Ли оставалась пока безвестной. Бейкер Кули, Гарнер Гудмэн, Филлип Найфех, Лукас Манн и юрист из аппарата генерального прокурора в Джексоне в комментариях репортеру отказали. Статья заканчивалась мощным аккордом: последний ее абзац во всех известных деталях воспроизводил осуществленную Кланом операцию по взрыву офиса Марвина Крамера.
Материал был опубликован на первой странице, чуть ниже названия газеты, “Мемфис пресс”. Справа размещался древний фотоснимок Сэма, слева – фотография застигнутого врасплох Адама. Газету тетя Ли принесла ему часа три назад, когда Адам, сидя на террасе, провожал глазами лениво ползшие по реке баржи. Оба пили кофе, читали и перечитывали собранную Марксом информацию. После долгих размышлений Адам пришел к выводу, что фотографа Тодд спрятал возле киоска на противоположной от “Пибоди” стороне улицы. Стоило ему выйти из дверей отеля и – пожалуйста! Рубашка с галстуком те же, в которых он был вчера.
– Ты встречался с этим болваном? – неприязненно буркнул Сэм, кладя газету на стол.
– Да.
– Зачем?
– Он позвонил в наш мемфисский офис, сказал, что по городу ходят слухи. Мне хотелось расставить все по своим местам. Не произошло ничего страшного.
– Фотоснимки на первой странице – ничего страшного?
– Твои мелькали там и раньше.
– А твои?
– Я не позировал. Снимок сделан из засады. Мне он кажется неплохим.
– И ты подтвердил ему факты?
– Да. Мы договорились, что цитировать меня он не будет, не будет даже ссылаться на мои слова. Но он обманул меня да еще подставил под объектив. В общем, с “Мемфис пресс” я общался в первый и последний раз.
Сэм скользнул взглядом по газетной странице. Мышцы его расслабились, голос зазвучал взвешенно, как и прежде.
– Ты назвал себя моим внуком? – с подобием улыбки спросил он.
– Назвал. Не могу же я этого отрицать.
– А хочется?
– Прочти статью заново, Сэм. Хотел бы я что-то отрицать, она вряд ли появилась бы на первой полосе.
Ответ, казалось, удовлетворил Кэйхолла, улыбка его стала чуть шире. Прикусив нижнюю губу, Сэм пристально посмотрел на внука, достал из кармана новую пачку сигарет, распечатал ее. Адам инстинктивно поискал глазами окно.
– Держись подальше от писак, мальчик. – Закурив, Сэм с удовлетворением выпустил дым к потолку. – Они тупоголовы и не привыкли выбирать средства, они врут и одну за другой лепят несуразицы.
– Но я-то юрист, Сэм. Это у меня в крови.
– Понимаю. Тебе трудно. И все же постарайся. Больше такое не должно повториться.
Адам раскрыл кейс, вытащил из него несколько листов бумаги.
– У меня родилась прекрасная идея, которая спасет твою жизнь. – Он потер ладони, снял колпачок с ручки. Пора было приниматься за работу.
– Слушаю.
– Как ты мог догадаться, я провел весьма тщательную подготовку.
– За это тебе и платят.
– Верно. Хочу в понедельник выдвинуть одну изящную теорию. Она очень проста. Миссисипи у нас входит в пятерку штатов, где до сих пор не отказались от газовой камеры. Так?
– Так.
– В 1984 году штат принял закон, согласно которому осужденный имеет право выбора между смертельной инъекцией и газовкой. Однако закон этот применяется лишь к тем, кому приговор вынесен после 1 июля 1984 года. Таким образом, ты в их число не попадаешь.
– Да. По-моему, половина людей на Скамье воспользуются своим правом, хотя и без всякого удовольствия.
– Одной из причин, которой руководствовались законодатели, было их стремление сделать казнь чуточку гуманнее, что ли. Я изучал материалы и выяснил: с газовой камерой в штате возникало множество проблем. Исходная предпосылка примитивна. Некие трезвые головы утверждают: пусть смерть приходит быстро и безболезненно, тогда общество перестанет упрекать власти в ненужной жестокости. Инъекция ставит меньшее количество юридических вопросов, поэтому приговор легче привести в исполнение. Так вот, теория моя заключается в следующем: поскольку штат узаконил смертельную инъекцию, то, следовательно, газовая камера превратилась в пережиток. Она представляет собой слишком бесчеловечный способ покарать человека.
Сэм задумчиво склонил голову.
– Продолжай.
– Мы опротестуем газовую камеру как средство исполнения приговора.
– Ты ограничишься только территорией штата Миссисипи?
– Наверное. Мне известны осложнения, имевшие место с Тедди Миксом и Мэйнардом Тоулом.
Фыркнув, Сэм едва не поперхнулся дымом.
– Осложнения? Не самая удачная формулировка.
– А что знаешь ты?
– Брось. Они помирали в пятнадцати метрах от меня. И дня не проходит, чтобы мы не вспоминали их смерть. На Скамье каждый знает, какой она была.
– Выкладывай.
Упершись локтями в стол, Сэм опустил рассеянный взгляд на газету.
– До Микса в Миссисипи лет десять никого не казнили, и тюремщики понятия не имели, что и как делать. Был 1982 год. Я провел в клетке уже почти два года, и все мои соседи жили как во сне. Мы не думали о газе, о таблетках цианида и последнем ужине. Разумеется, нас приговорили к смерти, но, черт побери, они же никого не убивают, чего же психовать? Однако Микс вывел нас из спячки. Если казнили его, значит, в один день придут и за остальными.
– Что с ним произошло? – О казни Тедди Микса Адам прочитал десятки статей, но сейчас ему требовалось услышать подробности от Сэма.
– Осложнения, как ты их называешь, возникли с самого начала. Газовку ты видел?
– Пока нет.
– Сбоку от нее есть небольшая комнатка, где палач готовит свою адскую смесь. Он приносит из лаборатории канистру серной кислоты, которая по проложенной под полом трубе должна поступить в газовку. Миксу не повезло: палач был пьян.
– Шутишь!
– Своими глазами я его не видел, это правда, зато все остальные знали, что он напился в стельку. По закону штата палача каждый раз официально назначают власти, и администрация вспоминает о нем лишь за несколько часов до экзекуции. Прими во внимание: никто и не думал, что Микс должен умереть. До последней минуты мы ждали отсрочки, ведь дважды он ее уже получал. Но судья молчал, и белая кость бросилась на поиски палача. Нашли его абсолютно пьяным. По-моему, это был какой-то водопроводчик. Одним словом, его первый замес оказался никудышным. Парень вставил горлышко канистры в трубу, потянул за рычаг. Свидетели приникли к окошку: сейчас Микс вдохнет и закатит глаза. Микс сомкнул губы и держался довольно долго, но потом все же сделал вдох. Ничего не произошло. Все ждут, он – тоже. Через минуту-другую инспектор поворачивает голову к палачу: того трясет. Покачиваясь, он возвращается к себе в комнатку, готовит новую порцию. Примерно четверть часа уходит на то, чтобы заменить канистру. Найфех, Манн и другие сыплют проклятиями. Наконец чертов сантехник снова дергает рычаг. Слава Богу, кислота течет, куда нужно – в таз под креслом, к которому ремнями притянут Микс. Палач жмет другой рычаг, в таз падают таблетки цианида, начинает подниматься газ. Его пары видны, представляешь? Микс снова задерживает дыхание. Когда же рот его раскрывается, по телу проходят страшные судороги. Не знаю зачем, но позади кресла от пола до потолка стоит металлическая штанга, и когда Микс уже успокоился и все решили, что он мертв, голова бедняги со страшной силой заколотилась об эту железяку. Глаза вылезли из орбит, на губах появилась пена, а голова все билась и билась. Зрелище не для слабонервных.
– Когда наступила смерть?
– Кто знает? По словам тюремного врача, она была мгновенной и безболезненной. Кое-кто из свидетелей утверждал, что Микс дергался минут пять.
Случай с Тедди Миксом стал весомым аргументом в пользу сторонников отмены смертной казни. Смерть осужденный принял мучительную, и высшие судебные инстанции страны оказались заваленными письмами протеста. Версия Сэма полностью соответствовала рассказам очевидцев.
– Кто же это тебе поведал? – спросил Адам.
– Парочка охранников. Не мне, конечно, но очень скоро детали стали известны и нам. На свободе поднялась волна возмущения, и она была бы еще выше, если бы Микс не представлял собой настоящего подонка. Его ненавидели даже у нас. Жертве его тоже пришлось пострадать, так что о сочувствии говорить не приходится.
– Где ты находился во время казни?
– В своей первой клетке, отсек “Д”, противоположный от газовки конец коридора. Той ночью на всей территории ввели Усиленный режим. Казнь состоялась сразу после полуночи, что меня удивило: власти имели в своем распоряжении целый пень. Точное время исполнения в приговоре не указывается, только дата. Но эти скоты не могут ждать и вечно назначают экзекуцию ровно на одну минуту первого. Таким образом, если суд решит вновь отсрочить казнь, тюремные юристы получают возможность в течение суток оспорить неудобное для них решение. Именно это случилось с Бастером Моуком. В полночь его усадили в кресло, раздался телефонный звонок, беднягу вытащили в соседнюю комнату, и он проторчал там целых шесть часов, дожидаясь окончания спора между своим адвокатом и судьей. Газ пустили только на рассвете, знаешь, что он сказал напоследок?
– Даже не догадываюсь.
– Бастер был моим другом. Классный парень. Найфех спрашивает его: “Последнее слово говорить будешь?” Бастер в ответ: “Не откажусь”. И пожаловался Найфеху, что поданный на ужин бифштекс оказался сыроват. Инспектор пообещал Моуку разобраться с поваром. Тогда Бастер спросил: “Неужели губернатор не захотел воспользоваться своим правом и даровать осужденному жизнь?” Найфех отвечает: “Нет”. И Бастер выдал: “Что ж, в таком случае моего голоса на выборах он не получит!” Затем дверь камеры захлопнулась, и палач нажал на рычаг.
Воспоминание, по-видимому, развеселило Сэма. Адам выдавил негромкий смешок и раскрыл блокнот. Тем временем Кэйхолл закурил новую сигарету.
Через четыре года после казни Тедди Микса подошла очередь Мэйнарда Тоула. Защиту его осуществляла pro bono компания “Крейвиц энд Бэйн”. Под руководством Гарнера Гудмэна интересы Тоула представлял молодой адвокат Питер Вайзенберг. Оба, старший партнер и его юный коллега, своими глазами наблюдали за процедурой, которая во многом напоминала ту, с Миксом. Детали ее Адам со свидетелями не обсуждал, однако внимательно проштудировал их отчет.
– А как обстояло дело с Мэйнардом? – спросил он у Сэма.
– Черномазый Тоул прирезал во время грабежа трех человек и возложил вину за происшедшее на нашу систему. Называл себя не иначе как африканским воителем. Несколько раз пытался угрожать мне, но по большей части нес всякую чушь.
– Какую чушь?
– Обычную для любого черномазого. Ты же знаешь, все они безвинны, как агнцы Божьи. Каждый из них, каждый. Сюда они попадают потому, что они – черные, а система – белая. Пусть они кого-то там изнасиловали или убили, виноватым оказывается другой.
– Значит, ты испытал радость, когда его не стало?
– Такого я не говорил. Убийство – всегда зло. Убивая, грех берет на душу и афроамериканец, и чистокровный англосакс. Убивая осужденных, совершает грех и население штата Миссисипи, от чьего имени действует палач. Мой поступок – безусловное зло. Лишив меня жизни, ты рассчитываешь исправить его?
– Тоул тоже мучился?
– Как и Микс. Администрация подыскала нового исполнителя, и поначалу все шло гладко. Пустили газ, Мэйнард потерял сознание, принялся биться головой о штангу. Но голова у него была покрепче, чем у Микса. Проходит пять, десять минут, а он все еще жив. Найфех даже выставил из соседней комнаты свидетелей, чтобы пол не заблевали.
– Где-то я читал, что смерть наступила через десять минут.
– Да, она не торопилась. Естественно, инспектор с врачом назвали ее мгновенной и безболезненной, этого требует ритуал. Но кое-какие новшества после казни Тоула были все-таки введены. Когда порог газовки готовился переступить мой друг Моук, они оснастили штангу кожаной упряжью. Голову Бастера, а позже и Пэрриса, ремни обхватывали так плотно, что повернуть ее он уже не мог. Трогательная забота, а? Сейчас за свидетелей Найфех не боится: мучений не видно.
– Теперь ты понимаешь меня, Сэм? Подобный метод слишком жесток, и мы его опротестуем. Найдем очевидцев, они подтвердят нашу правоту. Попробуем убедить судью признать использование газовой камеры противоречащим конституции.
– Какой в этом смысл? Ты потребуешь для меня смертельной инъекции? Не покажется ли смешным заявление адвоката о том, что газовка его клиента не устраивает, а вот безобидный укол – совсем другое дело? Положите бедолагу на носилки и вонзите в задницу шприц. Не согласен!
– Ты прав, однако мы выиграем время. Я внесу протест, Добьюсь отсрочки и обращусь в более высокие инстанции. Потянутся годы.
– Старый фокус. Такое уже было.
– Как тебя понимать?
– Техас, 1983 год, дело Ларсона. Спор закончился ничем. Судья заявил, что газовые камеры используются на протяжении пятидесяти лет и считаются вполне эффективным и гуманным методом лишения жизни.
– Да, но есть одна немаловажная деталь.
– Говори.
– Здесь не Техас. Микс, Тоул и остальные казнены в Миссисипи. Кстати, в Техасе уже перешли на инъекции. От газа там отказались потому, что подобрали способ получше. Большинство штатов давно предпочли новые технологии.
Поднявшись, Сэм прошел к дальнему концу стола.
– Что ж, когда придет мое время, я тоже предпочту новые технологии. – Он принялся расхаживать по комнате. – От одной стены до другой восемнадцать футов. Пройти их я могу, не натыкаясь ни на какие решетки. Понимаешь ли ты, что такое двадцать три часа в сутки торчать на пятачке размером шесть на девять футов? Здесь я на свободе, мальчик. – Сэм удовлетворенно пыхнул сигаретой.
Адам не сводил глаз с хрупкого человека, двигавшегося сквозь облако табачного дыма. На босых ногах Кэйхолла были резиновые тапочки, какие обувают в душе, при каждом шаге они едва слышно поскрипывали. Внезапно Сэм остановился, снял с полки книгу, сел за стол и начал яростно листать страницы. Найдя через пару минут нужное место, он углубился в чтение.
– Вот оно, – услышал Адам его негромкое бормотание. – Я знал, что не ошибусь.
– О чем ты?
– Дело 1984-го года, Северная Каролина. Заключенного звали Джимми Олд, и Джимми явно не хотел помирать. Им пришлось силком затаскивать его в камеру, он орал и кусался. Его опутали ремнями, захлопнули дверь и пустили газ. Джимми вдохнул, уткнулся подбородком в грудь. Затем голова его мелко затряслась. На свидетелей смотрели выпученные глаза полумертвого человека, по подбородку поползли слюни. Тело свело судорогой, изо рта пошла пена. Так продолжалось минут десять. Один из свидетелей, журналист, не выдержал, блеванул. Инспектор задернул шторку, чтобы скрыть отвратительное зрелище. Умирал Джимми целых четырнадцать минут.
– Да, это уж чересчур.
Сэм захлопнул книгу, достал из пачки очередную сигарету, поднял голову к потолку.
– Все газовки были оборудованы много лет назад компанией “Итон металс” из Солт-Лейк-Сити. В Миссури, я слышал, одну построили сами осужденные. Но наша – дело рук “Итона”. Все абсолютно одинаковы: восьмиугольной формы, стальные стены с небольшими окошками для свидетелей. Пространство внутри крошечное, ровно на деревянное кресло с ремнями. Под креслом эмалированный таз, чуть выше – поднос с таблетками цианида, который рычагом опрокидывает палач. Он же управляется с канистрой серной кислоты. Кислота поступает по трубе в таз, затем туда же падают таблетки, начинает выделяться газ. Газ, естественно, приводит к смерти, а смерть, разумеется, наступает мгновенно и безболезненно.
– Придумано это было на смену электрическому стулу?
– Ага. В тридцатых годах каждый штат располагал собственным, да еще не одним. Замечательное изобретение. Мальчишкой, помню, видел даже портативный, его возили в фургоне из округа в округ. Возле тюрьмы фургон останавливался, приговоренных заковывали в цепи, выстраивали шеренгой перед машиной и по одному пропускали через фургон. Отличный был способ справиться с перенаселением в тюрьмах. – Сэм покачал головой. – Само собой, люди тогда не понимали, что делают. Ходили жуткие рассказы о мучениях. И в виду-то имелась всего лишь казнь – не пытка! Практики этой придерживались не только в Миссисипи. Электрический стул не простаивал без дела и в других штатах. Беднягу затягивали ремнями, опускали рубильник, но разряд частенько бывал слишком слабым, и парень только поджаривался. Палач ждал несколько минут, а потом снова врубал ток. Иногда процесс отнимал четверть часа. Временами подручные плохо закрепляли электроды, и тогда вспыхивало пламя, из глаз и ушей несчастных сыпались искры. Я читал про парня, которому дали не то напряжение. У него закипели мозги, лопнули глаза, через поры кожи проступила кровь. Когда по тебе проходит ток, кожа нагревается до такой степени, что к трупу невозможно прикоснуться, и врач констатирует смерть часа два спустя. Словом, проблем юристам хватало. Рассказывают случай: опустили рубильник, человек дернулся и застыл, а потом вдруг опять начал дышать. Второй разряд – то же самое. Успехом, если так можно сказать, увенчалась лишь пятая попытка. Все это, конечно, приводило людей в ужас, и какой-то армейский доктор придумал газовую камеру, ее сочли более гуманной. Сейчас, как ты говоришь, она уже устарела. Теперь у нас есть благословенный укол.
– Сколько человек были казнены штатом в этой камере? – внимая каждому слову спросил Адам.
– Впервые ее использовали в 54-м. До 70-го через газовку прошли здесь тридцать пять мужчин. Ни одной женщины. После дела Фермана смертную казнь отменили, и только в 82-м в камеру ступил Тедди Микс. С тремя последовавшими за ним набирается тридцать девять человек. Я буду сороковым.
Сэм вновь принялся расхаживать, уже значительно медленнее.
– На редкость неразумный способ отнимать жизнь, – раздельно проговорил он, как читающий лекцию профессор. – И к тому же опасный. В первую очередь для того, кто сидит в кресле, но едва ли в меньшей степени и для зрителей. Камеры стары, каждая в той или иной мере дает утечку. Резиновые прокладки давно растрескались, а на нормальную герметизацию у властей нет денег. Малейшая утечка грозит смертью палачу, да и всем находящимся поблизости. В небольшой комнате за стеной камеры всегда находятся несколько человек: Найфех, Лукас Манн, священник, доктор. Во время казни обе двери комнаты запираются. Если в нее проникнет газ, то жертвами почти наверняка окажутся Найфех и Лукас. Подумай! Не такая уж плохая идея, а?
Свидетели же даже не подозревают о том, что может произойти. От камеры их отделяет лишь перегородка с окошками, которые за давностью лет тоже пришли в негодность. Как и инспектор, свидетели сидят в маленькой комнатке, они заперты на ключ. Стоит двум кубикам газа попасть внутрь – и этим куклам крышка.
Но настоящее дерьмо впереди. На грудь тебе цепляют электрод, проводок от которого бежит через стену к кардиографу. Когда врач констатирует смерть, в потолке камеры открывается клапан. Газ, во всяком случае, большая его часть, выходит. Служитель выжидает пятнадцать минут и распахивает дверь. Камеру продувают охлажденным воздухом, а он смешивается с остатками газа, и на всех поверхностях оседает конденсат.
Он смертельно опасен, но придурки этого не сознают. Крошечными капельками синильной кислоты покрыты стены, пол, потолок, окна, дверные замки и, разумеется, труп.
Камеру и тело казненного опрыскивают раствором аммиака, чтобы нейтрализовать газ, а затем туда входит команда уборщиков в кислородных масках. Они обмывают тело еще раз, потому что яд продолжает сочиться сквозь поры. С трупа снимают одежду, складывают в пластиковый пакет и сжигают. В прежние времена к моменту казни на осужденном оставались только трусы, и это здорово упрощало работу уборщиков. Но сейчас либеральные власти позволили нам отправляться на тот свет в чем угодно. Имей в виду, малыш, мне еще предстоит подобрать соответствующий наряд.
– Что происходит с телом? – спросил Адам, испытывая неловкость от щекотливой темы их беседы, но исполненный решимости довести разговор до конца.
Сэм ухмыльнулся, сунул в рот сигарету.
– Ты знаешь что-нибудь о моем гардеробе?
– Нет.
– Он состоит из двух обезьяньих костюмов красного цвета, четырех или пяти пар нижнего белья и дивных резиновых тапочек, какими черномазые торгуют на распродажах. Я категорически отказываюсь облачиться перед смертью в подобное одеяние. Почему, собственно говоря, не воспользоваться дарованными мне конституцией правами и не уйти из этого мира так же, как я в него пришел – в чем мать родила? Представляешь картину? Эти мартышки укладывают меня в кресло и пеленают ремнями – панически боясь прикоснуться к моему члену. Электрод от кардиографа я попрошу прицепить к гениталиям. Почтенный доктор будет в восторге! А свидетелям я обязательно покажу голый зад. Вот что я сделаю. Обязательно!
– Что происходит с телом? – повторил Адам.
– Ну, после того как тело обмоют и продезинфицируют, Уборщики обряжают его в тюремную робу и укладывают в пластиковый мешок. Мешок кладут в машину “скорой” и везут на кладбище или к крематорию – по желанию семьи, если таковая существует.
На последний вопрос Кэйхолл отвечал уже поднявшись, стоя спиной к Адаму и обращаясь к книжному стеллажу. Затем Сэм надолго смолк. Глаза его смотрели в пустоту, на воскресшие из глубин памяти образы четырех сидельцев, которые мгновенно и безболезненно оставили земную юдоль.
Обитатели Семнадцатого блока ревностно соблюдали неписаное правило: не входить в газовую камеру в одежде красного цвета. Они не могли допустить, чтобы власть торжествовала, отправляя их на тот свет в балахоне шута.
Сэм думал о брате, том самом, что ежемесячно поставлял на Скамью целую коробку сигарет. Не согласится ли он прислать рубашку и пару приличных брюк? Новые носки тоже не помешали бы. Ботинки сгодятся любые – только не эти галоши, уж лучше босиком.
Повернувшись, он медленно приблизился к Адаму, сел.
– Мне нравится твоя идея. – Голос Сэма звучал спокойно и ровно. – Попробуем.
– Я рад. Тогда за работу. Необходимо, чтобы ты раскопал еще несколько случаев, таких, как со стариной Джимми из Северной Каролины. Мы проанализируем каждый приведенный в исполнение приговор, а потом я предъявлю штату иск. Составь список людей, способных дать показания по казням Микса и Тоула, Моука и Пэрриса.
С невнятным бормотанием Сэм поднялся, шагнул к стеллажам, начал отбирать книги. Когда их количество в стопке перевалило за второй десяток, он устало опустился на стул.

ГЛАВА 19

Бескрайние поля пшеницы уходили до горизонта, поднимаясь по склонам пологих холмов. В сизой дымке темнели величественные громады гор. Просторная долина, лежавшая чуть выше полей и защищенная от мира горным хребтом, была отличным местом для лагеря, который раскинулся на площади около сотни акров. Густые заросли шиповника надежно скрывали от глаз ограду из колючей проволоки. Маскировочные сети не позволяли засечь площадки для стрельбы и рукопашного боя даже с воздуха. Пару безобидных бревенчатых домиков издали можно было принять за хижины рыбаков. Но под ними в землю уходили две глубокие, оборудованные подъемниками шахты, связывавшие поверхность с лабиринтом карстовых пустот и вырытых руками человека гротов. В толще породы, соединяя несколько залов, ветвились туннели шириной с тележку, что разъезжает по полю для гольфа. Один из залов представлял собой небольшую типографию, в двух других хранились оружие и амуниция, три были предназначены для личного состава, соседний с ними отвели под библиотеку. Самый большой, высотой около сорока футов грот служил местом собраний, где обитатели лагеря собирались на митинги или посмотреть фильм.
Подземный городок можно было считать шедевром передовых технологий: тарелки спутниковой связи приносили его жителям вести со всего мира, мощные компьютеры обеспечивали активный обмен информацией с единомышленниками, обмен этот поддерживался, помимо всего прочего, посредством факса и спутниковых телефонов.
Ежедневно в лагерь поступало не менее десятка газет. Прессу приносили в крохотную пещерку рядом с библиотекой, где первым ее просматривал мужчина по имени Роулэнд. Большую часть времени он жил под землей вместе с несколькими другими, кто следил за состоянием всего объекта. Около девяти часов утра Роулэнд наливал в кружку крепкий кофе и садился за газеты. Работа эта не была для него наказанием. За свою жизнь Роулэнд поколесил по миру, научился без акцента говорить на четырех языках и привык энергично расширять собственный кругозор. Когда газетная заметка того стоила, он снимал с нее ксерокопию и передавал листок компьютерщикам.
Круг его интересов отличался своеобразием. Роулэнд мельком просматривал сообщения на спортивные темы, равнодушно перелистывал страницы рекламы, не проявлял особого любопытства к колонкам светских сплетен, новостям культуры и моды. Куда больше его привлекали материалы о действующих под различными прикрытиями организациях нацистов, всевозможных последователей арийцев, Ку-клукс-клана. В последнее время он вдумчиво анализировал события в Германии и Восточной Европе, где вновь пытался поднять голову фашизм. На немецком Роулэнд говорил как баварец и каждый год не менее месяца проводил у берегов Рейна. Он изучал речи политиков, возмущавшихся ростом преступности и ставивших своей целью ограничить права групп, подобных той, что являлась безраздельным хозяином лагеря. С карандашом в руках он вчитывался в постановления Верховного суда, следил за ходом громких процессов над американскими скинхедами, за перипетиями борьбы с Ку-клукс-кланом.
Над газетами Роулэнд просиживал часа два, отбирая информацию, которая могла понадобиться ему в будущем. Работа, давно превратившаяся в рутину, приносила ему наслаждение.
Утро нового дня не походило на предыдущие. Первым признаком тревоги стала фотография Сэма Кэйхолла, помещенная где-то в середине пухлой “Сан-Франциско дейли”. Коротенький комментарий, всего три абзаца, где сообщалось, что старейшего из осужденных в Америке на смерть преступников будет защищать его внук. Роулэнд прочел заметку трижды, прежде чем осознал ее смысл. Фломастер поставил на полях газеты красную галочку: материал необходимо скопировать. Через час эта же история была прочитана еще два раза. Три газеты публиковали и фотоснимок Адама Холла, днем ранее появившийся на первой странице “Мемфис пресс”.
Дело Сэма Кэйхолла обратило на себя внимание Роулэнда много лет назад. Причин тому имелось несколько. Оно было типичным примером того, что действительно стоило вносить в память компьютера: стареющий член Клана из 1960-х, который терпеливо дожидается смерти в газовой камере. Распечатанное на принтере досье Кэйхолла высилось примерно на фут. Даже не будучи юристом, Роулэнд догадывался: пора апелляций для Сэма миновала, казнь неизбежна. Это обстоятельство аналитика полностью устраивало, однако мнение свое он держал при себе. Сторонники теории господства белой расы считали Кэйхолла национальным героем, и группу Роулэнда уже пригласили принять участие в демонстрации поддержки прославленного ветерана. Непосредственный контакт с героем отсутствовал: Сэм ни разу не ответил на направлявшиеся ему письма. Тем не менее он был фигурой одиозной, и его казнь группа намеревалась обратить на пользу общему делу – Фамилия Роулэнда, Форчин, принадлежала роду осевших в Луизиане каджунов <потомки колонистов из поселения Акадия во французской Канаде, которые в XVIII веке были сосланы англичанами в личные колонии Юга. Говорят на акадийском диалекте французского языка – каджуне> . Для властей Роулэнд не существовал: у него не было номера социального страхования, он ни разу в жизни не заполнял налоговой декларации. Три мастерски изготовленных паспорта (один принадлежал гражданину Германии, второй – ирландцу) позволяли ему без всяких препятствий пересекать международные границы.
Носил он и другое имя, известное лишь ему самому: Ролли Уэдж. После взрыва в офисе Крамера Ролли покинул Соединенные Штаты и скрылся в Северной Ирландии. Ему приходилось также жить в Ливии, Ливане, Белфасте и Мюнхене. На территорию родной страны Ролли возвращался дважды, в 1967-м и 1968-м, чтобы присутствовать на процессах Сэма Кэйхолла и Джереми Догана. Но к тому времени безупречные бумаги гарантировали ему безопасность.
Позже он совершил еще несколько быстрых поездок в Штаты, все – из-за дела Кэйхолла. Однако с течением времени беспокойство улеглось, и три года назад Ролли Уэдж сделал местом своего постоянного обитания этот подземный бункер, откуда намеревался проповедовать человечеству священные истины нацизма. Убежденный расист превратился в не менее убежденного фашиста.
Из десятка принесенных газет заметки о Кэйхолле поместили на своих страницах семь. Отложив их в сторону, Роулэнд решил взглянуть на небо. Он добавил в кружку кофе и прошел к стволу шахты. Подъемник вознес его на восемьдесят футов, в бревенчатую хижину. Прохладный воздух пронизывали лучи яркого солнца, первозданную голубизну небосвода не портило ни единое облачко. Роулэнд двинулся по узкой тропинке, что змеилась по горному склону, и минут через десять уже смотрел на уютную долину сверху. Перед ним простирались поля пшеницы.
Двадцать три года ждал он смерти Кэйхолла. Известная обоим тайна тяжко давила на плечи; ощущение неподъемного Туза могло исчезнуть лишь с последним вздохом Сэма. Крепость его характера восхищала Роулэнда: в отличие от Джереми Догана Кэйхолл сдержал клятву. Осыпаемый вопросами следователей и собственных адвокатов, Сэм не сдался. Он проявил удивительную силу воли, и именно поэтому Роулэнд искренне желал ему быстрой смерти. Да, во время судебных процессов пришлось угрожать бывшему товарищу, но сколько воды утекло с тех пор! Доган не сумел противостоять оказанному на него давлению, сломался. И заплатил за это жизнью.
Сейчас основным поводом для беспокойства был молодой юрист. Подобно всем остальным, Роулэнд потерял след сына Кэйхолла и членов его семьи. О жившей в Мемфисе дочери Сэма он знал, а вот сын пропал. Появление на сцене нового действующего лица, симпатичного, хорошо образованного адвоката из состоятельной юридической фирмы, находившейся в руках все тех же евреев, застало Роулэнда врасплох. Мальчишка вознамерился спасти деда! Из различных источников несгибаемый борец с инородцами знал: в быстро текущие перед исполнением приговора часы юристы готовы схватиться за соломинку. Если Сэму суждено умереть, то пусть это произойдет без задержки, в присутствии внука.
Подтолкнув ногой округлый валун, Роулэнд проводил катившийся по склону камень взглядом. Решение созрело: он поедет в Мемфис.

* * *

Суббота всегда была для фирмы “Крейвиц энд Бэйн” тяжелым рабочим днем, однако на этот раз сотрудники ее мемфисского филиала позволили себе немного расслабиться. Когда около девяти часов утра Адам прибыл в офис, то обнаружил там всего трех сотрудников и секретаршу. Пройдя по безлюдному коридору в отведенный ему кабинет, он тут же опустил жалюзи на окнах.
Работа с Сэмом накануне отняла у него более двух часов; к возвращению Пакера стол библиотеки был завален книгами, а блокнот распух от выписок. Позвякивая наручниками, Пакер в нетерпении ждал, пока его подопечный расставит томики по полкам.
Еще раз просмотрев записи, Адам внес требовавшуюся ему информацию в компьютер и вновь начал вычитывать текст ходатайства. Копию он факсом отправил накануне Гарнеру
Гудмэну: тот въедливо проверил каждый абзац и отослал документ автору.
Особого оптимизма предстоящий шаг Адама у Гудмэна не вызывал, но терять на данном этапе все равно было нечего. Если по воле случая дело назначат к слушанию в федеральном суде, Гудмэн с готовностью даст показания по процедуре казни Мэйнарда Тоула. Вместе с Питером Вайзенбергом он был официальным свидетелем. Наблюдая за тем, как умерщвляют живого, здорового человека, Вайзенберг почувствовал себя настолько плохо, что буквально через два дня ушел из фирмы. Теперь он зарабатывал на жизнь чтением лекций в Чикагском университете. В годы Второй мировой войны дед Вайзенберга пережил холокост, а бабка стала его жертвой. С бывшим коллегой Гудмэн имел беседу и знал: в случае необходимости тот тоже найдет что сказать судье.
К полудню стены офиса опротивели Адаму окончательно. Из настежь распахнутой двери в кабинет не доносилось ни звука: сотрудники уже ушли. Здание опустело.
Сев за руль, он погнал машину на запад. За рекой лежали земли Арканзаса, спокойная сельская местность. Неподалеку от крошечных поселений Паркин и Уинн начиналась гряда холмов. В придорожной лавке Адам купил банку кока-колы. Рядом под навесом прятались от солнца трое пожилых мужчин в выцветших комбинезонах. Они вяло отгоняли взбешенных жарой мух. Опустив откидывающуюся крышу “сааба”, Адам резко рванул с места.
Два часа спустя, в городке Маунтин-Вью, он притормозил вновь, чтобы подкрепиться сандвичем и уточнить дорогу. “До Кэлико-Рок осталось рукой подать, просто следуйте вдоль Белой речки”, – объяснили ему. Лента автострады прихотливо извивалась меж холмами Озарка <холмистое плато, большая часть которого расположена в южной части штата Миссури и на севере штата Арканзас. Один из самых живописных районов США.> , ныряла в густые леса, пересекала звонкие горные ручьи. По левую руку от шоссе шумела перекатами речка Белая. Кое-где виднелись стоящие на якоре посреди течения легкие лодки рыбаков: места эти славились великолепной форелью.
Кэлико-Рок, поселок, состоявший всего из нескольких Домиков, гордо смотрел на реку с высокого утеса. Неподалеку от моста у восточного берега тянулись три дока для рыбацких катеров и лодок. Оставив на стоянке машину, Адам направился к ближайшему. Постройка из гладко обструганных досок покоилась на понтонах, притянутых к берегу двумя толстыми канатами. Рядом на воде тихо покачивались лодки. От фыркавшего помпового насоса по воздуху распространялся острый запах бензина. Фанерная табличка на стене дока перечисляла стоимость услуг: проката суденышка, снастей, лицензии на отлов, проводника по реке.
Адам ступил на дощатый настил. В дверях постройки появился молодой человек с перепачканными маслом руками.
– Могу я вам чем-то помочь? – Смерив Адама взглядом, он понял, что посетителя интересует не рыба.
– Где мне найти Уина Леттнера?

Предыдущая страница 13 Следующая страница


Камера 14

К нагрудному карману грязной рубахи парня была пришита белая полоска с именем: Рон. Рон скрылся в доке.
– Мистер Леттнер!
Через минуту на порог вышел крупный мужчина ростом явно выше шести футов. Увидев объемистый живот, Адам вспомнил слова Гарнера Гудмэна: “Уин – страстный любитель пива”. Леттнер давно переступил шестой десяток, из-под его синей бейсбольной шапочки сзади выбивался пучок редких седых волос. Года два назад Адам вырезал из газет три фотоснимка специального агента ФБР: темный костюм, белая рубашка, узкий галстук, короткая, почти армейская стрижка. Типичный государственный чиновник. В то время Леттнер не страдал избыточным весом.
– Уин Леттнер. Слушаю вас, сэр, – глубоким грудным голосом сказал он, смахнув прилипшие к губам крошки хлеба и доброжелательно улыбнувшись.
– Адам Холл. Рад знакомству. – Адам протянул руку. Пожатие вышло крепким. Бицепс Леттнера вздулся бугром.
– Да, сэр. Чем могу помочь?
Из глубины постройки доносилось клацанье металла – по-видимому, Рон орудовал гаечным ключом. Выждав мгновение, Адам произнес:
– Видите ли, я – адвокат и представляю интересы Сэма Кэйхолла.
Улыбка Леттнера сделалась шире, обнажились два ряда ровных, чуть желтоватых зубов.
– Неплохую ты подыскал себе работенку, сынок! – Он по-приятельски хлопнул Адама по плечу.
– Пожалуй. – Адам невольно отступил на шаг. – Хотелось бы поговорить о Сэме.
Уин посерьезнел и задумчиво потер подбородок. Глаза его сузились.
– Читал, читал. Значит, Сэм приходится тебе дедом? Что ж, держись, парень. Позавидовать тебе трудно. – Он вновь улыбнулся. – Хотя и Сэму тоже не сладко.
– Сэму осталось меньше месяца, – сдержанно заметил Адам, уверенный, что из газет Леттнер знал и об этом.
На его плечо легла тяжелая рука и подтолкнула к двери.
– Заходи, сынок, поговорим. Пива выпьешь?
– Нет, спасибо.
Они прошли в узкую комнату, со стен и потолка которой свешивались рыболовные снасти. Деревянные полки гнулись под тяжестью припасов: банок с сардинами, сосисками, бобами и ветчиной, хлеба и пачек печенья – всего необходимого для пикника на свежем воздухе. В углу стоял огромный холодильный шкаф, за стеклянной дверцей поблескивали горлышки бутылок с прохладительными напитками.
– Садись. – Леттнер указал в другой угол, занятый кассовым аппаратом.
Адам опустился на шаткий стул. Хозяин открыл шкаф, покопался в ящике со льдом и достал него жестяной бочонок пива.
– Ты уверен, что не будешь?
– Может, чуть позже. – Адам бросил взгляд на часы: почти пять вечера.
Вставив в бочонок кран, Леттнер наполнил высокий стакан и первым же глотком едва ли не осушил его. Затем он со вкусом облизнул губы, грузно осел на обтянутое потрескавшейся кожей сиденье, без сомнения служившее когда-то водителю грузовика.
– Так старину Сэма все-таки решили уложить в могилу?
– Во всяком случае, кое-кто очень хочет этого.
– Каковы шансы?
– Не в его пользу. У нас остаются еще некоторые возможности, но время идет.
– Сэма никак не назовешь отъявленным подонком. – Прозвучавшую во фразе ноту сочувствия Леттнер смыл добрым глотком пива.
От толчков ленивых волн дубовые брусья пола чуть поскрипывали.
– Долго вы проработали в Миссисипи? – спросил Адам.
– Пять лет. Гувер <Джон Эдгар Гувер с 1924 по 1972 год являлся директором Федерального бюро расследований> направил меня туда после непонятного исчезновения трех борцов за гражданские права. Было это в 64-м. Создали специальную группу и начали расследование. После Крамера Клан уже не решался активничать.
– За что конкретно вы отвечали?
– Мистер Гувер поставил передо мной весьма специфическую задачу. Я должен был любой ценой проникнуть в Клан. Нам требовалось развалить организацию изнутри. Честно говоря, работа в Миссисипи шла крайне медленно. Тому имелись свои причины. Гувер ненавидел семейство Кеннеди, они отвечали взаимностью и давили на него как могли. Естественно, наш босс сопротивлялся. Но когда эта троица пропала, агентам пришлось побегать. Шестьдесят четвертый был в Миссисипи очень неспокойным годом.
– Тогда я как раз появился на свет.
– Да, газеты писали, в Клэнтоне. Адам кивнул.
– Сам-то я этого не знал. Родители всегда говорили, что я родился в Мемфисе.
Хлопнула дверь – в комнату вошел Рон. Окинув собеседников взглядом, он принялся внимательно изучать этикетки консервов. Всем своим видом парень давал понять: продолжайте, мне до вас нет дела.
– Что нужно? – рявкнул на него Леттнер.
Грязной рукой Рон снял с полки банку сосисок, показал хозяину. Уин согласно кивнул и локтем указал помощнику на дверь. Поглядывая в сторону пакетиков с картофельными чипсами, тот направился к выходу.
– Толку от такого работника совсем мало, – сказал Леттнер, когда они остались вдвоем. – Несколько раз я общался с Гарнером Гудмэном. Давно, правда, годы назад.
– Это мой шеф. Гудмэн назвал мне ваше имя и сказал, что вы не откажетесь от беседы.
– Беседы о чем? – Уин вновь наполнил стакан пивом.
– О взрыве офиса Марвина Крамера.
– Дело Крамера закрыто. Сейчас неясно только одно: судьба Сэма.
– Вы хотите, чтобы казнь состоялась?
До них донеслись звуки чьих-то шагов. Дверь распахнулась. На пороге стояли мужчина и мальчик. Леттнер поднялся, ногой задвинул бочонок под столик с кассовым аппаратом. Отец с сыном, подумал Адам. Минут десять посетители выбирали продукты, оживленно обсуждая, где лучше забрасывать спиннинг.
Достав из холодильника банку кока-колы, Адам вышел на улицу. У помпы он замедлил шаг, осмотрелся. Неподалеку от моста в лодке сидели двое подростков с удочками. Мелькнула мысль: “А ведь мне никогда в жизни не доводилось удить рыбу”. Отдыхать отец не умел, как, впрочем, не умел дорожить и своей работой. Чем же он занимался в свободное время?
С пакетами в руках по понтону прошли посетители. Через минуту рядом с помпой появился Леттнер.
– Форель ловишь? – В его глазах, обращенных на реку, горело восхищение.
– Даже не пробовал.
– А давай-ка!.. Мне нужно проверить одно местечко, милях в двух по течению. По всем признакам, рыбы там как в котле с ухой.
Он поднял с земли ящик со льдом, перенес его в лодку, запрыгнул сам, отчего легкое суденышко едва не перевернулось.
– Ну же! – Рука Леттнера легла на стартер мотора. Адам окинул взглядом отделявшую его от борта лодки полоску шириной чуть меньше метра.
– Не забудь про веревку!
Он распутал обмотанный вокруг деревянного шеста тончи тросик и прыгнул. Днище лодки тут же ушло из-под его ног. Потеряв на секунду равновесие, Адам едва не упал за борт. Добродушно посмеиваясь, Леттнер дернул рукоятку стартера. С понтона за ними наблюдал Рон, губы его кривились в довольной ухмылке. Адам смутился, однако изобразил веселье. Мотор ритмично застучал, нос лодки чуть поднялся и разрезал воду.
Вцепившись обеими руками в борта лодки, он посмотрел на своды проплывавшего над головой моста. Вскоре Кэлико-Рок остался позади. Река причудливо петляла среди зеленых холмов. Через несколько минут Адам освоился и даже достал из ящика со льдом бутылку пива. Леттнер за его спиной принялся что-то напевать. Шум мотора исключал всякую возможность беседы.
Они миновали небольшой катер с компанией одетых в яркие шорты горожан, затем флотилию надувных матрацев, на которых четырнадцати-пятнадцатилетние подростки загорали и курили травку. Адам помахал им рукой.
Наконец Леттнер сбросил обороты, направил лодку в узкий затон и выключил двигатель.
– Ловишь или пьешь пиво? – спросил он, глядя в воду.
– Последнее.
– Как хочешь.
Уин взмахнул спиннингом. Примерно минуту Адам терпеливо ждал, но поскольку бросок оказался безрезультатным, он равнодушно свесил за борт лодки ноги. Сидеть было неудобно.
– И часто вы выбираетесь на рыбалку?
– Каждый день. Это моя работа. Я ведь должен подсказать клиенту, где клюет.
– Приятное времяпрепровождение.
– Не жалуюсь.
– Что привело вас в Кэлико-Рок?
– В семьдесят пятом начало пошаливать сердце, и я ушел на покой. Бюро раскошелилось на приличную пенсию, но мне стало тошно сидеть без дела. Мы с женой отыскали это местечко, купили понтон, оборудование. Риск себя оправдал. Подай-ка мне бутылочку.
Грузило вновь плюхнулось в воду. Адам пересчитал бутылки с пивом: четырнадцать штук. Лодка медленно дрейфовала по течению. Одной рукой Леттнер держал спиннинг, другая лежала на руле; в коленях он сжимал бутылку.
Под пышной кроной раскидистого дерева лодка почти остановилась. Адам с наслаждением ощутил некоторую прохладу. Ловким движением Леттнер раз за разом посылал снасть в воду, но клева не было.
– Подонком Сэма не назовешь. – Фразу эту Адам уже слышал.
– Значит, вы не считаете, что его необходимо казнить?
– Вопрос не по адресу, сынок. Штат жаждет крови, отсюда и приговор. Люди говорят, что Кэйхолл виновен. Кого интересует мое мнение?
– Но оно у вас есть.
– А толку?
– Почему же Сэм не подонок?
– Долгая история.
– В ящике еще четырнадцать бутылок. Леттнер рассмеялся, сделал хороший глоток пива.
– Собственно говоря, Сэм нас не волновал. Он ничем особым не занимался, поначалу по крайней мере. Когда исчезли три человека, Бюро зашевелилось. Агенты щедро сорили деньгами, и довольно скоро в Клане полно было наших информаторов. По большей части люди эти гроша за душой не имели, так что найти стукача не составляло труда. Троицу никогда бы не обнаружили, если бы мы пытались сэкономить. Бюро истратило тысяч тридцать, по-моему, хотя сам я и доллара никому не передал. Трупы откопали в канаве, и находка здорово подняла наш авторитет. Произвели десятка два арестов, однако с обвинениями дело обстояло сложнее. Насилие продолжалось. Взрывы звучали так часто, что мы разрывались на части. Шла настоящая война. Обстановка накалялась, мистер Гувер свирепел, расходы Бюро росли. Все, сынок. Ничего более интересного я тебе не скажу.
– Почему?
– Потому что не могу.
– Но взрыв офиса Крамера Сэм готовил не в одиночку? Улыбнувшись, Леттнер положил спиннинг на колени.
– К шестьдесят шестому году мы уже располагали целой сетью информаторов. Агенты определяли, что некий человек состоит в Клане. Ему садились “на хвост” в открытую. Естественно, душа у него уходила в пятки. Наши люди заявлялись к нему на работу, беседовали с боссом, вели себя так, будто вот-вот начнут пальбу. Потом шли к его родителям, в шляпах, темных костюмах, со значками. Резкий нью-йоркский выговор нагонял на бедолаг страху, и они выкладывали все, что знали. Если парень посещал церковь, то мы провожали его на воскресную службу, а через день толковали со священником. Говорили, так, мол, и так, ваш прихожанин мистер Джонс является активным членом Клана, что вам об этом известно? Если у него были дети, мы сопровождали их в школу, садились за их спинами в кинозале, подглядывали за парочками в кустах. Одним словом, велось запугивание, и оно оказывалось достаточно эффективным. Через какое-то время парню в тихом месте предлагали деньги. Агенты обещали оставить его в покое. Почти всегда это срабатывало. К этому моменту нервы у человека сдавали, он готов был в объятия нам броситься. Многие даже плакали. Клянусь, сынок, видел собственными глазами. – Леттнер ухмыльнулся.
Адам поднес ко рту горлышко бутылки. Может, пиво все-таки развяжет его собеседнику язык?
– Как-то раз застали одного в постели с чернокожей любовницей. Обычное дело: сначала они жгут кресты, а потом лезут к чернушкам с нежностями. Не могу понять, что негритянки в них находили? Так вот, в лесу у него была охотничья хижина, гнездышко для плотских утех. Однажды, прямо в обеденный перерыв, они направились туда. Парень быстро сделал свое дело и, дурак, тут же вышел на крыльцо. Мы засняли его на пленку. Затем ворвались внутрь, сфотографировали даму и приступили к беседе. Оказался он, не поверишь, то ли дьяконом, то ли старостой церковной общины. Столп веры. Говорили с ним, как с нашкодившим щенком. Женщину отправили домой, а его взяли в оборот. Через пять минут святоша рыдал. Нам здорово повезло, в суде он дал очень ценные показания. Но впоследствии сел и сам.
– За что?
– Пока парень развлекался со своей подружкой, жена его тоже не теряла времени даром, просто липла к работавшему на их ферме чернокожему свинарю. Забеременела. Ребенок родился цвета кофе с молоком. Наш герой идет в больницу и двумя выстрелами из пистолета приканчивает обоих. Получил пятнадцать лет. – Недурно.
– Повторяю, обвинительные заключения выносились довольно редко, но запугали мы их так, что Клан стал вести себя совсем тихо. Доган со своим походом против евреев застал нас врасплох. Подобного никто не мог предположить. У нас не было ни зацепки.
– Почему?
– Этот подлец оказался весьма дальновидным. Понял, что информацию нам сливают его же собственные люди, и решил задействовать крошечную группу.
– Группу? То есть не в одиночку?
– Похоже, да.
– Значит, у Сэма был сообщник?
Фыркнув, Леттнер взялся за шнур стартера. Поскольку рыба не клевала, он надумал сменить место. Мотор взревел, кожаные мокасины Адама обдало брызгами. Солнце медленно опускалось за холмы. Потягивая пиво, Холл с интересом смотрел по сторонам.
У крутого утеса лодка вновь остановилась. Раз десять Уин забрасывал спиннинг, но без всякого успеха. Отчаявшись, он уселся на корточки и подверг Адама строгому допросу: переезд в Калифорнию, новые имена, самоубийство отца… Попутно Леттнер объяснил: пока Сэм сидел в камере тюрьмы, агенты ФБР навели справки о его семье. Им было известно, что сын Кэйхолла покинул город, но раз Эдди оказался безвредным насекомым, преследовать его не стали. Феды обратили внимание на братьев арестованного. Леттнера поразили молодость гостя и его полная неосведомленность о своих родственниках.
Адам задал несколько вопросов, однако ответы на них прозвучали уклончиво. В конце концов, искусству скрывать собственные мысли его собеседник учился двадцать пять лет своей жизни.
Третья, и последняя, попытка обеспечить на ужин рыбу была предпринята уже неподалеку от Кэлико-Рок. Глубокий омут сулил богатую добычу. Осушив пятую бутылку, Адам решился-таки поплевать на крючок. Под руководством терпеливого инструктора минут через пять новичок вытащил из воды огромную форель. На какое-то время Сэм, взрывы и горящие кресты были забыты. До захода солнца оба ловили рыбу и пили пиво.

* * *

Супруга Леттнера, Ирен, приветствовала нежданного гостя радушной улыбкой. По дороге домой Уин объяснил, что жена его давно привыкла к поздним заездам друзей. На пороге Ирен удовлетворенно приняла из рук мужа кукан с рыбой.
Жил Леттнер в просторном коттедже, стоявшем на берегу реки примерно в миле от города. С застекленной террасы (летом у воды роились мириады мошек) открывался великолепный вид. Опустившись в плетеные кресла-качалки, мужчины прихлебывали прохладное пиво, а Ирен готовила на кухне ужин.
Жареной форели Адам воздал должное. Рыба всегда кажется вкуснее, заметил Леттнер, когда выловишь ее сам. Он методично опустошил половину тарелки и переключился на виски. Адам лишь отрицательно покачал головой. Ему хотелось выпить воды, но чувство непривычной бравады заставляло его подливать в бокал пиво. Нельзя было показаться слабаком, хозяин наверняка бы вволю посмеялся над ним.
Ирен маленькими глотками пила белое вино и рассказывала о жизни в Миссисипи. Несколько раз ей угрожали. Перебравшиеся в Огайо дети сильно тревожились за родителей. Жаркое стояло времечко, то и дело повторяла Ирен, и в ее глазах отражался восторг. Чувствовалось, что она безмерно гордится своим супругом.
После ужина хозяйка удалилась. Стрелки часов показывали начало одиннадцатого, Адама боролся со сном. Извинившись, Леттнер поднялся и проследовал в туалет. На террасу он ступил вновь уже с двумя бокалами виски. Передал один гостю, сел. Минут пять оба молчали.
– Выходит, ты уверен, что у Сэма был помощник. – Уин не спрашивал, а утверждал.
– Один он бы не справился. – Адам с трудом ворочал языком, речь его замедлилась.
– Откуда такая убежденность? – В голосе Леттнера звучало невозмутимое спокойствие.
Холл осторожно опустил бокал. Мысль о спиртном вызывала отвращение.
– После взрыва дом Сэма обыскали, верно?
– Ты прав.
– Пока Сэм сидел в камере, вы получили ордер на обыск.
– Да, и я принимал в нем самое непосредственное участие. За три дня десять человек перерыли там все.
– Но ничего не нашли.
– Без комментариев.
– Ни динамита, ни взрывателей, ни бикфордова шнура Вообще ничего такого, с помощью чего можно было устроить взрыв. Верно?
– Верно. Ну и что?
– Сэм понятия не имел о взрывчатке, а уж опыта ее использования – тем более.
– Ошибка. Опыт, причем богатый, он демонстрировал неоднократно. Насколько я помню, взрыв у Крамера стал шестым. Бомбы грохотали в самых неожиданных местах, мы могли только локти кусать от бессилия. Тебя там не было, а я находился в гуще событий. Мы же запугали Клан, наводнили его информаторами. Примерно полгода была полная тишина, а потом вдруг, ни с того ни с сего, начались взрывы. Наши люди вслушивались в самые вздорные слухи, мы руки выкручивали своим осведомителям. Все впустую: они знали меньше, чем мы. Впечатление складывалось такое, будто на смену Клану пришли новые головорезы.
– Какую роль играл во всем этом Сэм?
– Его имя фигурировало в сообщениях агентов. Отец Кэйхолла и его брат, если память меня не обманывает, тоже числились в Клане. Однако особого усердия они не проявляли. Жили на севере штата, где обстановка оставалась спокойной. Кресты, конечно, горели и там, однако никаких взрывов, что позволяла себе банда Догана. Мы охотились за убийцами, нам не хватало времени заниматься рядовыми быками.
– Почему у Сэма появилась тяга к насилию?
– Этого я сказать не могу. В любом случае мальчиком из церковного хора Сэм не был. Убивать ему приходилось и раньше.
– Уверены?
– Ты меня слышал. В начале пятидесятых он застрелил одного из своих наемных работников, чернокожего. И ни дня не отсидел! Кажется, его даже не арестовали. Допускаю, что о Других убийствах мы просто не знали.
– Не верится.
– А ты спроси у него. Посмотрим, наберется ли Сэм духу, чтобы рассказать внуку о своих славных деяниях. – Леттнер отхлебнул из бокала. – Убивать он умел, сынок, как умел и взрывать бомбы. Ты слишком наивен.
– При чем здесь наивность? Я всего лишь пытаюсь спасти его жизнь.
– Почему? От его руки погибли дети, двое невинных ребятишек. Это ты понимаешь?
– Сэма обвинили в их смерти. Но если убийство – зло, то тогда и штат не должен его убивать.
– Чушь! Прекраснодушный лепет! Таким одной смертной казни мало, уж чересчур это гуманно. Эти негодяи знают свою участь, у них есть время вознести молитву и сказать последнее “прощай”. А жертвы? К чему успели подготовиться жертвы?
– Значит, вы за то, чтобы Сэма казнили?
– Да. Я за то, чтобы всех их казнили.
– Но вы же говорили, что подонком Сэма не назовешь.
– Я соврал. Сэм Кэйхолл – хладнокровный убийца. Он виновен, тысячу раз виновен. Почему после его ареста взрывы прекратились?
– Может, сообщники?
– О ком ты?
– О Сэме и его напарнике. И о Догане тоже.
– Хорошо. Допустим, у Сэма был напарник.
– Нет. Допустим, Сэм и был напарником. Допустим, взрыв готовил другой, настоящий специалист.
– Специалист? Да взрывались-то примитивные самоделки! Первые пять штук представляли собой трубки динамита, обмотанные бикфордовым шнуром. Зажигаешь спичку, подносишь – и ноги в руки, бегом. Проходит пятнадцать минут – бум! В конторе Крамера рванул заряд чуть помощнее, с дешевым будильником. Сэму повезло, что он сам остался цел.
– Вы считаете, время взрыва было выбрано специально?
– Так считает жюри. По словам Догана, они намеревались убить Крамера.
– Тогда зачем Сэму было крутиться рядом? Как он очутился поблизости?
– Спроси его самого. Впрочем, думаю, ты уже сделал это. Он что, говорил тебе о напарнике?
– Нет.
– Чего же ты хочешь? Если клиент утверждает, что действовал один?..
– Подозреваю, мой клиент лжет.
– Тем хуже для него. Пусть выгораживает своего сообщника. Зачем совать свой нос?
– Почему он лжет?
Леттнер покачал головой, сделал глоток виски.
– Я не провидец. Я и знать-то этого не желаю, понял? Мне плевать, врет Сэм или говорит правду. Но если он не доверяет тебе, своему адвокату и внуку, то пусть отправляется в газовую камеру.
Адам поднес к губам бокал с виски, задумался. Временами он и в самом деле чувствовал себя глупо: доказывать, что тебе лжет твой собственный клиент! Сделав осторожный глоток, он решил сменить тему:
– Свидетелям, которые утверждали, будто видели Сэма в компании мужчины, вы не верите, так?
– Не верю. Их показания были довольно шаткими. Первый, водитель трейлера, слишком долго молчал, второй провел всю ночь в баре. Нет, не верю.
– А Догану?
– Присяжных он убедил.
– Я не спрашивал про присяжных.
Дыхание Леттнера участилось, речь стала тягучей:
– Доган – сумасшедший и гений одновременно. На суде он показал, что Крамера предполагалось убить, и тут я ему верю. Не забывай, Адам, в Виксбурге они чуть не уничтожили целую семью, как его?..
– Пиндера. Но вы сами говорите: они, они…
– Пытаюсь принять твою точку зрения. Мы же согласились, что у Сэма имелся напарник. Вдвоем они установили ночью бомбу в доме Пиндера. Люди не пострадали лишь чудом.
– По словам Сэма, бомбу он подложил в гараж как раз Для того, чтобы избежать жертв.
– По словам Сэма? Он признал это? Так какого черта тебе не дает покоя напарник? Слушай клиента! Сукин сын виновен. Слушай его, сынок!
Пригубив виски, Адам почувствовал, как отяжелели веки, скользнул взглядом по циферблату часов, но ничего не разобрал.
– Расскажите мне о пленках. – Он зевнул.
– Что за пленки?
– Те самые, которые заслушивал суд, где Доган говорит с Уэйном Грэйвсом о готовящемся взрыве конторы Крамера.
– Записей в нашем распоряжении было великое множество, не меньше, чем у них – потенциальных объектов. Крамер лишь один из целого ряда. Есть кассета с разговором двух расистов, речь идет о взрыве в синагоге, во время обряда бракосочетания. Они планировали запереть двери и пустить в систему вентиляции газ. Умалишенные, не иначе. Но Доган в разговоре не упоминался, поэтому кассету отправили в архив. Уэйн Грэйвс был у нас на содержании, с его помощью мы устанавливали микрофоны. Как-то ночью он позвонил Догану, сказал, что стоит в будке телефона-автомата и хочет обсудить вопрос с Крамером. Эта запись сыграла свою роль на суде. Но пленки не помогли нам предотвратить ни один взрыв. Идентифицировать Кэйхолла тоже не удалось.
– О его участии вы ничего не знали?
– Нет. Если бы он покинул Гринвилл вовремя, то и сейчас бы расхаживал на свободе.
– Крамеру было известно о готовившемся покушении?
– Мы его предупредили. Но парень привык к угрозам. Возле дома постоянно дежурил охранник. – Голос Уина звучал все глуше.
Неловко попросив извинения, Адам вышел в туалет. Когда он вернулся на террасу, Леттнер уже громко храпел. Рука его все еще сжимала пустой бокал. Стараясь не потревожить спящего, Адам осторожно взял бокал, поставил на стол и отправился искать местечко для сна.

ГЛАВА 20

Утро выдалось необычно теплым, но Адама, скрючившегося на переднем сиденье армейского джипа, бил озноб. Его мокрые от пота пальцы судорожно стискивали ручку дверцы – на тот случай, если поданный Ирен завтрак внезапно вырвется наружу.
Проснулся он на полу возле узкого диванчика в комнате, которую принял за кладовку и которая оказалась ванной. Диванчик представлял собой обыкновенную скамью, Леттнер со смехом объяснил, что садится на нее, снимая домашние тапочки. После долгих поисков обнаружила спящего Адама Ирен, заставив его рассыпаться в пространных извинениях. Она же настояла на плотном завтраке – это был единственный день в неделю, когда супруги ели свинину. Пока на сковороде поджаривался бекон, Уин листал газету, а Адам стакан за стаканом поглощал ледяную воду. На тарелки с беконом Ирен добавила по куску яичницы, споро приготовила целый кувшин “Кровавой Мэри”.
Водка несколько ослабила головную боль, однако ничуть не усмирила бурю в желудке. Подпрыгивая на ухабах тряской дороги в Кэлико-Рок, Адам бледнел от мысли, что с беконом придется расстаться.
Хотя Леттнер накануне вечером угас первым, чувствовал он себя с утра великолепно. Состояние похмелья было хозяину дома, по-видимому, незнакомо. Уин с удовлетворением проглотил яичницу, затем жирное пирожное и ограничился лишь половиной бокала “Кровавой Мэри”. Он прилежно прочитал газету, не забыв при этом выдать все полагающиеся комментарии, и Адам пришел к выводу, что имеет дело с хроническим алкоголиком, который отличается от своих собратьев только завидным умением сохранять над собой полный контроль.
На горизонте показались крыши домов. Дорога стала ровнее, буря в желудке Адама стихла.
– Прости за вчерашнее, – сказал Леттнер.
– Не понял.
– Разговор о Сэме. Я позволил себе лишнее. Знал, что ты принимаешь его дело близко к сердцу, и все-таки сорвался. Кое в чем я соврал. Я вовсе не хочу его смерти. Кэйхолл не подонок.
– Обязательно передам.
– Будь добр. Он подпрыгнет от умиления. В центре городка джип свернул к мосту.
– И еще, – добавил Уин, – мы всегда подозревали, что у Сэма был напарник.
Улыбнувшись, Адам посмотрел в окно: у дверей церкви стояла группа празднично одетых пожилых людей.
– Почему? – спросил он.
– По ряду причин. У нас не было никаких свидетельств, что Сэм принимал участие в предыдущих взрывах. По-моему, он вообще старался избегать насилия. Те двое, о которых ты упоминал, заставили нас сомневаться. Водитель трейлера вряд ли лгал, зачем ему? Да и показания его звучали очень убедительно. Сэм просто не подходит на роль человека, решившего объявить евреям свою собственную маленькую войну.
– Тогда кто же?
– Честное слово, не знаю.
На берегу реки машина остановилась, и Адам из предосторожности открыл дверцу. Леттнер лег грудью на баранку, повернул голову к собеседнику:
– После четвертого взрыва, прозвучавшего, если не ошибаюсь, в синагоге, несколько представителей еврейских деловых кругов из Нью-Йорка и Вашингтона встретились с Линдоном Джонсоном, президент позвонил Гуверу, а тот вызвал меня. В Вашингтоне я удостоился беседы с обоими. Выражений они не выбирали. Вернувшись в Миссисипи, я твердо знал, что делать. Наши люди нажали на информаторов, кое-кого опять пришлось запугать. Мы перепробовали все, но результат был равен нулю. Источники действительно не знали, кто несет ответственность за взрывы. Известно это было лишь Догану. Мы понимали: всей правды он не раскроет никогда. После взрыва в типографии Клан, похоже, решил передохнуть.
Уин выбрался из джипа, подошел к переднему бамперу. Адам последовал за ним. Оба долго смотрели на реку.
– Пива выпьешь? Могу принести.
– Нет, спасибо. С меня хватит.
– Шучу, шучу. Так вот, Доган торговал подержанными автомобилями, а в зале, где они были выставлены, мыл пол один старый неграмотный негр. Агенты Бюро пытались найти к нему подход, но старик сторонился. И вдруг он по собственной воле сообщает нашему человеку, что видел, как пару дней назад Доган вместе с каким-то парнем положил в багажник зеленого “понтиака” картонную коробку. Старик выждал, потом пошел взглянуть. В коробке находился динамит. На следующее утро по городу разнеслись слухи о новом взрыве. По-видимому, уборщик знал, что его хозяином интересуется ФБР, поэтому и шепнул нам пару слов. В помощниках у Догана числился некий Вирджил, тоже член Клана. Я решил переговорить с ним. Явился в три часа ночи к его дому, начал барабанить в дверь. Ты ведь понимаешь, это наша обычная практика. Вспыхнул свет, Вирджил вышел на крыльцо. Рядом со мной стояли восемь агентов, со значками. От страха Вирджил чуть не обмочился. Говорю: “Нам известно, что прошлой ночью ты доставил в Джексон динамит, а такое тянет лет на тридцать, не меньше”. Ты бы слышал, как завопила за дверью его жена! У Вирджила ноги задрожали. Я оставил ему визитку с номером телефона, приказал до полудня позвонить, дал понять: никому ни слова, особенно Догану, агенты с него глаз не спускают.
Сомневаюсь, чтобы в ту ночь он вернулся в постель. Когда через несколько часов мы встретились, глаза у Вирджила покраснели. Нам удалось найти общий язык. Взрыв, признался он, не был подготовлен людьми Догана. Разузнать он успел немногое, но появились все основания полагать, что бомбу устанавливал какой-то совсем молодой парень, почти мальчишка, из соседнего штата. Где его подцепил Доган, осталось тайной, но парень слыл настоящим специалистом. Доган выбирал объект, составлял план акции, затем появлялся этот умелец, делал всю черную работу и исчезал.
– И вы поверили Вирджилу?
– В общем-то да. Его рассказ звучал достаточно логично. Исполнителем действительно должен был быть человек новый, поскольку наших кротов в Клане хватало. По сути, мы знали каждый их шаг.
– Как Бюро поступило с Вирджилом?
– Некоторое время я поддерживал с ним связь, снабжал Деньгами, все точно по инструкции. Информаторы отличались жадностью к деньгам. Вскоре я убедился: имени исполнителя Вирджил не знает. Давить не имело смысла, и мы оставили его в покое.
– С делом Крамера он как-то был связан?
– Нет. Там Доган использовал кого-то другого. Шестое чувство заставляло его быть осторожным, что ли.
– Парень, о котором говорил Вирджил, ничем не напоминал Сэма Кэйхолла, вы согласны?
– Согласен.
– На кого же пали подозрения?
– Подозреваемые отсутствовали.

Предыдущая страница 14 Следующая страница


15 Джон Гришем

– Бросьте, Уин. На примете-то у вас кто-то имелся.
– Клянусь – нет. Взрыв в офисе Крамера раздался примерно через неделю после разговора с Вирджилом, а потом все стихло. Если у Сэма и был напарник, то наверняка скрылся.
– И больше ФБР о нем ничего не слышало?
– Ни звука. Мы же работали с Кэйхоллом и всем своим видом он стремился показать: “Это я!”
– К тому же вам требовалось побыстрее закрыть дело.
– Разумеется. Тем более что взрывы прекратились. Преступник за решеткой, мистер Гувер в восторге, президент счастлив, а евреи хотя бы отчасти довольны. Правда, четырнадцать лет преступника никак не могли осудить, но это уже другая история. Во всяком случае, после ареста Сэма люди успокоились.
– Но почему Доган ни словом не обмолвился о третьем? Почему все свалил на Сэма?
Они спустились к самой воде. Рядом на песке стоял “сааб” Адама. Откашлявшись, Леттнер спросил:
– А стал бы ты давать показания на непойманного? Адам задумался. Леттнер обнажил в улыбке желтоватые зубы и направился к доку.
– Пойдем пропустим по бутылочке.
– Нет. Мне пора.
Они пожали руки, дав друг другу слово, что еще встретятся. Адам пригласил Уина в Мемфис и получил ответное приглашение вернуться сюда на рыбалку – с пивом!
– Передайте привет Ирен. Пусть простит меня за сцену в ванной комнате.
Адам уселся за руль и, опасливо переключая передачи, погнал машину по петлявшей меж холмов ленте шоссе. Главное – не нарушить покой в желудке, думал он.
Когда стукнула входная дверь, Ли безуспешно пыталась придать сколь-нибудь аппетитный вид горке дымившихся на огромном блюде спагетти. Возле тонких фарфоровых тарелок чинно поблескивало столовое серебро, в центре стола высилась ваза со свежесрезанными цветами. Рецепт рекомендовал поставить блюдо на пару минут в микроволновку, однако Ли все еще не решалась сделать это. За минувшую неделю она дважды была вынуждена признать полное отсутствие у себя кулинарных талантов, и возня со спагетти подтверждала этот вывод. Тут и там в кухне лежали различных размеров сковороды, высились кастрюли, рядом с плитой на полу была брошена электрическая мясорубка. Племянника тетка встретила в фартуке, покрытом пятнами кетчупа. Оба поцеловались.
– На крайний случай в морозилке есть пицца, – с улыбкой сказала она, всматриваясь в покрасневшие глаза Адама. – Ну и вид у тебя!
– Ночь вышла тяжелой.
– Из-за спиртного?
– Позавтракал я двумя бокалами “Кровавой Мэри”, а сейчас не откажусь от третьего.
– Бар пока закрыт. – Ли взяла нож, чтобы вступить в поединок с грудой овощей. Первой жертвой стал кабачок. – Чем ты там занимался?
– Ловил форель и пил в компании бывшего агента ФБР. Спал на полу, возле стиральной машины.
– Какая экзотика! – Нож мелькнул в миллиметре от пальца, и Ли мгновенно отдернула руку. – Газету видел?
– Нет. А должен?
– Она того стоит. Вон, в углу.
– Очередная пошлость?
– Возьми и прочти.
Адам подхватил воскресный выпуск “Мемфис пресс” и уселся за стол. С первой страницы на него смотрело его собственное улыбающееся лицо. Снимок казался знакомым. Сделали его, должно быть, в Мичигане, на последнем или предпоследнем курсе. Статья занимала больше половины полосы и включала в себя множество других фотографий: Сэма, Марвина Крамера, Рут Крамер, Джона и Джошуа, Дэвида Макаллистера, Стива Роксбурга, Найфеха, Джереми Догана и мистера Эллиота Крамера, отца Марвина.
Тодд Маркс не терял времени даром. Материал начинался с краткого изложения печальной истории семейства Крамеров, затем автор без лишних слов возвращался в настоящее, едва ли не буквально воспроизводя заметку, опубликованную двумя днями ранее. Репортеру удалось разыскать подробности биографии Адама: колледж в Пеппердайне, юридическая школа Мичигана, редактура в профессиональном журнале, недолгое сотрудничество с “Крейвиц энд Бэйн”. Фил-лип Найфех ограничился лаконичной фразой о том, что казнь, если она состоится, будет происходить в полном соответствии с законом. Макаллистер же щедро делился с читателями своей мудростью: жуткая судьба Крамеров мучила его ночными кошмарами в течение двадцати трех лет, заявлял губернатор. Размышлять о трагедии он не перестанет до последнего дня жизни. Ему выпала высокая честь покарать Сэма Кэйхолла, проследить за тем, чтобы возмездие настигло преступника. Лишь казнь убийцы позволит перевернуть позорную страницу истории штата Миссисипи. Нет, ни о каком милосердии не может идти речи, поддаться минутной слабости означало бы предать светлую память о безвинно погибших мальчиках. И проч., проч., проч.
Стив Роксбург тоже воздал должное вниманию прессы. Он пообещал жестко противостоять Кэйхоллу и его адвокату, которые рассчитывают на новую отсрочку приговора. Генеральный прокурор лично, как и каждый его подчиненный, готов работать по восемнадцать часов в сутки, чтобы оправдать надежды и чаяния жителей штата. Дело пресловутого террориста длится слишком долго, пришла пора поставить в нем точку. Нет, жалкие попытки Кэйхолла уйти от ответственности его не тревожат, как юрист, как защитник интересов народа, он полностью в себе уверен.
Сэм Кэйхолл, пояснял журналист, от комментариев отказался, а Адама Холла в настоящий момент нет в городе. Звучало это так, будто Адам с удовольствием побеседовал бы с репортером, если бы тому удалось отыскать его.
Мнения членов семьи представляли интерес, но от знакомства с ними душу охватывала тоска. В свои семьдесят семь лет Эллиот Крамер все еще работал и считал себя человеком достаточно бодрым – несмотря на проблемы с сердцем. Его до сих пор переполняло чувство горечи, он винил Клан и Сэма Кэйхолла не только в гибели внуков, но и в смерти сына, Марвина. Двадцать три года он ждал казни негодяя, казни, которую никто не назовет чересчур поспешной. Он гневно обличал систему правосудия, позволившую осужденному десять лет разгуливать на свободе. Он не был уверен, сможет ли присутствовать при экзекуции, зависеть это будет от докторов, но, во всяком случае, очень хотел бы. Хотел бы заглянуть Кэйхоллу в глаза.
Рут Крамер говорила намного сдержаннее. “Время, – сказала она, – врачует самые глубокие раны. Не знаю, что буду ощущать после казни, ясно одно: сыновей мне уже не вернуть”.
Больше ничего Тодд Маркс от нее не услышал.
Адам сложил газету. В желудке вновь заворочался плотный ком. Отвлекли его от мыслей о недомогании самоуверенные заявления губернатора и генерального прокурора. Молодому адвокату, который ставил перед собой цель спасти жизнь своего подзащитного, стало страшно от мысли лицом к лицу столкнуться с потрясавшим оружием противником. Он – неопытный начинающий юрист, а они – ветераны. В распоряжении Роксбурга был целый аппарат, куда входил опытный специалист, известный под прозвищем Доктор Смерть – профессиональный законник, прославившийся патологической жаждой крови. Адаму, с его пачкой бесполезных бумаг, оставалось рассчитывать лишь на чудо. Статья обескураживала, лишала надежды.
С чашкой кофе в руке на соседний стул опустилась Ли.
– Совсем плохо? – спросила она и провела ладонью по щеке племянника.
– Ничего ценного фэбээровец мне не сообщил.
– Похоже, Крамер-отец еще более крепкий орешек, чем Крамер-сын.
Адам потер виски.
– У тебя есть что-нибудь от головной боли?
– Как насчет валиума?
– Годится.
– Есть хочешь?
– Нет. Желудок не в порядке.
– Тогда к черту ужин. В этих книгах дурацкие рецепты. Обойдемся пиццей.
– Никакой пиццы. Только валиум.

ГЛАВА 21

Бросив на дно ведерка ключи, Адам проследил за тем, как красная емкость взмыла вверх и зависла, покачиваясь, метрах в шести от земли. Он сделал шаг вперед: створка первых ворот медленно поползла в сторону. Когда проем за его спиной исчез, начали открываться вторые ворота. На пороге Семнадцатого блока выросла фигура Пакера. Гигант зевнул. “Неужели он умудряется там спать?” – подумал Адам.
Охранник вперевалку преодолел отделявшие его от ворот тридцать метров.
– Добрый день, сэр.
Стрелки часов показывали почти два. Утренний прогноз погоды бесстрастно обещал, что после полудня в Миссисипи будет побит столетний рекорд жары. Прогноз явно сбывался.
– Привет, сержант. – Фраза прозвучала так, будто они давно уже стали друзьями.
По аккуратно выложенной кирпичом дорожке оба прошли к металлической двери. Пакер вставил в замочную скважину ключ, повернул, и Адам ступил внутрь.
– Пойду за Сэмом. – Сержант прикрыл дверь, неспешно удалился.
Стулья по свою сторону перегородки Адам нашел расставленными в полном беспорядке, два были перевернуты, как если бы посетители устроили здесь драку. Место себе он выбрал в самом конце деревянного стола, подальше от кондиционера. Уселся, достал из кейса копию поданного в девять утра ходатайства.
В соответствии с законом, перед тем как заявление или жалоба поступит на рассмотрение федерального суда, документ должен быть отвергнут судом штата. Протест по поводу газовой камеры Верховный суд штата Миссисипи зарегистрировал как ходатайство в рамках предусмотренного конституцией страны послабления режима для приговоренных к смертной казни. С точки зрения Адама и Гарнера Гудмэна, подача протеста была чистой воды формальностью. Бумагу составлял Гудмэн – в то самое время, когда Адам вместе с Уином Леттнером ловил форель и пил пиво.
Как обычно, Сэм вошел в комнату со сцепленными за спиной руками, в расстегнутой почти до пояса красной спортивной куртке. Лицо его абсолютно ничего не выражало. Седые волоски на груди поблескивали от пота. Подобно дрессированному животному, Сэм повернулся спиной к Пакеру, который быстро снял наручники и оставил своего подопечного наедине с адвокатом. В то же мгновение Кэйхолл вытащил из пачки сигарету, закурил.
– С возвращением, внучек.
– Сегодня утром я оставил в суде ходатайство. – Адам сунул копию в неширокую прорезь. – Служащая обещала, что рассмотрено оно будет в установленный законом срок.
Сэм принял документ, усмехнулся:
– Не сомневаюсь. А потом она откажется от обещания.
– Суд обязан реагировать на него немедленно. Думаю, генеральный прокурор уже строчит ответ.
– Великолепно. Роксбург успеет попасть в вечерние новости. Наверняка пригласил к себе в кабинет операторов.
От влажного и раскаленного воздуха Адам покрылся испариной. Он снял пиджак, ослабил узел галстука.
– Имя Уин Леттнер тебе о чем-нибудь говорит?
Сэм небрежно смахнул лист бумаги на стул, с силой выдохнул дым.
– Допустим. А что?
– Вы встречались?
Как и прежде, слова Кэйхолла прозвучали спокойно и взвешенно:
– Наверное. Не помню. Я уже тогда знал, кто он такой. В чем дело?
– Я провел с ним вечер субботы и часть воскресенья. Он вышел на пенсию, купил небольшой док на Белой речке, принимает рыбаков.
– Рад за него. Беседа получилась интересной?
– Леттнер продолжает думать, что в Гринвилле ты действовал не один.
– Имен он не называл?
– Нет. По его словам, конкретного подозреваемого у ФБР не было. Их информатор, один из людей Догана, сообщил Леттнеру о каком-то новичке, который не состоял в банде.
Взрыв осуществил именно этот парень, совсем молодой. Говорят, он приезжал из соседнего штата. Вот вся наша беседа.
– И ты этим россказням веришь?
– Я не знаю, чему верить.
– Какая, к дьяволу, сейчас разница?
– Говорю же: не знаю. Подобная информация могла бы помочь мне спасти твою жизнь, Сэм. Могла бы, и только. Я просто в отчаянии.
– А я, по-твоему, нет?
– Мне приходится хвататься за соломинку – и все зря.
– Выходит, в моей истории полно слабых мест?
– Ты и сам это знаешь. Леттнер говорит, что всегда в ней сомневался, потому что при обыске у тебя не обнаружили и следа взрывчатки. Не был ты связан и с предыдущими взрывами. Уин сказал, что ты не подходишь на роль человека, решившего на свой страх и риск объявить евреям маленькую войну.
– Леттнеру, гляжу, ты все-таки веришь.
– Верю. В его рассуждениях есть смысл.
– Ответь-ка на пару простеньких вопросов, малыш. Что, если бы я поведал тебе о том, другом? Если бы назвал его имя, адрес, номер телефона и указал группу крови? Что бы ты стал делать?
– Прежде всего прекрати орать, Сэм. Я завалил бы суды ходатайствами и апелляциями. Поднял бы на ноги всю прессу, и она грудью бы встала на твою защиту. Я нашел бы чиновника, который выслушал бы меня.
Кэйхолл кивнул, как бы поощряя буйную фантазию ребенка.
– Ничего не выйдет, Адам, – ровным голосом сказал он. – Осталось три с половиной недели. Ты же знаешь законы. Нет смысла тыкать пальцем в того, чье имя прежде ни разу не упоминалось.
– Законы я знаю, но все-таки попробовал бы.
– Бесполезно. И не пытайся.
– Кто он?
– Его не существует.
– Еще как существует.
– Откуда берется такая уверенность?
– Я очень хочу верить в то, что ты невиновен. Для меня это важно, Сэм.
– Говорю же, я невиновен. Я установил бомбу, но не имел ни малейшего намерения убивать.
– Зачем тогда бомба? Для чего было взрывать синагогу, дом Пиндера? Там же находились люди.
Сэм пыхнул сигаретой и молча опустил голову.
– В чем причина твоей жестокости, Сэм? Где ты научился ненавидеть чернокожих, евреев, католиков – тех, кто хоть самую малость не похож на тебя? Этот вопрос ты себе не задавал?
– Нет. И не собираюсь.
– Понимаю. Ты есть ты. Ты – натура цельная, ясно. С этим ты родился и ничего поделать не можешь. Гены. С ними ты гордо ляжешь в могилу.
– Это мой образ жизни. Другого я не знаю.
– Но что же тогда случилось с моим отцом? Почему яблоко упало так далеко от яблони?
Затушив окурок, Кэйхолл уперся локтями в стол, вокруг прищуренных глаз собралась густая сетка морщинок. Лицо Адама находилось прямо перед решеткой, но Сэм не смотрел на внука. Взгляд его был направлен вниз.
– Вот оно. Опять Эдди. – Фраза прозвучала непривычно глухо.
– Что-то в его воспитании оказалось упущенным, так?
– Эта тема никакого отношения к газовке не имеет. Или я ошибаюсь? Не связана она и с ходатайствами, апелляциями, протестами. Мы тратим время впустую, Адам.
– Ну же, Сэм, наберись мужества. Скажи, что у тебя не вышло с Эдди. Разве ты не объяснял ему, кто такие ниггеры? Не учил его ненавидеть чернокожих сверстников? Жечь кресты? Может, ты не брал Эдди с собой на суды Линча? В чем причина?
– О том, что я состоял в Клане, Эдди узнал лишь по окончании школы.
– Почему же? Было стыдно признаться? Но ведь деяния предков являлись предметом семейной гордости, так?
– Про предков в доме не говорили.
– Опять-таки – почему? Ты же член Клана в четвертом поколении, корни вашей ненависти к чернокожим уходят во времена Гражданской войны, по твоим же словам.
– От них я не отказываюсь.
– Неужели ты не сажал Эдди на колени, не показывал ему фотографии из старого альбома? А как же вечерние сказки о героических Кэйхоллах, белых капюшонах и великих магах? Должен же отец делиться с сыном преданиями о славном прошлом?
– Повторяю, о прошлом мы не говорили.
– Хорошо. Но когда Эдди повзрослел, ты не пытался обратить его в свою веру?
– Нет. Эдди был другим.
– Другим? Не умел ненавидеть?
За перегородкой раздался надсадный кашель. Лицо Сэма побагровело, он стал жадно хватать воздух ртом. Поднявшись со стула, уперся руками в колени. Мучительный приступ продолжался, на цементный пол летели сгустки мокроты. Наконец Кэйхолл медленно выпрямил спину, по багровым минуту назад щекам разлилась мертвенная бледность. Он перевел дух, подрагивавшей рукой достал из пачки сигарету, закурил. Лучшее лекарство от бронхита – табак.
– Эдди рос очень впечатлительным ребенком. – Голос его звучал хрипло. – Мать виновата. Хотя сделать сына неженкой она так и не смогла. Драться мальчишка умел не хуже других. – Последовала глубокая затяжка. – По соседству с нами жила семья черномазых…
– Чернокожих, Сэм, мы же договаривались.
– Извини. Неподалеку от нашего дома жили афроамериканцы, Линкольны. Мужа звали Джо, он долгие годы работал у меня на ферме. Имел законную жену и выводок африканят. Один оказался ровесником Эдди. Они были лучшими друзьями, водой не разольешь. Тогда это считалось обычным делом – играешь с кем хочешь. У меня самого имелась куча маленьких черномазых приятелей, правда. Когда Эдди пошел в школу, то очень огорчился: он садится в один автобус, а негритенок, Куинс Линкольн, – в другой. Эдди часто негодовал из-за того, что я не разрешал ему ночевать у Линкольнов и на порог не пускал его друга. Вечно сыпал вопросами: почему черные живут так бедно, одеваются в лохмотья, почему у них так много детей? Он здорово переживал за них, рос не таким, как все. И чем старше становился, тем заметнее была разница. Увещевания на него не действовали.
– А ты все-таки говорил с сыном? Пытался раскрыть ему глаза?
– Пытался объяснить, что к чему.
– Что именно?
– Ну, говорил про необходимость держать черных на расстоянии. Ведь раздельное обучение – и в самом деле благо. Так же, как запрет на смешанные браки. Африканцы должны знать свое место.
– Где же оно?
– Им следует находиться под постоянным контролем. Слышал присловье: дай негру палец, и он отнимет всю руку? Откуда у нас преступления, наркотики, СПИД, упадок нравов?
– Ты забыл упомянуть ядерное оружие и укусы пчел.
– Зато ты меня понял.
– А как насчет основных понятий? Насчет права голоса, права зайти в ресторан или туалет, права на работу, учебу, жилище?
– Точно так же рассуждал и Эдди. К окончанию школы он только и знал, что твердил о расовой нетерпимости. А когда ему исполнилось восемнадцать, ушел из дома.
– Тебе его не хватало?
– Особо я не скучал, по крайней мере в первое время. Слишком уж часто мы ссорились. Узнав, что я состою в Клане, Эдди меня возненавидел. Так он, во всяком случае, заявлял.
– Выходит, ты думал о Клане больше, чем о собственном сыне?
Сэм опустил голову на грудь. Негромко шелестевший под потолком кондиционер совсем стих. Адам торопливо строчил что-то в своем блокноте.
– Эдди рос отличным пареньком, – задумчиво сказал Кэйхолл. – Иногда мы ходили с ним на рыбалку. О, это было праздником для обоих! Я садился на весла в старую надувную лодку, он забрасывал удочки. В озере водились карпы, окуни, караси; мы торчали там до утра. А потом Эдди как-то внезапно превратился во взрослого и вместо любви начал испытывать ко мне неприязнь. Сам понимаешь, я не пришел от этого в восторг. Он считал, я должен измениться, а мне хотелось, чтобы сын смотрел на мир глазами белого человека. Мы расходились все дальше. Когда развернули борьбу либералы, мои надежды пошли прахом.
– Эдди принимал участие в движении?
– Нет. Слава Богу, хватило ума. Сочувствовать он сочувствовал, но рта не раскрывал. В наших местах шумели в основном евреи. Помощи со стороны им не требовалось.
– Что он делал, уйдя из дома?
– Записался в армию. Это был самый простой способ свалить из Миссисипи. Вернувшись через три года, привез с собой жену. Жить молодые предпочли в Клэнтоне, видели мы их нечасто. Иногда Эдди навещал мать, со мной же почти не разговаривал. Тогда, в начале шестидесятых, как раз начали поднимать голову афроамериканцы. Естественно, активизировался и Клан, особенно на юге штата. Но Эдди избегал наших сборищ.
– В то время на свет появился я.
– Эвелин родила тебя, когда шли поиски трех пропавших борцов за гражданские права. Помню, Эдди даже собрался с духом и спросил, не причастен ли к их исчезновению и я.
– Что ты ответил?
– Нет, конечно. О том, кто там был замешан, я узнал почти год спустя.
– Клан?
– Клан.
– Весть об их смерти принесла тебе радость?
– Какое это имеет отношение к газовой камере?
– Эдди знал, что ты устанавливаешь бомбы?
– Об этом в нашем округе никто не догадывался. Мы не лезли на рожон. Говорю тебе, главные дела вершились на юге штата, в окрестностях Меридиана.
– Но тебе не терпелось помочь?
– Да, я хотел поддержать друзей. Феды прикормили в Клане множество осведомителей, доверия друг к другу становилось меньше с каждым днем. Нужно было что-то предпринимать. Мне нечего стыдиться.
Улыбнувшись, Адам покачал головой:
– За тебя это делал Эдди.
– До взрыва конторы Крамера Эдди ничего не знал.
– Зачем же ты вовлек его?
– Я его не вовлекал.
– Ну да! Ты приказал своей жене вместе с Эдди отправиться в Кливленд и отогнать оттуда машину. Фактически Эдди стал соучастником.
– Я сидел в камере. Меня мучил страх. К тому же в этом не было никакого греха.
– Боюсь, Эдди так не думал.
– Не знаю, о чем там думал Эдди. К тому времени как меня выпустили из тюрьмы, он уже укатил вместе с вами. Встретились мы с ним только на похоронах его матери, да и тогда он никому не сказал ни слова. – Сэм провел рукой по волосам. – Последний раз я видел Эдди возле церкви, сразу после похорон, он садился в машину. На мои похороны он бы не приехал – зачем? Вот так. Потеряв жену, я навсегда потерял и сына. Мы с Ли стояли на ступенях и смотрели ему вслед.
– А найти Эдди ты не пытался?
– Нет. Ли сказала, что он дал ей свой телефон, но я не стал унижаться. Было ясно, что Эдди не хочет иметь со мной ничего общего. Что ж, его дело. Я часто думал о тебе, не раз говорил жене: хорошо бы повидать внука. Однако вашими поисками я себя не утруждал – не хватало времени.
– Скорее всего поиски окончились бы ничем.
– И я так думал. Эдди иногда звонил сестре. Похоже, вы исколесили всю Калифорнию.
– За двенадцать лет я сменил шесть школ.
– Почему? Чем он занимался?
– Трудно перечислить. Эдди периодически терял работу, приходилось переезжать, потому что он не мог платить за жилье. Потом подворачивалось что-нибудь матери, и мы вновь трогались в путь.
– Кем он работал?
– Одно время развозил почту, до тех пор, пока его не уволили. Тогда Эдди пригрозил бывшему боссу судом и развязал против почтового ведомства настоящую войну. Нанять адвоката он не сумел, поэтому постоянно слал кому-то письма. Печатал их на старенькой машинке, раскладывал по папкам ответы. Машинка и архив составляли все его богатство. Перестук клавишей не смолкал иногда до самого утра. Федеральные власти Эдди ни во что не ставил.
– Совсем как я.
– Да, но по другим причинам. Однажды к нему прицепилась налоговая служба. Это даже мне, мальчишке, показалось странным. Налог с доходов Эдди никогда не превышал трех долларов. Он объявил новый поход, теперь уже против налоговиков. Через год его лишили водительских прав: он просто забыл продлить их. Последовал очередной скандал. Мать возила Эдди целых два года, прежде чем он решил уступить бюрократам. Письма он слал губернатору, членам сената, конгрессменам, президенту. Если получал от кого-нибудь ответ, то уже считал это победой. Затеял громкую ссору с соседом, чей пес постоянно задирал заднюю ногу на наше крыльцо. К перебранке через живую изгородь с удовольствием прислушивалась вся округа. Входя в раж, оба начинали козырять именами высокопоставленных покровителей, которые вот-вот упрячут обидчика за решетку. В конце концов отец не выдержал, достал из папки штук пятнадцать писем от губернатора Калифорнии и принялся размахивать ими перед лицом соседа. Вид конвертов сразил беднягу наповал. Ссора тут же себя исчерпала, и пес у нашего крыльца больше не показывался. Сам понимаешь, в каждом письме губернатор вежливо просил Эдди убраться ко всем чертям.
Не отдавая себе в том отчета, оба улыбались.
– Но если у него не было постоянной работы, то как вы умудрились выжить?
– По правде говоря, не знаю. Эвелин с утра до вечера гнула спину, временами в двух местах сразу. Сидела за кассой овощного магазинчика и мыла полы в аптеке. Она могла делать что угодно. Пару раз ей везло, брали секретаршей. Позже отец устроился страховым агентом, это стало у него чем-то вроде постоянной работы. Думаю, с обязанностями своими он справлялся неплохо, поскольку мы уже не бедствовали. Работал Эдди ровно столько, сколько хотел, никто ему ничего не указывал. Такое положение дел отца удовлетворяло, хотя он и говорил, что терпеть не может страховые компании. Одной Эдди предъявил за что-то иск, за что – не помню, но суд решил дело в пользу ответчика. Разумеется, он свалил всю вину на адвоката, и тот совершил ошибку, прислав ему длинное письмо с разъяснениями. Эдди три дня просидел за машинкой, а потом с гордостью показал свой шедевр жене. Перечень всех неточностей и явных юридических ляпсусов адвоката занял двадцать одну страницу. В ответ Эвелин только покачала головой. Тяжба с адвокатом длилась несколько лет.
– Каким Эдди был отцом?
– Не знаю. Трудный вопрос.
– Почему?
– Все дело в его смерти. Когда он покончил с собой, я долго не мог прийти в себя, все думал: “Значит, он бросил нас, значит, мы ему не нужны”. Узнав же истинные причины, я разозлился. Неужели стоило все эти годы лгать, менять имена, скрываться? Чего ради? От таких мыслей у меня голова шла кругом. Да и сейчас идет.
– В тебе до сих пор говорит злость?
– Нет. Стараюсь помнить только хорошее. Поскольку другого отца у меня не было, я не знаю, как оценить его. Он не курил, не пил, не играл в азартные игры, не употреблял наркотиков. Что еще? Не волочился за женщинами, не истязал детей. У Эдди возникали проблемы с работой, но семья никогда не оставалась без крыши над головой, не голодала. Родители часто вели разговоры о разводе, однако дальше споров дело не заходило. Несколько раз оставляла дом Эвелин, несколько раз – Эдди. Но оба возвращались. Мы с Кармен к этому даже привыкли. Когда наступали мрачные дни или, как мы их называли, тяжелые времена, Эдди удалялся в свою комнату, запирал на ключ дверь, опускал шторы. Эвелин терпеливо нам объясняла: “Папочка нездоров, поэтому ведите себя потише, не приближайтесь к телевизору, не включайте радио”. Она не только старалась помочь отцу, она его опекала. Проходила неделя, и Эдди широко распахивал дверь, будто ничего и не было. Выглядел он при этом совершенно нормально. Если Мы с Кармен задавали ему вопросы, он всегда находил для нас время. Водил на ярмарки, играл с мальчишками в бейсбол на заднем дворе. Пару раз мы выбирались в Диснейленд. Наверное, Эдди был добрым человеком и хорошим отцом. Просто иногда на него нападала хандра.
– Но настоящей близости с ним у тебя не было.
– Это правда. Эдди помогал мне делать уроки, требовал только отличных оценок. Мы вели умные беседы о Солнечной системе и окружающей среде, но обходили молчанием девчонок и автомобили. В наших разговорах отсутствовала тема семьи или предков. Отец производил впечатление очень замкнутого человека. В минуты, когда мне больше всего на свете не хватало именно его, он без слов запирался в своей комнате. Сэм потер глаза, откинулся на спинку стула.
– Как он ушел?
– Ушел?
– Я имею в виду его смерть.
Адам надолго задумался. Рассказать о самоубийстве отца он мог по-разному. Мог позволить себе быть жестоким и бесстрастно изложить факты. Подобная откровенность уничтожила бы сидевшего перед ним старика. Адам испытывал сильнейшее искушение так и поступить. Еще до первой встречи с Кэйхоллом у него мелькала мысль: “Я обязан это сделать. Сэм должен страдать, должен в полной мере ощутить свою чудовищную вину перед сыном. Пусть потекут по его лицу слезы раскаяния”.
Но в то же время ему хотелось как можно быстрее снять с плеч тяжкий груз, опустить гнетущие подробности и двигаться дальше, дальше. Сэм был уже достаточно наказан, от смерти старика отделяло меньше четырех недель.
– Эдди страдал от депрессии, – сказал Адам, глядя на прутья решетки. – Он не выходил из своей комнаты почти месяц. Каждое утро мать повторяла: “Папочке уже лучше, еще чуть-чуть, и все будет нормально”. Мы с Кармен верили. Он безошибочно выбрал день, тот, в который именно я должен был вернуться домой первым. Эвелин была на работе, Кармен гостила у подруги. Я увидел его на полу своей спальни, с пистолетом в руке, “кольтом” тридцать восьмого калибра. Один выстрел в правый висок. Вокруг головы небольшая лужица крови. Я опустился на краешек постели.
– Сколько тебе тогда исполнилось?
– Почти семнадцать. Последний класс школы, круглый отличник. На полу Эдди аккуратно разложил штук шесть полотенец и улегся посредине. Я попробовал нащупать пульс, но запястье уже окоченело. Коронер сказал, что смерть наступила три часа назад. Рядом белела отпечатанная на машинке записка, начиналась она со слов “Дорогой Адам”. Отец уверял, что любит меня, и просил прощения. Добавил, что я должен взять на себя заботу о женщинах, что наступит день и я все пойму. Дальше шли распоряжения: сунуть полотенца в пластиковый пакет для мусора, протереть пол, вызвать полицию. “Не прикасайся к оружию, – дважды подчеркнул он, – и поторопись, пока ты один”.
Адам закашлялся, опустил голову.
– Я сделал все в точности, как он просил, и дождался полиции. Минут пятнадцать в спальне находились только двое, он и я. Он – на полу, я – на постели. У меня текли слезы, я спрашивал его: “Зачем? Почему?” Задавал сотни других вопросов. Отец лежал передо мной в выцветших джинсах, старых дырявых носках и своей любимой футболке. Его можно было бы принять за спящего, если бы не маленькая дырочка в голове да запекшаяся на волосах кровь. Я ненавидел Эдди за то, что он убил себя, и жалел его, мертвого. Почему он не поговорил со мной? Потом за спиной у меня раздались голоса. Приехала полиция. Меня отвели в кухню, набросили на плечи одеяло. Вот так умер отец.
Сэм сидел, прикрыв правой рукой лицо.
– После похорон Ли на несколько дней осталась у нас дома. От нее я узнал о тебе и вообще о Кэйхоллах. В голове крепко засела история со взрывом офиса Крамера. Я начал рыться в старых газетах, делал вырезки. Примерно через год стало ясно, почему Эдди решил уйти из жизни. Пока шли твои судебные процессы, отец прятался в комнате, когда же они закончились, Эдди покончил с собой.
Старик опустил руку, глаза его были мокрыми.
– Ты винишь меня в смерти Эдди? Так, Адам?
– Нет. Во всяком случае, не на все сто процентов.
– На сколько же? На восемьдесят? Девяносто? У тебя было время подсчитать. Какова же моя вина?
– Не знаю, Сэм. Скажи сам. Кулаком Кэйхолл вытер глаза.
– Черт возьми! Я требую максимума. За смерть сына отвечаю только я! Этого ты от меня ждешь?
– Тебе виднее.
– Пошел ты к дьяволу со своим великодушием! Еще одна жертва? Сначала близняшки Крамера, потом он сам, а теперь Эдди? Значит, я уложил четверых? Может, прибавишь еще кого-нибудь? Тогда поторопись, часы тикают.

Предыдущая страница 15 Следующая страница


Камера 16

– А есть кого прибавить?
– Ты про трупы?
– Про них. До меня доходили слухи.
– И ты в них поверил, не так ли? Ты с готовностью принимаешь на веру все, что обо мне говорят, да?
– Нет.
Резко поднявшись, Сэм заметался по комнате.
– Я устал от беседы! – выкрикнул он из угла. – И от тебя тоже! Лучше уж иметь дело с погаными евреями!
– Это легко поправить, – не остался в долгу Адам. Кэйхолл, шаркая, приблизился к стулу.
– Через двадцать три дня пустят газ, но тебя интересуют только мертвецы. Немного терпения, мой мальчик, и у тебя появится новый объект. Ты собираешься действовать?
– Сегодня утром я направил суду ходатайство.
– Замечательно. Тогда убирайся! Вон! Пытка закончена.

ГЛАВА 22

Дверь за спиной Адама распахнулась, и на пороге вырос Пакер. Сержант пришел не один, его сопровождали двое джентльменов, судя по всему, юристов: темные костюмы, сосредоточенные лица, тяжелые, распухшие от бумаг кожаные портфели. Взмахом руки Пакер указал пришедшим на свободный конец длинного стола, прямо под кондиционером, и они сели. Затем гигант окинул взглядом Адама, пригнул голову и пристально всмотрелся в продолжавшего стоять у своего стула Сэма.
– У вас все в порядке?
Адам кивнул, Кэйхолл же медленно опустился на стул. Когда Пакер вышел, мужчины начали выкладывать на стол толстые папки. Через минуту обоим пришлось снять пиджаки.
Некоторое время в комнате царила полная тишина. Адам почувствовал на себе заинтересованные взгляды коллег. Еще бы – они находились в одной комнате с пресловутым убийцей и его защитником!
За перегородкой стукнула дверь. Двое одетых в форму парней ввели на половину Сэма невысокого жилистого чернокожего, все тело которого опутывали прочные стальные цепи. Впечатление было такое, будто он готов наброситься на присутствующих и передушить их. Охранники усадили мужчину напротив адвокатов, сняли кое-какие оковы, оставив, однако, те, что перехватывали его заведенные за спину руки. Затем один покинул комнату, другой же, выбрав место примерно посредине между Сэмом и его товарищем, широко расставил ноги.
Кэйхолл покосился на соседа, который – это было очевидно – ничуть не радовался приходу юристов. Однако и те, сохраняя абсолютную невозмутимость, даже не приветствовали своего клиента. Около минуты Адам наблюдал за троицей – до того момента, пока они не заговорили. Приглушенные голоса звучали вполне отчетливо, но разобрать, о чем шла речь, не представлялось возможным.
Сэм подался к оконцу, движением подбородка предложив Адаму сделать то же. Когда лица обоих приблизились к решетке, Кэйхолл прошептал:
– Это Стокгольм Тернер.
– Стокгольм?
– Да. Правда, у нас все зовут его Стоком. Афроамериканцы очень любят давать детям необычные имена. Сток говорит, что одного его брата зовут Берлин, другого – Копенгаген. Кто знает, может, так и есть.
– За что он сидит?
– Ограбление магазина, по-моему. Пристрелил хозяина. Года два назад суд назначил дату казни. Стоку оставалось дышать пару часов.
– Ну?
– Его адвокаты добились отсрочки, с той поры ее все продлевают и продлевают. Точно, конечно, не скажешь, но, думаю, Сток войдет в газовку сразу после меня.
Оба одновременно повернулись к противоположному концу стола. Дискуссия там набирала обороты. Сидя на краешке стула, Сток дергал плечами и явно нажимал на адвокатов.
Ухмыльнувшись, Сэм приник к оконцу:
– Средств у его семьи никаких, да и вообще он для них обуза. Что с них взять – африканцы! Писем Сток не получает, приходят к нему редко. Родился он милях в пятидесяти отсюда, но свободный мир быстро забыл о паршивой овце. Когда все апелляции ни к чему не привели, Сток забеспокоился, начал вдруг размышлять о жизни и смерти. У нас, если тело после казни никто не востребует, человека похоронят в безымянной могиле, как нищего. Стока это напугало, он зашевелился. Пакер решил подыграть, мол, так и так, тебя сожгут в крематории, а пепел пустят по ветру над Парчманом; поскольку ты надышишься газом, достаточно будет поднести спичку. Парень обезумел, перестал спать по ночам, сбросил несколько килограммов. Потом ему пришло в голову писать письма друзьям и родственникам, мол, вышлите хоть сколько-нибудь, чтобы меня предали земле по-христиански. Сюда потекли денежки, и Сток удвоил усилия. Начал писать в церкви, правозащитникам. Несколько десятков долларов прислали даже его собственные адвокаты. Когда назначили дату казни, у него собралось почти четыре сотни. Сток уже готов был умереть. Так, во всяком случае, он сам думал.
Глаза Сэма лучились восторгом, шепот сделался звенящим. Повествование свое он вел неторопливо, смакуя каждую деталь. Адама забавляла не столько суть рассказа, сколько манера изложения собеседника.
– В Парчмане существует правило: за семьдесят два часа до казни осужденному позволяется принимать любое количество посетителей. Поскольку безопасности бедняги фактически уже ничто не угрожает, ему разрешено делать едва ли не все, чего душа пожелала. У входа в блок есть небольшая комната со столом и с телефоном. На какое-то время она становится гостиной. Обычно там собирается целая толпа: бабули, племянники и племянницы, двоюродные братья, сестры и прочие – у афроамериканцев так заведено. Приезжают автобусами. Появляются даже те, кто на свободе двух слов не сказал родственничку. Светский раут, да и только. Существует также еще одно правило, на бумаге, я уверен, оно не зафиксировано: последнее супружеское свидание. Если жены нет, то инспектор, в своей безграничной милости, позволяет встречу с подругой. Прощальный акт любви.
Сэм оглянулся по сторонам и прижал лицо к прутьям решетки.
– Видишь ли, Сток у нас – личность известная. Каким-то образом он убедил инспектора в том, что имеет не только жену, но и даму сердца, причем обе согласились уделить ему несколько минут. Одновременно! Любовь втроем, представляешь! Найфех, безусловно, был заранее проинформирован, но какая разница – Стока здесь любят, все равно ему помирать. В общем, согласились. Сток сидит в окружении домочадцев, большинство из которых и знать-то его не хотели, наслаждается бифштексом с жареным картофелем, а безутешная родня ручьями льет слезы. Часа за четыре до казни посетителей отправляют в храм. Сток остается ждать автобус, который должен привезти жену и любовницу. Через пятнадцать минут охрана приводит обеих. У Стока от нетерпения глаза на лоб лезут. Как-никак двенадцать лет на Скамье.
Заботливый Найфех распорядился принести в комнату кушетку. Позже охранники рассказывали, каких молодых и роскошных женщин Сток успел очаровать. Итак, одну он укладывает на кушетку, вторую сажает себе на колени, дает волю рукам, но в этот момент раздается телефонный звонок. Чертыхаясь, Сток берет трубку и слышит истерический голос своего адвоката: суд принял решение об отсрочке! Момент для звонка, должен сказать, был выбран не самый удачный. Какая, к черту, отсрочка? Есть дела поважнее. Через три минуты новый звонок. Адвокат уже пришел в себя и довольно внятно сообщает, посредством чего спас на некоторое время клиенту жизнь. Сток бормочет слова благодарности и просит хоть на час сохранить благую весть в тайне.
Адам невольно повернулся к соседям. Интересно, кто из них звонил Стоку, пока тот пользовался своим законным супружеским правом?
– Но об аборте, как принято здесь говорить, Найфеха уже известили. Стоку на это было наплевать, вел он себя так, будто женщин видел впервые в жизни. По вполне понятным причинам дверь комнаты изнутри не запиралась, и инспектор вежливым стуком давал взбесившемуся кобелю понять, что его время вышло. Пора, мол, Сток, пора! Парень попросил еще пять минут. Нет, твердо ответил Найфех, хватит. Из-за двери неслись стоны и треск ложа. Инспектор переглянулся с охраной, опустил глаза и стал ждать, когда этот содомит закончит свое дело. Слава Богу, дверь распахнулась. Стоя на пороге, Сток обвел охранников победоносным взглядом. Оба потом утверждали, что неутомимости своей он был рад больше, чем отсрочке. Женщин, естественно, быстренько выставили. Оказалось, никакие они не жена и не подруга.
– А кто же?
– Обычные проститутки.
– Проститутки! – повторил Адам чуть громче, чем следовало: один из юристов бросил на него недоумевающий взгляд.
– Ага. Парочка местных шлюх. Оргию устроил Стоку его братец. Помнишь деньги, что присылали на похороны?
– Ты шутишь!
– Мне сейчас не до шуток. Четыреста долларов за двух черномазых шлюшонок, конечно, дороговато, но, с другой стороны, ведь на Скамье-то они работали впервые. Плата за испуг. Словом, капитала у Стока не осталось. Потом он мне говорил: “Какая разница, как меня похоронят, главное, что девки оказались стоящие!” В следующий раз, пригрозил ему Найфех, о таком свидании можешь и не мечтать. Сток пожаловался адвокату, вон тому, длинноволосому, и через два дня получил от судьи соответствующую гарантию. Похоже, для него сейчас лучший подарок – окончание отсрочки.
Сэм откинулся на спинку стула, улыбка медленно сползла с его губ.
– Со мной подобной проблемы не возникнет. Свидание полагается супругам, тебе это должно быть известно. Но Найфех наверняка закроет глаза на маленькое отступление от правил. Что скажешь?
– Я, признаться, об этом как-то не думал.
– Шучу, шучу. С меня, старика, хватит хорошей выпивки.
– А последний ужин? – ровным голосом спросил Адам.
– Не смеши.
– Мне казалось, мы шутим.
– Тогда что-нибудь поизысканнее. Отварная свинина с фасолью. Здесь меня ею кормят почти десять лет. Пусть положат лишний кусочек тоста. Не хочу, чтобы шеф утруждал себя приготовлением человеческой еды.
– Божественное блюдо.
– Готов им поделиться. Меня все время интересовало: зачем кормят человека перед тем, как его убить? А еще приводят врача, честное слово. Хотят убедиться, что состояние здоровья позволит тебе принять смерть. Здесь есть даже психиатр, который накануне казни составляет письменный отчет: осужденный находится в здравом уме и готов к экзекуции. Добросердечный священник проследит за тем, чтобы душа прямиком отправилась в предназначенное ей место. Весь этот штат содержат на деньги рядового налогоплательщика. И конечно, супружеское свидание: сначала плоть ублажают, потом – умерщвляют. Продумана каждая мелочь. Какое внимание! Власти заботятся о твоем аппетите, здоровье, духовных нуждах и даже не против удовлетворить твою похоть. Они ставят тебе катетеры спереди и сзади – чтобы исключить неконтролируемые выбросы. Не хотят возиться с дерьмом. Мерзость, мерзость, мерзость.
– Поговорим о чем-нибудь другом.
Сэм сделал последнюю затяжку, бросил окурок на пол.
– Нет. Хватит пустой болтовни. Сегодня ее было достаточно.
– Хорошо.
– И ни слова об Эдди. В конце концов, это нечестно. Зачем бить под дых?
– Прости. Ни слова об Эдди.
– Давай-ка сосредоточимся на трех оставшихся неделях.
– Договорились, Сэм.

* * *

По обеим сторонам автострады номер 82 бесконечной чередой на восток уходили мотели, ресторанчики быстрого обслуживания, лавки, где посетителям предлагались дешевая выпивка, журналы и видеокассеты. Гринвилл. Поскольку с запада город блокировала река, основной интерес для застройщиков представляла именно автострада.
За прошедшую четверть века тихий и провинциальный Гринвилл с населением едва ли в тридцать тысяч разросся, превратившись в оживленный речной порт. Число его жителей удвоилось. К 1990 году Гринвилл стал пятым по величине городом штата.
Вдоль тенистых улиц деловой его части стояли солидные старые особняки. Аккуратный и чистый центр города почти не изменился, приятно отличаясь от погруженной в хаос автострады номер 82. Часы показывали начало шестого, когда Адам свернул на Вашингтон-стрит и выключил двигатель. Магазины готовились принять поток вечерних покупателей. Сняв пиджак, Адам оставил его на переднем сиденье: зной не ослабевал.
Пройдя три квартала, он оказался у входа в небольшой парк, в центре которого стояли отлитые из бронзы фигурки двух мальчиков. Одного скульптор изобразил бегущим, другой готовился прыгнуть. Беспечные движения детей были переданы мастерски. Джон и Джошуа Крамеры застыли в металле, навеки оставшись пятилетними мальчишками. Латунная табличка у их ног кратко сообщала:
ДЖОН И ДЖОШ КРАМЕРЫ
ПОГИБЛИ ЗДЕСЬ 21 АПРЕЛЯ 1967 ГОДА
(2 МАРТА 1962 – 21 АПРЕЛЯ 1967)
Парк представлял собой идеальный квадрат, равный по площади половине городского квартала, где находился офис Марвина Крамера. Весь участок долгие годы был собственностью семьи, и отец Крамера подарил его муниципалитету с единственным условием: воздвигнуть на месте гибели внуков мемориал. Взрыв сровнял здание офиса с землей, строители снесли соседнее, и на пожертвования горожан власти разбили парк. Его окружала ограда из чугунного литья, со всех четырех сторон на островок зелени вели украшенные арками входы. Вдоль ограды тянулись два ряда деревьев, молодых дубков и кленов. Площадку в самом центре обрамляли клумбы бегонии, от них в разные стороны уходили аллеи невысоких олеандров. В восточном углу парка виднелись ступени маленького амфитеатра, через дорожку напротив у лодочек качелей восторженно щебетали дети.
В крошечном, зажатом зданиями оазисе царили умиротворение и покой. Адам миновал сидевшую на деревянной скамье парочку влюбленных. Вокруг фонтана кружили на велосипедах семи – или восьмилетние школьники. Неспешно двигавшийся навстречу старичок-полицейский поднес ладонь к козырьку фуражки, с достоинством приветствуя Адама.
Опустившись на скамейку, Адам устремил взгляд на находившиеся футах в тридцати от него бронзовые фигурки. “Никогда не забывай о жертвах, – предостерегала его тетка. – Они требуют возмездия. Они заслужили это право”.
В памяти всплыли эпизоды судебных процессов: показания эксперта ФБР, докладывавшего присяжным технические характеристики бомбы, медика, который со всей возможной сдержанностью описывал изуродованные тельца, членов пожарной команды, что пытались спасти погребенных под обломками детей, но смогли извлечь из руин лишь их трупы. В распоряжении следствия были и фотографии, однако судьи с большой неохотой позволили жюри присяжных взглянуть на увеличенные, жуткие в своих подробностях цветные снимки. Прокурор Макаллистер, наоборот, требовал предъявить их не только присяжным, но и прессе.
Адам прикрыл глаза, чтобы ощутить, каково это, когда земля дрожит под ногами. Перед глазами возникло облако пыли, в ушах зазвенели крики объятых ужасом прохожих, послышался вой сирен.
Мальчики были не намного старше его самого, когда дед своими руками лишил их жизни. Им – пять, ему – три года. Сейчас ему двадцать шесть, значит, им исполнилось бы двадцать восемь.
От тяжести в груди перехватило дыхание, лоб покрылся холодной испариной. В пробивавшихся сквозь густую листву лучах солнца бронзовые лица чуть поблескивали.
Как мог Кэйхолл совершить такое злодеяние? Почему Сэм приходится дедом ему, не другому? Когда он решил принять участие в начатой Кланом войне против евреев? Что превратило безобидного в общем-то поджигателя крестов в хладнокровного террориста?
Адам смотрел на фигурки и ощущал, как в душе разгорается ненависть к деду. Мучило чувство вины: зачем он приехал в Миссисипи? Спасать выродка?
Выйдя из парка, он отыскал гостиницу, заплатил за номер. После звонка Ли включил телевизор, шла программа новостей из Джексона. Судя по сообщениям, этот погожий день ничем не отличался от других. Гвоздем программы были вести о Сэме Кэйхолле. Губернатор и генеральный прокурор штата комментировали последние усилия его защитника. Пожаловавшись на усталость от бесконечного потока жалоб и ходатайств, оба заявляли о своем твердом намерении довести дело до логического конца. За кадром диктор торжественным голосом напомнил зрителям количество оставшихся до казни дней: двадцать три. На фоне старого фотоснимка Кэйхолла по экрану проползли две жирные цифры.
Ужинать Адам отправился в небольшое кафе. Дожидаясь, пока официант принесет заказ, бифштекс с зеленым горошком, он ловил обрывки разговоров, что вели меж собой посетители. Имя деда в них не упоминалось.
Когда на город опустились сумерки, Адам решил пройтись по улицам. Он медленно шел вдоль ярко освещенных витрин и размышлял о том, как по этой же бетонной плитке метался Сэм, задавая себе один-единственный вопрос: почему нет взрыва? Возле телефонной будки Адам остановился. Не отсюда ли дед хотел позвонить Крамеру?
Безлюдный парк был погружен в темноту, лишь у входа горели два газовых фонаря. Приблизившись к памятнику, Адам опустился на невысокую плиту из полированного гранита. Здесь, говорилось в табличке, мальчики и погибли.
Не замечая ничего вокруг, Адам просидел на теплом камне довольно долгое время. В голове билась неотвязная мысль: ведь все могло сложиться совершенно иначе. Но жизнь, оказывается, предопределил прозвучавший почти четверть века назад взрыв. Ударная волна выбросила его из Миссисипи, заставила сменить имя, стерла прошлое. Она же, несомненно, явилась причиной смерти отца, хотя никто в то время не взялся бы предсказать, каким будет конец Эдди Кэйхолла. Именно взрыв подтолкнул Адама к выбору профессии, ведь только узнав о Сэме, он принял решение стать юристом. До того момента его манило к себе небо, влекли мечты о штурвале самолета.
Теперь же взрыв вновь привел его в Миссисипи, заставил взять на себя ответственность за гиблое, почти безнадежное дело. Похоже, последнюю свою жертву бомба поразит через двадцать три дня.
Что потом?

ГЛАВА 23

Рассмотрение протестов и апелляций по смертным приговорам тянется по большей части годами и со скоростью черепахи, причем черепахи очень старой. Спешить судейским чиновникам некуда, проблем и без того хватает, папки с бумагами пухнут, становятся неподъемными. В повестке дня всегда есть дело поважнее.
Однако время от времени решения принимаются молниеносно. Поразительно, каким скорым умеет быть правосудие. Особенно тогда, когда оставшиеся до роковой даты дни начинают бежать один за другим. Закономерность эту Адам понял во вторник.
Потратив десять минут на изучение внесенного адвокатом Сэма Кэйхолла протеста, Верховный суд штата Миссисипи около пяти часов дня отклонил его. Успевший только к вечеру прибыть в Гринвилл, Адам об этом не знал. Собственно говоря, удивлял не сам отказ, поражала стремительность, с которой было вынесено решение. Бумага пролежала в стенах суда менее восьми часов, дело же Кэйхолла длилось десяток лет.
В быстро летящие перед казнью дни суды пристально наблюдают за действиями друг друга. Факсы беспрерывно выдают чиновникам копии документов: высшая инстанция обязана быть в курсе того, что предприняла низшая. Отказ удовлетворить протест по делу Кэйхолла канцелярия Верховного суда штата тут же направила в Джексон, суду федеральному. Бумагу положили на стол его чести Флинна Слэттери, вступившего в свою должность лишь двумя месяцами ранее. Опыта общения с Сэмом, хотя бы в виде переписки, его честь не имел.
Когда служащие суда пытались между пятью и шестью часами вечера разыскать адвоката Холла, Адам сидел на скамейке в парке братьев Крамер. Слэттери связался по телефону с генеральным прокурором Стивом Роксбургом, и в половине Девятого в кабинете судьи состоялось краткое совещание. Его честь, истинный трудоголик, впервые столкнулся с делом, по которому был вынесен смертный приговор. Изложенные адвокатом доводы он анализировал до глубокой ночи.
Просмотри Адам вечерний выпуск новостей, он, конечно, Узнал бы о решении Верховного суда. Но телевизор в номере был выключен: постоялец спал.
На следующий день, во вторник, Адам встал в шесть утра, раскрыл поднятую у двери газету. Небольшая заметка на первой полосе сообщала о том, что его протест отклонил Верховный суд штата, что вопрос передан на рассмотрение федерального судьи Слэтгери, что губернатор и генеральный прокурор уже празднуют свою очередную победу. Странно, подумал Адам, откуда такая поспешность? Быстро умывшись, он спустился вниз, сел за руль и погнал машину в Джексон. Дорога отняла два часа. В девять утра Адам вошел в здание федерального суда на Кэпитол-стрит. У двери кабинета Слэттери его остановил неулыбчивый молодой человек, Брейк Джефферсон. Менее года назад он окончил юридический колледж, но успел каким-то чудом продвинуться на довольно ответственный пост.
– Судья ждет вас в одиннадцать, – сказал Джефферсон.

* * *

Адам не опоздал ни на минуту, однако, когда ровно в одиннадцать он переступил порог кабинета, совещание было в разгаре. По обеим сторонам длинного, красного дерева стола стояли обтянутые кожей стулья. Место во главе занимал Слэттери, перед ним на столе высились кипы бумаг, лежали блокноты и справочники. По правую руку от судьи сидели одетые в строгие темно-синие костюмы мужчины. За их спинами разместился еще один ряд неутомимых вершителей правосудия. Эта половина стола представляла интересы штата Миссисипи. Ближайшим соседом Слэттери являлся его честь, губернатор Дэвид Макаллистер. Его честь, генеральный прокурор Стив Роксбург позволил оттеснить себя к середине. Каждого слугу народа сопровождала свита доверенных лиц и советников. Не оставалось сомнений в том, что выработка общей стратегии началась задолго до прибытия Адама.
Стоя у порога, Брейк Джефферсон сообщил о приходе Адама. В кабинете воцарилась полная тишина. Неохотно привстав с трона, Слэттери назвал свое имя. Адам сделал два шага навстречу. Рукопожатие вышло холодным и кратким.
– Прошу, садитесь. – Судья небрежно махнул рукой в сторону свободных стульев.
После секундного колебания Адам опустился напротив мужчины, в котором по газетным снимкам узнал Роксбурга, положил на стол кейс. Четыре стула справа отделяли его от Слэттери, три слева оставались пустыми. Помимо воли Адам ощутил, что вторгся на чужую территорию.
– Полагаю, с губернатором и генеральным прокурором вы знакомы, – сказал Слэттери, как если бы они собрались на дружеской вечеринке.
– Ни с первым, ни со вторым, – едва заметно качнул головой Адам.
– Дэвид Макаллистер. Рад встрече, мистер Холл. – В хорошо отрепетированной улыбке блеснули белые, без единого пятнышка зубы.
– Взаимно.
– Стив Роксбург, – представился прокурор.
Адам кивнул. Да, именно это лицо он видел в газетах. Перехватив инициативу, Роксбург начал тыкать пальцем в присутствовавших:
– Мои сотрудники. Кевин Лэйрд, Барт Моуди, Моррис Хэнри, Хью Симмс, Джозеф Элли. Все – опытные юристы, работают с апелляциями по смертным приговорам.
Хмуря брови, названные покорно склоняли головы. За противоположной стороной стола Адам насчитал одиннадцать человек.
Представлять своих людей, которых, казалось, мучила мигрень или геморрой, губернатор не захотел. Лица их были искажены то ли гримасой боли, то ли тяжкими раздумьями по обсуждавшемуся вопросу.
– Надеюсь, мы не слишком забежали вперед, мистер Холл, – заметил Слэттери, водружая на нос очки. В сорок лет он стал одним из многочисленных выдвиженцев Рональда Рейгана. – Когда вы планируете официально зарегистрировать протест в федеральном суде?
– Сегодня. – Адам все еще не мог прийти в себя – слишком быстро начали развиваться события.
Слава Богу, все двигалось в нужном направлении, решил он по дороге в Джексон. Если Сэму и пойдут навстречу, то только представители федеральной власти, а уж никак не суд штата.
– Когда штат даст ответ? – обратился Слэттери к Роксбургу.
– Завтра утром. Это если протест затрагивает те же аспекты, что были представлены Верховному суду.
– Аспекты те же. – Адам повернулся в сторону Слэттери. – Меня просили прийти сюда в одиннадцать. Когда началось совещание?
– Тогда, когда я счел необходимым его начать, мистер Холл, – ледяным тоном бросил судья. – У вас возникли в связи с этим какие-то проблемы?
– Да. Вы приступили к обсуждению дела без меня.
– Пусть так. Но в своем кабинете я решаю, когда и что мне делать.
– Не спорю, однако речь идет о моем протесте. Думаю, я должен был присутствовать с самого начала.
– Вы мне не доверяете, мистер Холл? – Слэттери подался вперед, явно наслаждаясь ситуацией.
– Я никому не доверяю. – Адам в упор посмотрел на его честь.
– Мы стремимся помочь, мистер Холл. Времени у вашего клиента не так уж много, и я всего лишь рассчитывал ускорить процесс. Мне казалось, вы оцените наши усилия.
– Благодарю вас.
Несколько секунд в кабинете царила тишина. Взяв со стола листок бумаги, судья помахал им в воздухе:
– Протест должен быть зарегистрирован сегодня же. Мистер Роксбург предоставит ответ штата завтра, в первой половине дня. До конца недели я изучу позиции сторон и объявлю свое решение в понедельник. Предупреждаю: может возникнуть необходимость провести слушание. Сколько времени потребуется сторонам на подготовку? Слово за вами, мистер Холл.
Итак, Сэму остается жить всего двадцать два дня. Слушание неизбежно будет быстрым, и выводы суда последуют незамедлительно. Знать бы только, сколько времени отнимет подготовка, ведь у него никакого опыта! В Чикаго, правда, приходилось присутствовать при рассмотрении мелких тяжб, но тогда рядом сидел Эммит Уайкофф. Новичок, черт побери, неопытный новобранец. Он даже не знает, как пройти в зал заседаний!
Интуиция подсказывала Адаму, что расположившаяся напротив стая стервятников видит его растерянность и готова посмеяться над ним.
– Одна неделя, – проговорил он с уверенностью, которой не ощущал.
– Очень хорошо, – подобно школьному учителю одобрил его ответ Слэттери. “Умница, Адам. Садись”. – Отлично.
Роксбург шепнул что-то на ухо соседу, и через мгновение суровые лица свиты прокурора озарились улыбками. Их веселье Адам проигнорировал.
Судья черкнул в блокноте несколько строк, вырвал листок и передал Джефферсону. Благоговейно приняв бумажку обеими руками, тот стремительно вышел из кабинета. Слэттери обвел взглядом сидевшую справа от него рать, повернулся к Адаму:
– Есть еще один момент, мистер Холл, который я хотел бы обсудить. Как вам известно, приговор должен быть приведен в исполнение через двадцать два дня. Так вот, суду необходимо знать, не предстоит ли ему рассмотреть в течение этого времени еще какие-то ходатайства мистера Кэйхолла. Понимаю, вопрос мой несколько необычен, но ведь и ситуация сложилась далеко не рядовая. Честно говоря, я в первый раз сталкиваюсь со столь запущенным делом и очень надеюсь на ваше сотрудничество.
Другими словами, подумал Адам, судья рассчитывает на то, что очередной отсрочки не будет. Вопрос Слэттери действительно выходил за рамки канонов судопроизводства и являлся, по сути, ударом ниже пояса. Сэм имел конституционное право подать апелляцию, поэтому его адвокат не мог связывать себя никакими обещаниями на этот счет. Адам решил до конца оставаться вежливым.
– Я не могу пока ответить, ваша честь. Во всяком случае, здесь и сейчас. Может быть, через неделю.
– Апелляции, безусловно, уже пишутся, – бросил Роксбург, и его марионетки согласно закивали.
– Видите ли, мистер Роксбург, я не обязан обсуждать свои планы с вами. Равно как и с членами федерального суда.
– Ну конечно, – добродушно прогудел Макаллистер, неспособный, по-видимому, посидеть спокойно и пяти минут.
Внимание Адама привлек расположившийся справа от Роксбурга юрист с серо-стальными глазами, довольно молодой, но уже седовласый мужчина, гладковыбритый и одетый подчеркнуто элегантно. Макаллистер явно благоволил к нему, то и дело склонялся в его сторону, как бы выслушивая ценный совет. Среди сотни газетных вырезок, имевшихся в архиве Адама, в одной шла речь о неком специалисте из аппарата генерального прокурора, известном как Доктор Смерть, чей безжалостный ум привык доводить до завершения все принятые к производству дела со смертными приговорами. Называлось в вырезке и его имя: Моррис. Адам смутно припомнил: представляя своих людей, Роксбург произнес что-то похожее. Звали Доктора Смерть Моррис Хэнри.
– Что ж, в таком случае поторопитесь, – недовольно заметил Слэттери. – Меня не соблазняет мысль работать сутки напролет, когда начнется ваша круговерть.
– Понимаю, сэр, – с насмешливым сочувствием откликнулся Адам.
Судья смерил его проницательным взглядом и тут же занялся перекладыванием бумаг.
– Итак, джентльмены, рекомендую не отходить далеко от телефонов. Не позже утра понедельника я сообщу вам о своем решении. На сегодня у меня все.
Находившийся ближе остальных к двери, Адам встал.
– Желаю успехов, ваша честь. – Он кивнул Слэттери и вышел, стараясь не вслушиваться в шепот за спиной.
Секретарша проводила Адама заученной улыбкой. Уже в коридоре его настиг приятный мужской голос:
– Мистер Холл, не могли бы вы уделить мне минутку? – Это был Макаллистер.
Рядом с губернатором стояли двое его присных.
– Вам ее хватит?
– Хорошо, пусть будет пять.
Адам выразительно посмотрел на его спутников:
– Наедине. И естественно, без протокола.
– Разумеется. – Губернатор указал на двойные двери. Оба ступили в маленький неосвещенный зал. Руки Макаллистера были свободны: кейс в последний момент успел взять помощник. Сунув их в карманы, губернатор прислонился к стене. Отлично сшитый костюм, модный галстук, белоснежная рубашка – он знал толк в одежде. Приближаясь к четвертому десятку, Макаллистер и старел красиво, лишь на висках поблескивала благородная седина.
– Как Сэм? – В его голосе прозвучало искреннее участие. Адам отвел взгляд в сторону:
– О, он чувствует себя великолепно. Обязательно сообщу ему о вашем участии. Сэма оно тронет.
– Я слышал, у него возникли проблемы со здоровьем.
– Здоровьем? Вы же готовитесь убить его. При чем здесь здоровье?
– Так, не более чем слух.
– Он вас ненавидит, губернатор. Здоровье у Сэма действительно пошаливает, но на три недели его хватит.
– Ненависть – обычное для Сэма состояние, вы же знаете.
– О чем вы хотели поговорить?
– Хотел просто познакомиться. Уверен, мы с вами найдем общий язык.
– Послушайте, губернатор, подписанный мной контракт с клиентом категорически запрещает мне всякое общение с вами. Вынужден повторить: Сэм вас ненавидит. Это вашими стараниями он оказался на Скамье. Во всем он винит только вас. Стоит ему узнать о нашем разговоре, и контракт будет расторгнут.
– Неужели дед выставит внука за дверь?
– Да. Убежден. Так что если завтра в газете я прочту о нашей беседе, то просто вернусь в Чикаго. Вы останетесь ни с чем, казнь придется отложить, поскольку осужденный потеряет адвоката.
– Где вы об этом вычитали?
– Не стоит так поступать, губернатор. В ваших интересах хранить молчание.
– Даю вам слово. Но как тогда нам обсудить тему милосердия?
– Не знаю. Я пока не готов.
Искусством мимики Макаллистер владел в совершенстве. Мягкая улыбка на его лице либо присутствовала, либо по крайней мере легко угадывалась.
– Однако вы думали об этом, не правда ли?
– Думал. О прощении, губернатор, мечтает каждый приговоренный, поэтому вы не в состоянии его гарантировать. Помилуете одного, и к вашему кабинету выстроится очередь. Звонками и письмами вас примутся изводить родственники, из кожи вон начнут лезть адвокаты. Мы оба знаем, что это невозможно.
– Я не уверен, что он должен умереть.
Макаллистер опустил голову, казалось, в нем происходит какая-то борьба, казалось, годы смягчили его решимость во что бы то ни стало покарать Сэма. Адам уже раскрыл рот, но, внезапно осознав смысл услышанного, не проронил ни звука. Повисла долгая пауза.
– Я тоже в этом не уверен, – наконец негромко сказал Холл.
– Он много успел вам поведать?
– О чем?
– О взрыве офиса Крамера.
– Сэм утверждает, что рассказал мне все.
– Но у вас есть сомнения?
– Да.
– Как и у меня.
– Почему?
– По целому ряду причин. Джереми Доган всегда был отъявленным лжецом. Перспектива оказаться в тюремной камере пугала его больше смерти. Налоговики неплохо постарались, и Джереми не сомневался, что чернокожие сокамерники будут насиловать его день и ночь, день и ночь. Ведь одно время он являлся великим магом Клана. Конспиратор из Догана вышел изрядный, но тонкостей судопроизводства он не знал. Я считаю, кто-то, скорее всего человек из ФБР, убедил его дать показания против Кэйхолла, чтобы Сэм попал за решетку. Провалится обвинительное заключение – значит, провалится и сделка. Свидетель из Джереми получился на редкость красноречивый. Присяжные ловили каждое его слово.
– То есть он лгал?
– Не знаю. Наверное.
– О чем?
– Вы не спрашивали Сэма, был ли у него сообщник? Адам на секунду задумался.
– Не могу ответить. Беседы с клиентом – информация конфиденциальная.
– Конечно, конечно. Очень многие жители штата втайне надеются, что Сэма не казнят. – Макаллистер смотрел на Адама в упор.
– Вы из их числа?
– Не знаю. А если Сэм не планировал убивать Марвина Крамера и его сыновей? Да, он находился на месте взрыва. Но план мог разработать другой.
– В таком случае вина Сэма меньше, чем принято думать.
– Согласен. Невиновным его не назовешь, однако и смерти он тогда не заслуживает. Вот что меня беспокоит, мистер Холл. Или, с вашего позволения, Адам?
– Пожалуйста.
– Вряд ли Сэм говорил вам что-то о сообщнике.
– Без комментариев. Может быть, позже.
Вытащив руку из кармана, губернатор протянул Адаму визитную карточку.
– На обороте два телефона, служебный и домашний. Обе линии защищены от прослушивания, не сомневайтесь. Иногда я приплачиваю репортерам, Адам, такова уж работа, но вы можете мне доверять.
Адам скользнул взглядом по двум строчкам цифр.
– Было бы трудно прожить жизнь, зная, что не спас от смерти того, кто ее не заслуживал, – сказал Макаллистер и направился к двери. – Позвоните обязательно, только не откладывайте звонок до последнего. Ситуация накаляется. Сейчас мне звонят человек двадцать в день.
Блеснув белозубой улыбкой, губернатор вышел из темного зала.
Адам опустился на стоявший у стены стул, поднес к глазам визитку из плотной бумаги с золотым обрезом. Человек двадцать в день. Что это означает? Кто они – союзники или противники?
Очень многие жители штата втайне надеются, что Сэма не казнят, сказал губернатор. Он что, вступает в предвыборную борьбу?

ГЛАВА 24

Улыбка секретарши казалась чуточку принужденной. Идя по коридору, Адам почти физически ощущал сгустившуюся вокруг него тяжелую атмосферу. Голоса коллег едва пробивались сквозь вязкий воздух.
В Мемфис нагрянули гости. Из Чикаго. Вообще-то такие визиты считались рутиной, по большей части целью их вовсе не было проведение строгих инспекций. Обычно старшие партнеры приезжали, чтобы встретиться с серьезным клиентом или поприсутствовать на ежегодном собрании сотрудников. Во всяком случае, ни разу еще при высоком госте никого не уволили, не подвергли хотя бы критике. И все же после его отъезда люди с облегчением переводили дух.
Адам открыл дверь своего кабинета и лицом к лицу столкнулся с Гарнером Гудмэном. Гарнер встревоженно мерил шагами ковер и ненароком очутился у самой двери, когда она вдруг распахнулась. Холл в изумлении пожал Гудмэну руку.
– Проходи, проходи. – Партнер даже не улыбнулся.

Предыдущая страница 16 Следующая страница


17 Джон Гришем

– Что вы здесь делаете? – Опустив кейс на пол, Адам приблизился к столу. Мужчины впервые посмотрели друг другу в глаза.
Гудмэн провел ладонью по бородке, выверенным движением поправил бабочку.
– Проблема не терпит отлагательства. Боюсь, у меня дурные новости.
– Какие?
– Сначала сядь. Нам потребуется время.
– Спасибо, я прекрасно себя чувствую. Что происходит? Новости должны быть весьма неприятными, если выслушать их предлагают сидя.
– Все началось сегодня утром, в девять, – сказал Гарнер, теребя галстук. – Как тебе, наверное, известно, в комиссию по кадровому составу входят пятнадцать человек, причем далеко не преклонного возраста. Комиссия разбита на несколько групп: отбора, найма, дисциплинарную, разрешения споров и так далее. Есть и такая, что занимается вопросами увольнения. Сегодня утром она собралась в полном составе. Угадай, кто дирижировал?
– Дэниел Розен?
– Собственной персоной. Он уже десять дней подряд обрабатывает ее членов, понимаешь?
Адам опустился на стул, Гудмэн сел напротив.
– В группе семь человек. Сегодня утром Розен назначил им встречу, пришли пятеро, так что кворум был обеспечен.
Ни меня, ни кого-то еще в известность он не поставил. Заседания группы, по вполне понятным причинам, являются закрытыми, поэтому Розен не обязан приглашать посторонних.
– В том числе и меня?
– Совершенно верно. Ты и стал предметом разговора, который длился менее часа. Колоду Розен перетасовал, конечно, заранее, но суть вопроса изложил очень обстоятельно. Не забывай, ведь он тридцать лет оттачивал мастерство в залах суда. Заседания группы строго протоколируются, на случай предъявления иска, вот он и решил подстраховаться. Прежде всего Розен обвинил тебя в обмане при устройстве на работу, затем перешел к конфликту интересов, а через пять минут его вообще понесло. Бросил на стол десяток статей, где речь шла о тебе и Сэме, о деде и внуке. Доводы Розена сводились к тому, что ты поставил фирму в неловкое положение. Он хорошо подготовился. Думаю, мы его недооценили.
– Члены группы голосовали?
– Четыре голоса за твое увольнение, один – против.
– Скоты!
– Знаю. Я видел Розена в разных переделках, он может быть дьявольски убедительным. Он привык добиваться своего. По судам давно не ходит, вот и устраивает склоки в фирме. Но через шесть месяцев его у нас не будет.
– Довольно слабое утешение.
– Зато остается надежда. Около одиннадцати часов дня до меня дошли кое-какие слухи. К счастью, Эммит Уайкофф оказался рядом. Мы двинулись в кабинет Розена. Разговор велся на повышенных тонах, выражений никто не выбирал. Затем Эммит сел на телефон. Подвожу итог: комиссия по кадрам соберется завтра в восемь утра, чтобы рассмотреть вопрос о твоем увольнении. Тебе нужно ехать.
– В восемь утра!
– Да. Люди они все занятые. У кого-то на девять назначена встреча в суде, кто-то не может отложить разговор с клиентом. Нам повезет, если будет кворум.
– Кворум – это сколько?
– Две трети, десять человек. Придут меньше – жди неприятностей.
– Что вы называете неприятностями?
– Дополнительные хлопоты. Если утром не наберется кворума, то ты получишь право требовать через тридцать дней нового рассмотрения.
– Через тридцать дней Сэм будет мертв.
– Может, и нет. В любом случае имеет смысл присутствовать. Девять человек дали мне с Эммитом обещание прийти.
– А как насчет тех четверых, что голосовали против? Гудмэн ухмыльнулся:
– Сам подумай. Уж о них-то Розен позаботится. Адам громко хлопнул по столу руками.
– Я ухожу, черт бы их побрал!
– Успокойся. Ты не можешь уйти. Тебя уволят.
– Тогда зачем бороться? Сукины дети!
– Слушай, Адам…
– Сукины дети!!!
Гудмэн поднялся со стула, сделал шаг к окну, проверил, не сбилась ли набок бабочка, раздельно продолжил фразу:
– Слушай, Адам, все пройдет отлично. Так считает Эммит, так считаю я. За тебя вся фирма. Мы верим в твой успех, и, честное слово, фирме очень на пользу поднятая прессой шумиха. Чикагские газеты опубликовали несколько превосходных очерков.
– Надо же – за меня вся фирма!
– Успокойся и слушай. Завтра мы выстоим. Все формулировки беру на себя. Уайкофф уже начал выкручивать людям руки. У него есть помощники.
– Розен тоже не идиот, мистер Гудмэн. Его устроит только победа. Его не волнует, что будет со мной, с Сэмом, вами или кем-то еще. Он горит желанием выиграть. Готов поклясться: он и сейчас накачивает мускулы.
– Ну так померяемся с ним хитростью. Войдешь завтра в зал с кровавой раной на плече. Пусть нападающий выглядит диким вепрем. Скажу по секрету, Адам, у Розена очень мало друзей.
Адам подошел к окну, раздвинул шторки жалюзи. Улицу внизу заполняли потоки пешеходов: шестой час вечера. В кассе взаимопомощи у него лежали почти пять тысяч долларов. Этих денег могло хватить примерно на шесть месяцев. За короткое время подыскать достойную замену годовой зарплате в шестьдесят две тысячи будет непросто. Но поскольку Адам никогда особо не переживал по поводу своих финансов, угроза голода или отсутствия крыши над головой не испугала его и сейчас. Куда больше беспокоили Холла три ближайшие недели. Опыт первых десяти дней работы адвокатом убеждал: без помощи ему не обойтись.
– Что меня ждет в самом конце? – нарушая затянувшееся молчание, спросил он.
Гудмэн отступил к соседнему окну, приподнял бровь.
– Тихое сумасшествие. Последние четыре дня ты забудешь о сне. Придется побегать. Суды наши непредсказуемы, непредсказуема вся система. Станешь писать обжалования, зная, что они лишены всякого смысла. За тобой начнет охоту пресса. И самое главное, тебе потребуется почти все свое время отдавать клиенту. Работа предстоит на износ, а вознаграждения ждать не приходится.
– Могу я рассчитывать на какую-то помощь?
– Безусловно. Сам ты не справишься. Накануне казни Мэйнарда Тоула один из наших юристов постоянно сидел в приемной губернатора, другой – в Вашингтоне, а еще двое неотлучно дежурили у Скамьи. К твоим услугам будет вся фирма, все ее ресурсы. В одиночку ты ничего не сделаешь. Здесь нужна команда.
– Розен бьет ножом в спину.
– Да. Год назад ты еще зубрил законы, а сегодня тебя уже увольняют. Согласен, это обидно. Но поверь, Адам, такой поворот – лишь нелепый каприз судьбы. Обещаю, через десять лет ты займешь кресло партнера фирмы и сам будешь наводить страх на подчиненных.
– Я мог бы поймать вас на слове.
– Вот увидишь. У меня с собой два билета. Самолет в половине восьмого. Час полета – и мы в Чикаго. Где ты хотел бы поужинать?
– Мне нужно переодеться.
– Отлично. Встретимся в аэропорту, в шесть тридцать.

* * *

Вопрос был фактически решен еще до начала рассмотрения. За закрытыми дверями библиотеки на шестидесятом этаже вокруг длинного стола собрались одиннадцать членов комиссии по кадровому составу. Стол сразу же оказался завален папками, диктофонами, электронными записными книжками.
Кто-то из партнеров привел с собой секретаршу: молодая женщина сидела за столом в коридоре, пальцы ее вдохновенно летали по клавиатуре ноутбука. Люди дела, все одиннадцать тщательно спланировали рабочий день, каждого ждали важные встречи, переговоры, консультации, а то и поздний завтраке потенциальным, но влиятельным клиентом. Одна дама и десять джентльменов нетерпеливо ожидали момента, когда можно будет разойтись по своим кабинетам.
Вынесенный в повестку дня единственный вопрос вызывал у них досаду, ту же досаду, что порождалась деятельностью самой комиссии. Господи, ведь куда приятнее выполнять свои обязательства перед коллективом, организуя, скажем, досуг сотрудников! Но, будучи единогласно избранными нести тяжкий долг, партнеры “Крейвиц энд Бэйн” не предприняли ни малейшей попытки уклониться от него. Ради фирмы они готовы на все. Вперед!
Порог небоскреба Адам переступил в половине восьмого утра. Последний раз он был здесь десять дней назад. Отлучка получилась длинной. Дела, которые Адам вел, Эммит Уайкофф поручил его молодому коллеге. Недостатка в практикантах фирма не испытывала.
К восьми часам Адам уже сидел в крошечной комнатке по соседству с библиотекой. Он был как на иголках, но всеми силами пытался скрыть это. Чашку за чашкой поглощал кофе, небрежно листал утренние газеты. Парчман остался в другом полушарии, под экватором. В извлеченном из кармана листке со списком членов комиссии не отыскалось ни одного знакомого имени. Одиннадцать абсолютно посторонних людей будут решать в течение часа его будущее, затем быстренько проголосуют и поспешат заняться куда более важными делами. За пару минут до восьми в комнатку заглянул Уайкофф, пробормотал что-то ободряющее. Адам рассыпался в извинениях за доставленные неудобства.
– Чепуха! Не вешай носа!
Через несколько минут на пороге возник Гарнер Гудмэн.
– Пока все идет хорошо. – Сказано это было почему-то шепотом. – Присутствуют одиннадцать человек. Пятеро на нашей стороне. Розена поддержат по меньшей мере трое. Похоже, голоса или двух ему не хватит.
– А сам он здесь? – спросил Адам, зная ответ, но надеясь в глубине души, что дикий вепрь испустил дух.
– Еще бы. Выглядит встревоженным. Эммит не клал телефонную трубку до десяти вечера. У нас достаточно сторонников, и Розен знает об этом. – Дверь захлопнулась.
В четверть девятого председательствующий объявил собравшимся о наличии кворума и сообщил причину внеочередной встречи: вопрос о расторжении контракта с сотрудником фирмы Адамом Холлом. Первым получил слово Эммит Уайкофф. Поднявшись из-за стола, Эммит шагнул к стеллажу, принял непринужденную позу и не менее десяти минут расписывал собравшимся явные и скрытые достоинства мистера Холла. Последних оказывалось больше. Со стороны можно было подумать, что Уайкофф обращается к жюри присяжных. Примерно половина членов комиссии его слов не слышали: профессиональные юристы с головой погрузились в собственные бумаги.
Следующим выступил Гудмэн. Гарнер кратко напомнил присутствующим о деле Сэма Кэйхолла, откровенно признал, что скорее всего казнь неизбежна, и тут же переключился на Адама. Да, молодой человек совершил ошибку, не признавшись в своем родстве с Кэйхоллом, но какая разница? Одно дело – былые грехи, и совершенно другое – конкретная ситуация сегодня. Для клиента фирмы, жить которому осталось всего три недели, она гораздо важнее.
В библиотеке не прозвучало ни вопроса. По-видимому, удовлетворить собственное любопытство слушатели рассчитывали с помощью Розена.
За редкими исключениями, юристы обладают отличной памятью. Стоит одному из них претерпеть несправедливость или, не дай Бог, унижение – и он годами будет ждать случая, чтобы заплатить долг. Должников в фирме “Крейвиц энд Бэйн” у Дэниела Розена хватало. На посту управляющего Розен только и делал, что с непоколебимой решимостью множил их количество. Стиль его руководства превращал сотрудника в робкого мышонка. Розен запугивал, подтасовывал факты, лгал. Дать ему отпор было невозможно. Он оскорблял молодежь и изводил нравоучениями ветеранов. Он диктовал свои условия общественным комиссиям, нисколько не считался с политикой фирмы, сманивал клиентов у коллег. Теперь, на склоне лет, наступала пора собирать взращенный урожай.
Управляющий не успел проговорить и двух минут, когда его прервали. Нарушителем спокойствия оказался средних лет мужчина, приятель Эммита, увлекающийся гонками на мотоцикле. Розен степенно расхаживал по библиотеке, как когда-то по залу суда, но внезапный вопрос заставил его остановиться. Он все еще мысленно отшлифовывал саркастический ответ, однако тут же прозвучала новая реплика, за ней – третья. Вспыхнула перепалка.
Трое смутьянов мастерски поддерживали друг друга, тактика их действий наводила на мысль о тщательно подготовленной атаке. Не в силах противостоять разящим ударам, Розен едва сдерживал ярость. Троица же сохраняла абсолютное хладнокровие. Перед каждым лежал блокнот со списком вопросов.
– В чем вы усматриваете конфликт интересов, мистер Розен?
– Юрист наделен правом представлять членов своей семьи, не так ли, мистер Розен?
– Спрашивали ли мистера Холла при приеме на работу о том, не вела ли наша фирма дел его родственников?
– Вы не хотите, чтобы общественность была лучше осведомлена о деятельности фирмы, мистер Розен?
– Почему вы считаете подобную осведомленность нежелательной, мистер Розен?
– А вы бы попытались спасти члена своей семьи от смертной казни?
– Что вообще вы думаете о смертной казни?
– Не желаете ли вы втайне смерти мистера Кэйхолла по причине его ненависти к евреям?
– Не кажется ли вам, что вы сознательно подставили мистера Холла?
Стороннему наблюдателю происходившее в библиотеке наверняка представилось бы весьма неприглядным зрелищем. Привыкший одерживать блестящие победы в залах суда, Дэниел Розен был вынужден держать ответ перед какой-то комиссией. Не перед жюри. Не перед судьей. Перед жалкой комиссией!
Отступить? Ни за что! Розен продолжал давить, голос его набирал силу. Фразы стали едкими, прозвучало несколько персональных выпадов, а в адрес Адама Холла высказывались откровенные гадости.
Делать этого никак не следовало. В схватку ринулись остальные, и через пять минут управляющий напоминал загнанного зайца. Поняв, что склонить большинство на свою сторону ему не удастся, Розен сбросил обороты. В обычной снисходительной манере он провозгласил несколько расхожих истин об этических принципах и недопустимости двусмысленного поведения, истин, которые всякий юрист познает еще первокурсником и которыми охотно козыряет в дискуссии, но пренебрегает во всех иных случаях.
Закончив отповедь, Розен твердым шагом вышел из библиотеки. Память его прочно зафиксировала имена тех, кто имел дерзость отстаивать собственные взгляды. Ничего, наглецы еще горько пожалеют о своих словах.
Бумаги, диктофоны и записные книжки мигом исчезли со стола. На полированной поверхности остались лишь три серебряных кофейника и дюжина пустых чашек. Председательствующий предложил голосовать. Розена поддержали пять членов комиссии, но шестеро упрямцев взяли сторону Адама. Через две минуты библиотека опустела.
– Шесть к пяти? – переспросил Адам, глядя на подобревшие, однако все еще серьезные лица Гарнера Гудмэна и Эммита Уайкоффа.
– Как и следовало ожидать, – заметил Эммит.
– Слава Богу, обошлось, – с облегчением проговорил Гудмэн. – Ты мог запросто лишиться работы.
– Я должен прийти в восторг? То есть еще бы один голос, и мне пришлось бы идти на биржу труда?
– Сомневаюсь. Голоса распределились еще до начала заседания, – объяснил Уайкофф. – За Розена были только двое сотрудников, трое других пошли за коллегами лишь потому, что знали: победа все равно твоя. Не представляешь, сколько вчера вечером было сломано копий. Розен получил свое. Через три месяца его здесь не будет.
– Или раньше, – вставил Гудмэн. – Фирму уже тошнит от него.
– А меня-то! – Адам невесело усмехнулся.
Эммит бросил взгляд на часы: восемь сорок пять, в девять его ждут в суде.
– Так, Адам, мне пора бежать. – Он застегнул пиджак. – Когда ты возвращаешься в Мемфис?
– Думаю, сегодня.
– Может, пообедаем вместе? Нужно поговорить.
– С удовольствием.
Уайкофф распахнул дверь комнатки.
– Отлично. Моя секретарша тебе позвонит. Все. До встречи.
Внезапно заторопился и Гудмэн. Часы его вечно опаздывали, но на встречи Гарнер каким-то чудом умудрялся приходить вовремя.
– У меня в кабинете клиент, извини. Увидимся за обедом.
– Всего один голос, – задумчиво повторил Адам, глядя в стену.
– Забудь. Могло быть хуже.
– Верю.
– Слушай, до отлета нам требуется посидеть вместе пару часов. Расскажешь о Сэме, о'кей? Начинай прямо в обед. – Гарнер вышел.
Адам уселся на стол и покачал головой.

ГЛАВА 25

Если персоналу мемфисского отделения фирмы “Крейвиц энд Бэйн” и были известны перипетии, через которые Адам прошел в Чикаго, то внешне это никак не проявлялось. Держали себя сотрудники филиала точно так же, как и прежде: вежливо, предупредительно – все-таки представитель головного офиса! В нужный момент на их лицах появлялись улыбки, кое-кто осмеливался даже произнести в коридоре приветственную фразу, однако кабинет, где сидел Адам, они старались обходить стороной. Корпоративные юристы в хрустящих от крахмала рубашках, они не привыкли касаться грязи, неизбежно пачкающей манжеты адвоката по уголовным делам. Они не ходят по тюрьмам, не ведут бесплодных бесед с полисменами, государственными обвинителями и жестокосердными судьями. Их удел – сидеть в уютной тиши кабинета и давать грамотные советы клиенту, готовому выложить несколько сотен долларов за часовой разговор. Остальное время они отдают обсуждению профессиональных сплетен, конференциям да обедам с банкирами и руководством страховых компаний.
Бесцеремонная пресса уже разожгла у людей совершенно ненужное любопытство к расположенному в здании “Бринкли-Плаза” офису. Большинство сотрудников филиала испытывали неловкость, встречая в газетах название своей фирмы рядом с именем отвратительного убийцы Кэйхолла. Это большинство и понятия не имело о том, что “Крейвиц энд Бэйн” представляла интересы Сэма уже в течение семи лет. А теперь близкие друзья задают им недоуменные вопросы, коллеги из других фирм бросают прозрачные намеки, женам стало неудобно показываться на клубных вечеринках, а дальние родственники проявляют прямо-таки неприличное беспокойство по поводу их дальнейшей карьеры.
Сэм Кэйхолл и его внук очень быстро превратились для мемфисского отделения во что-то вроде чирья на самом чувствительном месте, однако избавиться от мук страстотерпцы никак не могли.
Все это Адам понимал, но нисколько не беспокоился. Недели три можно провести и здесь. Ни днем больше.
Выйдя в пятницу утром из лифта, он предпочел не заметить молодую женщину, которая при его появлении принялась озабоченно перекладывать лежавшие на столике журналы. У дверей кабинета Дарлен, секретарша, вручила ему записку от Тодда Маркса. Адам переступил через порог, скомкал листок и швырнул в корзину для мусора. Затем снял пиджак, принялся раскладывать на столе бумаги: собственные заметки, что были сделаны на борту самолета, заимствованные у Гудмэна ходатайства по аналогичным делам, копии последних постановлений Верховного суда страны.
За выстраиванием стратегии защиты поездка в Чикаго незаметно отошла в область преданий.

* * *

В здание “Бринкли-Плаза” Ролли Уэдж ступил через двери главного входа. До этого он сидел за столиком уличного кафе, терпеливо выжидая, пока черный “сааб” не займет свое место на стоянке. Одет Ролли был в белую рубашку с галстуком и серые брюки, на ногах – туфли мягкой кожи. Отхлебнув из бокала ледяного чаю, он проводил взглядом скрывшегося в вестибюле Адама и поднялся.
Лифтовый холл оказался пуст. Уэдж посмотрел на табличку: “Крейвиц энд Бэйн” занимала комнаты на третьем и четвертом этажах. Войдя в кабину одного из четырех лифтов, Ролли нажал кнопку с цифрой восемь. Когда двери разомкнулись, он вышел в довольно тесное фойе. Табличка у прохода направо указывала на местонахождение трастовой компании, налево уходил узкий коридор. Дверь возле фонтанчика с питьевой водой вела на лестницу. Ролли неторопливо спустился на шесть пролетов. По пути он не встретил ни одного человека. С пятого этажа лифт доставил Ролли на третий. Молодая женщина в холле продолжала возиться с журналами. Уэдж уже хотел было спросить ее о трастовой компании, но в это мгновение зазвонил телефон и женщина сняла трубку. Ролли вновь зашел в лифт, поднялся на четвертый этаж. Холл оказался пуст, зато дверь в коридор была оборудована кодовым замком.
Послышались голоса. Ролли отступил на лестницу, выждал несколько секунд и двинулся к фонтанчику с водой. За его спиной из лифта вышел молодой человек в синем блейзере, левым локтем он прижимал к себе картонную коробку, а в правой руке у него был увесистый фолиант. Направился молодой человек к двери с табличкой “Крейвиц энд Бэйн”. Уэдж шагнул за ним. Осторожно положив книгу на коробку, клерк принялся нажимать кнопки замка: семь, семь, три. Стоя за его плечом, Ролли запомнил код.
Парень перехватил толстый том и готов был пройти в раскрывшуюся дверь, когда Ролли слегка подтолкнул его в спину.
– Ч-ч-черт! Простите, я не хотел. – Он поднял голову и с недоумением посмотрел на табличку. – Но это не “Ривербенд траст”!
– Нет. Весь этаж занят юристами “Крейвиц энд Бэйн”.
– На каком же я этаже?
– На четвертом. Вам нужен восьмой.
– Еще раз извините, – с неподдельным сожалением пробормотал Ролли. – Ошибся.
Молодой человек улыбнулся, качнул головой и двинулся по коридору.
– Прошу прощения! – на всякий случай произнес Уэдж, делая шаг назад.
Дверь медленно затворилась. Он вошел в кабину лифта, спустился вниз и покинул “Бринкли-Плазу”.
Выехав из центра на северо-восток, через десять минут Ролли оказался в квартале, застроенном скучными административными зданиями. Машина совершила небольшой маневр и свернула к стоянке возле Оберн-Хауса. Из стеклянной будки появился охранник.
– Могу я вам чем-то помочь?
– Нет, спасибо. Просто хочу развернуться. Наметанный взгляд Уэджа успел заметить в углу стоянки принадлежавший Ли Бут темно-красный “ягуар”.
От Оберн-Хауса Ролли направился к реке, сделал на пустынной дороге второй разворот и вновь погнал машину в центр города. Покружив минут двадцать по улицам, он подъехал к заброшенному складу, что стоял на высоком и обрывистом берегу. Здесь он выключил двигатель, снял рубашку и быстро натянул бежевую футболку. На нагрудном кармашке белела полоска ткани с именем Расти. Выйдя из машины, Уэдж небрежно обошел кирпичное здание склада. Едва заметная тропинка вела вниз по склону к зарослям кустов. В скудной тени низкорослого деревца Ролли остановился, смахнул со лба пот. Впереди, метрах в пятнадцати от него, расстилался ухоженный газон. За ним по самому краю обрыва тянулся ряд роскошных особняков. Присев на корточки, Ролли внимательным взором изучил металлическую решетку ограды.
По правую сторону от особняков находилась автомобильная стоянка с единственным перекрытым воротами выездом. Маленький домик у ворот предназначался для охраны: сквозь тонированное стекло смутно виднелась фигура сидящего мужчины. Машин в десять часов утра на стоянке было только три.
Пробраться туда с обрыва будет, пожалуй, безопаснее всего, решил Уэдж. Стараясь не поднимать голову, он двинулся вдоль ограды, обогнул ее и оказался под нависавшим над обрывом ступенчатым дощатым настилом, который, по-видимому, служил владельцам участка общей террасой. Щель между Досками позволила ему определить седьмой, начиная от стоянки, особняк. Подтянувшись, Ролли перебросил свое тело во внутренний дворик.
У кресла-качалки он на мгновение замер и осмотрелся. Вокруг ничто не выдавало присутствия человека. Состоятельные люди привыкли платить хорошие деньги за то, чтобы жизнь их оставалась скрытой от чужих глаз: террасу каждого особняка отделяла от соседней увитая густой зеленью декоративная перегородка.
Стеклянная дверь, что вела из внутреннего дворика в кухню, была заперта, однако справиться с примитивным запором не составило особого труда. После осторожных манипуляций ни алюминиевая пластина, ни механизм под ней ничуть не пострадали. Перед тем как войти, Ролли оглянулся. Это был самый ответственный момент, ведь дом почти наверняка оборудован сигнализацией. Поскольку хозяина нет, система скорее всего включена. Что произойдет, если открыть дверь: замигает у охраны индикатор или же раздастся вой сирены?
Ролли сделал глубокий выдох и потянул прозрачную створку на себя. Сирены не прозвучало. Окинув мимолетным взглядом установленную над дверью телекамеру, он шагнул внутрь.
В домике у ворот тихо прозвучал зуммер. Уиллис, охранник, повернул голову к пульту: в крохотной ячейке под номером 7 вспыхнул ярко-красный огонек светодиода. Ага, особняк миссис Ли Бут. Ничего, сейчас погаснет. Рассеянная хозяйка поднимает такую тревогу не менее трех раз в месяц. Как, впрочем, и ее соседи. Сверившись с журналом, Уиллис отметил, что миссис Бут покинула дом в девять пятнадцать. Однако у нее довольно часто остаются на ночь гости, преимущественно мужчины. Сейчас же к ней приехал племянник.
Прошло сорок пять секунд, ячейка по-прежнему светилась красным. “Странно, – подумал Уиллис и тут же себя успокоил: – Обойдемся без паники. Люди здесь живут за надежной оградой, дома охраняют круглосуточно. На сигнализацию они просто не обращают внимания”.
Протянув руку к телефону, он набрал номер миссис Ли Бут. В трубке зазвучали долгие гудки. Уиллис опустил ее на рычаг, ткнул пальцем в кнопку вызова полиции, достал из ящика стола ключ с биркой номер 7 и быстрым шагом направился к особняку, на ходу расстегивая кобуру.
Ролли Уэдж стремительно нырнул в домик охранника. Ящик все еще был выдвинут из стола. Ролли опустил в карман брюк кожаный мешочек под номером 7, после секундного размышления добавил к нему мешочки 8 и 13 – вместе с листком кодов сигнализации.
Пусть копы ломают головы!

ГЛАВА 26

Сначала они отправились на кладбище – отдать долг памяти усопшим. Кладбище располагалось на двух небольших холмах неподалеку от городской черты Клэнтона. Холм, что находился чуть левее, перечеркивали ровные дорожки, по обеим сторонам которых высились величественные усыпальницы с выбитыми в граните именами досточтимых горожан. Захоронения на втором холме были гораздо скромнее, хотя и выглядели вполне прилично. С течением времени жители Клэнтона отвыкли от излишней помпезности. В тени раскидистых дубов пламенели азалии. Дорожки были выложены плиткой, трава – подстрижена.
Субботний день выдался ясным и безоблачным, легкий ветерок гнал прочь скопившуюся в воздухе за ночь влагу.
У могилы матери Ли опустилась на колени, положила в изголовье букетик цветов. Стоя за спиной тетки, Адам не сводил глаз с надгробного камня:
АННА ГЕЙТС КЭЙХОЛЛ
3 СЕНТЯБРЯ 1922 – 18 СЕНТЯБРЯ 1977
“Умерла в пятьдесят пять лет, – подумал он, – мне тогда исполнилось всего тринадцать”.
Камень был невысоким, на одно имя, и это уже казалось необычным. Люди, являвшиеся спутниками при жизни, предпочитали, как правило, держаться рядом и после смерти, во всяком случае, здесь, на Юге.
– Когда мамы не стало, отцу было пятьдесят шесть, – сказала тетка, беря Адама за руку и делая шаг в сторону дорожки. – Я просила его выбрать участок побольше, для двоих, но он отказался. Видимо, чувствовал, что еще поживет, рассчитывал найти вторую жену.
– Помню, ты говорила, особой любви бабушка к нему не испытывала?
– Сэма она любила, но по-своему. Все-таки родители прожили вместе почти сорок лет. Хотя близкими друг другу они действительно никогда не были. С возрастом я начала понимать: маме не хотелось находиться с ним рядом. Простая деревенская девушка, она вышла замуж очень рано, родила двоих детей и вечно сидела с ними дома, считая себя обязанной во всем потакать мужу. В те времена такое считалось нормой. Думаю, настоящего счастья она не знала.
– Может, ее пугала мысль пролежать рядом с Сэмом до скончания времен?
– Может. Эдди надеялся, что отец и мать оформят развод, и тогда он похоронит обоих в разных концах кладбища.
– Разумно.
– И он не шутил.
– Как много ей было известно о деятельности Сэма в Клане?
– Даже не представляю. Дома на эту тему не говорили. Помню, после ареста мать долго чувствовала себя оскорбленной. Некоторое время пряталась от репортеров у Эдди, то есть у вас.
– И не присутствовала ни на одном из процессов.
– Да. Сэм запретил ей появляться в суде. У мамы были проблемы с давлением, этим-то предлогом он и воспользовался.
Двигаясь по узкой дорожке, оба оказались в старой части кладбища. Ли подняла руку:
– На противоположном холме, вон там, под деревьями, хоронят чернокожих.
– Как? Даже сейчас?
– Ну да. Не помнишь? “Ниггер должен знать свое место”. Местные жители до сих пор приходят в ужас от мысли, что рядом с их предками вдруг будет лежать человек с иным цветом кожи.
Адам недоверчиво покачал головой. Под толстыми сучьями дуба у самой вершины холма оба опустились на траву. Вдалеке внушительно поблескивал купол окружного суда.
– Девчонкой я очень любила играть здесь, – сказала Ли. – Каждый год Четвертого июля городские власти устраивают фейерверк. Лучше всего смотреть именно отсюда. Пушки, из которых стреляют, стоят в парке. Утром мы неслись на велосипедах в город смотреть парад, купаться в бассейне и просто валять дурака. После захода солнца, когда темнело, мы пробирались сюда, рассаживались по надгробиям и с нетерпением ждали первого залпа. Взрослые мужчины не выходили из машин, сидели и тянули из горлышек кто пиво, а кто и виски. Их жены с младенцами на руках поднимались к нам. А потом мы, оглашая кладбище дикими воплями, мчались вниз.
– Эдди тоже?
– Конечно. Он был хорошим братом. Иногда, правда, приставал как банный лист, но не часто. Знаешь, мне его здорово не хватает. В конце концов, пути наши с ним разошлись, и все же, приезжая сюда, я всегда думаю об Эдди.
– Мне его тоже не хватает.
– Мы сидели с ним на этом самом месте вечером того дня, когда он окончил школу. Я уже два года жила в Нэшвилле, но приехала, потому что он просил. Мы купили бутылку дешевого вина, по-моему, Эдди в тот день впервые узнал вкус спиртного. Никогда не забуду. Сидели возле могилы Эмили Джейкоб, прикладывались к бутылке, пока она не опустела.
– Какой тогда шел год?
– Наверное, шестьдесят первый. Эдди говорил, что запишется в армию, хотел уехать подальше от отца. Я была против, мы еще долго спорили.
– Он не показался тебе растерянным?
– Восемнадцать лет, чего ты хочешь? Конечно, он растерялся, как всякий выпускник. Эдди считал, что если он останется здесь, то неизбежно превратится во второго Сэма, в еще одного Кэйхолла с капюшоном на голове. Из Клэнтона он готов был бежать сломя голову.
– Однако первой бежала ты.
– Да. Но я всегда чувствовала себя намного сильнее брата. У меня сердце разрывалось от боли: и что ему неймется, мальчишке? В общем, мы пили и говорили о том, можно ли удержать в узде собственную жизнь. – Эдди держал ее в узде?
– Сомневаюсь, Адам. Отец пугал нас обоих. Отец и кипевшая в нем родовая ненависть. Есть вещи, которых, я надеюсь, ты никогда не узнаешь. Я сумела как-то выбросить их из головы, а Эдди – нет.
Поднявшись, тетка взяла племянника за руку и потянула за собой по дорожке в сторону нового кладбища. Возле участка с несколькими покосившимися надгробиями она остановилась.
– Здесь покоятся твои прапрадеды вместе со всеми своими братьями и сестрами, пять или шесть поколений Кэйхоллов.
Адам насчитал восемь. Под слоем пыли на гранитных плитах кое-где угадывались линии букв.
– В сельской местности их могил больше. Род Кэйхоллов обитал неподалеку от Кэрауэя, это милях в пятнадцати отсюда. Многие похоронены возле крошечных деревенских церквей.
– Ты бывала там?
– Пару раз. Некоторые умерли еще до того, как я хоть что-нибудь о них узнала.
– Почему твоя мать лежит в другом месте?
– Потому что она так захотела. Почувствовав приближение смерти, сама указала, где рыть могилу. К Кэйхоллам она себя не причисляла и всю жизнь прожила как Гейтс.
– Умная женщина.
Смахнув с плиты травинки, тетка провела пальцами по буквам, которые составляли имя Лидии Ньюсом Кэйхолл, скончавшейся в 1961 году в возрасте семидесяти двух лет.
– Хорошо ее помню. – Ли вновь опустилась на колени. – Воистину добродетельная была женщина. Лидия в гробу бы перевернулась, если бы узнала, что третий ее сын сейчас ждет казни.
– Мужа тоже помнишь?
Надпись чуть ниже первой свидетельствовала о том, что первым в 1952 году здесь был погребен шестидесятичетырехлетний Натаниэл Лукас Кэйхолл.
Лицо тетки стало замкнутым и холодным.
– Злобный старикашка. Он вполне мог бы гордиться своим сыном. Нэт, как его все звали, был убит на похоронах.
– Убит на похоронах?
– Я не оговорилась. По традиции похороны здесь служат поводом для шумных застолий. В дом умершего приходят все, кому не лень, садятся за стол, едят и пьют. Господи, как они пьют! Жизнь в сельской местности всегда считалась несладкой, поэтому поминальный ужин и сейчас часто заканчивается дракой. Заносчивый Нэт не поделил что-то с соседом по столу, тот кликнул на помощь приятеля, и вдвоем они насмерть забили обидчика деревянными ножками от стула.
– А где в то время был Сэм?
– Сэм участвовал в схватке. Ему тоже изрядно досталось: переломы, сотрясение мозга. Хорошо помню похороны; Сэм лежал в больнице и прийти на них не смог.
– Но за отца отомстил.
– Конечно.
– Каким образом?
– Несколько лет спустя те двое вышли на свободу. Доказать, конечно, ничего не удалось, но месяца через полтора они пропали. Изуродованное тело одного нашли в соседнем округе, а второй как в воду канул. Полиция допрашивала Сэма и его брата, однако дело так и осталось нераскрытым.
– По-твоему, это он?
– Естественно. С Кэйхоллами тогда не связывались. Люди их сторонились. – Ли отошла от могил; оба двинулись дальше по дорожке. – Вот тебе вопрос, Адам: где мы будем хоронить Сэма?
– Думаю, на том холме, рядом с чернокожими. Смерть примиряет всех.
– С чего ты решил, что они его примут?
– Примут.
– Я серьезно.
– Эту тему мы с ним еще не обсуждали.
– Захочет ли он вообще быть похороненным здесь, в округе Форд?

Предыдущая страница 17 Следующая страница


Камера 18

– Не знаю. Говорю же, эту тему мы не обсуждали. Пока еще остается надежда.
– Есть шанс?
– Небольшой. Во всяком случае, стоит попытаться.
Выйдя с кладбища, они зашагали по тихой, обсаженной дубами улочке. На аккуратных домиках блестела свежая краска, возле цветочных клумб с достоинством прогуливались кошки, в креслах-качалках дремали старики.
– Здесь прошло мое детство, Адам.
Ли сунула руки в карманы, глаза ее повлажнели.
– Оно было счастливым?
– Трудно сказать. Мы никогда не жили в городе, а я мечтала вот о таком домике и чтобы рядом стояли всякие магазины. Городские ребята смотрели на нас свысока, но это так, пустяки. Я играла тут с друзьями, мы носились по улицам, лазали по деревьям. Было хорошо. Воспоминания о нашей ферме далеко не такие приятные.
– Из-за Сэма?
Подметавшая крыльцо пожилая женщина в цветастом платье повернула к ним голову. У дорожки, что вела к дому, Ли остановилась.
– Доброе утро, миссис Лэнгстон, – мягко приветствовала она хозяйку.
Не сводя с лица тетки пристального взгляда, миссис Лэнгстон прислонила к стене метлу.
– Я – Ли Кэйхолл, вы должны меня помнить.
Адам невольно посмотрел по сторонам. Ему не хотелось, чтобы имя деда услышали посторонние. Но улица была пуста. Если миссис Лэнгстон и узнала Ли, то догадаться об этом не представлялось возможным. Женщина сухо кивнула, как бы говоря: поздоровалась и иди себе с Богом, нечего глаза пялить.
– Приятно было встретиться, – сказала Ли, готовясь сделать шаг. Миссис Лэнгстон поспешила скрыться в доме. – Я дружила с ее сыном, когда училась в школе. – Тетка качнула головой.
– Не очень-то она обрадовалась.
– Она всегда производила впечатление особы довольно странной. А может, просто не хотела говорить с одним из Кэйхоллов. Боялась соседей.
– Наверное, нам лучше сохранять здесь инкогнито.
– Пожалуй.
Проходя мимо копавшихся на цветочных клумбах в ожидании почтальона людей, оба молчали. Тетка прикрыла лицо огромными солнцезащитными очками. Впереди показалась центральная площадь, но Ли решила свернуть на узенькую улочку, сплошь застроенную скромными деревянными домами. За углом она остановилась.
– Видишь салатовый домик, третий справа?
– Да.
– Вот там вы и жили. Можно подойти ближе, но за перегородкой болтают соседи.
Во дворе дома играли двое ребятишек, на крыльце поскрипывало кресло-качалка. Небольшой уютный коттедж идеально подходил для супружеской пары с маленькими детьми.
Когда Эдди и Эвелин покидали Клэнтон, Адаму не исполнилось еще и трех лет. Глядя на выкрашенную зеленой краской дверь, он попытался вспомнить дни далекого детства. Безуспешно.
– Дверь тогда была белой, а деревца совсем тоненькими. Эдди арендовал дом у местного агента по недвижимости.
– Дорого это обходилось?
– Не очень. Ты только что появился на свет, Эдди работал в авторемонтной мастерской, потом ушел в управление дорожного строительства, а позже еще куда-то.
– Да, могу представить.
– Эвелин устроилась на полставки в ювелирный магазинчик, что на площади. Думаю, они чувствовали себя счастливыми. Родом она была не отсюда, ты же знаешь, и друзей здесь почти не имела. Твоих родителей вполне устраивало общение друг с другом.
Прыгавший возле дома мальчишка направил на Адама ствол игрушечного ружья. Адам улыбнулся, ребенок приветственно помахал ему рукой. Племянник и тетка вновь свернули к площади.
Ли превратилась в экскурсовода. Оказывается, сто тридцать лет назад чертовы янки дотла сожгли город. Герой армии конфедератов генерал Клэнтон, потерявший в битве при Шило левую ногу, выстроил здание суда и разбил вокруг несколько улиц. Начертанный его рукой план города до сих пор висит в зале мэрии. Поскольку генерал терпеть не мог палящих лучей солнца, на центральной площади солдаты высадили множество молодых дубков.
– Могила великого человека находится чуть в стороне, – сказала Ли, – я покажу ее тебе позже.
К северо-востоку от центра располагались торговые кварталы с рядами бесчисленных недорогих лавок, однако по субботам жители округа Форд по-прежнему предпочитали совершать покупки в магазинах, витрины которых выходили на площадь. Машин на улицах почти не было; пешеходы лениво двигались мимо старых, стоявших впритык друг другу двух-трехэтажных зданий банков, страховых компаний, торговых заведений, где продавцы предлагали покупателям абсолютно все, начиная от автомобильных шин и заканчивая предметами туалета. Тут и там виднелись полотняные тенты уличных кафе. У входа в аптеку Ли остановилась, сняла очки.
– Когда-то давно здесь находилась крошечная забегаловка, – пояснила она. – Хозяин наливал нам по стакану содовой, включал музыкальный аппарат, и мы усаживались прямо на полу возле полки с комиксами. Кусок вишневого пирога стоил десять центов, а чтобы съесть его целиком, требовалось, наверное, не меньше часа.
Такое сейчас встретишь только в старых фильмах, подумал Адам. Пройдя метров двадцать, они замерли перед витриной скобяной лавки, с интересом всматриваясь в выставленные под ней лопаты, жестяные лейки и прочий садовый инвентарь. В глазах Ли что-то промелькнуло, но она не произнесла ни слова.
Взявшись за руки, они пересекли улицу, миновали группку стариков, которые, сидя на корточках у мемориала в честь жертв Гражданской войны, жевали табак и обменивались редкими возгласами. Тетка кивнула в сторону статуи мужчины.
– Генерал Клэнтон.
Возле автомата по продаже кока-колы Адам задержался, бросил в прорезь несколько монет, и через минуту оба опустились на деревянную скамью. Тетка начала рассказ о самом шумном за историю округа Форд судебном процессе, который состоялся здесь в 1984 году. Чернокожий мужчина, Карл Ли Хейли, прямо в здании суда расстрелял двух белых подонков, изнасиловавших его малолетнюю дочь, совсем еще девочку. По всему штату шли массовые демонстрации протеста: возмущались соплеменники Хейли, сыпали угрозами члены Ку-клукс-клана. Власти оказались вынужденными ввести в город части Национальной гвардии. Чтобы присутствовать на последнем заседании, тетка специально приехала из Мемфиса. Двенадцать белых присяжных признали Карла Ли невиновным.
Процесс этот Адам помнил. Студент-первокурсник, он зачитывался тогда газетными репортажами из зала суда: ведь дело происходило в его родном городе!
В годы теткиного детства люди не знали особых развлечений, и судебные процессы собирали огромную аудиторию. Однажды Сэм привел сына и дочь посмотреть, как будет проходить разбирательство по делу человека, обвиненного в убийстве охотничьей собаки. Суд приговорил виновного в гибели пса к году тюрьмы, и общественное мнение раскололось: горожане округа сочли такую меру чрезмерно жестокой, обитатели же сельской местности ценили жизнь своих четвероногих друзей куда выше. Сэма вердикт присяжных привел в восторг.
Когда они обогнули здание суда, тетка указала Адаму на пару фонтанчиков для питьевой воды напротив задней двери. Видно было, что последний раз фонтанчиками пользовались много лет назад. Из одного утоляли жажду представители белой расы, другой предназначался чернокожим. Ли вспомнила историю некой Розии Элфи Гейтвуд, первой негритянки, осмелившейся наклониться к фонтанчику для белых. Женщина осталась невредимой, но вскоре после ее бесшабашно-смелого поступка воду к обоим отключили.
В “Чайном домике”, переполненном кафе в западной части площади, они проскользнули к только что освободившемуся столику. Когда официант принес сандвичи и жареный картофель, тетка пустилась в приятные, местами даже веселые воспоминания о своей молодости. За зеленоватыми стеклами ее очков Адам видел пристальный, переходивший с посетителя на посетителя взгляд.
Во второй половине дня они покинули Клэнтон. Адам сидел за рулем, Ли подсказывала повороты. Минут через двадцать по обеим сторонам автострады замелькали небольшие чистенькие фермы. На пологих склонах холмов паслись тучные коровы. Время от времени машина проносилась мимо заброшенных, полуразрушившихся домиков на колесах, кое-где возле этих подобий жилищ расхаживали неопрятные человеческие фигуры. Но в целом картина радовала глаз: день выдался великолепный.
Повинуясь знаку тетки, Адам свернул на грунтовую колею. Метров через пятьдесят “сааб” остановился перед опустевшим, собранным из когда-то белых панелей коттеджем. Сквозь щели между досками крыльца пробивалась крапива, к оконным рамам тянул свои гибкие стебли плющ, бывший газон густо зарос лопухами и клевером. В неглубокой канаве валялся столбик с почтовым ящиком.
– Родовое гнездо, – сказала Ли, не пытаясь выбраться из машины.
– Что здесь произошло? – после долгого молчания спросил Адам.
– Дом выглядел вполне прилично, вот только будущего у него не оказалось. Виноваты сами обитатели. – Сняв очки, тетка тыльной стороной ладони вытерла глаза. – Я прожила тут восемнадцать лет, и с каждым годом мне все сильнее хотелось как можно быстрее бежать отсюда.
– Почему он пустует?
Собираясь с мыслями, Ли сделала глубокий вдох.
– Деньги за аренду мы вносили исправно, но потом, накануне третьего процесса, отец заложил его, чтобы расплатиться с адвокатами. Из тюрьмы Сэм уже не вернулся, а вскоре и банк лопнул. Ферма занимала восемьдесят акров, они тоже пошли коту под хвост. Я сюда не показывалась. Попросила Фелпса купить хозяйство, но он, конечно, ответил отказом. Мужа я не виню: самой-то мне дом тоже ни к чему. Позже до меня доходили слухи, что ферму кому-то все же сдали, но, видимо, ненадолго. Я думала, стены уже обвалились.
– А как же мебель, другие вещи?
– За день до объявления банкротства банк разрешил мне приехать и забрать то, что сочту нужным. Я отыскала два или три семейных альбома, старую Библию, несколько маминых безделушек. Они и сейчас лежат в Мемфисе, в кладовке.
– Покажешь?
– Только напомни. Из мебели оставалась одна рухлядь. Мать умерла, брат покончил с собой, отец приговорен к смерти – сам понимаешь, желания сохранить что-то на память У меня не было. Расхаживая по комнатам, я хотела сжечь проклятое место. Еще бы немного, и…
– В самом деле?
– Я не шучу. Пробыла в доме пару часов и решила спалить его. Пепелища у нас – дело обычное, никто и внимания не обратил бы. Нашла старую лампу с остатками керосина, поставила ее на кухонный стол, но так и не смогла.
– Почему?
– Не знаю. Наверное, не хватило решимости. А потом я подумала о банке: все-таки поджог – это преступление, верно? При мысли о тюрьме мне стало смешно – оказаться там рядом с Сэмом, каково? В общем, спичкой я так и не чиркнула.
Полуденное солнце превратило “сааб” в пылающую жаром духовку. Адам распахнул дверцу.
– Пройдусь, пожалуй.
Выбравшись из машины, они перешагнули через две выбитые в глине глубокие колеи, подошли к крыльцу.
– Внутрь я не пойду, – твердо сказала Ли.
Адам окинул критическим взглядом полусгнившие ступени и направился в обход дома. Тетка нехотя последовала за ним.
На заднем дворе тихо шелестели листьями раскидистые дубы, в скудной траве резко выделялись проплешины голой земли. Примерно в миле от коттеджа начинался лес.
Ли вновь взяла племянника за руку, и оба направились к росшему возле сарая великану. По неизвестной причине сложенная из хлипких бревен постройка выглядела куда более надежной, чем дом.
– Это было мое любимое дерево. – Голос Ли дрогнул. – Это вся моя собственность.
– Сколько ему лет?
– Не знаю. Я ужасно любила карабкаться по его сучьям, часами не слезала с ветвей. С весны по осень рассмотреть меня с земли родители не могли, как ни пытались. Дуб заменял мне весь мир.
Резким движением Ли прикрыла рукой рот, опустила голову. Адам мягко обнял ее за плечи.
– Здесь все и случилось, – после долгой паузы сказала она, смахивая непрошеные слезы. – Помнишь, ты хотел узнать о том, как Сэм убил своего работника?
Минуты две оба молча смотрели на небольшое окошко в задней стене дома.
– Звали чернокожего Джо Линкольн, семья его жила чуть дальше. – Ли кивнула в сторону заросшей тропинки, что пересекала поле и терялась в лесу. – Он, жена и дюжина детишек.
– В том числе Куинс Линкольн?
– Да. Откуда ты знаешь?
– Сэм упоминал это имя, сказал, что Эдди и Куинс дружили.
– А об отце Куинса он ничего не рассказывал?
– Нет.
– Так я и думала. Джо работал на ферме, а семья ютилась в хижине на краю поля. Он был очень добрым и, как почти все чернокожие, едва сводил концы с концами. Иногда я играла с его детьми, хотя и не так часто, как Эдди. Однажды летом, когда Эдди и Куинс возились у нас во дворе, между ними вспыхнула ссора из-за оловянного солдатика, обычная мальчишеская потасовка. Эдди тогда исполнилось восемь или девять лет. На беду, рядом проходил Сэм, Эдди подбежал и начал жаловаться, что приятель украл у него солдатика. Куинс с жаром все отрицал. Оба ревели, размазывая по щекам слезы. Сэм вышел из себя, принялся размахивать руками, кричать что-то вроде “черномазые выродки” и “дьявольское отродье”. Куинс упорно стоял на своем. Тогда отец зажал мальчишку меж коленей, снял ремень и принялся охаживать негритенка по заднице. Наконец Куинс вырвался и убежал домой. Заплаканный Эдди тоже побрел к себе. Сэм последовал за ним, а через минуту вышел с тростью в руке и уселся на крыльце. Он курил сигарету за сигаретой, смотрел на дорогу и ждал. Линкольны, как я уже говорила, жили совсем недалеко, и минут через пять за деревьями показался Джо, из-за его плеча выглядывал Куинс. Увидев их, отец заорал: “Эдди, сюда! Погляди, как я вздую этого ниггера!”
Ли медленно направилась к дому.
– Вот здесь Джо остановился и проговорил: “Куинс сказал, что вы его избили, мистер Сэм”. На что отец ответил: “Куинс – вороватый чертенок, Джо. Тебе следовало бы воспитывать своих оборванцев”. Они начали спорить, и я поняла: драки не избежать. Сэм вскочил, в его глазах вспыхнул опасный огонек. Джо сделал шаг назад, но в то же мгновение отец вцепился в него обеими руками. Оба покатились по земле. Джо был чуть моложе и явно сильнее, однако Сэма душила ярость, так что драка велась на равных. Со стороны мужчины напоминали двух взбесившихся псов. – Тетка посмотрела по сторонам, кивнула в сторону крыльца. – Эдди наблюдал за ними с верхней ступеньки, Куинс стоял напротив и дико кричал. В какой-то момент Сэм изловчился и схватил трость. От сильнейшего удара Джо упал, и Сэм принялся бить его ногами в живот, в пах. Тогда Линкольн почти нечленораздельно промычал сыну: “Куинс, ружье!” Мальчишка бросился выполнять приказ. Отец повернулся к Эдди: “Давай за револьвером!” Брата как ветром сдуло. Джо попытался встать, но новым пинком в грудь отец распластал его на земле. Через минуту брат уже подавал Сэму пистолет. Тот приказал Эдди немедленно убраться в дом и закрыть за собой дверь.
Подойдя к крыльцу, Ли села на нижнюю ступеньку, закрыла лицо руками. До Адама донеслись сдавленные рыдания. Когда через пару минут тетка подняла голову, под ее глазами чернели разводы поплывшей туши. Вытерев их ладонями, Ли прошептала:
– Извини.
– Пожалуйста, закончи свой рассказ, – быстро сказал Адам.
Тетка сделала глубокий вдох.
– Джо находился вот там. – Она указала на клочок травы У ног племянника. – Ему удалось-таки встать. Стоял и озирался, а Куинса все не было. Тогда дорогой и любимый папочка медленно поднял руку с пистолетом, проверил, нет ли кого рядом, и нажал на курок. Джо рухнул. Все.
– Ты видела это своими глазами?
– Да.
– Откуда?
– Оттуда. – Ли повела головой. – С дуба.
– Сэм знал, что ты там?
– Он не мог. Я видела все с самого начала.
Адам подошел к крыльцу, опустился рядом с теткой. Та прокашлялась, отвела глаза в сторону.
– Сэм смерил упавшего взглядом. Он был готов, если понадобится, выстрелить еще раз, однако Джо не шевелился. Из дырки в его голове на траву текла кровь, это я рассмотрела даже с дерева. Ногти мои впились в кору, я хотела закричать, но боялась, что отец услышит. Прошло еще минут пять, появился Куинс. Когда он увидел Джо, ноги у него подкосились, он начал вопить, как, собственно, и сделал бы любой ребенок на его месте. Сэм вновь поднял револьвер, я подумала, что заодно он решил пристрелить и негритенка. Но тут Куинс швырнул ружье на землю и бросился к убитому. Через секунду его светлая рубашонка была вся в крови. Сэм же подхватил ружье и зашел в дом. – Ли неуверенно поднялась, сделала несколько шагов. – Джо и Куинс лежали примерно здесь. – Каблуком она очертила круг. – Мальчик прижимал голову отца к груди и стонал. Так стонет умирающее животное. Я тоже стонала, только тихо, сжав зубы. Знал бы ты, как в ту минуту я ненавидела своего папочку!
– А где находился Эдди?
– В доме. В собственной комнате, за закрытой дверью. – Ли указала на окно с треснувшими стеклами. – Вот его комната. Позже Эдди рассказывал, что выглянул, услышав выстрел, и увидел, как Куинс обнимает мертвого отца. Очень скоро появилась Руби Линкольн с выводком детишек. Господи, это было ужасно! Она принялась рвать на себе волосы, упрашивала Джо подняться, не оставлять ее одну. Потом Сэм вызвал “скорую”, позвонил своему брату Альберту и нескольким соседям. Через полчаса во дворе собралась небольшая толпа. Сэм стоял вместе с приятелями на крыльце, наблюдая за тем, как Линкольны переносят тело Джо под дерево. – Тетка махнула в сторону старого клена. – Прошла, наверное, целая вечность, пока “скорая” не увезла труп. Родственники повели Руби с детьми в их хижину, а отец стоял на крыльце и хохотал им вслед.
– Сколько времени ты просидела на дубе?
– Не знаю. Когда во дворе никого не осталось, я спустилась и со всех ног побежала в лес. На полянке возле ручья мы с Эдди оборудовали уютное местечко вроде пещеры, и я знала, что он наверняка явится туда за мной. Так и произошло. Не переведя дыхания, он стал рассказывать о стрельбе. Говорю ему: “Я все видела”. Поначалу Эдди мне не поверил, но я описала сцену убийства в деталях. Перепуганы мы оба были до смерти Эдди сунул руку в карман и достал оловянного солдатика, того самого, из-за которого вспыхнула ссора. Обнаружив его под своей кроватью, брат решил, что виноват в трагедии только он сам. Мы поклялись друг другу молчать об увиденном до гроба. Солдатика Эдди выбросил в ручей.
– Вы сохранили тайну? Тетка лишь кивнула.
– Значит, Сэм так и не узнал, что ты пряталась на дереве?
– Нет. Я ни слова не сказала даже матери. На протяжении двух-трех лет мы с Эдди еще говорили на эту тему, но с течением времени она отступила на задний план. Когда мы вернулись из леса домой, там был жуткий скандал. Мать впала в истерику, а Сэм с красными глазами все продолжал орать и размахивать руками. Думаю, он отвесил ей пару хороших оплеух. Придя в себя, мать приказала нам с братом идти к машине. Мы уже выезжали со двора, когда прибыл шериф. Часа два мать молча гоняла машину по окрестностям. Мы были уверены, что Сэма отвезут в тюрьму. Но, вернувшись к дому, увидели, что он как ни в чем не бывало сидит на крыльце.
– А шериф?
– А что шериф? Сэм показал ему ружье Джо, объяснил свои действия необходимостью самообороны, и шериф укатил. Кому какое дело до грязного ниггера?
– Он не был арестован?
– Нет, Адам. Такие существовали порядки в Миссисипи в начале пятидесятых. Шериф скорее всего похлопал Сэма по плечу, посмеялся вместе с ним, и все. Он даже оставил отцу принадлежавшее Джо ружье.
– Невероятно!
– Мы надеялись, что лет хотя бы пять Сэм проведет за решеткой.
– Что предприняли Линкольны?
– Ничего. Кто стал бы их слушать? Сэм запретил Эдди видеться с Куинсом, и только.
– Господи всеблагий!
– Отец дал им неделю на сборы, и через семь дней шериф выставил всю семью Линкольнов из их хижины. Мать Сэм Уверил в том, что выселение осуществлено по закону. Пожалуй, это был единственный момент, когда он боялся остаться один. Жаль, но у матери не хватило мужества бросить его.
– Впоследствии Эдди встречался с Куинсом?
– Много лет спустя. Получив водительские права, брат решил разыскать Линкольнов. К тому времени они перебрались в небольшую общину на окраине Клэнтона. Эдди отыскал их и приехал просить прощения. Руби отослала его прочь. Позже Эдди говорил, что семья живет в какой-то развалюхе, где нет электричества.
Ли подошла к дубу, села на выступавший из земли корень. Последовав за ней, Адам прислонился к стволу плечом. Глядя на тетку сверху вниз, он думал о невыносимо тяжелом бремени, что несла эта немолодая в общем-то женщина уже долгие годы. Думал он и об Эдди, о пытке, в которую превратил Сэм жизнь собственного сына. Только сейчас Адам начал понимать отчаяние, охватившее много лет назад его отца. Плечи тетки едва заметно подрагивали.
– Что было потом?
Ей с трудом удалось овладеть собой.
– Неделю, может, месяц в доме стояла полная тишина. За обеденным столом никто не произносил ни слова. Эдди запирался в своей комнате. По ночам он иногда плакал, а наутро в очередной раз признавался в том, насколько он ненавидит отца. Эдди искренне желал Сэму смерти. Он мечтал как можно быстрее убраться из дома. Такое его поведение здорово обеспокоило мать. Что касается меня, то родители были уверены, будто я к моменту убийства играла где-то в лесу. Позже, когда мы с Фелпсом стали мужем и женой, я обратилась к психотерапевту, мне казалось, несколько сеансов гипноза помогут избавиться от жутких воспоминаний. Однажды попробовала привести на прием и брата, но Эдди не захотел меня даже выслушать. В последнюю нашу беседу, незадолго до самоубийства, он опять заговорил о том черном дне. Думаю, его продолжали мучить кошмары.
– А тебя?
– Определенные результаты терапия принесла, но я до сих пор размышляю, что случилось бы, если бы перед тем, как нажать на курок, отец услышал мой крик. Стал бы он убивать Джо на глазах у дочери? Сомневаюсь.
– Не нужно, Ли. Это было сорок лет назад. Ты не виновата.
– А Эдди винил меня. И себя тоже. Уже став взрослыми людьми, мы продолжали обвинять друг друга. Мы так и не сумели убежать от своего прошлого.
В голове Адама крутились сотни вопросов. Вряд ли тетка когда-нибудь согласится вновь затронуть нелегкую тему, а ведь ему важны мельчайшие детали. Где покоится прах Джо Линкольна? Кому в конце концов досталось его ружье? Сообщали ли местные газеты об убийстве? Рассматривалось ли дело большим жюри? Говорил ли Сэм что-нибудь своим детям? Где находилась во время драки мать? Слышала ли она выстрел? По-прежнему ли семья Линкольнов живет в округе Форд?
– Сожжем его, Адам. Сожжем дотла!
– Ты это серьезно?
– Да! Давай сожжем проклятый дом вместе с сараем, с деревьями и травой! Для этого нам понадобятся всего две спички. Ну же!
– Нет, Ли.
– Почему?
Склонившись, Адам осторожно взял тетку за руку.
– Пойдем. Для одного дня я услышал более чем достаточно.
Ли не сопротивлялась. Тягостные откровения измучили и ее. Адам помог тетке подняться, повел к машине.
У выезда на автостраду Ли слабо махнула рукой влево – надо ехать туда – и прикрыла глаза. Миновав Клэнтон, Адам затормозил у придорожного кафе неподалеку от Холли-Спрингс: тетке хотелось пить. К машине она вернулась с упаковкой из шести банок пива.
– Что это?
– Только две, Адам, клянусь. Нервы сдали. Возьму третью – отнимешь.
– Может, не стоит, Ли?
– Ничего не будет, вот увидишь. – Нахмурившись, она открыла банку, сделала большой глоток.
Адам с сожалением качнул головой и нажал на педаль газа. Через пятнадцать минут, когда опустела вторая банка, Ли погрузилась в сон. Племянник опустил упаковку с оставшимися четырьмя за спинку ее сиденья и сосредоточился на дороге.
Больше всего на свете в эту минуту Адаму хотелось бежать из Миссисипи. Он напряженно всматривался в горизонт: где же Мемфис? Где городские огни?

ГЛАВА 27

Ровно неделю назад, мучаясь головной болью, он с трудом впихивал в урчащий желудок жирный завтрак, который приготовила Ирен Леттнер. За эти семь дней он успел побывать в кабинете судьи Слэттери, в Чикаго, Гринвилле и Парчмане, беседовал с губернатором и генеральным прокурором. Клиент оказался предоставленным самому себе.
К черту клиента!
До двух часов ночи Адам сидел во внутреннем дворике, пил лишенный признаков кофеина кофе и наблюдал за ползущими по реке баржами. Лениво пришлепывая надоедливых комаров, он пытался отогнать от себя образы Куинса Линкольна и Сэма: негритенок припал к телу мертвого отца, дед с удовлетворением взирает на поверженного врага. Слышится громкий гогот приятелей, стенания Руби. Вот Сэм, возбужденно жестикулируя, объясняет шерифу, как Джо поднял ружье, как он, защищаясь, выстрелил в подлого ниггера. Шериф, конечно же, сразу все понял. Почему общество так ненавидит чернокожих?
Сон был беспокойным. Незадолго до рассвета Адам уселся на постели, беззвучно твердя себе: пусть Сэм ищет другого защитника, смерть станет для деда слишком мягким наказанием, пора возвращаться в Чикаго и опять менять имя. Но первые лучи солнца освежили утомленный мозг; около получаса Холл, лежа на спине, изучал потолок и вспоминал поездку в Клэнтон. Сегодня, в воскресенье, можно позволить себе роскошь поваляться в постели, неторопливо прочитать утреннюю газету. Офис подождет до полудня. У клиента впереди еще целых семнадцать дней.
Когда накануне они вернулись домой, Ли выпила третью банку пива и отправилась спать. Адам тревожно посматривал на тетку, опасаясь, не впадет ли она в очередной запой. Однако Ли оставалась спокойной, никаких пьяных выходок не последовало.
Бриться Адам не стал. Выйдя из душа, он прошел в кухню. Судя по гуще на дне кофейника, тетка уже встала. Адам позвал ее, но ответа не услышал. Он прошел в спальню, поднялся на второй этаж, выглянул из окна во дворик. Никого.
Чтобы сварить кофе и поджарить тосты, ему потребовалось десять минут. Поставив завтрак на поднос, Адам сунул под мышку воскресный номер газеты и вышел на террасу. К половине десятого утра небо затянули облака, в воздухе ощущалась даже какая-то свежесть. Неплохой день, если провести его предстоит в офисе, подумал он.
Ли, наверное, отправилась по магазинам. А может, в церковь. Отношения племянника и тетки не достигли еще той стадии, когда люди оставляют друг другу записки. Во всяком случае, вчера вечером она его ни о чем не предупреждала.
Прожевывая кусочек тоста с апельсиновым джемом, Адам внезапно ощутил, что аппетит пропал. С газетной полосы на него смотрел все тот же старый фотоснимок Сэма Кэйхолла. Помещенный ниже текст представлял собой подробнейшую хронологию нашумевшего дела. После фразы, заканчивавшейся датой 8 августа, стоял огромный вопросительный знак. Приведут ли приговор в исполнение? Очевидно, редактор открыл Тодду Марксу кредит неограниченного доверия: пространная статья не содержала абсолютно ничего нового. Некоторое беспокойство вызывали лишь ссылки на известного профессора, преподавателя юриспруденции, который слыл общепризнанным экспертом по вопросам смертной казни. Профессор обстоятельно аргументировал свою точку зрения и подводил читателя к единственно возможному выводу: кара неизбежна. Следя за делом Кэйхолла уже много лет, он считал, что других шансов у Сэма нет. Безусловно, в отдельных случаях происходят чудеса, осужденный обжалует непрофессионализм своих защитников, получает нового адвоката, чьим красноречием и обеспечивается благополучный исход дела. К сожалению, ситуация с Кэйхоллом совершенно иная: его интересы представляют все те же компетентные специалисты из респектабельной фирмы в Чикаго. Апелляции и ходатайства подготовлены безупречно, однако резерв свой они уже исчерпали. Вероятность того, что казнь все-таки свершится, составляет, по мнению ученого эксперта, пять к одному.
Легкая обеспокоенность исподволь усиливалась. Адам изучил десятки дел, где защитнику удавалось привлечь внимание присяжных к вновь открывшимся обстоятельствам. Среди коллег ходили удивительные истории о казавшихся безнадежными процессах, выиграть которые удавалось лишь благодаря свежему, непредвзятому взгляду другого адвоката. И все-таки профессор был прав. Сэму еще повезло. Пусть “Крейвиц энд Бэйн” вызывает у него отвращение, зато парни из Чикаго продержали его на плаву почти десять лет. Правда, сейчас в распоряжении защиты осталась лишь последняя отчаянная попытка удержать топор.
Швырнув газету на стол, Адам отправился в кухню за новой порцией кофе. Раздвижная стеклянная дверь отозвалась негромким пикающим звуком – в пятницу дом оборудовали новой системой сигнализации: прежняя по непонятной причине вышла из строя да загадочным образом пропала связка ключей. Следы взлома отсутствовали – охрана комплекса свое дело знала, а Уиллис не помнил, сколько комплектов ключей от каждого особняка хранилось в ящике его стола. Полиция решила, что дверь просто не задвинули до конца и уже имевшуюся щель расширил сквозняк. Ни тетка, ни Адам не обратили на безобидный инцидент никакого внимания.
Проходя мимо раковины, он нечаянно смахнул на пол стакан. Керамическую плитку усеяли острые осколки. Осторожно ступая босыми ногами, Адам добрался до кладовки, взял совок, щетку, тщательно подмел крошки стекла и раскрыл шкафчик под раковиной, где стояло мусорное ведро. Взгляд его упал на лежавший в пластиковом пакете предмет. Склонившись, Адам достал из ведра пустую бутылку “Абсолюта” емкостью в половину литра.
Пластиковый пакет заменялся на новый через день, иногда – ежедневно. Сейчас горка содержимого была совсем невысокой. Бутылка пролежала в ведре очень недолго. Адам распахнул холодильник. Из купленных вчера шести банок пива две Ли выпила по дороге, одну – здесь, перед тем как улечься в постель. Где еще три? В холодильнике их не оказалось, как не оказалось в кухне, ванной и гостиной. Чем дольше Адам искал, тем тверже становилось его намерение выяснить, куда пропали банки. Он методично обследовал кладовку, коридор, шкафы спален. Ощущение неловкости гасилось в нем чувством страха.
Банки, пустые, конечно, лежали под кроватью, надежно скрытые от глаз в коробке из-под туфель. Сидя на полу, Адам подбросил одну на руке. “Хайникен”. Из отверстия на ладонь упало несколько капель.
При весе около ста тридцати фунтов тетка, с ее хорошо сложенным, пропорциональным телом, вряд ли могла долго противостоять соблазну алкоголя. Легла она рано, в девять, затем пробралась на кухню, к водке. Лихорадочно соображая, Адам прислонился к стене. Банки Ли спрятала изобретательно, хотя и знала, что племянник все равно их отыщет. Однако чем объяснить ее беспечность с бутылкой из-под водки? Почему бутылка валялась в мусорном ведре?
Внезапно озарила мысль: он пытается понять действия человека трезвого, а не того, чей разум охотно поддался натиску спиртного. Адам прикрыл глаза. “Итак, мы съездили в округ Форд, побывали на кладбище, причем Ли, не желая быть узнанной, прятала лицо за стеклами темных очков. Вот уже две недели я пытаюсь с ее помощью раскрыть семейные секреты, и вчера кое-что прояснилось. Но мне-то нужна полная картина. Где таятся истоки семейной ненависти, тяги к насилию?”
Впервые за это время он подумал о том, что все может оказаться намного сложнее, чем какие-то препятствия на жизненном пути членов рода Кэйхоллов. А вдруг тайны прошлого слишком глубоко ранят тех, кто к ним прикасается?
Адам положил жестяную банку на место, аккуратно задвинул коробку под кровать. Вернулась в мусорное ведро и бутылка. Торопливо одевшись, он вышел из дома, на автомобильной стоянке полюбопытствовал у охранника, когда покинула особняк Ли. Тот раскрыл журнал: почти два часа назад, в восемь десять.
Провести воскресенье за рабочим столом представлялось сотрудникам чикагского отделения фирмы “Крейвиц энд Бэйн” обычным делом. В Мемфисе на такую практику смотрели косо. Поднявшись на третий этаж здания “Бринкли-Плаза”, Адам никого там не обнаружил. Он прошел в отведенный ему кабинет, плотно прикрыл дверь и с головой погрузился в пугающий мир habeas corpus <Распоряжение суда о представлении арестованного в суд для рассмотрения вопроса о законности его ареста (лат.). В широком смысле – уголовное судопроизводство> .
Сохранять сосредоточенность удавалось с трудом. Мешала тревога за тетку, еще больше мешала ненависть к Сэму. Как заставить себя завтра посмотреть деду в глаза? С чисто человеческой точки зрения, немощный старик имел право на сострадание. Во время последней встречи они говорили об Эдди, и в конце разговора Сэм просил к теме семьи больше не возвращаться. Кэйхоллу хватало других мыслей. Действительно, к чему упрекать осужденного на смерть его былыми грехами?
Ни биография деда, ни вопросы генеалогии Адама не интересовали. Он не считал себя специалистом по социологии или психиатрии, его уже утомили почти безрезультатные исторические изыскания. В собственных глазах Адам был лишь юристом, не маститым адвокатом, но все-таки защитником, то есть тем, в ком очень нуждался сейчас его клиент.
Пора забыть о теории и переключиться на практику.
Около половины двенадцатого Адам снял телефонную трубку, набрал номер Ли. Трубка ответила долгими гудками. Он продиктовал сообщение на автоответчик: “Я в офисе, при первой возможности позвони”. Предпринятые в час пополудни, а потом и в два новые попытки связаться с тетей также закончились ничем. Звонок раздался лишь тогда, когда Адам принялся вычитывать текст апелляции, однако вместо мелодичного голоса Ли в трубке зазвучали рубленые фразы его чести судьи Флинна Слэттери:
– Мистер Холл? Судья Слэттери. Я внимательно ознакомился с делом Кэйхолла. Ваше ходатайство отклонено по всем пунктам. Причин тому несколько, но обсуждать мы их не будем. В данную минуту клерк высылает вам копию постановления по факсу.
– Да, сэр.
– Поторопитесь с апелляцией, жду ее не позже завтрашнего утра.
– Я как раз просматриваю формулировки, ваша честь. Она готова.
– Тем лучше. Выходит, отказ не стал для вас неожиданностью?
– Нет, сэр. Составлять документ я начал во вторник, сразу после обсуждения в вашем кабинете.
Адам испытывал сильнейшее желание отпустить пару колкостей, но сдержался, понимая, что скоро ему вновь придется вступить в тесный контакт с федеральным судом.
– Всех благ, мистер Холл.
Нервно обойдя раз пять кабинет, Адам остановился у окна. На город падал мелкий дождь. Лицемерный крючкотвор, обозвал в душе Адам его честь и вернулся к компьютеру. Вдохновение не приходило.
До позднего вечера он терпеливо подыскивал слова, выбрасывал и вставлял целые абзацы, вслушивался в тихий шелест принтера. Торопиться было некуда: пусть Ли спокойно возвращается домой.
Однако и в половине девятого особняк оставался пустым. Открывший ворота охранник сообщил, что миссис Ли Бут еще не появлялась. С автоответчика прозвучала одна-единственная сделанная из “Бринкли-Плаза” запись. Адам поужинал кукурузными хлопьями, включил телевизор. Мысль позвонить Фелпсу показалась настолько дикой, что он с отвращением передернул плечами.
Если провести ночь на кушетке в коридоре, то приход Ли наверняка его разбудит. Но, досмотрев программу новостей, Адам поднялся на второй этаж, в свою комнату.

ГЛАВА 28

Ждать от тети объяснений ее вчерашней отлучки пришлось довольно долго, хотя причины звучали вполне убедительно. Весь день, сказала Ли, расхаживая по кухне, она провела в больнице, рядом с одной из подопечных Оберн-Хауса. Бедной девочке всего тринадцать лет, а роды начались на месяц раньше срока. Мать сидит в тюрьме, бабка занята торговлей наркотиками, так что рассчитывать несчастной не на кого. Ли держала руку роженицы в своей до того момента, пока в уши персонала не ударил пронзительный крик малыша. Слава Богу, сейчас оба чувствуют себя нормально. В Мемфисе стало одним нежеланным ребенком больше.
Голос тетки звучал устало, припухшие глаза были красными. Она сказала, что пришла домой во втором часу ночи и в принципе могла бы позвонить, но неразбериха, царившая в родильном отделении больницы Святого Петра, просто не дала ей возможности добраться до телефона.
Слушая Ли, Адам прихлебывал кофе. Объяснений он не требовал и вообще делал вид, что ничего необычного не произошло. Тетя жарила яичницу, взгляд ее был направлен куда угодно, только не на него.
– Как зовут девочку?
– Наташа. Наташа Перкинс.
– И ей всего тринадцать?
– Да. А ее матери – двадцать девять, представляешь? Адам с недоверием покачал головой. Лежавший перед ним утренний выпуск “Мемфис пресс” был раскрыт на странице со статистическими данными о населении округа: браки, разводы, аресты, похороны. В столбце “Прибавление семейства” перечислялись фамилии рожениц. Имени Наташи Перкинс Адам среди них не увидел.
Ли выложила яичницу на тарелку, подвинула племяннику:
– Приятного аппетита.
Он заставил себя улыбнуться, ткнул вилкой в объявление.
– Опять потерялся щенок.
– Почему-то у всех пропадают щенки.
– Не у всех. За бейсболом следишь?
– Ненавижу бейсбол. Фелпс внушил мне стойкое отвращение к спорту.
Адам усмехнулся, перевернул страницу. Некоторое время оба ели молча. Когда тишина в кухне сделалась невыносимой, Ли нажала кнопку панели дистанционного управления, и стоявший на холодильнике телевизор ожил. Внезапно племянник и тетка ощутили острый интерес к погоде. Диктор обещал, что день будет сухим и жарким. Тетка неохотно водила ножом по столу. Ей явно не до еды, подумал Адам.
Покончив с яичницей, он поставил тарелку в раковину и вновь принялся за газету. Ли не отрывала глаз от экрана телевизора.
– Сегодня пойду к Сэму. Прошла уже целая неделя. Она перевела взгляд на солонку.
– Нам не стоило ездить в Клэнтон, Адам.
– Знаю.
– Зря ты настоял на своем.
– Прости. Наверное, зря. Я и сам раскаиваюсь.
– Это было несправедливо.
– Согласен. Теперь я начинаю понимать, что семейные тайны – материя слишком тонкая.
– Это было несправедливо по отношению к Сэму. Ненужная жестокость. Ведь ему осталось только две недели.
– Ты права. И тебя я не должен был мучить воспоминаниями.
– Со мной все в порядке. – Фраза прозвучала так, будто тетка лишь надеялась на это.
– Мне искренне жаль, Ли.
– Забудь. Что вы с Сэмом намерены сегодня делать?
– Продолжим беседу. Федеральный суд отклонил мой протест, поэтому завтра подам апелляцию. Сэм наверняка захочет обсудить стратегию защиты.
– Передай, что я все время думаю о нем.
– Непременно.
Ли покрутила в руках пустую чашку.

Предыдущая страница 18 Следующая страница


19 Джон Гришем

– И спроси, может, мне навестить его?
– Ты действительно этого хочешь? – Адам не счел нужным скрыть изумление.
– Не то чтобы хочу, но чувствую себя обязанной. Я не видела его долгие годы.
– Спрошу.
– Только не упоминай про Джо Линкольна. Я никогда не признавалась отцу, что видела, как все произошло.
– То есть об убийстве вы не говорили?
– Ни разу. В округе, конечно, все знали, однако соседям было наплевать. Ну, убил Сэм какого-то чернокожего, так ведь шел пятидесятый год, и действие происходило в Миссисипи. Нет, об убийстве в нашем доме не говорили.
– Значит, Сэм, стоя одной ногой в могиле, так и не удосужился вспомнить о своей жертве?
– А зачем ему? Прошло уже сорок лет.
– Ну, не знаю. Может, раскается.
– Перед тобой? Попросит у тебя прощения, и совесть его очистится? Оставь, Адам. Ты слишком молод, тебе не понять. Не трогай старика. Ты для него сейчас – единственный свет в окошке.
– Ладно, ладно.
– У тебя нет морального права вспоминать его старые грехи.
– Не буду, обещаю.
Впервые за утро взглянув на племянника красными от усталости глазами, Ли извинилась и вышла. Адам услышал, как стукнула дверь туалета. Он поднялся, проследовал в холл. Из-за двери туалета до него донеслись сдавленные звуки: тетку тошнило. Когда в унитаз из бачка с шумом хлынула вода, Адам направился по лестнице в свою комнату. Пора собираться.

* * *

К десяти часам утра Адам уже выслал копию апелляции судье Слэттери. Оригинал был направлен экстренной почтой еще вечером предыдущего дня.
Затем состоялся первый телефонный разговор с чиновником Верховного суда страны, в обязанности которого входил контроль за соблюдением всех процессуальных тонкостей при подаче осужденными на смерть их последних ходатайств. Временами клерк не выходил из своего кабинета круглыми сутками. Со слов Гарнера Гудмэна Адам знал об особом стиле работы этого чиновника и лишь усилием воли заставил себя набрать его номер.
Несмотря на ранний час, голос Ричарда Олэндера звучал утомленно.
– Ваши бумаги мы уже ждали, – сказал Олэндер так, будто апелляция должна была лечь на его стол еще неделю назад. – В первый раз имеете дело со смертным приговором, мистер Холл?
– Да. И, надеюсь, в последний.
– Что ж, боюсь, вашему клиенту не повезло.
Клерк пустился в детальное описание процедуры. Отныне и до самого конца адвокат обязан направлять копию любого документа, вне зависимости от того, кому он адресован, в офис Олэндера. Через минуту чиновник факсом перешлет мистеру Холлу брошюрку с правилами судопроизводства, неукоснительно придерживаться которых тот будет опять-таки до самого конца. Офис работает двадцать четыре часа в сутки, и там рассчитывают на постоянный контакт, если, конечно, мистер Холл хочет, чтобы дело его клиента было рассмотрено с максимальной объективностью. В противном случае апелляцию можно просто не подавать.
Адам пообещал твердо придерживаться правил. Верховный суд страны, сказал Олэндер, задыхается от бесчисленных ходатайств, и их своевременное получение лишь ускорит долгий процесс. Поданную мистером Холлом апелляцию суд рассмотрит еще до того, как придут бумаги из низшей инстанции. То же самое относится и ко всем представляемым до одиннадцати часов утра документам. Суд либо назначит отсрочку, либо откажет в ней – без потерь драгоценного времени.
По тону голоса Ричарда Олэндера Адам понял, что не полученная еще Верховным судом апелляция будет отвергнута.
Затем чиновник напомнил: в его офисе имеется перечень всех возможных оснований для подачи последнего ходатайства. Если адвокат упустил какой-то важный момент, то опытные юристы из Верховного суда укажут ему на существующую возможность. Не хочет ли мистер Холл ознакомиться с перечнем?
– Нет, – сказал Адам, – я располагаю собственной копией.
Одна из книг Гарнера Гудмэна была написана именно по этому вопросу.
– Тем лучше. У вашего подзащитного шестнадцать дней. Случиться еще может очень многое. Но поскольку дело его расследовалось весьма тщательно, задержек, полагаю, уже не будет.
Слава Богу, с иронией подумал Адам.
Сейчас, сказал Олэндер, его люди следят за ситуацией в Техасе. Приговор там должен быть приведен в исполнение за день до казни Сэма Кэйхолла, но скорее всего осужденному дадут отсрочку. Через два дня после мистера Кэйхолла наступит черед двух заключенных во Флориде, еще спустя неделю последуют двое из Джорджии. Кто знает, кто знает… Один из его сотрудников всегда в офисе, сам он проводит там не менее двенадцати часов в день.
– Как только вам что-то потребуется, звоните. Постараюсь помочь.
Положив трубку, Адам принялся нервно расхаживать по кабинету. В коридоре слышались негромкие голоса: юристы “Крейвиц энд Бэйн” делились впечатлениями о воскресном отдыхе. Он вернулся к столу, набрал номер Оберн-Хауса, но там ответили, что Ли Бут еще не приходила. Никто не подходил и к телефону, стоявшему в особняке. Тогда Адам связался с Парчманом. “Буду около часа”, – сказал он Пакеру.
Оставшееся до отъезда время ушло на работу за компьютером. Требовалось восстановить хронологию.

* * *

12 февраля 1981 года жюри присяжных округа Лейкхед вынесло Сэму Кэйхоллу смертный приговор. Двумя днями позже приговоренный получил копию и тут же направил апелляцию Верховному суду штата Миссисипи, приведя в качестве основного довода то, что рассмотрение дела состоялось четырнадцать лет спустя после взрыва. Адвокат Сэма, Бенджамин Кейес, упрямо доказывал: разбирательство запоздало, за одно и то же преступление его подзащитный уже третий раз предстает перед судом. Аргумент оказался достаточно убедительным. В результате изнурительных споров Верховный суд 23 июля 1982 года подтвердил приговор. Пятеро членов суда проголосовали “за”, трое – “против”, и один воздержался.
Кейес представил Верховному суду страны петицию с требованием пересмотреть решение нижестоящей инстанции. Поскольку прецеденты такие случались весьма редко, юридическое сообщество было немало удивлено, когда 4 марта 1983 года Верховный суд ответил адвокату согласием.
Благодаря усилиям Кловиса Брэйзелтона в ходе первых двух процессов присяжные так и не сумели прийти к единому мнению. Третий процесс был назначен в полном соответствии с конституцией. 21 сентября 1983 года Верховный суд страны шестью голосами против трех оставил приговор штата в силе. Кейес немедленно опротестовал постановление, однако успеха это не принесло.
Ко времени описываемых событий Кейес уже ничего за свою работу не получал: срок действия контракта закончился. Адвокат направил Сэму длинное письмо с объяснениями. Сэм все понял.
Получил весточку от Кейеса и его вашингтонский коллега по АКЛУ <Американский союз защиты гражданских свобод – American Civil Liberties Union (англ.)> , который, в свою очередь, черкнул пару строк Гарнеру Гудмэну в Чикаго. Послание очутилось в руках адресата в самый подходящий момент: время шло, Сэм уже начал терять надежду, а Гудмэн как раз искал достойное фирмы “Крей-виц энд Бэйн” дело pro bono. 18 декабря 1983 года его партнер, Уоллес Тайнер, зарегистрировал в Верховном суде штата Миссисипи ходатайство о послаблении режима.
В документе приводилось множество допущенных в ходе всех трех процессов ошибок, включая ознакомление присяжных с жуткими фотоснимками изуродованных взрывом детских тел. Возмущаясь составом жюри, Тайнер обвинял Макаллистера в том, что тот сознательно отбирал его членов среди исключительно чернокожих жителей округа. Социальная атмосфера, указывал он, за прошедшие со времени взрыва четырнадцать лет разительно переменилась, суд вообще должен был заседать в другой местности. Всего, по согласованию с Гудмэном, Тайнер перечислил восемь грубых нарушений уголовного законодательства. Однако документ ни словом не упоминал о низком профессиональном уровне защиты – доводе, который в первую очередь выдвигали приговоренные к смертной казни. Собственно говоря, Гудмэн убеждал Кэйхолла вставить его в текст, но Сэм категорически отказался. Подобная формулировка дискредитировала Кейеса, а своим адвокатом Кэйхолл гордился.
1 июня 1985 года Верховный суд Миссисипи отклонил ходатайство. Тайнер апеллировал к Верховному суду страны, но без результата. Была составлена новая петиция с просьбой об отмене содержания под арестом и об отсрочке исполнения приговора. Рассматривал ее окружной суд.
Двумя годами позже, 3 мая 1987 года, после очередной неудачи, Тайнер обратился к федеральному суду штата, который официально подтвердил правомочность отказа, данного нижестоящей инстанцией. 20 мая 1988 года юристы фирмы “Крейвиц энд Бэйн” потребовали у федерального суда назначить новое слушание. Требование отклонили. 3 сентября 1988 года Тайнер и Гудмэн внесли в Верховный суд штата ходатайство о пересмотре дела. Суд постановил: в удовлетворении отказать. Неделей позже Кэйхолл впервые заявил обоим адвокатам, что обойдется без их услуг.
14 мая 1989 года Верховный суд США предоставил Сэму последнюю отсрочку – по аналогии с делом, слушавшимся во Флориде. Тайнер умудрился-таки убедить судей в том, что ситуация с Кэйхоллом почти идентична.
Пока Верховный суд тянул с решением дела во Флориде, судьба Сэма продолжала висеть на волоске. От безысходности Кэйхолл развернул против фирмы “Крейвиц энд Бэйн” настоящую войну. Пять или шесть его тогда еще неграмотно составленных исковых заявлений были отвергнуты, однако седьмое дало результат: 29 июня 1990 года федеральный суд штата позволил ему лично представлять собственные интересы. Папку с объемистым досье Сэма Гарнер Гудмэн отправил в архив. Как оказалось, ненадолго.
9 июля 1990 года Верховный суд Миссисипи заявил об истечении отсрочки. 10 июля ее аннулировал и федеральный суд. В тот же день федеральный суд объявил дату казни: 8 августа.
После длившейся девять лет схватки Сэму оставалось жить шестнадцать дней.

ГЛАВА 29

Испепеляюще жаркий день лениво приближался к полудню. Непривычную тишину, что царила на Скамье, нарушало лишь жужжание вентиляторов, безуспешно пытавшихся хоть сколько-нибудь охладить в камерах густой и липкий воздух.
Утренний выпуск теленовостей известил зрителей о новом поражении Сэма Кэйхолла. Отказ судьи Слэттери удовлетворить последнее ходатайство адвоката репортеры восприняли как очередной гвоздь в крышку его гроба. Студия в Джексоне восторженно вела отсчет: шестнадцать дней! Журналисты пророчествовали: “По нашим сведениям, все возможности Сэма как-то повлиять на исход затянувшегося дела уже исчерпаны. Большинство наблюдателей полагают, что казнь свершится в назначенный срок, 8 августа”. Далее следовали новости спорта и прогноз погоды.
Скамья безмолвствовала. Не слышно было криков, стихла музыка, не ползли из камеры в камеру бумажные змеи. Приближался Большой день.
Сержант Пакер с улыбкой шел по коридору отсека “А”. Ежедневные ссоры и дрязги между сидельцами оказались на время забытыми. Заключенные вдруг разом вспомнили о своих адвокатах. То один, то другой стремились воспользоваться дарованным конституцией правом и сделать звонок юристу.
Пакер вовсе не ждал с нетерпением очередной экзекуции, но в полной мере наслаждался редким для Скамьи покоем. Он знал: умиротворение будет недолгим. Если Сэм получит завтра отсрочку, то Семнадцатый блок превратится в бедлам.
У камеры Кэйхолла сержант остановился.
– Прогулка, Сэм.
Попыхивая сигаретой, тот сидел на койке и печатал.
– А который час? – С коленей машинка переместилась на подушку.
– Одиннадцать.
Сэм приблизился к решетке, сунул в прямоугольную прорезь сведенные за спиной руки. На его кистях Пакер защелкнул наручники.
– Один пойдешь или в компании? Кэйхолл повернулся к нему лицом.
– Хеншоу тоже хотел прогуляться.
– Так и быть.
Сержант кивнул в сторону глухой стены, которой заканчивался коридор. Решетчатая дверь распахнулась, Сэм неторопливо вышел, встал у стены, чтобы в следующее мгновение двинуться следом за Пакером. Сидельцы провожали Кэйхолла полными сочувственного интереса взглядами.
Пройдя через все здание, Пакер повернул ключ в замочной скважине некрашеной металлической двери. В коридор упали лучи яркого солнца. Момент этот Сэм всегда ненавидел. Он ступил на траву и крепко смежил веки, дожидаясь, пока чернокожий гигант снимет с него наручники, а затем медленно раскрыл глаза. Беспощадный свет отозвался в них острой болью.
Пакер исчез. Минуты две Сэм стоял неподвижно, перед глазами его бешено вращались разноцветные круги, сердце прыгало. Беспокоил Кэйхолла не удушливый зной, давно ставший привычным, а нестерпимое золотое сияние, от которого мутилось в голове. Спрятать глаза за темными очками, подобно Пакеру, он не мог: осколок пластмассовой линзы уже послужил кому-то вполне действенным оружием. Несколько лет назад один из заключенных пытался с его помощью вскрыть себе вены.
Неуверенно шагая по коротко стриженной траве, Сэм приблизился к ограде из толстой металлической сетки. За ней до горизонта простирались хлопковые поля. Прогулочный дворик представлял собой площадку с двумя деревянными скамейками и вкопанным в землю столбом баскетбольного щита. Дворик Сэм вымерял шагами не одну тысячу раз, в длину он составлял пятьдесят один фут, в ширину – тридцать шесть. По верху десятифутовой ограды тянулись двенадцать рядов колючей проволоки. Справа от входа на площадку к вышке охраны уходила полоса жесткой травы.
Сэм двинулся вдоль сетки. Дошел до угла, четко, почти по-армейски, повернул, подсчитывая шаги. Пятьдесят один на тридцать шесть. Камера была шесть на девять, библиотека – восемнадцать на пятнадцать, половина комнаты для посетителей, где он общался с адвокатами, – шесть на тридцать. Размеры газовки, по слухам, равнялись пятнадцати футам на двенадцать, само же кубическое пространство, куда помещали обреченного, имело сторону всего в четыре фута.
В течение первого года Кэйхолл заставлял себя заниматься на прогулке спортивной ходьбой – она укрепляет сердце. Прыгал под щитом, стараясь забросить в корзину мяч, однако через пару недель оставил всякие попытки: баскетболист из него никакой. В конечном итоге на физических упражнениях был поставлен крест. Теперь прогулка приносила лишь тихую радость пребывания вне опостылевших стен. Сложилась даже привычка: стоя у ограды и глядя в зеленые поля, мечтать о недостижимом. О свободе. О скорости, которую ощущаешь, сидя за рулем машины, о рыбалке, хорошей еде. О женщинах. Временами перед глазами возникала небольшая ферма, зажатая с обеих сторон густым лесом. Черт побери, почему он не уехал в Бразилию? В Аргентину?
Потом мечты ушли, как ушло и ожидание чуда. Последний год Сэм просто ходил по площадке, курил сигарету за сигаретой, изредка играл с Хэнком в шашки.
Дверь в здании блока распахнулась, и во дворик ступил Хеншоу. Пока Пакер снимал с него наручники, Хэнк, щурясь, дико вращал головой. Получив свободу, он сделал несколько энергичных приседаний, с хрустом потянулся. Пакер подошел к одной из скамеек, поставил на нее картонную коробку.
Когда сержант скрылся за дверью, оба оседлали скамейку. Сэм извлек из коробки потертую, лоснившуюся от бесчисленных схваток, из картона же доску, Хеншоу пересчитал шашки.
– Я играю белыми, – предупредил Сэм.
– Белыми ты играл в прошлый раз.
– В прошлый раз были черные.
– Черными тогда играл я. Хватит, меняемся.
– Послушай, Хэнк, мне осталось всего шестнадцать дней, и если я хочу играть белыми, значит, так оно и будет.
Хеншоу пожал плечами. Они принялись расставлять шашки.
– Твой ход.
– Сам знаю.
Сэм двинул пластмассовый кружок вперед, и партия началась. Через пять минут подставленные солнцу спины в красных куртках стали мокрыми от пота. Босые ноги обоих мужчин были обуты в резиновые тапочки.
После проведенных на Скамье семи лет сорокалетний Хэнк Хеншоу уже твердо рассчитывал так и не переступить порог газовой камеры. Две допущенные судом серьезнейшие ошибки давали ему хороший шанс покинуть территорию Парчмана не в черном персональном мешке.
– Телевидение несет дурные вести, – заметил он, пока Сэм размышлял над очередным ходом.
– Перспектива и вправду вырисовывается мрачная, а?
– Пожалуй. Что говорит твой адвокат? Оба не поднимали головы от доски.
– Он считает, мы еще поборемся.
– Как это понимать? – Хеншоу двинул шашку.
– Как? Меня будут душить, а я начну брыкаться.
– Он хоть понимает, что несет?
– О да. Ум у парня острый. Ничего не поделаешь, моя кровь.
– Но он же совсем мальчишка.
– Зато сообразительный. Получил отличное образование. Был вторым на своем курсе, в Мичигане издавал юридический журнал.
– И что это значит?
– А то, что у него великолепные мозги. Он найдет какой-нибудь выход.
– Ты серьезно, Сэм? Думаешь, ему удастся?
Одним ходом Сэм съел сразу две шашки противника. Хеншоу выругался.
– Сострадание мешает, Хэнк? Когда ты победил в последний раз?
– Две недели назад.
– Трепло! За минувшие три года такого еще не было. Хеншоу сделал новый ход, и Сэм торжествующе убрал с доски еще одну черную шашку. Через несколько минут партия завершилась. Игроки тут же приступили ко второй.

* * *

Ровно в полдень из двери блока появился Пакер. За его плечом стоял охранник с наручниками. Приятелей развели по камерам: соседи уже обедали. Тушеные бобы, картофельное пюре, пять кусочков тостов. Неохотно поковыряв ложкой в пластиковом подкосе, Сэм отодвинул его от себя и принялся ждать. Рука его сжимала завернутый в чистые боксерские трусы овальный брусок мыла. Банный день.
Через четверть часа охранник проводил Кэйхолла в тесную кабинку душа. Посещать ее внутренние правила разрешали сидельцу пять раз в неделю.
Сэм быстро намылил голову, ополоснул волосы теплой водой, а затем повторил процедуру. Стены и пол кабинки были чистыми, но пользовались ею все четырнадцать заключенных, поэтому снять резиновые тапочки он не рискнул. Воду давали только на пять минут, и большинству их хватало. Сэм с отвращением взирал на тусклую плитку. Имелись на Скамье такие вещи, скучать по которым он никогда не будет.
Двадцать минут спустя микроавтобус доставил Кэйхолла к библиотеке. Там его уже ждали.

* * *

Покосившись на направившегося к двери охранника, Адам снял пиджак. Когда мужчина в форме вышел, дед и внук обменялись рукопожатием. Сэм опустился на стул, закурил.
– Где ты пропадал?
– Был занят. – Адам устроился за столом напротив. – Среду и четверг провел в Чикаго.
– По моим делам?
– Можно сказать и так. Гудмэн захотел ознакомиться с материалами, а там возникла еще пара вопросов.
– Гудмэн опять сует свой нос?
– Гарнер Гудмэн – мой старший партнер, Сэм. Я должен с ним считаться, если только дорожу этой работой. Знаю, ты его ненавидишь, но Гудмэн очень озабочен тем, что здесь происходит. Можешь не верить, однако он не испытывает никакого желания затолкать тебя в газовую камеру.
– Ненависти к нему во мне уже нет.
– С чего вдруг такая перемена?
– Понятия не имею. Стоя одной ногой в могиле, человек о многом задумывается.
Адам надеялся, что Кэйхолл разовьет тему, но клиент смолк. Внук рассеянно наблюдал за дедом, гоня от себя мысли о Джо Линкольне и драке на похоронах, о всех печальных подробностях, которые поведала тетка. Удавалось ему это с трудом. Он обещал Ли не касаться в разговоре с Сэмом событий далекого прошлого.
– Полагаю, про нашу неудачу ты уже знаешь. – Адам начал извлекать из кейса бумаги.
– Она не заставила себя ждать.
– И слава Богу. Я подал апелляцию в федеральный суд.
– С федеральным судом мне никогда не везло.
– В данный момент мы не можем выбирать ту или иную инстанцию.
– Что мы можем в данный момент?
– Существует несколько пунктов. Во вторник, после беседы с судьей, я лицом к лицу столкнулся с губернатором. Он хотел переброситься парой слов без свидетелей. Дал мне номера своих телефонов, сказал, что намерен обсудить ход дела. Видишь ли, у него сомнения по вопросу степени твоей вины.
В глазах Сэма загорелась ярость.
– Сомнения? Да я девять лет провел здесь исключительно из-за него. Он губы себе кусает, ему не терпится отправить меня в газовку.
– Не буду спорить, но…
– Ты дал слово, что не пойдешь к нему. Ты подписал соглашение.
– Остынь, Сэм. Губернатор поймал меня за дверью кабинета Слэттери.
– Странно, что он не собрал еще пресс-конференцию.
– Это благодаря мне. Я вынудил его хранить молчание.
– Выходит, ты – первый, кому такое оказалось по силам.
– Макаллистер не отвергает напрочь идею милосердия.
– Он сам тебе это сказал?
– Да.
– Но почему?
– Я не знаю почему, Сэм. Его мотивы меня не интересуют. Но в чем ты видишь вред? Какая опасность таится в попытке склонить губернатора к снисхождению? Пусть газеты печатают его портреты, пусть тиражируют его ослепительную улыбку телеэкраны. Если есть шанс заставить Макаллистера выслушать наши доводы, какая тебе разница, что он лично будет от этого иметь?
– Нет. Тысячу раз – нет. Я не позволю своему адвокату просить это ничтожество о снисхождении. Я хорошо изучил его, Адам. Он рассчитывает заманить тебя в свои сети. Его слова и поступки – только поза, только игра на публику. Он жаждет славы – за мой счет. Но казнят-то меня, а не его!
– В чем же все-таки вред, Сэм?
Кэйхолл с размаху опустил ладонь на крышку стола.
– Вред в том, что твои действия не принесут никакой пользы, Адам. Его не переубедишь.
Адам черкнул что-то в блокноте, давая деду время успокоиться. Откинувшись к спинке стула, Сэм достал из кармана новую сигарету, провел рукой по влажным еще волосам. Холл посмотрел на него в упор.
– Что ты собираешься делать, Сэм? Послать все к чертям? Сдаться? Ты мастерски разбираешься в законах, так скажи, что делать?
– Не мешай, я думаю.
– Пора бы.
– Апелляция – вещь грамотная, но надежды на нее немного. Других же средств остается и того меньше.
– Если не считать Бенджамина Кейеса.
– Ты прав. За исключением Кейеса. Он проделал отличную работу, был мне другом. Мне противна сама мысль бросить на него какую-то тень.
– Когда речь идет о смертной казни, такая практика считается стандартной, Сэм. У приговоренного всегда есть возможность обжаловать непрофессионализм защиты. Гудмэн предлагал тебе эту тактику, но ты отказался. А ее следовало опробовать годы назад.
– Он упрашивал меня дать согласие. Я и тогда сказал – нет. Наверное, мой отказ был ошибкой.
Сидя на краешке стула, Адам торопливо делал записи. – Я читал протоколы суда. Думаю, ошибку совершил Кейес, когда не разрешил тебе давать показания.
– Помню, помню. Мне хотелось обратиться к присяжным. После слов Догана я подумал: может, стоит объяснить жюри, что я хоть и установил бомбу, но не намеревался никого убивать? Это правда, Адам. Я никому не желал смерти.
– Ты готов был дать показания, однако подчинился запрету своего адвоката.
Улыбнувшись, Кэйхолл опустил голову.
– Именно это ты хочешь от меня услышать?
– Да.
– И выбор у меня невелик, так?
– Его просто нет.
– О'кей. Я готов был дать показания, однако подчинился запрету своего адвоката.
– Завтра же данный факт станет известен судье.
– Не слишком ли поздно, Адам?
– Поздновато. О нем следовало заявить на процессе. Но что мы теряем?
– Ты свяжешься с Кейесом? Предупредишь?
– Если выкрою время. Сейчас меня мало беспокоят его чувства.
– Как и меня. Господь с ним, с Кейесом. Что-нибудь еще в нашем распоряжении есть?
– Очень мало.
Поднявшись, Сэм стал расхаживать вдоль стен. В длину комната библиотеки оказалась восемнадцати футов. Он обошел ее всю, остановился у стеллажа. Адам пристально посмотрел на деда.
– Ли интересуется, не будешь ли ты против, если она придет навестить тебя.
Кэйхолл медленно вернулся к стулу, сел.
– Мне необходимо подумать.
– Только не медли.
– Как у нее дела?
– По-моему, все в норме. Говорит, что молится за тебя каждый день.
– В Мемфисе знают о нашем родстве?
– Вряд ли. Газеты, во всяком случае, пока молчат.
– Надеюсь, они ничего и не пронюхают.
– Воскресенье я провел с теткой в Клэнтоне. Губы Сэма дрогнули в печальной улыбке:
– Что же вы там видели?
– Кучу вещей. Ли показала мне могилу бабушки, участок, где захоронены другие члены семьи.
– С Кэйхоллами твоя бабка лежать не захотела. Об этом Ли говорила?
– Да. А еще она спрашивала, где хочешь быть похороненным ты.
– Я пока не решил.
– Разумеется. При случае дай мне знать. Потом мы прошли по городку, отыскали дом, где когда-то жили, посидели на главной площади. В выходной день она была полна народу.
– Любоваться фейерверком я водил своих на кладбище.
– Тетка рассказывала. В “Чайном домике” мы перекусили и отправились за город, туда, где она провела детство.
– Коттедж еще стоит?
– Стоит. Заброшенный, пророс сорняками. Обошли его вокруг, Ли вспоминала былое, много говорила об Эдди.
– Вспоминала с удовольствием?
– Удовольствия в ее голосе я не слышал.
Скрестив на груди руки, Сэм долгое время не отводил взгляда от поверхности стола. Прошло минуты три, прежде чем он спросил:
– А друга Эдди, маленького африканца Куинса Линкольна, она помнит?
Адам кивнул:
– Да.
– И его отца – Джо?
– Ли рассказала о них все.
– Ты поверил ей?
– Поверил. Не следовало?
– Она рассказала тебе правду.
– Я так и думал.
– Что ты ощутил? Как реагировал на ее слова?
– Меня душила ненависть. К тебе.
– А сейчас?
– Сейчас ее нет.
Сэм встал, двинулся в обход стола, но у торца его замер, повернулся к внуку спиной.
– Это было сорок лет назад. – Голос Кэйхолла прозвучал почти неслышно, как выдох.
– Я не хотел касаться этой темы. – Адама обожгло чувство вины.
Дед прислонился плечом к стеллажу.
– Жаль, что так произошло. Мне больно вспоминать о случившемся.

Предыдущая страница 19 Следующая страница


Камера 20

– Я обещал Ли не затрагивать с тобой прошлое. Извини.
– Джо Линкольн был хорошим, приличным человеком. Я до сих пор часто думаю: где сейчас Руби, Куинс, остальные детишки?
– Не нужно, Сэм. Поговорим о другом.
– Надеюсь, моя смерть сделает их хоть чуточку счастливее.

ГЛАВА 30

Когда Адам подъехал к воротам тюрьмы, охранник в будке махнул ему рукой, приветствуя ставшего уже постоянным посетителя. Адам притормозил, нажал кнопку, открывающую багажник. При выезде с территории Парчмана никаких документов не требовалось, охране нужно было лишь удостовериться, что в машине не прячется дерзкий беглец.
Свернув на автостраду, “сааб” двинулся к югу, в сторону от Мемфиса. Адам быстро подсчитал: за две недели он посетил Парчман в пятый раз. Похоже, в следующую половину месяца тюрьма станет для него вторым домом. От этой мысли в душе похолодело.
Адам не испытывал ни малейшего желания встречаться вечером с тетей. Мучила совесть за ее срыв. Хотя, по собственному признанию Ли, запои давно стали нормой ее жизни. Она – алкоголичка, и если пожелает погрузиться в дурман, то ничего не может с этим поделать. В особняк он вернется завтра, ближе к ночи. Сварит кофе, попытается завязать беседу. Сегодня же ему необходимо отвлечься.
После полудня над раскаленным асфальтом задрожало зыбкое марево, в серых от пыли полях лениво двигались тракторы, движение на дороге почти отсутствовало. Остановившись на обочине, Адам опустил виниловую крышу автомобиля. В небольшом городке он купил банку ледяного чая и направил машину к Гринвиллу. Цель поездки была малоприятной, однако поступить иначе Адам не мог. Оставалось лишь надеяться, что мужество ему не изменит.
Съехав с автострады, он углубился в путаницу узких дорог, которые густой сетью покрывали Дельту. Он дважды терял представление о том, где находится, но все же сумел без всяких расспросов добраться до места. В Гринвилл он прибыл около пяти вечера и сразу же двинулся в центр. Объехал пару раз парк братьев Крамеров, нашел синагогу, располагавшуюся напротив первой баптистской церкви. В конце Мейн-стрит, возле дамбы, что защищала город от разливов реки, Адам оставил машину, поправил узел галстука и зашагал в направлении старого кирпичного здания с вывеской “Оптовая торговля Эллиота Крамера”. Двери из толстого стекла открывались внутрь, и, когда он переступил через порог, дубовые половицы под его ногами слегка скрипнули. Большая часть просторного вестибюля представляла собой точное подобие старомодного магазина: высокие стеклянные витрины разделяли добротные полки, поднимавшиеся от пола до самого потолка. На полках стояли разной формы коробки, коробочки и пакеты, куда много лет назад продавцы складывали купленные клиентами продукты. В одной из витрин был выставлен древний кассовый аппарат. Толстая ковровая дорожка вела через музейную экспозицию в глубину здания, туда, где, без сомнения, находились кабинеты сотрудников и, по-видимому, склад.
Адам с восхищением смотрел на трогательный кусочек провинциального быта конца прошлого столетия. Появившийся неизвестно откуда молодой человек в джинсах деловито осведомился:
– Могу я вам чем-то помочь?
Адам улыбнулся и, к собственному удивлению, обнаружил, что нервничает.
– Да. Мне хотелось бы увидеть мистера Эллиота Крамера.
– Вы по вопросам поставок?
– Нет.
– Значит, покупатель?
– Нет.
Молодой человек покрутил в пальцах карандаш.
– Тогда позвольте спросить, что привело вас к нам?
– Необходимость встретиться с мистером Крамером. Он здесь?
– В это время мистер Крамер обычно находится на главном складе, это к югу от города.
Адам сделал шаг вперед и протянул юноше визитную карточку.
– Адам Холл, адвокат из Чикаго. Мне действительно нужно видеть мистера Крамера.
Приняв карточку, молодой человек окинул гостя подозрительным взглядом.
– Будьте добры, подождите минуту.
С этими словами он скрылся. Адам подошел к витрине с кассовым аппаратом. В памяти всплыла статья, хранившаяся в его архиве вместе с сотнями других газетных вырезок. Представители семейства Крамеров на протяжении нескольких поколений считались в Дельте преуспевающими торговцами. Какой-то давний их предок прибыл сюда на пароходе, открыл мелочную лавку. С годами дело крепло, доходы росли. Ко времени взрыва Крамеры были весьма состоятельными людьми.
Ожидание явно затягивалось. К исходу двадцатой минуты Адам, испытав облегчение, готов был уже уйти. Что ж, попытку-то он все-таки предпринял. Если мистер Крамер против встречи, то ничего не поделаешь.
Но в это мгновение за спиной раздались шаги, и Адам обернулся. Перед ним стоял пожилой джентльмен с визитной карточкой в руке. Высокий и худощавый, без следа улыбки на строгом, гладко выбритом лице. Густые волосы отливали благородной сединой, карие глаза были печальны. Он смотрел на посетителя и молчал.
В голове Адама мелькнула мысль: нужно было уйти. Однако тут же ее сменила другая: “А зачем я тогда сюда ехал?” И он решился:
– Добрый день. Мистер Эллиот Крамер?
Джентльмен едва заметно кивнул, как бы удивившись вопросу.
– Меня зовут Адам Холл, я адвокат из Чикаго. Я внук Сэма Кэйхолла и в настоящее время представляю его интересы. – Судя по всему, мистер Крамер уже знал это, поскольку на его лице не дрогнул ни один мускул. – Мне хотелось бы поговорить с вами.
– Поговорить о чем? – О Сэме.
– Надеюсь, он горит сейчас в геенне огненной. – Фраза прозвучала так, будто Эллиот Крамер собственными глазами видит языки адского пламени. Его карие глаза были почти черными.
Не в силах выдержать проницательный взгляд, Адам чуть склонил голову. Что тут можно ответить?
– Да, сэр. – Он знал: вежливость на Юге – превыше всего. – Понимаю ваши чувства и не виню вас. Мне нужно лишь несколько минут.
– Сэм отважился испросить прощения?
То, что собеседник назвал деда Сэмом, поразило Адама. Не мистером Кэйхоллом, не Кэйхоллом, а просто Сэмом, как если бы речь шла о старом друге, решившем-таки восстановить мир после нелепой ссоры. “Скажи: “Я прошу прощения” – и распря будет забыта, Сэм”.
Почему не произнести слова, которые старик так хочет услышать? Можно поведать о раскаянии, долгие годы мучающем Сэма, о его жажде искупить свою вину. И все же Адам не нашел в себе сил солгать.
– Это что-нибудь изменило бы? – спросил он. Эллиот Крамер опустил визитную карточку в нагрудный карман пиджака. Его отсутствующий, ничего не выражающий взгляд переместился с Адама на окно.
– Нет. Это следовало сделать много лет назад.
В тоне старика не было сожаления. Медленно, в глубокой задумчивости произнесенная фраза звучала так, будто время для отца Марвина Крамера остановилось. В его словах слышалась застарелая, однако не ставшая привычной боль.
– Мистер Крамер, Сэм не знал, что я буду здесь, поэтому он не мог послать вам свои извинения. Вместо него их приношу я.
Устремленный в прошлое взгляд не дрогнул. Шестым чувством Адам понял: его слушают.
– Во всяком случае, от имени дочери Сэма и себя лично уверяю вас, мистер Крамер: мы искренне сожалеем о случившемся.
– Почему Сэм не сказал этих слов еще тогда?
– Я не могу ответить на ваш вопрос.
– Ясно. Вы – новичок.
Вот оно, могущество прессы. Естественно, мистер Крамер читает газеты.
– Да, сэр. И я пытаюсь спасти его жизнь.
– Почему?
– По ряду причин. Казнь Сэма не вернет вам сына и внуков. Он совершил ужасную ошибку, но такую же ошибку совершит и правительство, если убьет его.
– Думаете, я не слышал этого раньше?
– Безусловно, слышали, сэр. Я хорошо понимаю ваши чувства… Могу я попросить у вас пять минут?
– Три из них уже прошли. В вашем распоряжении осталось две.
Крамер посмотрел на часы и сунул руки в карманы брюк. Взгляд он по-прежнему не отводил от окна.
– Одна из газет в Мемфисе позволила себе процитировать вас, сэр. Вы говорили, что намерены присутствовать при казни Сэма Кэйхолла, что обязательно заглянете ему в глаза.
– Совершенно верно. Правда, сомневаюсь, что мне это удастся.
– Почему же?
– По причине загнивания системы правосудия. С Кэйхоллом власти нянчатся уже почти десять лет. Он находится под охраной государства, пишет апелляцию за апелляцией. Минуту назад вы сами заявили, что пытаетесь спасти его жизнь. Наша система порочна. Я не жду от нее справедливости.
– Уверяю вас, с ним не нянчатся. Скамья смертников – жуткое место. Сюда я приехал прямо оттуда.
– Верю, верю. Но он живет. Дышит полной грудью, сидит перед телевизором, читает книги. Он беседует с вами, строчит ходатайства. Сэм располагает временем подготовиться к смерти. Он произнесет молитву, простится с родственниками. У моих внуков этого времени не было, мистер Холл. Они не успели обнять родителей. В ту минуту они играли, и их просто разорвало на куски.
– Понимаю, мистер Крамер. Однако казнь Сэма не вдохнет в них жизнь.
– Нет, не вдохнет. Зато принесет облегчение нам. Она умерит нашу боль. Миллионы раз я молил Бога о том, чтобы Он дал мне силы увидеть Сэма мертвым. Пять лет назад у меня случился инфаркт. Две с половиной недели я пролежал под капельницами и выкарабкался только потому, что обещал себе пережить убийцу. Я приеду в Парчман, мистер Холл, если только врачи разрешат мне это. Посмотрю, как он будет умирать, а потом вернусь домой и начну считать дни до собственных похорон.
– Очень жаль, если вы испытываете лишь такие чувства.
– Мне тоже жаль. А еще я жалею о том, что услышал когда-то имя Сэма Кэйхолла.
Адам отступил на шаг, прислонился к деревянной раме витрины с кассовым аппаратом. Опустив голову, он рассматривал квадратики паркета. Эллиот Крамер упорно не отводил взгляда от окна. Солнце уже скрылось за крышами соседних домов, на полки маленького музея легли густые тени.
– Из-за Сэма я потерял отца, – тихо промолвил Адам.
– Сочувствую. Где-то я читал про него. Покончил с собой после третьего процесса, так?
– Да. Сэму тоже пришлось несладко. Сначала он разрушил собственную семью, а потом – вашу. Вина на нем куда большая, чем мы с вами в состоянии представить.
– Может, смерть снимет с него этот тяжкий груз.
– Может быть. Но почему не остановить готовящееся убийство?
– Что, по-вашему, в моих силах?
– Я слышал, вы давно дружите с губернатором.
– Какое вам дело до моих друзей?
– Это правда, не так ли?
– Губернатор – из местных. Я знал его еще мальчишкой.
– Я же познакомился с ним на прошлой неделе. В его власти проявить милосердие.
– Особо рассчитывать на это не стоит.
– Особых расчетов у меня и нет. Я в безвыходном положении, мистер Крамер. Фактически мне нечего терять, кроме деда. Если вы и ваша семья будете настаивать на казни, губернатор наверняка прислушается к вашему мнению.
– Вы правы.
– Но если вы выступите против, то он почти с той же вероятностью опять займет вашу сторону.
– Значит, все зависит от меня. – Впервые за время разговора Эллиот Крамер сдвинулся с места. Пройдя мимо Адама, он остановился у окна. – Вы не только в безвыходном положении, мистер Холл. Вы еще и на редкость наивный человек.
– Не спорю.
– Оказывается, я всесилен. Узнай я об этом раньше, ваш дед был бы уже мертв.
– Сэм не заслуживает смерти, мистер Крамер, – сказал Адам, направляясь к двери. Он не ждал найти здесь понимание, важнее было показаться старику на глаза, заставить его задуматься о других.
– Ее не заслуживали ни мои внуки, ни мой сын. У порога Адам остановился.
– Прошу извинить за внезапное вторжение. У меня есть сестра, двоюродный брат и тетя, дочь Сэма. Знайте: это – вся его семья. Казнь Сэма жестоко накажет и нас. В случае помилования он все равно не покинет стен тюрьмы. Он уже стар и очень скоро умрет естественной смертью.
– Его казнь накажет и вас?
– Да, сэр. Жизнь его семьи – бесконечная трагедия. Хочется избежать ее продолжения.
Крамер обернулся к двери. Лицо его ничего не выражало.
– Мне жаль вас.
– Благодарю за то, что уделили мне время, сэр.
– Всего доброго.
Адам вышел на улицу и неспешно направился в центр. Дойдя до парка, опустился на ту же самую скамью неподалеку от двух бронзовых фигурок. Несколько минут он просидел неподвижно, однако ощущение покоя вытеснялось тут мучительным осознанием вины. Качнув головой, Адам встал и медленно двинулся дальше. Метров через двести зашел в кафе, чтобы выпить чашку чая и съесть сандвич. За соседним столиком негромко разговаривали трое. Пару раз прозвучало имя Сэма Кэйхолла, однако деталей он не расслышал.
В недорогом мотеле Адам снял номер, позвонил Ли. Судя по голосу, тетка была трезвой и с облегчением восприняла весть о том, что ночь племянник проведет не в ее особняке. “Вернусь завтра к вечеру”, – сказал он.
Когда над городом сгустились сумерки, Адам крепко спал.

ГЛАВА 31

К семи утра Адам уже был в “Бринкли-Плаза”. До восьми он успел трижды переговорить с Гудмэном по телефону. Голос старшего партнера звучал устало, очевидно, Гарнер имел проблемы со сном. Они подробно обсудили деликатный вопрос Бенджамина Кейеса: в архиве Адама хранились записи об ошибках защиты на последнем судебном процессе, однако обвинить Кейеса в непрофессионализме обоим представлялось делом достаточно сложным. Непросто рассуждать о том, что происходило много лет назад, когда перспектива смерти Сэма в газовой камере казалась почти нереальной.
Гудмэн по достоинству оценил признание Кэйхолла. Оказывается, Сэм хотел обратиться к присяжным и не сделал этого лишь по прямому указанию своего адвоката. Хотя Гарнер и сомневался в объективности Кэйхолла, он готов был принять его слова на веру.
Оба юриста понимали: этот вопрос следовало поднять еще годы назад, теперь же попытка вернуться к нему являлась выстрелом с весьма дальним прицелом. Вышедшие совсем недавно постановления Верховного суда страны категорически не рекомендовали судьям рассматривать любые петиции, поданные позже установленных сроков. Однако сейчас речь шла о конкретном факте – уж его-то суд должен принять во внимание? Адам вновь и вновь переписывал текст ходатайства, факсом отсылая каждый новый экземпляр Гудмэну. Он надеялся, что суд штата ответит быстрым отказом удовлетворить жалобу и тогда можно будет обратиться уже в федеральный суд.
Ровно в десять утра он послал окончательный вариант ходатайства клерку Верховного суда Миссисипи, а его копию факсом передал Брейку Джефферсону из аппарата его чести Флинна Слэттери. Другая копия ушла в апелляционный суд Нового Орлеана. Затем Адам по телефону связался с Ричардом Олэндером, чтобы сообщить чиновнику о своих действиях. Мистер Олэндер тут же распорядился отправить копию документа в Вашингтон.
В дверь постучали. Повозившись с ключом, Адам открыл ее. На пороге стояла Дарлен.
– В приемной вас ждет посетитель, некто Уин Леттнер, мистер Холл.
– Спасибо, Дарлен. Иду.
Выглядел Уин так, как и положено владельцу речного дока, просторные штаны, заправленные в высокие ботинки, клетчатая рубашка и бейсбольная кепка с длинным козырьком. Мужчины обменялись приветствиями. “Клев замечательный, Ирен чувствует себя превосходно, когда, сынок, появишься в Кэлико-Рок?”
– В городе я по делам. Хотел бы оторвать тебя минут на пять, – шепотом сказал Леттнер, повернувшись спиной к секретарше.
– Конечно. Мой кабинет за углом.
– Нет. Давай-ка лучше пройдемся.
Спустившись лифтом в вестибюль, они вышли на Мейн-стрит. С тележки уличного торговца Уин купил пакетик жареного арахиса, протянул его своему спутнику. Адам отказался, и они неторопливо двинулись в сторону мэрии. Леттнер жевал орешки, щедрыми горстями швыряя их голубям.
– Как Сэм? – наконец спросил он.
– У него две недели. Как бы вы себя чувствовали на его месте?
– Думаю, возносил бы молитвы.
– До этого он пока не дошел, но ждать осталось недолго.
– Значит, казнь состоится?
– Во всяком случае, определен ее день. Остановить ее на сегодняшний день мы не в силах.
Леттнер бросил в рот пару орешков.
– Что ж, желаю удачи. После нашего разговора судьба Сэма стала вызывать у меня искренний интерес.
– Приятно слышать. Вы приехали, чтобы пожелать мне удачи?
– Не только. Когда мы расстались, я много думал о Кэйхолле и взрыве. Копался в своих бумагах, чего не делал уже десяток лет, болтал по телефону с друзьями об операциях против Клана. Жаркое было времечко!
– Жаль, что не застал его.
– Словом, в голову пришли некоторые мысли, и я решил ими поделиться.
– Я весь внимание.
– В основном они связаны с Доганом. Ты же знаешь, он погиб ровно через год после того, как дал показания в суде.
– Знаю. Сэм рассказывал.
– Вместе с женой старина Джереми взлетел на воздух. По официальной версии, в отопительной системе его дома произошла утечка пропана. Хватило одной искры, чтобы дом превратился в огненный шар. Хоронили супругов в закрытых гробах.
– Печальная история. И что?
– Видишь ли, мы никогда не верили в подобное стечение обстоятельств. Криминалисты обследовали то, что осталось от системы. Доказательств никаких, но спецы пришли к выводу, что газу помогли утечь.
– Как это связано с Сэмом?
– Никак. Это может быть связано с тобой.
– Боюсь, не совсем понимаю.
– У Догана имелся сын. В семьдесят девятом он пошел в армию и оказался в Германии. Летом следующего года Джереми вместе с Сэмом предстал перед судом в Гринвилле, и вскоре стало известно, что он согласился дать показания. История вышла довольно громкой. В октябре восьмидесятого сын Догана ушел в самоволку, там, в Германии. Ушел и исчез. – Леттнер швырнул голубям скорлупки. – Естественно, военные бросились на поиски, но никого не нашли ни через три месяца, ни через год. Доган погиб, так и не выяснив, что случилось с сыном.
– Что же с ним случилось?
– Не знаю. О парне до сих пор ничего не слышно.
– Он мертв?
– Скорее всего. Никаких следов.
– Кто его мог убить?
– Наверное, тот же, кто убил и его родителей.
– Вы пытались установить имя?
– У нас была теория, но отсутствовал подозреваемый. По нашим предположениям, сына украли накануне суда, чтобы предостеречь Джереми. Видимо, Доган знал какие-то секреты.
– Зачем же тогда было взрывать после суда его дом?
В сквере перед зданием суда они опустились на скамейку. Машинально Адам взял из пакетика несколько орешков.
– Кто располагал информацией о взрыве? – спросил Леттнер. – Детальной информацией?
– Сэм Кэйхолл. Джереми Доган.
– Так. Кто защищал их в ходе первых двух процессов?
– Кловис Брэйзелтон.
– Логично ли предположить, что кое-какие подробности были известны и Брэйзелтону?
– Вполне. Он считался активным членом Клана, если не ошибаюсь.
– Не ошибаешься. Получается, трое: Сэм, Доган и Брэйзелтон.
На мгновение Адам задумался.
– И может быть, еще один таинственный сообщник.
– Может быть. Доган мертв. Сэм молчит. Брэйзелтона не стало много лет назад.
– А с ним-то что произошло?
– Погиб в авиакатастрофе. Дело Крамера превратило его в национального героя, Кловис вознесся на гребень успеха. Он очень любил летать, купил себе небольшой самолет, порхал на нем по стране в поисках выгодного клиента. Как-то ночью он возвращался из Калифорнии, и машина вдруг пропала с экранов радаров. Тело позже обнаружили застрявшим в ветвях деревьев. Погода стояла отличная. По заключению экспертов из ФАА <Федеральное управление гражданской авиации – Federal Aviation Administration (англ.)> , в полете отказал двигатель.
– Еще одна загадочная смерть.
– Ага… Выходит, все мертвы, кроме Сэма. Но и ему осталось совсем чуть-чуть.
– Существует ли связь между смертями Догана и Брэйзелтона?
– Нет. Их разделяет несколько лет. Но наша теория предусматривала вариант, по которому гибель обоих – дело рук одного человека.
– Кого именно?
– Того, кто чрезвычайно заботился о сохранении секретов. Скажем, вероятного соучастника Сэма Кэйхолла, мистера Икс.
– Диковатая выходит теория.
– Да. Никаких доказательств. Но я еще в Кэлико-Рок говорил тебе: мы всегда подозревали, что у Сэма был помощник. Или же Сэм являлся помощником мистера Икс, не важно. Когда Кэйхолла арестовали, мистер Икс попросту испарился. А потом начал методично убирать свидетелей.
– Но зачем стоило убивать жену Догана?
– Потому что она спала в одной постели с мужем.
– А его сына?
– Чтобы заставить Джереми держать язык за зубами. Не забывай, к моменту, когда Доган решился дать показания, парень отсутствовал уже четыре месяца.
– О сыне я не имел ни малейшего представления.
– О нем вообще мало кто знал, исчез-то он в Германии. Мы посоветовали Догану не распространяться на эту тему.
– У меня в голове какая-то каша. На суде Доган свидетельствовал только против Сэма. К чему мистеру Икс было от него избавляться?
– Значит, он наверняка что-то знал. И к тому же сдал суду своего соратника.
Адам бросил два орешка откормленному сизокрылому голубю. Леттнер скомкал пакетик и выбросил в урну целую пригоршню скорлупок. Солнце стояло почти в зените, десятки и сотни служащих вокруг устремлялись к дверям забегаловок и кафетериев, чтобы торопливо съесть ленч.
– Ты не голоден? – поинтересовался Леттнер, взглянув на часы.
– Нет.
– Может, бутылочку пива? Мне она необходима.
– Тоже нет. Но почему вы связываете мистера Икс со мной?
– Сэм – единственный оставшийся в живых свидетель. Через две недели навеки замолчит и он. Если он умрет, не издав ни звука, мистеру Икс не о чем волноваться. Если через две недели Сэм не умрет, его гипотетический сообщник будет иметь все основания для беспокойства. Но вот если Сэм заговорит, то над кем-то нависнет очень серьезная угроза.
– Над кем-то – это надо мной?
– Сейчас ты один пытаешься докопаться до правды.
– Думаете, он где-то рядом?
– Допускаю такую вероятность. Может, он сидит за баранкой такси в Монреале. Может, его вообще не существует.
Адам с наигранным испугом втянул голову в плечи.
– Понимаю. Мои слова и в самом деле звучат дико, – сказал Леттнер.
– Мистер Икс в полной безопасности. Сэм не заговорит.
– Но потенциальная угроза все же есть, Адам. Помни о ней.
– Она меня не пугает. Если бы Сэм назвал одно только имя, я бы стал выкрикивать его на улицах, я бы завалил суды протестами. Но теперь уже слишком поздно. Время теорий прошло.
– А губернатор?
– Сомневаюсь.
– В любом случае будь осторожен.
– Спасибо. Приложу все усилия.
– Пойдем выпьем пива.
Его следует держать как можно дальше от Ли, подумал Адам.
– Сейчас без пяти двенадцать. Неужели вы начинаете так рано?
– Иногда я начинаю с завтрака.

* * *

Прикрывая лицо развернутой газетой, мистер Икс сидел на скамейке футах в восьмидесяти от них. Разговора он слышать не мог, но распознал в пожилом мужчине бывшего агента ФБР: когда-то фоторепортеры не отставали от Уина Леттнера ни на шаг. Теперь предстояло проследовать за явным любителем рыбной ловли и выяснить, где он живет.
Мемфис успел порядком наскучить Ролли Уэджу. Сегодняшний день стал приятным разнообразием. Адам часами торчал в офисе, наведывался к деду, ночи проводил в особняке тетки. Тоска. Ролли внимательно прочитывал все местные газеты. Имя его ни в одной не упоминалось. О нем никто ничего не знал.
Записка на кухонном столе была датирована по всем правилам, с указанием времени: семь пятнадцать вечера. И без того неразборчивый почерк тетки сегодня вообще напоминал детские каракули. “Лежу в постели, – писала Ли, – по всей видимости, с гриппом. Постарайся не заходить, врач настоятельно советовал выспаться”.
Для большего эффекта она оставила на записке пузырек с микстурой из местной аптеки.
Адам быстро проверил мусорное ведро – пустая бутылка исчезла. Сунув в микроволновую печь тарелку с пиццей, он вышел во двор.

ГЛАВА 32

Первый бумажный змей прилетел сразу после завтрака, когда Сэм, стоя в боксерских трусах возле решетки, с наслаждением затягивался сигаретой. Прислал змея Проповедник, и новости в нем сообщались малоприятные: “Дорогой Сэм! Сказочный сон закончился. Господь раскрыл передо мной прошедшей ночью картину будущего. Лучше бы Он этого не делал. Картина грандиозная, могу описать ее в деталях, если захочешь. Суть в следующем: на переднем плане – ты рядом с Создателем, совсем рядом, понимаешь? Он просил передать тебе: готовься! Он ждет. Путешествие будет трудным, однако результат его вдохновляет. С любовью, твой брат Рэнди”.
– Счастливого пути, – пробормотал Сэм, комкая бумажонку и бросая ее на пол. Проповедник медленно, но явно сходил с ума, и помочь ему было нечем. Месяца два назад Сэм заготовил несколько петиций, чтобы отослать органам надзора, когда брат Рэнди окончательно лишится рассудка.
За стеной справа через решетку просунул руки Гуллит.
– Как дела, Сэм?
– Всевышний раскрывает мне объятия.

Предыдущая страница 20 Следующая страница


21 Джон Гришем

– Да ну?
– Уж поверь. Ночью Проповедник видел вещий сон.
– Что ж, тогда поблагодари Бога.
– Правда, сон больше походил на кошмар.
– На твоем месте я не принимал бы его близко к сердцу. Рэнди совсем рехнулся и видит сны даже наяву. Вчера говорили, что он уже целую неделю льет слезы.
– Рыдания-то ты слышал?
– Хвала Создателю, нет.
– Бедняга. Я составил для него несколько прошений, так, на случай, если меня уже здесь не будет. Хочу, чтобы ты забрал их к себе.
– Что мне с ними делать?
– Получишь точные инструкции. Бумаги нужно переслать его адвокату.
Гуллит задумчиво присвистнул:
– Сэм, Сэм… Без тебя я здесь пропаду. Со своим я не говорил уже больше года.
– Твой юрист – законченный маразматик.
– Ну так помоги мне избавиться от него. Прошу! Своих же ты сплавил. Помоги дать недоумку полный расчет. Сам я не знаю, как это делается.
– Кто тогда будет представлять твои интересы?
– Твой внук. Скажи ему, пусть возьмет мое дело.
Сэм заулыбался. Через секунду он уже громко смеялся. Чего доброго, Адам войдет в аппетит и примет на себя заботы о всей Скамье!
– Что у тебя вызвало такое веселье? – обиженным голосом осведомился сосед.
– Ты. Считаешь, он горит желанием взять твое дело?
– Брось, Сэм! Поговори с ним. Мальчишка, видать, умен, если он твой внук.
– Если… А если меня отправят в газовку, ты доверишься адвокату, который только что потерял своего первого клиента?
– Н-ну… не знаю.
– Расслабься, Джей-Би. У тебя впереди годы.
– Сколько их?
– Лет пять, не меньше.
– Можешь поклясться?
– Даю слово. Или ты предпочтешь расписку? Ошибусь – предъявляй иск.
– Очень остроумно, Сэм. Очень!
Хлопнула дверь, в коридоре зазвучали тяжелые шаги Клайда Пакера. Возле камеры номер шесть сержант остановился.
– Привет, Сэм.
– Привет, Пакер.
– Наденьте ваш красный фрак, сэр. К вам гости.
– Кто?
– Человек, жаждущий общения.
– Кто? – повторил Сэм, поспешно натягивая спортивный костюм. Рука его автоматически опустила в карман пачку сигарет. Сэму было наплевать на посетителя и его нужды, но визит с воли означал совершенно непредвиденную смену обстановки.
– Поторопись.
– Мой адвокат? – Ноги Кэйхолла никак не попадали в резиновые тапочки.
– Нет.
Пакер стянул его запястья наручниками, распахнул дверь камеры. Выйдя в сопровождении сержанта из отсека “А”, Сэм остановился перед другой дверью, той, за которой находилась комната, где он беседовал с Адамом. Гигант освободил сидельцу руки и втолкнул его в комнату.
Взгляд Сэма упал на пышнотелую даму, сидевшую за перегородкой. Он потер кисти, сделал два шага и опустился на стул. Дама была ему незнакома. Закурив, Сэм принялся рассматривать женщину в упор.
Посетительница чуть подалась к оконцу.
– Мистер Кэйхолл, меня зовут доктор Стигэлл, – заметно нервничая, представилась она и протянула Сэму визитку. – Я психоаналитик департамента исполнения наказаний.
Сэм всмотрелся в карточку.
– Здесь обозначено ваше имя. Доктор Эн точка Стигэлл.
– Совершенно верно.
– Странное имя – Эн. Впервые вижу женщину, которую зовут Эн.
Официально-холодная улыбка исчезла с лица дамы, а спина ее судорожно выпрямилась.
– Эн – всего лишь инициал. На это существуют определенные причины.
– Что он означает?
– Не ваше дело.
– Нэнси? Нора? Нонна?
– При желании я указала бы это на карточке…
– Не уверен. Должно быть, там значилось бы что-то ужасное. Ник? Нэд? Не представляю себе человека, прячущегося за инициалом.
– Я не прячусь, мистер Кэйхолл.
– Зовите меня просто Эс, хорошо? У дамы вытянулось лицо.
– Я пришла помочь вам.
– Слишком поздно, Эн.
– Доктор Стигэлл, пожалуйста.
– В таком случае советник юстиции Кэйхолл, пожалуйста.
– Советник юстиции?
– Да, мэм. Законы я знаю получше, чем те олухи, которые обычно сидят на вашем месте.
Посетительница позволила себе снисходительно улыбнуться.
– Моя задача – предоставить вам всю возможную на данном этапе помощь. Вы не обязаны со мной сотрудничать, если не хотите.
– Глубоко признателен за разрешение.
– Просто дайте знать, если вам потребуются какие-либо лекарства.
– Как насчет стаканчика виски?
– Это средство вам противопоказано.
– Кем?
– Правилами внутреннего распорядка.
– А что входит в рецепт?
– Транквилизаторы, валиум, легкое снотворное.
– Для чего они?
– Они успокаивают нервную систему.
– С нервами у меня никаких проблем.
– Сон у вас нормальный?
Над ответом Кэйхолл размышлял не менее двух минут.
– Честно говоря, не совсем. Вчера, например, я поспал не более двенадцати часов. Обычно это часов пятнадцать-шестнадцать.
– Двенадцати?
– Да. Вы часто бываете на Скамье?
– Не очень.
– Так я и думал. Имей вы представление о том, чем мы здесь заняты, вы бы точно знали: средний заключенный проводит во сне около шестнадцати часов в день.
– Понятно. Что еще я могла бы узнать?
– О, множество полезных вещей. Вы бы знали, что Рэнди Дюпре медленно сходит с ума, но никого это не беспокоит. Почему бы вам не навестить его?
– В Парчмане содержатся пять тысяч человек, мистер Кэйхолл. Я…
– Тогда убирайтесь отсюда вон. Попробуйте ставить свои опыты на других. Я провел здесь девять с половиной лет и ни разу в глаза вас не видел. Теперь же, когда они вознамерились накачать меня газом, вдруг появляется эскулап с корзинкой пилюль: пожалуйста, успокойтесь, ложитесь и умирайте. Пожалуйста… Откуда такая забота? Вы служите штату Миссисипи, а штат оголтело гонит меня в могилу.
– Я выполняю свой долг, мистер Кэйхолл.
– От вашего долга поднимается трупный смрад, Ник. Подыщите себе работу поприличнее. Здесь вы лишь потому, что мне осталось всего тринадцать дней и власти хотят, чтобы я ушел из жизни с полным комфортом. Как специалист вы – заурядный неудачник, Нэд.
– Я не обязана выслушивать ваши оскорбления.
– Тогда уноси свою безразмерную задницу! Ступай и больше не греши, милая.
Подпрыгнув как ужаленная, дама схватила кожаный кейс.
– По необходимости – звоните. У вас моя карточка.
– Обязательно, Ник. Только не сиди день и ночь у телефона!
Подойдя к двери, Сэм гулко хлопнул по ней ладонью. Когда в проеме возник Пакер, он вышел в коридор. Не оглянувшись.

* * *

Адам уже складывал бумаги, готовясь отправиться в Парчман, но тут зазвонил телефон. По словам Дарлен, дело было срочным. Так и оказалось.
Абонент на дальнем конце провода представился клерком апелляционного суда в Новом Орлеане. Протест адвоката Кэйхолла по вопросу конституционности казни в газовой камере, сказал клерк, получен в понедельник и будет рассматриваться судебным триумвиратом, члены которого хотели бы заслушать мнения обеих сторон. Не сможет ли мистер Холл прибыть в Новый Орлеан завтра, в пятницу, к часу дня для участия в слушании?
Адам едва не выронил трубку. Завтра? Разумеется, после секундного колебания ответил он. Ровно в час, напомнил чиновник и пояснил: как правило, во второй половине дня судьи не заседают, однако, принимая во внимание сложившуюся ситуацию, они согласились сделать исключение.
– Приходилось ли вам прежде, мистер Холл, выступать в апелляционном суде?
Это прозвучало как шутка. Ему, год назад получившему диплом?
– Нет.
– Чтобы упростить вашу задачу, направляю факсом копию стандартных правил процедуры слушания.
– Благодарю.
Присев на край стола, Адам попытался собраться с мыслями. Через пару минут Дарлен принесла ему листки факса.
– Свяжитесь, пожалуйста, с авиакомпанией и узнайте, какие на сегодня есть рейсы в Новый Орлеан.
– Хорошо, сэр.
Неужели его аргументация обратила на себя внимание суда? Хороший ли это знак или просто формальность? В короткой карьере адвоката ему пока лишь раз приходилось отстаивать перед судьей позицию своего клиента. Но тогда рядом был Эммит Уайкофф, да и судья тоже оказался знакомым. Происходило это в центре Чикаго, недалеко от офиса компании. Завтра же в чужом городе ему предстоит войти в совершенно незнакомый зал и иметь дело с людьми, которых он увидит впервые в жизни.
Позвонив в Чикаго, Адам сообщил новость Гарнеру Гудмэну. У того имелся богатый опыт общения с апелляционными судами. Слушая старшего партнера, Адам несколько успокоился. По мнению Гудмэна, новость была не плохой и не хорошей. Суд, естественно, рассмотрит протест, такое уже случалось. Подобные заявления приходят в него пачками.
– Ты справишься, – уверял Гарнер. – Только помни о выдержке, не напрягайся. Могу прилететь в Новый Орлеан, так, на всякий случай.
– Не стоит, сэр. Я сам.
– Держи меня в курсе.
Положив трубку, Адам еще раз внимательно прочитал правила слушания, перебрал подготовленные бумаги. Затем позвонил в Парчман: пусть Сэм не ждет его сегодня.

* * *

Когда за окнами стемнело, Адам усилием воли заставил себя сесть за руль и отправиться в особняк тетки. Записка по-прежнему лежала на кухонном столе.
Дверь в спальню Ли была чуть приоткрыта. Он негромко постучал.
– Ли! Ли, с тобой все в порядке? Послышался легкий шорох.
– Да, дорогой. Заходи.
Адам ступил в комнату, присел на краешек постели. Спальню освещал лишь падавший из коридора слабый свет. Приподнявшись, тетя откинулась на подушку.
– Мне уже лучше, – сказала она хрипловато. – Как ты?
– Я в порядке. Меня беспокоит твое здоровье.
– Не волнуйся. Чертов вирус!
Внезапно к его глазам подступили слезы. В спальне явственно ощущался запах перегара, то ли от водки, то ли от джина, а может, того и другого вместе. Лица тетки Адам видеть не мог, на фоне стены выделялся только ее неясный силуэт.
– Что у тебя за лекарства? – спросил он.
– Не знаю. Какие-то таблетки. Доктор сказал, что через несколько дней все пройдет. Мне уже лучше, честное слово.
Грипп в конце июля? Адам хотел уточнить, но сдержался.
– Есть ты в состоянии?
– Нет аппетита.
– Могу я чем-то помочь?
– Чем, дорогой? Как у тебя дела? Какой сегодня день?
– Четверг.
– Такое ощущение, что я торчу здесь уже неделю.
Вариантов было все два: либо подыграть тетке в надежде, что та одумается и забудет о выпивке, либо пойти на конфронтацию. В последнем случае неизбежно вспыхнет ссора. Как поступить?
– Врачу известно, что ты пьешь? – задержав дыхание, спросил он.
Повисла долгая пауза.
– Я не пью, – едва слышно выдохнула она.
– Оставь, Ли. Я нашел в ведре бутылку. Пиво испарилось. От тебя разит. Не пытайся меня дурачить. Ты опять в запое. Я хочу помочь.
Она собралась с силами, подтянула колени к подбородку. Адам терпеливо считал минуты. В спальне царила полная тишина.
– Как там папочка? – наконец с горечью выдавила Ли.
– Сегодня я его не видел.
– Не думаешь ли ты, что всем будет лучше, если он умрет?
– Нет. А ты?
Время, казалось, остановилось.
– Тебе его жаль, – задумчиво произнесла тетка.
– Жаль.
– Он чувствует раскаяние?
– Да.
– Как он выглядит?
– Немощным стариком с сальными седыми волосами, стянутыми на затылке в пучок, с козлиной бородкой. Морщины, серая кожа.
– Во что он одет?
– В красный спортивный костюм. В таких ходят все смертники.
Молчание.
– Тебе нетрудно испытывать жалость.
– Нет.
– Но видишь ли, Адам, я привыкла смотреть на Сэма иначе.
– Как же?
Тетка подоткнула вокруг ног одеяло и замерла.
– Я всегда презирала отца.
– И сейчас тоже?
– Да. По-моему, он заслуживает смерти.
– Почему?
Долгая, долгая тишина. Наклонившись влево, тетка взяла со столика стакан, поднесла ко рту. Спрашивать, что она пьет, Адам не стал.
– О прошлом он с тобой говорит?
– Только когда я задаю вопросы. Когда я заводил речь об Эдди. Но мы договорились впредь не касаться этой темы.
– Сэм – причина его смерти. Это он понимает?
– Может быть.
– Ты пытался ему объяснить? Ты обвинял его?
– Нет.
– А стоило бы. Зря ты так снисходителен. Он должен знать, что сделал.
– Думаю, он знает. Ты сама говорила, что ставить ему в упрек прошлые грехи несправедливо.
– А Джо Линкольн? О нем вы вспоминали?
– Я рассказывал Сэму, как мы побывали у вашего дома. Он спросил, известно ли мне имя Джо Линкольна. Я ответил – да.
– Он что-нибудь отрицал?
– Нет. Он сожалел о случившемся.
– Лжец!
– Сэм был искренен.
– Про суд Линча он говорил тебе? Адам прикрыл глаза.
– Нет.
– Еще бы!..
– Я не хочу об этом слышать, Ли.
– Хочешь. Ты приехал ко мне с тысячью вопросов о нашей семье, Адам. Две недели назад тебя раздирал интерес к прошлому Кэйхоллов.
– Теперь я знаю достаточно.
– Какой сегодня день?
– Четверг. Ты уже спрашивала.
– Сегодня должна была родить одна из моих подопечных. Второго. В офис я не звонила. Наверное, из-за лекарств.
– И спиртного.
– Да, черт побери! Да, я алкоголичка. Кто бросит в меня камень? Иногда мне просто не хватает решимости повторить то, что сделал Эдди.
– Не заводись, Ли. Я хочу помочь тебе.
– О, ты мне уже помог, Адам, спасибо. До твоего приезда я держалась. Никакой выпивки. Спасибо.
– О'кей, прости. Я же не представлял себе… – Голос его сорвался.
Тетка вновь поднесла к губам стакан. По спальне поплыл резкий запах джина.
– Как-то раз мать рассказала мне одну историю, – почти шепотом проговорила Ли. – Слухи об этом ходили долгие годы. Еще до замужества мать узнала, что Сэм участвовал в расправе над молодым чернокожим.
– Прошу, не надо.
– Сама я отца не спрашивала, а вот Эдди решился. Мы с братом много раз обсуждали соседские сплетни, и однажды он взял да подошел к отцу. Поднялся жуткий крик, но в конце концов Сэм признал, что все слышанное нами – правда. “Меня это ничуть не беспокоит”, – заявил он. Чернокожий парень изнасиловал белую девчонку, но поскольку скромностью жертва не отличалась, многие сомневались, было ли случившееся действительно изнасилованием. Так, во всяком случае, рассказывала мать. В то время Сэму исполнилось пятнадцать. Несколько мужчин пришли в тюрьму, выволокли оттуда парня и потащили в лес. Руководил ими отец Сэма… вместе с братьями.
– Хватит, Ли!
– Парня отхлестали плетью, а потом повесили на суку. Дорогой папочка находился в самом центре событий. Отрицать этого он не мог, потому что кто-то заснял убийство на пленку.
– Были фотографии?
– Да. Несколько лет спустя один снимок оказался опубликован в книге о борьбе негров за гражданские права. Книга вышла из печати в сорок седьмом. Экземпляр ее Эдди откопал на чердаке. Мать хранила книгу долгие годы.
– И на снимке был Сэм?
– Да. С улыбкой от уха до уха. Они стояли под деревом, а над головами у них раскачивалось мертвое тело. В руке каждый держал по хлысту. Подпись к фотографии гласила: суд Линча в Миссисипи, тридцать шестой год. Снимок говорил за себя сам.
– Где сейчас эта книга?
– Вон там, в комоде. На всякий случай я ее не выбросила. Пару дней назад в голову пришла мысль: может, ты захочешь взглянуть?
– Нет. Не захочу.
– Отчего же? Тебе не терпелось познакомиться с прошлым своей семьи. Не стесняйся! Деды, прадеды, весь род Кэйхоллов. Застигнуты на месте, в глазах – гордость.
– Прекрати.
– А ведь были и другие казни.
– Прекрати, Ли! Заткнись! Тетка потянулась к стакану.
– Что ты пьешь?

Предыдущая страница 21 Следующая страница


Камера 22

– Сироп от кашля.
– Чушь!
Адам резко поднялся, сделал шаг к столику, и тетка залпом выпила. Вырвав из ее безвольной руки стакан, он принюхался.
– Джин!
– В кладовке есть еще. Принесешь?
– Нет. С тебя уже хватит.
– Хорошо, я схожу сама.
– Нет, Ли. Сегодня ты не получишь ни капли, а завтра мы отправимся к врачу. Тебе необходима помощь.
– К черту помощь! Мне необходим револьвер.
Адам поставил стакан на шкаф, включил ночник. Тетка подняла голову. Глаза ее были красными, волосы всклокочены.
– Что, страшная? – Она отвела взгляд.
– Не очень. Тебе помогут, Ли. Завтра же.
– Дай мне выпить, Адам. Пожалуйста.
– Нет.
– Тогда оставь меня одну. Это ты во всем виноват. Убирайся! Иди спать.
Схватив с постели вторую подушку, Адам швырнул ее к двери.
– Спать я буду здесь. Ты никуда отсюда не выйдешь. Тетка молчала. Он выключил свет, распростерся на толстом ковре.
– Постарайся заснуть, Ли.
– Ступай к себе, Адам. Обещаю, я останусь здесь.
– Нет. Ты пьяна. Захочешь открыть дверь, я применю силу.
– Ах, как романтично.
– Хватит. Спи.
– Я не могу спать.
– Попытайся.
– Давай поговорим о Кэйхоллах. У меня есть еще парочка забавных историй.
– Заткнись, Ли!
Крик подействовал. Тетка внезапно стихла, повернулась на бок. Кровать на ее движение отозвалась негромким скрипом. Минут через пятнадцать дыхание Ли стало мерным.
Спал Адам урывками. Пробуждаясь каждые полчаса, он смотрел в потолок, размышлял о тетке, о предстоящей поездке в Новый Орлеан. Ближе к рассвету он сел, упершись спиной в дверь, и направил взгляд на стоявший возле окна стол. Неужели книга и вправду там? Подбивало искушение вытащить ее, прокрасться в ванную, увидеть фотографию.
Но он не хотел ее видеть. Как не хотел тревожить сон Ли.

ГЛАВА 33

Отыскав за пакетиками соленых крекеров в кладовке бутылку джина, Адам вылил спиртное в раковину. До восхода солнца оставалось около часа. Он сварил крепкий кофе и уселся в гостиной, чтобы еще раз проанализировать аргументы, которые через несколько часов будут звучать в Новом Орлеане.
К семи утра Адам прошел на кухню, занялся приготовлением тостов. В особняке царила тишина. Обострять отношения с теткой не стоило, но он считал себя обязанным дать Ли отпор. Он должен был произнести горькие слова, она – хотя бы извиниться.
В кухне звенела посуда, диктор на экране телевизора бодро читал сводку утренних новостей.
Из спальни не доносилось ни шороха. Адам неторопливо принял душ, оделся и осторожно повернул ручку. Дверь в спальню оказалась запертой. Похоже, Ли предпочла избежать неприятного разговора. На чистом листе бумаги он оставил записку: “Еду в Новый Орлеан, увидимся завтра. Ради Бога, не пей”.
Положив записку на видное место, Адам вышел из особняка, сел за руль и погнал машину в аэропорт.
Перелет до Нового Орлеана занял пятьдесят пять минут. Адам пил апельсиновый сок и пытался расслабиться. После проведенной на полу ночи ужасно хотелось спать. По собственному признанию Ли, она уже трижды проходила курс лечения. Если ей не сумела помочь медицина, то что в состоянии сделать он? Ждать, пока инцидент не исчерпает себя сам. Сорвется тетка еще раз – что ж, он будет вынужден снять номер в гостинице.
Усилием воли Адам отогнал печальные мысли. Необходимо сосредоточиться на предстоящем, не на гнусных фотографиях из прошлого, не на Ли и ее проблемах.
Самолет побежал по посадочной полосе, и сознание прояснилось. На память пришли подробности дел, рассмотренных за последние годы апелляционным судом.
У роскошного “кадиллака”, который заказала ему Дарлен, стоял шофер. С наслаждением откинувшись на кожаные подушки, Адам решил, что работа в солидной фирме имеет определенные преимущества. Бывать прежде в Новом Орлеане ему не приходилось, а дорога до города оказалась ничем не примечательной: потоки машин и километры асфальта. Когда “кадиллак” свернул на Пойдрас-стрит к громаде Супердоума <крытая спортивная арена в Новом Орлеане, штат Луизиана. В момент завершения строительства (1975 г.) была самой крупной ареной в США> , водитель пояснил, что Французский квартал расположен всего в нескольких минутах ходьбы от отеля. На Кэмп-стрит машина остановилась. Прямо перед собой Адам увидел строгое здание апелляционного суда. К мраморным колоннам дорического ордера вели широкие ступени.
В холле на первом этаже он спросил мистера Феридэя, клерка, с которым разговаривал по телефону. Учтивый и предупредительный мистер Феридэй должным образом зарегистрировал посетителя, попутно ознакомив его с порядком работы суда.
– Не хотите ли осмотреть здание? Был полдень, коридоры казались вымершими.
– С удовольствием.
Они двинулись вперед мимо плотно затворенных кабинетов.
– Апелляционный суд состоит из пятнадцати членов, – сказал Феридэй, вышагивая по гулкому мраморному полу. – Их апартаменты находятся слева и справа от нас. В настоящее время три позиции вакантны, личности кандидатов проходят проверку в Вашингтоне. – Царившая вокруг тишина подчеркивала значимость его слов.
Чиновник ступил в главный зал – пугающе огромное помещение с расставленными полукругом у дальней стены пятнадцатью креслами.
– По большей части дела рассматривают комиссии из трех судей, мы называем их триумвиратами, хотя в отдельных случаях вопрос решается a corpore <крытая спортивная арена в Новом Орлеане, штат Луизиана. В момент завершения строительства (1975 г.) была самой крупной ареной в США> . – В его голосе звучало благоговение.
Кресла располагались на специальной кафедре, так что приглашавшимся в зал юристам приходилось смотреть на синклит снизу вверх. Стены зала украшали панели из мореного дуба и полированного гранита, окна были скрыты за тяжелыми ткаными портьерами, в углах – бронзовые канделябры. Интерьер выглядел торжественным, но в меру, старомодным, но не кричаще. Адам поневоле ощутил, что робеет.
– Суд, – проговорил мистер Феридэй, обращаясь как бы к зеленому первокурснику, – крайне редко заседает a corpore.
Здесь в шестидесятых и семидесятых годах принимались важнейшие решения, которые обеспечили истинную свободу гражданам великой страны. С портретов на Адама пристально смотрели отошедшие в мир иной вершители правосудия.
Окруженный этим великолепием, он искренне надеялся, что никогда в жизни не ступит больше сюда ногой, во всяком случае, как адвокат, представляющий интересы своего клиента.
Следующим на их пути стал Западный зал, чуть меньше первого, но почти такой же внушительный. В его стенах, пояснил мистер Феридэй, работают члены триумвирата.

* * *

По проходу между рядами, предназначенными для публики, оба мужчины прошли к кафедре – она была чуть ниже предыдущей.
– Слушания начинаются ровно в девять, каждое утро. Ваше дело несколько необычно, поскольку речь в нем идет об уже объявленном приговоре. – Согнутым пальцем Феридэй указал на последний ряд кресел. – К часу дня займете место вон там, дождетесь, когда клерк объявит имена истца и ответчика. Затем вы подойдете к барьеру, опуститесь за этот стол. – Ладонь его легла на крышку стола. – Вы будете первым, в вашем распоряжении двадцать минут.
Все это Адам знал, однако слова Феридэя действовали на него успокаивающе.
На краю кафедры прямо перед столом торчало нечто весьма напоминавшее светофор.
– Не спускайте с него глаз, – назидательно сказал Феридэй. – Это своеобразный таймер, и он чрезвычайно важен. Среди людей посвященных ходят жуткие истории о велеречивых ораторах, которые забывали в порыве воодушевления о его сигналах. Бедняги! Пока вы говорите, горит зеленый, двадцать минут. Желтый предупреждает: пора заканчивать. Но когда вспыхивает красный, обрывайте себя на полуслове и садитесь. Все очень просто. Готов ответить на ваши вопросы.
– Кто входит в триумвират?
– Макнили, Робишоу и Джуди. – Имена прозвучали так, будто Адам был лично знаком со всеми тремя. – Рядом расположена комната отдыха, а на третьем этаже библиотека. Подходите сюда примерно без десяти час. Что-нибудь еще?
– Нет, сэр. Благодарю вас.
– При необходимости найдете меня внизу. Удачи вам. Они пожали друг другу руки, и Адам остался один.

* * *

Ровно без десяти минут час Адам через массивные дубовые двери вошел в Западный зал. Поле было уже готово к битве. В первом ряду кресел за барьером восседал генеральный прокурор Стив Роксбург вместе со своими приближенными. При виде Адама воинство зашепталось, отдельные его представители выдавили из себя улыбку. Усевшись у прохода, Холл даже не кивнул им.
За спинами помощников и консультантов генерального прокурора он увидел Лукаса Манна. Тот поднял голову от газеты и приветственно махнул рукой. У Адама полегчало на душе. Одет был Манн, как обычно, в жесткие от крахмала хаки и немыслимо яркой расцветки галстук. Чувствовалось, что обстановка в апелляционном суде нисколько его не смущает, что он сознательно выбрал место подальше от Роксбурга. В конце концов, Лукас являлся штатным юристом Парчмана и прибыл сюда лишь для того, чтобы исполнить свой долг. Если высокий суд примет решение об отсрочке и Сэму не придется войти через две недели в газовую камеру, Манн будет только доволен. Адам помахал ему в ответ.
Люди Роксбурга поменялись местами, сгруппировавшись вокруг Морриса Хэнри. Доктор Смерть терпеливо втолковывал что-то своим менее смышленым соседям.
Адам набрал полную грудь воздуха и медленно выдохнул, пытаясь ослабить сковывавшее его напряжение. В желудке у него урчало, колени не гнулись, успокаивала лишь одна мысль: пытка продлится не более двадцати минут. За такое время можно выдержать что угодно. Раскрыв блокнот, он заставил себя думать о Сэме – не расисте и убийце, а клиенте, беспомощном старике, ожидающем страшной казни. Эти двадцать минут принадлежали Сэму, и его адвокат должен был использовать их с максимальной эффективностью.
В глубине помещения хлопнула тяжелая дверь. Адам поднялся. Ступивший на кафедру бейлиф объявил о начале слушания. За бейлифом следовали три фигуры в черных атласных мантиях: Макнили, Робишоу, Джуди. У каждого по толстенной папке, лица судей абсолютно бесстрастны. Все трое опустились на стулья с высокими кожаными спинками и обвели взглядами зал.
– Слушается дело “Штат Миссисипи против Сэма Кэйхолла”, – возгласил бейлиф. – Прошу представителей истца и ответчика занять свои места.
Адам нервно проследовал к барьеру. Уверенной поступью за ним прошагал Роксбург. Помощники генерального прокурора, равно как и Лукас Манн, остались сидеть. Помимо них, в зале присутствовали еще человек десять. Позже Адам узнал, что это были журналисты.
Председательствовала на слушаниях Джуди, точнее, досточтимая Т. Эйлин Джуди, молодая уроженка Техаса. Почти шестидесятилетний Робишоу был из местных, а глубокий старец Макнили тоже оказался родом из Техаса. Вкратце напомнив аудитории суть дела, Джуди деловито осведомилась:
– Вы готовы, мистер Холл?
– Да, ваша честь, – высоким от волнения голосом ответил Адам и устремил взгляд на “светофор”.
Вспыхнул зеленый свет. Пора! Ощущая на себе строгие взоры судей, Адам откашлялся и ринулся в атаку.
В течение пяти минут он, старательно избегая зрительного контакта со слушателями, слово в слово повторял доводы, изложенные в тексте протеста. Судьи сдержанными жестами смахивали с лиц кружившие по залу тончайшие ниточки паутины – стоял как-никак конец июля.
– Мистер Холл, боюсь, все это нам уже знакомо, – с некоторым раздражением в голосе заметила Т. Эйлин Джуди. – Грамоте нас научили еще в школе.
Мистер Холл воспринял замечание как должное. Адам же подумал: “В моем распоряжении двадцать минут, и даже если бы я половину этого времени читал алфавит, вам бы следовало меня выслушать”. Но в состязательном процессе подобные колкости считались нормой.
– Да, ваша честь.
Стандартное обращение не указывало, слава Богу, на принадлежность судьи к какому-либо полу. Адам тут же завел речь о результатах экспериментов, в ходе которых лабораторные крысы подвергались воздействию цианистого водорода. В представленных суду бумагах выводы исследователей не упоминались. Эксперименты имели место в Швеции примерно годом ранее. Биологи ставили своей целью доказать, что вдыхание ядовитого газа не вызывает моментальной гибели организма. Финансировал исследования некий европейский фонд защиты американцев, осужденных на смертную казнь.
Крысы не желали умирать и бились в мучительных конвульсиях. На пять – семь минут сердце и легкие зверька прекращали функционировать, а затем вновь пробуждались к жизни. Газ разрывал кровеносные сосуды, в том числе и в мозгу, что приводило к неконтролируемым сокращениям мышц. Грызуны визжали и истекали слюной.
Суть сводилась к тому, что вместо мгновенной смерти крысы подвергались форменному истязанию. Эксперименты были проведены с чисто научной обстоятельностью, на различных по массе и темпераменту зверьках. В среднем смерть наступала на десятой минуте.
Сообщая подробности, Адам успокоился. Судьи же не только внимательно слушали лекцию, тема ее, казалось, доставляла им явное наслаждение.
Всю эту ценную информацию Адам обнаружил в комментарии к делу недавно казненного в Северной Каролине преступника. Набранный мелким шрифтом, широкой публике комментарий был почти неизвестен.
– Так, позвольте задать один очень прямой вопрос, – фальцетом перебил его Робишоу. – Вы против казни вашего клиента в газовой камере, поскольку такая смерть представляется вам чрезмерно жестокой. Означает ли это, что вы выступаете за смертельную инъекцию?
– Нет, ваша честь. Я имел в виду совершенно иное. Я вообще против казни, вне зависимости от ее способов.
– Однако смертельная инъекция как способ наименее отвратительна?
– Все способы отвратительны. Смертельная инъекция – наименее жестокий. Нет никаких сомнений в том, что смерть в газовой камере чудовищна.
– Хуже смерти от взрыва? Взрыва динамита?
В зале повисла гнетущая тишина. Последнее слово Робишоу произнес едва ли не по слогам; Адам торопливо искал достойный ответ. Макнили бросил на коллегу неприязненный взгляд.
Удар был ниже пояса, но Адам сдержался:
– Сейчас мы говорим о способах казни, ваша честь, не о деяниях, которые приводят человека на скамью смертников.
– Почему вы не желаете поговорить о преступлении?
– Потому что у данного слушания иная задача. Потому что у меня всего двадцать минут, а у моего клиента – всего Двенадцать дней.
– Может быть, вашему клиенту не стоило устанавливать бомбу?
– Со всей определенностью – не стоило. Теперь за это его ждет смерть в газовой камере. По мнению ответчика, к человеку такая казнь применена быть не может.
– А как насчет электрического стула?
– Доводы останутся теми же. Существует немало свидетельств того, что электрический разряд причиняет казнимому страшные муки.
– Тогда расстрел?
– Избыточная жестокость для обеих сторон.
– Повешение?
– О нем мне известно немного, но звучит это жутко.
– Значит, смертельная инъекция. По-моему, она у вас возражений не вызывает.
– Этого я не говорил. Я всего лишь назвал ее наименее жестоким способом.
К спору подключился Макнили:
– Мистер Холл, почему штат Миссисипи предпочел газовой камере смертельную инъекцию?
Данный аспект Адам детально развивал и в тексте ходатайства, и в протесте. Стало ясно: Макнили – союзник.
– Предыстория вопроса изложена в направленных суду документах, ваша честь. Буду краток: это сделано с целью упростить процедуру казни. Законодатели пришли к выводу, что подобный способ не столь бесчеловечен, как другие. Он не входит в вопиющее противоречие с конституцией.
– То есть штат признал его более цивилизованным и удобным?
– Да, сэр. Однако принятый в тысяча девятьсот восемьдесят четвертом году закон распространяется лишь на тех, кто был приговорен позже этой даты. В отношении Сэма Кэйхолла он не имеет силы.
– Понимаю. Вы просите нас отказаться от газовой камеры как способа казни. Что произойдет, если мы ответим согласием? Что будет с вашим клиентом и другими, приговоренными еще до восемьдесят четвертого года? Не избегнут ли они правосудия? Закон не предусматривает для них возможности казни методом смертельной инъекции.
Этого хода Адам ждал. Такой же точно вопрос задавал ему Сэм.
– Не могу ответить, ваша честь. Скажу лишь, что верю в здравомыслие властей штата Миссисипи и их готовность принять новый закон, который примет в расчет сложившуюся ситуацию.
Тут сочла необходимым вмешаться и Т. Эйлин Джуди:
– Допустим, новый закон примут, мистер Холл. Что вы тогда намерены опротестовать через три года?
“Светофор” спасительно вспыхнул желтым: осталась одна минута.
– Что-нибудь найду. – Адам улыбнулся. – Дайте время.
– Сходное с вашим дело, мистер Холл, мы уже рассматривали, – сказал Робишоу. – Техасское, вы на него ссылались.
– Да, ваша честь. И я прошу суд пересмотреть принятое решение. В настоящее время едва ли не все штаты склонились в пользу смертельной инъекции. Причины очевидны.
До красного света оставалось несколько секунд, но Адам почел за благо смолкнуть: лишние вопросы были ему ни к чему.
– Благодарю вас.
Он направился к своему месту. Уфф, конец. Для новичка он держался неплохо.
Роксбург был сух и методичен. Он прошелся пару раз по адресу крыс и совершаемых ими преступлений, однако аудитория не оценила деревянный юмор генерального прокурора. Макнили задал государственному обвинителю тот же вопрос, что и Адаму. Роксбург долго анализировал различные способы умерщвления осужденного: газ, электрический стул, веревка или пуля в затылок. Закон был на его стороне, и упустить такой момент он не мог. Отговорив положенные двадцать минут, Роксбург вернулся на свое место.
Досточтимая Т. Эйлин Джуди подвела итог: ввиду весьма сжатых сроков дела решение будет вынесено в ближайшие дни. Присутствующие поднялись, и три фигуры в мантиях покинули зал. Бейлиф объявил перерыв в слушании до утра понедельника.
Пожав руку Роксбургу, Адам устремился к двери, возле которой его поджидал репортер из Джексона.
– Мистер Холл, всего два вопроса.
Адам вежливо, но решительно отказался от комментариев. Журналисты бросились к генеральному прокурору: тот славился своей любовью к прессе.
На улице стояла удушливая жара. Адам надел темные очки.
– Вы обедали? – прозвучал голос за его спиной.
Он обернулся и увидел Лукаса Манна. Мужчины обменялись рукопожатием.
– Даже не завтракал.
– А знаете, они вас слушали. Подобные сообщения всегда бьют по нервам, не правда ли?
– Еще как. Но вы-то зачем приехали?
– Работа. Инспектор просил слетать, разведать ситуацию. Подождем решения, а там уж начнем подготовку. Предлагаю пообедать.
У бровки остановился “кадиллак”, они забрались внутрь.
– Вы ориентируетесь в городе? – спросил Манн.
– Нет. Я здесь впервые.
– В таком случае кафе “Бонтон”, – бросил Лукас водителю и пояснил: – Уютное местечко с хорошей кухней, совсем неподалеку. У вас отличный автомобиль.
– Фирма позаботилась.
Обед начался с нового для Адама блюда – устриц. Пробовать их ему еще не приходилось. Манн с артистизмом смешал острый соус табаско с лимонным соком, опустил туда устрицу, затем положил ее на кусочек крекера и отправил в рот. Первая в жизни устрица Адама соскользнула на скатерть, но вторая оказалась послушнее.
– Главное – не жуйте, – посоветовал Лукас. – Она сама найдет себе дорогу.
Моллюски действительно сами нашли себе дорогу, и, когда тарелка опустела, Адам с облегчением перевел дух. Попивая пиво, оба ждали горячее – креветок под майонезом.
– Собираетесь обжаловать неэффективность защиты? – поинтересовался Манн.
– Мы испробуем все.
– Времени у вас остается совсем немного.
– Катастрофически мало. Похоже, Верховный суд устал от Сэма Кэйхолла. Очередной протест я зарегистрирую сегодня, но не думаю, что Слэттери согласится дать отсрочку.
– Я тоже на это не рассчитываю.
– Каковы мои шансы? Впереди только двенадцать дней.
– Они уменьшаются, однако ситуация в целом почти непредсказуема. Пока, на мой взгляд, сорок девять на пятьдесят один. Несколько лет назад Стокгольм Тернер стоял на пороге газовой камеры, за неделю до казни обжаловать было уже совершенно нечего. Адвокат опустил руки. Тернеру принесли последний обед и…
– …разрешили супружеское свидание. С парой проституток.
– Да. Откуда вы знаете?
– Сэм рассказывал.
– Это правда. А теперь о казни никто и не помышляет. Уверенности тут быть не может.
– Но что вам подсказывает интуиция?
Лукас откинулся на спинку стула, позволив официанту поставить на стол два огромных блюда с креветками.
– Когда речь заходит о казни, моя интуиция молчит. Всякое случается. Ваше дело – писать апелляции. Адвокат вступает в своеобразный марафон и просто не имеет права сдаваться. Защитник Джамбо Пэрриса свалился с сердечным приступом за двенадцать часов до экзекуции.
Прожевав нежное мясо креветки, Адам запил его добрым глотком пива.
– Губернатор желает поговорить со мной. Что скажете? Согласиться?
– Как отнесется к этому ваш клиент?
– Сэм губернатора ненавидит. Он запретил мне всякое общение с Макаллистером.
– Вам следует просить его о помиловании. Такова стандартная практика.
– Вы хорошо знаете Макаллистера?
– Не очень. Прирожденный политикан с грандиозными амбициями. Я не доверился бы ему ни на минуту. Но во власти губернатора помиловать осужденного. Он вправе смягчить приговор, он может заменить казнь пожизненным заключением и может отпустить узника на свободу. Должность наделяет его фактически неограниченными полномочиями. Наверное, Макаллистер – ваша последняя надежда.
– Да поможет нам Господь.
– Как креветки?
– Великолепны.
Некоторое время оба с наслаждением поглощали еду. Испытывая чувство благодарности к Манну за беседу, Адам тем не менее решил не распространяться о стратегии защиты. Ему Лукас нравился, Сэму – нет. По словам деда, Манн работал на власти штата, а власти исполнились твердого намерения осуществить казнь…

* * *

Воспользовавшись рейсом в половине седьмого, Адам мог бы вернуться в Мемфис еще до наступления темноты. Но для чего? Хотелось немного развеяться. Роскошный номер в отеле был оплачен фирмой. А потом, необходимо хотя бы одним глазом взглянуть на Французский квартал.
В шесть вечера он проснулся и обнаружил, что лежит на постели в одежде, не сняв даже туфель. В голове после сна ощущалась тяжесть.
Адам позвонил тете, но к телефону никто не подошел. Надеясь, что Ли не пьяна, он оставил сообщение на автоответчике, умылся и покинул номер. В просторном холле звучала тихая музыка, у стойки бара толпились люди.
На первом же перекрестке он свернул направо и вскоре оказался в толпе туристов. Вечером каждой пятницы Французский квартал начинает бурлить. Загораются разноцветьем огней витрины клубов и многочисленных стриптиз-баров. Сквозь раскрытую дверь одного из них Адам заметил на невысокой сцене почти полностью обнаженных мужчин. Сидевшие в зале дамы рукоплескали. Купив с тележки разносчика слоеный пирожок, он едва не ступил в отвратительную жижу – исторгнутый кем-то полупереваренный ужин. Около часа Холл просидел под открытым небом за столиком кафе, потягивая пиво, а когда на город опустилась темнота, направился к небольшой площади, где труппа заезжих артистов готовилась дать представление. Из дверей католического собора неслись звуки органа. Люди вокруг пили, ели, плясали. На деревянных скамейках целовались парочки.
Со стаканчиком ванильного мороженого в руке Адам зашагал к каналу. В другое время он наверняка бы решился зайти куда-нибудь в поисках прекрасной и одинокой женщины.
Но не сегодня. Группки подвыпивших туристов напомнили ему о Ли. Черт возьми, почему он не полетел в Мемфис? Музыка и беззаботный смех наводили на мысли о Сэме: тот сейчас считает дни и возносит молитвы, прося Бога совершить чудо. Сэму не дано увидеть Новый Орлеан, не дано попробовать устриц, освежиться бутылочкой пива. Не услышать ему волнующих ритмов джаза, не увидеть за работой уличного художника. Никогда уже он не отправится на рыбалку, как не сделает и тысячи других самых простых вещей. Простых для свободного человека.
Если даже Сэм Кэйхолл и переживет 8 августа, то впереди его все равно ждет процесс медленного, но неотвратимого умирания.
Адам торопливо устремился к отелю. Нужно отдохнуть. В понедельник начнется марафон.

ГЛАВА 34

Охранник по имени Тайни надел на Сэма наручники и вывел его в коридор. С собой Сэм прихватил пластиковый пакет с полученными за две прошедших недели письмами поклонников. В течение месяца таких писем приходило около двух сотен – от бывших куклуксклановцев и их почитателей, разного толка расистов, антисемитов и прочих маргиналов. Первые три года Сэм отвечал своим корреспондентам, но потом потерял к ним всякий интерес. Какой смысл? Да, для многих он был героем, однако чем активнее велась переписка, тем безумнее становились его адресаты. Кое-кто из них явно страдал шизофренией. Сэм не раз задумывался: похоже, здесь, на Скамье, он находится в большей безопасности, нежели на свободе.
По закону переписка считалась правом, не привилегией. Лишить заключенного этого права было невозможно. Зато можно было регулировать. Каждое письмо вскрывалось инспектором – за исключением тех случаев, когда обратный адрес на конверте принадлежал адвокату. Отсутствовала и цензура: корреспонденция не читалась. Почту доставляла на Скамью федеральная служба, так же как посылки и бандероли, которые подлежали обязательному досмотру.
Мысль потерять своего кумира пугала многих из симпатизировавших Сэму, и после отказа апелляционного суда продлить отсрочку письма стали приходить к нему пачками. Авторы уверяли Кэйхолла в безусловной поддержке, многие предлагали деньги. Все адресаты проклинали евреев, черномазых и либералов из правительства, кое-кто сетовал на непомерные налоги, жесткий контроль за продажей огнестрельного оружия и государственный долг. Люди набожные обещали прочесть за него в храме молитву.
Сэм давно уже устал читать эти послания. В среднем он получал их по шесть в день.
Положив пакет на прилавок, Кэйхолл дождался, когда охранник снимет наручники, и сквозь узкую прорезь в решетке просунул письма Адаму. Тайни вышел.
– Что это?
– Моя почта. – Сэм опустился на стул, закурил.
– И что же мне с ней делать?
– Прочти. Сожги. Что хочешь. Утром я наводил у себя порядок и решил избавиться от мусора. Если не ошибаюсь, вчера ты побывал в Новом Орлеане. Расскажи.
Адам отодвинул пакет в сторону. Духота в комнате для посетителей стояла неимоверная, даже кондиционер не помогал. Сегодня, в субботу, одет Адам был в джинсы, кроссовки и рубашку из легкого хлопка с коротким рукавом.
– На пятницу апелляционный суд назначил слушания. Я отправился туда, поразил аудиторию своей находчивостью и вернулся в Мемфис. Все.
– Когда объявят решение?
– Скоро.
– Заседал триумвират?
– Да.
– Кто именно?
– Джуди, Робишоу, Макнили. На мгновение Сэм задумался.
– Макнили – старый вояка, он наверняка будет стараться помочь нам. Джуди – консервативная сучка. О, прости, консервативная дама из республиканцев. Сомневаюсь, чтобы она заняла нашу сторону. Робишоу для меня – пустой звук. Откуда он?
– Из южной Луизианы.
– Ага, каджун.
– Тебе виднее. По-моему, высечен из кремня. На него лучше не рассчитывать.
– Значит, соотношение два к одному не в нашу пользу. Ты говорил что-то о своей находчивости, или я ослышался?
– Пока еще мы не проиграли.
В душе Адам удивился: судьи, оказывается, Сэму знакомы. Ну да, ведь он имел с ними дело на протяжении лет.
– Что с протестом по действиям защиты? – спросил Кэйхолл.
– Лежит в окружном суде, ждет очереди.
– Думаю, стоит подготовить еще какую-нибудь бумагу.
– Этим-то я и занят.
– Поторопись. У меня всего одиннадцать дней. В камере на стене висит календарь, я изучаю его не менее трех часов в сутки. Просыпаюсь утром и первым делом ставлю жирный крестик на предыдущей дате. Восьмое августа обведено кружком. Крестики приближаются к нолику. Сделай же что-нибудь.
– Я делаю. Разрабатываю новую тактику.
– Умница.

Предыдущая страница 22 Следующая страница


23 Джон Гришем

– По-видимому, существует возможность доказать, что у тебя помутился рассудок.
– Я размышлял об этом.
– Ты стар. В твоем мозгу происходят возрастные изменения. Ты слишком безразличен к собственной судьбе. Тут что-то не так. Ты не отдаешь себе отчета в том, почему оказался на Скамье.
– Я смотрю, мы штудируем одни и те же дела, внучек.
– У Гудмэна есть эксперт, готовый за деньги подписать любое заключение. Можно привезти его сюда на освидетельствование.
– Замечательно. Я растреплю волосы и начну гоняться по камере за бабочками.
– Думаю, умственное расстройство станет весьма основательным доводом.
– Согласен. Действуй. Строчи петиции.
– Непременно.
Несколько минут Сэм задумчиво пыхтел сигаретой. Оба собеседника истекали потом; Адам задыхался. Он мечтал сесть в автомобиль, задраить окна и на полную мощность включить кондиционер.
– Когда ждать тебя в следующий раз?
– В понедельник. Слушай, Сэм, вопрос не очень приятный, но обсудить его нам необходимо. Рано или поздно ты умрешь. Это может случиться восьмого августа, может через пять лет. Судя по количеству выкуриваемых сигарет, долго тебе не протянуть.
– Проблема курения меня не волнует.
– Знаю. Однако твоей семье, то есть Ли и мне, нужно распорядиться насчет похорон. За день такие вещи не делаются.
Пока Сэм пристально рассматривал прутья решетки, Адам записал что-то в лежавшем перед ним блокноте. Кондиционер под потолком натужно свистел, однако толку от него было мало.
– Твою бабушку считали настоящей леди, Адам. Жаль, что ты не знал ее. Она заслуживала лучшего мужа.
– Ли показала мне ее могилу.
– Я причинил жене много страданий, но ни разу не слышал от нее жалоб. Похороните меня рядом с ней. Надеюсь выпросить на том свете прощение.
– Хорошо.
– Где ты возьмешь деньги на участок?
– Найду.
– У меня их нет, Адам, по вполне понятным причинам. Землю я потерял много лет назад вместе с домом.
– А завещание имеется?
– Да. Его я составил сам.
– Покажешь мне на следующей неделе.
– Ты обещал быть здесь в понедельник.
– И буду, Сэм. Принести что-нибудь?
Кэйхолл заколебался, по лицу его скользнула тень смущения.
– Знаешь, чего бы мне на самом деле хотелось? – Он улыбнулся совсем по-детски.
– Чего? Говори же.
– Мальчишкой я больше всего на свете любил эскимо…
– Эскимо?
– Ну да, на палочке, в шоколаде и с ванилью. Интересно, его еще продают?
– Эскимо?
– Да, да. До сих пор помню его вкус. Лучшее в мире мороженое. Представляешь, как здорово было бы съесть его здесь, в этом пекле!..
– Съешь.
– Но только не одну порцию.
– Дюжину. Я помогу тебе с ней справиться.

* * *

Второго визитера Сэм не ждал. У ворот мужчина предъявил охране выданную в Северной Каролине карточку водительских прав и пояснил, что приходится Кэйхоллу братом. Вчера он беседовал с мистером Холлэндом из администрации тюрьмы. Ему было сказано, что посетить Сэма можно в любой день недели, с восьми утра до пяти вечера. Охранник связался с кем-то по телефону.
Минут пять мужчина терпеливо прождал в кабине взятого напрокат автомобиля. Сделав еще два звонка, охранник переписал в журнал цифры номерного знака и распорядился отогнать машину в сторону. Еще через пару минут к воротам подъехал белый мини-автобус. Сидевший за рулем человек в форме с кобурой на поясе махнул рукой:
– Забирайтесь.
Автобус миновал двойные ворота и остановился у входа в Семнадцатый блок. На ступенях крыльца мужчину сноровисто обыскали двое охранников. Ни сумок, ни пакетов у визитера не было.
Его провели в комнату для посетителей.
– Сэма доставят сюда минут через пять.
Когда за Кэйхоллом пришли, он сидел перед пишущей машинкой.
– Подъем, Сэм. К тебе гость.
Прекратив печатать, Кэйхолл поднял голову. В лицо ему била струя воздуха от вентилятора; на экране телевизора шел бейсбольный матч.
– Кто?
– Твой брат.
Сэм аккуратно поставил машинку на постель, потянулся к спортивному костюму.
– Что еще за брат?
– Об этом мы его не спросили, Сэм. Одевайся.
Со стянутыми за спиной руками его повели по коридору. Когда-то у Сэма было три брата, но старший давно умер – отказало сердце. Младший, шестидесятилетний Донни, перебрался в Дёрхам, Северная Каролина, а слабый здоровьем Альберт в свои шестьдесят семь жил в лесной хижине у западной оконечности округа Форд. Донни каждый месяц присылал в Парчман сигареты, немного денег, а изредка – кратенькое письмецо. Об Альберте Сэм уже семь лет ничего не слышал. До 1985 года писала тетка, старая дева, но смерть унесла и ее. Другие члены обширного когда-то семейства Кэйхоллов о Сэме забыли.
Должно быть, Донни, сказал он себе. Донни оставался единственным, кто мог приехать. Они не виделись уже два года. Предвкушая радость встречи, Сэм замедлил шаги. Надо же, какой сюрприз!
Он ступил в комнату и бросил взгляд на зарешеченное оконце. Лицо сидевшего перед ним мужчины было незнакомо. Сэм невольно посмотрел по сторонам, удостоверяясь, что иных посетителей в комнате нет. Мужчина с холодным интересом изучал глазами вошедшего. Чтобы успокоить охранников, Сэм радушно улыбнулся гостю. Освободив руки Кэйхолла, тюремщики вышли. Дождавшись, пока в замке повернется ключ, Сэм опустился на стул, вытащил из кармана сигарету, закурил.
Внешность мужчины будила в мозгу неясные воспоминания, однако понять, кто перед ним сидит, он не мог. Минуты две прошли в полном молчании.
– Мы где-нибудь виделись? – спросил наконец Кэйхолл.
– Да.
– Где?
– В прошлом, Сэм. В Гринвилле, в Джексоне и Виксбурге. Возле синагоги, неподалеку от дома Пиндера и совсем рядом с офисом Марвина Крамера.
– Уэдж?
Мужчина медленно склонил голову. Сэм прикрыл глаза, выпустил к потолку густой клуб дыма.
– Господи, я-то надеялся, ты уже мертв.
– Нехорошо.
Кэйхолл дико взглянул на собеседника.
– Сукин ты сын, – процедил он. – Сукин ты сын! Я двадцать три года был уверен, что ты горишь в аду. Я тысячу раз убил тебя собственными руками, зарезал, повесил, расстрелял. Я смотрел, как ты истекаешь кровью, слушал твои предсмертные вопли.
– Прости, Сэм. Не хочется тебя разочаровывать, но я здесь.
– Ненавижу! Будь у меня сейчас ружье, я всадил бы в твою голову заряд свинца и хохотал бы от восторга. Ненавижу!
– Ты всех так встречаешь, Сэм?
– Что тебе нужно, Уэдж?
– Нас могут слышать?
– Им на нас наплевать.
– Здесь нет микрофонов?
– Боишься? Тогда сваливай. Уноси ноги, идиот.
– Непременно, через минуту. Но сначала дело. Знай: я внимательно слежу за развитием ситуации и очень доволен тем, что имя мое пока не упоминалось. Надеюсь, не прозвучит оно и впредь. До сих пор мне без труда удавалось затыкать рты болтунам.
– Верю.
– Будь мужчиной, Сэм. Прими смерть с достоинством. Ты же находился рядом со мной, ты – сообщник и соучастник. По существующим законам ты виновен ничуть не меньше меня. Да, я – свободный человек, но кто сказал, что жизнь – штука справедливая? Так унеси наш маленький секрет с собой в могилу, от этого выиграют все. Хорошо?
– Где ты пропадал?
– Везде. Официально я не Уэдж, поэтому выкинь из головы дурацкие идеи. Уэджа не существует. Даже Доган не знал моего настоящего имени. В шестьдесят шестом меня призвали в армию, но вместо Вьетнама я отправился в Канаду, скрылся от властей. Уэджа просто нет, Сэм.
– Тебе следовало остаться там.
– Ошибаешься. Но и тебе не следовало возвращаться в Гринвилл. После взрыва у федов не было в руках и ниточки. Они бы никогда не нашли нас. Мне хватило ума, Догану тоже, а вот ты оказался слабым звеном. Бомбу тогда я устанавливал в последний раз, наступала пора завязывать всю эту шумиху. Я покинул страну, уже не рассчитывая в нее когда-либо вернуться. Ты мог бы спокойно ехать домой, к своим овцам и коровам. Не знаю, что стал бы делать Доган. Здесь, Сэм, ты сидишь по собственной глупости.
– Ты тоже самонадеянный глупец, если явился сюда, Уэдж.
– И опять ошибка. Тебе же никто не поверит. Люди и так считают тебя выжившим из ума. Я ничего не собираюсь менять, Сэм, и ссора с тобой мне ни к чему. Смирись с неизбежностью, приятель.
Кэйхолл методично втоптал окурок в пол, закурил новую сигарету.
– Уходи. И чтобы ноги твоей здесь больше не было.
– Конечно, конечно. Не хочется тебя огорчать, Сэм, но все-таки скажу: надеюсь, казнь состоится. Поднявшись, Кэйхолл направился к двери.

* * *

Они сидели в последнем ряду кинозала и громко хрустели поп-корном. Идея пойти в кино принадлежала Адаму. Не покидая своей комнаты, Ли три дня мужественно сражалась с вирусом, и к субботе грипп отступил. Выздоровление Адам предложил отметить ужином в семейном ресторане, где спиртное вообще не подавали. Тетка с наслаждением поедала вафли со взбитыми сливками.
Фильм оказался политически выверенным вестерном, с индейцем в образе положительного героя и шайкой бледнолицых – героев уже отрицательных. К концу ленты все злодеи, разумеется, были убиты. Отложив на пустовавшее кресло пакетик с поп-корном, тетка жадно выпила две банки пепси-колы. Свои блестящие, хорошо промытые волосы она собрала в аккуратный пучок на затылке. В глазах вспыхивали искорки радости. Умело наложенная косметика скрыла следы беспробудного кутежа. Ли не только выглядела, но и на самом деле ощущала себя посвежевшей и трезвой.
О той ночи с четверга на пятницу, что Адам провел у двери ее спальни, сказано было очень мало. Обсудить этот деликатный вопрос оба решили позже, когда она окончательно оправится. Адама это полностью устраивало. Походка Ли оставалась еще не совсем уверенной, будто шла она по натянутому канату, опасаясь рухнуть с высоты. “Ничего, – думал Адам, – я сумею оградить ее от напастей. Хватит разговоров о Сэме и его трагических ошибках. Хватит вспоминать Эдди. Ни слова больше о семействе Кэйхоллов”.
В конце концов, Ли – хрупкая, далеко не пышущая здоровьем женщина. Тетке нужны его широкие плечи, его твердый, уверенный голос.

ГЛАВА 35

Почувствовав воскресным утром острую боль в груди, Филлип Найфех вызвал “скорую”. Жил он вместе с сорокалетней женой в небольшом коттедже на территории Парчмана. Дорога до Кливленда отняла двадцать минут, и, когда носилки внесли в приемный покой госпиталя, состояние Найфеха оставалось стабильным.
Его супруга обеспокоенно расхаживала по коридору. Три года назад, когда у мужа случился первый приступ, она точно так же металась здесь между приемным покоем и ординаторской. Молодой врач со строгим лицом объяснил, что больному сделали необходимые инъекции и сейчас его состояние медленно нормализуется. Следующие двадцать четыре часа Найфех проведет под неусыпным наблюдением персонала, а через неделю, если все будет хорошо, сможет вернуться домой.
О Парчмане, сказал врач, придется забыть. Пусть выбросит Сэма Кэйхолла из головы. Никаких телефонных звонков.

* * *

Спал Адам плохо. В постель он привык ложиться с книгой, еще студентом поняв, что лучшего снотворного, чем юридический справочник, не существует. Но сейчас чем дольше он читал, тем сильнее его охватывала тревога. Слишком много за последние две недели было впечатлений: новые люди, новые места, новая информация. Мозг настойчиво искал ответ: что несет ближайшее будущее?
Ночь с субботы на воскресенье прошла неспокойно, несколько раз он просыпался и подолгу смотрел в потолок. На рассвете сон пропал окончательно. Солнце уже взошло; часы показывали почти восемь. Накануне Ли обещала приготовить нормальный завтрак: сосиски и яичница ей всегда удавались. Однако, влезая в джинсы и поводя носом, никаких запахов с кухни Адам не ощутил.
Кухня оказалась пустой. На плите стоял лишь кофейник с остатками кофе. Дверь в спальню тетки была открытой, свет погашен. Он быстро обошел особняк. Никого. Душу охватило тяжелое предчувствие. Адам бросился на стоянку: машины Ли там не было. По раскаленному асфальту он босиком добежал до будки охраны, и страж объяснил, что миссис Бут уехала два часа назад. По его словам, выглядела тетка прекрасно.
На столике в гостиной Адам заметил толстенный воскресный выпуск “Мемфис пресс”. С первой полосы раздела городских новостей на него смотрело улыбающееся лицо Ли. Снимок был сделан годами ранее, на одном из благотворительных балов: мистер и миссис Фелпс Бут – он в смокинге, она в строгом черном платье – казались счастливой семейной парой.
Статья представляла собой отчет о последних изысканиях Тодда Маркса. Начиналась она вполне дружелюбно, с обзора происшедших за неделю событий вокруг дела Сэма Кэйхолла. Перечислялись знакомые имена: Макаллистер, Роксбург, Лукас Манн. Репортер цитировал ставшую в журналистских кругах притчей во языцех фразу Филлипа Найфеха: “Без комментариев”. Далее тон статьи менялся. Автор раскрывал читателю глаза: хотите – верьте, хотите – нет, но миссис Ли Бут, дама, известная в городе своей заботой о неимущих, супруга преуспевающего банкира Фелпса Бута, тетка адвоката Адама Холла, является дочерью одиозного убийцы Сэма Кэйхолла!
Изложено все это было таким языком, будто самой Ли вменялось в вину чудовищное преступление. Тодд Маркс ссылался на слова ее неназванных друзей, которых якобы весть об истинной родословной светской львицы привела в состояние шока. Как могло аристократическое семейство Бутов породниться с кланом отпетых головорезов? Имелось в статье и упоминание о Уолте: почему сын наотрез отказался вернуться к родителям в Мемфис? Почему до сих пор не женат и обретается, по слухам, в Амстердаме?
Но самым скандальным был абзац, где речь шла о состоявшемся несколько лет назад вечере в поддержку обездоленных. На нем за одним столом сидели супруги Крамер. Журналистский источник лично участвовал в мероприятии и хорошо помнил расположение гостей. Он, этот источник, считал себя другом Рут и близким знакомым Ли. Узнав о том, кто приходится ей отцом, он был потрясен.
Рядом с абзацем помещался снимок Рут Крамер. Пятидесятилетняя женщина еще не утратила привлекательности.
Заканчивал Тодд Маркс вдумчивым анализом хода слушаний апелляционного суда в Новом Орлеане и предпринимаемых в настоящее время защитником Сэма Кэйхолла усилий. Бойкий репортер постарался: статья целиком заняла всю полосу.
Швырнув газету на пол, Адам прошел в кухню. Значит, впервые за много дней проснувшись в это воскресное утро трезвой, его тетка налила себе кофе, устроилась в кресле и раскрыла “Мемфис пресс”, чтобы тут же получить удар под дых. Куда она могла сейчас отправиться? Где находится ее тайное убежище? Во всяком случае, никак не в доме Фелпса. Может, у Ли есть приятель, может, в данную минуту он пытается утешить ее? Мысль эта вызывала у Адама сильные сомнения. Оставалось надеяться, что Ли не разъезжает по городским улицам с бутылкой в руке.
Над особняком сгущались тучи. Скелет вытащили из шкафа и выставили на всеобщее обозрение. Как уйти от позора? Подумать только – Фелпс Бут взял в жены бесовское отродье! Вряд ли почтенному семейству удастся оправиться.
Тем лучше, решил Адам. Он принял душ, оделся, вышел к машине. Рассчитывать на то, что где-то в городе встретится “ягуар” тетки, не приходилось, и все-таки он сел за руль.
Вдоль Франт-стрит “сааб” медленно двинулся от реки на восток, к центру, далее взяв курс на Оберн-Хаус. Знакомого “ягуара” нигде не было. К полудню жители Мемфиса проснулись, движение на улицах стало более активным. Адам поехал в офис.
Явившегося в воскресенье единственного посетителя Сэм не ждал. Потирая освобожденные от наручников кисти, он молча смотрел на жизнерадостное лицо сидевшего по ту сторону оконца седовласого мужчины.
– Мистер Кэйхолл, меня зовут Ральф Гриффин, я местный капеллан. В Парчман меня назначили совсем недавно, поэтому мы с вами еще не встречались.
Сэм кивнул:
– Рад знакомству.
– Что вы, это я рад. Предшественника моего вы, конечно, знали.
– А-а? Да, преподобного отца Ракера? Знал. Где он сейчас?
– На пенсии.
– Вот и хорошо. Мне до него, признаться, никогда не было дела. Сомневаюсь, что святой отец сумеет в конце концов попасть на небеса.
– Особой популярностью, как я слышал, он здесь не пользовался.
– Популярностью? Ракера у нас презирали. Не знаю почему, но тут ему не верила ни единая душа. Может, из-за его любви к казням? Надо же – Господь призывал своего слугу заботиться о бедных заключенных, а он считал, что всем нам место в аду. Говорил, так гласит Писание, око за око.
– Мне тоже доводилось такое слышать.
– Уверен. Что вы за священник? Какой конфессии?
– В сан меня рукоположила баптистская церковь, но в настоящее время я не состою в ее лоне. Думаю, Создатель приходит в отчаяние от всех этих сектантских распрей.
– От меня Он тоже приходит в отчаяние. – Да ну?
– Вы знакомы с Рэнди Дюпре? Его камера чуть дальше по коридору. Изнасилование и убийство.
– Я читал его досье. На свободе он был служителем культа.
– Мы зовем Рэнди Проповедником. Не так давно он открыл в себе дар толкователя снов. А еще он поет псалмы и залечивает душевные раны. Он и змей взялся бы заклинать, если бы ему здесь это позволили. Вытаскивал бы их из Евангелия от Марка, глава шестнадцатая, стих восемнадцатый. На днях Рэнди досмотрел многосерийный сон, длиной около месяца, и там ему открылось, что я буду казнен, а Господь ждет не дождется, когда моя душа пройдет через чистилище.
– Неплохая идея, по-моему. Всякая душа требует очищения.
– Но к чему спешка? У меня еще десять дней.
– Так вы верите в Бога?
– Да. А вы – в смертную казнь?
– Нет.
Секунду-другую Сэм молчал.
– Вы это серьезно?
– Убийство – всегда грех, мистер Кэйхолл. Если вы действительно виновны в том, в чем вас обвиняют, значит, вы совершили ошибку, впали в грех. Но ошибку совершит и власть, если примет решение казнить вас.
– Аллилуйя, брат мой!
– Я никогда не считал, что Иисус Христос ратует за воздаяние смертью. Он не учил этому. Он завещал людям любить и прощать друг друга.
– То же самое нахожу в Библии и я. Каким ветром вас сюда занесло?
– Мой двоюродный брат работает в сенате штата. Сэм усмехнулся:
– В таком случае долго вы у нас не протянете. Вы опасно искренни.
– Не тревожьтесь. Брат является председателем комиссии по исполнению наказаний.
– Тогда молитесь, чтобы его переизбрали.
– Господь слышит мою молитву каждое утро. К вам я зашел просто познакомиться. С радостью приду побеседовать через пару дней, если вы не против. Экзекуция для меня в новинку.
– Как и для меня.
– Она вас пугает?
– Я человек старый, ваше преподобие. Скоро мне должно исполниться семьдесят… при условии, что я доживу до того дня. Временами мысль о смерти кажется приятной. Оставить это Богом проклятое место – разве плохое утешение?
– Однако пока вы боретесь.
– Борюсь, хотя и сам не понимаю зачем. Знаете, это как изнурительная схватка с раком. Больной потихоньку теряет силы, слабеет и чуточку, самую малость, умирает каждый день.
Приходит минута, когда смерть становится желанной. Но на самом деле умирать, конечно, не хочет никто. Даже я.
– Я читал в газетах о вашем внуке. Вам повезло. Думаю, вы гордитесь им.
Улыбнувшись, Сэм отвел глаза в сторону.
– Одним словом, – сказал капеллан, – я буду поблизости. Хотите, продолжим наш разговор завтра?
– Отлично. Дайте мне время на подготовку.
– Разумеется. Местные порядки вам известны, не так ли? Последние несколько часов вы можете провести в обществе только двух человек: адвоката и духовного наставника. Почту за честь быть в эти минуты с вами.
– Благодарю. И не забудьте, пожалуйста, о Рэнди Дюпре. Парню отказали мозги, он очень нуждается в помощи.
– Зайду к нему завтра же.
– Спасибо.

* * *

Улегшись на кушетке, Адам положил рядом телефонную трубку и вставил в видеомагнитофон взятую напрокат кассету. Вестей от тетки так и не было. В десять вечера он сделал два звонка на Западное побережье. Первый разговор состоялся с матерью. Несмотря на звучавшую в ее голосе усталость, Эвелин сказала, что рада его слышать. О Сэме она не произнесла ни слова, и эту болезненную тему Адам затрагивать не стал. Сообщил матери, что очень много работает и рассчитывает через пару недель вернуться в Чикаго.
– Я постоянно думаю о тебе, мой мальчик. Про тебя дважды писала наша газета.
– Господь с ними, с газетами. У Ли все в порядке, не волнуйся.
Второй звонок предназначался младшей сестре, Кармен, которая училась в Беркли. Трубку установленного в ее квартире телефона снял мужчина, по-видимому, Кевин, если только Адам правильно запомнил имя. С Кевином сестра дружила уже несколько лет. Через минуту ее звонкий голосок прощебетал:
– Как дела?
Кармен живо интересовали происходившие в далеком Миссисипи события. Как и мать, она внимательно следила за прессой.
– Ведь там Ку-клукс-клан и расисты. Тебе ничто не угрожает?
– Я нахожусь в полной безопасности. Люди здесь на редкость спокойны и покладисты. Остановился у тети Ли, и мы оба получаем истинное удовольствие от общения.
Удивлял совершенно неожиданный интерес сестры к Сэму: она хотела знать, как он выглядит, как себя чувствует, не тяготится ли разговорами об Эдди.
– Может, мне стоит прилететь, повидаться с дедом? Эта мысль Адаму в голову не приходила.
– Во всяком случае, не завтра. Дай мне посоветоваться с Сэмом.
Закончив разговор, он почти мгновенно уснул, не успев даже выключить телевизор. В половине четвертого утра его разбудила громкая трель телефонного звонка. Незнакомый мужчина четко представился:
– Фелпс Бут. Вы – Адам?
Адам свесил с кушетки ноги, потер глаза.
– Да.
– Вы вчера видели Ли? – В вопросе не слышалось ни раздражения, ни тревоги.
Он бросил взгляд на часы.
– Нет. Что-нибудь случилось?
– У нее неприятности. Около часа назад мне позвонили из полиции. Вчера, примерно в половине девятого, ее вытащили пьяной из машины и отвезли в управление.
– Черт возьми!
– Это уже не в первый раз. Ли категорически отказалась пройти тест на наличие алкоголя в крови и была помещена в камеру. Чиновнику, заполнявшему протокол, она назвала мое имя, поэтому копы и позвонили. Я поехал в участок, но Ли уже умудрилась внести залог и получила свободу. Я подумал, может, она хотя бы вас поставила в известность о своих планах?
– Нет. Проснувшись вчера утром, я увидел, что Ли нет дома. К кому еще она могла обратиться?
– Понятия не имею. Не очень-то мне хочется будить в такой час ее друзей. Думаю, лучше подождать.
Слова Фелпса вызвали у Адама ощущение неловкости. Как бы то ни было, эти двое уже тридцать лет считаются мужем и женой. Подобные ситуации давно стали для них привычными. Откуда ему, человеку постороннему, знать, что в данную минуту следует делать?
– Но “ягуар” остался на штрафной стоянке, не так ли?
– Естественно. Ее кто-то увез, и теперь возникла еще одна проблема, с машиной. Штрафная стоянка расположена вплотную к полицейскому управлению, “ягуар” туда доставили буксиром, за него я уже расплатился.
– Запасной ключ у вас есть?
– Да. Поможете?
Внезапно вспомнился помещенный в газете снимок: счастливые Фелпс и Ли радостно улыбаются фотографу. Всю вину за происшедшее семейство Бут, несомненно, возложит на него, Адама. Останься он в Чикаго, жизнь здесь текла бы совершенно спокойно.
– Конечно. Скажите только, где…
– Стойте у будки охраны. Я подъеду через десять минут.
Кое-как умывшись, Адам обул кроссовки и вышел из особняка. Следующую четверть часа ему пришлось слушать пространные и несвязные рассуждения Уиллиса, охранника, о местных нравах. Наконец к воротам подполз длинный представительский “мерседес”. Опустившись на переднее сиденье, Адам, как требовали приличия, обменялся с Фелпсом рукопожатием. Одет мистер Бут был как для утренней пробежки, в белоснежные шорты и такую же футболку, на голове – бейсбольная шапочка. Лимузин медленно двигался вдоль пустынной улицы.
– Ли, наверное, вам обо мне рассказывала, – безразлично заметил Фелпс.
– Самыми общими словами, – осторожно ответил Адам.
– Не беспокойтесь, я не собираюсь спрашивать, что именно.
Вот и хорошо, подумал Адам.
– В самом деле, лучше поговорить о бейсболе. Вы, как я вижу, болельщик?
– “Чикаго кабз” <название известной в США бейсбольной команды> , всю жизнь. Вы?
– То же самое. В Чикаго я, правда, первый год, но уже успел посетить “Ригли” <принадлежащий команде “Чикаго кабз” стадион> . Живу неподалеку.
– Вот как? Я бываю там три-четыре раза в год. Мой приятель откупил себе в “Ригли” целую ложу. Кто ваш любимый игрок?
– Сандберг. У вас тоже есть фавориты?
– Предпочитаю старую гвардию, Эрни Бэнкса и Рона Сан-то. В былые времена игроки держались своего коллектива, и ты всегда знал, кого увидишь на поле через год. Сейчас преданность вышла из моды. При всей любви к бейсболу вынужден признать: теперь все решают деньги.
В душе Адам изумился: Фелпс Бут сетует на всесилие денег!
– Может, вы и правы. Владельцы клубов уже, наверное, сотню лет упрекают своих игроков в жадности. Но что плохого, если спортсмен хочет заработать максимальную сумму?
– Кто из них, интересно, стоит пяти миллионов в год?
– Никто. Однако рок-звезды получают по пятьдесят. Почему грамотный нападающий не может выбить себе пару-тройку миллионов? Ведь это та же самая индустрия развлечений. В конечном счете игру делают члены команды, а не их хозяева. Я иду на стадион, чтобы посмотреть матч, а вовсе не потому, что им владеет “Трибюн” <газетно-издательский концерн, владелец стадиона “Ригли” и команды “Чикаго кабз”> .
– Вспомните о цене на билеты. Пятнадцать долларов штука.
– Но свободных мест нет. Болельщики, кажется, против нее не возражают.

Предыдущая страница 23 Следующая страница


Камера 24

Миновав безлюдный в четыре часа утра центр, они подъехали к полицейскому управлению.
– Послушайте, Адам, не знаю, говорила ли вам моя жена о своих проблемах со спиртным…
– Она прямо назвала себя алкоголичкой.
– Так и есть. Это второй случай. В первый раз мне удалось удержать газетчиков на расстоянии, но сейчас, боюсь, не выйдет. Ли стала в городе знаменитостью. Слава Богу, никого не сбила. – У обнесенного металлической сеткой участка земли Фелпс нажал на педаль тормоза. – Она прошла пять курсов лечения.
– Пять? Я слышал только о трех.
– Не стоит принимать на веру слова больного человека, За последние пятнадцать лет она предприняла по меньшей мере пять безуспешных попыток избавиться от алкогольной зависимости. Больше других Ли понравилась клиника в Спрингс-Крике, тихом местечке на берегу реки милях в шести к северу от города. Обращаются туда только люди состоятельные. Вышколенный персонал, превосходная еда, процедуры, физические упражнения, сауна. В Спрингс-Крике настолько хорошо, что, кажется, я сам не против там отдохнуть. Ладно, оставим. Чувствую, сегодня она там объявится. Друзья помогут. Врачи ее знают, клиника для Ли – второй дом.
– Как долго длится курс?
– Трудно сказать. Минимум неделю. Она же оставалась на месяц. Стоит такое удовольствие две тысячи долларов в день, счета присылают мне, но я не возражаю. Я готов на все, лишь бы помочь ей.
– Чего вы ждете от меня?
– Прежде всего мы попробуем отыскать ее. Я посажу на телефоны своих секретарш, и через несколько часов местонахождение Ли будет нам известно. Почти убежден, что она в Спрингс-Крике. Утром нажму на нужных людей, может, им удастся одурачить прессу. Сделать это будет нелегко, принимая во внимание статью в воскресном выпуске.
– Я искренне вам сочувствую.
– После того как мы ее найдем, вам придется проведать свою тетушку. Прихватите с собой цветы, коробку конфет. Знаю, вы очень заняты, знаю об оставшихся… м-м-м…
– Девяти днях.
– Девяти днях. И все-таки попытайтесь ее увидеть. А когда закончите с Парчманом, летите домой, в Чикаго. Ли нужно побыть одной.
– Одной?
– Звучит довольно жестоко, но такова реальность. Все проблемы моей жены возникли не на пустом месте. Признаю, одной из причин являюсь я. Другая кроется в ее семье. Вас, Адам, она обожает, однако ваше присутствие здесь лишь усиливает ее страдания. Не обижайтесь на мои слова. Слышать их горько, тем не менее это чистая правда.
Адам молча рассматривал металлическую сетку.
– Однажды ее хватило на целых пять лет, – продолжал между тем Фелпс. – Мы оба решили, что возврат к прошлому уже невозможен. Но потом был вынесен приговор Сэму, чуть позже покончил с собой Эдди. Вернувшись с похорон, Ли как будто провалилась в бездонную черную дыру. Много раз приходила мысль: оттуда ей не выбраться. Вам лучше уехать.
– Но я люблю тетку.
– А она – вас. Любите друг друга на расстоянии. Шлите ей письма, цветы к дню рождения, раз в месяц звоните, чтобы поболтать о модной книге или новом кинофильме. Но упаси вас Господь заводить речь о вашей семье.
– Кто же возьмет на себя заботу о Ли?
– Вашей тетушке, Адам, почти пятьдесят, и большую часть жизни она прожила совершенно независимой женщиной. Да, она – алкоголичка, и с этим ни вы, ни я ничего уже не сможем поделать. Она и сама это знает. Она умеет быть трезвой – когда захочет. Ваше влияние на нее пагубно, как, собственно говоря, и мое. Простите.
С силой выдохнув, Адам потянулся к дверному замку.
– Это я должен просить прощения, Фелпс. Я подвел вас лично и расстроил вашу семейную жизнь. Поверьте, я этого не желал.
Бут печально улыбнулся, ладонь его мягко легла Адаму на плечо.
– Думайте что угодно, но моя семья еще менее нормальна, чем ваша. Мы бывали и в худших переделках.
– Мне трудно вам поверить, сэр.
– И все же я сказал правду. – Фелпс подал Адаму кольцо с ключом и указал на небольшое здание за оградой. – Оттуда вас проведут к машине.
Распахнув дверцу, Адам выбрался из “мерседеса”. Лимузин мигнул на прощание фарами и медленно исчез в темноте. На пути к воротам что-то подсказало молодому человеку: Фелпс Бут по-прежнему любит свою жену.

ГЛАВА 36

Весть о том, что Филлипа Найфеха уложил в кровать очередной сердечный приступ, привела отставного полковника Джорджа Наджента в некоторое волнение. К утру понедельника Найфех уже находился вне опасности. Черт побери, ведь ему осталось всего два или три месяца до пенсии! Наджент отнюдь не считал своего начальника никчемным человеком, однако сейчас Найфех просто тянул время. Если правильно выстроить стратегию, у полковника будут все шансы занять новое кресло.
Но сейчас Джорджа Наджента куда больше беспокоила сложившаяся весьма острая ситуация. До казни Кэйхолла оставалось только девять дней, фактически – восемь, поскольку приговор должен быть приведен в исполнение на следующей неделе в среду, в первую минуту после полуночи. Таким образом, среда входила в общий отсчет – из-за какой-то минуты! По сути же, последним днем являлся вторник.
На рабочем столе полковника лежал увесистый том, на кожаном переплете которого солидным золотом поблескивали набранные в две строки слова: “ШТАТ МИССИСИПИ. ПРОТОКОЛ”. Этот шедевр организационной мысли потребовал от бравого офицера напряженнейших трехнедельных усилий. Наджента привел в ужас ворох различных наставлений и инструкций, составленных Филлипом Найфехом за годы службы в Парчмане. Странно, как в те времена вообще удавалось довести смертный приговор до логического конца. Зато теперь администрация получила в свое распоряжение детально продуманный план, включавший в себя все, в том числе и гипотетические, аспекты завершающей процедуры. Том был не менее двух дюймов в толщину и насчитывал сто восемьдесят страниц. На первой значилось имя автора.
Когда Лукас Манн вошел в кабинет, стрелки настенных часов показывали пятнадцать минут девятого.
– Вы опоздали, – исполненным начальственной строгости голосом заметил Наджент.
Кто такой, в конце концов, этот заурядный крючкотвор против руководителя группы по исполнению приговора? Пусть занимается своими бумажками. За прошедшие сутки полковник значительно укрепился в своих амбициях.
– И что же? – снисходительно бросил Манн, остановившись перед столом.
Одет Наджент был в темно-оливковые, безукоризненно выглаженные брюки армейского образца и такого же цвета форменную рубашку с двумя карманами на груди. В разрезе воротничка ослепительно белел треугольник футболки, тяжелые черные ботинки сияли. Твердым шагом полковник приблизился к окну. Заместителя Филлипа Найфеха Манн ненавидел.
– У нас восемь дней, – сказал Наджент так, будто обстоятельство это было известно лишь ему одному.
– Разве? А мне казалось, девять. Оба мужчины продолжали стоять.
– Среда не в счет. Рабочих дней всего восемь.
– Вам виднее.
Полковник сделал шаг к столу, медленно опустился на стул.
– Два момента. Первый – вот протокол процедуры казни. Подробнейший, в нем учтена каждая мелочь. С алфавитным указателем, комментариями и ссылками. Ознакомитесь и примете к исполнению.
Манн покосился на коричневый переплет.
– И второй. Начиная с этого момента мне будет необходим ежедневный отчет по статусу всех апелляций. Насколько я понимаю, пока никаких задержек не предвидится.
– Именно так, сэр.
– Отчет в письменном виде каждое утро, с зафиксированными малейшими переменами.
– Тогда вам потребуется нанять персонального юриста, сэр. Я не ваш подчиненный. Будь я проклят, если хоть раз пришлю записку к вашему утреннему кофе. Вы и так все узнаете, без бумажной волокиты.
Эти гражданские выскочки просто невыносимы. Как не хватает здесь железной армейской дисциплины! Самонадеянный адвокатишка.
– Хорошо. Соблаговолите изучить протокол.
Манн открыл кожаную обложку, перевернул несколько страниц.
– Видите ли, раньше мы обходились без учебников.
– Честно говоря, удивлен.
– А я, честно говоря, нисколько. Боюсь вас разочаровать, но мы накопили определенный опыт.
– Послушайте, Лукас, я сам не получаю от этого никакого удовольствия. Задачу передо мной поставил Найфех. Искренне надеюсь, что Кэйхоллу дадут отсрочку, уверяю вас. Но если ему откажут, мы будем во всеоружии. Порядок прежде всего.
Оставив без ответа явную ложь, Манн сунул объемистый труд под мышку. Наджент еще ни разу не присутствовал на экзекуции и наверняка считал сейчас оставшиеся до нее не дни, а часы. Ему не терпелось увидеть, как Сэма пристегнут ремнями к креслу, как тело старика забьется в конвульсиях.
Лукас кивнул и вышел из кабинета. В коридоре он едва не столкнулся с Биллом Мэнди, официально назначенным властями штата исполнителем приговора. Билл торопился на беседу с руководством.

* * *

Порог тюремной библиотеки Адам переступил в три часа пополудни. Утро было испорчено инцидентом с Ли, и настроение с того момента ничуть не улучшилось.
В офисе на Мейн-стрит он пытался забыть о головной боли, разобрать накопившиеся бумаги, но буквально через десять минут после начала рабочего дня зыбкий покой его кабинета нарушила Дарлен:
– Вам два факса, из Нового Орлеана и из окружного суда.
Вести оказались неутешительными. Триумвират поддержал отказ федерального судьи признать казнь в газовой камере не соответствующей конституции, а окружной суд отверг протест по поводу неквалифицированных действий Бенджамина Кейеса.
Головная боль внезапно отступила. Менее чем через час позвонил из Вашингтона Олэндер: его интересовало, не намерен ли Адам подать новую апелляцию.
– Не забывайте, мистер Холл, осталось всего восемь дней. Как будто об этом стоило напоминать. Спустя тридцать минут раздался новый звонок. Клерку апелляционного суда требовалось знать, когда адвокат Сэма Кэйхолла готов будет опротестовать решение суда окружного.
Своим собеседникам Адам объяснил, что заканчивает работу над обоими документами и рассчитывает выслать их факсом к концу дня. Горький все-таки это хлеб – занятие юриспруденцией. В данный момент судебные инстанции беспокоило лишь одно – планы защиты. Причины такого беспокойства не только ясны, они приводят в уныние: чиновников не волнует, сумеет ли Адам найти магическое средство, которое остановит падающий топор, им важно соблюсти всю предписанную законом казуистику. Безответные клерки выполняют волю своих боссов: обеспечить бесперебойную работу конвейера. Никто из судей не утруждает себя в три часа утра чтением каких-то апелляций. Предполагается, что копии последних ходатайств лягут на их столы еще до того, как адвокат составит окончательный вариант документа.
Ближе к полудню позвонил Фелпс: Ли нигде нет. Он навел справки в десятке клиник, и все без результата. Пациентка Ли Бут не поступала за прошедшие сутки ни в одну. Поиски продолжаются, но с меньшей интенсивностью: у Фелпса неотложные дела в банке.
Сэм вошел в библиотеку около половины четвертого. Выглядел дед подавленно. Дурные вести он узнал в полдень по телевизору: репортеры в Джексоне продолжали считать дни. Теперь их оставалось девять. Опустившись на стул, Кэйхолл устремил на Адама отсутствующий взгляд.
– А где эскимо? – спросил он печально, как ребенок, которому взрослые не дали конфету.
Адам достал из-под стола небольшой контейнер из пористого пластика, снял крышку.
– У ворот его чуть не конфисковали. Неприступная дама хотела вывалить все на землю, но потом смилостивилась. Наслаждайся!
Сэм схватил холодный брикетик, восторженно осмотрел его со всех сторон и плавными движениями, как бы священнодействуя, принялся срывать глянцевую упаковку. Когда фольга упала на пол, он лизнул шоколадную глазурь, откусил огромный кусок, прикрыл глаза и начал медленно, с наслаждением жевать.
Пару минут спустя с первой порцией было покончено. Разворачивая вторую, Сэм буркнул:
– Не самый удачный сегодня денек. Адам протянул ему несколько бумаг:
– Вот решения. Оба краткие, по существу, оба против нас. В местных судах у тебя не так много друзей, Сэм.
– Знаю. Зато как любят меня остальные жители страны! Читать эту дрянь ни к чему. Каков наш следующий шаг?
– Будем доказывать твою ментальную неполноценность. Старческий маразм не позволяет осужденному понять истинные причины и характер наказания.
– Не выйдет.
– В субботу тебе эта идея понравилась. Что произошло?
– Ничего не выйдет.
– Почему?
– Потому что я не полоумный. Я прекрасно знаю, за что иду в газовку. Ты сейчас занят любимым делом всех адвокатов: паришь мыслью, выстраиваешь дивные теории, рыскаешь в поисках продажных экспертов. – Кончиком языка Сэм облизнул губы.
– Хочешь, чтобы я прекратил? – не сдержался Адам. Сэм растопырил желтые от никотина пальцы, облизнул и их.
– Может быть.
Пересев на соседний стул, Адам окинул Сэма встревоженным взглядом.
– Что случилось, Сэм?
– Не знаю. Дай подумать.
– Думай.
– В молодости, – после долгой паузы сказал Кэйхолл, – я потерял лучшего друга. Парень погиб в автокатастрофе. Было ему тогда двадцать шесть лет. Жил с женой и крошечной дочкой в только что отстроенном домике. Перед парнем открывались прекрасные перспективы. Я пережил его на сорок три года. Мой старший брат умер в пятьдесят шесть. Еще тринадцать лет. Я стар, Адам, я стар и очень устал. Наверное, пришла пора сдаться.
– О чем ты, Сэм?
– А как же преимущества? Ведь закончится и твое немыслимое напряжение. Тебе не нужно будет носиться по судам, строчить бесполезные петиции. Ты не познаешь горького чувства неудачи. Я же, вместо того чтобы молиться о чуде, неспешно приведу свои дела в порядок. Мы станем больше времени проводить вместе и сделаем счастливыми множество людей: Крамеров, Макаллистера, Роксбурга, восемьдесят процентов населения страны, которые готовы аплодировать палачу. Закон восторжествует. Я уйду с достоинством, а не как отчаявшийся, боящийся смерти старик. По мне, это очень заманчиво.
– Что случилось, Сэм? В субботу ты рвался в бой.
– Говорю тебе, я устал. Я прожил долгую жизнь. Допустим, ты спасешь мою шкуру – а дальше? Ведь я в любом случае останусь здесь. Ты вернешься в Чикаго, сделаешь карьеру. Конечно, при желании ты всегда сможешь навестить меня. Но жить-то мне придется на Скамье. Понимаешь?
– Я не дам тебе сложить руки. Еще есть шанс.
– Из нас двоих решения принимаю я. – Сэм поднял локоть, вытер рукавом перепачканные мороженым губы.
– Таким, Сэм, ты мне не нравишься. Я предпочел бы видеть тебя прежним – несдержанным, бешеным, размахивающим кулаками.
– Человек устал, ясно?
– Ты не позволишь убить себя. Будешь драться до конца.
– Но почему?
– Потому что новое убийство – это страшный грех. Мы не имеем права сдаваться.
– И все равно проиграем.
– Может быть. А может, и наоборот. Ты сражаешься уже почти десять лет. Зачем же бросать, когда осталась всего неделя?
– Все кончено, Адам. Это естественный ход событий.
– Пусть так, но мы не можем остановиться. Прошу тебя! Черт побери, у нас даже наметился прогресс – они засуетились!
Кэйхолл снисходительно улыбнулся. Придвинувшись вплотную к деду, Адам притронулся к его локтю.
– Применим новую стратегию. Завтра тебя освидетельствует эксперт.
– Что за эксперт?
– Психоаналитик.
– Псих?
– Псих, из Чикаго.
– С психами я уже общался. Впустую.
– Здесь случай особый. Этот человек будет работать на нас. Он и под присягой покажет, что ты потерял рассудок.
– Полагаешь, когда я сюда попал, с рассудком все было в норме?
– Полагаю. Завтра он осмотрит тебя и быстренько составит акт: осужденный выжил из ума, страдает прогрессирующей шизофренией, болезнью Альцгеймера и бог знает чем еще. Слова он найдет.
– Откуда ты знаешь?
– За это ему платят.
– Кто?
– Фирма “Крейвиц энд Бэйн”, те самые иудо-американцы, которых ты так ненавидишь. Правда, твоя ненависть не мешает им бороться за твою же жизнь. Идея принадлежит Гудмэну.
– Похоже, вы нашли истинного профессионала.
– Во всяком случае, особо Гудмэн не привередничал. Услугами этого эксперта фирма уже пользовалась. Он скажет то, что скажем ему мы. В разговоре держи себя поразвязнее.
– Моя развязность его напугает.
– Поведай ему пару-тройку жутких историй. Побольше скабрезных деталей из жизни сидельцев.
– Без проблем.
– Расскажи, как ты здесь деградируешь, как превращаешься в животное. Не забудь пожаловаться на возраст, ведь старее тебя на Скамье никого нет. Не бойся сгустить краски. Он нарисует душераздирающую картину, и в тот же день я отнесу это полотно в суд.
– Ничего не выгорит.
– Но мы попробуем.
– Верховный суд страны разрешил Техасу казнить официально признанного дебилом заключенного.
– Здесь не Техас, Сэм. Каждое дело имеет собственную специфику. Просто помоги нам, о'кей?
– Нам? Кому “нам”?
– Мне и Гудмэну. Поскольку, по твоим же словам, негативных эмоций он у тебя уже не вызывает, я решил подключить его. Одному мне не справиться, слишком много работы.
Сэм поднялся и, считая шаги, начал расхаживать по библиотеке.
– Утром я направлю петицию в Верховный суд, – сказал Адам, глядя в блокнот. – Слушания устраивать они скорее всего не захотят, но бумагу получат. В апелляционном суде опротестую действия Бенджамина Кейеса. Эксперт придет к тебе завтра, во второй половине дня. В среду до полудня я подам протест в связи с патологическими изменениями менталитета и психики осужденного.
– Может, все-таки лучше уйти по-тихому, Адам?
– Хватит, Сэм. Выбрось эти мысли из головы. Вчера вечером я говорил по телефону с Кармен. Она хочет приехать.
Кэйхолл присел на краешек стола, полуприкрытые глаза его стали печальными. Пустив к полу струю табачного дыма, он негромко произнес:
– Почему?
– Я не спрашивал ее почему. На эту тему она заговорила сама. Я сказал лишь, что сначала должен посоветоваться с тобой.
– Я никогда ее не видел.
– Знаю. Кармен – твоя единственная внучка, Сэм. Она хочет приехать.
– И я выйду к ней в этом балахоне? – Кэйхолл провел рукой по красной спортивной куртке.
– Она все поймет.
Сэм достал из контейнера третий брикетик эскимо.
– Будешь?
– Нет. Что передать Кармен?
– Мне нужно подумать. Ли не отказалась еще от своего намерения?
– М-м… вряд ли. Пару дней я ее не видел, но уверен, что ничего не изменилось.
– Ты же остановился в ее особняке?
– Тетка выезжала из города по делам.
– Нужно подумать. В данную минуту я против. Я не виделся с Ли почти десять лет. Было бы жаль, если бы она запомнила меня таким. Скажешь, что Сэм пока не решил, но склоняется к отрицательному ответу.
– Скажу.
“Только когда?” – промелькнула мысль у Адама. Если тетя действительно легла в клинику, то три-четыре недели она будет полностью изолирована от мира.
– Скорее бы финал, малыш. Все это мне уже осточертело. – Дед принялся меланхолично поедать мороженое.
– Понимаю. Не спеши.
– Почему?
– Как почему? Легко ли проигрывать первое же дело и тащить потом этот груз всю оставшуюся жизнь?
– Убедительный довод.
– То-то. Значит, в бой?
– Да. Веди своего психа. Пусть найдет патологию.
– Вот теперь ты прежний, Сэм.

* * *

Лукас Манн ждал Адама у центральных ворот тюрьмы. В пять часов вечера воздух оставался все таким же липким.
– В состоянии выкроить свободную минутку? – спросил Манн, наклоняясь к дверце “сааба”.
– Разумеется.
– Оставьте машину на стоянке. Беседовать приятнее в тени. Они уселись за пластиковый столик, один из нескольких, расставленных под кроной векового дуба, что высился метрах в тридцати от автострады.
– Долго я вас не задержу, всего пара вопросов, – сказал Лукас. – Во-первых, как Сэм? Держится?
– Насколько это возможно в данной ситуации. А в чем дело?
– Просто интересуюсь. Сегодня я получил от журналистов пятнадцать запросов на интервью. Близится развязка. Пресса изнывает от нетерпения.
– Сэм будет хранить молчание.
– Кое-кто домогается встречи с вами.
– У меня тоже нет охоты говорить.
– Хорошо. Есть одна бумажка, пусть Сэм ее подпишет. Мы получим право послать писак к черту. О Найфехе вы слышали?
– Прочитал в утренней газете.
– Ему уже гораздо лучше, но присутствовать на экзекуции он не сможет. Заправлять будет всем его заместитель, форменный идиот Джордж Наджент, отставной вояка и надутый индюк.
– Мне нет до него никакого дела. Приговор приводится в исполнение по особому указанию суда.
– Да. Мне всего лишь хотелось, чтобы вы знали, что он собой представляет.
– Нарисованный вами портрет достаточно выразителен.
– И еще: в администрации губернатора работает мой однокашник. Сегодня он связался со мной. Похоже, Макаллистер весьма озабочен судьбой Сэма. По словам моего приятеля, который, безусловно, действовал по подсказке губернатора, администрация готова провести слушания и рассмотреть вопрос о помиловании, скажем, через пару дней.
– Вы с Макаллистером друзья?
– Я его презираю.
– Так же, как я. И мой клиент.
– Поэтому-то приятелю и поручили войти в контакт именно со мной. Нам однозначно дают понять: губернатор сомневается в том, что Сэма следует предать казни.
– Вы этому верите?
– Нисколько. Макаллистер создал себе репутацию исключительно благодаря громким процессам над Сэмом Кэйхоллом. Сейчас он настраивается на одну волну с прессой. Но что мы теряем?
– Ничего.
– Сама по себе идея вовсе не плоха.
– Я за нее обеими руками. Однако мой клиент категорически возражает против подобных слушаний.
Манн пожал плечами:
– Последнее слово за Сэмом. Завещание он составил?
– Да.
– Пункт о похоронах там есть?
– Необходимо уточнить некоторые детали. Сэм хочет, чтобы его похоронили в Клэнтоне.
Поднявшись из-за столика, они неторопливо зашагали к воротам тюрьмы.
– Тело доставят в морг города Индианола, это неподалеку. Оттуда его смогут забрать родственники. Допуск посетителей к осужденному прекращается за четыре часа до экзекуции. Потом рядом с Сэмом могут находиться лишь двое, адвокат и священник. К тому же Сэм вправе выбрать двух свидетелей – если захочет.
– Я с ним переговорю.
– Нам потребуется список возможных визитеров. Обычно ими становятся родственники и ближайшие друзья.
– Список будет очень коротким.
– Догадываюсь.

ГЛАВА 37

Процедуру, хотя она и не была расписана по пунктам, знал каждый сиделец. За последние восемь лет ветераны, в том числе Сэм, пережили четыре экзекуции, и последующая всегда несколько отличалась от предыдущей. Подробности быстро доводили до сведения новичков, которые прибывали на Скамью, мучимые одним вопросом: как это делается? Любила порассуждать о деталях и охрана.
Свой последний обед осужденный съедал в небольшой комнате, расположенной рядом со входом. В комнате, известной как “гостиная”, имелись стол, три стула, телефон и кондиционер. Сюда же приходили проститься с уходящим друзья и родственники, здесь он выслушивал оправдания адвоката, здесь, если мог, наслаждался завершающим актом любви. Охрана терпеливо ждала в коридоре.
Вообще-то комната предназначалась совершенно для других целей, однако в 1982 году, когда после длительного перерыва была назначена казнь Тедди Микса, администрации вдруг понадобилось еще одно помещение. Раньше здесь сидел лейтенант, потом находилась канцелярия. По стоявшему на столе телефону адвокат получал последнее подтверждение того, что больше отсрочек не будет. Затем по длинному коридору он шел к находившемуся в “комнате передержки” осужденному.
“Комната передержки” представляла собой обычную камеру отсека “А”, восьмую по счету от той, что занимал Сэм. Шесть футов в ширину, девять в длину, койка, раковина умывальника, стульчак – все как в любой другой. Стена отделяла ее от “комнаты сосредоточения”, за которой располагалась сама Преисподняя. За сутки до казни осужденного переводили в “комнату передержки”, где начиналось гнетущее ожидание.
Установленный там телевизор не выключался ни на минуту: местная телестудия транслировала финальные перипетии скорбной драмы. Третьим в комнате мог быть только священник.
Скамья погружалась в непривычную тишину. Кто-то из заключенных сидел перед экраном, кто-то жарким шепотом читал молитвы, кто-то вытягивался на койке и, глядя в серый потолок, гадал, когда пробьет его час. Окна в коридоре наглухо закрывали, однако звуки с воли все-таки доносились до сидельцев.
В одиннадцать часов вечера в отсек “А” входил инспектор и останавливался у “комнаты передержки”. К этому моменту отсрочка казни уже полностью исключалась. Осужденный сидел на койке, сжимая руки адвоката и священника. Инспектор объявлял ему о том, что наступило время отправляться в “комнату сосредоточения”. Дверь раскрывалась, осужденный ступал в коридор. Из камер неслись крики поддержки и сочувствия, по щекам многих заключенных струились слезы. “Комнату передержки” отделяло от “комнаты сосредоточения” не более двадцати футов. Осужденный двигался меж двух рядов вооруженных охранников, самых мощных среди коллег. Впрочем, никто ни разу и не пытался оказать сопротивление – это было бесполезно.
В “комнате сосредоточения” размером десять на десять футов осужденный вместе с адвокатом опускались на откидную койку. Считал себя обязанным провести с ними несколько минут и инспектор, как если бы о другой компании уходящий не мог и мечтать. Затем он оставлял их вдвоем, и тогда тишину в комнате нарушала лишь неясная возня за стеной. Все молитвы были уже прочитаны, буквально через какие-то мгновения осужденному предстояло сделать последний вдох.

Предыдущая страница 24 Следующая страница


25 Джон Гришем

За стеной находилась газовая камера. “Комната смерти”. В центре помещения двенадцать на пятнадцать футов стоял стеклянный куб. Пока осужденный возносил молитвы, исполнитель приговора принимался за свою работу. К подготовке процедуры приступали инспектор, тюремный врач, юрист и пара охранников. На стене камеры имелись два телефона: весть о помиловании могла прийти в последнюю минуту. В крошечной комнатке слева палач начинал готовить свою адскую смесь. Напротив двери камеры имелись три окошка, прикрытые шторками из черной ткани. Через эти небольшие проемы из соседней комнаты за казнью наблюдали свидетели.
За двадцать минут до полуночи в “комнату сосредоточения” входил врач, чтобы приложить к груди осужденного стетоскоп. Его сменял инспектор. Пора отправляться.
В газовой камере обычно толпились люди: каждый горел желанием помочь. Приговоренного затаскивали в куб, усаживали на деревянное кресло, стягивали ремнями, плотно прикрывали дверцу и пускали газ.
Незамысловатая процедура осуществлялась с некоторыми вариациями. Бастера Моука, например, уже обхватили прочные кожаные ремни, когда в камере раздался телефонный звонок. Бастер был препровожден в “комнату сосредоточения”, где провел почти шесть часов, прежде чем вдохнуть газ. Джамбо Пэррис оказался гораздо сообразительнее других. Он, наркоман со стажем, оказавшись на Скамье, еще задолго до экзекуции начал выпрашивать у врача валиум. Последние часы он предпочел провести в одиночестве, и когда инспектор вошел в “комнату сосредоточения”, Джамбо крепко спал. Все попытки привести его в чувство закончились неудачей. Припрятанный валиум оказался сильнее. Смерть к счастливчику пришла во сне.
В целом процедура была почти гуманной. Едва ли не до самого конца осужденный находился в своей камере, рядом с привычными соседями. Власти штата Луизиана придерживались иного порядка: остававшиеся до экзекуции три дня человек проводил уже не на Скамье, а в отдельной постройке, известной под названием “Чертог смерти”. В Виргинии его вообще перевозили в другой город.
Чтобы попасть в “комнату передержки”, Сэму требовалось пройти мимо восьми дверей и преодолеть расстояние в сорок восемь футов. Оттуда путь в двадцать футов вел в “комнату сосредоточения”, а от нее до газовой камеры рукой подать – всего двенадцать футов. Лежа на койке, Сэм давно высчитал: в общей сложности дорога на тот свет составляла чуть более восьмидесяти футов.
Во вторник утром Сэм аккуратно перечеркнул в календаре предыдущую дату. Восемь дней. Спал он плохо: мешала духота, поэтому большую часть ночи пришлось провести сидя, перед неохотно вращавшимися лопастями старенького вентилятора. До завтрака оставалось около часа. Наступил три тысячи четыреста сорок девятый день пребывания на Скамье, не считая времени, проведенного за решеткой в Гринвилле, пока длились два первых процесса. Итак, восемь дней.
Ворочаясь на мокрых от пота простынях, Сэм в тысячный раз подумал о смерти. Сама по себе казнь страшила его мало. По вполне понятным причинам, узнать, как именно действует газ, не представлялось возможным. Может, доза окажется больше рассчитанной и мозг погибнет еще до того, как тело начнет биться в конвульсиях? Может, после первого же вдоха Сэм потеряет сознание? Во всяком случае, все должно произойти достаточно быстро. На память пришла смерть жены: Господи, как долго и мучительно она умирала от рака! Позже на его глазах превращались в жалкие растения и другие родственники. Нет, только не так.
– Сэм, – прошептал за стеной Джей-Би Гуллит, – ты проснулся?
Он подошел к двери камеры, увидел просунутые сквозь решетку руки соседа.
– Да. Сон куда-то пропал. – К потолку потянулась струйка дыма первой за день сигареты.
– У меня тоже. Сэм, скажи, что этого не будет.
– Этого не будет.
– Ты серьезно?
– Абсолютно серьезно. Мой адвокат пускает в ход тяжелую артиллерию. Думаю через пару недель выйти на свободу.
– Поэтому и не спишь?
– Разумеется.
– О моем деле ты с ним говорил?
– Пока нет. У него сейчас забот и без того хватает. Но как только я отсюда выберусь, придет и твоя очередь. Не дергайся, Джей-Би. Попробуй заснуть.
Руки Гуллита исчезли, послышался негромкий скрип койки. Сэм сокрушенно покачал головой: до чего же Джей-Би наивен! Рассыпав яркие искры, на пол коридора упал незатушенный окурок. Подобная вольность могла бы дорого обойтись Сэму, однако взыскания сейчас не значили для него ровным счетом ничего.
Он снял с полки пишущую машинку. Предстояло написать несколько писем.

* * *

Джордж Наджент переступил через порог Семнадцатого блока с видом военачальника, только что завершившего победоносную операцию. Внимание его тут же привлек внешний вид одного из контролеров.
– Подстригись. В противном случае вылетишь отсюда вон А обувь? Она должна блестеть!
– Да, сэр! – Парень вытянулся в струнку, с трудом подавив желание отдать честь.
Наджент дернул головой и повернулся к Пакеру.
– Номер шесть, – сказал сержант, открывая дверь в отсек “А”.
– Останешься здесь.
Твердым шагом заместитель Филлипа Найфеха двинулся по коридору, с отвращением заглядывая в камеры. У решетки под номером шесть он остановился. Сэм сидел на койке в боксерских трусах с машинкой на коленях, по его спине и плечам катились бисеринки пота. Покосившись на подошедшего, он вновь застучал по клавишам.
– Сэм, я – Джордж Наджент.
Имя было незнакомо Сэму. Похоже, кто-то из верхов, решил он. Постороннего в отсек не пустят.
– И чего же ты хочешь? – спросил Сэм, не поднимая головы.
– Познакомиться с тобой.
– Считай, знакомство состоялось. А теперь проваливай. Гуллит и Хеншоу, приникшие к решеткам слева и справа от Сэма, прыснули. Наджент смерил обоих уничтожающим взглядом.
– Я заместитель инспектора. Филлип Найфех поручил мне руководить твоей экзекуцией. Необходимо обсудить несколько вопросов.
Сэм сделал опечатку и беззвучно выругался. Наджент ждал.
– Всего пару минут твоего бесценного времени, Сэм.
– Попробуйте обратиться к нему “мистер Кэйхолл”, – с издевательской вежливостью предложил Хеншоу. – Разница в возрасте, знаете ли. Для Сэма она что-то значит.
– Откуда такие ботиночки? – Гуллит восхищенно присвистнул.
– Вы, парни, не суйтесь! – рявкнул Наджент. – Мне нужно поговорить с Сэмом.
– Боюсь, в данную минуту мистер Кэйхолл слишком занят, – почтительно пояснил Хеншоу. – Может, чуть позже, сэр? Я обязательно запишу вас на прием.
– Ты, видно, из генералов? – хмыкнул Гуллит. Наджент в раздражении посмотрел по сторонам.
– Приказываю вам обоим заткнуться. Я обращаюсь к Сэму. Отойдите от решетки.
– С приказами – это не к нам, – разочарованно заметил Хеншоу.
– А если не отойдем? Что будет? Нас отправят в карцер? Заставят жрать картофельные очистки? Посадят на цепь? – спросил Джей-Би. – Или сразу расстреляют?
Сэм переставил машинку на постель, поднялся, сделал шаг к двери камеры и выпустил в лицо Надженту длинную струю дыма.
– Чего ты хочешь? – повторил он.
– Решить пару вопросов.
– Например?
– У тебя есть завещание?
– Ты в нем не упомянут. Завещание – документ конфиденциальный, ознакомиться с ним можно лишь после смерти завещателя. Так гласит закон.
– Ну и тупица! – фыркнул Хеншоу.
– Не верю своим ушам, – добавил Гуллит. – Где Найфех откопал этого придурка?
– Что-нибудь еще? – осведомился Сэм. По лицу Наджента пошли красные пятна.
– Нам требуется знать, что делать с твоими вещами.
– В завещании все указано.
– Надеюсь, ты не доставишь нам лишних хлопот, Сэм.
– Мистер Кэйхолл, – поправил отставного полковника Хеншоу.
– Вам? Лишних хлопот? – переспросил Сэм. – С чего бы вдруг? Я намерен тесно сотрудничать с властями штата, которым так не терпится убить меня. Я – патриот. С удовольствием принимал бы участие в выборах и платил налоги – если бы мне это позволили. Я горжусь тем, что я – американец, ирландоамериканец, черт побери! В моей душе пылает нежная любовь к штату Миссисипи, несмотря на уготованную мне смерть в газовой камере. Я – образцовый узник, Джордж. Никаких хлопот.
Стоявший у двери отсека Пакер получал истинное наслаждение от беседы. Наджент не сдавался:
– Мне нужно составить список официальных свидетелей экзекуции. Можешь назвать два имени.
– Я никуда не тороплюсь, Джордж. Подождем немного.
– Подождем. Но необходимо указать, кто будет посещать тебя в оставшиеся дни.
– Сегодня после обеда подъедет доктор из Чикаго, психоаналитик. Он должен выяснить, в своем ли я уме. Потом мои адвокаты побегут в суд, и тебе, Джордж, объявят, что ты не можешь привести приговор в исполнение, поскольку осужденный лишился рассудка. Если хочешь, врач обследует и тебя. Много времени ему на это не потребуется.
Из соседних с Сэмом камер раздался гомерический хохот, и через секунду весь отсек “А” стал напоминать конюшню со взбудораженными лошадьми. Наджент отступил к двери.
– Требую тишины!
Ржание стало громче. Сэм невозмутимо пыхтел сигаретой. Раскаты смеха прерывались оскорбительными выкриками.
– Я еще вернусь, – с угрозой бросил Наджент.
– Он еще вернется! – эхом откликнулся Хеншоу, и от хохота у всех зазвенело в ушах.
Заместитель инспектора рванул на себя ручку двери.
– Хайль Гитлер! – неслось ему в спину.
По губам Сэма скользнула улыбка. Когда шум стих, он вернулся к койке, сел, отпил из пластикового стакана глоток остывшего кофе и взялся за машинку.

* * *

Состоявшаяся во второй половине дня поездка в Парчман особого удовольствия ее участникам не доставила. Устроившись справа от сидевшего за рулем Адама, Гарнер Гудмэн все время рассуждал о стратегии защиты. На выходные он обещал вернуться в Мемфис, чтобы провести там три последние перед казнью дня. Доктор Суинн, психоаналитик, оказался мрачным, с густыми, растрепанными волосами человеком в строгом черном костюме и темных очках. Поддержать хотя бы светскую, ни к чему не обязывавшую беседу он был не в состоянии и на пути до тюрьмы не проронил ни слова. Видя в зеркальце развалившегося на заднем сиденье мрачного врача, Адам испытывал легкую досаду.

* * *

Освидетельствование должно было проходить в оборудованном по последнему слову техники тюремном госпитале Доктор Суинн лаконично проинформировал Адама, что ни он, ни Гарнер Гудмэн присутствовать в кабинете не будут. Обоих юристов это полностью устраивало. У ворот Парчмана Суинн пересел в микроавтобус, который тут же скрылся в глубине территории.
Предыдущая встреча Гудмэна с Манном имела место много лет назад. Приятели пожали друг другу руки и предались воспоминаниям. Имя Сэма в беседе не фигурировало. Адам воздал должное их такту.
Покинув офис Манна, все трое пересекли стоянку для автомашин и направились к небольшому павильону позади административного здания. Павильон оказался уютным ресторанчиком, оформленным в местном стиле. Назывался он “Таверна”. Меню его состояло из добротных, но не слишком изысканных блюд: обедали здесь чиновники тюремной администрации и вольнонаемный персонал. Алкоголя посетителям не предлагали. “Таверна” являлась собственностью штата.
Они пили ледяной чай и обсуждали будущее высшей меры наказания. Гудмэн и Манн сходились в том, что очень скоро смертная казнь станет рутинной практикой. Верховный суд страны, давно перешедший на позиции правых, выказывал явные признаки усталости от бесконечных апелляций. То же самое, но в еще большей степени, можно было сказать и о судах федеральных. Система правосудия отражала сложившуюся в американском обществе категорическую непримиримость к тяжким видам преступлений. Граждане США все реже выражали приговоренным к смерти свои симпатии, с каждым днем все громче звучали призывы беспощадно карать насильников, убийц и прочих недочеловеков. И все труднее становилось найти юридическую фирму, готовую оказывать осужденному на казнь услуги pro bono. Количество таких осужденных росло быстрее, нежели количество осмеливавшихся взять на себя их защиту адвокатов.
Минут через десять разговор наскучил Адаму. Все это ему приходилось слышать десятки и сотни раз. Извинившись перед коллегами, он направился к телефонной будке. “Мистер Фелпс Бут отсутствует, – сказала секретарша. – Если вы Адам, то он просил передать: о Ли – никаких новостей”.
Через две недели в суде будет слушаться ее дело. Может, тетя еще объявится.
Пока Дарлен печатала отчет доктора Суинна, Адам и Гарнер Гудмэн работали над текстом петиции. Черновик отчета насчитывал двадцать страниц, отточенные формулировки звучали как музыка. Конечно, Суинн, как эксперт, был обычной проституткой, продававшей себя тому, кто больше заплатит. Этот тип вызывал у Адама омерзение. Суинн разъезжал по стране, высказывая сегодня одни суждения, завтра – другие, прямо противоположные, руководствуясь исключительно толщиной кошелька своего нанимателя. Однако в данный момент он был куплен ими и с делом своим справлялся, по всей видимости, неплохо. Освидетельствование обнаружило у Сэма активно прогрессирующую сенильность <преждевременное одряхление; старческий маразм> . Интеллект его деградировал до того уровня, когда человек не в состоянии объяснить или хотя бы понять причину и характер предстоящего ему наказания. При подобном функциональном расстройстве психики исполнение приговора теряло всякий смысл. Аргумент этот нельзя было назвать неотразимым и оригинальным, но выслушать его суду все же придется. Адам изо дня в день повторял себе: “Мы ничего не теряем”. Гудмэн высказывался чуточку оптимистичнее и возлагал надежды на почтенный возраст Кэйхолла. “Не помню, – говорил он, – чтобы смертный приговор когда-нибудь исполнялся в отношении человека старше пятидесяти лет”.
Троица, включая Дарлен, проработала почти до полуночи.

ГЛАВА 38

В среду утром Гарнер Гудмэн, изменив свои планы, вылетел в Джексон. Полет длился ровно полчаса, Гарнеру едва хватило времени выпить чашку кофе и прожевать горячий круассан. Взяв в аэропорту автомобиль напрокат, он направился прямо к местному капитолию <Здание законодательного собрания штата, обычно построенное в так называемом федеральном стиле (с колоннами)> . Законодатели отбыли на каникулы, стоянка пустовала. Как и множество других перестроенных после Гражданской войны правительственных зданий, капитолий обращал свой фасад на юг. Гудмэн вышел из машины, полюбовался несколько секунд монументом в память героических южанок и надолго замер у гранитных ступеней лестницы возле кадок с японскими магнолиями.
Впервые побывать здесь ему довелось четырьмя годами ранее, в дни, предшествовавшие казни Мэйнарда Тоула. Правил тогда другой губернатор, речь шла об ином клиенте и совершенно непохожем преступлении. За период в сорок восемь часов Тоул зверски расправился с несколькими жертвами, и на симпатию со стороны присяжных рассчитывать не приходилось. Сэм Кэйхолл – особый случай. Сейчас они имели дело со стариком, за которым лет самое большее через пять все равно придет старуха с косой. Корни содеянного им зла лежат в далеком прошлом. И прочая, прочая, прочая. Слова эти Гудмэн твердил себе, поднимаясь еще на борт самолета в Мемфисе.
Возле одной из колонн он остановился и окинул стены восхищенным взглядом. Законодатели штата Миссисипи заседали в точной, хотя и уменьшенной копии здания конгресса США. Средств на отделку не пожалели. Капитолий был выстроен в 1910 году заключенными. Финансировала строительство железнодорожная компания, проигравшая властям штата тяжбу в суде.
Ступив в расположенную на втором этаже приемную губернатора, Гудмэн протянул миловидной секретарше свою визитную карточку.
– Губернатора сейчас нет. Вы условились с ним о встрече?
– Не успел. – Он обезоруживающе улыбнулся. – Но поскольку дело не терпит отлагательства, могу ли я переговорить с мистером Энди Ларримуром, первым помощником его чести?
Секретарша сняла телефонную трубку. После четырех звонков и получасового ожидания на пороге приемной возник мистер Ларримур. Обменявшись рукопожатием, мужчины двинулись по довольно узкому коридору. В кабинете помощника царил хаотический беспорядок, как, собственно, и следовало ожидать, судя по внешности хозяина. Ларримур походил на сказочного гнома с выгнутой дугой спиной и напрочь лишенного шеи. Длинный подбородок упирался в грудь, и, когда гном начинал говорить, его глаза, нос и рот будто стремились сойтись в одной точке. Лицо помощника губернатора пугало. Определить, тридцать ему лет или пятьдесят, Гудмэн не сумел. “Должно быть, передо мной гений”, – подумал юрист.
– Губернатор выступает на совещании представителей страхового бизнеса, – пояснил Ларримур, беря со стола рабочую тетрадь и раскрывая ее как некую драгоценную скрижаль. – Затем он должен посетить одну из городских школ.
– Я подожду, – сказал Гарнер. – Дело у меня довольно срочное. Прогуляюсь по улицам.
Отложив тетрадь в сторону, помощник скрестил на груди руки.
– Как себя чувствует этот юноша, внук Сэма Кэйхолла?
– О, он по-прежнему разрабатывает стратегию защиты. Я, видите ли, руковожу в фирме “Крейвиц энд Бэйн” секцией pro bono и прибыл сюда специально, чтобы оказать своему коллеге некоторую помощь.
– Аппарат губернатора пристально следит за развитием ситуации, – наморщив личико, строго произнес Ларримур. – Похоже, суд твердо решил поставить точку.
– Суду ничего другого и не остается. Насколько серьезно губернатор относится к вопросу помилования?
– Он выдвинул идею провести слушания. Об исходе же можно только гадать. Полномочия его чести весьма широки, как вы наверняка знаете. Губернатор вправе смягчить наказание или даже выпустить узника на свободу. В его власти заменить казнь пожизненным заключением. Срок заключения, кстати, может быть сокращен.
Гудмэн кивнул.
– Есть ли у меня шанс увидеться с ним сегодня?
– Мы ждем губернатора сюда к одиннадцати. Обещаю сказать ему пару слов. Обедать он, думаю, захочет у себя в кабинете. Сможете вы подойти примерно в час?
– Да. Пусть о моем разговоре с ним никто не узнает. Наш клиент категорически против этой встречи.
– И против идеи помилования тоже?
– У нас всего семь дней, мистер Ларримур. В таком положении глупо от чего-либо отказываться.
Ощерив в улыбке острые зубы, помощник губернатора вновь взял рабочую тетрадь.
– В час дня. Посмотрю, что удастся сделать.
– Благодарю вас.
Минут пять оба вспоминали имена общих знакомых, а затем в кабинете одновременно зазвонили два телефона. Извинившись, Гудмэн вышел. На лестнице он снял пиджак, вдохнул полной грудью аромат цветущих магнолий, поднял левую руку. Стрелки часов показывали половину десятого. Липла к спине мокрая от пота рубашка.
Гудмэн двинулся в сторону Кэпитол-стрит, считавшейся главной улицей Джексона. Напротив капитолия в окружении пышной зелени стоял величественный особняк губернатора. Здание довоенной постройки в колониальном стиле было обнесено кованой оградой. В ночь казни Мэйнарда Тоула перед ней собралась толпа противников высшей меры наказания, выкрикивавших дерзкие лозунги. Губернатор, по всей видимости, их не слышал. Замедлив шаг, Гарнер вспомнил свой первый визит в особняк. Вместе с Питером Вайзенбергом за час до казни Тоула он прошел через ворота главного входа. Губернатор, пригласивший к ужину несколько важных персон, был раздосадован приходом нежданных гостей. Он наотрез отказался удовлетворить просьбу осужденного о помиловании, однако в лучших традициях южного гостеприимства пригласил обоих юристов к столу.
Они вежливо отклонили приглашение. Гудмэн объяснил его чести: им необходимо срочно вернуться в Парчман, чтобы сказать клиенту последнее слово. “Будьте поосмотрительнее”, – напутствовал их губернатор, поднимая бокал.
У Гарнера промелькнула мысль: “Интересно, сколько протестантов явятся к особняку через неделю с зажженными свечами в руках, чтобы молить Макаллистера о милосердии к Сэму? Вряд ли их будет много”.
Деловой квартал Джексона редко испытывал недостаток в офисных площадях, которые сдавались внаем, поэтому особых проблем у Гудмэна не возникло. Внимание его привлекла рекламная афиша, где за небольшую сумму предлагались помещения на третьем этаже довольно уродливого здания. У секретарши в вестибюле Гарнер поинтересовался именем владельца конторы, и час спустя хозяин уже показывал ему товар лицом. Офис состоял из двух мрачноватых, застеленных истертыми коврами комнат, стены которых были испещрены дырками от гвоздей. Гудмэн подошел к окну: над крышами соседних домов высился купол капитолия.
– Великолепно, – одобрил он.
– Триста долларов в месяц плюс счета за электричество. Туалеты в коридоре. Минимальный срок аренды – полгода.
– Я пробуду здесь не более двух месяцев, – сказал юрист, вытаскивая из кармана аккуратно сложенные банкноты.
Владелец бросил красноречивый взгляд на деньги.
– Чем конкретно вы занимаетесь?
– Анализом маркетинговой ситуации.
– Кого представляете?
– Детройт. Компания намерена открыть у вас филиал, и для начала этих кабинетов нам вполне хватит. Подчеркиваю: на два месяца. Оплата наличными, без всяких расписок. Мы не доставим вам никаких неудобств.
Пересчитав купюры, владелец вручил Гудмэну два ключа: один – от офиса, второй – от двери, выходящей на Конгресс-стрит. Мужчины пожали друг другу руки. Сделка была завершена.
Гарнер покинул здание и неторопливо направился к капитолию, где оставил свою машину. Губы его тронула довольная улыбка. Идея принадлежала Адаму и представляла собой еще одну отчаянную попытку спасти Сэма Кэйхолла. Все в полном соответствии с законом. Расходы на ее осуществление мизерны, да и кого в подобной ситуации могут волновать несколько сотен долларов? В конце концов, он, Гудмэн, выступает от имени секции pro bono, источника непреходящей гордости юридической фирмы “Крейвиц энд Бэйн”. Даже Дэниел Розен не посмеет оспорить трату смехотворной суммы на аренду двух комнатушек и десяток междугородных звонков.

* * *

Спустя три недели после знакомства с Мемфисом Адам начал испытывать острую тоску по размеренной, предсказуемой рутине будней чикагского офиса. В среду, к десяти часам утра, он закончил составлять очередное ходатайство. Адам переговорил с четырьмя клерками, а затем и со старшим администратором окружного суда. Он дважды связывался по телефону с Ричардом Олэндером, уточняя вопрос о конституционности казни в газовой камере. С чиновником апелляционного суда в Новом Орлеане он провел изнурительную дискуссию на тему неквалифицированных действий Бенджамина Кейеса.
Петиция, составленная по материалам отчета доктора Суинна, ушла по факсу в Джексон, оригинал ее был направлен туда же курьерской почтой. Администратора суда Адам озадачил просьбой рассмотреть вопрос как можно быстрее. “Поторопитесь отклонить мой протест”, – фактически сказал он, хотя и другими словами. Если Сэм и получит отсрочку, то решение будет принимать скорее всего федеральный судья.
Каждый новый документ нес искру надежды и, что на собственном опыте уже понял Адам, вероятность очередного разочарования. Любая бумага обречена пройти четыре инстанции: Верховный суд штата, федеральный суд, апелляционный суд и Верховный суд США. Бюрократическая машина почти исключала шансы на удачу, особенно на стадии апелляций. Самые насущные аспекты дела Сэма Кэйхолла были тщательнейшим образом проанализированы Гарнером Гудмэном и Уоллесом Тайнером годы назад. Сейчас Адаму оставалось лишь собрать крохи.
Клерк апелляционного суда выразил сомнение в том, что триумвират еще раз захочет выслушать доводы защиты: ведь Адам явно намеревается писать петицию за петицией. “Нет-нет, нас полностью удовлетворит текст. В случае необходимости с вами свяжутся по телефону”.
Из беседы с Ричардом Олэндером Адам узнал следующее: Верховный суд страны получил просьбу мистера Холла назначить еще одно слушание, однако на данном, столь позднем, этапе оно лишено всякого смысла. Получена и копия протеста по вопросу невменяемости осужденного, которая будет изучаться с максимальной объективностью. Следует ли ожидать от защиты каких-то новых ходатайств? Адам не ответил.
Позвонил Брейк Джефферсон, сотрудник аппарата судьи Слэттери: на стол его чести легла копия петиции, направленной Верховному суду штата Миссисипи. Откровенно говоря, мистер Слэттери настроен весьма скептически, однако готов непредвзято рассмотреть вопрос по существу.
При мысли о том, что ему удалось заставить одновременно проворачиваться шестеренки четырех различных механизмов, Адам испытал некоторое удовлетворение.
В одиннадцать позвонил Моррис Хэнри, пресловутый Доктор Смерть из аппарата генерального прокурора: оказывается, туда поступила пачка последних апелляций, или, как он предпочел выразиться, “ворох ваших бумажек”, и мистер Роксбург лично поставил перед группой юристов задачу разобраться с ними. Голос Хэнри звучал в трубке едва ли не сердечно, однако смысл сообщения был предельно ясен: “Рать за нами стоит неисчислимая, мистер Холл”.
Подготовка и оформление все новых документов активизировались с каждым часом, на столе в кабинете росли аккуратные стопки стандартных листов. Дарлен носилась как угорелая: делала копии, приносила ленты факсов, готовила кофе, выкладывала перед Адамом окончательные варианты ходатайств и петиций. Пройдя хорошую школу государственной службы, она нисколько не пугалась потока бумаг. Раза три Дарлен повторила, что такая работа доставляет ей куда большее удовольствие, нежели привычное делопроизводство.
– Подождите, то ли еще будет, – обещал Адам.
Даже Бейкер Кули счел необходимым оторваться от разработки безумно важного межбанковского соглашения, чтобы заглянуть и поинтересоваться успехами.
Ближе к полудню позвонил Фелпс и предложил пообедать вместе. Адам вынужден был отказаться:
– Времени совсем мало. Не могу выкроить и минуты. Никаких новостей о Ли по-прежнему не поступало. По словам Фелпса, тетка пропадала и раньше, но всего на несколько дней. Искренне обеспокоенный, Бут собирался нанять частного детектива.
– К вам репортер, – сообщила Дарлен, протягивая Адаму визитную карточку.
“Анна Л. Пьяцца, корреспондент журнала “Ньюсуик”, – значилось на ней. С утра среды мадам Пьяцца оказалась уже третьим представителем беспокойного племени журналистов, настаивавшим на встрече.
– Передайте ей мои извинения, – решительно сказал Адам.
– Я так и сделала. Но все-таки это “Ньюсуик”. Вы уверены?
– Мне плевать, кто это. Скажите, что обращаться к мистеру Кэйхоллу тоже бессмысленно. Он не захочет ее видеть.
Когда Дарлен закрыла за собой дверь, раздался телефонный звонок. Гудмэн спешил известить о том, что в час дня будет разговаривать с губернатором. Скупыми фразами Адам обрисовал сложившуюся к настоящему моменту картину.
В половине первого Дарлен поставила перед ним тарелку с сандвичем и чашку крепкого кофе. Мигом проглотив обед, Адам ненадолго задремал. В кабинете тихо шелестел принтер.

* * *

Сидя в приемной губернатора, Гарнер Гудмэн перелистывал страницы толстенного журнала для автомобилистов. Хорошенькая секретарша украдкой водила пилочкой по своим безупречным ногтям и отвечала на редкие звонки. К началу второго ничего не изменилось. Прошло еще тридцать минут. Ровно в два девушка певучим голоском принесла посетителю извинения.
– Не беспокойтесь, – тепло улыбнулся ей Гудмэн.
Прелесть работы pro bono заключалась в том, что конечный ее результат никак не был связан с затратами времени. Успех определялся тем, удалось ли оказать конкретному человеку какую-либо помощь. Почасовая ставка юриста отношения к этому не имела.
Около четверти третьего в приемной словно из ниоткуда возникла изящная молодая женщина в темном костюме.
– Позвольте представиться, мистер Гудмэн. Мона Старк, руководитель аппарата. Губернатор готов вас принять.
Она распахнула перед Гарнером тяжелые двойные двери, и он ступил на порог просторного, поражавшего своей длиной кабинета.
Дэвид Макаллистер стоял у окна. Пиджак его был снят, рукава рубашки закатаны, узел галстука ослаблен. Выглядел губернатор усталым – если не изможденным – слугой народа.
– Рад встрече, мистер Гудмэн. – Ослепительно улыбнувшись, он протянул гостю руку.
– А я так вдвойне, губернатор.
Без непременного кожаного кейса, без всяких привычных для любого юриста аксессуаров Гудмэн походил на обычного прохожего, которому вдруг вздумалось заглянуть к старому знакомому.
– С мистером Ларримуром и миссис Старк вы уже виделись.
– Да. Спасибо, что согласились принять – договоренности на этот счет у нас с вами не было. – Гарнер растянул губы в улыбке. Разумеется, она не шла ни в какое сравнение с улыбкой хозяина кабинета. В данную минуту Гудмэну требовалось прежде всего выразить признательность этому влиятельному человеку.
– Давайте-ка сядем. – Макаллистер сделал жест, указав на стулья у небольшого стола красного дерева, что стоял в углу, метрах в пяти от двери.
Все четверо уселись. Ларримур и Мона Старк положили перед собой блокноты.
– Насколько я знаю, за три или четыре дня суды получили от вас множество бумаг, – заметил губернатор.
– Да, сэр. Интересно, вы в свою бытность генеральным прокурором тоже имели дело с лавиной документов?
– Нет. Бог миловал.
– Что ж, вам повезло. Мы же будем писать петиции до последней минуты.
– Могу я кое о чем спросить вас, мистер Гудмэн? – Голос Макаллистера звучал с подкупающей искренностью.
– Безусловно.
– За годы работы вы немало повидали. Что сейчас подсказывает вам интуиция? Далеко ли критическая черта?
– Трудно сказать, сэр. Сэм здорово отличается от других заключенных – у него превосходные адвокаты.
– В числе которых и вы.
Сидевшие за столом улыбнулись, лицо Ларримура исказила загадочная гримаса.
– Не буду спорить. Собственно говоря, основные вопросы по делу Кэйхолла уже сняты. Сейчас мы предпринимаем, может быть, безрассудные попытки, однако и такие действия иногда приводят к успеху. Сегодня, за семь дней до конца, я оцениваю наши шансы как пятьдесят на пятьдесят.
Мона записала что-то в блокноте, как если бы эта информация имела для губернатора решающее значение. Перо Ларримура фиксировало каждое произнесенное за столом слово.
Несколько мгновений Макаллистер сосредоточенно размышлял.
– Вот что меня смущает, мистер Гудмэн: ваш клиент не подозревает о нашей встрече, он вообще против идеи слушания. Вы просили не уведомлять прессу о самом факте этого разговора. Для чего же мы здесь собрались?
– Все меняется, губернатор, все в нашем мире меняется. Я неоднократно бывал на Скамье и видел, как люди отсчитывают свои последние дни. В их мозгу что-то происходит, апатия исчезает, они начинают действовать. Как юрист, я должен предусмотреть вероятность любого развития событий.
– Другими словами, вы настаиваете на слушании?
– Да, сэр. На закрытом слушании.
– Дата?
– Скажем, в пятницу.
– Через два дня. – Макаллистер задумчиво посмотрел в окно.
– Каких свидетелей вы намерены пригласить? – откашлявшись, спросил Ларримур.
– Хороший вопрос. Если бы мы знали, я тут же назвал бы их имена. Но имен у меня нет. Скажу лишь, что изложение нашей позиции не отнимет много времени.
– Кого выставит штат? – осведомился губернатор у Ларримура.
Острые зубки помощника влажно блеснули, и Гудмэн отвел взгляд в сторону.
– Думаю, наверняка захочет высказаться кто-нибудь из семьи потерпевших. Детали случившегося по-прежнему у них в памяти. Возможно, потребуется выслушать кого-то из Парчмана: нам необходимо знать, какое мнение о Кэйхолле у администрации тюрьмы. Процедура слушаний предусматривает достаточную гибкость.
– Мне об этом преступлении известно больше, чем кому бы то ни было, – негромко, как бы самому себе заметил Макаллистер.
– Ситуация действительно необычная, – признал Гудмэн. – На моей памяти в подобных слушаниях главным свидетелем обвинения всегда являлся прокурор. Теперь же вам, бывшему прокурору, предстоит решить вопрос о помиловании.
– Почему вы хотите, чтобы слушание велось в закрытом режиме?
– Губернатор всегда стремится к максимальной открытости, – пояснила Мона Старк.
– Так будет лучше для всех, – наставительно произнес Гудмэн. – Вам не придется испытывать на себе давление, губернатор, или выслушивать чьи-то советы. Нам же огласка просто помешает.
– Чем?
– Откровенно говоря, сэр, я против того, чтобы публика слушала воспоминания Рут Крамер о своих сыновьях.
Гудмзн обвел собравшихся взглядом. Действительная причина крылась в ином: Адам считал, что единственный способ добиться от деда согласия на слушание – это любой ценой избежать публичного спектакля. Если процедура будет закрытой, то, возможно, Адаму удастся убедить Сэма в том, что Макаллистер не стремится стать ее главным героем.
По всей стране Гарнер знал десятки людей, готовых по первому зову явиться в Джексон, чтобы дать показания в пользу Сэма Кэйхолла. Многие из этих людей долгие годы последовательно выступали против смертной казни, среди них были священники, монашки, психологи, писатели, университетские профессора и несколько помилованных заключенных. Доктор Суинн мог со всей убедительностью рассказать губернатору, какие необратимые перемены произошли в мозгу Сэма, и Макаллистер наверняка понял бы, что власти намереваются учинить расправу над жалким “овощем”.
Большинство штатов предоставляли осужденному право требовать слушания о помиловании, однако в Миссисипи этот вопрос определялся исключительно губернатором.
– По-моему, вполне резонно, – сказал наконец Макаллистер.
– Интерес к делу уже подогрет, – добавил Гудмэн, зная, насколько его собеседник неравнодушен к прессе. – Открытое слушание не принесет пользы ни одной из сторон.
Мона, ярый противник закулисных сделок, написала что-то в блокноте печатными буквами. Губернатор погрузился в размышления.
– Вне зависимости от того, будет слушание открытым или закрытым, – после долгой паузы произнес он, – отпадает всякий смысл проводить его, если ваш клиент не сообщит нам какие-либо новые обстоятельства. Я имею четкое представление о деле, мистер Гудмэн, я вдыхал запах гари и собственными глазами видел изуродованные тела детей. Невозможно сменить точку зрения, если вы не представите неизвестные ранее факты.
– Такие, как…
– Хотя бы имена. Дайте мне имя сообщника, и слушание состоится. Помилования, как вы понимаете, обещать не могу, но слушание гарантирую. В противном случае затея окажется пустой тратой времени.
– Вы считаете, у Сэма был подельник? – спросил Гудмэн.
– Мы всегда подозревали, что Кэйхолл действовал не один. Ваше мнение?
– Почему оно для вас важно?
– Потому что я должен принять окончательное решение. Как только скажут свое слово судебные инстанции, я останусь единственным в мире человеком, способным остановить стрелки часов. Если Сэм заслуживает смерти, не имею ничего против того, чтобы события развивались естественным путем. Если же ваш клиент не убийца, то казнь необходимо предотвратить. Я еще достаточно молод и не хочу всю оставшуюся жизнь мучиться угрызениями совести.
– Но вы же верите, что рядом с Сэмом находился сообщник. Этого мало?
– Одной только веры? Мало. Мне нужны факты. Мистер Гудмэн, вы уже несколько лет представляете интересы Кэйхолла. Как по-вашему, был у него сообщник?

Предыдущая страница 25 Следующая страница


Камера 26

– Был. Я с самого начала полагал, что бомбу установил другой. Не знаю, кто из них кому подчинялся, но у офиса Крамера орудовали двое.
Макаллистер навалился грудью на стол, заглянул юристу в глаза:
– Пусть Сэм скажет мне правду, и я не только проведу слушание – я самым серьезным образом рассмотрю вопрос о помиловании. Повторяю, никаких гарантий, но подход будет взвешенным. Если ваш клиент откажется – мы зря сотрясаем воздух.
Мона Старк и Ларримур строчили в блокнотах со скоростью судебных стенографистов.
– Кэйхолл уверяет, что говорит правду.
– Тогда забудьте о слушании. Я человек занятой. Охватившее его разочарование Гарнер Гудмэн попытался скрыть за вежливой улыбкой.
– Что ж, попробуем убедить Сэма. Могу я встретиться с вами завтра?
Губернатор повернулся к Моне. Та перелистала блокнот до первой страницы, сверилась с графиком и поджала губы. Похоже, завтрашний день был расписан по минутам.
– Никакой возможности, сэр, – решительно сказала руководитель аппарата.
– А в обед?
– Не выйдет. Вы обедаете с начальником налоговой инспекции.
– Мистер Гудмэн, почему бы вам не позвонить мне? – предложил Ларримур.
– Отличная идея! – бросил Макаллистер, поднимаясь со стула и застегивая манжеты рукавов.
Гарнер встал, пожал всем троим руки.
– Обязательно дам вам знать. Но на слушании мы настаиваем в любом случае.
– Оно состоится не раньше, чем Сэм заговорит, – ответил губернатор.
– И, прошу вас, оформите свою просьбу в письменном виде, – добавил Ларримур.
– Непременно.
Когда Гудмэн вышел из кабинета, Макаллистер уселся за рабочий стол, вновь закатал рукава. Извинившись, Ларримур поспешил к себе. Мона Старк изучала распечатку компьютера, губернатор смотрел, как на панели его телефонного аппарата мигали ряды огоньков.
– Сколько, интересно, звонков поступает сюда по поводу Сэма Кэйхолла? – спросил он.
– Вчера позвонили двадцать два человека. Четырнадцать за казнь, пятеро просили о снисхождении, трое колебались.
– Общее количество растет.
– Да, но городская газета опубликовала на днях большую статью, где упоминалась вероятность помилования.
– А опросы?
– Без изменений. Девяносто процентов белого населения штата приветствуют смертную казнь, примерно половина чернокожих – тоже. Средний показатель составляет восемьдесят три и девять десятых процента.
– Мой рейтинг?
– Шестьдесят два процента. Однако если вы помилуете Кэйхолла, эта цифра превратится в однозначную.
– Значит, ты против?
– Мы ничего не выиграем, а потерять можем все. Даже если отвлечься от опросов и рейтингов, снисхождение к одному из убийц заставит десятки, а то и сотни адвокатов, священников, родственников вымаливать у вас такую же милость. По-моему, забот вам и без того хватает. Этот шаг будет ошибкой.
– Ты права. Как насчет плана работы с прессой?
– Закончу в течение часа.
– Мне необходимо с ним ознакомиться.
– Найджел вычитывает орфографию. Думаю, провести слушание все-таки стоит. В понедельник. Объявите свое решение завтра. За выходные дни люди привыкнут к новости.
– Но оно не должно быть закрытым.
– Никоим образом. Пусть репортеры зафиксируют на пленке слезы Рут Крамер.
– Слушание провожу я. Ни Кэйхолл, ни его адвокаты не станут диктовать мне условия. Если оно в их интересах – подчинятся.
– Согласна. Но не забывайте и о собственных: открытое слушание послужит прекрасной рекламой.

* * *

Ответив на множество глупых вопросов молоденькой продавщицы и расплатившись корпоративной кредитной карточкой фирмы “Крейвиц энд Бэйн”, Гарнер Гудмэн арендовал на три месяца четыре сотовых телефона. Затем он направился в публичную библиотеку на Стейт-стрит и разыскал там стеллаж, заполненный телефонными справочниками. Из нескольких десятков пухлых томов выбрал относящиеся к наиболее крупным городам штата: Лоурел, Геттисберг, Тьюпело, Викебург, Билокси и Меридиан. Потом пришел черед городков поменьше – Туники, Кэлхауна, Буда, Вест-Пойнта. У стойки регистрации Гарнер разменял десятидолларовую купюру на монетки в двадцать пять центов и следующие два часа провел за ксероксом, делая копии нужных страниц.
Скучное занятие доставило ему ни с чем не сравнимое удовольствие. Никто из посетителей библиотеки не мог подумать, что этот невысокий, прилично одетый мужчина с гривой седых волос – старший партнер известной в Чикаго юридической фирмы и под его началом огромный штат секретарш, помощников и практикантов. Никто не поверил бы, что его заработок за прошедший год составил более четырехсот тысяч долларов. Но деньги интересовали Гудмэна куда меньше, чем работа. Работа приносила ощущение счастья. И сейчас Гарнер прилагал титанические усилия, чтобы не допустить узаконенного убийства еще одной человеческой души.
Покинув библиотеку, он двинулся в Высшую школу юриспруденции штата Миссисипи. Ее преподаватель, профессор Джон Брайан Гласе, не только читал курс уголовного права, но и был автором известных публикаций, направленных против смертной казни. Гудмэну предстояло познакомиться с профессором и узнать, нет ли у него на примете толковых студентов, которые хотели бы заняться исследованиями.
Профессора на месте не оказалось: следующую по расписанию лекцию он прочтет в четверг, в девять утра. Гудмэн прогулялся по библиотеке школы, вышел из здания и направил машину к капитолию – просто так, чтобы убить время. Минут пятнадцать он рассматривал величественное сооружение, еще полчаса провел в расположенном на первом этаже музее борьбы за гражданские права. У продавщицы сувенирного киоска он осведомился, какой отель в городе считают сейчас лучшим. Девушка порекомендовала Гарнеру “Милльсо-Буайе”, что находился примерно в миле от капитолия, вниз по главной улице. Отель оказался со вкусом отреставрированным викторианским особняком, причем юрист успел занять единственный остававшийся свободным номер. В стакане толстого стекла бармен смешал Гудмэну виски с содовой, и гость унес аперитив наверх.

ГЛАВА 39

Оберн-Хаус открывал свои двери в восемь. Худосочный охранник с печальным лицом и в плохо сидевшей форме распахнул ворота, пропуская машину Адама на стоянку. В этот час она была пуста. Адам минут десять просидел за рулем. “Интересно, – думал он, – появится ли еще кто-нибудь?” Появился зеленый “форд”, из него выбралась женщина, которую Адам видел в кабинете тети двумя неделями раньше. Он торопливо поднялся по ступеням ко входу.
– Простите, мы как-то встречались. Я Адам Холл, племянник Ли Бут. Прошу извинения, забыл, как вас зовут.
В одной руке дама держала кейс, другой прижимала к себе пластиковый пакет с сандвичами.
– Джойс Кобб. А я вас помню. Где Ли?
– Не знаю. Надеялся, вы мне подскажете. Она вам не звонила?
– Нет. Со вторника.
– Со вторника? Последний раз я видел ее в субботу. Вы разговаривали с ней во вторник?
– Ли действительно звонила сюда, но поговорить с ней мне не удалось. В тот день городская газета написала, что Ли арестовали за вождение автомобиля в пьяном виде.
– Откуда она звонила?
– Даже не представляю. Она пригласила к телефону нашего администратора, сказала, что будет отсутствовать несколько дней и что ей необходима помощь. Ни слова о том, где она находится и когда ее ждать.
– А как же ее подопечные?
– Мы распределили их между собой. Нагрузка, конечно, возросла, но пока мы справляемся.
– Не думаю, чтобы Ли бросила своих пациенток. Может, на днях она с ними общалась?
– Послушайте, Адам, у бедных девочек нет телефонов. На авантюры ваша тетя не способна. Если девочки разговаривали с ней, я бы знала.
Он сделал шаг назад, оглянулся на ворота.
– Верю. Мне нужно отыскать ее.
– Не тревожьтесь, с ней все будет в порядке. Такое однажды уже случалось. – Джойс потянула на себя ручку двери. – Услышу что-нибудь – обязательно сообщу.
– Не сочтите за труд. Я остановился у нее дома.
– Знаю.
Пробормотав слова благодарности, Адам направился к машине. Ровно в девять утра он уже был за своим рабочим столом.

* * *

Полковник Наджент сидел в своем переполненном людьми кабинете во главе длинного стола, ножки которого покоились на специальном деревянном возвышении. За спиной полковника находилась огромная грифельная доска, в углу стояла скромная трибуна. Стулья по правую сторону стола были убраны, с тем чтобы ничто не мешало разместившимся на складных табуретах представителям тюремной администрации лицезреть высоких гостей. Места слева от Наджента заняли Моррис Хэнри, двое его ассистентов и прилизанного вида сотрудник из аппарата губернатора. Руки Доктора Смерть лежали на толстенной папке. Сидевший у дальнего конца стола Лукас Манн делал пометки в блокноте.
Бросив взгляд на часы, Наджент заговорил. Речь была адресована главным образом его собственным подчиненным.
– Сегодня, второго августа, все определенные различными судами отсрочки истекают, и исполнение приговора становится неизбежным. Мы исходим из того, что казнь состоится, как запланировано, в следующую среду, в первую минуту после полуночи. Таким образом, на подготовку остается шесть дней, и, я уверен, никаких сбоев не будет.
В настоящий момент по крайней мере три апелляции осужденного находятся на рассмотрении судов, поэтому предугадать, чем увенчаются усилия защиты, пока невозможно. Мы поддерживаем постоянный контакт с генеральным прокурором. Его здесь представляет мистер Моррис Хэнри. По мнению мистера Хэнри, которое, кстати, разделяет и мистер Лукас Манн, всякие неожиданности полностью исключаются. Распоряжение о новой отсрочке может прийти в любую минуту, однако вероятность этого близка к нулю. Чисто гипотетический вопрос о помиловании осужденного губернатором тоже вряд ли будет решен положительно. Начиная с сегодняшнего дня все мы находимся в состоянии абсолютной готовности.
Фразы Наджента звучали, может быть, по-армейски неуклюже, но веско. Полковник явно наслаждался ситуацией. Сверившись со своими записями, он продолжил:
– Работа в газовой камере уже началась. Сам по себе агрегат довольно старый, два года им вообще не пользовались, поэтому персоналу необходимо проявлять особую осторожность. Ближе к обеду сюда подъедет специалист из компании-изготовителя, чтобы до завтрашнего утра проверить оборудование. Если новой отсрочки не будет, то в ночь с субботы на воскресенье мы проведем генеральную репетицию. У меня есть имена тех, кто добровольно вызвался войти в состав исполнительной группы. Окончательный вариант списка вам предоставят во второй половине дня.
Администрации тюрьмы и Семнадцатого блока не дают покоя журналисты. Им угодно взять интервью у мистера Кэйхолла, его адвоката, нашего юриста, у инспектора, исполнителя приговора, у контролеров и соседей осужденного по отсеку. Они хотят наблюдать за процедурой. Они хотят заснять камеру, где содержится мистер Кэйхолл, и место казни. Обычные идиотские фантазии. Наш долг – дать журналистам отпор. Никаких контактов с прессой без моего согласия. Это касается каждого. Без исключений. Большинство репортеров – приезжие, которым не терпится выставить нас варварами. Не приближайтесь ни к кому. Без исключений. В случае необходимости разговаривать с ними буду я. Помните: все они – стервятники.
У нас уже возникают проблемы с внешним миром. Не более четверти часа назад к главным воротам прибыла первая группа от Ку-клукс-клана. Ее отправили на площадку, где обычно собираются протестанты, – между автострадой и зданием администрации. Имеются данные, что на подходе еще несколько таких групп, которые намерены проводить пикеты до самого конца. За ними строжайший надзор установит охрана. Право выражать протест гарантировано гражданам страны конституцией – пока протест этот остается мирным. Как мне говорили, накануне казни возможен приезд сторонников смертной казни. По вполне очевидным причинам обе данных категории должны быть изолированы одна от другой.
Не в силах усидеть, Наджент поднялся и застыл каменным истуканом во главе стола. Глаза присутствовавших устремились к исполненной подчеркнутого достоинства фигуре. Полковник скользнул взглядом по листу бумаги.
– Экзекуция будет во многом отличаться от предыдущих. Мистер Кэйхолл стал знаменитостью. Он привлекает к себе внимание всей страны. Нам потребуется высочайший профессионализм плюс безусловное соблюдение установленных норм и правил. Мистер Кэйхолл и члены его семьи должны оставаться для нас уважаемыми гражданами. Я не потерплю никаких комментариев по поводу личности осужденного или процедуры казни. Вопросы?
Наджент обвел взглядом аудиторию. Вопросов не было. Все точки над "i" оказались расставленными.
– Отлично. Встречаемся завтра здесь же. В девять утра. Все свободны.
Кабинет быстро опустел.

* * *

Профессора Джона Брайана Гласса Гудмэн застал в последний момент, когда тот направлялся на лекцию. После обмена формальными любезностями лекция была забыта: оказалось, Гласе читал все книги Гудмэна, Гарнер же, в свою очередь, внимательно следил за регулярно появлявшимися в юридических журналах статьями, где профессор анализировал губительные для общества последствия применения смертной казни. Разговор быстро коснулся Сэма Кэйхолла и острой потребности Гудмэна в нескольких добровольных помощниках. Гласе обещал посодействовать. Чтобы детально обсудить проблему, они договорились встретиться через пару часов за обедом.
В трех кварталах от Высшей школы юриспруденции Гудмэн разыскал неказистое здание, в котором размещался офис южного отделения Группы по защите осужденных на смертную казнь – агентства, действовавшего под вывеской федерального и имевшего представительства в каждом штате. Руководил отделением молодой чернокожий юрист Гете Кэрри. Закончив Йельский университет, он отказался от соблазнительных предложений известных фирм и решил посвятить жизнь борьбе за отмену смертной казни. Пару раз Гарнер встречался с ним на каких-то практических конференциях. Будучи не в состоянии опекать всех сидельцев Скамьи, группа Кэрри, как ее называли, пыталась тем не менее осуществлять независимый надзор за делом каждого. Абсолютно седой в свои тридцать лет Гете походил на старика: слишком тяжело было нести ответственность за сорок семь человеческих жизней.
Над столом секретарши висел календарь с помеченными днями рождения заключенных. В качестве подарка приговоренный получал обычную поздравительную открытку. Другого скудный бюджет не предусматривал, да и деньги на покупку открыток часто собирались самими членами группы. Под началом Кэрри работали два юриста, несколько часов в неделю им помогали на безвозмездной основе желающие из числа студентов Высшей школы юриспруденции.
Гудмэн провел в офисе почти полтора часа, обсуждая с Кэрри план действий на следующий вторник. Предполагалось, что Гете займет пост в канцелярии Верховного суда штата, а сам Гарнер отправится к губернатору. Джон Брайан Гласе будет дежурить в приемной апелляционного суда в Джексоне, Адам останется на Скамье с клиентом. Один из бывших сотрудников “Крейвиц энд Бэйн”, перебравшийся в Вашингтон, обещал Гудмэну поддерживать постоянный контакт с клерком Верховного суда страны.
Остававшиеся до вторника два выходных дня Кэрри согласился уделить Гудмэну.
К одиннадцати часам Гарнер вернулся в Капитолий, чтобы передать Ларримуру оформленный по всем правилам документ с просьбой назначить слушание. Губернатор, по словам помощника, чрезвычайно занят, и увидеться с ним Ларримур сможет лишь во второй половине дня.
– Я буду вам звонить, – сказал Гарнер, оставил чиновнику номер своего телефона в “Милльсо-Буайе” и вышел к машине.
Арендованный на Конгресс-стрит офис был уже полностью готов к работе. Взятые напрокат за наличные складные стулья и шаткие столы принадлежали раньше, судя по инвентарным биркам, церковной школе.
Испытывая чувство гордости за новый филиал фирмы “Крейвиц энд Бэйн”, Гудмэн опустился на ненадежное сиденье и начал нажимать кнопки сотового телефона. Первым абонентом стала его личная секретарша в Чикаго. Затем – ждавшая дома жена, Адам, приемная губернатора.

* * *

К четырем часам дня Верховный суд штата Миссисипи еще не отклонил петицию по вопросу умственной и психической неполноценности Сэма Кэйхолла. С момента подачи бумаги прошло более суток. Адам продолжал изводить телефонными звонками судебного клерка:
– Прошу вас, мне необходим ответ.
Равнодушно-вежливый голос в трубке лишал всякого оптимизма. Верховный суд штата явно тянул время.
Не лучше обстояло дело и с федеральным уровнем: протест в Верховный суд США по поводу неконституционности казни в газовой камере тоже оставался без ответа; застряла где-то в недрах апелляционного суда жалоба на неквалифицированные действия Бенджамина Кейеса.
Четверг не принес никаких новостей. Судейские чиновники вели себя так, будто речь шла об одной из многочисленных жалоб, которые педантично регистрируются, взвешенно и беспристрастно рассматриваются и кладутся под сукно. Адаму же были необходимы действия – отсрочка, слушание или хотя бы ясный и недвусмысленный отказ, дававший основания обратиться в более высокую инстанцию.
Он расхаживал по кабинету, то и дело поглядывая на телефонный аппарат. Стол был завален горами ставших вдруг абсолютно бесполезными бумаг. Царившая в “Бринкли-Плаза” умиротворенная атмосфера не давала дышать. Известив Дар-лен о том, что ему требуется глоток свежего воздуха, Адам вышел на улицу. В пять часов вечера воздух оставался влажным и знойным. По Юнион-стрит Адам добрался до “Пибоди”, зашел в бар и уселся за столик в углу с порцией виски. За минувшие с приезда из Нового Орлеана три дня он впервые позволил себе спиртное. Виски дарило ощущение покоя, к которому, правда, примешивалось чувство острой тревоги за Ли. Он обвел взглядом толпившихся в вестибюле постояльцев отеля, всмотрелся в фигуры хорошо одетых людей, бессознательно надеясь увидеть знакомый силуэт. Где пятидесятилетняя женщина может прятаться от жизни?
К столику приблизился высокий мужчина с собранными на затылке в конский хвост волосами.
– Прошу прощения, сэр. Вы Адам Холл, адвокат Сэма Кэйхолла?
Адам кивнул, и мужчина удовлетворенно улыбнулся:
– Кирк Клекнер, “Нью-Йорк тайме”. – Он положил на столик визитную карточку. – Приехал сюда, чтобы рассказать нашим читателям о предстоящей казни. Позволите сесть?
Адам рукой указал на стул.
– Считаю, мне здорово повезло. – Глаза Клекнера блеснули. На вид ему было лет сорок, аккуратная бородка с проседью, упрямый подбородок, клетчатая рубаха заправлена в выцветшие джинсы. – Узнал вас по снимкам в газете.
– Очень приятно, – довольно сухо бросил в ответ Адам.
– Мы можем поговорить?
– О чем?
– О, у меня куча вопросов. Насколько я понимаю, ваш клиент не дает интервью.
– Совершенно верно.
– А вы?
– Тоже нет. Я не против перекинуться парой слов, но только не для печати.
– Это осложнит мою задачу.
– Честно говоря, мне плевать на вашу задачу. Меня не интересует, насколько она сложна.
– Что ж, спасибо за откровенность.
К столику подошла стройная официантка.
– Кофе. Черный, пожалуйста. Когда вы последний раз виделись с дедом? – спросил Клекнер.
– Во вторник.
– А следующая встреча?
– Завтра.
– Как он?
– Пока держится.
– Вы тоже?
– Я просто получаю удовольствие.
– Нет, серьезно. Может быть, проблемы со сном, усталость?
– Да, усталость. Да, проблемы со сном. Я работаю по восемнадцать часов в сутки. Предстоящие дни станут, наверное, настоящим адом.
– Не так давно я писал о казни Бунди во Флориде. За неделю до экзекуции его адвокаты вообще потеряли сон.
– Расслабиться действительно трудно.
– Намереваетесь ли вы выступить в этом качестве еще раз? Знаю, защита в суде – не ваша специальность, но все-таки?
– Если только придется вызволять со Скамьи еще одного родственника. Скажите, что вас заставляет разрабатывать столь мрачную тему?
– Я уже многие годы занимаюсь вопросом смертной казни. Мне бы очень хотелось взять у мистера Кэйхолла интервью.
Покачав головой, Адам опрокинул в рот остатки виски.
– Ничего не выйдет. Он не общается с посторонними.
– Вы не согласитесь попросить за меня?
– Нет.
Официантка принесла кофе.
– Вчера я беседовал в Вашингтоне с Бенджамином Кейесом, – сказал Клекнер, крутя в пальцах ложечку. – Он утверждает, что ничуть не удивлен выдвинутыми вами претензиями. Говорит, это стандартная процедура.
Мнение Кейеса Адама не волновало.
– Это и в самом деле так. Извините, мне пора. Приятно было познакомиться.
– Но я рассчитывал…
– Вам уже здорово повезло, по вашим же словам. – Адам встал.
– Всего два момента.
Но собеседник Клекнера решительно направился к выходу. Оказавшись на Франт-стрит, Адам направился в сторону реки. Навстречу двигались группы беззаботных, улыбающихся молодых людей. Господи, как он им завидовал! Ни у одного из них не было на плечах такой тяжелой ноши.
Проглотив на ходу купленный у уличного торговца сандвич, Адам вернулся в офис.

* * *

Пойманного в окружавших Парчман лесах кролика охотники, два плечистых тюремных охранника, нарекли, по случаю, Сэмом. Из четырех, что угодили в силки за последние два дня, он оказался самым крупным. Собратья его были уже съедены.
В ночь с четверга на пятницу кролик в сопровождении полковника Наджента и четырех человек из состава исполнителей прибыл в Семнадцатый блок. Мини-автобус остановился возле сложенного из красного кирпича домика, пристроенного вплотную к приземистому зданию блока.
В домик вели две металлические двери. За одной находилась узкая, восемь на пятнадцать футов, комната – отсюда за казнью наблюдали свидетели. В стене напротив двери имелись три небольших занавешенных черными шторками окошка.
Вторая дверь открывалась непосредственно в камеру смерти, помещение двенадцать на пятнадцать футов с выкрашенным серой краской цементным полом. В центре комнаты посверкивал металлический куб, точнее говоря, правильный восьмигранник. Явившийся сюда неделей ранее Наджент распорядился покрыть стенки восьмигранника новым слоем лака.
Кролика оставили в мини-автобусе, а двое охранников ввели в камеру своего довольно тщедушного коллегу, телосложением почти не отличавшегося от Сэма Кэйхолла. Наджент держался как генерал Паттон <Генерал Джордж Паттон (1885-1945) – видный военный деятель. Командовал 3-й бронетанковой армией США, наступавшей в 1944 г. в Германии> : недовольно хмурился, тыкал пальцем в несуществующие пятна, отрывисто бросал приказания. Тщедушному охраннику помогли забраться в дьявольский агрегат, двое других усадили своего приятеля в простое деревянное кресло. Не проронив ни слова, без тени улыбки на лице, кожаными ремнями они прикрепили его руки к подлокотникам. Затем были стянуты колени и лодыжки. Через мгновение широкий ремень лег на его лоб.
Когда оба мужчины осторожно выбрались из восьмигранника, вперед выступил, повинуясь взмаху руки Наджента, четвертый член команды.
– В этот момент Лукас Манн зачитает мистеру Кэйхоллу смертный приговор, – пояснил, как режиссер на съемочной площадке, полковник. – Следом за ним я спрошу осужденного, не хочет ли он что-нибудь сказать.
По знаку Наджента стоявший у восьмигранника беззвучно закрыл тяжелую металлическую дверцу и опечатал ее. – Открывайте!
Дверца пошла назад, и через минуту узник получил свободу.
– Кролика!
Один из помощников бросился к автобусу. Спустя несколько мгновений проволочную клетку с кроликом установили в деревянное кресло. Те же двое повторили манипуляции с ремнями. Жертва была готова. Дверь камеры вновь закрыли и опечатали, и Наджент подал сигнал палачу. Тот опрокинул пластиковую канистру с серной кислотой в горловину трубы, потянул за рычаг. Послышалось негромкое бульканье, и жидкость хлынула в эмалированный таз, что стоял под креслом. Наджент приблизился к оконцам в стенках камеры. Во избежание утечки смертоносного газа рамы были обильно покрыты техническим вазелином.
К потолку камеры поднялось едва видимое облачко пара. Поначалу кролик никак не реагировал, однако долго ждать эффекта наблюдателям не пришлось. Зверек встревоженно повел носом и шевельнулся. В следующее мгновение по его тельцу прошла судорога. Кролик попытался подняться и тут же завалился на бок, лапы его слабо дергались. Секунд через двадцать он затих. Все это длилось не более минуты. Наджент с улыбкой взглянул на часы: – Порядок. Продолжайте!
Нажав кнопку на пульте, палач открыл клапан в потолке камеры. Послышался приглушенный шум вентиляции.
Присутствовавшие при казни кролика вышли на улицу. Открыть дверцу камеры можно было лишь по истечении четверти часа. Полковник вновь ступил внутрь, его помощники курили у порога и негромко смеялись.
Коридор отсека “А” проходил футах в пятидесяти от камеры. Сквозь его раскрытые под потолком окна до Сэма Кэйхолла доносились приглушенные мужские голоса. Шел одиннадцатый час вечера, свет в отсеке был уже погашен, но все четырнадцать заключенных внимательно вслушивались в неясные звуки.
Двадцать три часа в сутки приговоренный проводит в крошечном пространстве шесть на девять футов. Он привык различать малейший шорох, ловить перестук каблуков, фиксировать разницу в интонациях речи охранников, ему казался музыкой далекий стрекот газонокосилки. Глухое клацанье двери камеры смерти он распознавал без ошибки.
Просунув по локоть руки сквозь решетку, Сэм поднял голову к окнам. Он знал: там, в пятидесяти футах, шла репетиция. Репетиция его казни.

ГЛАВА 40

Между автострадой номер 49 и ухоженным газоном перед зданиями тюремной администрации тянулась поросшая травой полоса земли, примечательная тем, что когда-то по ней проходила колея железной дороги. Теперь едва приметная насыпь служила местом сборищ противников смертной казни, которые небольшими группками прибывали к Парчману за два-три дня до очередной экзекуции. Протестанты устраивались на раскладных стульях, втыкали в землю древки плакатов, по вечерам зажигали свечи, пели церковные гимны, читали молитвы и вытирали слезы, когда казнь становилась свершившимся фактом.
Администрация Парчмана давно к этому привыкла. Неожиданное происшествие выбило всех из колеи лишь однажды, за несколько часов до того, как был казнен насильник и убийца Тедди Доил Микс. Печальное, почти торжественное бдение десятков, если не сотен людей прервала толпа прибывших на университетских автобусах студентов, которые с юношеским азартом потребовали лишить негодяя жизни. Они пили пиво, на полную мощность включали магнитолы и радиоприемники, выкрикивали возмутительные лозунги и угрожали по-своему разобраться с мирными протестантами. Чтобы восстановить порядок, администрации тюрьмы пришлось вызвать охрану.
Следующим после Микса должен был стать Мэйнард Тоул. При подготовке к его казни участок на противоположной стороне автострады администрация отвела для приверженцев высшей меры. Во избежание недоразумений неподалеку встали лагерем две роты Национальной гвардии.
Подъехав утром в пятницу к воротам Парчмана, Адам обнаружил у дороги семерых куклуксклановцев в белых балахонах. Трое расхаживали с плакатами вдоль обочины, четверо других устанавливали вместительную бело-голубую палатку. На земле тут и там лежали алюминиевые стойки и веревки, возле пластиковых стульев высились картонные коробки с бутылками пива. Похоже, эти люди собирались провести здесь не один день.
Остановив машину у ворот, Адам минут двадцать наблюдал за их действиями. Вот, значит, с кем связали его узы родства. Вот в чьих рядах числились предки его деда. Интересно, нет ли среди членов Клана тех, что мелькали в кадрах переписанной на видеокассету старой кинохроники? Может, он увидит знакомое лицо?
Холл распахнул дверцу и медленно двинулся в сторону палатки. Возле коробок он остановился. Плакаты в руках троицы требовали свободы для политического узника Сэма Кэйхолла. “Казните настоящих преступников! Верните нам Сэма!” – кричали броские надписи. “Почему я не испытываю к ним никакой симпатии?” – подумал Адам.
– Что нужно? – обратился к нему с вопросом один из троицы. Шестеро других внимательно прислушивались к разговору.
– По правде говоря, не знаю.
– Чего тогда вылупился?
– Нельзя?
Куклуксклановцы взяли Адама в кольцо. Балахоны их были абсолютно одинаковыми, из белоснежного нейлона, с нашитыми на груди и спине красными крестами. Утром, в девять часов, все эти люди уже исходили потом.
– Кто ты такой, черт побери?
– Внук Сэма.
Враждебность в глазах семерки сменилась чем-то похожим на сочувствие.
– Значит, ты на нашей стороне, – с облегчением сказал первый.
– Нет. Я не с вами.
– Ну да, он же заодно со сворой этих евреев из Чикаго, – пояснил кто-то у Адама за спиной.
– А вы что здесь делаете? – поинтересовался Адам.
– Хотим спасти Сэма. У тебя-то, судя по всему, не выходит.
– Он попал сюда из-за вас.
Молодой парень с красным, покрытым бисеринками пота лицом сделал шаг вперед:
– Наоборот. Это мы попали сюда из-за него. Когда Сэм расправился с теми вонючими иудеями, меня и на свете еще не было. Здесь мы для того, чтобы выразить протест. Сэма осудили политики.
– Если бы не Клан, дед был бы сейчас на свободе. А где же ваши капюшоны? Мне всегда казалось, что вы предпочитаете скрывать лица.
Семерка молчала. Что делать? Как-никак перед ними внук Сэма Кэйхолла, их кумира. В конце концов, этот адвокатишка пытался сохранить ему жизнь.
– Думаю, вам лучше уехать, Сэму вы здесь не нужны.
– Да пошел-ка ты! – презрительно бросил краснорожий.
– Очень убедительно. И все-таки убирайтесь. Мертвый Сэм значит для вас куда больше, чем живой. Дайте ему умереть с миром и получите великолепного мученика.
– Мы не сделаем отсюда ни шагу.
– Даже если вас попросит сам Сэм?
– Даже в этом случае. – Парень оглянулся на товарищей. – Мы устроим тут хорошую заварушку.
– Понятно. И попадете в газеты. Вот что вам нужно, так? Клоуны в идиотских костюмах всегда привлекают внимание толпы.
Метрах в двадцати за спиной Адама захлопали дверцы автомобиля. Повернув голову, он увидел на стоянке у ворот двух репортеров. В руке одного был фотоаппарат, другой доставал из сумки видеокамеру.
– Ну, давайте же, парни! Улыбайтесь! Ловите момент!
– Уноси ноги! – угрожающе процедил краснорожий. Адам повернулся и зашагал к “саабу”. Репортер с видеокамерой бросился ему наперерез:
– Мистер Адам Холл? Адвокат Сэма?
– Да, – не останавливаясь, бросил Адам.
– У меня всего два вопроса.
– А у меня ни одного ответа. Но вон те молодые люди сгорают от желания пообщаться.
Он рванул на себя дверцу машины, сел за руль, повернул ключ зажигания. Охранница у ворот прикрепила к ветровому стеклу “сааба” карточку с номером, и через минуту Адам въехал на территорию тюрьмы.

* * *

На пороге Семнадцатого блока его, как всегда, обыскали.
– Что там? – спросил Пакер, указывая на пластиковый автомобильный холодильник, который Адам держал в левой руке.
– Эскимо, сержант. Не желаете порцию?
– Я взгляну, если вы не против.
Он приподнял крышку. Пересыпанные кубиками льда, в холодильнике лежали шесть брикетиков мороженого. Пакер опустил крышку и махнул рукой в сторону “гостиной”:
– С сегодняшнего дня ваши встречи будут проходить здесь. Они оба ступили в комнату.
– Почему?
Адам осмотрелся: металлический стол, три стула, телефон и кондиционер.

Предыдущая страница 26 Следующая страница


27 Джон Гришем

– Таков порядок. Накануне Большого дня администрация допускает некоторое послабление режима. Тут осужденный принимает гостей, временной лимит для него уже не существует.
– Какая забота!..
Положив кейс на стол, Адам снял трубку телефона. Пакер отправился за Сэмом.
Любезная дама из канцелярии суда в Джексоне известила Адама, что Верховный суд штата Миссисипи буквально четверть часа назад отклонил протест мистера Холла по поводу патологических изменений в психике его клиента.
– Я этого ожидал. Будьте добры направить копии решения суда факсом в мой офис в Мемфисе, а также мистеру Лукасу Манну в Парчман.
Затем он позвонил Дарлен:
– Срочно вышли новую петицию в федеральный суд, ее копии – в апелляционный и Верховный суд страны на имя Ричарда Олэндера.
Связавшись по телефону с Олэндером, Адам поставил его в известность об отосланной бумаге и узнал, что Верховный суд США отказался удовлетворить жалобу на неконституционность казни в газовой камере.
Дверь распахнулась, и в “гостиную” вошел Сэм. Руки его были свободны. После обмена приветствиями он опустился на стул и, вместо того чтобы закурить сигарету, достал из сумки-холодильника эскимо.
– Верховный суд ответил отказом, – прошептал Адам, не отводя от уха телефонной трубки.
Сэм мягко улыбнулся и начал перебирать принесенные с собой конверты.
– В суде штата тоже ничего не вышло. – Адам нажал на рычаг и принялся набирать другой номер. – Иного я и не ждал. Сейчас моя секретарша шлет факс федеральному суду.
Трубку на противоположном конце провода сняли, и клерк апелляционного суда в Новом Орлеане сообщил, что жалоба на неквалифицированные действия предыдущего защитника пока не рассматривалась.
– Не самое удачное начало дня, – вынужден был признать Адам.
– Из Джексона утром в программе новостей заявили, будто я обратился к губернатору с просьбой о помиловании. Врут, подлецы. Так поступить ты не мог.
– Спокойно, Сэм. Это обычная рутина.
– В заднице я видел твою рутину. Мне казалось, мы обо всем договорились. А Макаллистер с экрана распространялся о том, какую боль причинит ему предстоящее слушание. Я же предупреждал тебя, Адам.
– В данную минуту Макаллистер – наименьшее из зол, Сэм. Просьба о помиловании – чистой воды формальность. Мы не обязаны присутствовать на слушании.
Кэйхолл удрученно кивнул. Злости он не испытывал, по сути, ему было глубоко безразлично, что еще предпринял его адвокат. Какая теперь разница? Желание поскандалить было сейчас лишь данью принципам, не более. Неделю назад Сэм устроил бы Адаму настоящий скандал.
– Сегодня ночью они тренировались. Придушили в газовке, по-видимому, крысу. Если судить по их довольным голосам, тренировка закончилась успешно. Мерзавцы. Надо же – генеральная репетиция.
– Мне искренне жаль, Сэм.
– Знаешь, чем пахнет цианид?
– Нет.
– Корицей. Запах чувствовался даже у нас – эти придурки позабыли закрыть в коридоре окна.
Адаму было трудно понять, фантазии это или горькая правда. Камера после экзекуции подвергалась тщательной вентиляции, и газ никак не мог попасть в соседний отсек. Похоже, Сэм наслушался историй, которые в ходу у охранников. Тюремный фольклор.
Сидя на краешке стола, Адам не сводил глаз с жалкого старика, с его тонких, как спички, рук и сальных волос. Грех, великий грех убивать это беспомощное существо. После совершенного дедом преступления миновали годы, в душе он давно и не один раз умер. Что даст обществу его казнь?
– Мне очень жаль, Сэм. Прости, но есть вопросы, которые необходимо обсудить.
– Сегодня у ворот опять торчали люди из Клана? Вчера я видел их по телевизору.
– С полчаса назад мне попались на глаза семеро, во всей красе, только без капюшонов.
– Когда-то я тоже носил белый балахон. – В тоне Кэйхолла прозвучала нотка гордости. Так боевой ветеран рассказывает новобранцам о своих подвигах.
– Знаю. Именно поэтому ты оказался на Скамье и считаешь сейчас немногие оставшиеся часы. Этих фанатиков тебе следовало бы ненавидеть.
– Ненависти к ним у меня нет. Равно как и у них нет права находиться здесь. Они меня бросили. За решетку меня засадил Доган, а ведь, давая на суде показания, он являлся великим магом штата Миссисипи. Даже адвокатам моим Клан не заплатил ни цента.
Чего ты ожидал от кучки головорезов? Верности? Преданности?
– Но я-то был им предан.
– А в результате? Ты должен заявить, что не считаешь себя больше членом Клана. Потребуй, чтобы они убрались отсюда.
Сэм аккуратно положил стопку конвертов на соседний стул.
– Я сделал это за тебя, – сказал Адам.
– Когда?
– Тридцать минут назад. Обменялся парой слов с их главарем. Им плевать на твою жизнь, Сэм. Казнь дает им возможность погреться в лучах твоей славы. Они намерены превратить тебя в свое знамя, в факел, который будет гореть долгие годы. С твоим именем на устах они примутся жечь кресты, организуют паломничество к твоей могиле. Ты нужен им мертвым, Сэм.
– У вас вышла разборка? – заинтересовался Кэйхолл.
– Так, по мелочи. Ты решил что-нибудь насчет Кармен? Ей необходимо время на сборы.
Сэм глубоко вдохнул, с шумом выдохнул.
– Я бы очень хотел посмотреть на нее. Только предупреди девочку, пусть не пугается меня.
– Выглядишь ты прекрасно.
– Господи Всеблагий, благодарю. А Ли? – Что Ли?
– Как у нее дела? Понимаешь, ведь нам приносят газеты. Ее имя упоминалось в воскресенье, а потом и во вторник, что-то вроде “пьяной леди за рулем”. Надеюсь, она не в тюрьме?
– Нет. В клинике. – Фраза прозвучала так, будто Адам точно знал, в какой именно клинике находится тетя.
– Она может прийти?
– Ты этого хочешь?
– Наверное, да. Скажем, в понедельник. Там видно будет.
– Хорошо. – “Где, – подумал Адам, – разыскать ее?” – В выходные обязательно переговорю с ней.
Сэм протянул ему незапечатанный конверт:
– Передай администрации. Список посетителей. Можешь посмотреть.
Адам вытащил из конверта лист бумаги. Всего четыре имени: его собственное, Ли Фелпс Бут, Кармен Холл и Донни Кэйхолл.
– Немного.
– У меня уйма родственников, только видеть их не желаю. За девять с половиной лет ни один не дал о себе знать. Будь я проклят, если позволю теперь хоть кому-то явиться сюда. Пусть приберегут слезы до похорон.
– Газетные репортеры и тележурналисты осаждают меня просьбами устроить с тобой интервью.
– К дьяволу!
– Так я им и сказал. Правда, есть один человек, Уэндалл Шерман, автор пяти или шести книг, довольно известный писатель. Сам я его шедевров не читал, но отзываются о нем неплохо. Вчера он звонил мне, просил разрешения прийти сюда, чтобы записать с твоих слов историю твоей жизни. Произвел на меня впечатление прямого и честного человека. Он уже вылетел в Мемфис – так, на всякий случай, если ты согласишься.
– Зачем ему понадобилась история моей жизни?
– Шерман думает написать книгу.
– Душещипательный роман?
– Сомневаюсь. Он готов заплатить за беседу пятьдесят тысяч наличными плюс какой-то процент с гонорара.
– Поразительная щедрость. Пятьдесят тысяч долларов за пару дней до смерти. Что мне с ними делать?
– Я просто передал тебе его предложение.
– Что ж, окажи любезность, скажи ему, пусть убирается к черту. Предложение меня не заинтересовало.
– Понял.
– Составишь завтра же контракт, по которому все права на свое жизнеописание я передаю только и исключительно тебе. После моей смерти можешь делать с ним что хочешь.
– Было бы разумно записать твой рассказ на пленку.
– Ты имеешь в виду…
– Диктофон. В следующий раз принесу крохотный аппарат с кассетами, будешь в него наговаривать.
– Какая тоска. – Сэм облизнул палочку эскимо и швырнул ее в корзинку для бумаг.
– Зависит от того, как на это посмотреть. События развиваются довольно стремительно.
– Ты прав. Скучная и никчемная жизнь, зато сенсационный финал.
– Может выйти настоящий бестселлер.
– Хорошо, я подумаю.
Сэм резко поднялся, сбросил резиновые тапочки и, подсчитывая шаги, стал расхаживать по “гостиной”.
– Тринадцать на шестнадцать с половиной, – негромко пробормотал он, затягиваясь сигаретой.
Адам писал что-то в блокноте, усилием воли заставив себя не обращать внимания на мечущуюся между стенами фигуру в красном. Наконец Кэйхолл остановился.
– Хочу попросить тебя об одолжении. – Голос его звучал хрипло.
– Слушаю.
Сэм опустился на стул, взял из стопки верхний конверт и протянул Адаму лицевой стороной вниз.
– Доставь письмецо.
– Кому?
– Куинсу Линкольну.
Положив конверт на стол, Адам бросил в сторону деда внимательный взгляд. Глаза Кэйхолла были устремлены куда-то под потолок.
– Писанина отняла у меня почти неделю, но обдумывал ее я сорок лет.
– Что в письме? – раздельно спросил Адам.
– Просьба о прощении. Слишком долго нес я груз вины, Адам. Джо Линкольн был порядочным человеком и добрым отцом семейства. Я потерял голову и убил его без всякой причины. Еще до выстрела я понял, что расплата окажется неминуемой. Сколько лет меня мучило чувство раскаяния! А сейчас мне осталось лишь попросить у них прощения.
– Для Линкольнов это очень много значит.
– Может быть. Во всяком случае, надеюсь, я поступаю по-христиански. Хочется хотя бы перед смертью ощутить себя пусть грешным, но христианином.
– И где же мне искать Куинса?
– Хороший вопрос. От брата я слышал, что Линкольны по-прежнему обитают в округе Форд. Руби, вдова Джо, должно быть, еще жива. Боюсь, тебе придется отправиться в Клэнтон и навести справки на месте. Шериф там из афроамериканцев, с него бы я и начал. Соплеменников своих он наверняка знает наперечет.
– Допустим, я разыщу Куинса. И что?
– Объяснишь ему, кто ты. Отдашь письмо. Скажешь, дед просил перед смертью простить его. Справишься?
– Думаю, да. Не знаю только когда.
– Дождись, пока меня не станет. Потом у тебя появится достаточно времени.
Сэм взял из стопки еще два конверта, подал Адаму, встал со стула и медленно прошелся по комнате. На одном конверте был адрес Рут Крамер, на другом Адам прочел имя Эллиота Крамера.
– Передашь Крамерам. Но только после казни.
– Почему?
– Чтобы мотивы мои остались чистыми. Пусть не думают, будто за час до смерти я хочу возбудить в них сочувствие.
Адам положил оба конверта рядом с первым. Три послания, три мертвых тела. Сколько еще писем напишет Сэм за субботу и воскресенье? Сколько всего было жертв?
– Ты уверен, что казнь неизбежна, Сэм?
У двери комнаты Кэйхолл остановился, повернул голову:
– Счет не в нашу пользу. Я просто готовлюсь.
– Но возможность пока остается.
– Конечно, конечно. И все-таки я хочу быть готовым. Я причинил много зла людям, Адам, но раньше как-то не задумывался об этом. Когда человек подходит к краю пропасти, ему самое время оглянуться на содеянное.
Адам сунул конверты в кейс.
– Будут и другие, Сэм? Кэйхолл опустил голову.
– Пока это все.

* * *

Вышедший в пятницу утренний выпуск городской газеты Джексона на первой странице поместил сообщение о том, что Сэм Кэйхолл обратился к губернатору с просьбой о помиловании. Под выразительным снимком Дэвида Макаллистера и невзрачной фотографией осужденного шел пространный комментарий Моны Старк: оказывается, губернатор погружен в мучительные раздумья.
Будучи истинным слугой народа, стойким защитником интересов населения штата, сразу после вступления в должность Макаллистер организовал у себя в офисе горячую телефонную линию. Выписанный крупными цифрами на стене едва ли не каждого дома номер призывал граждан без стеснения длиться своими проблемами. Свяжись с губернатором! Бесплатно. Он выслушает. У нас демократия.
Операторы в резиденции и офисе дежурили круглосуточно.
Как человек, которым движут амбиции, а не сила духа, Макаллистер раз в день изучал сводку поступивших звонков. По складу характера он принадлежал не к лидерам, не к ведущим – к ведомым. Он не жалел денег на разного рода опросы, обобщал суть наиболее типичных вопросов, а затем, пользуясь умеренно-пышной фразеологией, разъяснял людям, что к чему.
Именно такого поведения ожидали от него Гарнер Гудмэн и Адам. Больше всего на свете Дэвид Макаллистер любил рисовать перед избирателями обольстительную перспективу. Накануне выборов его интересовали лишь голоса потенциальных сторонников. Вместе с Гудмэном Адам решил предоставить губернатору столь необходимую ему информацию.
Прочитав за утренним кофе газету, Гарнер тут же принялся звонить профессору Глассу и Гетсу Кэрри. К восьми часам в арендованном Гудмэном офисе уже сидели трое студентов, горящих желанием заняться анализом складывающейся ситуации.
Гарнер объяснил им задачу, не забыв подчеркнуть важность соблюдения абсолютной секретности. “Мы не нарушаем никаких законов, – сказал он, – мы всего лишь манипулируем общественным мнением”. Каждый студент получил по сотовому телефону и подшивке отобранных и ксерокопированных Гудмэном телефонных номеров, что принадлежали жителям штата Миссисипи. Обещанное щедрое вознаграждение помогло аналитикам побороть некоторую нерешительность. Алгоритм действий Гарнер задал группе собственным примером. Для этого ему потребовалось набрать номер.
– Горячая линия, – прозвучал в трубке приятный женский голос.
– Доброе утро. Я по поводу сегодняшней статьи в городской газете. В ней идет речь о Сэме Кэйхолле, – мастерски подражая тягучему южному говору, прогудел Гудмэн.
Студенты обменялись одобрительными улыбками.
– Ваше имя?
– Нед Ланкастер из Билокси, штат Миссисипи. – Указательный палец Гарнера двигался по строке списка телефонных номеров. – На последних выборах я голосовал за губернатора. По мне, так другой нам не нужен.
– И как же вы относитесь к Сэму Кэйхоллу?
– Не думаю, что его следует казнить. Сэм уже старик, он немало перенес. Наверное, губернатору следует проявить милосердие. Пусть Кэйхолл мирно окончит свои дни там, в Парчмане.
– О'кей. Губернатор обязательно узнает о вашем звонке.
– Спасибо.
Выключив телефон, Гудмэн отвесил аудитории учтивый поклон.
– Согласитесь, ничего трудного. Итак, приступили! Первым решился рыжеволосый парень:
– Алло, это Лестер Кросби из Буда, Миссисипи. Хочу сказать пару слов о казни Сэма Кэйхолла. Да, мэм. Мой номер? 555-90-84. Да-да, Буд, округ Франклин. Вы правы. Так вот, по-моему, Сэм Кэйхолл не должен умереть в газовой камере. Я против. Думаю, губернатор найдет в себе мужество отменить казнь. Да, мэм. Благодарю вас.
Парень вопросительно посмотрел на Гарнера, который уже набирал новый номер.
Следующей стала яркая блондинка. Родом девушка была из сельской местности, в ее мягком голоске звучало совершенно естественное простодушие:
– Алло? Резиденция губернатора? Замечательно. Меня зовут Сьюзен Варне, я из Декатура, Миссисипи. В сегодняшней газете я прочитала про Сэма Кэйхолла. Да, вы не ошиблись. Но он же совсем старенький, через пару лет ему все равно умирать. Неужели от его казни кто-то выиграет? Дайте Сэму уйти с миром. Что? Да, я полагаю, губернатор должен простить его. Я голосовала за Дэйва Макаллистера и считаю, что он на своем месте. Спасибо.
Блондинку сменил чернокожий юноша:
– Рой Дженкинс, Вест-Пойнт. Афроамериканец. Я не разделяю взглядов мистера Сэма Кэйхолла и вообще Ку-клукс-клана, но процедура казни вызывает у меня еще большее отвращение. У властей нет права решать, кто заслуживает жизни, кто – смерти.
Механизм маркетингового анализа заработал как часы. Звонки следовали один за другим, из самых неожиданных уголков. Каждый абонент, руководствуясь собственной логикой, обосновывал необходимость предотвратить узаконенное убийство. Студенты становились все более изобретательными. Временами линия оказывалась занята, и, вслушиваясь в короткие гудки, они с удовлетворением переглядывались. Гарнер Гудмэн, раскрывший в себе дар незаурядного имитатора, играл роль объездившего всю страну активиста движения за отмену смертной казни.
Внезапно ему пришла в голову мысль: а не захочет ли Макаллистер, в своей параноидальной недоверчивости, узнать, откуда в действительности поступают звонки? Но нет, для этого операторам просто не хватит времени.
Времени сидевшим у телефонов сотрудникам аппарата губернатора и вправду не хватало. На другом конце города отменивший свои лекции Джон Брайан Гласе безостановочно нажимал кнопки сотового телефона. Тем же были заняты Гете Кэрри и двое его помощников.

* * *

К полудню Адам спешно вернулся в Мемфис. В офисе на третьем этаже “Бринкли-Плаза” Дарлен добросовестно пыталась навести на его рабочем столе порядок.
– Здесь решения судов – Верховного и местного. – Она указала на пачку бумаг возле компьютера. – Вот текст петиции федеральному суду. Факсом я разослала все копии.
Адам снял пиджак, швырнул на спинку кресла, обвел взглядом наклеенные на стойку металлического стеллажа желтые квадратики с фамилиями звонивших в его отсутствие людей.
– Кому я был нужен?
– Репортерам, писателям, каким-то полудуркам и юристам, которые предлагали помощь. Из Джексона позвонил некто Гудмэн, по его словам, анализ общественного мнения в разгаре. Просил не беспокоиться. У вас остается время на изучение данных?
– Ответа ты не услышишь. Апелляционный суд молчит?
– Да.
С силой выдохнув, он опустился в кресло.
– Обедать будете? – спросила Дарлен.
– Принеси, пожалуйста, сандвич. Сможешь поработать в субботу и воскресенье?
– Конечно.
– Нужно, чтобы кто-то сидел у факса и телефона. Прости.
– Мне это не трудно. Пойду за сандвичем. Секретарша вышла в коридор и плотно притворила дверь.
Адам снял телефонную трубку, набрал номер тетки. Особняк не отвечал. Тогда он позвонил в Оберн-Хаус, однако и там о Ли никто не слышал. Мистер Фелпс Бут, как сказал банковский клерк, проводит важное совещание. Связавшись с Кармен, Адам предложил ей не позднее воскресенья вылететь в Мемфис.
Говорить с кем-либо еще не имело смысла.

* * *

Ровно в час пополудни Мона Старк пригласила в приемную Дэвида Макаллистера толпу журналистов. Губернатор, сообщила она, после длительных размышлений назначил слушание по вопросу о помиловании Сэма Кэйхолла на понедельник, в десять часов утра. После того как будут высказаны доводы сторон, его честь примет окончательное решение. Губернатор сделает то, что диктует ему совесть, подчеркнула Мона.

ГЛАВА 41

Направляясь в субботу, в половине шестого утра, к камере Сэма Кэйхолла, Пакер даже не подумал захватить с собой наручники. Без всякого шума сержант и заключенный вышли из отсека “А”, миновали кухню, где двое вольнонаемных поваров готовили яичницу с беконом. Бывать в кухне Сэму еще не доводилось, по проходу между электрическими плитами он двигался медленно, подсчитывая каждый шаг. Пакер открыл ключом дверь, и оба ступили на волю, в предрассветную полутьму. На мгновение Сэм замер, вглядываясь в находившееся чуть правее небольшое строение из красного кирпича, где ему предстояло провести последние минуты жизни. Через секунду Пакер потянул его за локоть: у восточного торца Скамьи их ждал охранник. Страж вручил Кэйхоллу высокий пластиковый стакан кофе и провел старика через распахнутую решетчатую дверь во дворик для прогулок – точную копию того, куда на час в сутки Сэма выводили в течение девяти с половиной лет: ограда из металлической сетки с колючей проволокой наверху, баскетбольный щит, две скамейки. Сказав, что он еще вернется, сержант вместе с охранником скрылся в здании Семнадцатого блока.
Минут десять Сэм не трогался с места, лишь отхлебывая время от времени из стакана горячий напиток, наслаждаясь пейзажем. Первая камера Кэйхолла располагалась в отсеке “Д”, то есть в восточном крыле блока, поэтому сам дворик был Сэму хорошо знаком, выверен до каждого шага: тридцать шесть футов на пятьдесят один. Повернув голову, Кэйхолл увидел в застекленной кабинке вышки часового. Вдали, ближе к линии горизонта, за бесконечными рядами кустов хлопка светились огоньки соседней зоны. Сэм неторопливо подошел к скамейке, сел.
Приятно, черт побери, что ему все-таки позволили встретить рассвет! Последний раз он наблюдал за восходом солнца почти десять лет назад. Сначала Наджент ответил на его просьбу категорическим отказом, однако после вмешательства Пакера, гарантировавшего несгибаемому полковнику, что ничего страшного не произойдет, разрешение было получено.
До боли в глазах Сэм всматривался в восточную часть небосклона, где в разрывах густых облаков забрезжили розовато-оранжевые сполохи. В первые месяцы пребывания на Скамье, когда душа еще жила неясными надеждами, он частенько вспоминал маленькие, прежде казавшиеся незамысловатыми мелочи будней: горячий душ по утрам, добродушное рычание старого пса, толстый слой меда на куске хлеба. Тогда Кэйхолл почти верил, что пройдет пара недель, и он вновь отправится стрелять белок, будет забрасывать удочки, сидеть по утрам на крыльце с чашкой крепкого кофе, разъезжать за рулем видавшего виды пикапа по окрестностям. И больше всего в то время он мечтал слетать в Калифорнию и отыскать там внуков.
Однако мечта эта, как и другие, более скромные, давно умерла, растворилась в монотонно-серой тюремной действительности, оказалась раздавленной безжалостными решениями судей.
“Последний рассвет, – спокойно сказал себе Сэм. – Слишком многие ждут моей смерти. Газовка застоялась без дела. Пора, пора испытать ее в работе. Вот я и войду в нее”.
Небо быстро светлело, облака расходились. Даже металлическая сетка ограды не лишала зрелище великолепия. Что ж, еще несколько дней – и сетка исчезнет. Замки, решетки, колючая проволока будут скрывать кого-то другого.

* * *

Ранним субботним утром метрах в двадцати от южного входа в капитолий, отгоняя сон табачным дымом и глотками дешевого, купленного в автомате кофе, прохаживались двое репортеров. Один был невысоким крепышом, второй же походил на баскетболиста. По слухам, губернатору предстоял сегодня трудный день.
В половине восьмого у подножия гранитной лестницы остановился черный “линкольн”. Выскочивший из машины телохранитель предупредительно раскрыл заднюю дверцу. Через минуту вместе со своим напарником он, сопровождая Макаллистера, уже поднимался по широким ступеням. За спинами мужчин грациозно вышагивала Мона Старк.
– Скажите, губернатор, вы намерены присутствовать при казни мистера Кэйхолла? – бросился навстречу процессии крепыш.
Макаллистер с улыбкой поднял руки: рад бы поговорить, но, знаете ли, дела мешают. В то же мгновение взгляд его упал на фотоаппарат, что свешивался с плеча баскетболиста.
– Я пока не принял решения, – отчетливо проговорил его честь, замедляя шаг.
– Будет ли в понедельник давать показания Рут Крамер? Еще секунда – и камера была готова к действию.
– Трудно знать заранее, парни. – Макаллистер широко улыбнулся в объектив. – Извините, сейчас у меня просто нет времени.
Переступив порог здания, губернатор направился к персональному лифту, поднялся на второй этаж. Оба оставшихся в вестибюле телохранителя тут же вытащили из внутренних карманов пиджаков по газете.
В приемной шефа поджидал Ларримур. С подобающей сдержанностью он лаконично объяснил Макаллистеру и Моне Старк, что позиция защиты мистера Кэйхолла за прошедшие сутки ничуть не изменилась. Последние ходатайства свидетельствуют, пожалуй, об отчаянии его адвоката. Суд скорее всего ответит на них отказом. По мнению доктора Морриса Хэнри из аппарата генерального прокурора, вероятность того, что казнь состоится, составляет восемьдесят процентов.
– А как с назначенным на понедельник слушанием? Юристы Сэма здесь еще не объявлялись?
– Нет. Я просил Гарнера Гудмэна подойти сегодня к девяти. Кажется, он хотел обсудить ситуацию. На всякий случай я буду за стеной, в соседнем кабинете.
Извинившись, Ларримур вышел. Мисс Старк приступила к ежедневному ритуалу сортировки прессы. Из девяти просмотренных ею газет восемь на первой полосе публиковали заметки о Сэме Кэйхолле. Предстоящее слушание по-прежнему оставалось в центре внимания. Три газеты под кричащими заголовками поместили фотоснимки расхаживавших у ворот Парчмана куклуксклановцев.
Макаллистер снял пиджак, засучил рукава рубашки и принялся листать газеты.
– Мне нужны цифры, – язвительно напомнил он Моне.
Та ушла, чтобы менее чем через минуту вернуться с длинной компьютерной распечаткой. Судя по всему, новости губернатора ждали плохие.
– Слушаю, – с раздражением сказал Макаллистер.
– Звонки прекратились около девяти вечера, последний поступил в девять ноль семь. Из четырехсот восьмидесяти шести позвонивших по меньшей мере девяносто процентов высказали резко негативное отношение к казни.
– Девяносто процентов? – недоверчиво повторил губернатор.
Первоначальный шок у него уже прошел. К полудню предыдущего дня операторы горячей линии жаловались на поразительно высокую активность абонентов. Часом позже Мона Старк поинтересовалась статистикой, и до самого вечера оба, она и Макаллистер, оценивали складывавшееся положение, обдумывали следующий шаг. Спал в эту ночь губернатор плохо.
– Кто все эти люди? – спросил он, глядя в окно.
– Ваши избиратели, сэр. Звонки поступают бог знает откуда, но номера и имена абонентов подлинные.
– Каков наш предыдущий рекорд?
– Не помню. Что-то около сотни звонков – в тот день, когда члены законодательного собрания вздумали повысить себе оклады. Такого обвала еще не было.
– Девяносто процентов… – пробормотал Макаллистер.
– Это еще не все. Звонили и по другим телефонам. Раз десять снимала вчера трубку даже моя секретарша.
– И всякий раз речь шла о Сэме?
– Да. Каждый считал своим долгом возмутиться предстоящей казнью. Я говорила с некоторыми из наших людей, их телефоны тоже разрывались от звонков. Ночью мне позвонил Роксбург, сказал, что его сотрудники устали выслушивать протесты защитников Кэйхолла.
– Тем лучше. Пусть попотеет.
– Может, стоит прикрыть горячую линию?
– Сколько операторов дежурят в субботу и воскресенье?
– Всего один.
– Убирать его нельзя. Посмотрим, что получится к понедельнику. – Макаллистер передвинулся к другому окну, ослабил узел галстука. – Когда начнется опрос населения?
– Сегодня, в три пополудни.
– Мне будут необходимы самые точные данные.
– Они тоже могут оказаться обескураживающими.
– Девяносто процентов. – Губернатор покачал головой.
– Более девяноста, – поправила его Мона.

* * *

Аналитики сидели в комнате, на полу которой валялось около дюжины пустых жестянок из-под пива. Двое студентов принесли кипу свежих газет и направились к столу с кофеваркой и подносом горячих пончиков. Стоя у стены, Гарнер Гудмэн изучал, глядя в новенький бинокль, окна находившегося на расстоянии трех кварталов капитолия. Накануне вечером он от скуки бродил по улицам в поисках книжного магазина и в витрине какой-то лавки заметил небольшой, но достаточно мощный бинокль. Сейчас ему хотелось рассмотреть сквозь просветы жалюзи мечущегося в недоумении по кабинету губернатора: дьявольщина, с чего вдруг столько звонков?
Поглотив несметное количество пончиков и пролистав газеты, аналитики завязали жаркий спор об особенностях практики уголовного законодательства в штате Миссисипи. Длилась их дискуссия недолго: с приходом третьего члена команды, зеленого первокурсника, Гудмэн дал команду приниматься за работу.
Очень скоро стало ясно, что по сравнению с предыдущим днем эффективность горячей линии заметно снизилась. Дозвониться до единственного, по-видимому, оператора было почти невозможно. Тогда аналитики стали набирать номера телефонов, установленных в личной резиденции Макаллистера и в его региональных офисах, обеспечивавших бесперебойную связь губернатора с народом.

Предыдущая страница 27 Следующая страница


Камера 28

И народ спешил поделиться соображениями со своим избранником.
Покинув уродливое здание конторы, Гарнер двинулся вдоль Конгресс-стрит к капитолию. Впереди, у монумента героическим женщинам Юга, он увидел группу членов Клана, которыми руководил мужчина с мегафоном. Десять – двенадцать человек в белых с красным балахонах суетились у ступеней гранитной лестницы. Гудмэн намеренно сделал небольшой крюк, чтобы пройти вплотную и бросить какую-то безобидную фразу их распорядителю. Теперь, возвратившись в Чикаго, он будет иметь все основания похвастаться перед коллегами тем, что беседовал с одним из главарей Клана.
Двое ожидавших губернатора репортеров с интересом следили за возней у подножия монумента. Возле массивных деревянных дверей капитолия Гарнер нагнал команду телевизионщиков.
В приемной Мона Старк сухо объяснила: его честь в данную минуту занят и принять мистера Гудмэна не может. Не устроит ли его беседа с мистером Ларримуром? Выглядела мисс Старк несколько подавленной, и это несказанно обрадовало юриста. Вслед за дамой он с готовностью зашагал по коридору.
Хозяин кабинета разговаривал по телефону. “Уж не на звонок ли моих аналитиков он отвечает?” – подумал Гарнер и, повинуясь жесту Ларримура, покорно опустился на стул. Мона Старк оставила мужчин одних.
– Доброе утро, – проговорил Ларримур, кладя трубку. Гудмэн с достоинством кивнул:
– Благодарю за то, что согласились провести слушание. В свете сказанного губернатором в среду мы уже не ждали положительного ответа.
– Губернатор испытывает сейчас на себе чудовищное давление, как, впрочем, и мы все. Готов ли ваш клиент рассказать о своем сообщнике?
– Нет. Пока его позиция не изменилась. Ларримур сокрушенно покачал головой:
– Какой тогда смысл в слушании? Идти на уступки мы не намерены, мистер Гудмэн.
– Мой коллега работает с Сэмом. Мы пытаемся убедить его. Слушание все-таки должно состояться. Надеюсь, Кэйхолл передумает.
В тиши кабинета резко зазвенел телефон, и Ларримур раздраженно поднял трубку.
– Нет, это не приемная губернатора. С кем имею честь? – Он записал на листке бумаги имя и номер говорившего. – Я его советник по юридическим вопросам. Да, не сомневаюсь, конечно же, вы голосовали за губернатора. Спасибо за звонок, мистер Харт. Непременно извещу. Всего доброго.
Он аккуратно положил трубку.
– Вот, пожалуйста. Некий Гилберт Харт из Дамэса, Миссисипи. Просит губернатора помиловать осужденного. Телефоны сошли с ума!
– Что, много звонков? – сочувственно спросил Гудмэн.
– Вы не поверите.
– В поддержку Кэйхолла или против?
– Где-то пятьдесят на пятьдесят, я бы сказал.
Вновь сняв трубку, Ларримур набрал номер мистера Харта из Дамэса, Миссисипи. На противоположном конце провода к телефону никто не подходил.
– Странно. Человек только что говорил со мной, оставил номер, а теперь там никто не отвечает.
– Наверное, вышел. Попробуйте позвонить позднее. Гарнер исходил из того, что позднее у его собеседника просто не будет времени заниматься подобной чепухой. Вчера, после первого часа работы, Гудмэн внес в процесс небольшое уточнение: прежде чем назвать оператору свой номер, аналитик должен был убедиться, что на звонки абонент не ответит. Такая предусмотрительность надежно защищала его помощников от опасного любопытства какого-нибудь прыткого чиновника.
– Сейчас я готовлю повестку дня слушания, – сообщил Ларримур. – Скорее всего оно состоится в комнате для заседаний комиссии по бюджету.
– Слушание будет закрытым?
– Нет. А что, у вас с этим какие-то проблемы?
– Осталось всего четыре дня, мистер Ларримур. Проблемы у нас буквально со всем. Но последнее слово за губернатором. Мы весьма признательны за то, что он дал согласие.
– Номер вашего телефона мне известен, как и вам – моего. Держите меня в курсе.
– Я никуда не уеду из Джексона до самого конца.
Они пожали друг другу руки, и Гудмэн вышел из кабинета. Покинув здание, Гарнер опустился на теплые гранитные ступени, чтобы в течение минут двадцати с интересом понаблюдать за пикетировавшими капитолий членами Клана.

ГЛАВА 42

Несмотря на спрятанный в домашнем сундуке белоснежный балахон, Донни Кэйхолл старался держаться подальше от толпившихся на лужайке перед воротами Парчмана куклуксклановцев. За действиями протестующих бдительно следили члены специального отряда Национальной гвардии. Чуть в стороне от бело-голубой палатки расположилась группа скинхедов, рядом с ними топтались крепкие парни в коричневых рубашках. Вызывающего вида молодые люди размахивали транспарантами, на которых были грубо намалеваны лозунги в поддержку узника совести Сэма Кэйхолла.
Понаблюдав пару минут за красочным спектаклем, Донни направил машину на стоянку у домика охраны. Поскольку имя его значилось в списке, администрация тюрьмы прислала за посетителем мини-автобус. Девять с половиной лет Донни старался регулярно навещать брата, однако, как он со стыдом был вынужден признаться себе, их последняя встреча состоялась почти два года назад.
Из четверых братьев Кэйхолл шестидесятилетний Донни был самым молодым. Следуя примеру отца, все четверо еще подростками вступили в Клан. Решение это далось им просто: так требовали традиции семьи. Позже Донни пошел служить в армию, воевал в Корее и успел немало поездить по миру. Со временем интерес к пылающим крестам у него пропал, и, покинув в 1961 году родной штат, Донни перебрался в Северную Каролину, нашел там неплохую работу на мебельной фабрике. Жил он сейчас в окрестностях Дёрхама.
Каждый месяц Донни отправлял в Парчман блок сигарет и небольшую сумму денег. Пару-тройку раз братья обменялись письмами, но поскольку эпистолярный жанр внушал обоим отвращение, переписка заглохла. О том, что ближайший родственник Донни оказался на Скамье, в Дёрхаме знали всего четыре человека.
У дверей Семнадцатого блока его обыскали и провели в “гостиную”. Минут через пять туда же вошел Сэм. Братья крепко обнялись, а когда разжали объятия, то в глазах друг у друга с недоумением заметили слезы. Сложением и ростом оба были почти одинаковы, только Сэм выглядел лет на двадцать старше. Он присел на край стола, Донни опустился на стоявший рядом стул. Оба закурили.
– Есть что-нибудь обнадеживающее? – после долгого молчания спросил Донни, уже зная ответ.
– Ничего. Не удовлетворена ни одна апелляция, ни одна жалоба. Они пойдут до конца, Донни. Со мной расправятся. Запрут в камеру и накачают газом, как подопытного кролика.
Младший уронил голову на грудь.
– Мне очень жаль, Сэм.
– Мне тоже, но будь я проклят, уж скорее бы!
– Не говори так.
– Я сказал тебе правду. Устал жить в клетке. Возраст не тот, да и время подпирает.
– Ты не заслуживаешь смерти, Сэм.
– Это самое тяжелое. Дело не в страхе – все мы когда-нибудь умрем. Мерзко сознавать, что какие-то шакалы просто тобой попользовались. Победа останется за ними. Будут стоять и смотреть, как я корчусь. Подонки!
– Что говорит твой адвокат?
– Он испробовал все средства. Без результата. Хочу вас познакомить.
– Видел в газете его фотоснимок. Не очень-то он походит на нашу кровь.
– Он молодчина. Весь в мать.
– Голова варит?
Против воли Сэм улыбнулся:
– Не то слово. На редкость смышленый паренек. Все это здорово его огорчает.
– Он подъедет к тебе сегодня?
– Наверное. Остановился у Ли, в Мемфисе, – произнес Сэм с ноткой гордости в голосе. Судьба свела-таки его дочь и его внука, и они прекрасно ладят.
– Утром говорил с Альбертом, – сообщил Донни. – Он слишком слаб, чтобы приехать.
– Вот и хорошо. Мне он здесь ни к чему. Так же, собственно, как и его отпрыски.
– Альберт просто хотел выразить тебе свое уважение.
– Успеет сделать это на похоронах, если не передумает.
– Прекрати, Сэм.
– Слушай, ты и сам знаешь: никто по мне плакать не собирается. А кому нужна фальшивая скорбь? Вот от тебя кое-какую помощь я бы принял. Обойдется она в сущие гроши.
– Ну?
Обеими руками Сэм оттянул полы красной спортивной куртки.
– Видишь, в чем приходится ходить? Костюм этот здесь называют морковкой. Я не вылезаю из него уже почти десять лет. Вот в каком виде штат Миссисипи намерен отправить меня в путешествие на тот свет. Но, видишь ли, по закону у меня есть право иметь более или менее приличный гардероб. А ведь очень важно уйти туда в мало-мальски достойной одежонке.
Внезапно Донни ощутил ком в горле. Он попытался что-то сказать, но не смог выдавить и звука. По морщинистой щеке скатилась одинокая слеза, губы задрожали.
– Конечно, Сэм, – через силу произнес он.
– Видел в магазинах рабочие штаны типа джинсов? Я носил такие годами. Из плотной ткани цвета хаки?
Донни кивнул.
– Купи пару. И белую рубашку, самую простую, на пуговицах. Да, штаны должны быть тридцать второго размера. Плюс белые носки и какая-нибудь недорогая обувка. В конце концов, надеть-то все придется лишь один раз, так? Пойдешь в супермаркет, где с тебя сдерут за комплект долларов тридцать. Не разоришься?
Вытерев слезы, Донни заставил себя улыбнуться:
– Нет.
– Я буду выглядеть хоть куда, а?
– Где ты хочешь, чтобы тебя похоронили?
– В Клэнтоне, рядом с Анной. Ей, к сожалению, придется чуточку потесниться. Адам обещал все устроить.
– Что еще я могу сделать?
– С тебя хватит и этого. Обеспечь мне последний смокинг.
– Сегодня же.
– Ты единственный, кому все эти годы было до меня хоть какое-то дело. Писала тетка Барбара – пока не умерла, но письма ее всегда были такими сухими. Думаю, она корпела над бумагой только для того, чтобы не прослыть бездушной деревяшкой в глазах соседок.
– Кто такая эта Барбара?
– Мать Хьюберта Кейна. Не уверен, что она приходилась нам родственницей. До того как очутиться здесь, я вообще не знал о ее существовании, а примерно через полгода вдруг начали приходить письма. Думаю, старуха немало удивилась, выяснив о свойственничке в Парчмане.
– Да упокоит Господь ее душу.
Сэм хмыкнул. На память ему пришла некая забавная история из далекого детства, и через пару минут братья уже хохотали. Отсмеявшись, Донни вспомнил другую.
Незаметно пошел второй час их встречи.

* * *

Когда ближе к вечеру субботы Адам оставил свой “сааб” у ворот Парчмана, Донни был уже на полпути к дому. Пройдя в сопровождении Пакера в “гостиную”, Адам принялся раскладывать на столе бумаги. Очень скоро в комнату вошел Сэм. Пальцы его свободной от оков правой руки стискивали тонкую пачку конвертов.
– Опять предложишь мне выступить в роли рассыльного? – вместо приветствия спросил Адам.
– Да. Можешь не спешить, это подождет.
– Кому письма?
– Одно – семье Пиндера, чей дом я поднял на воздух в Виксбурге. Другое адресовано синагоге в Джексоне. Третье – торговцу недвижимостью, иудо-американцу, тоже из Джексона. Думаю, это еще не все. Но торопиться не стоит, я же знаю, насколько ты сейчас занят. Вот когда дела наши закончатся, тогда и займешься доставкой почты. Заранее благодарен.
– О чем же ты там пишешь?
– Как по-твоему, о чем?
– Понятия не имею. Сожалеешь о прошлом?
– Умница. Прошу у людей прощения, каюсь в грехах.
– Но зачем тебе это? Сэм сделал шаг к столу.
– А затем, что я сутками сижу в тесной клетке. Затем, что у меня есть пишущая машинка и тонна бумаги. Мне скучно, понимаешь ты или нет?! Мне тошно сидеть без дела! К тому же сохранились еще остатки совести, совсем немного, но все-таки. И чем ближе конец, тем сильнее меня изводит вина.
– Прости, Сэм. Письма будут доставлены. – Адам черкнул пару слов в своем блокноте. – Остались без ответа два ходатайства. Апелляционный суд рассматривает жалобу на неквалифицированные действия Кейеса. Я рассчитывал получить какую-то информацию еще пару дней назад, но что-то застопорилось. В окружном суде лежит петиция, составленная по заключению твоего психиатра, Суинна.
– Все это бесполезно, Адам.
– Может быть, но я не сдаюсь. Понадобится, я настрочу еще кипу бумаг.
– Ни на одной не будет моей подписи. Строчи. Отослать ты их не сумеешь.
– Посмотрим. Способ найдется.
– В таком случае ты уволен.
– Ты не можешь меня уволить, Сэм. Я твой внук.
– В соответствии с контрактом я имею право уволить своего адвоката тогда, когда сочту это необходимым. Данное право зафиксировано документально.
– Твой документ составлен приличным для дилетанта языком, но лазеек в нем сколько угодно.
Пренебрежительно фыркнув, Сэм принялся мерить шагами комнату. Раз, другой, третий он прошел мимо Адама, своего адвоката на день сегодняшний, завтрашний и – до скончания жизни. Сэм знал, что уволить внука ему уже не дано.
– На понедельник назначено слушание по вопросу о помиловании, – невозмутимо сказал Адам, готовясь отразить вспышку ярости.
Однако дед воспринял новость на удивление спокойно.
– Цель? – лаконично осведомился Сэм.
– Просить о снисхождении.
– Просить кого?
– Губернатора.
– По-твоему, губернатор готов одуматься?
– Но что мы теряем?
– Отвечай, умник. Считаете ли вы, сэр, при всем вашем опыте, блестящем образовании и присущем истинному юристу чутье, что губернатор готов положительно решить вопрос о помиловании осужденного – в данном случае меня?
– Я допускаю подобную возможность.
– Запусти эту возможность в свою задницу, умник. Тупица!
– Спасибо, Сэм.
– Можешь не благодарить. – Остановившись напротив стола, Кэйхолл грозно выставил вперед указательный палец. – С самого начала я предупреждал: я, твой клиент, категорически отказываюсь иметь что-либо общее с Дэвидом Макаллистером. Не пристало мне просить этого идиота о милости. Никаких с ним контактов у меня не будет. Таковы мои условия, о которых я известил тебя в первый же день. Ты же, мой адвокат, позволил себе проигнорировать их и стал руководствоваться исключительно собственными представлениями о моем благе. Ты – служащий, я – работодатель. Не знаю, чему вас учили в колледже, знаю только, что решения из нас двоих принимаю я.
Сэм подошел к стулу, на котором лежали конверты, взял верхний и протянул Адаму.
– Вот письмо на имя губернатора с просьбой отменить слушание. Если ты не захочешь доставить конверт адресату, я передам копию письма прессе, а значит, поставлю в дурацкое положение тебя, Гудмэна и Макаллистера. Ясно?
– Ясно.
Кэйхолл вернул конверт на прежнее место, достал из кармана сигарету и закурил. Адам поставил в блокноте жирную галочку.
– В понедельник к тебе приедет Кармен. Насчет Ли я пока не уверен.
Сэм опустился на соседний стул.
– Она все еще в клинике? – Взгляд деда был устремлен в сторону.
– Да, и я не знаю, когда врачи разрешат ей выйти. Ты по-прежнему хочешь ее увидеть?
– Нужно подумать.
– Думай побыстрее.
– Странно как-то все получается. Утром здесь был Донни, мой младший брат. Он рассчитывал повидаться с тобой.
– Донни тоже был членом Клана?
– Это еще что за вопрос?
– Это простой вопрос, на который можно дать не менее простой ответ: “да” или “нет”.
– Да. Он был членом Клана.
– Тогда у меня нет желания его видеть.
– Он славный парень.
– Охотно верю.
– Он мой брат, Адам. Я хочу, чтобы ты познакомился с моим братом.
– У меня нет желания знакомиться с представителями рода Кэйхоллов, особенно с теми, кто любил щеголять в белых балахонах.
– Надо же! Три недели назад тебе не терпелось узнать все о своих родственниках. Что случилось?
– С меня хватит. Теперь мне известно о них больше, чем нужно.
– О, но это далеко не все.
– С меня хватит. Избавь. Сэм печально улыбнулся.
– Спешу обрадовать, – сказал Адам, глядя в блокнот. – К толпе куклуксклановцев у ворот присоединились истинные арийцы, нацисты, скинхеды и прочие радетели чистоты белой расы. Выстроились вдоль автострады и размахивают плакатами. Надписи на плакатах, разумеется, требуют освободить Сэма Кэйхолла. Зрелище впечатляет.
– Я видел это на экране телевизора.
– А еще они маршируют в Джексоне, вокруг капитолия.
– В этом тоже моя вина?
– Нет. Все дело в готовящейся экзекуции. Она превратит тебя в общенационального мученика.
– Что мне остается?
– Ничего. Смело иди умирать. Они будут счастливы.
– Сегодня ты совсем забыл о почтительности.
– Прости. Устал, наверное.
– Выбрось белое полотенце, как я. Рекомендую.
– Ни за что. Эти судейские крысы у меня еще побегают. По-настоящему я ведь пока не вступил в бой.
– Ну да. Ты сочинил тройку ходатайств, которые не прошли ни одной из семи инстанций. Счет семь ноль, малыш. Боюсь представить, что начнется, когда ты, как говоришь, вступишь в бой.
Добродушная ирония достигла цели. Адам улыбнулся, и атмосфера в “гостиной” потеплела.
– У меня появилась неплохая идея, Сэм. Когда тебя не станет, затею громкое дело.
– Когда меня не станет?
– Ну да. Мы призовем их к ответу за ошибочно вынесенный и приведенный в исполнение смертный приговор. Ответчиками выступят Макаллистер, Роксбург, Наджент и штат Миссисипи. Они у нас попрыгают.
– Такого в истории еще не было, – глубокомысленно изрек Сэм.
– Знаю. Я все продумал. Может, мы и не выиграем, но зато от души повеселимся. Подумай только, какими выродками они предстанут перед всеми!
– Благословляю. Действуй.
Улыбки обоих стали блекнуть. Юмору не место в тюремных стенах. Адам скользнул взглядом по странице блокнота.
– Еще два момента, Сэм. Лукасу Манну нужно знать имена свидетелей. Ты вправе назвать двоих, если дело, конечно, дойдет и до этого.
– Донни отказался. Тебе я сам не позволю. Просто не знаю, кого выбрать.
– Хорошо. Могу назвать человек тридцать, которые выпрашивали разрешения взять у тебя интервью. Крупнейшие газеты страны с удовольствием прислали бы сюда своих представителей.
– Нет.
– Согласен. Помнишь, в последнем нашем разговоре я упоминал о писателе, Уэндалле Шермане? Том, что…
– Помню. За пятьдесят тысяч долларов.
– Теперь он называет новую сумму – сто тысяч. Денежки выложит его издательство. Шерман хочет записать на пленку беседу с тобой, посмотреть в окошко газовой камеры, покопаться в архивах и подготовить солидную книгу.
– Нет.
– Почему?
– Тратить оставшиеся три дня на пустую болтовню? Чтобы потом какой-то чужак шатался по округу Форд и задавал всем бессмысленные вопросы? К тому же сейчас я не испытываю особо острой нужды в сотне тысяч долларов.
– Отлично. Ты говорил про одежду…
– Да. О ней позаботится Донни.
– Пойдем дальше. Вплоть до последнего часа тебе разрешено находиться в обществе двух человек. Существует специальная форма, где необходимо указать их имена.
– Имеются в виду юрист и священник, если не ошибаюсь?
– Ты прав.
– Впиши в форму себя и Ральфа Гриффина.
– Кто такой Ральф Гриффин?
– Наш новый капеллан. Говорит, он убежденный противник смертной казни, поверишь? Его предшественник считал, что все мы должны гореть в геенне огненной, во имя Отца и Сына и Святаго Духа, естественно.
Адам протянул Сэму заполненный бланк:
– Распишись вот здесь. Кэйхолл вывел четкую подпись.
– Помимо всего прочего, тебе положено одно супружеское свидание.
В “гостиной” зазвучал хриплый смех:
– Не издевайся над стариком, малыш!
– И не думаю. Лукас Манн настоял, чтобы я обязательно напомнил тебе об этом.
– О'кей. Ты исполнил свой долг.
– Есть еще одна бумажка. Как ты распорядишься личным имуществом?
– То есть своими пожитками?
– Примерно так.
– Господи, как же это отвратительно, Адам. Зачем?
– Я юрист, Сэм. Нам платят за проработку мельчайших деталей.
– Скажи, тебе нужны мои вещи?
На мгновение Адам задумался. Обижать деда не хотелось, однако в то же время он и представить себе не мог, что будет делать с заношенным до дыр нижним бельем, десятком истрепавшихся книг, стареньким черно-белым телевизором и резиновыми тапочками.
– Я бы их забрал.
– Не стесняйся. Хоть сейчас. Забери и сожги.
– Распишись.
Выполнив требование, Сэм поднялся и стал вновь расхаживать по комнате.
– Было бы неплохо, если бы ты все же познакомился с Донни.
– Когда скажешь. – Адам сложил документы в кейс, ставший заметно тяжелее от добросовестным образом проработанных мельчайших деталей. – Жди меня завтра утром.
– Не забудь прихватить хорошую новость, малыш.
Полковник Наджент двигался вдоль обочины автострады во главе десятка вооруженных легкими карабинами тюремных охранников. Он насчитал в общей сложности двадцать шесть куклуксклановцев, десяток коричневорубашечников и полтора десятка скинхедов. У сидевших под широким зонтом двух католических монашек полковник вежливо поинтересовался, что их сюда привело. Брызгая на черные одеяния минеральной водой из пластиковой бутылки, обе пояснили, что пришли молить у Бога прощения для еще одной заблудшей души. Затем они спросили:
– А вы кто такой?
– Инспектор блока особого режима. Хочу убедиться, что на прилегающей территории отсутствует угроза безопасности объекта.
– Мы ничем вам не угрожаем, инспектор. Будьте добры, уходите, пожалуйста.

ГЛАВА 43

Из-за того ли, что стоял воскресный день, а может быть, из-за накрапывающего дождя, но свой утренний кофе Адам пил в состоянии полной безмятежности. Небо только начинало светлеть, и тихий шелест дождевых капель, падавших на каменные плиты внутреннего дворика, действовал на него умиротворяюще. По лежавшей чуть ниже особняка Риверсайд-драйв проносились редкие машины. Не слышно было над рекой низких гудков буксиров. Все вокруг дышало тишиной и спокойствием.
В этот первый из трех остававшихся до 8 августа дней никаких особых дел у Адама не было. Сначала он хотел ненадолго заглянуть в офис, чтобы закончить текст последней петиции, которая, конечно же, тоже ничего не даст, а затем собирался заехать в Парчман, к Сэму.

Предыдущая страница 28 Следующая страница


29 Джон Гришем

Вряд ли какой-либо из судов объявит решение в воскресенье. Пятница и суббота прошли впустую. Скорее всего ситуация не изменится и сегодня. Новостей можно ждать только завтра, в понедельник.
В понедельник начнется безумие. А вторник, последний день, который Сэм проведет в этом мире, превратится в настоящий кошмар.
Но воскресное утро выдалось на редкость тихим. Адам проспал почти семь часов, что за прошедшие три недели могло считаться рекордом. Голова его была ясной, пульс – ровным, не беспокоил даже желудок.
Адам раскрыл газету, просмотрел заголовки. Где-то на третьей полосе помещались две заметки о готовящейся экзекуции, но читать их он не захотел. Когда взошло солнце, дождь прекратился, и около часа Адам просидел в мокром кресле-качалке, листая журналы по архитектуре. Вскоре это занятие ему наскучило. Душа требовала действий.
Не давала покоя мысль о тетиной спальне. Вот уже десятый день он не мог выбросить из головы книгу, что лежала в комоде. Рассказывала о ней Ли, будучи совершенно пьяной, однако ее слова никак не походили на несвязный бред алкоголика. Книга наверняка существовала, с той самой фотографией висевшего на веревке молодого негра в окружении позирующих перед камерой, гордых сознанием собственного величия представителей белой расы. Отвратительное зрелище рисовалось Адаму во всех деталях, но какие-то важные мелочи все же отсутствовали. Различимо ли на снимке лицо повешенного? Есть ли на его ногах обувь, или же из-под брюк торчат босые ступни? Сколько белых вокруг дерева? Их возраст? Можно ли узнать среди них Сэма? Есть ли там женщины? А оружие? Кровь? По словам Ли, молодого человека сначала высекли. Не лежит ли на земле хлыст?
На протяжении нескольких дней Адам размышлял о жуткой картине, и сейчас настала пора выяснить все окончательно. Чего ждать? Тетка может в любой момент вернуться, передумать, спрятать книгу. Он рассчитывал провести в особняке еще два или три дня, но кто знает: достаточно одного телефонного звонка – и… И придется спать в машине либо вообще перебираться в Джексон. Когда твоему клиенту остается жить менее трех суток, мысли о комфорте отходят на второй план.
Лучшего момента уже не будет. Адам бросил взгляд на стоянку, убедился, что “ягуара” на ней нет, и, ступив в спальню, решительно выдвинул верхний ящик комода. Увидев стопки дамского белья, Адам смутился.
Книга обнаружилась в третьем ящике, на стареньком, тонкой шерсти свитере: довольно толстый том в темно-зеленом переплете. “Негритянское население Юга и Великая депрессия”. Напечатана в 1947-м издательством “Тоффлер-пресс” в Питсбурге. Опустившись на край теткиной постели, Адам раскрыл книгу. Чуть пожелтевшие от времени страницы, казалось, никто до него не трогал. Да и кому из южан пришло бы в голову интересоваться подобной литературой? Он был уверен, что книга на протяжении почти пяти десятилетий оставалась в семействе Кэйхолл невостребованной. Какими вообще путями она попала к Сэму?
В томе имелись три вклейки фотографий. Первая представляла собой подборку снимков с жалкими хижинами, в которых чернокожие жили прямо на плантациях. Кое-где у покосившегося крыльца стояли обитатели: трое или четверо взрослых, окруженные дюжиной ребятишек. Пустые глаза на безрадостных лицах.
Вторая, находившаяся в центре книги, насчитывала страниц двадцать. Фотографий суда Линча было две. На переднем плане одной стояли две фигуры в высоких белых капюшонах с карабинами в руках. За их спинами на переброшенной через сук дерева веревке покачивалось тело чернокожего юноши: вывалившийся язык, искаженное предсмертной мукой лицо. Подпись под снимком гласила: “Ку-клукс-клан торжествует победу. Центральные районы Миссисипи, 1939 г.”.
Поборов отвращение, Адам перевернул страницу – чтобы увидеть сцену, которая почти в точности повторяла предыдущую. Безжизненное тело на веревке, головы не видно, рубаха разорвана в клочья – похоже, несчастного действительно хлестали кнутом. Мужчина был худым, как скелет; узкий ремешок перехватывал его огромные, не по размеру штаны на уровне груди. Худым и босоногим. Но крови на его коже, равно как и на земле, Адам не заметил.
Другой конец веревки крепился к нижней ветви раскидистого дуба. Не более чем в полуметре от черных ступней стояли люди: мужчины, женщины, дети. Сурово сведенные брови, поджатые губы, стиснутые кулаки – мы сумеем защитить себя от этих животных! Некоторые женщины улыбались, две или три выглядели чуть ли не хорошенькими; мальчик лет двенадцати целился в фотографа игрушечным пистолетом, крепко сложенный юноша держал в руке бутылку виски, повернув ее этикеткой к объективу. При взгляде на снимок возникало ощущение, что люди празднуют с трудом обретенную свободу. Адам насчитал в группе семнадцать человек: все они смотрели в камеру уверенно, с достоинством, на их лицах не было и следа замешательства, раскаяния или стыда. Чувствовалось: на их стороне закон. Только что они лишили жизни себе подобного, не испытывая ни малейшего страха перед последствиями.
Пикник. Дружеская вечеринка на лоне природы: летние сумерки, бутылки с выпивкой, женщины. Где-нибудь в кустах оставлены корзинки с провизией, еще минут десять – и компания рассядется вокруг брошенной на траву скатерти.
“Суд Линча в сельской местности. Миссисипи, июль 1936 г.”.
Сэм находился в первом ряду. Упираясь правым коленом в землю, он стоял между двумя парнями и улыбался в объектив. Пятнадцати – или шестнадцатилетний подросток, круглолицый и пухлогубый, безуспешно пытающийся выглядеть хотя бы чуточку старше своих лет.
Узнать его не составляло труда – тонкая выцветшая чернильная линия тянулась от детского лица к полям страницы, где печатными буквами было выведено имя: Сэм Кэйхолл. Пересекая фигуры, начало линия брала у его левого уха. Это сделал Эдди, подумал Адам. Ли говорила, что книгу нашел на чердаке Эдди. Он прокрался на чердак, отыскал книгу и в неверном свете фонаря провел по снимку разоблачающую Сэма черту.
А еще Ли упоминала, что руководил казнью отец Сэма. Но определить, кто из запечатленных на фотографии мужчин его прадед, Адам не смог. Не вышло это, наверное, и у Эдди: больше отметок на фотографии не было. Семеро стоявших в толпе мужчин вполне годились Сэму в отцы. Кто из них Кэйхолл? К тому же, утверждала Ли, там были и братья Сэма. Уж не эти ли двое по бокам?
Всматриваясь в пронзительно чистые глаза деда, Адам ощутил боль. Сэм появился на свет и вырос в среде, где ненависть к чернокожим, вообще к инородцам, давно укоренилась, стала образом жизни. Чья в этом вина? Его отец, братья, друзья, соседи – без сомнения, простые, работящие люди. Нетерпимость и жестокость были в то время присущи всем. Иного пути для Сэма не существовало. Иного пути он не знал.
Как теперь примирить прошлое и настоящее? Можно ли судить своих предков, их страшные деяния? Ведь родись на полвека раньше, он сам неизбежно стал бы таким же.
Глядя на снимок, Адам с удивлением обнаружил, что ему уже легче дышать. Хотя Сэм, безусловно, являлся добровольным соучастником убийства, он был всего лишь одним из многих, нес на себе только часть вины. Разумеется, расправу учинили взрослые, детвора и женщины пришли к дубу так, из любопытства. Конечно, Сэм не сделал ничего, чтобы остановить отца. Но вряд ли именно он вдохновил родителя на такое зверство.
Снимок ставил множество вопросов. Кто был фотографом? Как тот человек вообще очутился там с камерой? Кто жертва? Где его семья, родственники? Каким образом он попал в руки разъяренной толпы? Был вытащен ею из тюрьмы? Куда дели тело? Не улыбается ли в камеру девушка, которую, как утверждалось, он изнасиловал? Кто стоит рядом с ней – отец? Брат?
Если пятнадцатилетним мальчишкой Сэм участвовал в суде Линча, то чего следовало ожидать от него в будущем? Сколь часто жители сельской местности совершали подобные ритуалы?
Мог ли Сэм Кэйхолл стать другим?
Нет. На это не было никаких шансов.

* * *

Обжигаясь горячим кофе, Сэм сидел на столе в “гостиной” и терпеливо ждал. Густой ароматный напиток ничуть не напоминал тот, что развозили на тележке каждое утро по камерам. Перед тем как раскрыть дверь комнаты, Пакер вручил заключенному наполненный до краев стакан из толстого пластика.
В замочной скважине проскрежетал ключ, и на пороге появился полковник Наджент. За его плечами высилась фигура сержанта. Спрыгнув со стола, Сэм вскинул к виску руку в издевательском приветствии.
– Доброе утро, Сэм, – хмуро буркнул Наджент. – Как дела?
– Лучше не бывает, мой генерал. А у вас?
– Потихоньку.
– Да, туговато вам сейчас приходится. Слишком много забот. Непросто организовать мероприятие так, чтобы оно прошло как по маслу. Снимаю перед вами шляпу, сэр.
Наджент попытался пропустить мимо ушей ядовитый сарказм.
– Необходимо поговорить. Похоже, твои защитники намерены убедить всех в том, что ты рехнулся. Вот зашел проверить.
– На здоровье не жалуюсь. Могу поднять штангу. Что вы предпочитаете: жим, толчок, рывок?
– Выглядишь ты и вправду неплохо.
– Благодарю. На вас тоже приятно посмотреть. Какой ваксой пользуетесь, генерал?
Армейские ботинки Наджента сияли, как обычно. Бросив на них взгляд, Пакер ухмыльнулся.
– Так вот… – Полковник опустился на стул. – Наш психиатр утверждает, что ты не готов к сотрудничеству.
– Кто? Эн?
– Доктор Стигэлл.
– Эта толстая задница с буквой вместо имени? Да у нас и разговора-то, собственно, не было.
– Ты не захотел с ней общаться?
– Можно сказать и так. Я провел здесь почти десять лет, и вдруг она подходит к самому краю моей могилы, спрашивает, как я поживаю. Предложила мне горсть таблеток – чтобы я окоченел еще до вашего прихода. Вам, конечно, было бы только легче.
– Доктор Стигэлл хотела помочь.
– Да благословит ее за это Господь. Передайте: я очень сожалею и обещаю, что такого больше не повторится. Можете объявить мне взыскание.
– Давай-ка обсудим твой последний ужин.
– А для чего здесь Пакер? Наджент оглянулся на сержанта.
– Таковы правила.
– Он охраняет вас, признайтесь, сэр. Встреча со мной пугает, да? Боишься остаться здесь один, Наджент? Мне без малого семьдесят, табачный дым превратил мои легкие в решето, а ты боишься нераскаявшегося убийцы?
– Чушь!
– А ведь я бы размазал тебя по стенам, Наджент, если бы захотел.
– Очень страшно. К делу, Сэм. Каким будет меню твоего последнего ужина?
– Сегодня воскресенье. Последний раз я собираюсь поужинать во вторник вечером. Зачем подобная спешка?
– Нужно все спланировать. Можешь заказать что угодно. В пределах разумного, естественно.
– Кто же будет готовить?
– Наши повара.
– Изумительно. Тот самый шеф, что девять с половиной лет кормит меня бобами и тухлой свининой. Ах, какая аппетитная перспектива!
– Итак, твой выбор, Сэм? Слушаю.
– Как насчет тостов и вареной моркови? Не хочется утруждать желудок деликатесами.
– Превосходно. Передумаешь, скажи Пакеру, а он сообщит на кухню.
– Обойдусь без последнего ужина, Наджент. Завтра мой адвокат пустит в ход тяжелую артиллерию. Ты даже не представляешь, что вас ждет.
– Надеюсь, твои ожидания оправдаются.
– Сукин ты сын! Лжец! Тебе же не терпится спеленать меня ремнями и дать подручным команду задраить дверь. А потом, когда все будет кончено, ты с постной рожей выйдешь к прессе: сегодня, восьмого августа, в ноль часов пятнадцать минут, в соответствии с приговором суда округа Лейкхед, штат Миссисипи, осужденный Сэм Кэйхолл принял смерть в газовой камере тюрьмы Парчман. Это будет твой звездный час, Наджент. Не пытайся мне врать.
Полковник не сводил глаз с зажатого в руке листа бумаги.
– Назови мне имена свидетелей.
– Узнаешь у моего адвоката.
– Кому передать оставшиеся после тебя вещи?
– Узнаешь у моего адвоката.
– О'кей. Представители прессы хотят взять у тебя интервью.
– К адвокату.
Вскочив со стула, Наджент стремительно вышел из комнаты. Пакер выждал секунд десять и уже от самой двери негромко сказал:
– Сиди спокойно, Сэм. К тебе еще один визитер.
– Тогда плесни сюда немного кофе, – подмигнул ему Кэйхолл.
Сержант взял со стола стакан. Через пять минут он вернулся с полным и протянул Сэму воскресный выпуск городской газеты Джексона. Кэйхолл отыскал на второй полосе заметку о готовящейся казни, начал читать. Через некоторое время в “гостиную” без стука вошел Ральф Гриффин.
Положив газету на стол, Сэм окинул священника придирчивым взглядом. Одет Гриффин был в поблекшие от множества стирок джинсы и черную рубашку с белой полоской под воротником. На ногах – легкомысленные кроссовки.
– Мое почтение, святой отец, – приветствовал его Кэйхолл, с наслаждением делая большой глоток кофе.
– Как поживаешь, Сэм? – Гриффин выдвинул из-за стола стул, сел.
– В данную минуту сердце мое переполнено ненавистью, – мрачно признался старик.
– Весьма прискорбно. Кто является ее объектом?
– Полковник Наджент. Но это пройдет.
– Молитвы возносишь, сын мой?
– В общем-то нет.
– Почему?
– А куда спешить? В моем распоряжении день сегодня, день завтра и день послезавтра. Во вторник вечером помолимся вместе. От души.
– Как скажешь. Решать тебе. Я буду рядом.
– Мне бы хотелось, чтобы вы побыли со мной до конца, ваше преподобие. Вы и мой адвокат. Вам разрешено находиться здесь до последнего часа.
– Почту за честь.
– Спасибо.
– О чем ты намерен просить Бога, Сэм? Кэйхолл поднес к губам стакан с кофе, отпил.
– Для начала необходимо увериться в том, что Господь простит мне после смерти все мои неправедные поступки.
– То есть грехи?
– Да.
– Для этого необходимо покаяться и испросить у Бога прощения.
– Как? Скопом, за все сразу?
– Хотя бы за то, что ты помнишь.
– Тогда начинать нужно прямо сейчас. На это потребуется время.
– Тебе виднее. О чем еще ты будешь молить Всевышнего?
– О моей семье – такой, какая она есть. Внук, брат, дочь. Я не жду моря пролитых ими слез, просто не хочу, чтобы они переживали. А еще я замолвил бы словечко за своих здешних приятелей. Без меня им придется трудновато.
– Продолжай.
– Третья молитва – за Крамеров, особенно за Рут.
– Это семья погибших мальчиков?
– Да. Ну и, конечно, Линкольны.
– Кто такие Линкольны?
– Долгая история. Тоже жертвы.
– Хорошо, Сэм, хорошо. Тебе необходимо очистить душу.
– Чтобы ее очистить, нужны годы, святой отец.
– Много на твоей совести?
Сэм поставил стакан на стол, медленно потер ладони. В глазах Гриффина светились доброта и понимание.
– Что, если так?
– Человеческих жизней? Кэйхолл кивнул.
– Убиенных тобой людей? Второй кивок.
Гриффин сделал глубокий вдох, задумался.
– Что ж, Сэм, откровенно говоря, я бы не хотел умереть, не исповедавшись, не испросив у Бога прощения. Так сколько же их?
Кэйхолл сполз со стола, обул резиновые тапочки, закурил и принялся расхаживать по “гостиной”. Священник чуть повернулся вместе со стулом.
– Джо Линкольн. Письмо семье я уже отправил.
– Ты убил его?
– Да. Он был афроамериканцем, жил на моей земле. Произошло это, наверное, в пятидесятом. С тех пор меня не переставала мучить совесть. – Сэм остановился, опустил голову. – А потом, много лет спустя, двое белых мужчин убили на похоронах моего отца. Какое-то время они провели в тюрьме, и когда вышли, мы с братьями их уже ждали. Прикончили обоих, о чем я ничуть не сожалею. Все в округе считали их настоящей мразью, к тому же они лишили жизни отца.
– Убийство никогда не было делом праведным, Сэм. Сейчас ты борешься против того, чтобы именем закона убили тебя.
– Это я понимаю.
– А полиция вас не задержала?
– Нет. Шериф что-то подозревал, но доказать ничего не мог. Мы вели себя очень осторожно. Да и кто они были? Отбросы.
– Пусть так, и все же вам нет оправдания.
– Знаю. Я привык думать, что те двое получили по заслугам – до того, как попал сюда. На Скамье же человек меняется и понимает: единственная ценность – это жизнь. Теперь мне жаль парней. Искренне жаль.
– Ты сказал все?
Считая шаги, Кэйхолл прошелся по “гостиной” и замер возле стола. Гриффин ждал. Время остановилось.
– Была еще парочка. Давно. Тоже суд Линча, – выговорил Сэм, избегая встречаться взглядом с собеседником.
– Парочка?
– Не уверен. Может быть, трое. Да, точно, трое. Но первого убили, когда мне исполнилось лет десять, я сидел в кустах и смотрел. Всем заправлял отец, член Клана, а мы с братом Альбертом прокрались за его спиной в лес и наблюдали. Наверное, это не считается?
– Нет.
Плечи Сэма поникли, голос снизился почти до шепота:
– Второго вздернула на сук толпа, годами пятью позже. Я стоял рядом. Какой-то черномазый, простите, падре, афроамериканец изнасиловал местную девчонку. Во всяком случае, бедняжка всем повторяла, что он ее изнасиловал. Репутация у нее была так себе, а два года спустя она родила дочь цвета кофе с молоком. Кто знает? В общем, потаскушка ткнула пальцем, и толпа линчевала обидчика. На мне лежит такая же вина, как и на остальных.
– Господь простит ее, Сэм.
– Точно?
– Поверь мне.
– Сколько же Он в состоянии простить?
– Все. Если ты действительно раскаиваешься, то дощица, где перечислены все твои грехи, станет чистой. Так записано в Библии.
– Слишком уж это хорошо, чтобы быть правдой.
– Ну а третий? Кэйхолл покачал головой:
– Не могу, святой отец. Не могу.
– Ты не обязан говорить мне, Сэм. Скажи Богу.
– Вряд ли у меня хватит сил рассказать об этом хоть кому-то.
– Хватит, хватит. Прикрой ночью глаза и поведай Ему без утайки. Господь милостив. Он простит тебя.
– Что-то здесь не так. Убиваешь человека, и Господь тут же прощает тебя? Так просто?
– Не так. Сначала ты должен раскаяться.
– Я раскаиваюсь. Клянусь.
– Прощая, Всевышний забывает о твоих грехах, Сэм, но люди – люди их помнят. Мы в ответе перед Господом и перед законами, установленными нами. Создатель отпускает тебе грехи, однако за них полагается и земная кара. Правительство…
– К черту правительство! Мне в любом случае осталось совсем немного.
– Вот и давай подготовимся.
Кэйхолл вновь опустился на краешек стола, почти вплотную к Гриффину.
– Будьте поблизости, падре. Мне понадобится ваша помощь. В душе много чего накопилось, разом не избавишься. Нужно время.
– Если ты и в самом деле готов, то сможешь, Сэм. Сэм похлопал священника по колену:
– Поблизости, святой отец. Договорились?

ГЛАВА 44

Когда Адам ступил в “гостиную”, в ней плавали клочья сизого табачного дыма. Глубоко затягиваясь сигаретой, дед читал заметку о себе в воскресном выпуске газеты. На столе стояли три пустых стакана из-под кофе, валялась скомканная фольга от пирожного.
– Устроился как дома, а? – спросил Адам, окидывая взглядом беспорядок.
– Ага. Торчу здесь с утра. – Принимаешь гостей?
– Я не стал бы называть их гостями. День начался с Наджента, что, сам понимаешь, мало способствует бодрости духа. Заглянул капеллан – узнать, сколько времени я провожу в молитвах. По-моему, уходил он несколько разочарованным. Потом был врач, ему требовалось удостовериться, что состояние моего здоровья позволяет властям штата убить меня. Чуть позже ненадолго наведался братец Донни. В самом деле, Адам, встреться, поговори с ним. Ты принес мне хорошую новость?
Адам опустился на стул.
– Нет. Со вчерашнего дня ничего не изменилось. Судьи отдыхают.
– А они в курсе, что у меня выходных нет? Что часы тикают и в субботу, и в воскресенье?
– Может быть, как раз в эту минуту судьи рассматривают мои апелляции.
– Может. Если только как раз в эту минуту они не сидят с пивными кружками вокруг гриля, где поджариваются свиные ребрышки. Согласен?
– Вполне реальная возможность. О чем пишет пресса?
– Пересказывает бредни о бесчеловечных преступлениях Сэма Кэйхолла, анализирует комментарии губернатора. Информации – ноль. Зато сколько эмоций!
– Твое имя сейчас у всех на устах, Сэм. Уэндалл Шерман и его издатель предлагают уже сто пятьдесят тысяч, но решение необходимо принять до шести вечера. Уэндалл в Мемфисе, сидит наготове с диктофонами. Уверяет, что ему потребуется не менее двух дней.
– Отлично. Как, по-твоему, я должен распорядиться этими деньгами?
– Оставишь любимым внукам.
– Ты это серьезно? Берешься их потратить? Если так, вези его сюда.
– Оставь. Я шучу. Твои деньги не нужны ни Кармен, ни мне. Совесть не позволит ими воспользоваться.
– Слава Богу. Мне бы очень не хотелось в течение двух последних суток болтать о своем славном прошлом с каким-то незнакомцем, будь он даже набит банкнотами по самую макушку. Кому, к дьяволу, интересна моя биография?
– Я взял на себя смелость отказать Уэндаллу.
– Хвалю.
Сэм встал, прошелся по “гостиной”. Адам устроился на уголке стола, взял газету и раскрыл спортивное приложение.
– Знаешь, я буду рад, когда это все закончится, – сказал Кэйхолл, подтверждая свои слова энергичным взмахом руки. – Надоело ждать. Хорошо бы прямо сегодня вечером. – Голос деда стал выше, в нем слышалось явное раздражение.
Адам сложил газету.
– Мы должны выиграть, Сэм, уверяю тебя.
– Выиграть что? Отсрочку? Надо же! Что она даст? Еще жалких шесть месяцев? Год? Ты понимаешь, что это значит? Да лишь то, что нам придется пройти через пытку еще раз. Я опять начну считать дни и шаги, перестану спать по ночам, примусь выстраивать новую стратегию. Опять буду слушать тошнотворные рассуждения Наджента и откормленной дуры-психички, шептаться с Гриффином, терпеть снисходительность охраны. – Напротив стола Сэм остановился, в его повлажневших глазах сверкала ярость. – У меня больше нет сил, Адам! Слушай! Слушай! Это хуже, чем смерть.
– Мы не можем все бросить, Сэм.
– Мы? Кто – мы? Накачать газом готовятся меня – не тебя. В случае отсрочки ты оправишься назад в Чикаго. Станешь героем – еще бы, ведь ты спас жизнь своего клиента. Твой портрет украсит обложку “Адвокатского вестника” – или что вы там, модные юристы, читаете? Новая звезда, взошедшая, над Миссисипи. Вытащил с того света собственного деда, отъявленного расиста, между прочим! А я пойду к себе в клетку – ставить крестики в календаре. – Сэм швырнул окурок на пол и схватил Адама за плечи. – Взгляни на меня, внучек! Повторения не будет. Я требую, чтобы ты остановился. Брось! Сообщи судьям: я отзываю все ходатайства. Позволь старику умереть с достоинством.
Руки Кэйхолла тряслись, дыхание стало прерывистым. Внук смотрел в его усталые голубые глаза. По серой щеке скатилась слеза и исчезла в седой бороде.
Адам впервые ощутил исходивший от деда запах застарелого, въевшегося в кожу пота и табачного перегара. Странно, но тяжелый аромат не казался отвратительным, как было бы, если бы источником его являлся человек, который имеет неограниченный доступ к хорошему мылу, горячей воде и дорогим деодорантам. Через мгновение Адам перестал замечать этот запах.
– Но я не хочу, чтобы ты умирал, Сэм.
– Почему?
– Я ведь только что нашел тебя. Ты – мой дед. Хватка Сэма ослабла, он сделал шаг назад.
– Прости.
– Тебе не за что просить прощения.
– Есть, есть за что, Адам. Ты нашел себе неважного деда – древнюю обезьяну в красном спортивном костюме, убийцу, готового через пару деньков вволю надышаться веселеньким газом. Подойди к зеркалу. Кого ты в нем увидишь? Красивого молодого человека с великолепным образованием и блестящим будущим. Где, где я мог ошибиться, где свернул не на тот путь? Что случилось? Всю жизнь я прожил, ненавидя окружавших меня людей, и теперь мне предъявлен счет. Ты же ни к кому не испытывал ненависти – и куда вознесла тебя судьба? Но в наших жилах течет одна и та же кровь. Почему я здесь?
Сэм медленно опустился на стул, упер локти в колени, ладонями прикрыл глаза. В “гостиной” повисло долгое молчание. Слышались лишь негромкие мужские голоса в коридоре.
– Знаешь, внучек, я бы с радостью умер как-нибудь по-другому, – хрипло проговорил Сэм, потирая виски. – Не сама по себе смерть меня сейчас беспокоит. Я давно понял, что окончу свои дни именно тут. Пугает мысль умереть незаметно, безвестно. Уходишь, и никто даже головы не повернет. Никто не посидит у гроба, не бросит в могилу горсть земли. Мне часто снился сон: лежу в дешевом гробу, в пустой часовне, и рядом ни души, нет даже Донни. Только священник хихикает – ведь мы с ним одни, чего стесняться? Но сейчас все переменилось. Я вижу, что кто-то обо мне заботится, я знаю, моя смерть огорчит тебя, потому что ты пытался мне помочь. И похороны ты устроишь, как положено. Я готов, Адам, честное слово, готов.
– Верю, Сэм. Верю и уважаю тебя за это. Не сомневайся, я пробуду здесь до последней минуты, и буду скорбеть, когда ты уйдешь, и похороны устрою, как положено. Ни один человек не посмеет тебя обидеть, пока я рядом. Но, прошу, посмотри на все моими глазами. Я молод, передо мной – целая жизнь. Не делай так, чтобы я потом думал, что мог сделать больше. С твоей стороны это было бы несправедливо.
Кэйхолл поднял голову, сложил на груди руки. Лицо его стало спокойным, в уголках глаз поблескивала влага.
– Мы поступим с тобой так, – глухо сказал он. – Завтра и во вторник я займусь кое-какими приготовлениями. Полагаю, все произойдет около полуночи, времени должно хватить. Относись к этому как к игре. Выиграешь – отлично. Проиграешь – я расплачусь.
– Значит, слушание…
– Нет. Никакого слушания, никаких петиций. Проблем тебе и без того хватает: на два ходатайства ответы так и не получены. Нового я ничего не подпишу.
Сэм с трудом поднялся, на негнущихся ногах подошел к двери, привалился к ней плечом.
– Что слышно о Ли? – спросил он, доставая из кармана сигарету.
– Она по-прежнему в клинике, – солгал Адам. Ему хотелось сообщить деду правду – стоит ли врать, когда жить человеку осталось всего два дня? Удержала мысль: до вторника Ли наверняка объявится. – Хочешь ее увидеть?
– Думаю, да. Она может оттуда выйти?
– Не уверен, но попробую вытащить. Она слабее, чем я рассчитывал.
– Моя дочь – алкоголичка?
– Да.
– Это все? А наркотики?
– Только спиртное. Тетка призналась, что пьет уже долгие годы. Клиника стала для нее вторым домом.
– Да хранит ее Господь. Моим детям тоже не повезло.
– Ли – замечательная женщина. Ей действительно не повезло – сначала в браке, потом с сыном. Он подростком ушел из семьи и больше не возвращался.
– Уолт?

Предыдущая страница 29 Следующая страница


Камера 30

– Уолт. – У Адама защемило сердце: дед даже не был уверен, как зовут его внука. Кто же проклял род Кэйхоллов?
– Сколько ему сейчас?
– Не знаю. Наверное, мой ровесник.
– Обо мне он хоть что-нибудь слышал?
– Трудно сказать. Уолт покинул страну много лет назад. Живет в Амстердаме.
Сэм протянул руку к стакану с остывшим кофе, сделал глоток.
– А как Кармен? Адам взглянул на часы.
– Через три часа встречу ее в аэропорту. Завтра утром она будет у тебя.
– Это меня пугает.
– Успокойся, Сэм. Сестра – простой и доброй души человек. Она не только красива, но и умна. Я много рассказывал ей о тебе.
– Зачем?
– Кармен сама просила.
– Бедная девочка. Ты говорил, как я выгляжу?
– Тебе нечего волноваться. Ее интересует не твоя внешность.
– Ты говорил, что я не чудовище?
– Я сказал, что ты – душка, волшебный гномик из сказки, с серьгой в ухе и конским хвостом на затылке, в аккуратных резиновых галошках.
– Поцелуй мой зад!
– И что заключенные тебя боготворят.
– Врешь! Все врешь! Ты не мог такого сказать. – Губы Сэма растянулись в улыбке.
Адам рассмеялся, может быть, излишне громко, но юмор в это мгновение был необходим обоим. Дед и внук старательно делали вид, что им страшно весело. Однако веселье быстро прошло. Оба сидели на краю стола, упираясь ногами в стулья, под потолком плавали густые клубы табачного дыма.
Так о многом хотелось сказать, и так мало было сказано. Рассуждать о стратегии защиты уже не имело смысла, история семьи исследована настолько, насколько это оказалось возможным, а погоду пусть анализируют метеорологи. Оба понимали, что следующие два с половиной дня проведут вместе. Серьезные вопросы могут подождать, неприятные – тоже. Адам дважды сверялся с часами и напоминал, что ему пора, но дед все просил не торопиться: ведь с уходом внука придется возвращаться в камеру, в эту раскаленную до сорока градусов клетку. “Пожалуйста, – умолял Сэм, – посиди еще чуть-чуть”.

* * *

Глубоко за полночь, после того, как Кармен узнала о Ли и ее проблемах, о Фелпсе и Уолте, о Макаллистере, Уине Леттнере и гипотетическом сообщнике, после того, как была съедена пицца, помянут отец и детально разобрана генеалогия рода, Адам сказал:
– Этого я никогда не забуду. Мы сидели с ним рядом на столе, болтали ногами и молчали. Временами он похлопывал меня по колену – так делает добрый дедушка, когда хочет приласкать внука.
Полученной поздней ночью информации для Кармен было слишком много. Четыре с лишним часа девушка просидела во внутреннем дворике, стараясь не замечать липкого от влаги воздуха, внимательно слушая бесстрастное повествование брата.
Адам старался быть предельно осторожным. Чтобы провести сестру по трагическому пути предков, он выбрал самый щадящий маршрут и всячески избегал приближаться к краю бездны. Ни слова о Джо Линкольне, о расправах над чернокожими, ни малейшего намека на жуткие, леденящие кровь детали. Сэм в его рассказе представал человеком неистовым и вспыльчивым, совершившим в жизни ужасные ошибки и искренне раскаявшимся. В какой-то момент Адам решил поставить в видеомагнитофон свою кассету, однако тут же передумал. Потом. Для одной ночи уже достаточно. Раза два или три в голову приходила мысль: он и сам едва ли верит тому, что открылось за минувшие четыре недели. Было бы жестоко тащить за собой Кармен по всем кругам этого ада.
Впереди годы. Уйти от воспоминаний все равно не удастся.

ГЛАВА 45

Понедельник, 6 августа, шесть часов утра. Сутки с небольшим.
Войдя в свой кабинет, Адам бесшумно прикрыл дверь. Ровно в семь он позвонил судье Слэттери. К телефону никто не подошел. Рассчитывать на другое было бы наивно, но Адам надеялся, что хотя бы автоответчик сообщит ему, где можно получить какую-нибудь информацию. Слэттери не спешил дать ответ на протест в связи с патологическим расстройством менталитета осужденного. Для судьи протест адвоката являлся, по-видимому, чем-то вроде использованной бумажной салфетки.
Оператор справочной службы подсказала номер домашнего телефона мистера Флинна Слэттери, однако поднимать его из постели Адам не захотел. Подождем до девяти.
Сам он спал менее трех часов. Пульс частил, сердце вбрасывало в кровь одну порцию адреналина за другой. Клиенту остается чуть более суток, когда же, черт побери, Слэттери примет решение? Пусть откажет, только побыстрее – еще есть время обратиться в другую инстанцию.
Зазвенел телефон. Клерк апелляционного суда в весьма сдержанной манере извещал о том, что жалоба мистера Кэйхолла на неквалифицированные действия своего бывшего защитника, Бенджамина Кейеса, отвергнута по причине нарушения положенных сроков. Подавать ее следовало годы назад. В данный момент суд вынужден признать жалобу утратившей свою суть.
– Тогда почему вы рассматривали ее больше недели? – вспылил Адам. – Ответ можно было дать по крайней мере десятью днями раньше!
– Факсом направляю вам копию.
– Огромное спасибо!
– Не пропадайте, мистер Холл. Ждем от вас новостей.
Положив трубку, Адам отправился на поиски кофе. В половине восьмого подошла усталая и невыспавшаяся Дарлен. С собой она принесла листки злополучного факса и два свежих бублика. Адам попросил ее отправить в Верховный суд страны оригинал жалобы на неквалифицированные действия своего предшественника: бумага была готова еще три дня назад. Мистер Олэндер сообщил, что ее копия у него уже есть.
Покинув кабинет, Дарлен через минуту возвратилась со стаканом воды и двумя таблетками аспирина – голова Адама раскалывалась от боли. Он оставил секретарше необходимые инструкции и вышел – чтобы никогда уже не вернуться в здание “Бринкли-Плазы”, где размещался мемфисский офис юридической фирмы “Крейвиц энд Бэйн”.

* * *

Полковник Наджент ступил через порог отсека “А” во главе небольшого отряда из восьми человек – членов группы по исполнению приговора. По погруженному в тишину коридору плечистые люди двигались с решительностью зондеркоманды СС. Возле решетки камеры номер шесть, где на узкой койке лежал Сэм, Наджент остановился. Обитатели отсека напряженно ждали.
– Сэм, пора перебираться в “комнату передержки”. – В голосе полковника прозвучало сочувствие, как если бы Наджент искренне сожалел о предстоящем.
Зондеркоманда выстроилась навытяжку под окнами. Кэйхолл неторопливо поднялся, сделал шаг к решетке:
– Зачем?
– Потому что я так сказал.
– На кой черт мне куда-то перебираться? Цель, генерал?
– Этого требуют правила, Сэм. Существует определенный порядок.
– Значит, никакой особой цели нет?
– Мне она и не нужна. Повернись.
Подойдя к раковине, Сэм тщательно почистил зубы. Затем постоял над унитазом, вымыл руки. Полковник уже начал терять терпение, но Кэйхолл с независимым видом закурил сигарету и лишь после этого повернулся спиной к решетке и сунул в прямоугольную прорезь кисти рук. Наджент защелкнул стальные браслеты, подал кому-то знак, и дверь камеры отъехала в сторону. Оказавшись в коридоре, Сэм первым делом кивнул Джей-Би, который со слезами на глазах наблюдал за происходящим.
Полковник взял заключенного под локоть и повел его вдоль камер – мимо Гуллита, Ллойда Итона, Стокгольма Тернера, Гарри Скотта, Будди Ли Харриса и, у самой двери, Проповедника. Тот, зарывшись лицом в тощую подушку, беззвучно плакал. За раскрытой металлической дверью с ноги на ногу переминалась еще одна группа помощников Наджента, человек пять. Неширокий проход, где они стояли, вел к “комнате передержки”. Соседняя с ней служила местом “сосредоточения”.
В конце прохода Сэм подсчитал шаги: смерть стала ближе на сорок восемь футов. Он привалился плечом к стене, невозмутимо направил к потолку струю дыма: все в норме, обычная тюремная рутина.
Вернувшись к камере номер шесть, Наджент принялся отдавать приказы. В камеру ступили четверо охранников и начали собирать имущество Кэйхолла: книги, пишущую машинку, вентилятор, телевизор, жалкую одежду, туалетные принадлежности. Касаясь вещей так, будто все они заражены губительным вирусом, мужчины переносили их в “комнату передержки”. Матрас вместе с постельным бельем был скатан в рулон, который брезгливо потащил по полу один из охранников.
Неожиданный всплеск активности вызвал у заключенных пристальный, смешанный с чувством скорби интерес. Тесные камеры служили им каким-никаким, но убежищем, чем-то напоминающим панцирь черепахи; видеть, как панцирь этот безжалостно крушат, им было больно. “То же самое ждет и меня”, – думал каждый. Жуткая реальность обескураживала: грохот тяжелых ботинок, отрывистые, лишенные человеческих интонаций голоса. На хлопнувшую в отдалении дверь неделю назад никто не обратил бы внимания, сейчас же этот безобидный в общем-то стук звучал как удар топора по плахе.
Переноска пожитков Сэма не отняла у подчиненных Наджента много времени. Обустраивать новое жилье Кэйхоллу предоставили самому.
Ни один из восьми членов зондеркоманды не имел со Скамьей ничего общего. В оставленных Найфехом маловразумительных инструкциях полковник вычитал, что группа по исполнению приговора должна состоять из лиц, абсолютно незнакомых осужденному на казнь. Подбирать их следовало в соседних зонах Парчмана. Добровольцами вызвались тридцать один человек. Из них Наджент облек доверием только лучших.
– Ничего не осталось? – строго спросил он у проходившего мимо парня в униформе.
– Нет, сэр.
– Отлично. Займись своим хозяйством, Сэм.
– Благодарю, мой генерал!
Полковник кивнул, и решетка двери перекрыла проем в “комнату передержки”. Наджент взялся обеими руками за стальные прутья.
– Слушай внимательно, Сэм. – Кэйхолл с подчеркнутым безразличием уставился в потолок. – Появится какая-то нужда – мы рядом. Здесь наблюдать за тобой легче. Могу я сейчас для тебя что-то сделать?
Вопрос остался без ответа.
– Вот и хорошо. – Наджент оглянулся на помощников. – Пошли.
Дверь в коридоре распахнулась, и девять мужчин двинулись в отсек “А”.
– Эй, Наджент! – прозвучал за их спинами голос разъяренного Сэма. – А браслеты?
Полковник замер.
– Болван! Ты не можешь оставить меня в наручниках! В коридоре послышался довольный гогот.
Стиснув зубы, Наджент вытащил из кармана связку ключей и зашагал назад.
– Поворачивайся, – процедил он сквозь зубы, подойдя к решетке.
– Безмозглый ты сукин сын! – с ухмылкой бросил Кэйхолл в лицо, которое находилось на расстоянии менее полуметра от него.
Гогот стал громче.
– И такому придурку поручили командовать экзекуцией! Смотри не задохнись сам!
– Пусть это тебя не беспокоит. Спиной ко мне! Кто-то из сидельцев, скорее всего Хэнк Хеншоу, а может быть, и Гарри Скотт, истошно завопил:
– Барни Гугл <персонаж комиксов художника Б. Дебека, выходивших с 1919 по 1934 г. под названием “Возьмем, к примеру, Барни Гугла”. Маленький человечек, то и дело попадающий в идиотские ситуации> !
Издевательский возглас был немедленно подхвачен:
– Барни Гугл! Барни Гугл! Барни Гугл!
– Молчать!
– Барни Гугл! Барни Гугл!
– Требую тишины!
Сэм наконец сунул в прорезь руки. Наджент снял стальные браслеты и стремительным шагом двинулся по коридору.
– Барни Гугл! Барни Гугл! Барни Гугл! – нараспев тянули сидельцы до тех пор, пока дверь в отсек “А” с грохотом не закрылась.
Через мгновение злорадное ржание стихло.
Смерив долгим взглядом двух находившихся в проходе охранников, Кэйхолл начал раскладывать свои пожитки. Воткнул в тройник электрической розетки штепсели вентилятора и телевизора, аккуратно, как если бы собирался ими пользоваться, поставил на полку книги, проверил, есть ли вода в туалетном бачке. Затем он опустился на койку, с сожалением провел ладонью по разорванной простыне.
“Комната передержки” стала четвертым местом его обитания на Скамье и, без сомнения, уже последним. Минут пять Сэм размышлял о первых двух, вернее, даже о втором, в отсеке “Б”, по соседству с Бастером Моуком. Несколько лет назад за Бастером пришли, чтобы перевести его сюда, в “передержку”. Охрана не спускала здесь с него глаз – не дай Бог, осужденный перед самой казнью наложит на себя руки! Когда Моука уводили, Сэм плакал.
Все, кто обитал до Кэйхолла в “комнате передержки”, неизбежно попадали и в соседнюю. А оттуда уже был только один выход.

* * *

Ступив в величественный вестибюль капитолия, Гарнер Гудмэн назвал миловидной женщине за столиком свое имя, сдержанно посетовал на жару и попросил известить губернатора о том, что готов к разговору. Ответить даме помешал звонок телефона. С гримасой легкой досады на лице она выслушала звонившего, положила трубку и вздохнула:
– Ну и ну.
– Простите? – невинно переспросил Гарнер.
– В связи с предстоящей казнью вашего клиента телефоны губернатора не выдерживают нагрузки.
– Да, дело довольно громкое. Похоже, жители штата Миссисипи обеими руками за смертную казнь.
– Только не этот. – Дама кивнула на телефон и начала заполнять розовый бланк. – Подавляющее большинство наших абонентов категорически против.
– Неужели? Поразительно.
– Извините. Я сообщу мисс Старк о вашем приходе.
– Спасибо.
Гудмэн опустился в кресло, положил на колени пачку утренних выпусков газет. В субботу городские власти Тьюпело объявили о начале телефонного опроса общественного мнения на предмет готовящейся в Парчмане экзекуции. Аналитики Гарнера рьяно включились в работу. На следующий день воскресный выпуск “Тьюпело ньюс” подвел первые итоги. Они заслуживали внимания: из трехсот двадцати позвонивших триста два человека требовали отменить казнь. Гарнер улыбнулся.
Сидя за своим рабочим столом, Макаллистер нервно листал те же газеты. В покрасневших глазах губернатора висела тревога. С чашкой кофе в руке на пороге кабинета возникла Мона Старк.
– Гудмэн здесь. Ждет в вестибюле.
– Пусть ждет.
– Горячая линия уже не справляется.
Губернатор бросил взгляд на часы: без десяти девять. Костяшками пальцев Макаллистер провел по подбородку. С трех пополудни субботы до восьми вечера воскресенья специальный сотрудник аппарата обзвонил двести жителей штата. Семьдесят восемь процентов высказались в поддержку смертной казни как таковой, и цифра эта ничуть губернатора не удивила. Однако пятьдесят один процент опрошенных заявили, что Сэму Кэйхоллу необходимо сохранить жизнь. Доводы в пользу этого приводились различные. Многие считали Сэма слишком старым для того, чтобы войти в газовую камеру. Преступление свершилось двадцать три года назад, говорили они, общество успело стать совершенно иным, Кэйхолл все равно скоро умрет в Парчмане, так оставьте старика в покое. Его преследуют по политическим мотивам, вторили другие, к тому же он – белый. Последний фактор был весьма значимым, и Макаллистер отдавал себе в этом отчет.
Что ж, пятьдесят один процент – не так плохо. Куда грознее выглядели показатели горячей линии. Ее единственный работавший в выходные оператор получил двести тридцать один звонок в субботу и сто восемьдесят – в воскресенье. Всего выходило четыреста одиннадцать звонков. Из них девяносто пять процентов назвали казнь Кэйхолла недопустимой. С утра пятницы горячей линией воспользовались восемьсот девяносто семь человек, причем чуть более девяноста процентов были однозначно против казни. И температура горячей линии продолжала неуклонно подниматься.
Однако этим дело не ограничивалось. Региональные офисы докладывали о шквале звонков. Почти все абоненты отрицали саму возможность казни. Помощники губернатора выходили после уик-энда на работу и делились друг с другом рассказами о том, как мучили их дома раскалившиеся телефоны. По словам Роксбурга, он не имел ни минуты отдыха.
Макаллистер испытывал нечеловеческую усталость.
– Что у нас назначено на десять? – спросил он у Моны, не повернув головы.
– Встреча с руководством бойскаутов.
– Отменить. Скажите, губернатор приносит извинения. Не хочу слепнуть под фотовспышками. С кем я обедаю?
– Обед запланирован с сенатором Прессгроувом. Вы должны обсудить его иск к университету.
– Терпеть не могу Прессгроува. Отменить. На обед пусть подадут жареного цыпленка. Хорошо, давайте сюда Гудмэна.
Мона вышла за дверь и через минуту вернулась вместе с Гарнером Гудмэном. Стоя у окна, Макаллистер смотрел на цветущие магнолии.
Мужчины обменялись рукопожатием и сели. В воскресенье после полудня Гудмэн, исполняя волю своего клиента, передал Ларримуру официально оформленный документ с просьбой отменить слушание по вопросу о помиловании.
– Выходит, слушание вам ни к чему? – с вымученной улыбкой спросил губернатор.
– По мнению нашего клиента, оно бесполезно. Ничего нового Сэм не скажет. Переубедить его мы не смогли.
Мона протянула Гарнеру чашечку с кофе.
– Старый упрямец. Сэм всегда был таким. Как обстоят дела с апелляциями? – В голосе Макаллистера слышалась почти искренняя заинтересованность.
– Все идет своим чередом.
– Мистер Гудмэн, вам приходилось попадать в подобные ситуации, мне – нет. Скажите, что, по-вашему, ждет Кэйхолла?
В данную минуту ничто уже не мешало Гарнеру быть откровенным.
– Как его адвокат, я склонен к оптимизму. У Сэма тридцать шансов из ста.
Губернатор погрузился в размышления. Где-то вдалеке слышались трели телефонных звонков.
– Знаете, чего бы я сейчас хотел? – прямо спросил Макаллистер.
Еще бы, подумал Гудмэн. Чтобы разом заглохли все телефоны.
– Чего же?
– Переговорить с Адамом Холлом. Где он?
– Видимо, в Парчмане. Я звонил ему около часа назад.
– Он может подъехать?
– После обеда Адам рассчитывает быть здесь, в Джексоне.
– Я дождусь его.
Гарнер подавил желание улыбнуться. Может, крошечная трещинка привела к размыву плотины? Каким бы странным это ни казалось, но слабый лучик надежды забрезжил, когда его никто не чаял увидеть.

* * *

В шести кварталах от капитолия по коридору здания федерального суда к двери кабинета его чести Флинна Слэттери приближался Брейк Джефферсон. На пороге Джефферсон прижал к груди папку с бумагами и замер: его шеф разговаривал по телефону.
– Что еще там? – осведомился Слэттери, кладя трубку.
– Необходимо уточнить насчет Кэйхолла, – мрачно сказал клерк. – У нас его петиция. Патологическое расстройство рассудка.
– Подготовь отказ. И поторопись, у меня очень мало времени. Пусть обращаются в апелляционный суд, с нас хватит.
На лице Джефферсона отразилось беспокойство. Медленно, с расстановкой он проговорил:
– По-моему, вам лучше взглянуть.
– Оставь, Брейк. В чем дело?
– Его требования могут оказаться обоснованными. Слэттери нетерпеливо повел плечами:
– Вот как? Ты не шутишь? У меня через полчаса процесс, присяжные ждут.
На последнем курсе юридического колледжа в Эмори Джефферсон считался самым перспективным выпускником. Флинн Слэттери доверял своему референту безгранично.
– Адвокат Сэма уверяет, что казнь необходимо отменить, поскольку его клиент недееспособен. По законам штата это достаточное основание.
– Всем давно известно, что Кэйхолл – умалишенный.
– Есть эксперт-психоаналитик, готовый подтвердить мнение защиты. Игнорировать его точку зрения мы не можем.
– О чем это ты?
– Смотрите. – Джефферсон раскрыл папку.
– Ну-ну. – Кончиками пальцев его честь осторожно помассировал лоб. – Садись.

* * *

– Осталось всего несколько миль, – ободряюще заметил Адам, нажимая на педаль газа. – Как ты?
За всю дорогу до Парчмана Кармен не произнесла и десятка слов. Штат Миссисипи поразил ее причудливо изрезанными рукавами Дельты, бескрайними полями хлопка, лепившимися друг к дружке вдоль ленты автострады убогими хижинами сезонных рабочих.
– Немного не по себе, – призналась она.
В пути Адам расспрашивал сестру о Беркли, о том, что предстоит ей по окончании учебы. Ни мать с отцом, ни Сэм в его лаконичных фразах не фигурировали.
– Дед тоже нервничает.
– Слушай, Адам, тут любой потерял бы голову. Мчаться на дикой скорости к человеку, которого вот-вот должны казнить. Каково, а?
Он положил правую руку на колено сестры.
– Не переживай, девочка. Ты поступаешь правильно.
Ладно сидевшие джинсы, разбитые кроссовки и выгоревшая красная блузка делали Кармен похожей на студентку-второкурсницу.
– Подъезжаем. – Адам указал сестре на тянувшиеся по обеим сторонам автострады вереницы машин. Продвижение вперед замедлилось: через полотно дороги тут и там перебегали люди.
– Что здесь происходит? – спросила Кармен.
– Цирковые гастроли.
“Сааб” обогнал трех куклуксклановцев: те вразвалку шагали по обочине. Девушка с недоумением посмотрела им вслед и изумленно покачала головой. Автомобиль еле полз, двигаясь лишь немногим быстрее пешеходов. Внезапно метрах в десяти от машины выросла фигура регулировщика. Взмахом жезла он указал Адаму вправо, где сбоку от дренажной канавы обнаружилось свободное местечко.
Взявшись за руки, брат и сестра направились к воротам, перед которыми стояла толпа мужчин в белых балахонах. Откуда-то доносилось невнятное рявканье мегафона. С древками плакатов вдоль автострады прохаживались парни в коричневых рубашках. На противоположной стороне дороги Кармен увидела пять или шесть автобусов с тарелками телевизионных антенн. Метрах в пятидесяти над землей завис вертолет прессы.
У ворот Адам представил сестру знакомой охраннице, улыбчивой женщине по имени Луиза. Сейчас радушное обычно лицо Луизы выглядело озабоченным. “Только что, – сообщила она, – между членами Клана и журналистами произошла стычка, слава Богу, обошлось без крови”.
Водитель тюремного мини-автобуса провел их к своей машине.
– В это трудно поверить, – сказала Кармен, опускаясь на сиденье.
– Завтра будет еще хуже, сама увидишь.
Автобус тронулся, и девушка приникла к окну: за полосой деревьев тянулся ряд уютных белых коттеджей.
– Не похоже на тюрьму, – негромко проговорила она.
– Вообще-то ты смотришь на ферму. Семнадцать тысяч акров. Там живет персонал.
– Причем вместе с детьми, – добавила Кармен, заметив лежавшие на газонах велосипеды. – Как здесь тихо! Но где же заключенные?
– Подожди.
Водитель свернул налево. Асфальт кончился, из-под колес автобуса полетели крошки гравия. Наезженная колея вела прямо к Скамье.
– Видишь вышки? По верху ограды идет колючая проволока.
Она кивнула.
– Блок особого режима, или просто Семнадцатый блок. Дед провел в нем девять с половиной лет.
– А где газовая камера?
– Там же.
У двойных ворот в салон автобуса заглянули двое охранников. Через минуту машина остановилась возле главного входа в блок. На ступенях крыльца стоял Пакер. Адам назвал ему имя сестры – от волнения та, казалось, потеряла дар речи. Проведя посетителей в здание, сержант деликатно обыскал их.
– Сэм в “гостиной”. Вперед.
Адам стиснул руку Кармен, подошел к двери и толкнул ее.
Как и следовало ожидать, Сэм сидел на краешке стола, но против обыкновения в губах его не было дымившейся сигареты. Воздух в “гостиной” был чистым и прохладным. Чуть повернув голову, Кэйхолл бросил взгляд на внука, затем – на внучку. Пакер прикрыл дверь.
Не сводя глаз с лица деда, девушка приблизилась к столу.
– Я – Кармен. – Голос ее слегка дрогнул.
– А я – Сэм, Кармен, твой неудачник-дед. Старик привлек ее к себе, и они обнялись.
До Адама не сразу дошло, что Сэм побрился: прокуренная борода исчезла. Волосы деда были подстрижены, “молния” на красной куртке застегнута до подбородка. Эти незначительные перемены омолодили его лет на десять.
Сэм отстранил внучку, всмотрелся в ее лицо.
– Красавица, вся в мать, – хрипло произнес он.
Глаза его стали влажными. Прикусив нижнюю губу, чтобы не расплакаться, Кармен с трудом улыбнулась.
– Спасибо, что решила проведать. Прости за не совсем подобающий вид.
– Ты выглядишь просто замечательно.
– Не начинай врать, Кармен, – вступил Адам. – И хватит лить слезы – обоим, иначе промочите ноги.
– Садись, садись. – Подвинув ей стул, Кэйхолл опустился на соседний.
– Сначала покончим с делами, Сэм, – уперся ладонями в стол Адам. – Апелляционный суд отклонил сегодня утром наше ходатайство. Пора вспахивать другое поле.
– Твой братец – истинный стряпчий, Кармен. Каждое утро приносит мне одну и ту же новость.
– Естественно, – откликнулся Адам. – Ты сам связал мне руки.
– Как мать? – обратился Сэм к внучке.
– На здоровье пока не жалуется.
– Передай ей привет от меня. Она всегда была славной девочкой.
– Передам, Сэм, непременно.
– О Ли что-нибудь слышно? – Вопрос явно адресовался Адаму.
– Нет. Хочешь ее увидеть?
– Хочу. Но если она не сможет, я не обижусь.
– Попробую разузнать.
Последние два звонка Фелпсу оказались безрезультатными, а бросаться на поиски тетки самому у Адама не было времени.
Сэм склонил голову к плечу Кармен. – Брат говорил, ты изучаешь психологию?
– Да. Заканчиваю университет в Беркли. Я…

Предыдущая страница 30 Следующая страница


31 Джон Гришем

Беседу прервал громкий стук в дверь. Приоткрыв ее, Адам увидел взволнованное лицо Лукаса Манна.
– Извините, – бросил Адам и вышел в коридор. – Что случилось?
– Вас разыскивает Гарнер Гудмэн, – почему-то шепотом произнес Манн. – Требует, чтобы вы немедленно отправлялись в Джексон.
– Зачем? В чем дело?
– Похоже, одна из петиций попала в цель. У Адама перехватило дыхание.
– Какая именно?
– Флинн Слэттери хочет обсудить проблему расстройства рассудка. Слушание назначено на пять вечера. Я могу быть свидетелем обвинения.
Адам прикрыл глаза, уперся головой в стену. Он с бешеной скоростью перебирал в уме возможные варианты.
– Пять вечера. Но – Слэттери?
– В это просто не верится. Адам, вам нельзя медлить.
– Да. Где-нибудь здесь есть телефон?
– Там. – Лукас кивнул на дверь за спиной Адама. – И еще. Мое дело, конечно, сторона, но на вашем месте я бы ничего не сообщал пока Сэму. Неизвестно, чем все кончится. Лучше не тешить его несбыточными надеждами, Подождите результатов слушания.
– Вы правы, Лукас. Спасибо.
– До встречи в Джексоне!
Адам вернулся в “гостиную”, где разговор плавно перетек в русло повседневных мелочей жизни на западном побережье.
– Так, чепуха, – ответил он на вопросительный взгляд Сэма и, сняв телефонную трубку, начал набирать номер. – Гарнер? Это Адам. Объяснись.
– Срочно сюда, мой мальчик. Думаю, лед тронулся. – Голос Гудмэна звучал на удивление спокойно.
– Слушаю тебя.
Сэм пустился в воспоминания о своей первой и единственной поездке в Сан-Франциско, которую он совершил лет сорок назад.
– Во-первых, – начал Гарнер, – с тобой желает переговорить губернатор. Чувствуется, ему не дает покоя совесть, разбуженная нашей горячей линией. Но еще важнее то, что Слэттери со всей серьезностью отнесся к твоему протесту. Я беседовал с ним минут тридцать назад, судья места себе не находил. К сожалению, мне достичь прогресса не удалось. На пять вечера назначено слушание. Я связался с доктором Суинном, его самолет приземлится в Джексоне в половине четвертого.
– Еду.
– Встретимся у приемной губернатора. Адам положил трубку.
– Где-то застрял ответ на последнюю апелляцию, – пояснил он Сэму. – Мне необходимо в Джексон.
– К чему спешить? – Вопрос прозвучал так, будто Кэйхолла ждали годы счастливой и долгой жизни.
– Спешить? И ты еще говоришь о спешке? Сейчас понедельник, Сэм, десять утра. На то, что свершится чудо, мы можем надеяться еще только тридцать два часа.
– Никакого чуда не будет, Адам. – Он осторожно взял Кармен за руку. – Не стоит тешить себя иллюзиями, дорогая.
– Но может…
– Нет. Время мое пришло, и я готов. Не хочу, чтобы ты грустила, когда все закончится.
– Нам пора, Сэм, – коснулся его плеча Адам. – Я вернусь либо ближе к ночи, либо завтра утром.
Поднявшись, Кармен поцеловала Кэйхолла в щеку.
– Мое сердце остается с тобой, Сэм, – прошептала она деду.
Тот встал, шагнул к столу.
– Береги себя, детка. Учись, старайся не грустить и не думай обо мне плохо, о'кей? Помни о причинах и следствиях. В своих бедах виноват лишь я один. Думаю, там мне будет лучше, чем здесь.
Кармен прижала на мгновение голову к груди Сэма и вышла из “гостиной”. Глаза ее были полны слез.

ГЛАВА 46

К полудню судья Слэттери в полной мере осознал величие момента и, безуспешно пытаясь скрыть охватившее его чувство собственной значимости, наслаждался кратким затишьем, которое установилось вдруг в эпицентре бури. Прежде всего он отпустил присяжных и адвокатов, которые с нетерпением ожидали начала процесса. Затем дважды переговорил по телефону с чиновником апелляционного суда в Новом Орлеане, потом – с самим судьей Макнили. Но истинное торжество его честь испытал в одиннадцать двадцать, после телефонной беседы с председателем Верховного суда страны Эдвардом Ф. Олбрайтом. Высокие стороны подробно обсудили вопросы теории и практики национального судопроизводства. Оба юриста поддерживали институт смертной казни, оба сталкивались с серьезными проблемами, которые ставило перед правосудием законодательство штата Миссисипи. Обоих удручала вероятность того, что приговоренный к высшей мере сумеет избежать наказания, выдав себя за недееспособную личность и подтвердив это результатами экспертизы подкупленного психиатра.
Когда о готовившемся слушании пронюхала пресса, приемную Слэттери заполнили журналисты. Чтобы восстановить порядок, его честь был вынужден просить помощи федерального маршала.
Секретарь суда каждые четверть часа клал на стол Слэттери листки факса. Окружив себя стопками справочников, составлял многочисленные выписки Брейк Джефферсон. Сам судья вел консультации – с губернатором, генеральным прокурором, Гарнером Гудмэном и еще десятком специалистов. Расхаживая с телефонной трубкой вокруг стола, Слэттери предвкушал близкий триумф.

* * *

Если атмосферу в офисе судьи Флинна Слэттери определяло необычное воодушевление его чести, то в ведомстве генерального прокурора царил настоящий хаос. Весть о том, что выстрел, произведенный адвокатами Кэйхолла с весьма дальним прицелом, попал в цель, привел Роксбурга в неистовство. После десятилетней битвы за торжество закона, отразив ожесточенные атаки мягкотелых либералов из АКЛУ, изведя тонны бумаги (или сотни, а то и тысячи гектаров превосходного леса), поймав врага в перекрестие прицела – и позволить какому-то прекраснодушному идеалисту из судейских загнать себя в угол! От чувства собственного бессилия генеральному прокурору хотелось рвать и метать.
Обуреваемый яростью, Роксбург тяжелым шагом двинулся в кабинет Морриса Хэнри, чтобы при энергичном содействии Доктора Смерть собрать под свое начало команду лучших профессионалов. Вскоре группа из двенадцати человек уже сидела в зале библиотеки, скрупулезно анализируя текст петиции Кэйхолла и статьи соответствующих законов. Необходимо срочно выработать стратегию. Необходимы свидетели. Кто на протяжении последнего месяца виделся с осужденным? Кто может дать показания относительно его слов и поступков? Проводить вторичную экспертизу нет времени – они просто не успеют найти грамотного специалиста. Это весьма осложняло ситуацию. Толковый врач сумел бы заставить суд прислушаться к мнению прокуратуры. В противном случае речь наверняка пойдет по меньшей мере об отсрочке. Но всякая отсрочка должна быть исключена!
Кэйхолла ежедневно видит охрана. Кто еще? Связавшись по телефону с Лукасом Манном, Роксбург получил ценный совет: спросите у Наджента. Полковник Наджент сообщил, что разговаривал с Сэмом всего несколькими часами ранее и готов высказать свою точку зрения на слушании. Нет, этот сукин сын абсолютно нормален. Дерзок и нагл, но никак не безумец. С него не спускает глаз Пакер, его обследовала тюремный психиатр доктор Н. Стигэлл, которая тоже будет рада дать показания. Есть еще капеллан Гриффин. Может, найдутся и другие.
Полковник горел желанием помочь.
Четырем членам команды Моррис Хэнри поставил задачу: как можно быстрее накопать максимум данных, порочащих репутацию доктора Ансона Суинна. “Поинтересуйтесь его бывшими пациентами, развяжите языки адвокатам – кто-то же с ним уже сталкивался! Просмотрите подписанные его именем заключения – парень явно торгует своими услугами. Делайте что угодно, но Суинн должен быть дискредитирован!”
Окинув удовлетворенным взглядом выстроенную диспозицию, Роксбург вошел в кабину лифта: теперь пора поболтать с прессой.

* * *

Адам припарковал “сааб” на стоянке у капитолия и вместе с сестрой направился к Гудмэну. Гарнер ждал в тени вишневого дерева: переброшенный через плечо пиджак, закатанные рукава, безукоризненный галстук-бабочка.
– Познакомься, Кармен. Мистер Гудмэн.
– Губернатор примет тебя в два. Сегодня я разговаривал с ним уже трижды. Предлагаю прогуляться до нашей конторы. – Гарнер махнул рукой в сторону делового квартала. – Здесь недалеко. Вы виделись с Сэмом? – мягко спросил он Кармен.
– Да, утром.
– Это хорошо.
– Что у Макаллистера на уме? – поинтересовался Адам. Неторопливая походка старшего партнера его раздражала. “Расслабься, Адам”, – приказал он себе.
– Одному Богу известно. Он хочет пообщаться с тобой без свидетелей. Может, находится под впечатлением анализа общественного мнения. Может, готовит встречу с прессой. Может, им движет искренний интерес. Не знаю. Но выглядит он очень утомленным.
– Горячая линия повлияла?
– И великолепно.
– Никто ничего не заподозрил?
– Пока нет. Наш удар был столь внезапным, что никто, похоже, не успел среагировать. Вряд ли кому-то удалось проследить, откуда делались звонки.
Кармен с недоумением взглянула на брата, но занятый своими мыслями Адам этого не заметил.
– От Слэттери новости есть?
– После десяти утра – ни звука. Клерк из суда звонил тебе в Мемфис, получил там номер моего телефона, известил меня о слушании и сказал, что Слэттери ждет нас обоих к трем.
– Для чего? – Больше всего на свете Адаму хотелось услышать: “Чтобы объявить о нашей победе”.
Гудмэн, по-видимому, понял состояние молодого коллеги.
– Честное слово, не знаю. Новость сама по себе отличная, но что за ней кроется? На данном этапе слушание – элемент вполне естественный.
Они пересекли улицу и вошли в здание. Офис наверху напоминал потревоженный улей. В тесной комнатке стоял приглушенный шум: двое аналитиков сидели на столе, еще один расположился возле окна, другой расхаживал вдоль стены, – все четверо безостановочно говорили что-то в трубки сотовых телефонов. Адам замер у двери, Кармен изумленно взирала на студентов.
– В среднем выходит около шестидесяти звонков в час, – шепотом пояснил Гудмэн. – Было бы больше, но линия и так перегружена. Мы не даем дозвониться другим абонентам. В выходные дни темп, правда, снизился – работал лишь один оператор.
В голосе Гарнера звучала сдержанная гордость. Так опытный менеджер рассказывает об успехах своих сотрудников.
– Кому они звонят? – спросила Кармен.
К Адаму подошел долговязый парень, представился. Они пожали друг другу руки.
– Перекусить не хотите? Здесь есть сандвичи, – предложил Гудмэн.
Брат и сестра вежливо отказались.
– Кому они звонят? – повторила вопрос Кармен.
– Губернатору. По горячей линии, – кратко, не вдаваясь в детали, ответил Адам.
Все трое прислушались. Долговязый низким, явно не своим баритоном зачитал имя из списка:
– Бенни Чейз, Хайкори-Флэт, Миссисипи. Я голосовал за губернатора и уверен, что Сэм Кэйхолл не заслуживает смерти. Капитолию следует взять ситуацию в свои руки.
Кармэн вопросительно посмотрела на брата, однако тот проигнорировал ее взгляд.
– Эти четверо изучают юриспруденцию в местном колледже, – негромко сказал Гудмэн. – Начиная с пятницы здесь побывали двенадцать человек различного возраста, белые и чернокожие, парни и девушки. Найти добровольцев любезно помог профессор Гласе. Он сам принял активное участие в нашем маленьком спектакле, как и Гете Кэрри. Сейчас Гете выясняет у коллег в других штатах, не было ли у них подобных прецедентов.
– Кэрри – чернокожий? – спросил Адам.
– Да. Руководит южным отделением Группы по защите осужденных на смертную казнь. На редкость толковый юрист.
– Подумать только – Сэма пытается спасти чернокожий!
– Для Гетса цвет кожи не имеет значения. Он борется за жизнь человека.
– Я бы с ним познакомился.
– Он будет на слушании.
– А вознаграждение за свои труды эти люди получают?
– Чисто символическое. У Кэрри, правда, твердый оклад. В Миссисипи он осуществляет неформальный надзор за делом каждого приговоренного к смерти, но, поскольку у Сэма есть собственные защитники, на него Гете жертвует своим временем ради идеи. Убежденный противник смертной казни профессор Гласе преподает, студентам же мы платим пять долларов в час.
– Мы – это кто?
– Старая добрая фирма “Крейвиц энд Бэйн”. Адам взял со стола телефонный справочник.
– Сегодня ближе к вечеру Кармен должна улететь, – сказал он, раскрывая “желтые страницы”.
– Предоставь это мне, – бросил Гарнер и забрал у него справочник. – Куда?
– В Сан-Франциско.
– Билет будет заказан. Здесь за углом небольшой ресторанчик. Почему бы вам двоим не пообедать? До двух время еще есть.
– Мне необходимо заглянуть в библиотеку. – Адам посмотрел на часы: две минуты второго.
– Не дергайся, Адам. Пойди и поешь. Обсудить стратегию мы еще успеем. Все, двигайте вниз.
– Я проголодалась, – жалобно протянула Кармен, опасаясь хотя бы ненадолго расстаться с братом.
Они вышли в коридор. У лестницы Кармен остановилась.
– Адам, я ничего не понимаю.
– Что неясного?
– Эта комнатка…
– Но ведь цель очевидна, разве нет?
– А закон?
– Закон молчит.
– А как же этика?
Сделав глубокий вдох, Адам уставился взглядом в стену. – Что они намерены предпринять в отношении Сэма?
– Казнить его.
– Казнить, отравить газом, посадить на электрический стул, лишить жизни, называй как угодно. Но ведь это же убийство, Кармен, узаконенное убийство. Это грех, и я пытаюсь предотвратить его. Занятие, безусловно, грязное, и если что-то не укладывается в рамки этики – плевать.
– От всего этого смердит.
– Газовка тоже не благоухает.
Кармен молча покачала головой. Всего сутки назад она со своим приятелем беззаботно ела мороженое за столиком уличного кафе в Сан-Франциско. Теперь же девушка просто не понимала, где находится.
– Не суди меня строго, Кармен. В отчаянии человек способен и не на такое.
– О'кей, – прошептала она и двинулась вниз по лестнице.

* * *

Макаллистер и Адам сидели в глубоких кожаных креслах, стоявших почти вплотную. Гудмэн и Кармен находились уже на полпути в аэропорт, а Моны Старк в здании капитолия вообще не было.
– Странно как-то все получается, – устало проговорил губернатор. – Вы, внук, знакомы с Сэмом меньше месяца. Я же имею с ним дело много лет. Ваш дед давно стал частью моей жизни. Казалось, я уже привык ждать дня, когда свершится возмездие. Я желал Сэму смерти – за убийство ни в чем не повинных мальчиков. – Макаллистер прикрыл глаза, голос его звучал проникновенно, по-дружески. – А теперь уверенность куда-то пропала. Признаюсь, Адам, силы у меня на исходе.
Манера речи губернатора свидетельствовала том, что он либо позволил себе предельную искренность, либо был незаурядным актером. Первое или второе?
– Какое благо принесет штату смерть Сэма? – спросил Адам. – Неужели в среду утром люди почувствуют себя осчастливленными?
– Нет. Но ведь вы принципиально против смертной казни. А я – за.
– Почему?
– В обществе должно быть соответствующее наказание за убийство. Поставьте себя на место Рут Крамер, и вы мгновенно ощутите разницу. Не забывайте о жертвах, Адам.
– О высшей мере можно спорить часами.
– Да. Оставим эту тему. Сэм сообщил вам что-нибудь новое о взрыве?
– Как его адвокат, я обязан промолчать, но ответ мой будет отрицательным.
– Он мог действовать один, я же не знаю.
– Имеет ли смысл гадать за день до казни?
– Честное слово, не знаю. Однако если бы у Сэма был сообщник, если бы ответственность за взрыв с ним разделил кто-то еще, я не допустил бы казни. Это в моей власти, вы понимаете. Пусть такое решение уничтожит меня как политика. Я устал от политики, мне надоело выступать вершителем человеческих судеб. Дайте мне правду, и Сэм останется жить.
– Но вы же верите, что рядом с Сэмом находился второй, вы сами об этом говорили. Так же полагал и агент ФБР, который вел расследование. Что мешает вам поступить в соответствии с собственным убеждением?
– Я должен знать точно.
– Выходит, всего одно слово, одно названное Сэмом имя – и росчерком пера вы отмените казнь?
– Нет. Но я назначу новое расследование.
– Этого не произойдет, губернатор. Я пытался. Я задавал Сэму десятки вопросов. Он все отрицал.
– Кого он покрывает?
– Не знаю.
– Может, мы и ошибаемся. О деталях взрыва он вам рассказывал?
– И опять, губернатор, я вынужден промолчать. Всю ответственность Сэм берет на себя.
– Тогда о каком помиловании мы говорим? Если преступник утверждает, что действовал в одиночку, чем я могу ему помочь?
– Помогите не убийце, а старику, которому в любом случае осталось не так уж много. Помогите ему, потому что этим вы совершите правое дело, потому что в глубине души вы сами этого хотите. Такой поступок требует мужества.
– Он меня ненавидит, верно?
– Да. Но все меняется. Подарите Сэму жизнь, и он станет самым искренним вашим сторонником.
Улыбнувшись, Макаллистер развернул полоску жевательной резинки.
– У вашего деда и вправду помутился рассудок?
– Наш эксперт уверен, что да. Мы с Гудмэном попытаемся убедить в этом и Слэттери.
– Понимаю. Но как в реальности? Вы провели рядом с Сэмом немало часов. Отдает он себе отчет в происходящем?
Сейчас откровенность может только навредить, подумал Адам. В конце концов, Макаллистер – не друг, не советчик.
– Он здорово сдал. Честно говоря, сомневаюсь, чтобы после всего лишь месячного пребывания на Скамье человек не потерял рассудок. Сэм попал в Парчман достаточно пожилым, и сейчас деградация налицо. Поэтому-то он и отказывается от интервью. В данный момент состояние деда вызывает только жалость.
В устремленном на собеседника открытом взгляде губернатора не было и тени недоверия.
– Какие у вас планы на завтра? – спросил он.
– Еще не решил. Все зависит от Слэттери. Я рассчитывал провести вторник с Сэмом, хотя, может быть, придется побегать.
– Вот номер моего личного телефона. Обязательно позвоните.

* * *

Отправив в рот ложку бобов, Сэм поставил поднос на край койки. Сквозь прутья решетки за ним наблюдал туповатый страж. Замкнутая в крошечном пространстве камеры, жизнь и без того давно стала мукой, но ощущать себя объектом пристального интереса постороннего, насекомым было просто невыносимо.
Часы показывали шесть – время вечернего выпуска новостей. Кэйхолл включил телевизор. Что говорит сейчас о нем мир? Передача из Джексона началась с сообщения о слушании, которое назначил федеральный судья Флинн Слэттери. На экране появился молодой человек с микрофоном. Он стоял возле здания суда. Взволнованным голосом репортер оповестил зрителей, что слушание ненадолго отложено, а участники собрались в кабинете его чести. По утверждениям защиты, ослабленный разум не позволяет мистеру Кэйхоллу осознать сущность предстоящей экзекуции. Процедура слушания начнется с минуты на минуту, и сказать, к какому выводу придет судья Слэттери, сейчас невозможно. Репортера сменил ведущий: в Парчмане все готово. Следующий сюжет был снят у ворот тюрьмы. Крупным планом камера показала обочину автострады с десятками припаркованных автомобилей и цепочку национальных гвардейцев, которые безучастно взирали на шествовавших по кругу куклуксклановцев с плакатами в руках. Ведущий пояснил, что это не все, выразить солидарность с Сэмом Кэйхоллом сюда прибыли члены и других экстремистских группировок: нацисты и скинхеды.
В кадре возникло лицо полковника Джорджа Наджента, на которого власти штата временно возложили обязанности инспектора департамента по исполнению наказаний и руководителя оперативной группы по подготовке казни. С хмурым видом Наджент ответил на несколько вопросов и подчеркнул: если суд оставит приговор в силе, то возмездие, как это предусмотрено законом, не опоздает ни на минуту.
Сэм выдернул из розетки вилку телевизора. Двумя часами ранее Адам по телефону разъяснил ему сущность и предмет слушания, так что весть о собственной сенильности ничуть Кэйхолла не удивила. Не испытывал он и подъема: казнь казнью, но прослыть к тому же умалишенным? Неужели даже здесь невозможно избежать бесцеремонных посягательств на его личность?
В коридоре стояла тишина, лишь за стеной Проповедник негромким тенором выводил церковный псалом. Умиротворенная песнь не вызывала у Сэма никакого раздражения.
На полу возле стены лежала аккуратно сложенная одежда: простого кроя штаны цвета хаки, белая рубашка, белоснежные носки, пара недорогих черных полуботинок – после обеда заезжал Донни и провел с братом около часа.
Погасив в камере свет, Сэм вытянулся на койке. Оставалось тридцать часов.

* * *

Зал суда был полон, когда Слэттери закончил третье по счету совещание с адвокатами осужденного. Близился седьмой час вечера.
Пройдя в зал, все трое заняли свои места. Адам опустился на стул рядом с Гарнером Гудмэном. За их спинами сидели Гете Кэрри, Джон Брайан Гласе и четверка его студентов. Генеральный прокурор Стивен Роксбург, Моррис Хэнри и полдюжины их помощников разместились вокруг стола государственного обвинителя. Позади деревянного барьера высилась фигура Макаллистера. Мона Старк устроилась справа от губернатора, Ларримур – слева.
Большую часть аудитории составляли журналисты. Вести фото – и телесъемку его честь запретил. Присутствовали в зале и просто любопытные: студенты-юристы и маститые правоведы. Слушание велось в открытом для публики режиме. В заднем ряду у самой стены сидел, не привлекая к себе ничьего внимания, Ролли Уэдж.
Когда Слэттери опустился в кресло с высокой спинкой, все в зале встали.
– Прошу садиться, – прогремел усиленный динамиками голос судьи.
В течение двадцати минут его честь кратко объяснил присутствовавшим суть проблемы, растолковал положения статей закона и уточнил регламент. Стало ясно: он не намерен выслушивать долгие споры.
– Представители защиты готовы? – обратился Слэттери к Адаму.
– Да, ваша честь, – нервно вскочил со стула Холл. – Защита вызывает доктора Ансона Суинна.
Поднявшись из первого ряда, Суинн прошагал на место свидетеля, где его привели к присяге. С блокнотом в руке Адам взошел на кафедру в центре зала. Находившийся в его распоряжении материал являл собой результат безупречной работы Гетса Кэрри и Джона Брайана Гласса. Чтобы приготовить свою памятную записку, эти двое потратили целый рабочий день.
Адам начал с обычных процедурных вопросов к доктору Суинну: образование, профессиональный стаж, занимаемая должность. В ответах психоаналитика отчетливо слышался акцент жителя северо-западных штатов, и это было весьма кстати: репутацией истинного эксперта пользовался тот, чья речь резала слух, кто по роду занятий исколесил всю страну. Черные волосы, черная борода, черный костюм и темные очки придавали фигуре Суинна ореол непререкаемого авторитета. Ознакомившись с его послужным списком, Слэттери без колебаний признал, что квалификация свидетеля полностью соответствует жестким требованиям закона. Безусловно, обвинение устроит Суинну перекрестный допрос, однако данные им показания будут занесены в протокол.
С грамотной подачи Адама психоаналитик рассказал о двух часах, которые он провел в обществе Сэма Кэйхолла в предыдущий вторник. Описывая физическое состояние осужденного, Суинн сумел создать у аудитории впечатление, что говорит едва ли не о мертвеце. Вероятнее всего, Сэм невменяем, хотя невменяемость – термин юридический, а не медицинский. Он с большим трудом отвечал на примитивные вопросы типа “Что вы сегодня ели на завтрак?”, “Кто занимает соседнюю камеру?”, “Когда умерла ваша жена?”, “Имя вашего первого адвоката?” и так далее.
Обращаясь к Слэттери, эксперт неоднократно подчеркнул: для постановки мистеру Кэйхоллу точного диагноза двух часов мало, сложный анамнез требует тщательного исследования. В целом же можно с уверенностью говорить о том, что Сэма Кэйхолла не угнетала перспектива близкой смерти, что он не осознавал сути наказания и явно не понимал мотивов, которыми руководствовалось правосудие, вынося приговор.
Временами Адам стискивал зубы, едва сдерживая желание одернуть говорливого Суинна, но публика слушала доктора как завороженная. Мистер Кэйхолл представал в ее глазах полным безразличия к собственной судьбе растением, медленно усыхавшим в тесном горшке. “Печальное зрелище, – заключил Суинн, – один из самых безнадежных случаев, с которыми мне приходилось сталкиваться”.
В других обстоятельствах Адам ужаснулся бы такому нагромождению чудовищной лжи, однако сейчас фигура в черном внушала ему чувство, чем-то похожее на гордость. Черт побери, ставка в предложенной игре – человеческая жизнь.
Слэттери ни разу не прервал свидетеля. Дело находится под контролем апелляционного суда, вполне может быть, что захочет вмешаться и Верховный суд страны. Его честь не испытывал ни малейшего желания стать объектом критики высоких инстанций. Предвидя это, Гудмэн соответствующим образом проинструктировал Суинна, и сейчас почтенный эксперт приступил к анализу многочисленных факторов, которые определяли нынешнее плачевное состояние осужденного. Он живо описал муки человека, вынужденного двадцать три часа в сутки не покидать свою крошечную клетку, лишенного общения, нормальной еды, секса, свежего воздуха и возможности хотя бы толком размять затекшие члены. Практика психиатра часто сводила его с узниками тюрем в различных штатах, он досконально знал все проблемы сидельцев Скамьи. Сэм Кэйхолл стоял особняком – из-за возраста. Средний возраст заключенных составлял тридцать два года, Сэму же, когда он попал в Парчман, исполнилось шестьдесят. К подобному он не был готов ни физически, ни душевно. Деградация оказалась неизбежной.
Через сорок пять минут, получив исчерпывающие ответы на свои вопросы, Адам спустился с кафедры. Место его тут же занял Стив Роксбург.
Подготовленный Гудмэном психоаналитик держался по-прежнему уверенно. Начал генеральный прокурор с того, что поинтересовался, кто и в каких размерах оплачивает услуги уважаемого эксперта.
– Юридическая фирма “Крейвиц энд Бэйн”, Чикаго. Моя ставка – двести долларов в час.
Велика важность! Присяжных в зале не было. Слэттери прекрасно знал, что ни один эксперт не согласился бы давать показания без денег. Государственный обвинитель попытался усомниться в профессиональной квалификации свидетеля, однако попытка закончилась провалом. Суинн и в самом деле был дипломированным, опытным – чтобы не сказать искушенным – психиатром. Да, еще в молодости он решил зарабатывать себе на жизнь в качестве консультанта, но это нисколько не снижает объективности его профессиональных суждений. Вступить с врачом в спор на темы медицины Роксбург не решился.
Аудитория удивленно зашепталась, когда генеральный прокурор задал следующий вопрос: в каких еще судебных разбирательствах принимал участие доктор Суинн?
– Дело о дорожной аварии в Огайо. Пострадал ребенок, и я пришел к выводу, что катастрофа нанесла ему серьезнейшую психологическую травму. Мой диагноз позже подтвердил консилиум.
– К чему клонит обвинение? – подчеркнуто громко осведомился Слэттери.
Роксбург скользнул взглядом по лежавшим перед ним бумагам.
– Ваша честь, мы не принимаем на веру показания данного свидетеля.
– Это мне ясно, мистер Роксбург, однако подобная позиция заведет суд в тупик. Нам известно, что на экспертизу доктора Суинна можно положиться. Чего вы добиваетесь?
– Хотим доказать: если гонорар устраивает доктора Суинна, он готов констатировать любой абсурд.
– Но юристы занимаются этим ежедневно, мистер Роксбург.
В зале послышались негромкие смешки.
– Хватит пустых слов, – подвел черту Слэттери. – Продолжайте.
Роксбургу, человеку далеко не глупому, следовало бы вернуться за свой стол, однако, не желая упускать шанс, он ступил на новое минное поле и начал задавать свидетелю вопросы относительно методики его беседы с Сэмом Кэйхоллом. Ни к чему хорошему это не привело: Суинн успешно отразил атаку, сумев еще более расцветить высказанную ранее собственную точку зрения. Генеральный прокурор не заработал ни одного очка.
Следующий – и последний – свидетель защиты стал для присутствующих сюрпризом, хотя судья заблаговременно дал добро на его участие в слушании. Адам вызвал мистера Гарнера Гудмэна.
Произнеся слова присяги, Гарнер опустился в кресло. По просьбе адвоката он кратко представил слушателям историю взаимоотношений фирмы “Крейвиц энд Бэйн” с Сэмом Кэйхоллом. Слэттери был с ней уже знаком. Дойдя до того, как Сэм указал своим защитникам на дверь, Гарнер улыбнулся.
– Фирма и в настоящее время представляет интересы мистера Кэйхолла? – спросил Адам.
– Да.
– В Джексон вас привело дело вашего клиента?
– Совершенно верно.
– Считаете ли вы, мистер Гудмэн, что о взрыве в офисе Крамера Сэм Кэйхолл рассказал адвокатам все?
– Нет, не считаю.
Сидевший в заднем ряду Ролли Уэдж напряженно выпрямился.
– Не могли бы вы пояснить?
– Безусловно. Существует множество косвенных свидетельств того, что во время этого и нескольких предыдущих взрывов рядом с мистером Кэйхоллом находился еще один человек. Говорить на эту тему Сэм всегда отказывался, и даже сейчас он не захотел быть до конца откровенным со своими защитниками. На его месте любой другой вел бы себя иначе. Существуют некие факты, которые ему известны, а нам – нет.
Уэдж беспокойно заерзал. Старина Сэм держится, чертовы инквизиторы!
Закончив, Адам опустился на стул. Роксбург выдавил лишь один вопрос:
– Когда состоялся ваш последний разговор с мистером Кэйхоллом?
Гудмэн заколебался. Действительно, когда?
– Честно говоря, не помню. Два или три года назад.
– Два или три года? И вы являетесь его адвокатом?
– Одним из его адвокатов. Дело ведет мистер Холл, который за минувшие четыре недели провел бессчетное количество часов с мистером Кэйхоллом.
Генеральный прокурор сел.
– Других свидетелей у нас нет, ваша честь, – сказал Адам.
– Пригласите своего первого свидетеля, мистер Роксбург, – распорядился судья.

Предыдущая страница 31 Следующая страница


Камера 32

– Штат вызывает полковника Джорджа Наджента! – громогласно объявил тот.
Из коридора в зал вошел Наджент. На его защитного цвета рубашке и полувоенного кроя брюках не было ни морщинки, черные ботинки нестерпимо сияли. Назвав секретарю свое имя и указав род занятий, полковник пояснил:
– Я покинул Парчман около часа назад. Прилетел сюда вертолетом.
– Когда в последний раз вы видели Сэма Кэйхолла? – спросил Роксбург.
– Сегодня в девять утра мистера Кэйхолла поместили в “комнату передержки”. Там я обменялся с ним несколькими словами.
– Он нервничал, был возбужден или же держал себя безразлично?
– Сэм был чрезвычайно возбужден, сэр, чрезвычайно. Очень интересовался, с какой целью его переводят в другую камеру. Отлично сознавал, что происходит. Сама процедура пришлась мистеру Кэйхоллу не по вкусу, однако сейчас ему вообще невозможно угодить.
– Вчера вы его тоже видели?
– Да.
– Мог ли он говорить? Не походил ли на каменного истукана?
– О, вчера Сэм был весьма разговорчив.
– И о чем же вы говорили?
– Я захватил с собой список вопросов, которые требовалось обсудить с ним. Сэм встретил меня крайне враждебно, даже угрожал физическим насилием. Человек он несдержанный, острый на язык. Мне удалось его немного успокоить, и мы поговорили о последнем ужине, о том, как следует поступить с его вещами, ну и об экзекуции, конечно.
– Он понимал, что ему предстоит? Полковник расхохотался.
– Ну и вопрос!
– Отвечайте, – без намека на улыбку потребовал Слэттери.
– Естественно, понимал. Он полностью отдает себе отчет в том, что происходит. Кэйхолл не умалишенный. Казни, сказал, не будет, потому что его адвокаты вот-вот пустят в ход тяжелую артиллерию. Так и заявил, буквально. Все это спланировано заранее. – Вскинув руки, Наджент обвел ими зал.
– Как проходили ваши предыдущие встречи? Отвечая, полковник не скупился на детали. Казалось, он запомнил каждое брошенное Сэмом за последние две недели слово, ему удалось воспроизвести даже нотки едкого сарказма Кэйхолла.
Адам знал: все услышанное – правда. Пошептавшись с Гудмэном, он принял решение отказаться от перекрестного допроса. Какой смысл?
Изложив требовавшуюся генеральному прокурору информацию, Наджент строевым шагом покинул зал. Полковника ждала служба. В Парчман!
Вторым своим свидетелем обвинение вызвало доктора Н. Стигэлл, штатного психиатра департамента исполнения наказаний. Пока дородная дама шла по проходу между рядами стульев к своему месту, Роксбург кратко посовещался с Моррисом Хэнри.
– Ваше имя? – обратился к новому свидетелю Слэттери.
– Доктор Эн Стигэлл.
– Энн? – попытался уточнить его честь.
– Нет, эн, буква. Инициал.
Слэттери поднял голову, перевел недоуменный взгляд на генерального прокурора. Тот пожал плечами. Изумленный судья чуть привстал:
– Вот что, доктор, мне не нужен инициал, я хочу услышать ваше имя. Оно будет занесено в протокол. Итак?
Дама отвела глаза в сторону, прокашлялась и с неохотой произнесла:
– Нельдин.
Ясно, подумал Адам. Неужели бедняжка не могла сменить его на что-нибудь поблагозвучнее?
Воспользовавшись некоторым замешательством в зале, Роксбург выпустил в свидетеля короткую очередь вопросов: образование, опыт, место предыдущей работы.
– Так, – заключил он, – а теперь приступим, доктор Стигэлл. Когда вы встречались с Сэмом Кэйхоллом?
Дама поднесла к близоруким, по-видимому, глазам листок бумаги.
– Двадцать шестого июля, в четверг.
– Цель встречи?
– По роду своих обязанностей я регулярно посещаю содержащихся в тюрьме Парчман заключенных, в том числе и тех, кто приговорен к смертной казни. В случае нужды даю консультации или оказываю медицинскую помощь.
– Опишите, пожалуйста, душевное состояние мистера Кэйхолла.
– Он был предельно возбужден, в высшей степени логичен и крайне резок, если не груб. Нет, все-таки груб – выгоняя меня из камеры, он не утруждал себя подбором слов.
– Говорил ли Сэм о предстоящей экзекуции?
– Да. Он знал, что до казни остается тринадцать дней, и обвинил меня в попытке навязать ему успокоительное. Затем мистер Кэйхолл выразил озабоченность по поводу здоровья другого осужденного, Рэнди Дюпре. По его словам, мистер Дюпре сходит с ума и нуждается в экстренной помощи.
– Не заметили ли вы у мистера Кэйхолла каких-либо признаков помутнения рассудка?
– Нет.
– Вопросов больше не имею, – опустился на стул Роксбург.
Адам встал и сделал два шага к кафедре.
– Скажите, доктор Стигэлл, как чувствует себя сейчас Рэнди Дюпре?
– М-м… Пока у меня не было случая его видеть.
– Сэм говорил вам о нем одиннадцать дней назад, и вы до сих пор не нашли времени зайти к пациенту?
– В Парчмане много пациентов.
– Как долго вы там работаете?
– Четыре года.
– Сколько раз за эти четыре года вы беседовали с Сэмом Кэйхоллом?
– Один раз.
– Приговоренные к смертной казни вас не интересуют, доктор Стигэлл?
– Напротив.
– Сколько их содержится в Парчмане?
– М-м… Не уверена. Около сорока…
– С кем из них вы общались? Назовите два-три имени.
Ни один человек в зале не взялся бы определить, что в эту минуту выражало лицо свидетеля. Страх? Злобу? Стыд? Нельдин молчала. Голова ее чуть склонилась набок, губы едва заметно шевелились в бессильной попытке произнести так и не всплывшее из глубин памяти имя. Великодушно подарив свидетелю долгую паузу, Адам сказал:
– Благодарю вас, доктор Стигэлл.
– Следующий! – возвестил его честь.
– Защита вызывает сержанта Клайда Пакера.
Ничего неожиданного в показаниях Пакера Адам не услышал. Простодушный сержант говорил то, что видел собственными глазами. Сэма он знал девять с половиной лет. Изо дня в день Кэйхолл делал одно и то же: печатал на машинке, читал, чаще всего – юридические справочники. Печатал в основном письма – свои и за приятелей по отсеку, ведь многие из них и ручку-то никогда не держали. Сэм непрерывно курил, рассчитывая, наверное, убить себя никотином, прежде чем власти заставят его надышаться газом. Одалживал соседям деньги. По скромному мнению Пакера, все девять с половиной лет Сэм оставался человеком весьма здравомыслящим, а в законах разбирался не хуже иного адвоката.
Когда сержант заговорил о шашках, Слэттери подался вперед:
– Кто был его партнером?
– Обычно Гуллит или Хеншоу.
– Он часто выигрывал?
– Почти всегда.
Однако решающим моментом слушания стал рассказ о просьбе Кэйхолла позволить ему встретить восход солнца. Об этом желании осужденного Пакер узнал неделю назад, во время рутинного утреннего обхода. Очень спокойно Сэм объяснил, что скоро умрет, что к казни абсолютно готов, но хочет еще раз выйти в прогулочный дворик и своими глазами увидеть рассвет. В минувшую субботу желание Кэйхолла исполнилось.
Отвечать на дополнительные вопросы сержанту не пришлось.
Роксбург пригласил в зал очередного свидетеля, тюремного капеллана Ральфа Гриффина.
– Вы знакомы с Сэмом Кэйхоллом?
– Да.
– Вы исповедовали его на днях?
– Да.
– Когда именно?
– Вчера. В воскресенье.
– Можете описать его душевное состояние?
– Нет.
– Простите?
– Я сказал “нет”.
– Почему?
– Потому что являюсь служителем Божьим и не вправе нарушать тайну исповеди. Любая информация о том, как вел себя мистер Кэйхолл и что он говорил в моем присутствии, является строго конфиденциальной.
Роксбург онемел. Пол под его ногами начал колебаться. Ведь этот святоша работает на штат Миссисипи, а значит, и на него, генерального прокурора!
– Довод вполне убедительный, мистер Роксбург, – заметил Слэттери. – Данному свидетелю здесь не место. Следующий.
– Других свидетелей у обвинения нет, – растерянно проговорил Роксбург.
Неторопливо написав что-то на листе бумаги, его честь обвел глазами аудиторию:
– Суд рассмотрит представленные материалы и объявит решение завтра утром. Обе стороны узнают о нем первыми. Не торчите в коридорах, джентльмены. Вас известят. Слушание закончено.
Под грохот отодвигаемых стульев присутствовавшие потянулись к выходу. Уже возле самой двери Адам остановил Ральфа Гриффина, с чувством пожал ему руку, а затем вернулся к столу, вокруг которого стояли Гудмэн, Гете Кэрри, профессор Гласе и четверка студентов. Когда зал опустел, сплоченная группа из восьми человек вышла в коридор. Долговязый парень предложил отужинать – всей компанией. Было почти девять часов вечера.
В вестибюле толпились журналисты. Адам, не сбавляя шагу, бросил несколько вежливых отговорок. За спиной Гудмэна на улицу проскользнул Ролли Уэдж.
Возле лестницы выходивших из здания суда людей поджидали фоторепортеры. Стоя на нижней ступени, с ними общался генеральный прокурор. Метрах в десяти от цветочной клумбы пять или шесть газетчиков окружили губернатора. До ушей проходившего мимо Адама донеслось, как Макаллистер говорит что-то о возможности помилования и жалуется на предстоящую нелегкую ночь. “Но завтрашний день будет еще труднее! – выкрикнула привлекательная девушка. – Вы приедете в Парчман?”
Ответа Адам не расслышал.

* * *

Войдя в уютную полуосвещенную пещеру “Холэн-Мол”, популярного в городе ресторана, они расселись вокруг большого круглого стола и тут же попросили официанта принести пиво. Квартет возле дальней стены наигрывал печальный блюз. Посетителей в заведении было достаточно.
Опустившись на стул рядом с Гетсом Кэрри, Адам впервые за день расслабился. Бокал холодного пива подарил ощущение настоящего блаженства. Гудмэн заказал для всех жареный рис с красной фасолью. Гете и студенты бурно восхищались проявленным Адамом в ходе слушания хладнокровием, Гарнер и Джон Брайан Гласе с головой погрузились в обсуждение проблемы смертной казни. Когда минут через двадцать принесли заказ, гору золотистого риса на огромном блюде, все с жадностью набросились на еду.
– Боюсь, сейчас не самое лучшее время для серьезного разговора, – приглушенно проговорил Гете так, чтобы слова его мог разобрать только Адам. Музыка в этот момент стала чуть громче. – Думаю, ты захочешь побыстрее вернуться в Чикаго? – Он бросил осторожный взгляд на Гудмэна, но тот продолжал увлеченно беседовать с соседом.
– Наверное, – без особой уверенности ответил Адам. Загадывать дальше завтрашнего дня ему не хотелось.
– Просто имей в виду, что у нас появилась вакансия. Один из моих парней уходит, решил открыть собственную контору. Нам срочно нужен профессионал, специализация – смертные приговоры.
– Ты прав, время выбрано явно неудачно.
– Занятие адское, зато приносит чувство удовлетворения. К тому же в нем ощущается самая настоятельная необходимость. – Гете отправил в рот порцию риса, прожевал, запил пивом. – Деньги, разумеется, мелочь, особенно по сравнению с теми суммами, которые ты привык получать в Чикаго. Скромный бюджет, ненормированный рабочий день и куча клиентов.
– Что за деньги?
– Для начала могу предложить тридцать тысяч.
– В фирме я получаю шестьдесят две. Для начала.
– Знакомо, знакомо. В Вашингтоне я зарабатывал семьдесят тысяч в год, а потом не выдержал, плюнул на оклад и приехал сюда. Через пару лет мог бы стать партнером, но сожаления не испытываю. Деньги – это еще не все.
– Сейчас ты доволен?
– Зависит от человека. Чтобы бороться с системой, требуются определенные убеждения и сила воли. Поразмысли.
Адам поймал на себе взгляд Гудмэна.
– Отправишься после ужина в Парчман? – громко спросил Гарнер.
Холл заканчивал второй бокал пива и готов был выпить еще один, не больше. Сказывалась усталость.
– Нет. Хочу дождаться утренних новостей.
Они ели, пили и слушали воспоминания ветеранов. Пиво текло рекой, атмосфера за столом то искрилась безудержным оптимизмом, то обдавала сидевших волнами неизбывной печали.
Лежа в темноте, Сэм дожидался полуночи. Без четверти двенадцать он включил телевизор. По словам ведущего программы новостей, слушание закончилось. Стрелки часов продолжали невозмутимо отсчитывать время. Никакой отсрочки. Жизнь его теперь находилась в руках федерального судьи.
В одну минуту первого Кэйхолл смежил веки, прочитал краткую молитву: “Господи, помоги Ли, не оставь своими заботами Кармен и дай Адаму силы пережить неизбежное”.
Осталось двадцать четыре часа.
Сложив на груди руки, он заснул.

ГЛАВА 47

В половине восьмого утра полковник Наджент плотно притворил дверь и объявил о начале совещания. Выйдя на середину кабинета, он строгим командирским оком обвел свое войско.
– Я только что из блока особого режима. Кэйхолл бодр и ничуть не походит на вялый подсолнух, о котором писали газеты. – Полковник сделал паузу, давая подчиненным возможность оценить его юмор. Никто не улыбнулся. – Он съел завтрак и успел поднять шум из-за предусмотренной внутренними правилами прогулки. Слава Богу, хотя бы один человек в Парчмане абсолютно нормален. На этот час из Джексона не поступило никаких вестей, поэтому все действуют по плану. Я прав, мистер Манн?
Сидевший за столом у окна Лукас Манн даже не повернул в его сторону головы.
– Да.
– Нашу задачу осложняют два тревожных момента. Первый – пресса. Я отдал приказ сержанту Морлэнду – он здесь присутствует – взять ее на себя. Журналистов проводят в комнату для посетителей, охрана проследит за тем, чтобы они и шагу оттуда не сделали. В четыре пополудни я разыграю лотерею: на пять свидетельских мест претендуют более сотни писак. Пусть не обольщаются.
Второй момент – поддержание порядка. По распоряжению губернатора в поддержку находящимся у ворот тюрьмы национальным гвардейцам направлены тридцать десантников. С минуты на минуту они будут здесь. Предлагаю всем держаться как можно дальше от ку-клукс-клановцев и скинхедов. Вчера за воротами произошли две стычки, сегодня ситуация может обостриться. Нам необходима предельная бдительность. Вопросы?
Тишина.
– Отлично. Уверен, все вы отнесетесь к своим обязанностям с максимальной ответственностью. Можете идти.
Отсалютовав, Наджент горделиво выпятил грудь.

* * *

Разложив доску с черно-белыми квадратиками, Сэм оседлал скамейку и принялся терпеливо ждать Джей-Би Гуллита, поднося время от времени к губам стаканчик с остатками кофе.
На пороге Семнадцатого блока Джей-Би остановился, чуть отвел от спины сомкнутые стальными браслетами кисти рук. Когда наручники были сняты, он с облегчением потер запястья, ладонью прикрыл от ярких лучей солнца глаза, подошел к скамейке и уселся напротив друга.
Кэйхолл внимательно изучал доску.
– Есть новости, Сэм? – срывающимся голосом спросил Гуллит. – Скажи мне, что этого не произойдет.
– Твой ход, – глядя на кружочки шашек, проговорил сквозь зубы старик.
– Этого не произойдет, – повторил Джей-Би.
– Сегодня твоя очередь заходить. Начинай. Веки Гуллита дрогнули и медленно опустились.

* * *

Предполагалось, что чем дольше тянет суд с объявлением окончательного решения, тем весомее шанс получить отсрочку. Однако столь незамысловатой житейской мудростью руководствовались лишь дилетанты. Ни в девять, ни в девять тридцать утра никаких известий из кабинета Слэттери не было.
Ждал их Адам у Гетса Кэрри, чей офис превратился за минувшую ночь в форпост защитников Кэйхолла. На противоположном конце города Гарнер Гудмэн продолжал бросать в бой все новые силы аналитиков: телефоны горячей линии звонили не переставая. Профессор Гласе дежурил возле здания федерального суда.
В случае отказа Слэттери предоставить Сэму отсрочку Джон Брайан Гласе немедленно отвез бы, но в суд уже апелляционный, оригинал новой петиции. В качестве последнего средства Гете подготовил протест на имя главы Верховного суда страны. Оставалось одно – ждать. И все трое ждали.
Чтобы хоть как-то отвлечься, Адам начал крутить телефонный диск. Позвонил в Беркли сестре. Судя по сонному голосу, Кармен чувствовала себя вполне сносно. Позвонил тетке: особняк молчал. Позвонил в банк Фелпса, где трубку сняла секретарша. Набрал номер филиала фирмы в Мемфисе и сообщил Дарлен, что понятия не имеет, вернется к ним или нет.
Личный номер Макаллистера оказался занят. “Похоже, – промелькнула мысль у Адама, – Гарнер успел и здесь”.
Дозвонившись через коммутатор Парчмана до Сэма, он рассказал деду о вчерашнем слушании, причем не забыл упомянуть досточтимого Ральфа Гриффина. Сержант Пакер, добавил Адам, тоже давал показания и говорил только чистую правду. “Буду у тебя к полудню”, – закончил он. Дед просил поторопиться.
В начале двенадцатого имя Слэттери склонялось на все лады. Терпение Адама лопнуло. Он связался с Гудмэном:
– Еду к Сэму.
По автостраде номер 49 до Парчмана было около двух часов езды – при условии соблюдения дозволенного скоростного режима. Поймав на шкале приемника станцию, хваставшуюся двумя выпусками новостей в час, Адам почти двадцать минут слушал нудную дискуссию о небывалой активизации игорного бизнеса на юге страны. В информационном выпуске в одиннадцать тридцать не было ни одной новости о Сэме.
Он гнал “сааб” со скоростью девяносто миль в час, без колебаний пересекая на пологих поворотах желтую разделительную полосу. Он с ревом проносился через небольшие поселки, не отдавая себе отчета в том, куда, собственно говоря, спешит. Парчман слишком удален от поля битвы, последнее сражение разворачивается в Джексоне. “Значит, – подумал Адам, – буду сидеть рядом с Сэмом, считать оставшиеся часы. Или праздновать фантастическую удачу”.
В городке из десятка домишек с поэтическим названием Флора он остановился, чтобы долить в бак бензина и выпить банку кока-колы. Служащий заправки уже вытащил из горловины бака шланг, когда приемник разразился долгожданным известием. Голос диктора вибрировал от с трудом сдерживаемого волнения. Только что федеральный судья Флинн Слэттери отклонил последний предъявленный по делу Сэма Кэйхолла протест, в котором адвокат осужденного требовал признать своего клиента невменяемым. Отказ его чести должен быть через час обжалован в апелляционном суде. Таким образом, патетически подчеркнул диктор, мистер Кэйхолл сделал еще один шаг к газовой камере.
Вместо того чтобы нажать на педаль газа, Адам сбросил скорость и поднес ко рту банку колы. Правой рукой он выключил радиоприемник. На протяжении доброго десятка миль он проклинал Флинна Слэттери, призывая на его голову все мыслимые беды. Шел первый час дня. Как бы судья ни был занят, он вполне мог принять решение часов пять назад. Дьявол, при известном мужестве – даже вчера вечером! Сейчас Джон Брайан Гласе уже имел бы на руках постановление апелляционного суда.
С самого начала Сэм говорил, что власти штата жаждут казни. Экзекуции свершались в Луизиане, Техасе, Флориде. Более или менее регулярно заключенных убивали именем закона в Алабаме, Джорджии и Виргинии. Миссисипи срочно требовалась жертва: преступность растет, а правосудие дремлет. Пора, пора показать гражданам, что они под надежной защитой.
В конце концов Адам и сам в это поверил.
Пустую банку он швырнул в окно, чем грубейшим образом нарушил принятый недавно в штате закон по охране окружающей среды. По-другому выразить свое презрение к власти Адам не мог.
В мозгу возник образ деда: он сидит перед телевизором и смотрит новости. Жаль старика. “Защитник из меня вышел никудышный, – думал Холл. – Клиент обречен. Все”.

* * *

Давно ожидаемая весть переполошила расквартированную в комнате для посетителей армию журналистов, телеоператоров и фоторепортеров. Разделившись на группы, люди прилипли к экранам портативных телевизоров, которые были настроены на частоты всего двух станций – Джексона и Мемфиса. Небольшой участок земли, что прилегал к воротам Парчмана, ограждали металлические барьеры, вдоль которых прохаживались десантники.
Движение на обочине автострады стало заметно оживленнее. Не менее сотни расистов под руководством приземистого и грудастого, несмотря на белый балахон, мужчины топали ногами и громко скандировали воинственные лозунги. Рядом маршировали скинхеды и нацисты, слаженно выкрикивая непристойности в адрес судей, прокуроров и администрации тюрьмы. На изрядном удалении от них под ярким зонтом скорбно раскачивались монашенки.
Сидя у телевизора, Сэм держал в руке пластиковую тарелку с порезанным на дольки яблоком – обед перед последним ужином. На экране молодой чернокожий адвокат, чьего имени Кэйхолл никогда не слышал, объяснял репортеру, каким будет следующий шаг защиты.
Годы назад Бастер Моук довольно точно подметил: в последние дни юристов вокруг тебя крутится столько, что не поймешь, кто из них искренне хочет помочь, а кто, напротив, торопится затянуть на твоей шее петлю. Но Сэм был уверен: Адам полностью контролирует ситуацию.
Когда от яблока ничего не осталось, он поставил тарелку на пол, подошел к решетке и, глядя в ничего не выражавшие глаза стража, ухмыльнулся. За дверью, что вела в коридор отсека “А”, стояла тишина. Приглушив звук телевизоров, сидельцы с болезненным интересом следили за экранами. Неестественная тишина эта действовала на нервы.
Сэм сорвал с себя опостылевший красный наряд, скомкал, швырнул в угол. На безукоризненно заправленную койку один за другим легли подарки Донни. Кэйхолл осторожно расстегнул пуговицы рубашки, сунул в рукава руки. Сидела рубашка превосходно. Затем он скинул резиновые тапочки, влез в плотные до хруста рабочие штаны, застегнул “молнию”. Брючины оказались дюйма на два длиннее, чем нужно. Сэм присел на койку, аккуратно подвернул манжеты. Порадовали носки – пушистые, мягкие. Черные ботинки были немного великоваты, но ступня чувствовала себя в них удобно.
Нормальная человеческая одежда разбудила в душе воспоминания о далеком прошлом. Такие же точно штаны он носил лет сорок, покупая у знакомого торговца в Клэнтоне три-четыре пары сразу. Крахмалом жена не пользовалась, и после нескольких стирок даже горячий утюг не мог придать им сколь-нибудь приличный вид. Сэм ходил в них на работу и в город, в них же отправлялся с Эдди рыбачить, в них сидел на ступенях крыльца возле колыбели с малышкой Ли. Не изменял он привычному костюму и когда шел в кофейню, и присутствуя на собраниях Клана. Такие же точно штаны были на нем в день взрыва.
Правой рукой Сэм провел по жестким складкам под коленями. Девять с половиной лет. Скоро все кончится.

* * *

Сначала Адам отправился к Лукасу Манну. Еще у ворот Луиза предупредила, что его там ждут. Закрыв дверь кабинета, Лукас предложил Адаму сесть.
– Спасибо, но я тороплюсь увидеть Сэма.
– Петицию вашу апелляционный суд получил тридцать минут назад. Я подумал, может, вы захотите позвонить в Джексон.
– Благодарю, но на Скамье тоже есть телефон.
– Хорошо. Каждые полчаса я связываюсь с офисом генерального прокурора, так что если будут новости, немедленно поставлю вас в известность.
– Еще раз спасибо. – Адам начал нервничать.
– Сэм уже заказал последний ужин?
– Узнаю через пять минут.
– Тогда либо звякните мне, либо просто скажите Пакеру. Что со свидетелями?
– От Сэма их не будет. – А вы?
– Нет. Он запретил. Мы давно об этом договорились.
– Так. Не знаю, что еще. Да, кроме телефона, здесь есть факс. Понадобится – не стесняйтесь.
– Очень признателен! – уже с порога кабинета бросил Адам.
Подъехав к зданию Скамьи, он оставил “сааб” на стоянке рядом с оградой, подошел к стеклянной вышке и опустил в красное ведерко ключи.
Четыре недели назад, когда Адам впервые увидел спускавшееся на веревке ведерко, он и представить себе не мог, насколько безжалостно и методично продумана вся система. Четыре недели! Казалось, прошли годы.
Пакер провел его внутрь блока.
Сэм уже был в “гостиной”: сидел на краю стола и любовался своими новенькими полуботинками.
– Рант прошит, а не на клею, – с гордостью сообщил он Адаму.
Подойдя к столу, внук внимательно осмотрел одежду деда. Гладко выбритое лицо Сэма сияло.
– Очень даже неплохо.
– Похож я на денди?
– Вид что надо, Сэм. Это Донни постарался?
– Да. Говорит, все обошлось в двадцать семь долларов. Поначалу я думал выписать приличный костюм из Нью-Йорка, от Армани или Кардена, знаешь, шерсть в тонкую полоску, жилет. А потом решил: какого черта, ради газовки-то! Помнишь мои слова? Не позволю им убить меня в шутовском красном костюме. Я сбросил его часа полтора назад. Приятное, должен сказать, ощущение!
– Слышал последние вести?
– Да. Жаль, что со слушанием ничего не вышло.
– Апелляционный суд рассматривает сейчас еще одну петицию. Меня это вдохновляет. Есть шанс.
Сэм с улыбкой отвел взгляд в сторону. Чем бы дитя ни тешилось!
– В полдень чернокожий парень заявил с экрана, что работает на меня. Кто такой?
– Наверное, Гете Кэрри. – Адам положил на стол кейс, сел.
– И я должен буду ему заплатить?
– Да. Ставки у нас с ним одинаковые.
– Шучу, шучу. Теперь этот долбаный псих, не помню имени… Суинн? Уж он-то точно сколотил на мне состояние.
– Обидно, честное слово, обидно, Сэм. Когда Суинн закончил давать показания, весь зал увидел тебя немощным маразматиком, который мочится в угол камеры.
– Ничего, их жалость очень скоро иссякнет. – В твердом голосе Кэйхолла не слышалось и следа страха. – Окажешь услугу? – Он протянул внуку конверт.
– Адресат?
– Выйдешь к автостраде, отыщешь среди членов Клана главного и прочтешь ему текст вслух. Старайся держаться поближе к репортерам – пусть побольше народу узнает, что я хотел сказать.
Адам с подозрением смотрел на конверт.
– И что же ты хочешь сказать?
– Там все изложено, кратко и по делу. Я прошу Клан оставить меня в покое, дать мне возможность уйти с миром. Им лучше разойтись по домам. О скинхедах и наци я прежде не слышал. Бедняги, наверное, проделали сюда немалый путь.
– Заставить их сейчас уйти невозможно, сам понимаешь.
– Понимаю. Но телевидение выставит их моими закадычными друзьями, а это противно.
– По-моему, твоя затея не ко времени.
– Почему?
– Потому что апелляционный суд в данную минуту читает петицию, где черным по белому написано: Сэм Кэйхолл не способен членораздельно произнести и двух слов.
– Ну и хватка же у вас, у юристов! – фыркнул дед. – Отступись, Адам. Игре конец.
– Игра продолжается.
– Я в ней не участвую. Бери конверт и иди.

Предыдущая страница 32 Следующая страница


33 Джон Гришем

– Как? Прямо сейчас? – Адам бросил взгляд на часы: половина второго.
– Прямо сейчас. Жду.

* * *

Выбравшись у главных ворот из машины, он объяснил Луизе, что намерен сделать. Женщина покосилась на белый конверт, подозвала к себе двух охранников, и те вывели Адама к автостраде. Навстречу тут же бросились репортеры. Не обратив на них внимания, он вместе с охранниками двинулся вдоль ограды. Наполнивший сердце страх ничуть не поколебал его решимости выполнить волю деда.
Возле бело-голубой палатки Адама уже ждали. Через мгновение собралась плотная толпа: журналисты, национальные гвардейцы, куклуксклановцы.
– Кто здесь главный? – громко спросил Адам.
– А кому он понадобился? – Вперед выступил мускулистый чернобородый парень. В его густых бровях поблескивали капельки пота.
– У меня письмо от Сэма Кэйхолла.
Кольцо вокруг Адама стало еще плотнее. Засверкали фотовспышки, над головами стоявших в первом ряду повисли микрофоны.
– Тихо! – прозвучал чей-то мощный голос.
– Назад! Назад! – попытались оттеснить наседавшую толпу охранники.
Адам увидел перед собой группу куклуксклановцев, почти все были без капюшонов. Тех, с кем он разговаривал в прошлую пятницу, среди подступивших не оказалось. Отчужденно-холодные, враждебные лица.
Он достал из конверта лист бумаги.
– Мое имя – Адам Холл, я адвокат Сэма Кэйхолла. Его послание датировано сегодняшним днем. Оно адресовано членам Клана, равно как и членам других группировок, которые приехали в Парчман, чтобы выразить Сэму свою поддержку. Цитирую: “Пожалуйста, уходите. Ваше присутствие меня раздражает. Вы намерены использовать мою казнь в своих собственных интересах. Никого из вас я не знаю и не испытываю ни малейшего желания свести с кем-то знакомство. Пожалуйста, уходите. Я не хочу иметь отношения к вашему спектаклю”.
Адам обвел взглядом суровые, мокрые от пота лица.
– И заключительный абзац, цитирую: “Я не считаю себя больше членом Ку-клукс-клана. Я отрекаюсь от этой организации, от ее идей и целей, которые она перед собой ставит. Если бы не Клан, я был бы сейчас свободным человеком”. Подпись: Сэм Кэйхолл.
Он сложил листок и помахал им перед лицами изумленных расистов. Чернобородый сделал шаг вперед:
– Дай сюда!
Адам проворно убрал руку за спину. Приблизившийся вплотную охранник блокировал парня. В следующее мгновение завязалась потасовка. На помощь предводителю бросились трое, но их успели перехватить национальные гвардейцы. Порядок был восстановлен, толпа оттеснена.
– Убирайтесь! – выкрикнул Адам. – Вы слышали его слова. Позор вам. Позор!
– Ах ты!.. – заревел чернобородый.
Охранники выволокли Адама из толпы. Все трое почти бегом устремились к воротам, расталкивая щелкавших камерами фоторепортеров.
Возле машины, уже на территории тюрьмы, один из стражей бросил:
– Без нас вам лучше туда не выходить.

* * *

Имеющие отношение к политической жизни обитатели Миссисипи давно знали: утечки в аппарате губернатора случаются не реже, чем в запущенном общественном туалете. После полудня по Джексону пополз слух: Макаллистер готов объявить о помиловании. За стенами капитолия слух быстро распространился среди журналистов, оброс подробностями, а через час походил уже на вполне достоверную информацию. Еще немного – и он станет свершившимся фактом.
Собрав в мраморном вестибюле представителей прессы, Мона Старк возвестила: “Окончательное решение губернатор примет несколько позже, когда узнает вердикт суда. Поверьте, губернатору сейчас приходится очень нелегко”.

ГЛАВА 48

На вынесение отрицательного вердикта апелляционному суду потребовалось менее трех часов. На начало четвертого была назначена краткая телефонная конференция. Из здания капитолия Гарнер Гудмэн и Гете Кэрри поспешили в офис генерального прокурора. Установленным там современным коммутатором Роксбург мог пользоваться без помощи специалистов. Участие в конференции приняли семь человек: Гудмэн, Кэрри, находившиеся в Парчмане Адам и Лукас Манн, судья Робишоу из Лейк-Чарлза, судья Джуди из Нового Орлеана, судья Макнили из города Амарилло, штат Техас. Триумвират позволил Адаму и Роксбургу высказать свои аргументы, и на этом совещание закончилось. Ровно в четыре клерк апелляционного суда известил стороны о принятом вердикте. Гудмэн вместе с Кэрри тут же направили протест в Верховный суд США.
Пока Адам выслушивал клерка, Сэм Кэйхолл проходил последнее медицинское освидетельствование. Внук прижимал к уху телефонную трубку, дед пытался улыбкой приободрить напуганного молоденького врача, который измерял ему кровяное давление. Рядом с врачом стояли Пакер и Тайни – так, на всякий случай. Для пяти человек “гостиная” оказалась слишком тесной.
– Апелляционный суд ответил отказом, – мрачно проговорил Адам. – Посмотрим, что скажет Верховный.
– Вот уж где сидят глашатаи истины, – буркнул Сэм, не сводя взгляда с врача.
– Я полон оптимизма, – откликнулся внук, обращаясь, скорее, к Пакеру.
Врач сноровисто побросал инструменты в портфель и направился к двери.
– Это все! – бросил он.
– Я достаточно здоров, чтобы умереть? – поинтересовался Сэм.
Но молодой человек в белом халате уже вышел. Следом за ним покинули “гостиную” Пакер и Тайни. Поднявшись со стула, Кэйхолл размеренным шагом прошелся по комнате. Черные полуботинки едва слышно поскрипывали.
– Нервничаешь? – с ехидной усмешкой спросил он внука.
– Да. А ты, как я вижу, нисколько.
– Смерть не может быть хуже ее ожидания. Я готов. Даже не терпится.
Адам чуть было не начал плести что-то о высоких шансах на помилование, но сумел сдержаться. Сэм расхаживал, курил и молчал. Позвонил Гудмэн, но беседа с ним не отняла много времени. Оптимизм Адама улетучился.

* * *

Поднявшись на крыльцо перед дверью в комнату для посетителей, полковник Наджент потребовал тишины. Расположившаяся на газоне армия журналистов не сводила глаз с оцинкованного ведра у его ног. Лотерея. Грудь каждого газетчика украшал оранжевый пластиковый жетон с номером. К тишине полковник мог бы и не призывать.
– Согласно утвержденным администрацией правилам, для представителей прессы зарезервированы восемь мест, – зычным, слышным у самых ворот голосом раздельно произнес Наджент. – По одному получают АП, ЮПИ <АП – Ассошиэйтед пресс. ЮПИ – Юнайтед пресс интернэшнл> и информационное агентство штата. Пять оставшихся будут распределены методом случайного выбора. В этом ведре – номера. Если тот, что я вытащу, совпадет с чьим-то, счастливчик отойдет в сторону. Вопросы?
Вопросов у журналистов не было.
Люди на газоне взволнованно перешептывались. Наджент театральным жестом опустил руку в ведро.
– Сорок восемь – сорок три! – Возглас прозвучал так, будто все происходило на подмостках телевизионного шоу.
Сидевший в центре группы молодой человек в бейсболке ликующе поднял руку: – Есть!
– Ваше имя?
– Эдвин Кинг, “Арканзас газетт”. – В сторону.
Один из адъютантов полковника записал в блокноте имя и номер. Соседи одобрительно хлопали Кинга по плечу.
Без всяких задержек Наджент извлек из ведра еще четыре бумажки. Когда был назван последний номер, над газоном пронесся возглас разочарования.
– Ровно в одиннадцать вечера подадут два мини-автобуса. К этому часу все восемь должны быть на стоянке. Вас доставят в блок особого режима. С собой никаких камер, никаких диктофонов. У входа в блок каждого обыщут. Примерно в половине первого тот же автобус привезет вас сюда. В девять утра в зале нового административного здания состоится пресс-конференция. Вопросы?
– Велико ли общее число присутствующих на экзекуции?
– Комната для свидетелей способна вместить тринадцать или четырнадцать человек. Непосредственно рядом с камерой будут находиться: я, капеллан, врач, наш юрист, двое охранников и исполнитель приговора.
– А родственники жертв?
– Предполагается присутствие мистера Эллиота Крамера, нынешнего главы семейства.
– Губернатор подъедет?
– По своей должности губернатор располагает двумя местами в комнате для свидетелей. Одно он предоставил мистеру Крамеру. На данный час мне неизвестно, приедет ли сам Дэвид Макаллистер.
– Как насчет семьи мистера Кэйхолла?
– Никого из его родственников там не будет. Остановить ретивых писак, казалось, невозможно.
– Прошу извинить. Меня ждут дела. Всем спасибо. – С этими словами Наджент спустился с крыльца, сел в машину и укатил.

* * *

Донни Кэйхолл прибыл к воротам Парчмана без пяти минут шесть. Его тут же провели до “гостиной”. Почти элегантный, старший брат громко хохотал над шуткой своего адвоката. Отсмеявшись, Сэм представил их друг другу.
Вплоть до этого момента Адам старательно избегал нового родственника. Выглядел Донни подтянутым и свежим, его аккуратная прическа хорошо сочеталась со строгим костюмом. Теперь, когда Сэм был тщательно выбрит, подстрижен и прилично одет, сходство между братьями бросалось в глаза: тот же рост, те же черты лица, разве что сложением старший чуть уступал младшему.
Донни вовсе не походил на забитого деревенщину, чего в глубине души изрядно опасался Адам. Он был искренне рад знакомству. Профессия внучатого племянника – надо же, юрист! – внушала ему чувство гордости. В теплой улыбке блеснули не по-стариковски белые зубы, лишь выразительные голубые глаза его оставались печальными.
– Что слышно? – спросил Донни после того, как все трое обменялись приветствиями.
– Дело за Верховным судом, – ответил Адам.
– Значит, еще есть надежда? Сэм пренебрежительно фыркнул.
– Небольшая, – солгал Холл.
В “гостиной” повисло молчание. Сэма оно нисколько не тяготило: дед сидел на стуле, расслабленно вытянув ноги, попыхивая сигаретой. Мысли его блуждали далеко-далеко.
– Заглянул утром к Альберту, – решился нарушить ставшую слишком длинной паузу Донни.
– Как его простата? – не отрывая взгляда от клочка бумаги на полу, спросил Сэм.
– Не знаю. Он считал тебя уже мертвецом.
– Хорош братец.
– А потом повидался с теткой Финни.
– Я считал ее уже покойницей. – Губы старшего искривились в ухмылке.
– Ты почти прав. Ей девяносто один. Все всплескивала руками, твердила: “Как же так, мой любимый племянник!”
– Врет. Мы друг друга не переваривали.
– Нет, правда, она очень переживает.
– Ничего, оправится. – Внезапно Сэм захохотал. – Помнишь, тетка как-то отправилась на двор, в уборную, а мы забросали крышу будочки камнями? Крику было – не оберешься!
Приступ смеха согнул Донни в дугу.
– Так крышу-то отец постелил из жести! Грохот стоял как от разрывов снарядов.
– Камни швыряли втроем – ты, я и Альберт. Тебе только исполнилось то ли четыре, то ли пять.
– Но я все помню!
За первой историей последовала вторая. Смех больше не смолкал. Вид гогочущих стариков развеселил и Адама. Братья принялись перемывать косточки какому-то дяде Гарланду.

* * *

Заказанный Сэмом последний ужин был всего лишь издевкой над бездарными поварами и той тошнотворной стряпней, которой его пичкали девять с половиной лет. Чуть позже он все-таки попросил Пакера принести что-нибудь совсем простое, в картонке, что можно купить буквально в любом магазине. Сэм частенько удивлялся своим предшественникам – многие плотоядно поглощали семь-восемь блюд: бифштексы, лобстеры, торты со взбитыми сливками. Бастер Моук проглотил дюжину живых устриц, салат по-гречески, тарелку жареных свиных ребрышек и штук пять пирожных. Неужели в предчувствии смерти так разгорается аппетит?
Когда в семь тридцать Наджент постучал в дверь “гостиной”, Сэм совершенно не ощущал голода. За спиной полковника высилась фигура Пакера, за Пакером следовал поваренок в белоснежном колпаке с подносом в руках. В центре подноса стоял сияющий металлический ковшик с тремя порциями эскимо, рядом помещался небольшой термос, полный горячего капуччино. Поваренок торжественно опустил поднос на стол.
– Скромный же ты предпочел ужин, Сэм, – заметил Наджент.
– Могу я насладиться им без вас, сэр? Или вы желаете смотреть мне в рот?
Полковник сжал кулаки и перевел взгляд на Адама:
– Я вернусь через час. К этому времени посетители должны уйти. Отсюда, Кэйхолл, тебя проведут в “комнату передержки”. Ясно?
– Вон, – спокойно ответил Сэм, садясь за стол.
Когда дверь “гостиной” захлопнулась, Донни жалобно произнес:
– Сэм, неужели нельзя было заказать нормальной еды? И это ты называешь прощальным ужином?
– Это мой ужин. Придет твоя очередь – закажешь что хочешь.
Кофейной ложечкой он бережно соскреб с брикета слой шоколадной глазури, слизнул темно-коричневый сгусток языком и откусил от мороженого изрядный кусок. Не торопясь проглотить лакомство, налил в пластиковый стаканчик дымящегося кофе. По комнате поплыл тонкий аромат.
Сидя у стены, Донни и Адам следили за тем, как в сиявшем ковшике медленно таяло эскимо.

* * *

Они начали прибывать после пяти часов вечера. Они ехали из самых дальних уголков Миссисипи, сидя в полном одиночестве за рулем в своих тяжелых автомобилях, дверцы которых были украшены изображением печати штата. У многих на крыше стояла мигалка. В открытых машинах над спинкой переднего сиденья торчала турель для стрельбы из автоматического оружия. На капотах гнулись длинные усики радиоантенн.
Они, шерифы, спешили. Каждого из них жители округа избрали для того, чтобы чувствовать себя защищенными от поднимавшего голову беззакония. Каждый пробыл на своем посту много лет и неоднократно принимал участие в неписаном ритуале банкета по случаю казни очередного преступника.
Стол всегда поручали заботам мисс Мацолы, меню не менялось. Мисс Мацола жарила в свином жиру откормленных цыплят, натирала чесноком сочные окорока и пекла на чистом сливочном масле пышные, размером с чайное блюдце, лепешки. Все это она готовила на кухне неприметного кафетерия, который находился позади солидного административного комплекса. Еду ставили на стол ровно в семь, вне зависимости от количества присутствовавших.
После казни Тедди Доила Микса в 1982 году нынешний банкет обещал стать самым представительным, как, собственно, мисс Мацола и рассчитывала. Она регулярно читала газеты, знала историю Сэма Кэйхолла до мельчайших подробностей и ожидала приезда не менее пятидесяти гостей.
Проезжая под аркой ворот, шерифы оставляли машины на стоянке и проходили внутрь. Держали они себя с достоинством средневековых рыцарей. Большинство составляли крупные мужчины с цепкими руками и объемистыми желудками. Изнуренные долгой ездой желудки урчали.
Добродушно-грубоватые приветствия были недолгими. Снедь исчезала с тарелок мгновенно. Насытившись, они перемещались к своим машинам, рассаживались на капотах и со спокойным удовлетворением следили за тем, как темнеет небосвод. Лениво ковыряя в зубах спичками, они воздавали должное кулинарным талантам мисс Мацолы и вслушивались в треск радиоприемников: пора бы уже этому Кэйхоллу, пора. Они вспоминали предыдущие казни, делились последними криминальными новостями, обсуждали деяния своих сидевших на Скамье земляков. Слишком редко проклятые либералы открывают дверь газовой камеры!
Проводив недоуменными взглядами толпу демонстрантов, они степенно возвращались к столу, на котором высился огромный шоколадный торт.
Дивно начавшийся вечер плавно переходил в великолепную ночь.
Для блюстителей закона.

ГЛАВА 49

С наступлением темноты деятельность, что кипела у ворот Парчмана, начала стихать. Куклуксклановцы и не подумали выполнить просьбу Сэма. Они сидели на раскладных стульях и ждали. Жадно глотали ледяную воду скинхеды. К монашенкам присоединились спокойные и уравновешенные активисты “Международной амнистии”: вместе с сестрами во Христе они жгли свечи, читали молитвы, негромко распевали тягучие псалмы. Эта группа старалась держаться подальше от остальных.
Аналитикам был дан отбой. За пять долгих дней они сделали более двух тысяч звонков. Гарнер Гудмэн расплатился со студентами, конфисковал телефоны и от души поблагодарил помощников. Разочарованные окончанием работы, молодые люди направились к капитолию, где на гранитных ступенях третьи сутки продолжалось бдение сторонников Сэма Кэйхолла. Люди ждали вестей из кабинета губернатора.
Один из студентов вызвался отнести телефон Джону Брайану Глассу, находившемуся на противоположной стороне улицы в здании федерального суда штата. Гарнер тут же позвонил профессору, Гетсу Кэрри и под конец связался с Джошуа Колдуэллом, старым приятелем, который согласился подежурить в Вашингтоне у офиса ответственного чиновника Верховного суда страны. Никаких новостей. Тогда он набрал номер аппарата, что стоял в “гостиной” Семнадцатого блока.
– Сэм заканчивает ужин, – сообщил Адам. – Говорить с вами деду не о чем, но он выражает искреннюю признательность всем, кто пытался ему помочь.

* * *

Когда термос с капуччино опустел, Сэм поднялся из-за стола. Донни нерешительно шагнул к двери: вот-вот ее должен распахнуть Наджент, поэтому проститься лучше сейчас. Окинув брата взглядом, он заметил на левом рукаве его новой рубашки небольшое пятно и попытался носовым платком смахнуть каплю растаявшего мороженого.
– Это уже не имеет значения, – заметил Сэм.
– Ты прав, – тихо откликнулся Донни, продолжая тереть. – Я пойду, Сэм. Через минуту они будут здесь.
Братья обнялись.
– Жаль, – дрогнувшим голосом произнес младший. – Жаль…
Глаза обоих повлажнели, но и только. Лить слезы на плече друг у друга? Невозможно.
– Будь здоров, – сказал Сэм.
– Обещаю. А ты помолись Богу, хорошо?
– Обязательно. Спасибо за все, Донни. Ты – единственный, кому было до меня хоть какое-то дело.
Донни закусил нижнюю губу, без слов пожал руку Адаму и вышел.
– Что Верховный суд? – Вопрос прозвучал так, будто у Сэма еще оставалась надежда.
– Молчит.
Дед уселся на стол, принялся болтать ногами.
– Скорее бы все это кончилось, – раздельно произнес он. – Почему им необходима такая жестокость?
Действительно, подумал Адам, почему?
– В Китае к осужденному подходят сзади и пускают в затылок пулю. Ни чашки риса, ни прощаний. Вполне разумно.
В сотый, наверное, раз за вечер Адам посмотрел на часы. Время исчезло. Послышался негромкий стук в дверь.
– Заходите, – севшим голосом сказал Сэм.
В “гостиную” ступил Ральф Гриффин. С Сэмом он сегодня виделся уже дважды и воспринимал происходившее как пытку. Присутствовать на казни капеллану предстояло первый раз в жизни. И последний, подумал Гриффин. Брат, занимающий неплохую должность в сенате штата, найдет ему другую работу. Священник кивнул Адаму и опустился на стул. Было почти девять вечера.
– Полковник Наджент уже ждет тебя в коридоре, Сэм.
– Посидим еще чуть-чуть.
– Хорошо.
– Знаете, святой отец, за последние два дня я о многом передумал. Честно скажу, во мне не осталось ни капли ненависти – разве что только к этому типу. Ничего не могу с собой поделать.
– Ненавидеть человека – большой грех, Сэм.
– Надеюсь, Господь простит мне и его.
– Наджент противен и мне.
Улыбнувшись, Сэм обнял капеллана за плечи. За дверью “гостиной” послышались голоса, и через мгновение на пороге появился полковник:
– Пора, Сэм.
Сердце бешено запрыгало в груди Адама. Дед оставался невозмутимым.
– Я готов, – спокойно проговорил он, спрыгивая со стола.
Следом за Наджентом все трое вышли в коридор. Сэм взял Адама за руку, за их спинами двигался Гриффин.
Адам шел, не замечая лиц стоявших вдоль стен охранников. Осталась позади дверь, которая вела в отсек “А”. Сидельцы Скамьи приникли к решеткам своих камер. Сэм подмигнул Хэнку Хеншоу, приветственно кивнул Джей-Би Гуллиту, с улыбкой посмотрел на Стока Тернера.
У последней камеры Наджент остановился, дожидаясь, пока откроется массивная дверь. Раздался громкий щелчок, и металлическая решетка поехала в сторону. Когда Сэм, Адам и Ральф Гриффин ступили в “комнату передержки”, полковник дал знак закрыть дверь.
Не включая света, они опустились на жесткую койку. Наджент обвел мужчин взглядом. Сказать ему было нечего. Спустя два часа, ровно в одиннадцать, полковник вернется, чтобы отвести Кэйхолла в “комнату сосредоточения”. Сейчас же следовало проверить, все ли готово к казни.
Наджент направился к газовой камере. Исполнитель приговора, жилистый коротышка Билл Мэнди, деловито орудовал в крошечном закутке, носившем название “лаборатория”. Если экзекуция состоится, Билл получит за свои труды пятьсот долларов. В данную минуту он расставлял на металлическом столике все необходимое: фаянсовую чашку с четырьмястами граммами таблеток цианида, девятифунтовую бутыль серной кислоты, контейнеры с каустической содой и ангидридом аммония, канистру дистиллированной воды. Чуть сбоку лежали три защитные маски, три пары резиновых перчаток, нержавеющей стали воронка, мыло и полотенце. В углу – швабра с мокрой тряпкой. Центр закутка занимала емкость для приготовления смеси. Из нее в металлический восьмигранник бежала не очень толстая, диаметром около двух дюймов, труба.
Мэнди склонился над листками инструкций. Инструкций было три. В первой шла речь о химикатах: серная кислота разбавлялась дистиллированной водой в такой пропорции, чтобы концентрация раствора составила примерно сорок один процент; фунт каустической соды должен был быть тщательно размешан в девяти литрах воды. Вторая инструкция являлась списком требующихся ингредиентов. Третья расписывала порядок действий исполнителя во время самой процедуры.
Один из помощников Билла промазывал техническим вазелином швы восьмигранника, другой осматривал внутри кожаные ремни. У электрокардиографа возился врач.
Наджент сверился с поминутным графиком экзекуции. Составленный в трех экземплярах, график этот должны были заполнить он сам, Мэнди и его ассистент: смешивание раствора, фиксация осужденного в кресле, закрытие двери, падение таблеток цианида в кислоту, выделение газа, потеря сознания, конвульсии, агония, остановка сердца, открытие выпускного клапана, открытие в полу отверстия стока, проветривание, вскрытие двери камеры, вынос тела, констатация факта смерти. Напротив каждой строки стоял пустой квадратик, в котором будет указана длительность каждого этапа. Полковник собственноручно переписал всю процедуру и имел веские основания гордиться результатами своего труда. Последним из пятнадцати пунктов была переноска тела в транспортировочный фургон.
Наджент отлично знал, как смешивать ингредиенты, как открывать клапаны, когда можно вскрывать дверь. При необходимости он прекрасно справился бы с обязанностями исполнителя.
Выйдя на улицу, полковник перебросился парой фраз с водителем фургона и вновь шагнул в коридор отсека “А” – ждать решения Верховного суда.
По его приказу двое самых высоких охранников начали закрывать расположенные под потолком коридора окна. Ни разу не менявшиеся за тридцать шесть лет существования блока, их рамы с грохотом вставали на свои места. Окон насчитывалось двадцать восемь, число это было известно каждому сидельцу. Приток свежего воздуха начал слабеть, а вскоре и вовсе прекратился.
Скамья погрузилась в тишину.
При звуке закрываемых окон Сэма охватила дрожь, голова его поникла. Адам осторожно положил руку на плечо деда.
– Я всегда любил наши окна, – срывающимся голосом негромко проговорил Кэйхолл. В проходе, на расстоянии десяти – двенадцати футов от койки, стоял человек в униформе, и Сэму не хотелось, чтобы слова его слышал посторонний. Неужели, подумал Адам, здесь можно что-то любить? – Во время сильных дождей сюда летят капли воды, иногда прямо в лицо. Дождь я тоже любил. И луну. В безоблачную ночь из угла моей камеры, если подняться на цыпочки, можно было рассмотреть ее. Меня постоянно бесила мысль: почему здесь так мало окон? Черт возьми, – извините, святой отец, – раз уж людей годами держат в четырех стенах, то почему бы им не позволить хотя бы любоваться свободой? Не понимаю. Не понимаю. А, ладно…
Откуда-то из темноты до них донесся слабый тенор Проповедника:
Шаг навстречу Тебе, Господи,
Я сегодня сделал.
Всего лишь шаг,
Но как легко на душе…
– Заткнись! – приказал страж. Пение прекратилось.
– Оставь его в покое, животное! – выкрикнул Сэм. – Пой, Рэнди, пой.
Псалом зазвучал вновь.
В дальнем конце коридора хлопнула дверь, и Кэйхолл содрогнулся. Внук успокаивающе стиснул его худое предплечье.
– Похоже, Ли так и не придет, – с грустью произнес старик.
Мгновение поколебавшись, Адам решил сказать правду:
– Я не знаю, где она находится. Последний раз я видел тетю десять дней назад.
– Вроде бы она лежала в клинике?
– Скорее всего она и лежит, только не знаю в какой. Отыскать ее мне не удалось.
– Передай, что в эти дни я много думал о ней.
– Передам.
– И об Эдди.
– У нас почти не осталось времени, Сэм. Давай поговорим о чем-нибудь приятном, о'кей?
– А ты простил меня за Эдди?
– Я простил тебя за все, Сэм. Как и Кармен. Наклонившись к Кэйхоллу, капеллан прошептал:
– Наверное, стоит вспомнить и о других?
– О других потом.
В проходе раздались шаги. Через минуту у решетки остановился Лукас Манн.
– Тебя к телефону, Адам, – заметно нервничая, сказал он. – В “гостиной”.
Сидевшие на койке подняли головы. Адам встал, сделал шаг к двери. Когда та отъехала в сторону, он переступил через порог. По желудку разлилась пустота.
– Покажи этим стервятникам! – прогудел из своей камеры Джей-Би Гуллит.
– Кто звонит? – спросил Адам у шагавшего за его спиной Лукаса.
– Гарнер Гудмэн.
Почти бегом оба пронеслись по коридору до двери в “гостиную”. Телефонная трубка лежала на столе. Адам поднес ее к уху.
– Гарнер? Слушаю.
– Я в капитолии, Адам, рядом с кабинетом губернатора. Верховный суд отклонил наш протест. Всё.
Холл прикрыл глаза.
– Что ж, значит, конец.
– Не спеши. Вот-вот выступит с заявлением Макаллистер. Через пять минут я перезвоню.
Адам положил трубку, повернулся к Манну.
– Верховный суд оставил приговор в силе. Губернатор намерен сделать заявление. Гарнер перезвонит.
Лукас опустился на стул.
– Мне искренне жаль, Адам. Как Сэм?
– Держится намного лучше, чем я.
– Странно, да? У меня это пятая экзекуция, но все равно поражает, с каким спокойствием они переступают порог. Съедают последний ужин, прощаются с родственниками – без воплей, без истерик. Я бы на их месте так не смог. Меня в ту волшебную шкатулку и двадцать человек бы не затолкали.
Адам слабо улыбнулся. Взгляд его скользнул по раскрытой коробке из-под обуви, что стояла на столе. Изнутри коробка была выложена алюминиевой фольгой, в которой виднелись остатки печенья.
– Что это? – машинально спросил он, не испытывая особого интереса.
– Гостинец к казни.
– Гостинец? К казни?
– Милях в трех ниже по дороге живет старушка. К каждой экзекуции она приносит сюда коробку домашнего печенья.
– Зачем?
– Не знаю. Понятия не имею, для чего она это делает.

Предыдущая страница 33 Следующая страница


Камера 34

– Кто его ест?
– Охрана.
Адам покачал головой.

* * *

Из комнаты для отдыха Макаллистер ступил в кабинет. Одет губернатор был в новый темно-серый костюм и белоснежную рубашку, на груди – строгий полосатый галстук. Сидевшая у окна Мона Старк заканчивала утомительные подсчеты.
– Четверть часа назад звонки прекратились, – с облегчением сообщила она.
– Слышать о них не хочу, – бросил губернатор и на секунду задержался перед зеркалом. – Пошли.
В приемной к ним присоединились двое телохранителей. Группа из четырех человек проследовала в ярко освещенный зал, где с ноги на ногу нетерпеливо переминались десятка три журналистов. Подойдя к стойке с микрофонами, Макаллистер дождался, пока в зале не наступит полная тишина.
– Верховный суд Соединенных Штатов, – патетически провозгласил он, – только что отклонил последний протест адвокатов мистера Сэма Кэйхолла. Таким образом, после трех судебных процессов, после девяти с половиной лет, в течение которых дело рассматривали в общей сложности сорок семь судей всех мыслимых инстанций, справедливость наконец восторжествовала. Преступление свое Сэм Кэйхолл совершил двадцать три года назад. Кое-кто, должно быть, скажет, что со справедливостью не очень-то спешили. Пусть так. Но час ее пробил. Ко мне обращалось множество людей с просьбой помиловать мистера Кэйхолла, однако сделать это я не в состоянии. Я не могу не считаться с волей вынесшего вердикт жюри и с мнением судей, как не могу обмануть надежды моих друзей – семейства Крамер. – Чувствовалось, что Макаллистер долго репетировал и тщательно шлифовал эту речь. – Глубоко убежден: с казнью Сэма Кэйхолла будет перевернута одна из наиболее позорных страниц истории нашего штата. Призываю жителей Миссисипи без оглядки на прошлое крепить идеалы истинной демократии. Да простит Господь его заблудшую душу.
С этими словами губернатор резко повернулся и зашагал к боковой двери, предусмотрительно распахнутой телохранителями. У северного подъезда капитолия его ждал автомобиль, а на расстоянии полумили от здания уже запустил турбину пилот вертолета.
Выйдя на свежий воздух, Гарнер Гудмэн остановился возле старой бронзовой пушки, жерло которой было по неизвестным причинам направлено на небоскребы делового квартала. Внизу, у начала лестницы, прохаживались десятка два протестантов. В руках они держали горящие свечи. Гарнер позвонил Адаму и зашагал прочь. Когда он пересек площадь, за спиной послышались звуки печального гимна. Пройдя пару перекрестков, Гудмэн перестал слышать музыку. Добравшись до третьего, Гудмэн свернул направо, к офису Гетса Кэрри.

ГЛАВА 50

Путь обратно, до “комнаты сосредоточения”, оказался куда более длинным. Адам проделал его в одиночестве: Лукас Манн уже успел раствориться в лабиринтах Скамьи.
Стоя перед тяжелой дверью отсека “А”, Адам внезапно осознал две вещи. Во-первых, откуда-то в здании блока появилось множество людей: по коридорам расхаживала охрана, у входа толпились мужчины в форме, с суровыми лицами и пистолетами на поясных ремнях. Всех их привела сюда близкая развязка драмы. Казалось, ни один из мало-мальски облеченных властью сотрудников администрации Парчмана не мог позволить себе не прийти на Скамью, где вот-вот должна свершиться казнь пресловутого Сэма Кэйхолла.
Во-вторых, обнаружил Адам, рубашка его промокла от пота так, что воротничок противно лип к шее. Когда раздалось гудение скрытого электромотора и дверь медленно поползла в сторону, он нервно ослабил узел галстука. Расстегнув верхнюю пуговицу, перешагнул через порог, провел тыльной стороной ладони по лбу. К его удивлению, лоб был сухим. Легкие наполнил влажный воздух.
При закрытых окнах в коридоре вполне можно было задохнуться. Глаза раздражало призрачное сияние ламп дневного света. Справа потянулись темные провалы камер. Никто из сидельцев не спал, каждого мучила мысль: кто следующий?
– Хорошие новости, Адам? – прозвучал из мрака умоляющий голос Гуллита.
Адам не ответил. Сколько, интересно, адвокатов прошли до него здесь, чтобы отнять у сидевшего в “комнате передержки” клиента последнюю надежду? По-видимому, немало. Этот же длинный путь преодолел когда-то и Гудмэн – неся трагическое известие Мэйнарду Тоулу.
Не обращая внимания на провожавшую его цепкими взглядами охрану, Адам замер у двери, что вела в проход. Через мгновение дверь раскрылась, и он сделал два шага вперед.
Сэм и Ральф Гриффин по-прежнему сидели на койке, головы их почти соприкасались. Адам опустился рядом с дедом, положил руку на его плечо.
– Наш протест отклонен.
Кэйхолл кивнул: этого следовало ожидать. Из груди капеллана вырвался тихий вздох.
– А губернатор отказал в помиловании, – закончил Адам. Сэм попытался невозмутимо расправить плечи, но силы ему изменили.
– Все мы во власти Божией, – произнес священник.
– Значит, финал, – едва слышно сказал Сэм.
– Да, – подтвердил внук.
Негромко зашепталась охрана: все-таки экзекуция состоится! Где-то за стеной, скорее всего в самой камере, хлопнула дверь, и колени Кэйхолла дрогнули. После долгого молчания он с трудом разомкнул губы:
– Наверное, пора помолиться, святой отец.
– Пора.
– Как мы это сделаем?
– О чем именно ты хочешь молить Бога, Сэм?
– Я бы попросил Его не держать против меня зла – когда я умру.
– Хорошо. Но почему ты считаешь, что Господь может быть недоволен тобой?
– Причины, по-моему, очевидны. Гриффин сложил ладони.
– Думаю, было бы лучше, если бы ты покаялся в своих грехах и испросил у Него прощения.
– Во всех сразу?
– Тебе нет нужды перечислять каждый. Просто скажи, что сожалеешь о содеянном.
– Покаяние оптом?
– Называй как угодно. Если ты искренен, это сработает.
– Я искренен.
– Веришь ли ты в ад, Сэм?
– Да.
– И в рай тоже?
– Да.
– Веришь ли ты, что после смерти души добрых христиан попадают в рай?
Кэйхолл задумался.
– А вы, святой отец?
– Верю, Сэм.
– В таком случае готов положиться на ваше слово.
– Вот и правильно.
– Как-то уж больно просто получается. Коротенькая молитва – и я прощен?
– Почему тебя это беспокоит?
– Потому что я совершил очень серьезные ошибки, падре.
– Все мы совершаем ошибки. Но Отец наш небесный любит всех людей одинаково.
– Однако вы ни разу не сделали того, что делал я.
– Станет легче, если ты выговоришься, Сэм.
– Знаю.
– Говори же.
– Может, мне выйти? – спросил Адам.
– Нет. – Движением руки Кэйхолл не позволил ему подняться.
– У нас очень мало времени, Сэм, – напомнил капеллан, бросив взгляд в сторону стража.
Старик перевел дыхание и заговорил тихим, лишенным интонаций голосом:
– Я хладнокровно убил Джо Линкольна и уже попросил у Бога за это прощения.
Гриффин истово шептал слова молитвы.
Сэм продолжил:
– Я помог своим братьям убить двоих мужчин, которые убили нашего отца. По совести, я никогда не сожалел об этом поступке – до вчерашнего дня. Теперь жизнь человека ценится гораздо выше, чем в те времена. Я был не прав. А еще пятнадцатилетним мальчишкой я участвовал в расправе над чернокожим. Я стоял тогда в толпе и вряд ли смог бы остановить ее. Но я даже не попытался.
Он смолк. У Адама мелькнула спасительная мысль: других признаний не будет. Гриффин терпеливо ждал. Минуты через три прозвучал осторожный вопрос:
– Это все, Сэм?
– Нет.
Адам прикрыл глаза, к горлу подступил тугой ком.
– Был еще один суд Линча. Парня звали Клетус как-то, не помню. Тогда мне исполнилось восемнадцать, я только что стал членом Клана. Все.
Он глубоко вздохнул. Капеллан продолжал молиться.
– Но сыновей Крамера я не убивал, – хрипло проговорил Кэйхолл. – Я поступил как круглый идиот, позволив втянуть себя в то мерзкое дело. Об участии в нем я сожалел долгие годы. Сожалею и сейчас. Не стоило мне вступать в Клан, изводить ни в чем не повинных людей своей ненавистью, устраивать взрывы. Но мальчиков я не убивал. Я вообще не намеревался причинить кому-то вред. Бомба должна была взорваться глубокой ночью. Ставил ее другой, не я. Я сидел за рулем. По собственной инициативе мой сообщник использовал часовой механизм, поэтому взрыв раздался много позже, чем предполагалось. Не знаю, желал ли он чьей-то смерти. Подозреваю, что да.
Адам жадно ловил каждое слово деда.
– Но я мог остановить его. В этом-то и заключается моя главная вина. Действуй я чуть иначе, мальчики были бы живы. Их кровь на моих руках… она жжет меня до сих пор.
Гриффин мягко положил ладонь на голову Кэйхолла.
– Помолись вместе со мной, Сэм. Старик закрыл глаза.
– Веришь ли ты в то, что Иисус Христос, сын Божий, явился на землю из чрева девственницы, жил чистой, беспорочной жизнью и был распят на кресте ради того, чтобы принести людям вечное спасение? Веришь ли ты в это, Сэм?
– Верю, – прошептал Кэйхолл.
– Веришь ли, что Он восстал из могилы и вознесся на небеса?
– Верю.
– Что через Его посредство прощаются все твои грехи? Злоба и ненависть, которые отягчали твое сердце, прощены, Сэм. Веришь ли ты в это?
– Да. Да.
Ральф убрал ладонь, тыльной ее стороной смахнул текшие по щекам Сэма слезы. Кэйхолл оставался недвижим, плечи его била мелкая дрожь.
В отсеке “А” голос Рэнди Дюпре затянул уже слышанный всеми тремя псалом.
– Скажите, падре, сыновья Крамера сейчас там, на небесах?
– Да.
– Но они же были евреями.
– Души детей всегда отправляются на небеса, Сэм.
– Я их увижу?
– Не знаю. Человеческому разуму происходящее на небесах неподвластно. По крайней мере Библия утверждает, что там нет печали.
– Это хорошо. Тогда у меня остается надежда на встречу. В коридоре прозвучали тяжелые шаги полковника Наджента. Минуту спустя, окруженный шестью охранниками, он уже стоял перед решетчатой дверью.
– Пора в “комнату сосредоточения”, Сэм. Время – ровно одиннадцать.
Дверь со скрежетом поползла в сторону. Кэйхолл переступил через порог, с усмешкой взглянул на полковника, повернулся и отвесил поклон капеллану.
– Спасибо, святой отец.
– Я люблю тебя, брат! – раздался за стеной прохода истошный вопль Рэнди Дюпре.
Не сводя глаз с лица Наджента, Сэм спросил:
– Могу я проститься с друзьями?
Пауза. Инструкция однозначно требовала переместить осужденного в “комнату сосредоточения”, о последней прогулке по коридору в ней не говорилось ни слова. Но полковник все же решился:
– Давай. Только быстро.
Сэм сделал несколько шагов, быстро пожал трясущуюся руку Проповедника и двинулся дальше, к камере Гарри Скотта.
Стоя в углу, тихо плакал Ральф Гриффин. Никогда больше не увидит он Сэма. Вместе с Наджентом Адам провожал взглядом деда: тот на мгновение останавливался напротив решеток, чтобы прошептать два слова каждому из сидельцев. Самым долгим вышло прощание с Гуллитом. Джей-Би рыдал в голос.
Сэм дошел до конца коридора, развернулся и, считая шаги, тронулся в обратный путь. Приблизившись к Надженту, скомандовал:
– Вперед!
“Зачем столько охраны?” – подумал Адам. Ладно бы речь шла о взбесившемся смутьяне, о готовом совершить немыслимую попытку безумце. За спиной полковника покорно следовал хрупкий и безобидный старик.
“Комната сосредоточения” находилась всего в двадцати футах, однако преодолеть их Адаму удалось с неимоверным трудом. За толстой стальной дверью оказалось тесное, с низким потолком помещение. Дверь в противоположной стене была закрыта. Она вела в Камеру.
Дед и внук опустились на узкую койку. Притворив дверь, полковник присел перед ними на корточки, его лицо исказила гримаса деланного сочувствия:
– Сэм, до последней минуты мы пробудем здесь вместе. Сейчас…
– Болван, – процедил Адам.
– Он просто не понимает, – объяснил Сэм. – Он непроходимо туп.
Слова эти задели Наджента за живое.
– Я исполняю свой долг.
– Почему бы вам не выйти? – спросил Адам.
– Знаешь, Наджент, – вступил Сэм, – я прочитал сотни книг по юриспруденции, тысячи страниц тюремных правил. Нигде нет и упоминания о том, что последний свой час я обязан провести вместе с тобой. Ни намека.
– Убирайтесь вон! – Казалось, Адам готов был ударить полковника.
Наджент резко выпрямился.
– За двадцать минут до полуночи сюда войдет врач, чтобы приложить к твоей груди стетоскоп. Без пяти двенадцать снова войду я, через вот эту дверь. Через ту мы с тобой ступим в Камеру. Вопросы?
– Уходите. – Адам махнул рукой.
Наджент вышел. В их распоряжении был один час.

* * *

Перед дверью в комнату для посетителей остановились два мини-автобуса. В них быстро расселись восемь журналистов и шериф. В соответствии с законами штата шериф округа, где свершилось преступление, имел право – но не был обязан – присутствовать при казни убийцы.
Человек, занимавший в 1967 году должность шерифа округа Вашингтон, умер более пятнадцати лет назад, однако его преемник никак не мог пропустить столь знаменательное событие. Позвонив накануне Лукасу Манну, этот ярый поборник справедливости объяснил, что чувство долга перед жителями Гринвилла вынуждает его собственными глазами убедиться в торжестве закона.
Мистер Эллиот Крамер не приехал. Мечту стать свидетелем казни Сэма Кэйхолла он лелеял долгие годы, и отказаться от давнишнего намерения его заставил лишь строжайший запрет врача. Рут Крамер никогда не намеревалась присутствовать на экзекуции. Оставшись дома, в окружении друзей, она со стоическим терпением сидела перед экраном телевизора и ждала выпуска новостей.
После пяти минут езды оба мини-автобуса сбросили скорость у ворот Семнадцатого блока. Охрана подвергла пассажиров деликатному обыску. Ни теле – и фотоаппаратуры, напомнили им, ни диктофонов. Все девятеро вновь заняли свои места. Автобусы, обогнув расположенный у западного торца здания дворик для прогулок, остановились возле медицинского, судя по красной полосе на борту, фургона.
У входной двери их встречал Наджент. Выйдя из автобусов, репортеры инстинктивно оглядывались: необходимо запастись впечатлениями для сенсационных статей. Перед ними была небольшая, красного кирпича постройка, примыкавшая к плоскому параллелепипеду Семнадцатого блока. Вели в постройку две двери: одна, за углом, закрыта, другая распахнута настежь.
Прибытие свидетелей ничуть не вдохновило полковника. Он спешно затолкал группу в здание. Девять человек гуськом вошли в небольшую комнату с двумя рядами складных стульев и полосой черных штор на стене.
– Садитесь, – без излишней вежливости предложил Наджент журналистам. Три стула остались незанятыми. – Сейчас десять минут двенадцатого. Осужденный находится в “комнате сосредоточения”. Прямо перед вами, за окошками со шторами – Камера. Кэйхолла введут туда за пять минут до полуночи, пристегнут ремнями к креслу и закроют дверь. Шторки откроют ровно в двенадцать. Осужденного вы увидите менее чем в двух футах от себя, вернее, не самого осужденного, а его затылок. Спокойно, спокойно! Проектировал Камеру не я. До того момента, когда врач констатирует смерть, пройдет минут десять. К этому времени шторки уже задернут, и вы вернетесь в автобусы. А пока запаситесь терпением. Кондиционера здесь нет. Когда шторки отдернут, все произойдет довольно быстро. Вопросы?
– Вы разговаривали с осужденным?
– Да.
– Как он держится?
– Без комментариев. В час ночи состоится пресс-конференция, на которой вы получите ответы на все вопросы. Сейчас я слишком занят. – Выйдя из комнаты, Наджент громко хлопнул дверью, обогнул угол кирпичной постройки и ступил в Камеру.

* * *

– У нас тридцать две минуты, – напомнил Сэм. – О чем бы ты хотел поговорить?
– О разных вещах. К сожалению, большинство из них не очень приятны.
– Нельзя же требовать, чтобы в такой ситуации беседа была приятной.
– Что у тебя сейчас в голове, Сэм?
– Все.
– Ты чего-нибудь боишься?
– Запаха газа. Интересно, испытаю ли я боль? Не хочу мучиться, Адам. Хорошо бы сделать вдох и отключиться. Пугает не смерть, а процесс умирания. Скорее бы! Ждать – жестоко.
– Ты готов?
– Сердце бьется ровно. Я много нагрешил за свою жизнь, Адам, но, надеюсь, Господь упокоит мою душу.
– Почему ты ничего не рассказал мне о том, другом?
– Слишком долгая история. Нет времени.
– Но она могла бы спасти твою жизнь.
– Нет. Никто бы не поверил. Подумай сам: двадцать три года спустя я вдруг возлагаю все вину на таинственного незнакомца. Смех!
– Для чего ты лгал?
– Имелись определенные причины.
– Рассчитывал обезопасить меня?
– И поэтому тоже.
– Он на свободе, да?
– Да. Вероятно, сейчас он где-то поблизости. Наблюдает. Но ты его не увидишь.
– Это он убил Догана и его жену?
– Да.
– И его сына?
– Да.
– И Кловиса Брэйзелтона?
– Скорее всего. Он – прирожденный убийца, Адам. В ходе первого процесса он угрожал и Догану, и мне.
– Имя?
– Наверняка вымышленное. Я не назову его. И не вздумай шепнуть кому-то хоть слово.
– Тебя казнят за чужое преступление.
– Нет. Я мог спасти мальчиков. Господу известно, что от моих рук гибли невинные люди. Я заслужил это.
– Этого никто не заслуживает.
– Это куда лучше, чем продолжать жить. Если бы меня опять посадили в клетку, знаешь, что бы я сделал?
– Что?
– Убил бы себя сам.
Хотя Адам провел в клетке лишь час, он не стал спорить. Мысль о жизни в крошечном замкнутом пространстве внушала ему ужас.
– Сигареты забыл. – Сэм похлопал себя по карманам. – Впрочем, предоставляется отличный шанс покончить с дурной привычкой.
– Ты намерен рассмешить меня?
– Ага.
– Не выйдет.
– Ли показывала тебе книгу?
– Нет. Сказала только, где она лежит. Я нашел ее.
– И в ней – фотографию.
– Да.
– Здорово похоже на пикник, согласен?
– Снимок просто страшный.
– А первый, на предыдущей странице?
– С двумя членами Клана?
– В капюшонах.
– Ее я тоже видел.
– Один капюшон был на мне. Второй – на Альберте. В памяти Адама всплыли детали.
– Зачем ты это рассказываешь, Сэм?
– Приятно, внучек. Приятно облегчить душу.
– Не хочу больше тебя слушать.
– Ведь Эдди так и не узнал всей правды. В куче хлама на чердаке он раскопал книгу, чудом вычислил на групповом снимке меня, а с первой фотографией дал маху.
– Давай не будем об Эдди, ладно?
– Отличная идея. Как насчет Ли?
– Она пропала. Она сама все испортила.
– Я бы с радостью повидал ее. Жаль. Спасибо, что познакомил меня с Кармен.
– Кармен – молодчина.
– Замечательная девушка. Я горжусь, Адам. Горжусь тобой и Кармен. Все хорошее досталось вам от матери. Я счастлив, что у меня такие внуки.
За стеной что-то загремело.
– Похоже, Наджент дорвался до своих игрушек, – заметил Сэм и повел плечами. – Знаешь, что больнее всего?
– Что?
– Последние два дня я не мог отделаться от мысли: вот вы с Кармен, образованные молодые люди с блестящим будущим, идете по жизни, не изнывая от тяжести той ноши, что лежала на моих плечах. Почему я не был таким же, как ты с сестрой? Невозможно поверить, чтобы в нас текла одна кровь.
– Оставь, Сэм.
– Нет.
– Прошу!
– Хорошо. – Голова деда опустилась почти до коленей. Адаму хотелось узнать все о загадочном сообщнике. Его волновали детали: куда оба скрылись после взрыва, зачем Сэм вернулся, почему попал в руки полиции? Однако вопросы эти остались незаданными. Ответы на них Сэм хотел унести с собой в могилу.

* * *

Услышав над головами грохот снижавшегося вертолета, люди, что стояли у главных ворот Парчмана, подняли головы. На противоположной воротам стороне автострады губернатора ждал белый мини-автобус. Сопровождаемый по пятам телохранителями, Макаллистер забрался в салон. Соседнее кресло заняла Мона Старк.
– Губернатор! – прозвучал за окнами машины чей-то возглас.
Небольшой участок местности озарили яркие фотовспышки. Резко газанув, автобус на большой скорости пронесся через ворота, чтобы пять минут спустя остановиться возле красного кирпичного здания. Телохранители и мисс Старк остались в машине, а губернатора полковник лично проводил в комнату. Макаллистер кивнул репортерам и опустился на стоявший в первом ряду стул. По лицам свидетелей обильно струился пот, воздух звенел от множества москитов.
– Вам чего-нибудь принести? – осведомился у губернатора Наджент.
– Пакетик поп-корна.
Шутке никто не улыбнулся. Нахмурившись, полковник вышел.

Предыдущая страница 34 Следующая страница


35 Джон Гришем

– С какой целью вы здесь, сэр? – тут же спросил один из журналистов.
– Без комментариев.
Десять мужчин молча взирали на черные шторки, ежеминутно сверяясь с часами. Стих нервный шепот. Свидетели старались не встречаться друг с другом взглядами, как если бы каждый был участником позорящего человеческое достоинство спектакля.
Ровно без двадцати минут двенадцать Наджент дал врачу команду зайти в “комнату сосредоточения” и тут же распорядился, чтобы охрана покинула стоявшие по углам Семнадцатого блока вышки. Вероятность того, что остатки смертельного газа достигнут вышек, была минимальной, но полковник строго следовал инструкции.
Тихий стук в дверь прозвучал для обоих мужчин ударом молотка. В комнату вошел молодой врач. Неловко улыбнувшись, он опустился на одно колено и попросил Сэма расстегнуть рубашку. На серую кожу груди лег кружок стетоскопа.
Пальцы врача дрожали.

ГЛАВА 51

В половине двенадцатого сидевшие за круглым столом Гарнер Гудмэн, Гете Кэрри, Джон Брайан Гласе и двое студентов взяли друг друга за руки. Каждый произнес в душе краткую молитву за Сэма Кэйхолла, а пару минут спустя Гете прочел еще одну вслух – от имени группы. Третья, вновь беззвучная, предназначалась Адаму.
Развязка оказалась быстрой. Стрелки часов, которые чуть более суток назад прекратили, казалось, отсчитывать время, вдруг безудержно рванули вперед.
В течение пяти минут после ухода врача Сэм мелкими шагами расхаживал по комнате, а затем прислонился плечом к стене. Разговор шел о Чикаго, о фирме “Крейвиц энд Бэйн”.
– Три сотни юристов под одной крышей? – Дед недоверчиво улыбнулся. – И они еще не перегрызли друг другу глотки?
Новый стук прозвучал в одиннадцать пятьдесят пять. Три четких удара, пауза, три четких удара. Наджент.
Адам вскочил. Набрав полную грудь воздуха, Сэм стиснул зубы и поднял сжатую в кулак правую руку с выставленным указательным пальцем.
– Слушай. Можешь войти вместе со мной, но оставаться там я тебе запрещаю.
– Об этом ты уже говорил. Я и сам не захочу оставаться.
– Умница.
Рука опустилась. Сэм шагнул к внуку, и Адам обнял его.
– Передай Ли, что я люблю ее. – Кэйхолл чуть отстранился, заглянул Адаму в глаза. – Скажешь: он думал о тебе до последней минуты. Не пришла – значит, не пришла. Я и сам здесь не по собственной воле.
Закусив губу, Адам кивнул. Он с трудом сдерживал слезы. – Поклонись от меня матери. Удивительная женщина. Передай привет Кармен. И еще, Адам, прости. Прости за все. Тяжелое вам досталось наследство.
– С нами все будет в полном порядке, Сэм.
– Знаю. Благодаря тебе я умру человеком гордым.
– Мне будет очень не хватать тебя. – В глазах Адама предательски блеснула слеза, через мгновение на лацканы пиджака упали две крупные капли.
Дверь распахнулась.
– Там ждут, Сэм. Пошли, – с неподдельной грустью сказал полковник.
– Пошли! – Морщинистое лицо Кэйхолла украсила почти задорная улыбка.
Первым двинулся Наджент, за ним – Сэм. Адам замыкал шествие. В Камере толпились люди. Бросив взгляд на осужденного, они тут же отводили глаза в сторону. “Стыд, – подумал Адам. – Их мучает стыд”.
У простенка, за которым находилась “лаборатория”, стояли Билл Мэнди и его ассистент, рядом с ними – двое охранников. Лукас Манн вместе с Наджентом заняли место возле двери. Склонился над электрокардиографом врач, все тот же парень в белом халате.
В центре Камеры холодно поблескивал свежим слоем лака металлический восьмигранник. Через раскрытую дверцу виднелось простое деревянное кресло с подлокотниками. Над ним тянулся ряд задернутых черной тканью окошек.
Воздух в Камере был абсолютно неподвижен. С присутствовавших градом катил пот. Двое стражей подвели Сэма к восьмиграннику: от двери до него оказалось всего пять небольших шагов. Внезапно Кэйхолл осознал, что уже сидит, и повернул голову. Где Адам? Чьи-то сильные руки принялись застегивать ремни.
Переступив порог камеры, Адам остановился. Колени его ослабли, мышцы ног стали мягкими как воск. Затуманившимся взглядом он обвел тесное помещение, восьмигранник, аппарат ЭКГ. Камера напоминала операционную: свежевыкрашенные белые стены, без единой соринки пол, врач в белом халате. Все стерильно. Из “лаборатории” доносится запах антисептика. Клиника.
“А что, если сейчас меня вырвет? Твои действия, Наджент? Как предписывает поступать в данном случае инструкция?” – подумал Сэм.
Кожаные ремни перехватили обе его руки, затем ноги, затем широкая полоса легла на лоб – чтобы, не дай Бог, во время конвульсий казнимый не повредил голову. Готово. Полный порядок. Ничто не должно нарушить картину безупречного, высокоморального убийства.
Пятясь, охранники выбрались из Камеры, гордые сознанием исполненного долга.
Адам посмотрел на деда. Их взгляды встретились, и Сэм тут же прикрыл глаза.
Полковник что-то прошептал врачу, тот подошел к деревянному креслу и пластырем закрепил на груди Кэйхолла тонкий проводок с электродом.
Сделав шаг к дверце восьмигранника, Лукас Манн развернул сложенный пополам лист.
– Сэм, по закону я должен зачитать тебе приговор.
– Тогда поспеши, – произнес Кэйхолл, почти не разжимая губ.
– В соответствии с вердиктом, вынесенным жюри присяжных округа Вашингтон 14 февраля 1981 года, вы приговорены к смертной казни в газовой камере тюрьмы Парчман, штат Миссисипи. Да упокоит Господь вашу душу.
В полной тишине Манн снял трубку ближайшего из двух установленных на стене Камеры телефонов и связался с секретаршей. “Никаких распоряжений об отсрочке не поступало”, – ответила та. Второй аппарат напрямую соединял Камеру с офисом генерального прокурора. Аппарат молчал. Начинался новый день, среда, 8 августа. Тридцать секунд первого.
– Без перемен, – сообщил Лукас Манн Надженту.
Негромкая фраза эхом отразилась от стен Камеры. В последний раз Адам бросил взгляд на деда. Кулаки Сэма были сжаты, глаза закрыты, губы едва заметно двигались, беззвучно выговаривая слова молитвы.
– Можно продолжать? – спросил полковник.
– Да. – В голосе Манна звучала горечь. Наджент приблизился к металлической дверце.
– Последнее слово, Сэм?
– Его не будет. Выстави отсюда Адама.
– Хорошо.
Полковник медленно закрыл дверцу. Толстая резиновая прокладка не позволила ей лязгнуть. Кэйхолл поджал губы. Ну же, быстрее!
Следом за Лукасом Манном Адам покинул Камеру. Исполнитель уже протягивал руку к рычагу. Подался вперед, чтобы ничего не упустить, его ассистент. Едва заметно раскачивались, выбирая точку обзора, двое охранников. Вместе с врачом отступил к стене Наджент.
Царившая на улице духота показалась Адаму блаженной прохладой. Подойдя к фургону, он уперся головой в матовое стекло бокового окна.
– С вами все в порядке? – спросил Манн.
– Нет.
– Попробуйте собраться с духом.
– У вас нет желания вернуться?
– Я присутствовал на четырех казнях. Хватит. Эта – самая трудная.
Адам посмотрел на белую дверь в кирпичной стене. Возле нее курили и перешептывались с охраной водители мини-автобусов.
– Я бы уехал, – сказал он, боясь, что потеряет сознание.
– За мной.
Лукас за локоть подвел Адама к автобусу, бросил короткую фразу водителям. Один из них уселся за руль, раскрыл дверцы, и оба забрались в салон.
Перед глазами Адама возникло лицо деда: вот он судорожно хватает ртом обжигающий легкие воздух, пытаясь вздохнуть как можно глубже, пытаясь отключиться.
Из глаз брызнули слезы. Развернувшись, автобус тронулся с места. Горло Адама перехватил спазм. Святый Боже, спеленутый ремнями, дед напоминал жертвенное животное. Для чего девять с половиной лет он, хватаясь руками за прутья решетки, ловил миг, чтобы увидеть краешек луны?
Адам оплакивал Сэма, страшную историю семейства Кэйхоллов и себя самого, не сумевшего остановить это безумие.
– Жаль, искренне жаль, – два или три раза повторил Лукас, сочувственно похлопывая его по плечу.
Автобус остановился.
– Где ваша машина?
Стоянка была заполнена автомобилями. Не проронив ни звука, Адам спрыгнул на землю. Лукаса он поблагодарит позже.
“Сааб” мчался между двумя рядами кустов хлопка. У главных ворот Парчмана Адам притормозил, чтобы дать охране возможность проверить багажник. За воротами, левее будки, толпились репортеры с видеокамерами.
Багажник, как и следовало ожидать, был пуст. Адам нажал на педаль газа, и “сааб” едва не сбил зазевавшегося писаку. Выехав на автостраду, он чуть сбросил скорость: вдоль обочин стояли десятки людей с горящими свечами в руках. Из темноты доносилось медленное, тягучее пение.
Но вот позади остались национальные гвардейцы, брошенные без присмотра автомобили, плантации хлопка. Адам довел скорость до девяноста миль в час. Ехал он почему-то на север, хотя и не собирался этой ночью возвращаться в Мемфис. “Сааб” несся через пустынные городки: Татуайлер, Ламберт, Следж, Криншоу. По ветровому стеклу расплывались пятна от врезавшихся в него насекомых. Летом, как слышал Адам, в Дельте от них не было спасения.
Путь лежал просто вперед. Адам ни разу не задумывался о том, куда он отправится после смерти деда. Ведь вплоть до самого конца он не верил, что казнь все-таки состоится. Сейчас он мог бы сидеть за столом вместе с Гарнером Гудмэном и Гетсом Кэрри, праздновать удивительную победу. Мог бы остаться на Скамье, уточняя условия отсрочки, которая позже наверняка вылилась бы в освобождение. Мог бы…
Возвращаться в особняк не хватало решимости: вдруг тетка уже дома? Нет, встречу с ней лучше отложить. Он переночует где-нибудь в мотеле. Главное – немного поспать, а утром станет ясно, что делать.
Но по обеим сторонам дороги не видно было ни огонька. Адам вновь сбросил скорость. Автострада разветвлялась, пересекалась с другими. Всякое представление о пространстве исчезло. Плевать! Как можно заблудиться, если ты все равно не знаешь, куда тебе нужно?
На подъезде к Эрнандо, южному пригороду Мемфиса, внимание Адама привлекло ночное кафе. Стоянка у входа пуста, за кассовым аппаратом пожилая женщина с сигаретой разговаривала по телефону.
Адам выбрался из машины, прошел к вместительному холодильному шкафу со стеклянной дверцей и снял с полки картонную упаковку с шестью бутылками пива.
– Извини, красавчик. После двенадцати мы пивом не торгуем.
– Что?
Акцент северянина женщине, по-видимому, не понравился. Она аккуратно положила трубку на кассовый аппарат.
– Продавать пиво после полуночи запрещает закон.
– Закон?
– Ты не ослышался. Закон.
– Закон штата Миссисипи?
– Совершенно верно.
– А вам известно, что я думаю о законах штата Миссисипи?
– Нет, мальчик. Да это меня и не интересует.
Адам пришлепнул к стойке бара десятидолларовую купюру, подхватил картонку и вышел. Женщина посмотрела ему вслед. Звонить в полицию из-за шести бутылок пива? Чушь.
Стараясь соблюдать скоростной режим, он сделал первый глоток.
Пятнадцать минут агонии, пятнадцать минут на вентиляцию, еще десять – на обработку ангидридом аммония. Опрыскать аэрозолем неподвижное тело – мертвое, мертвее, чем сама смерть, по словам врача. Наджент сыплет приказами:
“Защитные маски, перчатки! И выгнать к черту проклятых репортеров!”
Голова Сэма чуть склонена набок, ее не удерживает кожаный ремень. Какого цвета сейчас его кожа? Уж конечно, не ставшего за девять с половиной лет привычным серого. Газ наверняка сделал губы лиловыми, а щеки розовыми. Камера вымыта до блеска и абсолютно безопасна. “Ступайте, – командует полковник, – расстегните ремни. Прихватите ножи, чтобы срезать одежду. Кишечник опорожнился? А мочевой пузырь? Что за улыбки? Это обычное дело. Осторожнее, осторожнее! Тряпки – в пластиковый пакет. Аэрозоль!”
Адам отчетливо видел, как летят в пакет брюки, рубашка, чуть великоватые деду полуботинки, белоснежные носки. Сэм гордился своим новым костюмом. Через час искромсанные ножом вещи будут сожжены.
“Где положенный внутренними правилами наряд? Где красная куртка, штаны, футболка? Быстрее, быстрее. Облачить труп! Тапочки ни к чему, носки – тоже. Пусть семья заботится о достойном виде покойника. Носилки в фургон!”
Поток встречного воздуха стал прохладным. Дорога огибала водоем.
Адам все-таки заблудился.

ГЛАВА 52

Из-за вершины холма расходились первые лучи солнца, прихотливо окрашивая небо в розовые, желтые, оранжевые тона. Ни облачка.
В траве – две полные бутылки пива. Осколки трех пустых разбросаны вокруг гранитного надгробия. Четвертая, вернее, первая из опорожненных, валяется в машине.
Адам с трудом раскрыл глаза. Джексон, судья Слэттери, Макаллистер отступили в далекое прошлое. Сэм мертв. Да мертв ли? Неужели они уже сделали свое грязное дело?
Что, в конце концов, происходит со временем?
Проспал он часа три. Мотеля найти так и не удалось, хотя в общем-то толком он и не искал. Помнилось лишь, что он каким-то чудом оказался в окрестностях Клэнтона, возле могильного камня с именем Анны Гейтс Кэйхолл. Пил теплое пиво и швырял пустые бутылки в самое высокое из соседних надгробий. Внезапного появления полицейских он не опасался: пусть арестовывают. Решетки? Знакомо. “Да, только что из Парчмана, – лениво процедит он сокамерникам, – прямо со Скамьи”. И его оставят в покое.
Однако полиция явно не спешила. На кладбище царила тишина. Справа Адам заметил торчащие из земли четыре невысоких флажка. Скоро рядом с могилой бабки будет вырыта еще одна яма.
Где-то за спиной хлопнула дверца автомобиля, но звука Адам не услышал, как не смог различить, кто к нему приближается. Двигалась фигура медленно, будто высматривая что-то.
В себя Адама привел шорох веток. У могильного камня стояла Ли.
– Что ты здесь делаешь? – Вопрос прозвучал буднично: на удивление, у Адама не было сил.
Опустившись на землю, Ли прижалась спиной к не успевшему за ночь остыть граниту, осторожно положила ладонь на локоть племянника.
– Где ты пропадала?
– В клинике.
– Черт возьми! Могла бы позвонить!
– Прошу, Адам, не злись. Сейчас мне необходим друг.
– Не думаю, чтобы мы остались друзьями, особенно после того, что ты сделала.
– Он хотел меня видеть, да?
– Хотел. А ты, разумеется, полностью погрузилась в свой маленький мирок. Другие для тебя не существуют.
– Адам! Адам, я лежала в клинике. Мне нужна помощь.
– Так возвращайся, там тебе ее окажут.
Заметив, что тетка смотрит на две бутылки с пивом, Адам оттолкнул обе ногой.
– Можешь не беспокоиться, я не пью. – В голосе Ли звучала бесконечная усталость. – Я пробовала повидаться с Сэмом.
– Когда?
– Вчера вечером. Подъехала к воротам Парчмана, но охрана меня не пустила. Сказали, уже поздно.
Адам опустил голову. Винить в чем-то Ли не имело смысла. Мозг ее пребывал в состоянии непрекращающейся борьбы с демонами. К тому же она – его тетя.
– До последней минуты Сэм говорил о тебе. Просил передать, что любит тебя и не обижается за то, что ты не пришла.
По щекам Ли скатились две слезы. Она смахнула их и не выдержала, разрыдалась.
– Дед ушел из жизни мужественно и с достоинством. “Сердце мое, – сказал он, – принадлежит Богу, я освободил его от ненависти”. Сэм искренне раскаялся в своих грехах и встретил смерть так, как встречает ее старый воин.
– Знаешь, откуда я еду? – спросила Ли, будто не слышала слов племянника.
– Откуда?
– Из дома родителей. От Парчмана двинулась прямо сюда.
– Зачем?
– Я хотела сжечь его. Весь, целиком, со всеми пристройками. И мне это удалось. Полыхнуло на славу.
– Да что с тобой, Ли?
– Правда, правда. Меня чуть не поймали, когда отъезжала. Но это не важно. Неделю назад я выкупила участок, заплатила банку тринадцать тысяч долларов. Если ты владелец, значит, имеешь право сжечь свою собственность, верно?
– И ты не шутишь?
– Можешь убедиться сам. Я остановилась в миле от дома, возле церкви, чтобы узнать, когда подъедут пожарные. Так и не дождалась их. Ближайшее жилье находится на расстоянии еще двух миль. Языков пламени никто, кроме меня, не видел. Хочешь посмотреть? Осталась печная труба и куча золы.
– Как ты…
– Бензином. Понюхай руки. – Ли протянула ему ладони. Запах был сильный.
– Но для чего?
– Я должна была сделать это много лет назад.
– Ты не ответила. Для чего?
– Слишком много накопилось там зла. А теперь силы ада ушли.
– Вместе с Сэмом?
– Нет. Ушли охотиться в других местах. Продолжать бессмысленный разговор Адам не захотел.
Необходимо возвращаться в Мемфис, где Ли вновь ляжет в клинику. Курс интенсивной терапии поможет ей обрести душевный покой. Если Адам задержится у Ли еще на неделю, с фирмой “Крейвиц энд Бэйн” ничего не произойдет.
По грунтовой дороге к участку приближался старенький пикап. Возле небольшого сарая с инвентарем машина остановилась. Из кабины выбрались трое чернокожих мужчин.
– Это Герман, – сказала тетка.
– Кто?
– Герман. Фамилии не помню. Он роет здесь могилы уже лет сорок.
Троица вытащила из пикапа лопаты и двинулась меж надгробий. До Адама донеслись негромкие голоса.
Носовым платком Ли насухо вытерла слезы. Солнце уже поднялось над деревьями. Начинало припекать.
– Хорошо, что ты решил приехать, – спокойно проговорила она. – Твой приезд очень много значил для Сэма.
– Я проиграл, Ли. Я подвел клиента. Сэм мертв.
– Ты сделал все возможное. Спасти его было нельзя.
– Может, ты и права.
– Не вини себя. В свою первую ночь в Мемфисе ты говорил о выстреле с дальним прицелом. Что ж, в центр мишени выстрел не попал, но лег совсем рядом. Настоящий успех – впереди. Возвращайся в Чикаго, тебя там ждут.
– Я не поеду в Чикаго.
– Как?
– Я решил сменить род занятий.
– После года работы юристом?
– Я им и останусь, но займусь судопроизводством по делам со смертным приговором.
– Это ужасно.
– Ужасно. Особенно сейчас. Но я привыкну. Большие и солидные фирмы – не для меня.
– Где ты намерен начать?
– В Джексоне. Предстоят частые поездки в Парчман.
Ли провела рукой по волосам.
– Надеюсь, ты отдаешь себе отчет в том, что делаешь?
– Не уверен.
Герман обошел полуразобранный маленький трактор, что стоял возле сарая, пнул ногой лысые, без следов протектора шины. Двое его спутников добродушно засмеялись.
– У меня идея, – сказала тетка. – На окраине Клэнтона было уютное кафе, “У Ральфа”…
– У Ральфа?
– Так оно называется.
– Ральфом звали капеллана, с которым Сэм и я провели эту ночь.
– Сэм успел обзавестись капелланом?
– Да, и притом хорошим.
– Ясно. В общем, отец водил туда меня и Эдди праздновать наши дни рождения. Открылось кафе, наверное, лет сто назад. Мы ели пирожные и запивали их горячим какао. Посмотрим, вдруг оно до сих пор работает?
– Прямо сейчас?
– Да. Поднимайся же, я проголодалась. Схватившись рукой за надгробие, Адам встал. От пива побаливала голова, а ноги плохо подчинялись.
В отдалении послышался приглушенный гул дизельного двигателя. Ли обернулась. Герман удовлетворенно похлопывал ладонью по капоту древнего трактора. Выхлопная труба стреляла клубами сизого дыма. Чернокожий забрался в кабину, призывно свистнул приятелям, и те, бросив лопаты, полезли в дощатый кузов.
Трактор пополз по склону холма.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Гришем - Биография

Джон Гришем

На основную страницу

Биография

Родился в Джонсборо, штат Арканзас. В 1967 году семья переехала в Саутхэйвен (Миссисиппи). Учился последовательно в Высшей школе Саутхэйвена, Северо-Западном колледже, кливлендском университете, старквилльском университете штата Миссисиппи. Последняя перемена учебного заведения была связана с тем, что Гришэм бросил бейсбол и занялся экономикой. Он хотел "взрослеть и учиться". По окончании курса в 1977 он продолжил обучение в оксфордском университете штата Миссисиппи, специализируясь сначала по налоговому, затем уголовному законодательству. В 1981 открыл собственный офис в Саутхэйвене. Занимался преимущественно уголовной адвокатурой и делами о нарушении личной неприкосновенности. В 1983 занимал выборную должность. Литературной деятельностью увлексяв 1984, спустя три года вышла первая книга - "Время убивать". Вторая книга, "Фирма", в течение 47 недель оставалась в списке бестселлеров, а права на экранизацию приобрел Голливуд за 600 000 долларов. В настоящее время Гришэм опубликовал 9 романов, 7 из которых экранизировано. Джон Гришэм и его жена Рене Джонс живут в Оксфорде (Миссисиппи) и Шарлоттсвилле (Вирджиния). У них двое детей: Ти (сын) и Ши. Издает журнал The Oxford American.


Оглавление

  • ОТ АВТОРА (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 1)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 4)
  • ГЛАВА 9 (Страница 5)
  • ГЛАВА 10 (Страница 6)
  • ГЛАВА 11 (Страница 7)
  • ГЛАВА 12 (Страница 8)
  • ГЛАВА 13 (Страница 9)
  • ГЛАВА 14 (Страница 10)
  • ГЛАВА 15 (Страница 11)
  • ГЛАВА 16 (Страница 11)
  • ГЛАВА 17 (Страница 12)
  • ГЛАВА 18 (Страница 12)
  • ГЛАВА 19 (Страница 13)
  • ГЛАВА 20 (Страница 14)
  • ГЛАВА 21 (Страница 15)
  • ГЛАВА 22 (Страница 16)
  • ГЛАВА 23 (Страница 16)
  • ГЛАВА 24 (Страница 16)
  • ГЛАВА 25 (Страница 17)
  • ГЛАВА 26 (Страница 17)
  • ГЛАВА 27 (Страница 18)
  • ГЛАВА 28 (Страница 18)
  • ГЛАВА 29 (Страница 19)
  • ГЛАВА 30 (Страница 20)
  • ГЛАВА 31 (Страница 20)
  • ГЛАВА 32 (Страница 20)
  • ГЛАВА 33 (Страница 22)
  • ГЛАВА 34 (Страница 22)
  • ГЛАВА 35 (Страница 23)
  • ГЛАВА 36 (Страница 24)
  • ГЛАВА 37 (Страница 24)
  • ГЛАВА 38 (Страница 25)
  • ГЛАВА 39 (Страница 26)
  • ГЛАВА 40 (Страница 26)
  • ГЛАВА 41 (Страница 27)
  • ГЛАВА 42 (Страница 28)
  • ГЛАВА 43 (Страница 28)
  • ГЛАВА 44 (Страница 29)
  • ГЛАВА 45 (Страница 30)
  • ГЛАВА 46 (Страница 31)
  • ГЛАВА 47 (Страница 32)
  • ГЛАВА 48 (Страница 33)
  • ГЛАВА 49 (Страница 33)
  • ГЛАВА 50 (Страница 34)
  • ГЛАВА 51 (Страница 35)
  • ГЛАВА 52 (Страница 35)


Джон Гришем

Камера

Перевод с английского Ю.Г. Кирьяк

 Читать книгу

Аннотация

В камере смертников ждет исполнения приговора человек, осужденный за жестокое убийство. Казалось бы, его вина доказана полностью. Но молодой адвокат, мечтающий о сенсационном деле, уверен - все не так, как кажется, и готов начать борьбу, которая либо спасет жизнь его клиенту, либо будет стоить ему самому карьеры, а может, и будущего...

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Сканирование книги: tymond
Исправление ошибок: tymond
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel