Джон Гришем - Дело о пеликанах

1 Джон Гришем

МОЕМУ ЧИТАТЕЛЬСКОМУ КОМИТЕТУ:
Рене, моей жене и неофициальному редактору; моим сестрам Бет Брайант и Уэнди Гришем; моей тете Диб Джоунз; а также моему другу и соучастнику Биллу Балларду

Глава 1

Казалось, он был не способен вызвать такой хаос, но многое из того, что он видел внизу, можно было бы поставить ему в вину. И это было замечательно. Ему исполнился 91 год, он был парализован, прикован к креслу и жил на кислороде. Второй паралич, который он перенес семь лет назад, почти разбил его, но тем не менее Абрахам Розенберг все еще продолжал жить. И хотя он был с трубками в носу, его юридический жезл значил больше, нежели восемь других. Он оставался единственной легендой в суде, и сам факт того, что он все еще дышал, раздражал большую часть толпы, собравшейся внизу.
Он сидел в небольшом кресле-каталке в своем офисе на главном этаже здания Верховного суда. Ноги касались края окна, и он вытягивался вперед по мере нарастания шума. Он ненавидел полицейских, но вид их, стоящих плотными аккуратными рядами, несколько успокаивал. Они стояли твердо и не, отступали, когда толпа примерно в пятьдесят тысяч человек взывала к крови.
– Такой большой толпы еще не было! – выкрикнул Розенберг в сторону окна. Он почти совсем оглох. Джейсон Клайн, старший служащий суда, стоял позади него. Это был первый понедельник октября, день открытия новой судебной сессии. И в этот день традиционно отмечали праздник Первой поправки. Чудесный праздник. Розенберг был взволнован. Для него свобода речи означала свободу бунта.
– Индейцы тоже там? – громко спросил он. Джейсон Клайн наклонился ближе к его правому уху:
– Да!
– С боевой раскраской?
– Да! В полном походном одеянии.
– Танцуют?
– Да!
Индейцы, чернокожие, белые, коричневые, женщины, гомосексуалисты, любители деревьев, христиане, активные противники абортов, арийцы, нацисты, атеисты, охотники, любители животных, крайние расисты, сторонники доминирующего положения черной расы, выступающие с протестом против сбора налогов, лесорубы, фермеры – это было огромное море протеста. И полиция, вызванная для подкрепления, схватилась за свои черные палки.
– Индейцы должны меня любить!
– Уверен, что они любят. – Клайн кивнул головой и улыбнулся хилому маленькому человеку со сжатыми кулаками. Его идеология была простой: правительство над бизнесом, человек над правительством, окружающая среда надо всем. А что касается индейцев, дайте им то, что они хотят.
Выкрики, мольба, пение, речитатив и вопли становились все громче, и полиция сомкнула свои ряды. Толпа была более многочисленной и шумной, чем в прошлые годы. Ситуация обострялась. Ожесточение стало общим. Клиники, в которых делали аборты, взрывались. Врачи подвергались нападению и избиению. Один был убит в Пенсаколе. Ему заткнули рот, связали руки и ноги на уровне груди и в таком положении подожгли кислотой. Уличные стычки стали повторяться каждую неделю. Церкви и священники подвергались оскорблениям воинственно настроенных молодчиков. Крайние расисты действовали под прикрытием дюжины известных, теневых, военизированных организаций и все больше наглели в своих нападениях на чернокожих, латиноамериканцев и азиатов. Ненависть стала отличительным признаком сегодняшней Америки.
И суд, конечно же, представлял собой легкопоражае-мую мишень. В десять раз больше угроз по сравнению с 1990 годом (имеются в виду серьезные) раздавалось в адрес органов правосудия. Количественный состав полиции Верховного суда увеличился втрое. Как минимум два агента ФБР назначались для охраны каждого судьи. Еще пятьдесят занимались разбирательством угроз.
– Они ненавидят меня, не так ли? – громко произнес Розенберг, пристально глядя в окно.
– Да, некоторые из них, – с удовольствием ответил Клайн.
Розенбергу нравилось слышать такое. Он улыбнулся и сделал глубокий вдох. Восемьдесят процентов угроз смерти выпадало на его долю.
– Видишь какие-нибудь плакаты? – Он был почти слеп.
– Совсем мало.
– Что на них?
– Как обычно. Смерть Розенбергу. В отставку Розенберга. Лишить кислорода.
– Они размахивают одними и теми же проклятыми плакатами уже несколько лет. Почему они не позаботятся о новых?
Клерк не ответил. Эйбу уже давно следовало бы уйти в отставку, пока в один прекрасный день его не вынесут отсюда на носилках. Большую часть работы," связанной с поисками и изучением, выполняли три судебных служащих, но Розенберг всякий раз настаивал на записи своего собственного мнения. Он делал это собственноручно тяжелым фломастером. Писал, будто царапал, и слова, быстро и небрежно появляющиеся на белом поле листа, выглядели так, как если бы первоклассник учился писать. Медленная работа, отнимающая у жизни значительный кусок времени, но кого заботит время? Клерки проверяли его судебные решения и редко когда находили ошибки.
Розенберг хихикнул:
– Нам следовало бы скормить Раньяна индейцам.
Председателем суда был Джон Раньян, убежденный консерватор, назначенный республиканцем и ненавидимый индейцами и большинством других национальных меньшинств. Семь из девяти получили назначение от президентов-республиканцев. Уже пятнадцать лет Розенберг ожидает демократа в Белом доме. Он хотел бы бросить работу, ему следовало бы это сделать, но он не мог смириться с мыслью, что его любимое место займет представитель правого крыла типа Раньяна.
Он может подождать. Он может сидеть здесь в своем кресле-каталке, вдыхать кислород и защищать индейцев, чернокожих, женщин, бедных, инвалидов, а также все окружение до тех пор, пока ему не исполнится сто пять лет. И ни один человек в мире, черт побери, не помешает ему в этом, если только они не убьют его. И это была бы не такая уж плохая мысль.
Голова великого человека кивнула, затем дернулась и упала на плечо. Он снова уснул. Клайн тихо отошел и вернулся в библиотеку к своим исследованиям. Через полчаса он вернется, чтобы проверить поступление кислорода, и даст Эйбу его пилюли.
Офис председателя суда расположен на главном этаже и поэтому больше и наряднее других восьми. Наружное помещение используется для небольших приемов и формальных сборов, а внутреннее – рабочий кабинет шефа.
Дверь во внутреннее помещение была закрыта, в комнате находились шеф, три его сотрудника, капитан полиции Верховного суда, три агента ФБР и К. О. Льюис, заместитель директора ФБР. Обстановка была серьезной и предпринимались немалые усилия, чтобы не замечать шума, доносящегося с улицы. Это было непростым делом. Шеф и Льюис обсуждали ряд последних угроз смерти, а все остальные просто слушали. Служащие вели записи.
За последние шестьдесят дней в Бюро было зарегистрировано двести угроз, т. е. установлен новый рекорд. Были угрозы обычного типа, как например, “разбомбить суд!”, но большинство имело какие-то свои особенности – указывались имена, случаи, спорные вопросы.
Раньян и не пытался скрыть охватившее его беспокойство. Работая с секретным докладом ФБР, он прочел имена лиц и названия групп, подозреваемых в распространении угроз. Ку-клукс-клан, арийцы, нацисты, палестинцы, чернокожие сепаратисты, противники абортов, гомофобы. Даже ИРА (Ирландская республиканская армия). Казалось, там были все, кроме бизнесменов и бойскаутов. Группа с Ближнего Востока, поддерживаемая иранцами, угрожала кровавыми расправами на американской земле в ответ на смерть двух министров юстиции в Тегеране. Не было абсолютно никаких доказательств того, что убийцы связаны с новой местной американской террористической организацией, ставшей известной в последнее время под названием “Подпольная армия”, члены которой якобы убрали в Техасе федерального судью, участвовавшего в рассмотрении дела, подложив бомбу в его машину. Не было произведено никаких арестов, но именно на “Подпольную армию” возлагалась ответственность. Кроме того, первоначально имелись подозрения и в отношении массовых бомбардировок офисов “Американского союза гражданских свобод”, но работа была проделана очень чисто.
– А что скажете об этих пуэрториканкских террористах? – спросил Раньян, не глядя ни на кого.
– Несерьезно. Они нас не волнуют, – вскользь заметил К. О. Льюис. – Они угрожают вот уже двадцать лет.
– Ну ладно, может быть, на этот раз они совершили что-нибудь. Обстановка соответствует, вы так не думаете?
– Забудьте пуэрториканцев, шеф. – Раньяну нравилось, когда его называли шефом. Не председателем суда, не господином Главным судьей. Просто шефом. – Они угрожают потому, что так делают и другие.
– Очень смешно, – произнес шеф без улыбки. – Очень смешно. Мне бы очень не хотелось, чтобы какая-нибудь группа осталась без нашего пристального внимания.
Раньян швырнул доклад на свой рабочий стол и потер дужки очков.
– Давайте поговорим о безопасности, – сказал он и закрыл глаза.
К. О. Льюис положил свою копию доклада на стол шефа.
– Директор считает, что мы должны выделить четырех агентов каждому судье, хотя бы на ближайшие девяносто дней. Мы будем пользоваться лимузинами для сопровождения на работу и с работы, а полиция Верховного суда обеспечит подмену и охрану этого здания.
– А как насчет поездок?
– Не самая удачная мысль, по крайней мере, сейчас. Директор считает, что судьи должны оставаться в пределах округа Колумбия до конца года.
– Вы сошли с ума! А может, он? Если я попрошу свою братию последовать этому совету, то они сегодня же все в полном составе покинут город и отправятся в поездку на весь следующий месяц. Это абсурд.
Раньян неодобрительно посмотрел на своих служащих, которые в ответ лишь недовольно покачали головой. Полный абсурд.
Льюис не шевельнулся. Этого следовало ожидать.
– Как хотите. Это был просто совет.
– Глупый совет.
– Директор не рассчитывал на понимание с вашей стороны в данном вопросе. Тем не менее он хотел бы заранее получать информацию о всех планах поездок, с тем чтобы мы могли обеспечить безопасность.
– Вы предполагаете планировать сопровождение каждого судьи в любое время, когда тот выезжает из города?
– Да, шеф. В этом заключается наш план.
– Он не сработает. Эти люди не привыкли, чтобы с ними нянчились.
– Да, сэр. Они также не привыкли, чтобы их преследовали. Мы просто пытаемся защитить вас и вашу почетную братию, сэр. Разумеется, никто не скажет, что нам нечем заняться. Мне кажется, сэр, это вы пригласили нас. Мы можем уйти, если хотите.
Раньян наклонился вперед вместе со стулом и схватил канцелярскую скрепку, пытаясь разогнуть ее и полностью выпрямить.
– А как насчет обходов здания?
Льюис вздохнул, и нечто похожее на улыбку мелькнуло на лице.
– Мы не беспокоимся за это здание, шеф. В смысле охраны это простой объект. Мы не думаем, что возникнут какие-то проблемы здесь.
– Тогда где же?
Льюис кивком головы указал на окно. Шум усиливался.
– Где-нибудь там. Улицы полны идиотов, маньяков и изуверов.
– И все они ненавидят нас.
– Это всем ясно. Послушайте, шеф, очень много проблем нам доставляет судья Розенберг. Он по-прежнему отказывается впустить наших людей к себе в дом, заставляет их всю ночь сидеть на улице в машине. Он разрешает своему любимому офицеру охраны Верховного суда – как его имя… Фергюсон – сидеть у задней двери снаружи, но только с десяти вечера до шести утра. Никто не может войти в дом, кроме судьи Розенберга и его санитара. Место не охраняется надежно, должен сказать.
Раньян провел скрепкой по ногтям и едва заметно улыбнулся. Смерть Розенберга, причиной которой явилось не важно что, любое орудие или метод, стала бы облегчением. Нет, это был бы великолепный случай. Шефу хотелось бы одеться в черное и произнести надгробные слова, а за закрытыми дверями похихикать со своими клерками. Раньяну нравилась такая мысль.
– Что вы предлагаете? – спросил он.
– Вы можете поговорить с ним?
– Я пытался. Я объяснял ему, что, возможно, его ненавидят в Америке больше всех, что миллионы людей проклинают его каждый день, что народ в основной своей массе хотел бы видеть его мертвым, что он получает почту, полную ненависти, в четыре раза большую, нежели мы все, вместе взятые, и что он предпочитает оставаться отличной мишенью для предательского убийства.
Льюис выждал некоторое время.
– И?..
– Сказал мне поцеловать его в зад, затем уснул. Служащие хихикнули, как того и следовало ожидать, и тогда агенты ФБР тоже сочли юмор уместным и разразились смехом.
– Итак, что мы предпримем? – не найдя в этом ничего забавного, спросил Льюис.
– Вы охраняете его как можно лучше, составляете письменные отчеты и не беспокоитесь ни о чем. Он не боится ничего, в том числе и смерти, и если он не обливается потом от страха, то почему это должны делать вы?
– Директор трясется от страха, а значит, и я, шеф. Все очень просто. Если хоть один из вас пострадает, то Бюро будет неважно выглядеть.
Шеф быстро развернулся вместе с креслом. Шум с улицы все больше действовал на нервы. Митинг затягивался.
– Позабудем о Розенберге. Может быть, он умрет своей смертью во сне. Меня больше заботит Дженсен.
– С Дженсеном не все так просто, – ответил Льюис, листая страницы.
– Я знаю, что он представляет для нас проблему, – медленно произнес Раньян. – Он – препятствие. Теперь он считает себя либералом. Голосует, как и Розенберг, наполовину. В следующем месяце он превратится в крайнего расиста и будет поддерживать школы с раздельным обучением. Потом он влюбится в индейцев и захочет отдать им Монтану. Это все равно, что иметь умственно отсталого ребенка.
– Его лечат от депрессии, вам известно об этом.
– Да, я знаю, знаю. Он мне рассказывает об этом. Я для него как отец.
Шеф продолжал чистить ногти.
– А как насчет инструктора по аэробике, с которой он встречался? Она все еще вместе с ним?
– Не совсем так, шеф. Я не думаю, что его интересуют женщины. – Льюис самодовольно замолчал. Он знал больше. Он посмотрел на одного из своих агентов, и тот подтвердил эту небольшую пикантную новость.
Раньян проигнорировал это, он не хотел больше слышать об этом.
– Он взаимодействует с вами?
– Конечно, нет. Во многих отношениях он хуже Розенберга. Он позволяет нам сопровождать его до здания, где находится его квартира, а затем заставляет нас просиживать всю ночь напролет на автомобильной стоянке. Он отделен от нас семью этажами, не забывайте об этом. Нам даже не разрешается сидеть в холле. Можем побеспокоить его соседей, говорит он. Поэтому мы находимся в машине. Имеется десяток способов входа и выхода из здания и невозможно защитить его в случае необходимости. Ему нравится играть с нами в прятки. Он все время шастает туда-сюда, и поэтому мы никогда не знаем, находится он в данный момент в здании или нет. В отношении Розенберга нам, по крайней мере, известно, где он находится всю ночь. Дженсен невозможен.
– Вот здорово! Если вы не можете уследить за ним, то как это может сделать убийца?
Льюис постарался не заметить юмора.
– Директора очень беспокоит безопасность судьи Дженсена.
– В его адрес ведь раздается не слишком много угроз.
– Он у нас под номером шестым в списке, и угроз в его адрес не намного меньше, чем у вас, ваша честь.
– А, так значит, я на пятом месте.
– Да. Сразу после судьи Мэннинга. Он взаимодействует с нами, кстати. Полностью.
– Он боится собственной тени, – произнес шеф. Несколько заколебался, но продолжил. – Мне не следовало этого говорить. Простите.
Льюис сделал вид, что не обратил внимания.
– Действительно, сотрудничество было довольно хорошим, за исключением Розенберга и Дженсена. Судья Стоун много ворчит, но слушает нас.
– Он ворчит на каждого, не воспринимайте это как личную неприязнь. Как вы думаете, куда ускользает Дженсен?
Льюис взглянул на одного из своих агентов.
– Никакого представления.
Большая часть толпы неожиданно сомкнулась в едином естественном порыве, и казалось, каждый на улице влился в нее. Шеф не мог не обратить на это внимания. Окна задрожали. Он встал и объявил об окончании совещания.

* * *

Кабинет судьи Гленна Дженсена находился на третьем этаже, вдали от улицы и шума. Он представлял собой просторное помещение, хотя и меньшее из девяти. Дженсен как самый младший из девяти судей, естественно, был счастлив заполучить отдельный кабинет. Получив назначение на должность шесть лет назад в возрасте сорока двух лет, он считался сторонником строгого соблюдения американской конституции с глубокими консервативными убеждениями, совсем как тот, кто назначил его. Его утверждение в сенате прошло без заминки. Перед судебной комиссией Дженсен выглядел довольно жалко. Отвечая на щепетильные вопросы, он сохранял нейтралитет и поэтому получал удары с обеих сторон. Республиканцы были в замешательстве. Демократы чувствовали запах крови. Президент выкручивал руки, пока демократы не сломались, и Дженсен был утвержден при одном голосе “против”.
Но он делал это, чтобы жить. За шесть лет работы он не угодил ни одному. Переживший не самые приятные минуты во время слушаний при его утверждении на должность, он поклялся найти сочувствие и руководствовался этим. Это раздражало республиканцев. Они чувствовали себя обманутыми, особенно когда он обнаруживал скрытый энтузиазм к отстаиванию прав преступников. Используя едва заметное идеологическое усилие, он быстро покинул правых, переместился к центру, затем влево. Потом вместе с учеными-юристами, почесывающими свои маленькие козлиные бородки, Дженсену захотелось повернуть вправо и присоединиться к судье Слоуну в выражении одного из своих отвратительных антиженских разногласий. Дженсен не любил женщин. Он никак не реагировал на мольбу, скептически относился к свободе слова, симпатизировал протестующим против налогообложения, безразлично относился к индейцам, боялся чернокожих, был несговорчив с порнографистами, мягок с преступниками и довольно постоянен в защите окружающей среды. И что еще больше усилило тревогу республиканцев, которые попортили немало крови, чтобы добиться его утверждения на должность, Дженсен проявил беспокоящую всех симпатию к правам гомосексуалистов.
По личной просьбе ему передали неприятное дело Дюмона. Рональд Дюмон жил в течение восьми лет со своим любовником. Это была счастливая парочка, целиком посвятившая себя друг другу и полностью удовлетворенная, чтобы делиться жизненным опытом. Они хотели пожениться, но законы штата Огайо запрещают такой союз. Потом любовник заболел СПИДом и умер ужасной смертью. Рональд точно знал, как похоронить его, но тут вмешалась семья возлюбленного и отстранила Рональда от участия в заупокойной службе и погребении. Обезумев от горя, Рональд предъявил иск семье, обвиняя ее в нанесении эмоционального и психологического ущерба. Дело “гуляло” по низшим судам шесть лет и неожиданно очутилось на столе у Дженсена.
Предметом обсуждения были права парней-“супругов”. Дюмон превратился в боевой клич для активистов молодежного движения. Простое упоминание имени Дюмона вызывало уличные стычки.
И вот дело у Дженсена. Дверь в его небольшой кабинет закрыта. Дженсен и три его помощника сидят за круглым столом. Они уже два часа “убили” на дело Дюмона и ни к чему не пришли. Они устали спорить. Один из сотрудников, либерал, выпускник Корнеллского университета, настаивал на широких гарантированных правах для партнеров. Дженсен тоже так считал, но не был готов открыто признать это. Двое других были настроены скептически. Им, как и Дженсену, было известно, что получить по данному делу большинство в пять из девяти голосов членов Верховного суда невозможно. Разговор перешел на другие дела. – Шеф сердится на вас, Гленн, – произнес служащий из Дьюка. Они обращались к нему по имени в его кабинете. “Судья” – такое неуклюжее обращение. Гленн потер глаза.
– Что еще нового?
– Один из его служащих специально уведомил меня о том, что шеф и ФБР обеспокоены вашей безопасностью. Говорит, что вы несговорчивы, и шеф, пожалуй-таки, встревожен. Он хотел, чтобы я передал это дальше. Все было передано через цепочку из клерков. Все.
– По всей видимости, он действительно обеспокоен. Это его работа.
– Он хочет дать еще двоих фэбээровцев-телохранителей, и они просят о доступе в вашу квартиру. И ФБР хочет, чтобы вас возили на работу и с работы. А еще они хотят ограничить ваши поездки.
– Я уже слышал об этом.
– Да, мы знаем. Но клерк сказал, будто шеф хочет, чтобы мы убедили вас взаимодействовать с ФБР – ради сохранения вашей жизни.
– Понимаю.
– И поэтому мы беседуем с вами.
– Благодарю. Обратитесь снова к своей передающей цепочке и сообщите сотруднику шефа, что вы не только убеждали, но и подняли вокруг меня шум, и что я ценю ваши уговоры и всю эту шумиху, но в одно ухо вошло, в другое вышло. Передайте им, что Гленн считает себя большим мальчиком.
– Будьте уверены, Гленн. Вы не боитесь, не так ли?
– Нисколько.

Глава 2

Томас Каллахан был одним из наиболее популярных профессоров в Тьюлане. Прежде всего потому, что отказался включать в план занятия до одиннадцати часов утра. Он много пил, как и большинство его студентов, и ему были нужны эти первые несколько часов каждое утро, чтобы поспать и вернуться к жизни. К занятиям, начинающимся ранее, чувствовал отвращение. Еще он был популярен, потому что носил легкие выцветшие джинсы, твидовые пиджаки с заплатами на протертых локтях; носки, равно как и галстуки, отсутствовали. Вид либерально-эффектно-академический. Ему исполнилось сорок пять, но благодаря темным волосам и очкам в роговой оправе он выглядел лет на десять моложе. Впрочем, едва ли его заботило, на сколько он выглядит. Брился раз в неделю, когда испытывал зуд; ну а если погода была прохладной, что случается редко в Новом Орлеане, он отращивал бороду. Рассказывали истории о его связях со студентками.
Также он был популярен потому, что преподавал конституционное право, самый непопулярный, но нужный курс. Благодаря своему блестящему интеллекту и холодности, он действительно сделал интересными занятия по конституционному праву. Никто в Тьюлане не мог достичь такого. Поэтому студенты боролись за место на лекциях Каллахана по конституционному праву в одиннадцать часов, три раза в неделю.
Числом в восемьдесят человек сидели они за шестью рядами на возвышении и шептались, когда Каллахан встал за свой стол и протер очки. “Пять минут двенадцатого, еще слишком рано”, – подумал он.
– Кто понимает особое мнение Розенберга по делу “Нэш против Нью-Джерси”?
Студенты подняли головы, и в помещении стало тихо. Должно быть, в состоянии тяжелого похмелья. Его глаза покраснели. Если он начинал с Розенберга, то это всегда означало одно: лекция будет трудной. Никто не вызвался. Каллахан медленно, методично обвел глазами аудиторию и обождал. Мертвая тишина.
Со щелкающим звуком повернулась дверная ручка и сияла напряжение. Дверь распахнулась, и в комнату элегантно вошла привлекательная девушка в узких блеклых джинсах и хлопчатобумажном свитере. Она проскользнула вдоль стены к третьему ряду, ловко пробралась между сидящими студентами к своему месту и села. Ребята в четвертом ряду замерли от восхищения. Парни в пятом ряду вытягивали шеи, чтобы бросить быстрый взгляд. В течение двух последних трудных лет единственной из немногих радостей юридической школы было смотреть, как она шествовала по коридорам и комнатам, украшая их своими длинными ногами и мешковатыми свитерами. Потрясающее мифическое тело скрывалось где-то там внутри, они могли только о нем догадываться. Но она вовсе не относилась к тем, кто может щеголять этим. Она была просто одной из многих и, как и все в школе, носила джинсы с фланелевыми рубашками, старыми свитерами или хаки слишком большого размера. Ее нельзя было представить в черной кожаной мини-юбке.
Она одарила улыбкой сидящего рядом с ней парня, и на секунду были забыты и Каллахан, и его вопрос по делу Нэша. Ее темно-рыжие волосы свободно падали на плечи. Она была той хорошенькой маленькой девочкой с безупречными зубами и красивыми волосами, подающей сигнал к овации на студенческих спортивных встречах, в которую каждый парень влюбляется как минимум дважды за годы учебы в высшей школе. И, возможно, лишь однажды в юридической школе.
Каллахан проигнорировал этот приход. Если бы она была первокурсницей и боялась его, он, возможно, набросился бы с руганью на нее и орал бы несколько минут. “Вы никогда не опоздаете на суд!” – эти избитые слова профессора-законника могли напугать до смерти.
Но сегодня Каллахан не собирался вопить, и к тому же Дарби Шоу не боялась его. Поэтому он какую-то долю секунды поразмышлял над тем, а не подозревает ли кто-либо, что он спит с ней. Скорее всего, нет. Она настаивала на полной секретности.
– Читал кто-нибудь отличную от общепринятой точку зрения Розенберга в “Нэш против Нью-Джерси”?
Неожиданно он снова обрел уверенность в себе, и в аудитории установилась мертвая тишина. Поднятая рука могла означать непрерывный “допрос с пристрастием” в течение следующих тридцати минут. Желающих ответить нет. Курильщики в последнем ряду притушили сигареты. Большинство из присутствующих восьмидесяти студентов стали что-то быстро бесцельно записывать. Все головы опущены. Слишком явно и рискованно было бы пролистать папку с записями и найти дело Нэша; слишком поздно для этого. Любое движение может привлечь внимание. Кого-то обязательно поймают.
Дела Нэша в папке не было. Это был один из дюжины незначительных случаев, о котором Каллахан вскользь упомянул неделю тому назад, а теперь ему хотелось узнать, читал ли кто-нибудь об этом. Он был известен таким поведением. Его итоговый экзамен охватывал 1200 случаев, и примерно тысячи из них не было в папке. Экзамен был пыткой, но Каллахана действительно любили, и редко кто заваливал данный предмет на экзамене.
В настоящий момент он не казался милым. Он оглядел помещение. Время выбрать жертву.
– А что скажете вы, мистер Сэллинджер? Можете вы объяснить особое мнение Розенберга?
Тотчас с четвертого ряда Сэллинджер ответил: “Нет, сэр”.
– Понятно. Возможно, потому, что вы не читали отличную от общепринятой точку зрения Розенберга?
– Возможно. Да, сэр.
Каллахан уставился на него. Покрасневшие глаза смотрели все более угрюмо, даже угрожающе. Только Сэллинджер мог отметить это: все остальные не отрывали взгляда от своих записей.
– А почему?
– Потому что я стараюсь не читать разногласий. Особенно написанных Розенбергом.
Глупо. Глупо. Глупо. Сэллинджер пытался оказать сопротивление, но не было боеприпасов.
– Имеете что-то против Розенберга, мистер Сэллинджер?
Каллахан глубоко уважал Розенберга. Поклонялся ему. Читал книги о нем и его мнениях. Изучал его. Даже обедал однажды с ним.
Сэллинджер занервничал: “О нет, сэр. Я просто не люблю особых мнений”.
Крупица юмора была в ответах Сэллинджера, но ни одной улыбки не появилось на лицах студентов. Позднее, за пивом, он и его приятели будут хохотать во все горло, снова и снова слушая рассказы о Сэллинджере и его нелюбви к особым мнениям, особенно принадлежащим перу Розенберга. Но не теперь.
– Понимаю. Вы читаете мнения большинства? Замешательство. Слабая попытка Сэллинджера поспорить почти поставила его в унизительное положение.
– Да, сэр. И в большом количестве.
– Великолепно. Объясните тогда, если хотите, мнение большинства в деле “Нэш против Нью-Джерси”.
Сэллинджер никогда не слышал о Нэше, но теперь запомнит его на весь оставшийся период своей юридической карьеры.
– Не думаю, что читал это.
– Итак, вы не читаете особых мнений, мистер Сэллинджер, а теперь мы узнаем, что вы также пренебрегаете и большинством. Что же вы читаете, мистер Сэллинджер? Романы? Бульварные газетки?

1 Следующая страница


Дело о пеликанах 2

Раздался совсем слабый смешок откуда-то из-за четвертого ряда, и он исходил от студентов, которые чувствовали, что нужно отреагировать смехом, но в то же время не хотели привлекать к себе внимание.
Сэллинджер, весь красный, не отводил взгляда от Каллахана.
– Почему вы не ознакомились с этим случаем в судебной практике, мистер Сэллинджер? – настаивал Каллахан.
– Не знаю. Я, м-м, мне кажется, просто пропустил его.
Каллахан нормально воспринял это.
– Я совсем не удивлен. Я упоминал об этом случае на прошлой неделе. Если быть более точным, в прошлую среду. Буду спрашивать об этом на заключительном экзамене. Не понимаю, почему вам так хочется проигнорировать это дело, с которым вы столкнетесь на последнем экзамене?
Теперь Каллахан медленно расхаживал взад-вперед перед своим столом, глядя на студентов.
– Кто-нибудь все-таки потрудился прочитать это?
Тишина. Каллахан уставился в пол. Тишина обволакивала, становилась все более тягостной. Все взоры опущены, все ручки и карандаши замерли. Лишь дымок поднимался над последним рядом.
Наконец неторопливо поднялась рука с четвертого места третьего ряда. Дарби Шоу. И класс испустил общий вздох облегчения. Она снова спасла их. Чего-то похожего следовало ожидать от нее. Вторая по успеваемости в своем классе и находящаяся на достаточном расстоянии от номера один, она могла излагать и факты, и совпадения, и разногласия, и мнения большинства практически по каждому случаю, с которым Каллахан мог наброситься на нее. Она ничего не упускала. Хорошенькая маленькая девочка, точная копия той, которая подает сигнал к овации на студенческих спортивных встречах, с отличием получила степень бакалавра биологии и планировала добиться того же при получении степени юриста, а затем обеспечить себе достойную жизнь, предъявляя иски химическим компаниям за нанесение ущерба окружающей среде.
Каллахан уставился на нее, несколько расстроенный. Она покинула его квартиру три часа назад после долгой ночи с вином и разговорами о законе. Но он даже не упоминал случай Нэша.
– Ладно, посмотрим, мисс Шоу. Почему Розенберг Расстроен?
– Он считает, что законодательный акт Нью-Джерси нарушает Вторую поправку. Она не смотрела на профессора.
– Хорошо. И для пользы остальной части класса ответьте, в чем суть законодательного акта?
– Объявляет вне закона полуавтоматические пулеметы, кроме всего прочего.
– Чудесно. И просто ради шутки, что было у мистера Нэша во время его ареста?
– Автомат АК-47.
– И что случилось с ним?
– Его признали виновным, приговорили к трем годам, а потом состоялось обжалование приговора суда.
Она знала подробности.
– Чем занимался мистер Нэш?
– Точно не известно, но проскользнуло упоминание о дополнительном обвинении в торговле наркотиками. На момент ареста на него отсутствовало досье.
– Итак, он был торговцем наркотиками с АК-47. Но он нашел друга в лице Розенберга, не правда ли?
– Конечно.
Теперь она смотрела на него. Напряжение ослабло. Большинство глаз следило за тем, как он медленно шагает по комнате, поглядывая на студентов и определенно выбирая другую жертву. Намного чаще, чем хотелось бы ему, Дарби овладевала вниманием на таких лекциях, а Каллахану хотелось бы более широкого участия других.
– Почему вы считаете Розенберга сочувствующим? – он обратился с этим вопросом ко всему классу.
– Ему нравятся торговцы наркотиками, – это был Сэллинджер, раненный, но пытающийся помочь. Каллахан поощрительно отнесся к решению юноши спасти класс и подключиться к обсуждению. В награду он улыбнулся в ответ, как будто приглашал его к повторному кровопусканию.
– Вы так думаете, мистер Сэллинджер?
– Уверен. Торговцы наркотиками, “любители детей”, занимающиеся ввозом оружия контрабандисты, террористы. Розенберг обожает всех этих людей. Они – его слабые и оскорбленные дети, именно поэтому он должен защищать их.
Сэллинджер пытался выглядеть добродетельно негодующим.
– И, по вашему ученому мнению, мистер Сэллинджер, что следует делать с такими людьми?
– Все просто. Справедливое судебное разбирательство с хорошим адвокатом, затем справедливая быстрая апелляция и, наконец, наказание в. случае виновности. – Сэллинджер был близок к тому, чтобы так рискованно отстаивать свое мнение подобно правому консерватору, защищающему строгие меры в борьбе с преступностью и беспорядками, что считается основным недостатком в среде студентов-юристов Тьюлана.
Каллахан скрестил руки на груди.
– Пожалуйста, продолжайте.
Сэллинджер почувствовал ловушку, но продолжал на ощупь прокладывать себе путь. Терять было нечего.
– Я имею в виду, что мы ознакомились с каждым случаем, где Розенберг пытается переписать Конституцию для создания новой лазейки в обход закона, чтобы получить основание для освобождения определенно виновных подсудимых. Это, можно сказать, отчасти вызывает досаду. Он считает, что все тюрьмы представляют собой средоточие жестокости, поэтому, в соответствии с Восьмой поправкой, все заключенные должны быть освобождены. К счастью, сейчас он в меньшинстве, в исключительном меньшинстве.
– Вам нравится руководство суда, не правда ли, мистер Сэллинджер? – Каллахан одновременно и улыбался, и смотрел неодобрительно.
– Черт возьми, да!
– Вы считаете себя одним из нормальных, мужественных, патриотически настроенных, умеренных американцев, кто хочет, чтобы старый ублюдок умер во сне?
В аудитории раздались смешки. Сейчас было безопаснее засмеяться. Сэллинджер знал, что лучше не отвечать правдиво.
– Я не пожелал бы этого никому, – произнес он с некоторым беспокойством.
Каллахан снова стал вышагивать по аудитории.
– Ладно, спасибо, мистер Сэллинджер. Я всегда получаю удовольствие от ваших комментариев. Вы, как обычно, изложили нам точку зрения на законодательство непрофессионала.
Смех усилился. Сэллинджер вспыхнул и сел на место.
Каллахан больше не улыбался.
– Мне хотелось бы поднять эту дискуссию на интеллектуальный уровень, о’кей? Итак, ответьте вы, мисс Шоу. Почему Розенберг симпатизирует Нэшу?
– Вторая поправка предоставляет людям право хранить и носить оружие. Для судьи Розенберга это буквально и абсолютно. Ничто не должно запрещаться. Если Нэш хочет иметь АК-47, или ручную гранату, или реактивный противотанковый гранатомет, штат Нью-Джерси не может принять закон, запрещающий это.
– Вы согласны с ним?
– Нет, и я не одинока. Это решение “восемь-к-одному”. Никто не поддержал его.
– В чем заключается логическое обоснование остальных восьми?
– Это очевидно, на самом деле. Штаты выдвигают причины для запрета торговли и приобретения определенных видов оружия. Интересы штата Нью-Джерси выше прав мистера Нэша, дарованных ему Второй поправкой. Общество не может позволить частным лицам иметь в собственности современные виды оружия.
Каллахан внимательно смотрел на нее. Привлекательные студентки-юристочки редкость в Тьюлане, но если он обнаруживал такую, то сразу же переходил в наступление. В последние восемь лет успех сопутствовал ему. Девушки приходят в юридическую школу свободными и раскрепощенными. Дарби была совсем другой. Он впервые увидел ее в библиотеке во втором семестре первого учебного года, и месяц ушел у него на то, чтобы просто пригласить ее на обед.
– Кто записал мнение большинства? – спросил он ее.
– Раньян.
– Вы согласны с ним?
– Да, это простой случай, действительно.
– Тогда скажите, в чем заключается позиция Розенберга?
– Мне кажется, он ненавидит всех остальных членов суда.
– Значит, он выражает несогласие с мнением других просто ради собственного удовольствия?
– Зачастую, да. Его мнения все чаще не могут считаться оправданными. Возьмите дело Нэша. Для либерала, каким является Розенберг, вопрос контроля за оружием совсем прост. Он должен был записать мнение большинства, и десять лет назад он так и поступил бы. Что касается дела “Фордайс против Орегона”, относящегося к 1977 году, то там он дал интерпретацию Второй поправки в более узком смысле. Его непоследовательность, можно сказать, смущает.
Каллахан уже забыл дело Фордайса.
– Вы полагаете, что судья Розенберг состарился? Как и большинство бойцов, впавших в шок, Сэллинджер как в воду бросился в финальный раунд:
– Он сумасшедший, как черт, и вы знаете это. Вы не можете защищать его взгляды.
– Не всегда, мистер Сэллинджер, но, по крайней мере, он все еще там.
– Его тело там, но разум мертв.
– Он дышит, мистер Сэллинджер.
– Да, дышит с помощью машины. Они должны закачивать ему кислород черев нос.
– Не это главное, мистер Сэллинджер. Он последний из великих судебных деятелей, и он по-прежнему дышит.
– Вы бы лучше позвонили и проверили, – произнес Сэллинджер, когда преподаватель умолк.
Он сказал достаточно. Нет, он сказал слишком много. И опустил голову, когда профессор уставился на него. Он рухнул на свое место рядом с лежащей там тетрадью, сам пораженный, зачем он все это сказал.
Каллахан заставил его опустить глаза, затем снова зашагал по аудитории. Все было действительно как после тяжелого похмелья.

Глава 3

Он выглядел по меньшей мере как старик фермер, в соломенной шляпе, чистом рабочем комбинезоне, опрятной обтягивающей грудь рабочей рубашке цвета хаки, сапогах. Он жевал табак и сплевывал в черную воду за волноломом. Он жевал как настоящий фермер. Его пикап, хотя и последней модели, основательно подвергся воздействию дождя и солнца и выглядел так, как будто только что проехал по пыльной дороге. Номера неверной Каролины. Машина стояла в сотне ярдов в стороне отсюда, с зарывшимися в песок колесами, на другом конце пирса.
Понедельник, полночь. Первый понедельник в октябре, и следующие тридцать минут он должен ждать в темной прохладе пустынного пирса, меланхолично жевать табак, облокотившись о перила и пристально вглядываясь в море. Он был один, как, по его сведениям, и должно быть. Так было заранее запланировано. Этот пирс всегда безлюден в этот час. Лишь фары случайного автомобиля могли осветить береговую линию, но никогда ни одна машина не останавливалась здесь в это время.
Он смотрел на красные и синие канальные огни, горящие далеко от берега. Посмотрел на часы, не поворачивая головы. Облака нависали темной толстой тучей, и было трудно различить его, пока он не приблизится к пирсу. Так было запланировано.
Пикап приехал не из Северной Каролины, и фермер не был фермером. Законные номера были сняты с потерпевшего аварию грузовика, находящегося на свалке под Даремом. Пикап увели из Батон-Ружа. Фермер не был из ниоткуда и не совершил ни одной кражи. Он был профессионалом и вполне естественно, что кто-то другой вершил за него небольшие грязные делишки.
Через двадцать минут ожидания со стороны моря появился темный силуэт, двигающийся к пирсу. Прежде спокойный, приглушенный двигатель зарокотал, и шум стал усиливаться. Объект превратился в небольшое судно с каким-то закамуфлированным силуэтом почти сливающегося с водой механизма и работающим мотором. Фермер в ожидании не сдвинулся ни на дюйм. Рокот прекратился, и черная резиновая лодка-плот закачалась на спокойной воде футах в тридцати от пирса. Не было проезжающих мимо машин, и их фары не освещали безлюдное побережье.
Фермер аккуратно зажал сигарету губами, зажег ее, дважды затянулся и шумно зашагал к плоту.
– Что за сигареты? – подал голос человек на воде, когда фермер прошел примерно полпути.
Он мог различить очертания фермера, стоящего у перил, но не его лицо.
– “Лакки Страйк”, – ответил фермер. Эти слова пароля делали игру такой глупой. Разве можно было предполагать, что какие-то другие черные резиновые лодки будут плыть по течению из Атлантики и пунктом прибытия точно в этот час определят этот древний пирс? Глупо, но это не так уж и важно.
– Люк? – послышалось из лодки.
– Сэм, – ответил фермер. Его звали Хамел, не Сэм, но он будет Сэмом в течение последующих пяти минут, пока не припаркует плот.
Хамел не ответил, что и не требовалось, но быстро запустил двигатель и направил плот вдоль пирса к берегу. Люк следил за ним сверху. Они встретились возле пикапа и даже не обменялись рукопожатием. Хамел положил черную спортивную сумку фирмы “Адидас” на сиденье между ними, и машина тронулась в путь вдоль береговой линии.
Люк вел машину, а Хамел курил, и каждый прекрасно справлялся со своим делом, абсолютно не замечая друг друга. Даже не пытались обменяться взглядами. С густой бородой, в темных очках и черном свитере с воротником “хомут” лицо Хамела казалось угрожающим, но было неузнаваемо. Люк не хотел увидеть его. Кроме доставки незнакомца с моря ему было приказано не смотреть на него. Это совсем легко, действительно. Данное лицо хотели заполучить в девяти странах.
Проходя под мостом у Мантео, Люк зажег другую сигарету “Лакки Страйк” и определил, что они встречались раньше. Это была короткая, но точно обозначенная по времени встреча в аэропорту Рима пять или шесть лет назад, насколько он мог припомнить. Их не представляли друг другу. Они встретились в туалете. Люк, тогда безупречно одетый американский служащий, поставил свой дипломат из кожи угря у стены рядом с умывальной раковиной, после чего неторопливо вымыл руки и неожиданно обнаружил, что его нет. Он поймал в зеркале взгляд мужчины, этого Хамела – определенно его он видит сейчас. Спустя тридцать минут дипломат взорвался между ног британского посла в Нигерии.
В осторожных разговорах своих невидимых собратьев Люк часто слышал о Хамеле, человеке с множеством имен, лиц, языков, наемном убийце, который наносил быстрый удар и не оставлял при этом следов. Об изощренном убийце, который скитался по свету, но которого никогда не могли найти. Как только они в темноте взяли курс на север. Люк устроился на своем месте: край шляпы надвинут почти на самый нос, закатанные обшлага рукавов касаются руля. Он все пытается вспомнить истории, которые слышал о своем пассажире. Увлекательные подвиги, связанные с террористическими актами. Был британский посол. Засада, в результате которой погибли семнадцать израильских солдат у “Вест Банка” в 1990 году, была приписана Хамелу. Он был единственным предполагаемым убийцей, подложившим бомбу в автомобиль богатого немецкого банкира, ехавшего со своей семьей. Ходили слухи, что его гонорар за это составил три миллиона наличными. Самые осведомленные знатоки своего дела считали, что именно он был вдохновителем предпринятой в 1981 году попытки убить Папу. Но тогда на Хамела возлагали вину почти за каждое совершенное и недоказанное террористическое нападение и убийство по политическим мотивам. Его легко было обвинить, потому что никто не был уверен в его существовании.
Это возбуждало Люка. Хамел был готов действовать на американской земле. Цели оставались неизвестными Люку, но кровь важных персон готова была пролиться.
На рассвете угнанный с фермы грузовичок остановился на углу Тридцать первой и М-улиц в Джорджтауне. Хамел взял свою спортивную сумку и, не сказав ни слова, пошел по тротуару. Двигаясь в восточном направлении, он прошел несколько кварталов и достиг наконец отеля “Фор сизонз”, купил в холле “Пост” и привычно нажал кнопку лифта, поднявшего его на седьмой этаж. Ровно в семь пятнадцать он постучал в дверь номера, расположенного в конце коридора.
– Да? – раздался нервный голос.
– Ищу мистера Снеллера, – медленно произнес Хамел на отличном, присущем лишь коренным американцам, языке, закрывая глазок большим пальцем.
– Мистера Снеллера?
– Да, Эдвина Ф. Снеллера.
Никакого намека, что дверь откроется. И дверь действительно не открылась. Прошло несколько секунд, и из-под нее высунулся белый конверт. Хамел схватил его.
– Хорошо, – произнес он достаточно громко, адресуя свой ответ Снеллеру или кому бы то там ни было, кто должен был услышать его.
– Следующая дверь, – сказал Снеллер. – Буду ждать вашего звонка.
Голос как будто принадлежал американцу. В отличие от Люка, он никогда не видел Хамела, да и желания такого, действительно, не имел. Люк видел его дважды и на самом деле был счастлив, что не больше.
В комнате Хамела стояли две кровати и небольшой столик у окна. Шторы плотно задвинуты: никакой возможности проникновения в комнату солнечного света. Он поставил спортивную сумку на одну из кроватей, рядом с двумя толстыми портфелями. Подошел к окну, выглянул на улицу, затем направился к телефону.
– Это я, – сказал он Снеллеру. – Расскажите мне о машине.
– Она припаркована на улице. Открытый белый “форд” с коннектикутскими номерами. Ключи на столе. – Снеллер говорил медленно.
– Угнана?
– Конечно, но подвергнута санобработке. Чистая.
– Я оставлю ее в Далласе сразу после полуночи. Хочу, чтобы она была уничтожена, хорошо? – Его английский безукоризнен.
– Вы получили мои инструкции. Да, – Снеллер был точен и лаконичен.
– Это очень важно, хорошо? Я собираюсь оставить оружие в машине. Оружие выпускает пули, а люди обращают внимание на автомобили, поэтому так важно уничтожить машину и все, что находится в ней. Понимаете?
– Вы получили мои инструкции, – повторил Снеллер. Он не оценивал эти наставления. Ведь он не был новичком в игре с убийством.
Хамел сел на край кровати.
– Четыре миллиона были получены неделю тому назад, на день позже, должен заметить. Сейчас я нахожусь в округе Колумбия, поэтому хочу получить остальные три.
– Придут по телеграфу до полудня. Так было договорено.
– Да, но я беспокоюсь по поводу договоренности. Вы опоздали на день, понимаете?
Это раздражало Снеллера, и, поскольку убийца находился в соседней комнате и не собирался выходить, он мог позволить себе некоторое раздражение в голосе.
– Вина банка, не наша.
Это рассердило Хамела.
– Отлично. Я хочу, чтобы вы и ваш банк перевели по телеграфу следующие три миллиона на счет в Цюрихе, как только начнется работа в Нью-Йорке. Это займет примерно два часа, отсчитывая с настоящего момента. Я проверю.
– Хорошо.
– И еще. Мне бы не хотелось, чтобы возникли какие-либо проблемы, пока не будет закончена работа. Я буду в Париже через двадцать четыре часа, а оттуда направляюсь прямиком в Цюрих. И по прибытии мне хотелось бы, чтобы все деньги ждали меня.
– Они будут там, если будет выполнена работа.
Хамел улыбнулся.
– Работа будет выполнена, мистер Снеллер, к полуночи. То есть, в том случае, если, конечно, ваша информация верна.
– На данный момент она верна. И сегодня не ожидается никаких изменений. Наши люди на улицах. Все находится в двух портфелях: карты, схемы, планы, инструменты и предметы, которые вы затребовали.
Хамел бросил взгляд на портфели, стоящие у него за спиной. Потер глаза правой рукой.
– Мне нужно немного соснуть, – пробормотал он в трубку. – Я не спал двадцать часов.
Снеллер мог и не отвечать. Оставалось достаточно времени, и если Хамелу нужен короткий сон, то он может позволить его себе. Они платили ему десять миллионов.
– Хотите что-нибудь съесть? – неуклюже спросил Снеллер.
– Нет. Позвоните мне через три часа, ровно в десять тридцать. – Он положил трубку и вытянулся на кровати.

* * *

Улицы были чистыми и тихими во второй день осени. Судьи провели этот день на заседании, выслушивая доводы то одного, то другого адвоката по сложным и довольно скучным делам. Розенберг почти все время проспал. Он очнулся ненадолго лишь тогда, когда главный прокурор Техаса спорил о том, что человека, собирающегося покинуть этот мир, следует привести в сознание, прежде чем сделать инъекцию, которая вызовет летальный исход.
– Если он болен умственно, как его можно казнить? – недоверчиво спросил Розенберг.
– Просто, – ответил главный прокурор из Техаса. – Его болезнь может находиться под контролем благодаря лечению. Поэтому просто выстрелите в него слегка, чтобы привести в нормальное состояние, а затем снова выстрелите, чтобы убить его. Все это будет просто чудесно и конституционно.
Розенберг сначала разглагольствовал, затем поворчал какое-то время и наконец выпустил пар. Его маленькое кресло-каталка находилось намного ниже массивных кожаных тронов его собратьев. Он выглядел довольно жалко. В прошлые годы он был тигром, безжалостным и устрашающим, который даже ловких адвокатов скручивал в бараний рог. Но не сейчас. Он начал бормотать, затем смолк. Главный прокурор ухмыльнулся, глядя на него, и продолжил речь.
Во время последней дискуссии дня по безнадежному делу о десегрегации в Вирджинии Розенберг начал похрапывать. Шеф Раньян взглядом указал под скамью, и Джейсон Клайн, старший клерк Розенберга, понял намек с полуслова. Он медленно откатил кресло назад, в сторону от скамьи, затем выехал из зала судебного заседания и стал быстро толкать кресло по дальнему коридору.
Судья очнулся в своем кабинете, принял таблетки и сообщил клеркам, что хочет отправиться домой. Клайн известил ФБР, и спустя какое-то время Розенберга уже вкатывали через заднюю дверцу в его фургон, припаркованный в цокольном этаже здания. За этой процедурой наблюдали два агента ФБР. Санитар Фредерик закрепил кресло-каталку, а сержант Фергюсон из полиции Верховного суда проскользнул за колесом фургона. Судья не разрешал агентам ФБР находиться рядом с ним. Они могли только следовать за ним в своем автомобиле, могли наблюдать за его городской квартирой с улицы и были просто счастливы довольствоваться хотя бы и этим. Он не доверял полицейским и, черт бы его побрал, не верил и агентам ФБР. Он не нуждался в защите.
На Вольта-стрит в Джорджтауне фургон притормозил и свернул на подъездную аллею. Санитар Фредерик и полицейский Фергюсон мягко выкатили кресло-каталку. Агенты наблюдали с улицы, сидя в черном правительственном “додж-ариесе”. Лужайка перед домом была крохотной, и поэтому автомобиль остановился всего нескольких футах от входной двери. Было почти четыре часа пополудни.
Спустя несколько минут Фергюсон осуществил свой обязательный выход и поговорил с агентами. После многочисленных дебатов неделей ранее Розенберг неохотно согласился и позволил Фергюсону спокойно проверять каждую комнату наверху и внизу по его прибытии днем. Затем Фергюсон должен был уйти, но ему разрешалось вернуться ровно в десять часов вечера и сидеть снаружи у задней двери ровно до шести утра. Никто кроме Фергюсона не мог выполнить это, а он уже устал от таких сверхурочных.
– Все отлично, – сказал он агентам. – Вернусь в десять.
– Он еще жив? – спросил один из агентов. Стандартный вопрос.
– Боюсь, что да. – Фергюсон выглядел усталым, когда подошел к фургону.
Фредерик был упитанным и слабым, но сила и не требовалась, чтобы обращаться с его пациентом. Уложив как следует подушки, он поднял его с кресла-каталки и осторожно положил на диван, где тот и оставался без движения в течение следующих двух часов, то впадая в дремотное состояние, то глядя программу Си-Эн-Эн. Фредерик подготовил себе бутерброд с ветчиной я тарелочку с домашним печеньем и за кухонным столом погрузился в чтение “Нешнл Энкуайер”. Розенберг громко пробормотал что-то и переключил канал с помощью дистанционного управления.
Ровно в семь на столике, который Фредерик подкатил поближе к постели, был аккуратно расставлен искусно приготовленный обед. Обед Розенберга, а питался он по часам, состоял из куриного бульона, отварного картофеля и тушеного лука. Он настоял на том, чтобы есть самому, и это было не очень приятное зрелище. Поэтому Фредерик предпочел смотреть телевизор. Он наведет порядок позже.
К девяти часам его выкупали, одели в халат и хорошенько укрыли. Кровать была узкой, складной. Обычная кровать бледно-зеленого цвета из армейского госпиталя с жестким матрацем, кнопками регулирования и складывающимися поручнями, которые, по настоянию Розенберга, оставались опущенными. Она стояла в комнате за кухней, которую тридцать лет назад, еще до первого удара, он начал использовать в качестве небольшого кабинета. Теперь помещение превратилось в больничный покой с запахами антисептиков и неясным очертанием надвигающейся смерти. Рядом с кроватью стоял большой стол с больничной лампой и как минимум двадцатью бутылочками с пилюлями. Толстые тяжелые книги по законодательству в аккуратных стопках расставлены по всей комнате. Санитар сел у стола поближе в отслужившее свой век кресло с откидной спинкой. Достал бумаги и начал чтение с письма. Он будет читать, пока не услышит похрапывание – ночной ритуал. Он читал медленно, выкрикивая слова Розенбергу, который слушал, оставаясь безмолвным и не делая ни одного движения. Письмо было из дела, по которому он запишет мнение большинства. Пока он впитывал в себя каждое слово.
Спустя час после чтения и крика, когда Фредерик уже устал, судья был откинут назад в своей кровати и принял таким образом горизонтальное положение. Он слегка приподнял руку, затем его глаза закрылись. Нажав кнопку на кровати, он притушил свет. В комнате стало почти темно. Фредерик сделал резкое движение назад, и спинка кресла откинулась. Он положил письмо на пол и закрыл глаза. Розенберг похрапывал во сне.
Он не будет храпеть слишком долго.

* * *

В начале одиннадцатого, когда во всем доме было темно и тихо, в спальне слегка приоткрылась дверь стенного шкафа и оттуда появился Хамел. Обшлага его сорочки, нейлоновое кепи и шорты спортсмена-бегуна – все было яркого синего цвета: Рубашка с длинными рукавами, носки и обувь фирмы “Рибок” были белыми – королевский наряд. Отличное сочетание цветов. Хамел – любитель бега разминочным темпом. Он был чисто выбрит, а очень короткие волосы под кепи стали теперь белокурыми, почти белыми.
В спальне, как и в коридоре, темно. Ступеньки слегка скрипнули под “Рибок”. Его рост – пять футов и десять дюймов, а весил он менее ста пятидесяти фунтов, жира не было совсем. Он сохранял подтянутость и легкость, чтобы все движения были быстрыми и бесшумными. Ступеньки закончились в холле, рядом со входной дверью. Он знал, что в машине, стоящей у края тротуара сидели два агента, возможно, не наблюдающие за домом. Он знал, что Фергюсон прибыл сюда семь минут назад. Он мог слышать храп из дальней комнаты. Ожидая в стенном шкафу, он рассчитывал нанести удар раньше, до того, как приедет Фергюсон, тогда ему не придется убивать его. Само убийство не представляло никакой проблемы, но оно вызывало беспокойство относительно еще одного трупа. Хамел ошибочно полагал, что Фергюсон, возможно, заступая на дежурство, общается с санитаром. Если так, то Фергюсон обнаружит кровавую баню, и Хамел потеряет несколько часов. Поэтому он и выждал подходящего момента.
Он бесшумно проскользнул через холл. В кухне слабый свет освещал нижнюю часть комнаты, и от этого предметы казались только более опасными. Хамел проклинал себя за то, что не проверил лампу и не вывинтил ее. Такие незначительные ошибки непростительны. Он выглянул в окно, окинув взглядом двор. Он не мог видеть Фергюсона, хотя и знал, что его рост семьдесят четыре дюйма, ему шестьдесят один год, у него катаракта и он не может сразу попасть в гаражные ворота из-за своего пристрастия к винной бутыли “357”.
Оба храпели. Хамел улыбнулся сам себе, приседая в дверях, и быстрым движением вытащил автоматический пистолет двадцать второго калибра с глушителем. Присоединил четырехдюймовую трубку к стволу и заглянул в комнату. Раскинувшись, санитар сидел глубоко в кресле: ступни ног болтаются в воздухе, руки свисают, рот приоткрыт. Хамел навел прицел на дюйм от его правого виска и трижды выстрелил. Руки вздрогнули, и ноги дернулись, но глаза оставались закрытыми. Хамел быстро направил пистолет на сморщенную бледную голову судьи Абрахама Розенберга и выпустил в нее три пули.
В комнате нет окон. Он осмотрел тела и, проверяя свою работу, прислушивался примерно минуту. Задники ботинок санитара дернулись несколько раз и замерли. Тела лежали без движения.
Он хотел убить Фергюсона в помещении. Было уже одиннадцать минут одиннадцатого, самое время для соседа выйти перед сном с собакой на прогулку. Он прокрался в темноте к задней двери и вычислил полицейского, беззаботно прогуливающегося вдоль деревянной ограды примерно в двадцати футах от дома. Инстинктивно Хамел открыл заднюю дверь, включил свет во внутреннем дворике и громко позвал: “Фергюсон!"
Он оставил дверь открытой, а сам спрятался в темном углу рядом с холодильником. Фергюсон послушно неуклюже зашагал через маленький дворик по направлению к кухне. В этом не было ничего необычного. Фредерик часто звал его после того, как Его честь засыпала. Они обычно пили растворимый кофе и играли в карты.
Кофе не было, да и Фредерик его не ждал. Хамел выпустил три пули в затылок, и Фергюсон с громким стуком рухнул на кухонный стол.
Хамел выключил свет в дворике и отсоединил глушитель. Он ему больше не понадобится. Глушитель и пистолет снова засунуты за пояс. Хамел выглянул из окна парадного. Свет под аркой был включен, агенты читали. Он переступил через Фергюсона, запер заднюю дверь и скрылся в темноте на небольшой лужайке за домом. Бесшумно перепрыгнул через две ограды и оказался на улице. Торопливо зашагал быстрыми мелкими шагами. Хамел – любитель бега разминочным темпом.

Предыдущая страница 2 Следующая страница


3 Джон Гришем

* * *

На темном балконе кинотеатра Монроуза сидел Глени Дженсен и смотрел вниз на экран на голых и чрезвычайно активных мужчин. Он брал из большого пакета воздушную кукурузу и отправлял в рот, не замечая ничего, кроме тел. Он был одет довольно консервативно: темно-синий джемпер без воротника с застежкой на пуговицах, брюки из прочной хлопчатобумажной ткани, мягкие кожаные ботинки типа мокасин. Кроме того, широкие солнцезащитные очки скрывали его глаза, а мягкая замшевая шляпа – голову. У него было такое лицо, которое можно было легко забыть, и поэтому немного камуфляжа – и его никогда не узнают. Особенно в полночь, на безлюдном балконе полупустого порнодома для гомосексуалистов. Без серег, пестрых платков из ситца в горошек, золотых цепочек, украшений – ничего, что указывало бы на то, что он ищет компаньона. Он хотел оставаться незамеченным.
Она действительно превратилась в вызов на дуэль, эта игра в “кошки-мышки” с ФБР и остальным миром. Этой ночью они разместились на дежурство на стоянке автомобилей за зданием. Другая пара припарковалась у выхода возле веранды с тыла, и он позволил им всем просидеть четыре с половиной часа, пока не изменил внешность и не прошел беспечно в гараж в цокольный этаж здания, выехав оттуда в автомобиле друга. В здании было слишком много выходов, чтобы бедные фэбээровцы могли уследить за ним. По существу, он был полон сочувствия, но у него была своя жизнь. Если фэбээровцы не могут найти его, то как это сделает убийца?
Балкон был разделен на три небольших сектора по шесть рядов в каждом. Было очень темно, единственным источником света являлся расположенный позади проекционный аппарат, посылающий мощный голубой поток. Сломанные сиденья и сложенные столы составлены вдоль наружных проходов. Разорванная бархатная драпировка на стенах не держится и падает. Великолепное место, чтобы укрыться.
Он привык беспокоиться относительно того, что его могут застукать. Все месяцы после утверждения на должность он чувствовал страх. Он не мог есть воздушную кукурузу и, черт возьми, наслаждаться фильмами. Он говорил себе, что, если его поймают или узнают, или столкнутся с ним каким-то ужасным образом, он просто скажет, что ведет поиски по рассматриваемому делу о непристойностях. В списке дел, назначенных к слушанию, всегда есть похожее, и, возможно, как-то в это поверят. Такое объяснение может сработать, постоянно повторял он себе, обретая некоторую смелость. Но однажды ночью в 1990 году в кинотеатре случился пожар и четверо погибли. Их имена попали в газеты. Громкая история. Судья Гленн Дженсен находился в туалете, когда услышал крики и почувствовал запах дыма. Он выскочил на улицу и скрылся. Все погибшие были найдены на балконе. Он знал одного из них. На два месяца он отказался от фильмов, но потом снова вернулся к любимому занятию. Ему нужны новые факты, говорил он себе.
А что, если его застукают? Назначение действительно до конца жизни. Избиратели не будут звонить ему домой.
Он любил кинотеатр Монроуза, потому что по вторникам фильмы демонстрировались всю ночь и никогда не было толпы. Ему нравилась воздушная кукуруза, а пиво стоило там пятьдесят центов.
Два старика в центральном секторе щупали и ласкали друг друга. Время от времени Дженсен поглядывал на них, но основное внимание сконцентрировал на фильме. Печально, думал он, когда тебе семьдесят лет, ты смотришь смерти в глаза, уклоняешься от СПИДа и изгнан на грязный балкон, где пытаешься обрести счастье.
Вскоре к ним на балконе присоединился четвертый человек. Он посмотрел на Дженсена и двух приклеившихся друг к другу мужчин и тихо прошел со своим пивом и воздушной кукурузой на верхний ряд в центральном секторе. Кинопроекционная находилась сразу у него за спиной. По правую сторону от него тремя рядами ниже сидел судья. Перед ним целовались, шептались и хихикали седые любовники зрелого возраста, безразличные к окружающему их миру.
Он был одет соответствующим образом. Джинсы в обтяжку, черная шелковая рубашка, серьги, очки в роговой оправе, а также аккуратно подстриженные волосы и усы придавали ему вид обычного гомосексуалиста. Хамел-гомосексуалист.
Он выждал несколько минут, затем передвинулся вправо и сел у прохода между рядами. Никто не обратил внимания. Кому какое дело, где он сидит?
В двенадцать двадцать старики выдохлись. Они встали и рука об руку на цыпочках пошли к выходу, по-прежнему перешептываясь и хихикая. Дженсен не смотрел на них. Он был захвачен фильмом, массовой оргией на яхте во время урагана. Хамел, как кот, передвигался по узкому проходу по направлению к месту, расположенному за судьей тремя рядами выше. Он маленькими глотками пил пиво. Они были одни. Он выждал минуту и быстро пошел вниз. Дженсен находился в восьми футах от него.
По мере усиления урагана все более шумной становилась оргия. Рев ветра и крики партнеров оглушали зал кинотеатра. Хамел поставил пиво и пакет с кукурузой на пол и вытащил обмотанную вокруг его талии трехфутовую прядь желтого нейлонового лыжного каната. Он быстро намотал концы себе на руки и перешагнул через ряд стульев, находящихся перед ним. Его жертва тяжело дышала. Дрожала в руках коробка с воздушной кукурузой.
Атака была быстрой и жестокой. Хамел обмотал канат как раз под гортанью и резко дернул. Рванул канат вниз, отбрасывая голову жертвы на спинку сиденья. Шея сломалась чисто. Он скрутил канат и завязал его на шее сзади. Затем пропустил шестидюймовый стальной стержень через петлю и закручивал до тех пор, пока плоть не лопнула и не стала кровоточить. Все было закончено за десять секунд.
Внезапно ураган кончился и начался праздник другой оргии. Дженсен осел на своем месте. Его воздушная кукуруза высыпалась на ботинки. Хамел с удовлетворением посмотрел на дело своих рук. Он спустился с балкона, пройдя мимо стоящих в коридоре стеллажей с журналами и различными предметами, и, оказавшись на улице, зашагал по тротуару.
Он доехал на белом “форде” с коннектикутскими номерами до Далласа, в туалете сменил одежду и стал ждать рейса на Париж.

Глава 4

Первая леди проводила время на Западном побережье, посещая множество пятитысячедолларовых завтраков, где богатые и претенциозные радостно расставались со своими деньгами, рассчитываясь за холодные яйца и дорогое шампанское, а также за шанс показаться, а возможно, и сфотографироваться с королевой, каковой она считалась. Поэтому Президент спал один, когда зазвонил телефон. В соответствии с традицией американских президентов в прошлые годы, он еще подумывал о любовнице. Но теперь это выглядело так не по-республикански. И кроме всего прочего, он был стар и порядочно устал от жизни. Он часто спал в одиночестве и когда Королева была в Белом доме.
Он любил поспать. Телефон прозвонил двенадцать раз, прежде чем он услышал. Он схватил трубку и посмотрел на часы. Половина пятого утра. Выслушал звонившего, вскочил на ноги и через восемь минут уже был в Овальном кабинете. Не брит, без галстука. Посмотрел на Флетчера Коула, своего начальника штаба, и сел за стол.
Коул улыбался. Его великолепные зубы и лысина сверкали. Только тридцать семь, он еще мальчишка, который, к удивлению многих, четыре года назад спас проваливавшуюся кампанию и усадил своего босса в Белый дом. Он был хитрым манипулятором и злобным прихвостнем, который прокладывал свой путь в узком кругу избранных, пока не стал вторым в команде. Многие видели в нем настоящего босса. Простое упоминание его имени вызывало страх у занимающих скромное положение штатных сотрудников.
– Что случилось? – медленно спросил Президент.
Коул вышагивал перед столом Президента.
– Знаю немного. Они оба мертвы. Два агента ФБР нашли Розенберга примерно в час ночи. Мертвого в постели. Его санитар и полицейский Верховного суда также убиты. Все трое выстрелами в голову. Очень чистая работа. Пока ФБР и полиция округа Колумбия занимались расследованием, им позвонили, что Дженсена нашли мертвым в каком-то клубе гомосексуалистов. Они обнаружили его пару часов тому назад. Войлс позвонил мне в четыре, а я перезвонил вам. Он и Гмински должны быть здесь с минуты на минуту.
– Гмински?
– ЦРУ должно быть включено в работу, по крайней мере, сейчас.
Президент сложил руки за головой и потянулся.
– Розенберг мертв.
– Да, абсолютно точно. Я предлагаю вам обратиться к народу через пару часов. Мабри делает набросок выступления. Я закончу. Давайте подождем наступления дня, хотя бы до семи часов. Если не сделать так, будет слишком рано, и мы потеряем большую часть нашей аудитории.
– Пресса?..
– Да. Она уехала. Они сняли на пленку, как санитарная машина доставила Дженсена в морг.
– Я не знал, что он был гомосексуалистом.
– Никакого сомнения в этом сейчас. Это отличный критический момент. Подумайте. Мы не создаем его. Это не наша ошибка. Никто не может возложить вину за это на нас. И вся нация содрогнется и в какой-то степени объединится. Это будет сплочение вокруг лидера. Все просто замечательно. Нет пути в сторону.
Президент маленькими глотками пил кофе и посматривал на бумаги на своем столе.
– И я начну с перестройки суда.
– Это самое лучшее, что можно сделать. В этом ваша миссия. Я уже вызвал Дувалла в суд и дал указания войти в контакт с Хортоном и начать составление предварительного списка кандидатов. Хортон прошлой ночью выступал с речью в Омахе, но сейчас он как раз в воздухе. Полагаю, что мы встретимся с ним попозже сегодня утром.
Президент кивнул. Так он обычно выражал свое одобрение предложениям Коула. Он разрешал Коулу подсластить подробности. Сам же никогда не вникал в детали.
– Кого-либо подозревают?
– Пока нет. Я не знаю точно. Сказал Войлсу, что вы рассчитываете созвать инструктивное совещание по его прибытии.
– Кажется, кто-то сказал, что ФБР охраняло Верховный суд.
Коул широко улыбнулся и хихикнул:
– Точно. Яйцо попадет прямо в лицо Войлсу. Это крайне смущает, на самом деле.
– Великолепно. Я хочу, чтобы Войлс разделил ответственность. Возьмите на, себя прессу. Я хочу, чтобы он был унижен. Тогда, возможно, мы сможем оставить его в дураках.
Коулу понравилась такая мысль. Он перестал ходить и что-то небрежно написал на листке бумаги. Охранник постучал в дверь, затем открыл ее. Директора Войлс и Гмински вошли вместе. Настроение сразу же стало подавленным после того, как все четверо обменялись рукопожатиями. Двое сели перед столом Президента, а Коул встал на свое обычное место у окна, сбоку от Президента. Он ненавидел Войлса и Гмински, а они, в свою очередь, ненавидели его. Коул расцветал на ненависти. Он был ухом Президента, и в этом заключалось все дело. Он помолчит несколько минут. Важно позволить Президенту взять на себя руководство в присутствии других.
– Сожалею по поводу, приведшему вас, но спасибо за приход, – сказал Президент.
Они мрачно кивнули, подтвердив тем самым такую очевидную ложь.
– Что случилось?
Войлс заговорил быстро и по существу. Он описал сцену в доме Розенберга, где были найдены тела. В час ночи сержант Фергюсон обязательно отмечался у агентов, сидящих на улице. Если он не показывался, то они выясняли почему. Убийства совершены очень чисто и профессионально. Он рассказал все, что знал о Дженсене. Сломана шея. Удушение. Обнаружен другим гомиком на балконе. Никто ничего, конечно же, не видел. Войлс не был таким грубоватым и резким, как обычно. Это был черный день для Бюро, и он чувствовал, что начинает припекать. Но он пережил пятерых президентов и определенно мог перехитрить этого идиота.
– Оба случая явно связаны между собой, – сказал Президент, глядя на Войлса.
– Возможно. Скорее всего, все выглядит именно так, но…
– Продолжайте, директор. За двести двадцать лет мы убрали по политическим мотивам четырех президентов, двух или трех кандидатов, нескольких руководителей организаций за гражданские права, парочку губернаторов, но никогда прежде судью Верховного суда. А теперь за одну ночь, в течение двух часов, убиты двое. И вы не убеждены, что они связаны между собой?
– Я не говорил этого. Где-то должна просматриваться связь. Просто все дело в том, что методы настолько различны. И все выполнено так профессионально. Вы не должны забывать, что мы получаем тысячи угроз в адрес суда.
– Хорошо. Тогда кто, по-вашему, подозреваемый?
Никто не подвергал перекрестному допросу Ф. Дентона Войлса. Он посмотрел на Президента.
– Слишком рано для подозрений. Мы еще собираем факты.
– Как убийца проник в дом Розенберга?
– Никто не знает. Мы не заметили, как он вошел, понимаете? Ясно, что он находился там какое-то время, спрятавшись в туалете или, возможно, на чердаке. Опять-таки, нас не приглашали. Розенберг отказался впустить нас в дом. Фергюсон каждый раз после обеда, когда судья приезжал с работы, тщательно осматривал весь дом. Еще рано говорить, но мы не нашли никаких следов присутствия убийцы. Ни одного, за исключением трех трупов. Мы получим результаты баллистической экспертизы и вскрытия трупов позднее, сегодня после обеда.
– Я хотел бы ознакомиться с ними, как только вы их получите.
– Да, господин Президент.
– Также сегодня к пяти часам вечера мне бы хотелось получить краткий список подозреваемых. Ясно?
– Вполне, господин Президент.
– И еще я хочу, чтобы вы представили мне доклад по вашей системе безопасности и указали, где она не сработала.
– Вы допускаете, что она не сработала?
– Мы имеем двоих мертвых судей, оба охранялись ФБР. Мне кажется, американскому народу хочется знать, что было не так, директор. Да, она не сработала.
– Я докладываю вам или американскому народу?
– Вы докладываете мне.
– А потом вы созываете пресс-конференцию и официально обращаетесь к американскому народу, так?
– Вы боитесь тщательного расследования, директор?
– Нисколько. Розенберг и Дженсен мертвы, потому что отказались взаимодействовать с нами. Они слишком хорошо сознавали опасность, однако их нельзя было беспокоить. Остальные семеро контактируют с нами. И они все еще живы.
– Минутку. Мы лучше проверим. Они падают как подкошенные, – Президент улыбнулся Коулу, который давился от смеха и почти открыто подсмеивался над Войлсом.
Коул решил, что наступило время заговорить:
– Директор, вы знали, что Дженсен околачивался в таких местах?
– Он был взрослым человеком с пожизненным назначением на должность. Если бы даже он решился танцевать голым на столах, то и тогда мы бы не могли его остановить.
– Да, сэр, – вежливо произнес Коул. – Но вы не ответили на мой вопрос.
Войлс глубоко вздохнул и отвел взгляд в сторону.
– Да. Мы подозревали, что он гомосексуалист. Кроме того, нам было известно, что ему нравятся определенные заведения. У нас не было ни власти, ни желания, мистер Коул, обнародовать такую информацию.
– Мне бы хотелось, чтобы эти доклады были готовы сегодня после обеда, – сказал Президент.
Войлс смотрел в окно, слушая, но не отвечая. Президент взглянул на Роберта Гмински, директора ЦРУ.
– Боб, я хочу услышать прямой ответ.
Гмински сжался и сразу помрачнел.
– Да, сэр. Что именно вас интересует?
– Я хочу знать, связаны ли эти убийства каким-то образом с какой-либо организацией, операцией, группой, имеющей отношение к правительству Соединенных Штатов.
– Вы говорите серьезно, господин Президент? Но это абсурд!
Гмински казался потрясенным, но и Президент, и Коул, и даже Войлс знали, что в такое время и ЦРУ могло быть в чем-то замешано.
– Смерть – это серьезно. Боб.
– Я тоже говорю серьезно. И я уверяю вас, что мы не имеем никакого отношения к этому. Я поражен, вы даже не можете себе представить, в какой степени. Нелепо!
– Проверьте все как следует, Боб! Черт побери, я хочу определенности. Розенберг не верил в национальную безопасность. Он нажил себе много врагов в государственной разведывательной службе. Просто проверьте все, хорошо?
– Ладно, ладно.
– И я хочу ознакомиться с докладом сегодня к пяти часам.
– Конечно, о’кей. Но это потеря времени.
Флетчер Коул перешел к столу, ближе к Президенту.
– Я предлагаю, джентльмены, встретиться здесь сегодня в пять часов. Договорились?
Оба согласно кивнули и встали. Коул молча проводил их и закрыл дверь.
– Вы провели все просто великолепно, – сказал он Президенту. – Войлс понял, что его укололи. Я чувствую кровь. Мы с прессой поработаем над ним.
"Розенберг мертв, – повторил про себя Президент. – Я просто не могу в это поверить”.
– У меня появилась идея для телевидения. – Коул снова стал расхаживать взад-вперед, взяв на себя инициативу. – Мы должны покончить со всем этим одним махом. Вам нужно притвориться уставшим, как если бы вы всю ночь занимались этим делом. Поняли? Весь народ будет следить за происходящим, ожидая, что вы сообщите подробности и успокоите. Я думаю, вам следовало бы надеть что-нибудь теплое и удобное. Пиджак и галстук в семь утра могут показаться несколько отрепетированными. Давайте немного расслабимся.
Президент внимательно слушал.
– Халат?
– Не совсем. А как насчет джемпера и широких брюк? Без галстука. Белая застежка на пуговицах. Смахивает на имидж дедушки.
– Вы хотите, чтобы я обратился к народу в этот решающий час в свитере?
– Да. Мне нравится такая идея. Коричневый джемпер с белой рубашкой.
– Даже не знаю.
– Имидж хороший. Подумайте, шеф, в следующем месяце исполнится год со дня выборов. Это наш первый критический момент за девяносто дней – и какой чудесный! Люди должны увидеть вас в чем-то другом, и именно в семь утра. Вам нужно выглядеть обычно, по-домашнему, но контролировать себя. Это будет приравниваться к пяти, а может быть, и десяти очкам в оценке ваших качеств. Доверьтесь мне, шеф.
– Я не люблю свитеры.
– Просто положитесь на меня.
– Даже не знаю.

Глава 5

Дарби Шоу проснулась рано утром как после похмелья. Спустя пятнадцать месяцев учебы в юридической школе ее ум отказывался отдыхать более шести часов. Она часто вставала еще до рассвета, и по этой причине ей не слишком хорошо спалось с Каллаханом. Секс был великолепен, но сон зачастую проходил в решительной схватке с подушками, а простыни просто сбивались то в голове, то в ногах.
Она смотрела на потолок и слушала, как временами он храпит в вызывающей шотландской манере. Простыни подобно канатам обвивали его ноги. Она лежала неприкрытая, но не ощущала холода. Октябрь в Новом Орлеане все еще влажный и теплый. Свежий воздух проникал в спальню снизу с Дауфайн-стрит через небольшой балкон и открытые застекленные створчатые двери. Он принес с собой первый поток утреннего света. Она стояла в дверях, накинув на себя халат из махровой ткани. Вставало солнце, но Дауфайн все еще была погружена во тьму. День во Французском квартале наступал незаметно. Во рту у нее было сухо.
.Спустившись по лестнице вниз на кухню, Дарби заварила кофейник крепкого кофе, купленного на Французском рынке. Голубые цифры на часах микроволновой печи показывали уже без десяти шесть. Для незапойного пьяницы, каковым был Каллахан, жизнь превращалась в сплошную борьбу. Ее пределом были три бокала вина. У нее не было ни разрешения на юридическую практику, ни работы, и она не могла позволить себе напиваться каждую ночь и потом спать допоздна. Кроме того, она весила сто двенадцать фунтов и собиралась и впредь сохранять такой же вес. Она не могла позволить себе лишнего.
Она выпила три стакана воды со льдом, затем налила полную высокую кружку кофе. Натолкнулась на лампу, поднимаясь по лестнице вверх, и нырнула обратно в постель. Нажала кнопку устройства дистанционного управления и неожиданно на экране телевизора увидела Президента, сидящего за своим столом. Вид у него был довольно странный: коричневый джемпер без галстука. Транслировалось специальное сообщение “Эн-Би-Си Ньюз”.
– Томас! – Она потрясла его за плечо. Никакой реакции. – Томас! Проснись!
Она нажала кнопку, и звук стал громче. Президент произнес: “Доброе утро”.
– Томас! – Она наклонилась вперед к телевизору.
Каллахан отшвырнул простыню и сел, потирая глаза и пытаясь сосредоточиться. Она подала ему кофе.
У Президента были печальные новости. Его глаза казались уставшими, и смотрел он печально, но густой баритон внушал доверие. Перед ним лежали записи, но он не пользовался ими. Он смотрел прямо в камеру и сообщал американскому народу страшные новости прошлой ночи.
– Какого черта, – пробормотал Каллахан. После объявления о смертях Президент переключился на некролог с восхвалениями в адрес Абрахама Розенберга. Возвышенная легенда, так назвал он его. Это был перебор, но Президент сохранял невозмутимое лицо, перечисляя вехи выдающейся карьеры одного из самых ненавистных людей в Америке.
Каллахан изумленно уставился в телевизор. Дарби тоже не отрывала глаз.
– Очень трогательно, – сказала она.
Она замерзла, сидя на краю кровати. Розенберга инструктировали и ФБР, и ЦРУ, объяснил Президент, а они считают, что убийства связаны между собой. Он отдал распоряжение о проведении немедленного тщательного расследования и пообещал, что виновные по этому делу предстанут перед судом.
Каллахан сел прямо и укрылся простыней. Он поморгал, затем расчесал пальцами свои непокорные волосы.
– Розенберг? Убит? – пробормотал он, уставившись на экран. Туман в его голове сразу рассеялся, боль еще оставалась, но он не чувствовал ее.
– Отметь свитер, – сказала Дарби, потягивая кофе и глядя на круглое лицо с обильным гримом и блестящими седыми тщательно зачесанными волосами. Он выглядел чудесно, этот красивый человек с мягким голосом: так он преуспевал в политике. Морщины на лбу собрались в одну большую складку, и поэтому он выглядел сейчас даже еще печальнее, говоря о своем близком друге судье Гленне Дженсене.
– Кинотеатр Монроуза, в полночь, – повторил Каллахан.
– Где это? – спросила она.
Каллахан закончил юридическую школу в Джорджтауне.
– Не уверен, но думаю, что это в непристойном районе.
– Он был гомосексуалистом?
– Я слышал разговоры. Очевидно.
Они сидели на краю кровати, обернув ноги простыней. Президент распорядился о неделе национального траура. Флаги приспустить. Завтра закрываются федеральные учреждения. Простой организации похорон недостаточно. Он болтал еще что-то в течение нескольких минут, по-прежнему глубоко опечаленный, даже потрясенный, очень человечный, но тем не менее Президент и гражданин, четко несущий службу. Он вздохнул с открытой улыбкой дедушки, полной доверия, мудрости и утешения.
На лужайке перед Белым домом появился репортер Эн-Би-Си и заполнил пробелы в речи Президента. Полиция молчит, но, по-видимому, на данный момент нет подозреваемых, как и не за что зацепиться. Да, оба судьи находились под охраной ФБР, которое никак не комментирует это событие. Да, “Монроуз” – место, облюбованное гомосексуалистами. Да, много угроз раздавалось в адрес обоих, особенно Розенберга. И может быть много подозреваемых, прежде чем найдут истинного.
Каллахан выключил телевизор и направился к створчатой двери, где утренний воздух был более насыщенным.
– Нет подозреваемых, – пробормотал он.
– Я могу назвать как минимум двадцать, – сказала Дарби.
– Да, но почему такое сочетание? С Розенбергом понятно, но почему Дженсен? Почему не Мак-Дауэл или Янт? Оба, несомненно, еще большие либералы, чем Дженсен. Не вижу смысла. – Каллахан сел у дверей в кресло-качалку и взъерошил волосы.
– Я приготовлю еще кофе, – сказала Дарби.
– Нет, нет. Я проснулся.
– Как твоя голова?
– Нормально, но я поспал бы еще часика три. Думаю, что надо отменить занятия. Я не в настроении.
– Отлично.
– Черт, я не могу поверить в это. Этот дурак занимает две должности. Что означает восемь к девяти, т. е. выбор в пользу республиканцев.
– Они должны быть поддержаны в первую очередь.
– Мы не будем признавать Конституцию через десять лет. Это печально.
– Вот почему их убили, Томас. Кто-то или какая-то группа хочет иметь другой суд, с абсолютным преобладанием консерваторов. Выборы в будущем году. Розенбергу исполняется или исполнился девяносто один год. Мэннингу восемьдесят четыре. Янту восемьдесят с небольшим. Они все скоро умрут или же проживут еще лет десять. Демократ может быть избран Президентом. Почему не воспользоваться шансом? Убить их сейчас, за год до выборов. Это имеет смысл, если у кого-то были такие намерения.
– Но почему Дженсен?
– Он был препятствием. И, очевидно, легкой целью.
– Да, но он в основном человек умеренных взглядов с периодическим уклоном влево. И он был назначен республиканцем.
– Ты хочешь “Кровавую Мэри”?
– Неплохая мысль. Минутку. Я пытаюсь поразмышлять над этим.
Дарби полулежала на кровати, пила кофе маленькими глотками и смотрела, как солнце начинает освещать балкон.
– Подумай над этим, Томас. Время выбрано отлично. Перевыборы, назначения, политика и все прочее. Но не забудь и ожесточенность, и радикалов, фанатиков, прожигающих жизнь и ненавидящих гомосексуалистов, арийцев и нацистов, подумай обо всех группах, способных на убийство, и обо всех угрозах в адрес суда, и тогда будет понятно, что наступил самый лучший момент для неизвестной неприметной группы покончить с ними. Это ужасно, но время самое подходящее.
– И кого ты считаешь такой группой?
– Кто знает!

Предыдущая страница 3 Следующая страница


Дело о пеликанах 4

– “Подпольную армию”?
– Они не так уж и незаметны. Они убили судью Фернандеса в Техасе.
– Не используют ли они бомбы?
– Да, специальные. С пластмассовыми взрывателями.
– Вычеркни их.
– Я никого не исключаю сейчас. – Дарби встала и запахнула халат. – Пойдем. Я подкреплю твои силы “Кровавой Мэри”.
– Только если выпьешь со мной.
– Томас, ты профессор. Ты можешь отменить занятия, если хочешь. Я студентка и…
– Я улавливаю связь.
– Я не могу больше пропускать занятия.
– Я завалю тебя на конституционном праве, если ты не пропустишь занятия и не выпьешь со мной. Я получил книгу с мнениями Розенберга. Давай прочитаем их, потягивая “Кровавую Мэри”, потом вино, потом что-нибудь еще. Я уже пропустил немного.
– В девять у меня занятия по федеральной процедуре, и я не могу пропустить их.
– Я собираюсь позвонить декану и попросить об отмене всех занятий. Тогда ты выпьешь со мной?
– Нет. Пойдем, Томас.
Он последовал за ней вниз по лестнице на кухню, чтобы выпить кофе и ликера.

Глава 6

Не убирая трубку с плеча, Флетчер Коул нажал другую кнопку телефонного аппарата, стоящего на столе в Овальном кабинете. Лампочки трех линий мигали, поддерживая связь. Он медленно шагал взад-вперед перед столом и слушал, одновременно просматривая двухстраничный доклад Хортона из суда. Он совершенно не обращал внимания на Президента, который припадал к земле перед окнами, хватая руками в перчатках короткую клюшку для игры в гольф, сначала яростно глядя на желтый мячик, затем медленно направляясь по голубому ковру к желтой лунке в десяти футах от него. Коул прорычал что-то в трубку. Его слова были не слышны Президенту, который слегка ударил по мячу и теперь смотрел, как тот катится прямо в лунку. Щелчок – и мяч откатился на три фута в сторону. Президент в носках прошагал к следующему мячу и вздохнул, наклонившись над ним. Этот был оранжевого цвета. Он просто ударил по нему, и тот вкатился прямо в лунку. Восемь в ряду. Двадцать семь из тридцати.
– Это был шеф Раньян, – сказал Коул, опуская трубку. – Он совершенно расстроен. Хотел встретиться с вами сегодня днем.
– Попроси его записаться на прием.
– Я сказал, чтобы он был здесь завтра в десять утра. В десять тридцать у вас заседание кабинета, а в одиннадцать тридцать приходят из службы национальной безопасности.
Не глядя. Президент схватил клюшку и стал присматриваться к следующему мячу.
– Я не могу ждать. Как насчет списка избирателей?
Он тщательно прицелился и зашагал за мячом.
– Я только что разговаривал с Нельсоном. Он звонил в два, в начале обеда. Компьютер сейчас переваривает все, но он считает, что рейтинг одобрения будет где-то пятьдесят два – пятьдесят три.
Игрок в гольф бросил мимолетный взгляд и улыбнулся. Затем снова вернулся к игре.
– Какой результат на прошлой неделе?
– Сорок четыре. Благодаря джемперу без галстука. Точно так, как я и предполагал.
– Я думал, сорок пять, – произнес Президент, толкая желтый мячик и наблюдая, как тот вкатывается прямо в лунку.
– Вы правы. Сорок пять.
– Это наивысший результат за …
– Одиннадцать месяцев. Мы не переваливали за пятьдесят со времени “Полета 402” в ноябре прошлого года. Это отличный критический момент, шеф. Народ в шоке, хотя многие счастливы, что Розенберга убрали. А вы человек серединки. Просто великолепно.
Коул нажал на мигающую кнопку, снял трубку и, не произнеся ни слова, опустил ее. Поправил галстук и застегнул пиджак на все пуговицы.
– Уже пятьдесят четыре, шеф. Войлс и Гмински ожидают.
Президент ударил по мячу и проследил за его движением. Тот ушел на дюйм вправо, и он скривился.
– Пусть подождут. Назначим пресс-конференцию на девять утра на завтра. Я возьму с собой Войлса, но заставлю его помалкивать. Пусть стоит рядом со мной. Я сообщу некоторые дополнительные подробности и отвечу на несколько вопросов. Резонанс будет большим, вы так не считаете?
– Конечно. Хорошая идея. Я дам пресс-конференции старт.
Президент снял перчатки и швырнул их в угол.
– Впустите их.
Аккуратно прислонив клюшку к стене, он надел мягкие кожаные туфли типа мокасин фирмы “Бэлли”. Как обычно, он шесть раз переодевался да завтрака, и сейчас на нем был узкий двубортный пиджак из шотландской ткани с красным в синий горошек галстуком. Одежда делового человека. Куртка висела на крючке у двери. Он сел за стол и бросил сердитый взгляд на какие-то бумаги. Кивнул вошедшим Войлсу и Гмински, но не встал и даже не подал руки. Они сели наискось от стола, а Коул занял свое обычное место, стоя подобно часовому, который не может дождаться команды: “Открыть огонь!” Президент ущипнул себя за переносицу, как будто напряжение дня вызвало мигрень.
– Ужасно длинный день, господин Президент, – Боб Гмински произнес эту фразу в надежде растопить лед. Войлс смотрел в окно.
Коул кивнул, а Президент произнес:
– Да, Боб. Очень длинный день. А еще сегодня на обед приглашена группа эфиопов, так что будем кратки. Начнем с вас. Боб. Кто убил их?
– Не знаю, господин Президент. Но, уверяю вас, мы не имеем ничего общего с этим.
– Вы обещаете мне. Боб? – Он почти умолял.
Гмински поднял правую руку ладонью к столу.
– Клянусь. Могилой моей матери клянусь.
Коул самодовольно кивнул, как если бы верил ему и как будто его одобрение означало все.
Президент посмотрел на Войлса, чья коренастая фигура заполняла все кресло и по-прежнему была скрыта под объемной теплой полушинелью. Директор медленно жевал жвачку и насмешливо поглядывал на Президента.
– Баллистика? Аутопсия?
– Получили, – произнес Войлс, открывая портфель.
– Просто скажите суть. Я прочитаю позже.
– Оружие малого калибра, возможно, двадцать второго. Розенберг и его санитар убиты в упор, об этом свидетельствует обгоревший, порох. Трудно сказать что-либо в отношении Фергюсона, но выстрелы были произведены не далее чем с расстояния в двенадцать дюймов. Мы не видели стрельбы, понимаете? Три пули в голову каждого. Две они вынули из Розенберга, еще одну нашли в его подушке. Выглядит все так, как будто и он, и его санитар спали. Один и тот же тип пуль, то же оружие, один и тот же убийца, это ясно. Окончательные результаты аутопсии готовы, но ничего не вызывает удивления. Причины смерти вполне определенны.
– Отпечатки пальцев?
– Ни одного. Мы еще проверяем, но это была очень чистая работа. По-видимому, он не оставил ничего, кроме пуль и трупов.
– Как он попал в дом?
– Никаких видимых признаков проникновения в дом. Фергюсон осматривал все, когда прибыл Розенберг, где-то около четырех часов. Обычная процедура. Он составил письменный доклад двумя часами позже, и в нем отмечается, что он осмотрел две спальни, ванную комнату, три чулана наверху и каждую из комнат внизу и, конечно же, ничего не обнаружил. Утверждает, что проверил все окна и двери. В соответствии с инструкциями в отношении Розенберга наши агенты находились снаружи, и по их оценке проверка Фергюсоном в четыре часа заняла три-четыре минуты. Я подозреваю, что убийца выжидал, спрятавшись, пока судья вернется домой и пройдет Фергюсон.
– Почему? – настаивал Коул. Покрасневшие глаза Войлса следили за Президентом и игнорировали его “оруженосца”.
– Этот человек, очевидно, очень талантлив. Он убил судью Верховного суда, возможно, двоих – и фактически не оставил следов. Профессиональный убийца, я бы сказал. Попасть в дом – не проблема для него. Избежать поверхностной проверки Фергюсона – тоже не проблема. Вероятно, он очень терпелив. Он не будет рисковать, оказавшись в доме, когда в нем кто-то есть, да и полицейские вокруг дома. Мне кажется, он проник в дом где-нибудь после обеда и просто выжидал, возможно, в шкафу наверху или, может быть, на чердаке. Мы нашли два небольших кусочка чердачной изоляции на полу под убирающейся лестницей. Скорее всего, они недавно использовались.
– Действительно, не имеет значения, где он прятался, – сказал Президент. – Его не обнаружили.
– Это верно. Нам не разрешили проверить дом, понимаете?
– Я понимаю, что он мертв. А как насчет Дженсена?
– Он тоже мертв. Сломана шея, удушение с использованием куска желтого нейлонового каната, который можно купить в любом хозяйственном магазине. Медицинские эксперты сомневаются, что перелом шеи является причиной смерти. Они, что вполне разумно, уверены, что именно канат обусловил смерть. Нет отпечатков пальцев. Нет свидетелей. Это не то место, куда повалят свидетели, но надеюсь найти кого-нибудь. Время смерти – где-то двенадцать тридцать ночи. Убийства совершены с разницей в два часа.
Президент что-то небрежно писал.
– Когда Дженсен ушел из своей квартиры?
– Не знаю. Проводили его домой где-то в шесть вечера, затем следили за домом в течение семи часов, пока не обнаружили, что его удушили в притоне гомосексуалистов. Мы выполняли его требования, конечно. Он выехал из здания в машине друга. Ее нашли в двух кварталах от клуба.
Коул, стиснув руки за спиной, сделал два шага вперед.
– Директор, вы считаете, что оба убийства совершены одним человеком?
– Кто, черт возьми, знает это. Тела еще теплые. Дайте нам время. На данный момент слишком мало фактов. Нет свидетелей, нет отпечатков, нет ничего, за что можно зацепиться. Потребуется немало времени, чтобы свести все воедино. Мог быть один и тот же убийца. Я не знаю. Еще слишком рано.
– Конечно же, вы обладаете хорошим чутьем, – сказал Президент.
Войлс выдержал паузу и посмотрел на окна.
– Если это один и тот же парень, то он должен быть суперменом. Возможно, два или три, но не важно, им должна была быть оказана большая помощь. Кто-то снабжал их обширной информацией.
– Например?
– Например, как часто Дженсен посещает клуб, где он сидит, в какое время он приходит туда, один или с кем-то, встречается ли с другом. Очевидно, что такой информации у нас не было. Возьмем Розенберга. Кто-то должен был знать, что его маленький дом не был оборудован системой охраны, что наши парни находились снаружи, что Фергюсон прибыл в десять, а уехал в шесть и должен был сидеть в заднем дворике, что …
– Вы знали все это, – перебил Президент.
– Конечно, мы знали. Но, уверяю вас, мы ни с кем не делились данной информацией.
Президент бросил быстрый взгляд конспиратора на Коула, который в глубоком раздумье почесывал подбородок.
Войлс решил зайти с тыла и одарил Гмински улыбкой, как если бы сказал: “Давай поиграем с ними”.
– Вы предполагаете заговор? – интеллигентно произнес Коул, приподняв брови.
– Я ничего, черт возьми, не предполагаю. Я довожу до вашего сведения, мистер Коул, и до вашего, господин Президент, что да, действительно, большое количество людей входило в сговор с целью их убийства. Возможно, был один убийца, может быть, двое, но им была оказана большая помощь. Все было слишком быстро, аккуратно и хорошо организовано.
Коул казался удовлетворенным. Он стоял прямо, со сцепленными за спиной руками.
– Тогда кто же является заговорщиком? – спросил Президент. – Кто ваши подозреваемые?
Войлс глубоко вздохнул и, казалось, предпочел остаться в своем кресле. Закрыл портфель и поставил его у ног.
– У нас на данный момент нет главного подозреваемого. Только несколько неплохих вариантов. И все следует хранить в большой тайне.
Коул подошел на шаг ближе.
– Конечно, это конфиденциально, – резко оборвал он. – Вы находитесь в Овальном кабинете.
– И был здесь много раз ранее. Действительно, я бывал здесь, когда вы бегали вокруг в грязных ползунках, мистер Коул. Информация обладает способностью просачиваться.
– Думаю, что вы сами стали причиной утечки информации, – произнес Коул.
Президент поднял руку.
– Это конфиденциально, Дентон. Даю вам слово.
Коул отошел на шаг.
Войлс наблюдал за Президентом.
– Суд начинается в понедельник, как вы знаете, и маньяки находятся в городе уже несколько дней. За последние две недели мы проверили различные движения. Мы знаем как минимум одиннадцать членов “Подпольной армии”, которые вот уже неделю находятся на территории округа Колумбия. Сегодня допросили парочку из них и отпустили. Мы знаем, что группа имеет возможности и желание. На сегодня мы связываем с ней определенные надежды. Завтра все может измениться.
На Коула это не произвело впечатления. “Подпольная армия” была в каждом списке.
– Я слышал о них, – произнес Президент, что выглядело совсем глупо.
– О, да. Они становятся популярными. Мы уверены, что в Техасе именно они убили судью, участвовавшего в рассмотрении дела. Хотя и не можем доказать это. Они достигли высокого профессионализма во взрывах. Мы подозреваем их как минимум в сотне случаев использования бомб по всей стране для подрыва клиник, где проводились аборты, офисов “Американского союза гражданских свобод”, порнодомов, клубов гомосексуалистов. Они именно те люди, которые могли ненавидеть Розенберга и Дженсена.
– Другие подозреваемые? – спросил Коул.
– Существует группа арийцев, называющая себя “Белым сопротивлением”, за которой мы наблюдаем уже два года. Ее действия направляются из Айдахо и Орегона. Руководитель на прошлой неделе выступил с речью в Западной Виргинии и находится на нашей территории несколько дней. Он “засветился” в понедельник, участвуя в демонстрации возле Верховного суда. Мы попробуем побеседовать с ним завтра.
– Но являются ли эти люди профессиональными убийцами? – спросил Коул.
– Они не афишируют себя, как вы понимаете. Сомневаюсь, что какая-то группа на самом деле совершила убийства. Они просто скрывают убийц, прикрываясь законной деятельностью.
– Тогда кто же убийцы? – спросил Президент.
– Мы можем никогда не узнать этого, честно говоря.
Президент встал, с удовольствием распрямив ноги. Еще один трудный день позади, рабочий день. Он улыбнулся, глядя сверху на сидящего у стола Войлса.
– У вас непростая задача. – Он произнес эти слова голосом дедушки, наполненным теплотой и пониманием. – Я не завидую вам. Если возможно, я бы хотел получать отпечатанный на машинке через два интервала доклад на двух страницах к пяти часам вечера ежедневно, семь раз в неделю. О продвижении в деле расследования. Если что-то случится, надеюсь, вы сообщите мне немедленно.
Войлс кивнул, но не произнес ни слова.
– Утром в девять я провожу пресс-конференцию. Хотел бы, чтобы вы там тоже присутствовали.
Войлс снова кивнул, по-прежнему молча. Секунды сменяли друг друга, но никто не решался заговорить. Войлс шумно встал и затянул ремень на широком плаще.
– Ну ладно, мы будем работать. Вы получите эфиопов и других.
Он протянул Коулу доклады с результатами баллистической и аутопсической экспертиз, будучи абсолютно уверенным в том, что Президент никогда не прочитает их.
– Спасибо, что пришли, джентльмены, – тепло произнес Президент.
Коул закрыл за ними дверь, и Президент схватился за клюшку.
– Я не обедаю с эфиопами, – сказал он, пристально глядя на желтый мячик на ковре.
– Знаю. Я уже послал ваши извинения. Наступил великий час переломного момента, господин Президент, и все рассчитывают, что вы будете находиться здесь, в этом кабинете, в окружении своих советников, весь в работе.
Он ударил, и мяч вкатился прямо в лунку.
– Я хочу поговорить с Хортоном. Эти выдвижения в кандидаты должны пройти просто чудесно.
– Он передал небольшой список из десяти фамилий. Выглядит довольно хорошо.
– Я хотел бы видеть на этих должностях консервативно настроенных белых молодых людей, противостоящих абортам, порнографии, разврату, контролю за оружием, расовым квотам, всем этим деньгам.
Он пропустил удар и сбросил туфли.
– Я хотел бы иметь судей, которые ненавидят обман и преступный мир и приветствуют смертную казнь. Понимаете?
Коул “висел” на телефоне, набирая номер за номером и одновременно ответно кивая боссу. Он выберет кандидатов, а потом убедит Президента.

* * *

К. О. Льюис сидел вместе с директором на заднем сиденье медленно движущегося в час “пик” лимузина, который совсем недавно отъехал от Белого дома. Войлсу нечего было сказать. Пока в первые часы трагедии пресса была жестокой. Вокруг одни глупцы. Не менее трех подкомиссий конгресса уже объявили о проведении слушаний и расследований причин смертей. И тела еще теплые. Политики чувствуют легкое головокружение и борются за право убыть в центре внимания. Одно крайнее утверждение сменяет другое. Сенатор Ларкин из Огайо ненавидел Войлса, а Войлс, в свою очередь, ненавидел сенатора Ларкина из Огайо, и сенатор тремя часами ранее созвал пресс-конференцию и объявил о том, что его подкомиссия немедленно начинает расследование по вопросу охраны Федеральным бюро расследований двух убитых судей. Но у Ларкина была подружка, довольно молоденькая, а у ФБР было несколько фотографий, и Войлс не сомневался относительно того, что расследование будет отложено.
– Как Президент? – наконец-то спросил Льюис.
– Какой?
– Не Коул. Другой.
– Держится молодцом. Просто молодцом. Хотя жутко потрясен смертью Розенберга.
– Еще бы.
Какое-то время они ехали в полном молчании по направлению к гуверовскому зданию. Предстояла длинная ночь.
– У нас есть новый подозреваемый, – наконец-то нарушил молчание Льюис.
– Расскажите.
– Человек по имени Нельсон Манси.
Войлс медленно покачал головой.
– Никогда не слышал о таком.
– Я тоже. Это длинная история.
– Перескажите вкратце.
– Манси – очень богатый промышленник из Флориды. Шестнадцать лет тому назад его племянницу изнасиловал и убил американский негр по имени Бак Тироун. Девочке было двенадцать лет. Очень, очень жестокое изнасилование и убийство. Я опущу детали. У Манси не было детей, и он боготворил племянницу. Дело Тироуна расследовали в Орландо и его приговорили к смертной казни. Его хорошо охраняли, потому что был целый ряд угроз. Несколько адвокатов-евреев крупной нью-йоркской фирмы подали всевозможные жалобы. И вот в 1984 году дело попадает в Верховный суд. Вы догадываетесь: Розенберг влюбляется в Тироуна и стряпает свою нелепую трактовку самообвинения в рамках Пятой поправки, чтобы свести на нет признание вины, подписанное обвиняемым через неделю после ареста. Признание на восьми страницах, которое он, Тироун, написал собственноручно. Нет признания – нет дела. Розенберг записывает витиеватое решение “пять-к-четырем”, опровергающее признание подсудимого виновным. Чрезвычайно спорное решение. Тироуна освобождают. Затем, спустя два года, он исчезает, и с тех пор его не видели. Ходят слухи, что Манси заплатил за то, чтобы Тироуна оскопили, изуродовали и скормили акулам. Просто слухи, утверждают власти Флориды. Позднее, в 1989 году, главного адвоката Тироуна по этому делу, человека по фамилии Каплан, убивает на улице в Манхэттене простачок, не имеющий никакого отношения к делу. Какое совпадение!
– Кто сообщил вам?
– Из Флориды позвонили два часа тому назад. Они убеждены, что Манси заплатил кучу денег, чтобы убрать и Тироуна, и его адвоката. Просто они не могут это доказать. У них есть неохотно работающий на них информатор без имени, который утверждает, что знает Манси, и сообщает им некоторые сведения. По его словам, Манси уже не первый год говорит об устранении Розенберга. Они считают, что он немного свихнулся после убийства племянницы.
– Сколько у него денег?
– Достаточно. Миллионы. Никто не знает точно. Он очень скрытен. Флорида убеждена, что он может пойти на такой шаг.
– Давайте проверим. Звучит интересно.
– Кое-какие результаты я получу уже сегодня ночью. Вы уверены, что хотите задействовать по данному делу три сотни агентов?
Войлс зажег сигарету и опустил стекло со своей стороны.
– Да, может быть, даже четыреста. Мы должны расколоть этот орешек, пока пресса не съела нас заживо.
– Это будет нелегко. За исключением пуль и веревки, эти парни ничего не оставили.
Войлс выпустил в окно струйку дыма.
– Я знаю. Слишком все чисто.

Глава 7

Шеф, сгорбившись, сидел за своим столом. Галстук развязан, взгляд измученного человека. Кроме него в комнате сидели и приглушенно разговаривали трое его коллег и полдюжины служащих. На лицах были потрясение и усталость. Джейсон Клайн, старший служащий Розенберга, выглядел особенно убитым. Он сидел на небольшом диванчике, уставившись в пол, тогда как судья Арчибальд Мэннинг, теперь старший судья, говорил о протоколе и похоронах. Мать Дженсена хотела небольшой частной епископской службы в пятницу в Провиденсе. Сын Розенберга, адвокат, передал Раньяну перечень распоряжений, подготовленный судьей после своего второго приступа. В нем он выражал пожелание быть кремированным после невоенной церемонии, а пепел должен быть рассыпан над сиуиндийской резервацией в Южной Дакоте. Хотя Розенберг был евреем, он отказался от веры и считал себя агностиком. Он хотел быть похороненным с индейцами. Это ему свойственно, подумал Раньян, но не сказал ничего. В наружном помещении шесть агентов ФБР медленно пили кофе и нервно перешептывались. За день прибавилось еще больше угроз, несколько поступило в часы утреннего обращения Президента. Уже стемнело, самое время сопровождать оставшихся судей домой. К каждому в качестве телохранителей было прикреплено по четыре агента.
Судья Эндрю Мак-Дауэлл, шестидесяти одного года, теперь самый младший член суда, стоял у окна, курил трубку и наблюдал за движением на улице. Если у Дженсена и был друг в суде, то именно Мак-Дауэлл. Флетчер Коул проинформировал Раньяна, что Президент не только будет присутствовать на отпевании Дженсена в церкви, но и хочет обратиться с надгробной речью. Никто из находящихся во внутреннем кабинете не хотел, чтобы Президент произносил хоть слово. Шеф попросил Мак-Дауэлла подготовить небольшую речь. Робкий человек, избегающий выступлений, Мак-Дауэлл крутил галстук-бабочку и пытался представить своего друга на балконе с веревкой вокруг шеи. Было даже жутко думать об этом. Судья Верховного суда, один из выдающейся судебной братии, один из девяти, скрывающийся в таком месте, созерцающий эти фильмы и выставленный в таком кошмарном виде. Какая трагическая ситуация! Он представлял себя стоящим перед толпой в церкви, глядящим на мать и семью Дженсена и хорошо сознающим при этом, что каждый думает в этот момент о кинотеатре Монроуза. Они будут шепотом спрашивать друг у друга: “Вы знали, что он был гомосексуалистом?” Что касается Мак-Дауэлла, то он не только не знал, но и не подозревал. И не хотел ничего говорить на похоронах.
Судья Бен Сьюроу, шестидесяти восьми лет, был озабочен не столько похоронами, как проблемой поимки убийц. Он был федеральным обвинителем в Миннесоте, и, согласно его теории, подозреваемые подразделялись на две группы: те, кто действовал из ненависти и мести, и те, кто пытался повлиять на будущие решения. Он проинструктировал своих сотрудников, как начать поиски. Сьюроу расхаживал взад-вперед по комнате.
– У нас двадцать семь служащих и семь судей, – сказал он, обращаясь ко всем и ни к кому в отдельности. – Очевидно, что мы много не сделаем за следующие пару недель и все решения по ближайшим делам должны быть отложены до тех пор, пока у нас не будет полного состава суда. Это может занять несколько месяцев. Я предлагаю нашим сотрудникам заняться работой по выяснению всего, связанного с убийствами.
– Мы не полиция, – настойчиво произнес Мэннинг.

Предыдущая страница 4 Следующая страница


5 Джон Гришем

– Можем мы, по крайней мере, дождаться похорон, прежде чем начнем игру с Диком Трейси? – сказал Мак-Дауэлл, не поворачиваясь лицом к присутствующим.
Сьюроу, как обычно, не обращал на них внимания.
– Я возглавлю работу. Выделите мне двух сотрудников на пару недель, и, мне кажется, мы сможем составить небольшой список основных подозреваемых.
– В ФБР очень способные ребята, Бен, – сказал шеф. – И они не просили нашей помощи.
– Лучше я не буду обсуждать ФБР, – ответил Сьюроу. – Мы можем оставаться в глубоком трауре в течение двух недель, как того требует официальная процедура, либо можем приступить к работе и найти этих ублюдков.
– Почему вы так уверены, что мы можем решить эту проблему? – спросил Мэннинг.
– Я не уверен, что смогу, но, думаю, стоит попробовать. По какой-то причине убили наших собратьев, и эта причина напрямую связана со случаем или делом, уже разрешенным или находящимся сейчас на рассмотрении и готовящемся к передаче в суд. Если это возмездие, тогда наша задача почти невыполнима. Черт, каждый ненавидит нас по той или иной причине. Но если это не месть и не ненависть, тогда, возможно, кто-то хочет другого состава суда для принятия будущих решений. Вот что ставит в тупик. Кто мог убить Эйба и Гленна по той причине, как они проголосовали бы по определенному делу в этом году, в следующем или через пять лет? Я хотел бы, чтобы служащие перетрясли еще раз каждый ожидающий решения случай.
Судья Мак-Дауэлл покачал головой.
– Продолжайте, Бен. Это более пяти тысяч дел, небольшая часть которых, возможно, будет прекращена здесь. Это химера.
На Мэннинга и это не произвело никакого впечатления.
– Послушайте, парни. Я служил с Эйбом Розенбергом тридцать один год и часто думал о том, чтобы самому застрелить его. Но я любил его как брата. Его либеральные идеи нормально воспринимались в шестидесятые и семидесятые годы, в восьмидесятые они устарели, а сейчас, в девяностые, их просто не выносят. Он стал символом всего не правильного в этой стране. Он убит, я думаю, одним из членов этих радикально настроенных по отношению к правому крылу групп. Мы можем изучать случаи черт знает до какого момента и не найти ничего. Это возмездие, Бен. Чистой воды и совсем простое.
– А Гленн? – спросил Сьюроу.
– Ясно, что у нашего друга были некоторые странные наклонности. Должно быть, что-то просочилось, и он стал легкой мишенью для таких групп. Они ненавидят гомосексуалистов, Бен.
Бен, как и раньше, ходил по комнате, по-прежнему ни на что не реагируя.
– Они ненавидят всех нас, и, если они будут убивать из ненависти, полицейские станут преследовать их. Возможно. А что, если они убивают, чтобы манипулировать судом? Что, если какая-то группа воспользовалась настоящим моментом неспокойствия и ярости, чтобы убрать двоих из нас и тем самым перестроить суд? Мне кажется, это очень возможно.
Шеф прочистил горло:
– А я думаю, мы ничего не сделаем, пока они не будут либо похоронены, либо разъединены. Я не говорю “нет”, Бен, просто обождите несколько дней. Пусть осядет пыль. Остальные из нас по-прежнему в шоке.
Сьюроу извинился и вышел из комнаты. Его телохранители последовали за ним.
Судья Мэннинг, опираясь на трость, обратился к шефу:
– Я не поеду в Провидено. Ненавижу летать самолетом и, кроме того, ненавижу похороны. И меня ждет такое, поэтому совсем не хочется лишних напоминаний. Я пошлю свои соболезнования семье. Когда увидитесь с ними, пожалуйста, извинитесь за меня. Я очень старый человек.
И он вышел вместе с клерком.
– Думаю, что судья Сьюроу говорит дело, – сказал Джейсон Клайн. – По крайней мере, нам нужно пересмотреть дела, ожидающие решения, и те, которые, скорее всего, будут переданы сюда с выездных сессий суда. Это долгая история, но так мы можем на что-либо наткнуться.
– Согласен, – сказал шеф. – Только выглядит это несколько поспешно, вы не думаете?
– Да, но в любом случае мне хотелось бы приступить к делу.
– Нет. Подождите до понедельника, и я определю вас к Сьюроу.
Клайн пожал плечами и извинился. Два клерка последовали за ним в кабинет Розенберга. Спустя пару минут они сидели в темноте и потягивали бренди, оставшийся после Эйба.

* * *

В заваленной литературой кабине для научной работы, находящейся на пятом этаже библиотеки юридической школы, между стеллажами толстых, редко используемых книг по законодательству Дарби Шоу внимательно изучала распечатку с перечнем судебных решений и приговоров. Она просмотрела его уже дважды, и, хотя он был полон спорных моментов, она не нашла ничего примечательного. “Дюмон” вызвал нарушения общественного порядка. Был случай детской порнографии из Нью-Джерси, дело гомосексуалиста из Кентукки, дюжина апелляций по поводу отмены казни, десяток отсортированных случаев, связанных с нарушением гражданских прав, и обычный перечень дел, касающихся налогов, распределения по зонам, индейцев и направленных против трестов. С помощью компьютера она получила обобщенные сведения по каждому случаю, затем дважды просмотрела их. Потом составила аккуратный список возможных подозреваемых с приложением возможных мотивов преступления. Увы, все оказалось бесполезным.
Каллахан был уверен, что двойное убийство – дело рук либо арийцев, либо нацистов, либо ку-клукс-клана; какая-то легко идентифицируемая подборка из местных террористов, какая-то радикальная группа членов “комитета бдительности”. Это должны быть представители правого крыла, слишком многое говорит за это. Он чувствует. Дарби не была так уверена. С группами взбесившихся крикунов все было ясно. Они выдвинули чересчур много угроз, бросили слишком много камней, организовали слишком много парадов, произнесли слишком много речей. Им нужен был Розенберг живым, потому что он представлял собой неотразимую мишень для выхода их ненависти. Розенберг держал их в деле. Она считала, что подозревать следовало кого-то другого.
Каллахан сидел в баре на Канал-стрит, уже подвыпив, и ждал ее, хотя она и не обещала присоединиться к нему. Она решила проверить его во время второго завтрака и нашла его на балконе наверху за выпивкой и чтением своей книги о мнениях Розенберга. Он отменил на неделю занятия по конституционному праву, сказав, что не в состоянии преподавать, потому что его герой мертв. Она попросила его успокоиться и ушла.
Было несколько минут одиннадцатого, когда она вошла в компьютерный зал на пятом этаже библиотеки и села перед монитором. В помещении никого не было. Она прошлась пальцами по клавиатуре, нашла, что хотела, и вскоре принтер стал выдавать страницу за страницей информацию об апелляциях, поданных в одиннадцать федеральных апелляционных судов страны. Спустя час принтер выдохся, а она стала обладательницей краткого изложения одиннадцати судебных решений и приговоров толщиной в шесть дюймов. Она отнесла это в кабину для научной работы и положила на середину стола. Шел двенадцатый час, и пятый этаж совсем опустел. Узкое окно позволяло посматривать вниз, на автостоянку и деревья.
Она снова сбросила туфли и проверила красный лак на пальцах ног. Потягивала тепловатую “Фреску” и невидящим взглядом смотрела на стоянку. Первое предположение было простым: убийства совершены одной и той же группой по одним и тем же причинам. Если нет, тогда поиски бесполезны. Второе предположение было еще более труднодоказуемым: мотивом убийства являлись не ненависть или месть, а, скорее, попытка манипуляции составом суда. Значит, есть дело или случай, передаваемый на рассмотрение в Верховный суд, и кто-то хочет иметь других судей. Третье предположение было несколько более простым: в это дело или случай были вовлечены большие деньги.
Ответа распечатка не дала. Дарби просмотрела ее до полуночи и ушла лишь тогда, когда библиотека закрылась.

Глава 8

В четверг в полдень в сырой зал заседаний, расположенный на шестом этаже гуверовского учреждения, секретарь внес большой пакет, весь в жирных пятнах, с деликатесными бутербродами, покрытыми кольцами лука. В центре квадратного помещения за столом из красного дерева, по сторонам которого стояло по двадцать стульев, сидели главные чины ФБР, срочно созванные со всей страны. Галстуки у них были развязаны, а рукава рубашек закатаны. Тонкое облачко голубого дыма окутывало дорогую правительственную люстру, подвешенную над столом на высоте в пять футов.
Говорил директор Войлс. Усталый и злой, он попыхивал уже четвертой за утро сигарой и медленно расхаживал перед экраном в конце стола. Половина присутствующих слушала. Другая половина разобрала отчеты из лежащей в центре стола стопки бумаг и знакомилась с результатами вскрытия трупов, лабораторным анализом нейлонового каната, материалом о Нельсоне Манси и проделанной работой по некоторым другим быстро выясненным моментам. Отчеты были совсем тонкие.
Внимательно слушал и одновременно дотошно изучал отчеты специальный агент Эрик Ист, работающий всего десять лет, но уже зарекомендовавший себя отличным следователем. Шесть часов тому назад Войлс назначил его руководителем расследования. Остальная часть группы подбиралась все утро, это было организационное совещание.
Ист читал и слушал то, что он уже знал. Расследование может растянуться на недели, возможно, даже месяцы. Кроме пуль, в количестве девяти штук, каната, стального стержня, использованного для жгута, других улик не было. Соседи в Джорджтауне ничего не видели. Никаких особо подозрительных лиц в кинотеатре Монроуза. Отпечатки пальцев отсутствуют. Волокна отсутствуют. Ничего. Нужен исключительный талант, чтобы убить так чисто, и требуется много денег, чтобы скрыть такой талант. Войлс был настроен пессимистически относительно обнаружения вооруженных преступников. Они должны сконцентрировать свое внимание на тех, кто скрывал их.
Войлс говорил, попыхивая сигарой:
– На столе лежит докладная записка, касающаяся некоего Нельсона Манси, миллионера из Джексонвилла, штат Флорида, который будто бы угрожал Розенбергу. Власти Флориды убеждены, что Манси заплатил кучу денег за убийство виновного в изнасиловании и его адвоката. В докладной об этом ни слова. Двое наших людей поговорили с адвокатом Манси сегодня утром, и, надо сказать, их встретили очень гостеприимно. Манси, по словам его адвоката, нет в стране, и, конечно, он не имеет никакого представления о том, когда тот вернется. Я выделил двадцать человек на его поиски.
Войлс снова зажег сигару и посмотрел на листок бумаги, лежащий на столе.
– Под номером четыре идет группа, называющая себя “Белым сопротивлением”, небольшая группа из десантников-диверсантов среднего возраста, за которой мы наблюдаем примерно три года. Вы получили докладную записку. Довольно слабое, должен заметить, подозрение. Они, скорее, будут бросать зажигательные бомбы и сжигать кресты. Не так много хитрости. И, что важно, не слишком много денег. Я серьезно сомневаюсь, что они смогли бы так быстро, как в данном случае, воспользоваться оружием. Но тем не менее я выделил двадцать человек.
Ист развернул увесистый бутерброд, понюхал, но решил оставить его. Лук был холодный. Аппетит пропал. Он слушал и делал записи. Номер шесть в списке был несколько необычным человеком. Псих по имени Клинтон Лейн объявил войну гомосексуалистам. Его единственный сын уехал с семейной фермы в Айове в Сан-Франциско, чтобы насладиться жизнью гомосексуалистов, но вскоре умер от СПИДа. Лейн сошел с ума и поджег офис коалиции гомосексуалистов в Де-Мойне. Его арестовали и приговорили к четырем годам, но в 1989 году он совершил побег, и его не нашли. Согласно записке, он организовал широкую контрабанду наркотиками и зарабатывал на этом миллионы. И использовал деньги в небольшой личной войне с гомосексуалистами и лесбиянками. ФБР пыталось схватить его в течение пяти лет, но, как думали многие, он действовал за пределами Мексики. Все эти годы он посылал почту, полную ненависти, конгрессу, Верховному суду, Президенту. Войлс не считал Лейна подозреваемым. Он был психом, не в своем уме, но ни один камень не должен оставаться неперевернутым. На это он назначил только шесть агентов.
В списке было шесть фамилий. На каждого подозреваемого было выделено от шести до двадцати лучших спецагентов. В каждой группе выбран руководитель. Дважды в день они должны были докладывать Исту, который, в свою очередь, каждый день утром и после обеда встречался с директором. Сто или даже больше агентов будут обшаривать улицы и пригороды в поисках улик.
Войлс говорил о секретности. Пресса будет следовать повсюду подобно ищейкам, так что расследование должно быть исключительно секретным. Только он, директор, будет вести разговоры с прессой, и мало что он сможет сказать им.
Он сел, а К. О. Льюис пустился в бессвязный монолог о похоронах, безопасности и просьбе шефа Раньяна относительно помощи в расследовании.
Эрик Ист маленькими глотками пил холодный кофе и изучал список.

* * *

За тридцать четыре года Абрахам Розенберг записал не менее тысячи двухсот мнений. Его продукция постоянно изумляла специалистов по конституционному праву. Он как бы случайно игнорировал скучные антитрестовские случаи и апелляции по налогам, но если дело хоть в малейшей степени было по-настоящему противоречивым, то он хватался за него обеими руками. Он излагал в письменной форме мнения большинства, совпадение мнений большинства, совпадения по разногласиям и записал много-много особых мнений. Зачастую в выражении своего особого мнения он оставался в полном одиночестве. По каждому “горячему” делу за тридцать четыре года было записано так или иначе мнение Розенберга. Ученые и критики любили его. Они публиковали книги, эссе и критические заметки о нем и его работе. Дарби нашла пять отдельных справочников в жестком переплете с его мнениями, примечаниями редакторов и аннотациями. Один том содержал одни лишь особые мнения великого человека. Она пропустила занятия в четверг и уединилась в кабине для научной работы юридической библиотеки на пятом этаже здания. Компьютерные распечатки были аккуратно разложены на полу. Раскрытые книги Розенберга стопками лежали на столе.
Имелась причина для убийств. Месть и ненависть можно допустить лишь в отношении Розенберга. Но добавь Дженсена для уравнения, и месть и ненависть станут менее значимыми. Конечно, он был омерзительным, но не вызывал гнева, подобно Янту или даже Мэннингу.
Она не нашла книг с критикой записей судьи Гленна Дженсена. За шесть лет он собственноручно выразил в письменной форме только двадцать восемь мнений большинства, т. е. его труд был наименее производительным в суде. Он записал несколько особых мнений и присоединился к совпадению мнений по отдельным случаям, но тем не менее работал медленно и мучительно. Временами его записи были четкими и понятными, порой – бессвязными и патетическими.
Она изучала мнения Дженсена. Его идеология коренным образом менялась из года в год. В основном, он был постоянен в защите прав обвиняемых по уголовным делам, но имелось достаточно исключений, которые могли поразить любого ученого. В семи случаях он пять раз отстаивал интересы индейцев. Записал три мнения большинства в защиту окружающей среды. Можно сказать, он был великолепен, поддерживая протестующих против налогов.
А вот улик не было. Дженсен был слишком беспорядочен, чтобы воспринимать его серьезно. В сравнении с другими восьмью судьями он был безвреден.
Она закончила другую бутылку теплой “Фрески” и на минуту отложила в сторону свои записи по Дженсену. Ее часы лежали в выдвижном ящике стола, и она понятия не имела, сколько времени. Каллахан протрезвел и хотел попозднее поужинать в квартале у мистера Би. Следовало позвонить ему.

* * *

Дик Мабри, составитель речей, маг и волшебник слова, сидел рядом со столом Президента и смотрел, как Флетчер Коул и Президент читают третий вариант предложенного панегирика в адрес судьи Дженсена. Коул отклонил два первых, и Мабри по-прежнему оставался в неведении относительно того, чего же они хотят. Коул предлагает одно. Президент хочет чего-то другого. Раньше, днем, Коул позвонил и попросил забыть о надгробной речи, потому что Президент не будет на похоронах. Потом позвонил Президент и попросил его набросать несколько слов, потому что Дженсен, хотя он и гомосексуалист, все-таки считался другом.
Мабри знал, что Дженсен не принадлежал к числу друзей Президента. Но судью преступно убили, и ему следовало устроить хорошо организованные похороны. Потом позвонил Коул и сказал, что они не уверены, поедет ли Президент, но что-то надо подготовить на всякий случай. Офис Мабри находился в старом административном здании рядом с Белым домом, и весь день там заключались небольшие пари по поводу того, приедет ли Президент на похороны известного гомосексуалиста. Ставили три к одному, что его там не будет.
– Намного лучше. Дик, – сказал Коул, складывая бумагу.
– Мне тоже нравится, – отметил Президент.
Мабри заметил, что Президент обычно ждал, чтобы Коул высказался по поводу его текста.
– Я могу попробовать еще, – сказал Мабри, вставая.
– Нет, нет, – настаивал Коул. – Именно так. Очень проникновенно. Мне нравится.
Он проводил Мабри до двери и закрыл ее за ним.
– Что вы об этом думаете? – спросил Президент.
– Давайте отменим. Я предчувствую нехороший резонанс. Огласка будет большой, но ведь вы произнесете эти прекрасные слова над телом найденного в порнодоме гомосексуалиста. Слишком рискованно.
– Да. Мне кажется, вы…
– Это решающий момент для нас, шеф. Рейтинг продолжает расти, и я просто хочу воспользоваться шансом.
– Мы должны послать кого-то?
– Конечно. Как насчет вице-президента?
– Где он?
– Летит из Гватемалы. Будет здесь сегодня ночью, – Коул неожиданно улыбнулся про себя. – Это неплохо для вице-президента. Похороны гомосексуалиста.
Президент фыркнул:
– Отлично.
Коул перестал улыбаться и стал ходить взад-вперед перед столом.
– Небольшая проблема. Отпевание Розенберга в субботу, всего в восьми кварталах отсюда.
– Лучше, черт побери, исчезнуть на день.
– Знаю. Но ваше отсутствие будет очень подозрительно.
– Я отправлюсь в Уолтер-Рид с жалобами на боли в спине. Раньше такое срабатывало.
– Нет, шеф. Повторные выборы в следующем году. Вы должны удерживаться от посещения госпиталей. Президент оперся ладонями о стол и встал.
– Черт возьми, Флетчер! Я не могу присутствовать на службе в церкви, потому что не смогу сдержать улыбку. Его ненавидели девяносто процентов американцев. Они будут любить меня, если я не отправлюсь туда.
– Протокол, шеф. Хороший вкус. Вас сожжет пресса, если вы не будете присутствовать там. Послушайте, это не повредит. Вам не нужно говорить ни слова. Просто сбросьте напряжение, выглядите по-настоящему печальным и позвольте, чтобы фотокамеры изобразили вас в соответствующем виде. Это займет немного времени.
Президент схватил клюшку и слегка присел для удара по оранжевому мячу.
– Тогда мне нужно пойти и на похороны Дженсена.
– Обязательно. Но без надгробной речи.
Он ударил по мячу.
– Я встречался с ним лишь дважды, вы знаете.
– Знаю. Давайте просто спокойно поприсутствуем на обеих службах, ничего не говоря, а потом исчезнем.
Он снова ударил по мячу.
– Думаю, вы правы.

Глава 9

Томас Каллахан спал допоздна и в одиночестве. Он лег спать поздно, в трезвом состоянии и один. Третий день подряд он отменял занятия. Наступила пятница, завтра служба по Розенбергу, и из-за уважения к своему идолу он не будет учить конституционному праву до тех пор, пока этого человека достойно не проводят на покой.
Он заварил кофе и теперь сидел в халате на балконе. Температура воздуха как в шестидесятые годы. Первое резкое похолодание, листопад, и Дауфайн-стрит внизу казалась живым существом, охваченным бурной энергией. Он кивнул старушке, имени которой не знал, стоящей на балконе дома через улицу. Дом Бурбона находился в квартале отсюда, и туристы уже толпились невдалеке со своими маленькими картами и камерами. Рассвет незаметно приходил в квартал, но уже к десяти часам узкие улицы были заполнены машинами для доставки грузов и такси.
В такое позднее время по утрам Каллахан частенько наслаждался своей свободой. Он закончил юридическую школу двадцать лет назад, и большинство его ровесников были заняты тягостной работой юристов на фабриках по семьдесят часов в неделю. Два года он отдал подобной работе. Одно чудище в округе Колумбия, с двумя сотнями юристов, вытащило его из Джорджтауна и наняло на работу в уютное местечко, где первые шесть месяцев он писал письма. Потом его перевели на “конвейер” на составление ответов на вопросы, поставленные в письменной форме и касающиеся внутриматочных устройств. Он работал по двенадцать часов в день и ожидалось, что рабочий день увеличится до шестнадцати часов. Ему сказали, что если бы он мог втиснуть следующие двадцать лет в десять, то мог бы запросто стать партнером в безрадостном возрасте тридцати пяти лет.
Каллахан хотел прожить как минимум до пятидесяти и поэтому бросил это наскучившее ему дело. Он получил степень магистра права и стал профессором. Спал допоздна, работал по пять часов в день, время от времени писал статьи, а большей частью отлично развлекался. Он не имел семьи, которую надо было бы содержать, так что заработка в семьдесят тысяч долларов в год более чем хватало для оплаты двухэтажного бунгало, “порте” и ликера. Если бы смерть наступила преждевременно, то причиной было бы виски, а не работа.
Он пренебрегал карьерой всю свою жизнь. Многие из его товарищей по юридической школе стали компаньонами в крупных фирмах, и их фамилии крупными буквами набирались на фирменных бланках, а заработки составляли полмиллиона долларов. Они водили компанию с высшими чинами из ИБМ, из ТЕКСЛКО и Госхозяйства. Они были запанибрата с сенаторами. У них были офисы в Токио и Лондоне. Но он не завидовал им.
Одним из его лучших друзей по юридическому колледжу был Гэвин Верхик, который, как и он, оставил частную практику и стал работать на правительство. Сначала он служил в судебном ведомстве по гражданским правам, затем перешел в ФБР. Теперь он являлся специальным советником директора. Каллахан должен был явиться в Вашингтон в понедельник на конференцию профессоров конституционного права. Он и Верхик планировали пообедать и выпить в понедельник вечером.
Ему нужно было позвонить и подтвердить договоренность, а также воспользоваться его мозгами. Он по памяти набрал номер телефона. Звонок, еще один, и спустя пять минут после того, как он спросил Гэвина Верхика, нужный ему человек взял трубку.
– Говорите быстрее, – произнес Верхик.
– Так приятно слышать твой голос, – сказал Каллахан.
– Как ты, Томас?
– Сейчас пол-одиннадцатого. Я не одет. Сижу во Французском квартале, попиваю кофе и смотрю на педерастов на Дауфайн-стрит. Что ты делаешь?
– Что за жизнь. У нас половина двенадцатого, а я еще не выходил из офиса с тех пор, как нашли трупы в среду утром.
– Мне просто плохо, Гэвин. Он выдвинет на должность двух нацистов.
– Да, пожалуй. В моем положении я не могу комментировать такое. Но, подозреваю, ты прав.
– Подозревай мой зад. Ты уже видел составленный им краткий список кандидатов, не так ли, Гэвин? Вы, парни, уже скрытно проводите проверку, не правда ли? Давай, Гэвин, ты можешь рассказать мне. Кто в списке? Я никому не скажу.
– Я тоже, Томас. Но обещаю одно: твоего имени нет в списке среди немногих.
– Я потрясен.
– Как девушка?
– Какая?
– Ну, живо, Томас. Твоя девушка?
– Она красивая, чудесная, нежная и добрая.
– Продолжай.
– Кто убил их, Гэвин? Я имею право знать. Я налогоплательщик и имею право знать, кто их убил.
– Еще раз, как ее имя?
– Дарби. Кто убил их и почему?
– Ты всегда умеешь выбирать имена, Томас. Я помню, как ты отказывался от женщин только потому, что тебе не нравились имена. Яркие, горячие женщины, но с такими неинтересными именами. Дарби. Несет в себе чудесный эротический оттенок. Какое имя! Когда я встречусь с ней?
– Не знаю.
– Она переехала к тебе?
– Оставь свои чертовы вопросы. Гэвин, послушай. Кто это сделал?
– Ты не читаешь газет? У нас нет подозреваемых. Ни одного. Вот так.
– Определенно вам известен мотив.
– Множество мотивов. Слишком много ненависти просматривается здесь, Томас. Странная комбинация, ты не согласен со мной? Дженсена трудно представить себе рядом с Розенбергом. Директор приказал нам расследовать незавершенные дела, просмотреть последние решения, а также образцы голосования.
– Просто замечательно, Гэвин. Каждый специалист в области конституционного права в стране играет сейчас в детектива и пытается вычислить убийц.
– А ты нет?
– Нет. Я обратился к бренди, когда услышал новости, но теперь я трезв. Девушка, однако, увязла в тех же поисках, которые ведешь и ты. Она избегает меня.
– Дарби. Какое имя! Откуда она?
– Из Денвера. Мы встречаемся в понедельник?
– Возможно. Войлс хочет, чтобы мы работали по двадцать четыре часа в сутки до тех пор, пока компьютеры не сообщат нам, кто это сделал. Однако я планирую увязать это с тобой.
– Спасибо. Я надеюсь получить полный отчет, Гэвин. Не только сплетни.
– Томас, Томас. Ты всегда ищешь новости. А у меня, как обычно, нечего сообщить тебе.
– Ты напьешься и все расскажешь, Гэвин. Ты всегда одинаков.
– Почему бы тебе не привести Дарби? Сколько ей лет? Девятнадцать?
– Двадцать четыре. И она не приглашена. Возможно, позже.
– Может быть. Пора бежать, дружище. Я встречаюсь с директором через тридцать минут. Обстановка здесь такая напряженная, что ты даже можешь уловить ее запах.
Каллахан набрал номер библиотеки юридической школы и спросил, не было ли там Дарби Шоу. Ее не было.

* * *

Дарби припарковала машину на почти пустынной автомобильной стоянке у здания федерального суда в Лафейетте и вошла в канцелярию, расположенную на первом этаже. Была пятница, вторая половина дня, суд не заседал, и в залах было пустынно. Она остановилась у конторки и посмотрела в открытое окошко. Обождала.
Служащая, запоздавшая с ленчем, с учтивым видом подошла к окну.
– Чем могу служить? – спросила она тоном гражданского служащего низшего ранга, жаждущего хоть чем-то помочь.
Дарби протянула в окошко листок бумаги.
– Мне бы хотелось ознакомиться с этим делом. Служащая быстро взглянула на название дела и вопросительно посмотрела на Дарби.
– Почему? – спросила она.
– Я не обязана объяснять. Это судебный протокол, не так ли?
– Полусудебный.
Дарби взяла листок бумаги и сложила его.
– Вы знакомы со “Свободой информационных действий”?
– Вы адвокат?
– Мне не нужно быть адвокатом, чтобы взглянуть на это дело.
Служащая выдвинула ящик стола и взяла связку ключей. Она кивнула, тем самым показав: “Следуйте за мной”.
Табличка на двери извещала о том, что это комната присяжных, но внутри не было ни столов, ни стульев, только пять картотечных шкафов и ящики, прикрепленные к стене. Дарби осмотрелась.
Служащая указала на стену.
– Вот здесь, на этой стене. Остальное – макулатура. В первом картотечном шкафу находятся все бумаги по предварительному делопроизводству и переписка. Все остальное – представление суду документов, вещественные доказательства и судебное разбирательство.

Предыдущая страница 5 Следующая страница


Дело о пеликанах 6

– Когда был суд?
– Прошлым летом. Длился два месяца.
– Где апелляция?
– Еще не вынесено решение. Кажется, срок до первого ноября. Вы репортер или что-то другое?
– Нет.
– Ладно. Как вы, очевидно, знаете, это, действительно, судебные протоколы. Но судья, участвующий в рассмотрении дела, определил некоторые ограничения. Во-первых, я должна знать вашу фамилию и точные часы вашего посещения этой комнаты. Во-вторых, ничего нельзя выносить. В-третьих, ничего из этого нельзя копировать до тех пор, пока не будет вынесено решение по апелляции. В-четвертых, если вы что-то трогаете, то следует вернуть точно туда, откуда взяли. Распоряжения судьи.
Дарби смотрела на настенные картотеки.
– Почему мне нельзя сделать копии?
– Спросите Его честь, хорошо? Итак, как вас зовут?
– Дарби Шоу.
Служащая записала сведения на дощечку, висящую у двери.
– Сколько времени вы пробудете здесь?
– Не знаю. Три или четыре часа.
– Мы закрываемся в пять часов. Когда будете уходить, найдите меня в канцелярии.
Она с самодовольной улыбкой закрыла дверь. Дарби выдвинула ящик, полный бумаг по предварительному производству дела, и начала просматривать их, делая записи. Судебные процессы семилетней давности. За это время перед судом предстали один истец и тридцать восемь состоятельных обвиняемых, которые корпоративно ликвидировали не менее пятнадцати юридических фирм по всей стране. Крупных фирм, насчитывающих сотни юристов в дюжинах офисов.
Семь лет дорогостоящей правовой борьбы, а результат далек от определенности. Горькая тяжба. Судебное решение присяжных заседателей было только временной победой обвиняемых. Вердикт был куплен или получен каким-то другим незаконным путем, требовал от истца подачи ходатайств о направлении дела на новое рассмотрение. Ящик ходатайств. Обвинения и встречные обвинения. Просьбы о предусмотренных законом мерах наказания и штрафы, быстро выплачиваемые то одной, то другой стороной. Страницы и страницы письменных показаний, подтвержденных присягой или торжественным заявлением, обстоятельно вскрывающих ложь и злоумышленное использование адвокатами и их клиентами процессуальных законов во вред противной стороне.
Один адвокат мертв. Другой пытался покончить жизнь самоубийством, как утверждал однокурсник Дарби, который работал, если можно так выразиться, по делу на суде. Он устроился на лето в канцелярию секретарем большой фирмы в Хьюстоне и находился в тени, но кое-что слышал.
Дарби откинула стул и посмотрела на картотечные шкафы. Чтобы все найти, понадобится пять часов.

* * *

Широкая огласка была совсем на нужна “Монроузу”. Большинство постоянных посетителей дома носили темные солнцезащитные очки даже после наступления темноты и пытались зайти и выйти как можно быстрее. А тем более теперь, когда судья Верховного суда США мертвым был найден на балконе, это место стало известным, и притягивало любопытных к кинотеатру на все сеансы. Большая часть постоянных зрителей сменила кинотеатр на какое-то другое место. Более смелые приходили, когда было немноголюдно.
Он выглядел как завсегдатай, вошел внутрь и заплатил деньги сразу у входа, не глядя на кассира. Бейсбольное кепи, черные солнцезащитные очки, джинсы, аккуратная прическа, кожаная куртка. Он хорошо скрыл свою внешность, но вовсе не потому, что был гомосексуалистом и стыдился появляться в таких местах.
Наступила полночь. Он поднялся по ступенькам на балкон, улыбаясь при мысли о Дженсене с канатом на шее. Дверь была заперта. Он сел в центральном секторе на полу, подальше ото всех.
Он никогда раньше не смотрел порнофильмы, а после этой-ночи у него и мысли не возникнет о повторном посещении. Это было третье по счету такое непристойное заведение за последние девяносто минут. Он остался в темных очках и старался не смотреть на экран, что было совсем непросто. И это раздражало его.
В кинотеатре было еще пять посетителей. Четырьмя рядами выше его и правее находились два попугайчика, целующихся и играющих друг с другом.
Он помучился еще минут двадцать и уже собирался сунуть руку в карман, как чья-то рука тронула его за плечо. Мягкая рука. Он притворился спокойным.
– Могу я сесть рядом с вами? – раздался из-за плеча довольно глубокий и похожий на мужской голос.
– Нет, и вы можете убрать свою руку.
Руку сняли. Шли секунды, и было очевидно, что других просьб не последует. Потом незнакомец ушел.
Это была пытка для человека, ни в коей мере не приемлющего порнографию. Его тошнило. Он оглянулся назад, затем сунул руку в карман кожаной куртки и вытащил черную коробочку размером шесть дюймов на пять и толщиной три дюйма. Положил на пол между ног. Скальпелем сделал аккуратный надрез в обивке соседнего сиденья и, осмотревшись, засунул туда черную коробочку. В ней имелись пружины, настоящие старые пружины. Он осторожно покрутил коробку в одну сторону, потом в другую, пока она не встала на место так, что через разрез в сиденье были видны выключатель и трубка.
Глубоко вздохнул. Хотя устройство и было изготовлено настоящим профессионалом, легендарным гением в области миниатюрных взрывных приспособлении, было не очень-то приятно носить эту чертову штуковину в кармане в нескольких сантиметрах от сердца и других жизненно важных органов. И не очень-то уютно чувствовать себя сидящим рядом с ней сейчас.
Это его третье мероприятие за ночь, осталось еще одно, в другом кинотеатре, где показывали старые гетеросексуальные порнографические фильмы. Он почти ожидал этого посещения, что очень раздражало его.
Посмотрел на двух любовников, не замечавших происходящего на экране и с каждой минутой все больше возбуждавшихся. Как бы он хотел, чтобы они оставались на своих местах, когда маленькая черная коробочка начнет бесшумно выпускать газ и потом, спустя тридцать секунд, когда огненный шар осветит здесь каждый предмет. Ему понравилось бы это.
Но он принадлежал к группе, отказывающейся от применения насильственных методов и выступающей против огульных убийств невиновных и маленьких людей. Они убили несколько нужных жертв. Их специализацией, однако, было уничтожение структур, используемых врагом. Они выбирали легкодоступные мишени: невооруженные клиники, где проводились аборты, незащищенные учреждения “Американского союза гражданских свобод”, не ожидающие нападения непристойные заведения. У них был знаменательный день. Ни одного ареста за восемнадцать месяцев.
Уже было двенадцать сорок, время уходить. Еще нужно торопливо пройти четыре квартала до автомобиля, взять другую черную коробочку, затем еще шесть кварталов до “Пассикат синема”, который закрывается в половине второго. “Пассикат” был восемнадцатым в списке, он точно не мог вспомнить, каким именно по счету, но был абсолютно уверен, что ровно через три часа двадцать минут грязный кинобизнес в округе Колумбия взлетит на воздух. Предполагалось, что двадцать два заведения из общего числа таких небольших притонов получат сегодня ночью черные коробочки, а в четыре утра они все закроются, опустеют и будут уничтожены. Три, работающие всю ночь, были вычеркнуты из списка, потому что их группа отказывалась от применения насильственных методов.
Он поправил солнцезащитные очки и последний раз взглянул на обивку сиденья рядом с ним. Судя по стаканчикам и воздушной кукурузе на полу, помещение убирали раз в неделю. Никто не заметит выключатель и трубку, едва различимые между рваными нитями. Он осторожно щелкнул выключателем и вышел из “Монроуза”.

Глава 10

Эрик Ист никогда не встречался с Президентом и никогда не был в Белом доме. Никогда не видел он и Флетчера Коула, но знал, что тот не понравится ему.
Следом за директором Войлсом и К. О. Льюисом в семь утра в субботу он вошел в Овальный кабинет. Не было ни улыбок, ни рукопожатий. Иста представил Войлс. Президент кивнул из-за стола, но даже не встал. Коул что-то читал.
Двадцать порнозаведений вспыхнули факелами в округе Колумбия и многие еще дымились. Они видели дым над городом через заднее стекло лимузина. В одном из домов под названием “Эйнджелс” сильно обгорел сторож, и он вряд ли выживет.
Час назад они получили сообщение: анонимный посетитель радиостанции приписывает ответственность за все “Подпольной армии”, и она обещает устроить подобное же в ознаменование смерти Розенберга.
Президент заговорил первым.
"Он выглядит усталым, – подумал Ист. – Еще так рано для него”.
– Во сколько заведений подброшены взрывные устройства?
– В двадцать здесь, – ответил Войлс. – Семнадцать в Балтиморе и примерно пятнадцать в Атланте. Все выглядит так, как если бы атака была тщательно скоординирована, потому что все взрывы произошли ровно в четыре часа утра.
Коул поднял голову от своих бумаг.
– Директор, вы верите, что это “Подпольная армия”?
– На данный момент они единственные, заявляющие об ответственности. Похоже, их работа. Может быть, – Войлс не смотрел на Коула, разговаривая с ним.
– Итак, когда вы начнете аресты? – спросил Президент.
– В тот самый момент, как появится возможная причина, господин Президент. Таков закон, вы понимаете.
– Я понимаю, что эту группу вы больше всего подозреваете в убийствах Розенберга и Дженсена и что вы уверены, что именно ее члены убили федерального судью, участвовавшего в рассмотрении дела в Техасе, и, скорее всего, именно она подложила взрывные устройства как минимум в пятьдесят два порнозаведения прошлой, ночью. Я не понимаю, почему они взрывают и убивают, оставаясь неприкосновенными. Черт побери, директор, мы находимся в осаде.
Шея Войлса покраснела, но он не сказал ни слова. Просто отвел взгляд в сторону, в то время как Президент смотрел на него. К. О. Льюис прочистил горло.
– Господин Президент, позвольте мне. Мы не убеждены в том, что “Подпольная армия” замешана в убийствах Розенберга и Дженсена. На самом деле у нас нет фактов, связывающих их. Они – только одни из дюжины подозреваемых. Как я сказал раньше, убийства хорошо организованы, совершены очень чисто и высоко профессионально. Исключительно профессионально.
Коул шагнул вперед.
– Что вы пытаетесь сказать, мистер Льюис? Что у вас нет никакого представления о том, кто же убил их? И вы, возможно, никогда этого не узнаете?
– Нет, совершенно не об этом я говорю. Мы найдем их, но это займет определенное время.
– Сколько времени? – спросил Президент. Это был понятный, характерный для студента-второкурсника вопрос, не требующий хорошего ответа. Ист сразу невзлюбил Президента, поскольку тот задал его.
– Месяцы, – ответил Льюис.
– Сколько месяцев?
– Много.
Президент закатил глаза и покачал головой, затем с раздражением встал и направился к окну. Он заговорил, глядя в окно:
– Не могу поверить, что нет связи между тем, что случилось прошлой ночью, и убийством судей. Не знаю, возможно, я просто выжил из ума.
Войлс с ухмылкой бросил быстрый взгляд на Льюиса. Шизофреник, неуверенный, неинформированный, глупый, не общающийся ни с кем. Войлс мог придумать еще много других эпитетов.
Президент продолжал, по-прежнему обращаясь к окну:
– Я просто становлюсь нервным, когда убийцы свободно разгуливают здесь повсюду и раздаются взрывы. Кто может обвинить меня? У нас не убивали президента уже более тридцати лет.
– О, мне кажется, вам ничего не грозит, господин Президент, – произнес Войлс с чувством удовлетворения. – Служба безопасности контролирует положение.
– Отлично. Тогда почему я чувствую себя так, как будто нахожусь в Бейруте? – Он почти бормотал в окно.
Коул почувствовал неловкость и схватил толстую докладную записку. Протянул ее Войлсу, заговорив тоном профессора, читающего лекцию.
– Это краткий список возможных кандидатов в Верховный суд. Здесь восемь фамилий с биографией каждого. Подготовлено судом. Мы начали с двадцати фамилий, затем Президент, Главный прокурор Хортон и я урезали до восьми. Никто из них даже не представляет себе, что его кандидатура рассматривается.
Войлс по-прежнему смотрел в сторону. Президент медленно возвратился к столу и взял свой экземпляр докладной записки. Коул продолжал.
– Кандидатуры некоторых спорны, и, если они в конце концов выдвинуты, нам придется выдержать бой, добиваясь их утверждения сенатом. Мы предпочли бы не начинать войну сейчас. Это должно сохраняться в тайне.
Войлс неожиданно повернулся и посмотрел на Коула.
– Вы идиот, Коул! Мы делали такое раньше, и я могу заверить вас, что, как только мы начинаем проверять этих людей, кот выскакивает из мешка. Вы хотите тщательного скрытого расследования и вместе с тем рассчитываете, что каждый, с кем мы будем вступать в контакт, смолчит. Так не пойдет, сынок.
Коул подошел к Войлсу ближе. Его глаза метали молнии.
– Вы должны немного повертеть своим задом, чтобы гарантировать, что эти имена не попадут в газеты, пока их не назначат на должность. Вы сделаете это, директор. Вы остановите утечку информации и не дадите ей попасть в газеты. Понятно?
Войлс уже был на ногах, тыча пальцем в Коула.
– Послушай, осел, ты хочешь проверить их? Тогда делай это сам. Не надо отдавать мне целую кучу распоряжений, как бойскауту.
Льюис уже стоял между ними. И Президент встал за столом. В течение секунды или двух полное молчание. Коул положил свой экземпляр докладной записки на стол и сделал несколько шагов, глядя в сторону. Теперь Президент взял на себя роль примирителя.
– Сядьте, Дентон. Сядьте.
Войлс вернулся на свое место, по-прежнему глядя на Коула. Президент улыбнулся Льюису, и все сели.
– Мы все в большом напряжении, – с теплотой в голосе произнес Президент.
Льюис спокойно сказал:
– Мы проведем тщательную проверку по вашим фамилиям, господин Президент, и это будет сделано в строжайшем секрете. Однако вы знаете, что мы не можем контролировать каждого, с кем ведем разговор.
– Да, мистер Льюис, я это знаю. Но я хочу исключительной осторожности. Эти люди молоды и будут кроить и перекраивать Конституцию еще долго после того, как я умру. Они стойкие консерваторы, и пресса съест их заживо. У них не должно быть тайн, тщательно скрываемых от посторонних. Ни наркотиков, ни незаконных детей, ни действий радикально настроенных студентов, ни разводов. Понимаете? Никаких сюрпризов.
– Да, господин Президент. Но мы не можем гарантировать полной секретности в нашем расследовании.
– Просто пытайтесь, хорошо?
– Да, сэр.
Льюис протянул докладную записку Эрику Исту.
– Это все? – спросил Войлс.
Президент посмотрел на Коула, который стоял у окна, ни на кого не обращая внимания.
– Да, Дентон, это все. Мне бы хотелось, чтобы проверка по этим именам была проведена в течение десяти дней. Я хочу быстрого продвижения в этом вопросе.
Войлс встал.
– Вы получите докладную через десять дней.

* * *

Каллахан находился в раздражении, когда постучал в дверь квартиры Дарби. Он был в смятении, и многое приходило ему в голову, многое, что он хотел бы высказать. Но он знал: нежели объявлять войну, а этого он хотел бы меньше всего, лучше выпустить немного пара. Она избегала его четыре дня, потому что играла в детектива и забаррикадировалась в библиотеке юридической школы. Она пропускала занятия, отказывалась отвечать на его звонки и вообще пренебрегала им в решающий момент. Но он знал, что, когда она откроет дверь, он будет улыбаться и забудет о том, что его игнорировали.
Он держал в руках литровую бутылку вина и настоящую пиццу от мамы Розы. Было начало одиннадцатого, субботний вечер. Он снова постучал и посмотрел на выстроившиеся вдоль улицы аккуратные двухквартирные домики и бунгало. Звякнула цепочка, и он тотчас улыбнулся. Раздражение сразу же испарилось.
– Кто там? – спросила она, не снимая цепочку.
– Томас Каллахан, припоминаешь? Я стою у твоей двери и умоляю впустить меня, чтобы мы могли поиграть и снова стать друзьями.
Дверь отворилась, и Каллахан вошел. Она взяла вино и одарила легким поцелуем в. щеку.
– Мы еще дружим? – спросил он.
– Да, Томас. Я была занята.
Он прошел за ней на кухню через небольшую комнату, где царил некоторый беспорядок. На столе стоял компьютер, рядом большая стопка толстых книг. ' – Я звонил. Почему ты не перезвонила?
– Меня не было, – сказала она, выдвигая ящик стола и доставая штопор.
– У тебя автоответчик. Я разговаривал с ним.
– Ты пытаешься объявить мне войну, Томас? Он посмотрел на ее босые ноги.
– Нет! Клянусь, я не сошел с ума. Я обещаю. Пожалуйста, прости меня, если я кажусь выведенным из равновесия.
– Прекрати.
– Когда мы ляжем в постель?
– Ты хочешь спать?
– Совсем нет. Пошли, Дарби, прошло три ночи.
– Пять. Какая пицца! – Она открыла бутылку и наполнила два бокала.
Каллахан наблюдал за каждым ее движением.
– О, это одна из тех субботних ночей, когда все выбрасываешь из головы к черту. Только клешни креветок, яйца, головы речных раков. И дешевое вино. Я не совсем при деньгах и завтра уезжаю, так что должен следить за своими тратами. А поскольку уезжаю, то подумал, а не зайти ли к тебе и не остаться ли на ночь, чтобы меня не соблазнила какая-нибудь заразная женщина в округе Колумбия. Что ты думаешь об этом?
Дарби открывала коробку с пиццей.
– Похоже на сосиски и перец.
– Я могу все-таки рассчитывать на то, чтобы лечь с тобой в постель?
– Может быть, позже. Выпей вина и давай поболтаем. Последнее время мы не разговаривали.
– Этого не скажешь обо мне. Я говорил с твоей машиной всю неделю.
Он взял бокал с вином и бутылку и пошел за ней в комнату. Она включила стереоприемник, и они непринужденно растянулись на диване.
– Давай напьемся, – сказал он.
– Ты так романтичен.
– У меня есть романс для тебя.
– Ты пил всю неделю?
– Нет, не всю. Восемьдесят процентов недели. Это твоя вина, ты избегала меня.
– Что с тобой, Томас?
– Меня бросает в дрожь. Я взвинчен, и мне нужен партнер, чтобы сбить напряжение. Что ты на это скажешь?
– Давай напьемся наполовину. – Она взяла свой бокал с вином и стала пить маленькими глотками. Потом закинула ноги ему на колени.
Он задержал дыхание, как если бы его пронзила боль.
– Когда твой самолет? – спросила она. Теперь он едва сдерживался.
– В час тридцать. Без остановки в Национальном. Я рассчитываю зарегистрироваться в пять, а в восемь обед. После этого я могу оказаться на улице в поисках любви.
Она улыбалась:
– Ладно, ладно. Через минуту мы займемся этим. Но сначала давай поговорим.
Каллахан вздохнул с облегчением.
– Я могу говорить только десять минут, потом все, крах.
– Какие планы на понедельник?
– Как обычно, восемь часов ничего не значащих дебатов о будущем Пятой поправки, затем комиссия отберет предложенный на конференцию доклад, который никто не одобрит. Еще больше дебатов во вторник, другой доклад, возможно, ссора, и не одна, потом мы объявим перерыв, ничего толком не завершив, и отправимся домой. Я буду поздно вечером во вторник и хотел бы назначить свидание в каком-нибудь хорошем ресторане, после чего мы вернемся ко мне для интеллектуальной беседы и животного секса. Где пицца?
– Здесь, в коробке. Я достану.
Он поглаживал ее ноги.
– Не двигайся. Я ни капельки не голоден.
– Зачем ты ездишь на эти конференции?
– Я профессор, а мы как раз такие люди, которые, по мнению многих, скитаются по всей стране, посещая разные собрания с другими образованными идиотами и утверждая доклады, которые никто не читает. Если я перестану бывать там, то декан подумает, что я не вношу вклад в академическую среду.
Она снова наполнила бокалы.
– Ты как натянутая струна, Томас.
– Знаю. Это была трудная неделя. Мне невыносима даже мысль о куче неандертальцев, переписывающих Конституцию. Через десять лет мы будем жить в полицейском государстве. Я ничего не могу поделать с этим, потому, возможно, и ищу спасение в алкоголе.
Дарби небольшими глотками пила вино и смотрела на него. Мягко звучала музыка, свет был неярким.
– У меня уже шумит в голове, – сказала она.
– Это как раз то, что тебе нужно. Бокал-полтора, и ты готова. Если бы ты была ирландкой, ты могла бы пить всю ночь напролет.
– Мой отец наполовину шотландец.
– Недостаточно.
Каллахан скрестил ноги на кофейном столике и расслабился. Мягко поглаживал ее лодыжки.
– Я могу покрасить твои ногти на ногах. Она ничего не сказала. Он фетишизировал ее ноги и настаивал, чтобы она покрывала ногти ярко-красным лаком как минимум дважды в месяц. Они видели это в “Бул Дэхеме”, и, хотя он не был таким аккуратным и трезвым, как Кевин Кестнер, близость с ним приносила удовольствие.
– Без пальчиков сегодня? – спросил он.
– Может быть, позже. Ты выглядишь усталым.

Предыдущая страница 6 Следующая страница


7 Джон Гришем

– Я отдыхаю, но рядом с тобой чувствую сильное желание, и ты не отделаешься от меня, утверждая, что я выгляжу усталым.
– Выпей еще.
Каллахан выпил и забрался поглубже на диван.
– Итак, мисс Шоу, кто сделал это?
– Профессионалы. Ты разве не читаешь газет?
– Разумеется. Но кто стоит за этими профессионалами?
– Не знаю. После взрывов последней ночью, по единодушному мнению, по-видимому, это дело рук “Подпольной армии”.
– Но ты не уверена.
– Нет. Не было арестов. Я не убеждена.
– И у тебя есть несколько неприметных подозреваемых, не известных всем остальным в стране.
– У меня есть один, но теперь я не уверена. Я провела три дня за наведением справок. Даже систематизировала все по-настоящему, отлично и аккуратно, в своем маленьком компьютере и вывела на распечатку черновой вариант дела. Но теперь отказываюсь от него.
Каллахан посмотрел на нее.
– Ты говоришь мне, что пропустила три дня занятий, избегала меня, работала сутки напролет, изображая из себя Шерлока Холмса, и теперь все отбрасываешь?
– Посмотри вон там, на столе.
– Я не могу поверить. Я дулся в одиночестве целую неделю. Знаю, для этого была причина. Знаю, что мои страдания были на пользу стране, потому что ты пропустишь все через сито и скажешь мне сегодня или, возможно, завтра, кто это сделал.
– Этого нельзя сделать, по крайней мере, законным путем. Нет прототипа, нет обычной ниточки к убийцам. Я почти сожгла компьютеры в юридической школе.
– Ха! Я говорил тебе. Ты забываешь, дорогая, что я гений по конституционному праву, и я знал сразу, что у Розенберга и Дженсена не было ничего общего, кроме черных мантий и угроз смерти. Нацисты, арийцы, ку-клукс-клан, мафия или какая-то другая группа убрала их, потому что Розенберг был Розенбергом, а Дженсен – самой легкопоражаемой мишенью и чем-то вроде препятствия.
– Хорошо, почему ты тогда не позвонишь в ФБР и не поделишься с ними своими мыслями? Я уверена, они сидят у телефона.
– Не сердись. Виноват. Извини меня, пожалуйста.
– Ты глупец, Томас.
– Да, но ты любишь меня, правда?
– Не знаю.
– Мы все еще можем лечь в постель? Ты обещала.
– Посмотрим.
Каллахан поставил бокал на столик и пошел в атаку.
– Послушай, бэби. Я прочитаю твое дело, согласен. А потом мы поговорим о нем. Но прямо сейчас я не могу четко соображать и не смогу продолжать, пока ты не возьмешь меня за слабую и дрожащую руку и не поведешь к постели.
– Забудь о моем маленьком деле.
– Пожалуйста, к черту его, Дарби, пожалуйста. Она обхватила его за шею и пригнула к себе. Их поцелуй был продолжительным и крепким. Пьяный, почти страстный поцелуй.

Глава 11

Полицейский надавил большим пальцем на кнопку рядом с фамилией Грея Грентэма и держал ее двадцать секунд. Короткая пауза. И еще двадцать секунд. Пауза. Двадцать секунд. Пауза. Двадцать секунд. Он подумал, что это смешно, потому что Грентэм был ночным гулякой и, возможно, спал менее трех или четырех часов, а сейчас еще этот надоедливый звонок, эхом отдающийся по всему коридору. Он нажал снова и посмотрел на свою патрульную машину, незаконно стоящую на краю тротуара под светофором. Почти рассвело. Наступало воскресенье, и улица была еще пустынной. Двадцать секунд. Пауза. Двадцать секунд.
Может быть, Грентэм умер? Или, может быть, находился в коматозном состоянии после попойки и ночного блуждания по городу? Может быть, у него какая-то женщина и он не собирается отвечать на звонок? Пауза. Двадцать секунд.
Щелчок микрофона:
– Кто там?
– Полиция! – ответил полицейский. Он был чернокожим и делал ударение на первом слоге, просто ради удовольствия.
– Что тебе надо? – требовательно спросил Грентэм.
– Может, я получил ордер. – Полицейский готов был рассмеяться.
Голос Грентэма смягчился, но звучал обиженно.
– Это Клив?
– Он самый.
– Который час, Клив?
– Почти половина шестого.
– Самое время.
– Не знаю. Садж не сказал. Понимаешь? Он просто попросил разбудить тебя, потому что хочет побеседовать.
– Почему он всегда хочет поговорить до того, как взойдет солнце?
– Глупый вопрос, Грентэм. Небольшая пауза.
– Да, согласен. Полагаю, он хочет встретиться прямо сейчас.
– Нет. У тебя есть тридцать минут. Он попросил быть там в шесть.
– Где?
– На Четырнадцатой возле Тринидад Плейграунд есть небольшой кафетерий. Там темно и безопасно, и поэтому Садж облюбовал его.
– Где он находит такие местечки?
– Знаешь, для репортера ты задаешь глупейшие вопросы. Это место называется “У Гленды”, и думаю, тебе следовало бы отправиться, иначе опоздаешь.
– Ты будешь там?
– Зайду. Просто, чтобы убедиться, что у вас все в порядке.
– Кажется, ты сказал, что там безопасно.
– Безопасно. Для данного района города. Ты сможешь добраться туда?
– Да. Я отправлюсь туда, как только смогу.

* * *

Садж был старым, с очень черной кожей и множеством блестящих белых волос, торчащих во все стороны. Он носил толстые солнцезащитные очки, с которыми, по-видимому, никогда не расставался, кроме сна, и большинство его сослуживцев в Западном крыле Белого дома считали его полуслепым. Он всегда ходил с наклоненной в сторону головой и улыбался совсем как Рей Чарлз. Иногда он наталкивался на дверные рамы и столы, когда выгружал мусорные ящики или вытирал пыль с мебели. Он ходил медленно и осмотрительно, как будто считал шаги. Он работал терпеливо, всегда с улыбкой, всегда имел доброе слово для каждого, кто готов был ответить тем же. Одна, большая, часть его не замечала и игнорировала, тогда как для другой он был добрым, старым, немного покалеченным чернокожим уборщиком.
Садж мог разглядеть даже невидимое. Его территорией было Западное крыло здания, где он занимался уборкой вот уже тридцать лет. Убирал и слушал. Убирал и смотрел. Он прибирал за несколькими ужасно важными персонами, которые часто бывали слишком заняты, чтобы следить за своими словами, особенно в присутствии бедного старого Саджа. Он знал, какие двери оставались открытыми, и какие стены были тонкими, а также какие вентиляционные каналы передавали звук. Он мог исчезнуть в одно мгновение, потом снова появиться в тени, там, где страшно важные персоны не могли увидеть его.
Большую часть информации он хранил в себе. Но время от времени он становился обладателем каких-то пикантных сведений, которые можно было объединить с какой-то другой информацией. И тогда Садж мог бы позвонить в суд и сообщить много чего интересного. Но он был очень осторожен. Оставалось три года до пенсии, а он так ни разу и не воспользовался ни одним шансом.
Никто даже не подозревал Саджа в связи с прессой. Внутри любого Белого дома всегда находилось достаточное количество больших ртов, которые обвиняли друг друга. Было занятно, на самом деле. Садж поговорит с Грентэмом из “Пост”, потом с волнением дождется развития событий, затем услышит причитания, когда полетят головы.
Он был безупречным источником и говорил только с Грентэмом. Его сын Клив, полицейский, организовывал встречи. Всегда в необычное время, в темных и не привлекающих внимания местах. Садж носил солнцезащитные очки. Грентэм тоже надевал такие же, только со шляпой или какой-нибудь шапочкой. Клив обычно сидел с ними и рассматривал публику.
Грентэм вошел в кафетерий “У Гленды” в несколько минут седьмого и сразу направился к отдельной кабинке в глубине зала. Кроме них было еще трое посетителей. Сама Гленда запекала яйца в гриле возле стойки. Клив сидел на высоком табурете, наблюдая за ней.
Они пожали друг другу руки. Для Грентэма была налита чашка кофе.
– Извини, что опоздал, – сказал он.
– Нет проблем, мой друг. Рад видеть тебя, – у Саджа был скрипучий звучный голос. Но никто не слушал.
Грентэм жадно пил кофе.
– Много работы на этой неделе в Белом доме?
– Я думаю! Много возбуждения. Много счастья.
– И не говори.
Грентэму нельзя было делать записи во время таких встреч. Было бы слишком очевидно, сказал Садж, когда изложил основные требования.
– Да. У Президента и его ребят приподнятое настроение от новости о судье Розенберге. Она сделала их очень счастливыми.
– А как насчет судьи Дженсена?
– Как ты заметил. Президент присутствовал на заупокойной службе, но не выступал. Он планировал произнести надгробную речь, но отказался от такой мысли, потому что ему пришлось бы говорить только очень хорошее о гомосексуалисте.
– Кто писал надгробную речь?
– Составители речей. В основном, Мабри. Работал над ней весь день в четверг, а потом от нее отказались.
– Он ходил также на службу по Розенбергу?
– Да. Но не хотел. Сказал, лучше бы отправился к черту аа весь день. Но в конце концов созрел и все-таки пошел. Он абсолютно счастлив, что Розенберга убили. Целый день в среду у него было почти праздничное настроение. Судьба одарила его чудесной возможностью. Теперь он собирается перестроить суд и поэтому находится в крайне возбужденном состоянии.
Грентэм напряженно слушал. Садж продолжал:
– Составлен небольшой список кандидатов. Первоначально в нем было двадцать кандидатов или что-то около этого. Потом список урезали до восьми.
– Кто это сделал?
– Кто бы ты думал? Президент и Флетчер Коул. Они приходят в ужас при мысли об утечке информации. Очевидно, в списке только одни молодые консервативно настроенные судьи, большинство из которых малоизвестны.
– Какие-то конкретные имена?
– Только два. Один по фамилии Прайс из Айдахо и некто Мак-Лоренс из Вермонта. Это все, что мне известно относительно фамилий. Думаю, они оба являются федеральными судьями. Больше ничего по этому вопросу.
– А как насчет расследования?
– Многого не слышал, но как обычно держу глаза открытыми. По-видимому, дела идут не слишком успешно.
– Что-нибудь еще?
– Нет. Когда ты запустишь это?
– Утром.
– Будет весело.
– Спасибо, Садж.
Солнце уже взошло, и в кафе становилось многолюднее. Легкой походкой подошел Клив и сел рядом с отцом.
– Как, парни, насчет того, чтобы закругляться?
– Уже закончили, – сказал Садж. Клив оглядел помещение.
– Думаю, нам надо уходить. Первым уходит Грентэм, за ним я, а отец может оставаться здесь сколько захочет.
– Очень любезно с твоей стороны, – отреагировал Садж.
– Спасибо, друзья, – произнес Грентэм, направляясь к двери.

Глава 12

Верхик, как обычно, опаздывал. За двадцать три года их дружбы он еще ни разу не пришел вовремя, да и никогда не возникало проблем из-за опоздания на несколько минут. Он не чувствовал времени, оно его совершенно не волновало. Он носил часы, но никогда не смотрел на них. “Поздно” в понятии Верхика означало опоздание как минимум на час, иногда два, особенно если ожидавший являлся его другом, который рассчитывал на поздний приход и обязательно простил бы.
Поэтому Каллахан просидел примерно час в баре, и это было для него как нельзя лучше. После восьмичасовых ученых дебатов он ни во что не ставил Конституцию и тех, кто преподавал ее. Его венам нужен был “Chivas”, и после двух двойных со льдом он почувствовал себя лучше. Он смотрел на себя самого в зеркало за рядами бутылок с ликером. Смотрел и ждал Гэвина Верхика. Неудивительно, что его друг не мог найти себя в частной практике, где жизнь была расписана по часам.
Когда подали третью двойную порцию, это было после часа и одиннадцати минут ожидания, в начале восьмого вечера, Верхик вошел в бар и заказал себе пива.
– Извини за опоздание, – произнес он после того, как они обменялись рукопожатием. – Знаю, ты не теряешь время, попивая в одиночестве свой “Chivas”.
– Ты выглядишь усталым, – сказал Каллахан, окинув его продолжительным взглядом. – Старым и усталым. – Верхик быстро старел и набирал вес. Его лоб увеличился на дюйм со времени их последней встречи, а бледная кожа под глазами собиралась в глубокие складки.
– Сколько ты весишь?
– Не твое дело, – ответил он и взял пиво. – Где наш столик?
– Он заказан на восемь тридцать. Я прикинул, что ты опоздаешь как минимум на девяносто минут.
– Тогда я пришел рано.
– Кто бы говорил, только не ты. Ты прямо с работы?
– Я живу теперь на работе. Директор хочет, чтобы мы работали не менее ста часов в неделю, пока что-нибудь не сломается. Я сказал жене, что появлюсь домой к рождеству.
– Как она?
– Чудесно. Очень терпеливая леди. Мы ладим лучше, когда я живу в офисе.
Она была женой номер три. За семнадцать лет.
– Я бы хотел встретиться с ней.
– Нет, не надо. Я женился на первых двух из-за секса. А они так наслаждались им, что делили его с другими. В третий раз я женился из-за денег, и на нее не очень приятно смотреть. Ты не будешь впечатлен. – Он опорожнил бутылку. – Сомневаюсь, смогу ли я продержаться, пока она умрет.
– Сколько ей лет?
– Не спрашивай. Я действительно любил ее. Честно. Но через два года я стал понимать, что мы не имеем ничего общего, кроме острого ощущения фондовой биржи.
Он посмотрел на бармена.
– Еще пива, пожалуйста.
Каллахан фыркнул, потягивая свой напиток.
– Сколько она стоит?
– Ничего похожего на то, о чем я думал. В действительности я не знаю. Полагаю, что где-то около пяти миллионов. Она обчистила мужей номер один и номер два, и, мне думается, ее притягивал ко мне вызов: а не выйти ли замуж за простого среднего парня. Это, и еще великолепный секс, сказала она. Они все говорят так, ты знаешь.
– Ты всегда выбирал пострадавших, Гэвин, даже в юридическом колледже; Тебя привлекают неврастенички и женщины в состоянии депрессии.
– И их привлекает ко мне, – он открыл бутылку и осушил наполовину. – Почему мы всегда обедаем в этом заведении?
– Не знаю. Что-то типа традиции. Навевает мысли о юридическом колледже.
– Мы ненавидели колледж, Томас. Каждый ненавидит юридический колледж. Каждый, ненавидит юристов.
– Ты в прекрасном настроении.
– Извини. Я спал всего шесть часов с тех пор, как обнаружили трупы. Директор кричит на меня по меньшей мере пять раз в день. Я воплю на любого, кто ниже меня по должности. Сплошной крик повсюду.
– Допивай, большой мальчик. Наш столик готов. Давай выпьем, поедим и поговорим. Попытаемся развлечься вместе за эти несколько часов.
– Я люблю тебя больше, чем свою жену, Томас. Ты знаешь это?
– Не стоит говорить много об этом.
– Ты прав.
Вслед за метрдотелем они прошли к столику в углу, тому самому столику, который всегда заказывали. Каллахан заказал выпивку по второму кругу и объяснил, что они не будут торопиться с едой.
– Ты видел эту проклятую штуковину в “Пост”? – спросил Верхик.
– Видел. Кто проболтался?
– Кто знает? Директор получил краткий список утром в субботу, из собственных рук Президента, с довольно четкими инструкциями в отношении секретности. Он никому не показывал его за выходные, а этим утром статья ударила именами Прайса и Мак-Лоренса. Войлс пришел в неистовство, когда увидел ее, а спустя несколько минут его вызвал Президент. Он помчался в Белый дом, и там имела место, черт бы ее побрал, колоссальная битва. Войлс пытался атаковать Флетчера Коула, но его сдерживал К. О. Льюис. Очень неприятно.
Каллахан жадно впитывал каждое слово.
– Это очень хорошо.
– Да. Я расскажу тебе почему, позже, когда больше выпьем. Ты будешь ждать, что я проболтаюсь тебе, кто еще в этом списке, а я не должен этого делать. Я пытаюсь быть другом, Томас.
– Продолжай.
– В любом случае нет пути, по которому утечка произошла бы от нас. Невозможно. Она должна была исходить из Белого дома. Там полно людей, которые ненавидят Коула, и информация растекается подобно потоку через ржавые трубы.
– Возможно, утечка произошла из-за Коула.
– Может быть. Он грязный ублюдок, и согласно одной версии он выпустил информацию о Прайсе и Мак-Лоренсе, чтобы напугать всех, а потом объявить фамилии двух кандидатов, которые кажутся более умеренными. Это похоже на него.
– Я никогда не слышал о Прайсе и Мак-Лоренсе.
– Вступи в клуб. Они оба очень юны, тридцать с небольшим, с совсем небогатым судейским опытом. Мы их не проверяли, но, по-видимому, они радикально консервативны.
– А остальные в списке?
– Слишком рано спросил. Пропустил два пива и уже выстрелил вопрос.
Принесли напитки.
– Я хотел бы немного грибов, фаршированных мясом крабов, – сказал Верхик официанту. – Чтобы пожевать что-нибудь. Я умираю от голода.
Каллахан протянул свой пустой стакан.
– Повторите заказ.
– Не спрашивай опять, Томас. Может быть, ты вынесешь меня отсюда через три часа, но я никогда не скажу. Ты это знаешь. Скажем, по-видимому, Прайс и Мак-Лоренс отражают весь список.
– Все неизвестные?

Предыдущая страница 7 Следующая страница


Дело о пеликанах 8

– В основном, да.
Каллахан сделал медленный глоток шотландского напитка и покачал головой. Верхик снял пиджак и развязал галстук.
– Давай поговорим о женщинах.
– Нет.
– Сколько ей лет?
– Двадцать четыре, но очень развитая.
– Ты мог бы быть ее отцом.
– Мог бы. Кто знает.
– Откуда она?
– Из Денвера. Я говорил тебе.
– Люблю девушек с запада. Они такие независимые, непретенциозные. Похоже, все носят “Ливайзы” и у всех длинные ноги. Я мог бы жениться на такой. У нее есть деньги?
– Нет. Ее отец погиб в авиакатастрофе четыре года назад. Мать получила компенсацию.
– Тогда у нее есть деньги.
– Она чувствует себя комфортно.
– Пари, что она в порядке. У тебя есть ее фотография?
– Нет. Она не внучка и не пудель.
– Почему ты не привез фотографию?
– Закажу, чтобы выслать тебе одну. Почему это так развлекает тебя?
– Забавно. Великий Томас Каллахан, любитель свободных женщин, влюбился по уши.
– Я не влюбился.
– Это рекорд. Сколько? Девять, десять месяцев? Почти год ты фактически поддерживаешь постоянную связь, не так ли?
– Восемь месяцев и три недели, но никому не рассказывай, Гэвин. Для меня это не просто.
– Твой секрет в надежных руках. Расскажи мне все подробности. Какой у нее рост?
– Сто семьдесят, сто двенадцать фунтов, длинноногая, джинсы “Ливайз” в обтяжку, независимая, непритязательная, типичная в твоем понимании западная девушка.
– Я должен подыскать себе кого-нибудь. Ты собираешься жениться на ней?
– Конечно, нет! Кончай свое пиво.
– Похоже, ты теперь исповедуешь моногамию?
– А ты?
– Черт возьми, нет. И никогда ранее. Но мы говорим не обо мне. Томас, мы говорим о Питере Пене сейчас, Каллахане – Холодной Руке, человеке с версией самой блестящей женщины в мире. Скажи мне, Томас, и не лги своему лучшему другу, просто посмотри мне в глаза и признайся, что ты не устоял перед моногамией.
Верхик слегка наклонился через стол, глядя на Томаса и глупо ухмыляясь.
– Не так громко, – сказал Каллахан, оглядываясь вокруг.
– Ответь мне.
– Назови мне другие имена в списке, и я отвечу тебе.
Верхик отодвинулся.
– Отличная попытка. Думаю, что ответом будет “да”. Мне кажется, ты влюблен в эту девушку, но слишком труслив, чтобы признаться в этом. Считаю, она твой выигрыш, парень.
– Ладно, пусть будет так. Тебе от этого легче?
– Да, намного легче. Когда я смогу увидеть ее?
– Когда я смогу встретиться с твоей женой?
– Ты запутался, Томас. Тут есть основное различие. Ты не хочешь встречаться с моей женой, а я хочу увидеть Дарби. Вот видишь. Уверяю тебя, они совершенно непохожи.
Каллахан улыбался и продолжал неторопливо пить. Верхик расслабился и скрестил ноги в проходе. Поднес к губам зеленую бутылку.
– Ты возбужден, приятель, – сказал Каллахан.
– Извини. Я пью так быстро, как только могу. Подали грибы в булькающих кастрюльках с длинной ручкой. Верхик бросил в рот два кусочка и стал яростно жевать. Каллахан наблюдал. “Chivas” отдавался голодной болью, ему нужно было подождать несколько минут. Все-таки он предпочитал алкоголь после еды.
Четыре араба с шумом уселись за соседний столик, смеясь и болтая на своем языке. Все четверо заказали виски.
– Кто их убил, Гэвин?
Он пожевал минуту, затем с трудом проглотил.
– Если бы я и знал, то все равно не сказал бы. Но, клянусь тебе, я не знаю. Непостижимо. Убийцы исчезли, не оставив следа. Все было тщательно запланировано и отлично исполнено. Ни одной улики.
– Почему такая комбинация?
Он отправил в рот еще один кусочек.
– Совсем просто. Это так просто, так легко объяснить. Они были такой естественной мишенью. У Розенберга не было охранной системы в городской квартире. Любой вполне прилично одетый грабитель мог войти и выйти. А бедный Дженсен околачивался в таких местах в полночь. Они были брошены на произвол судьбы. В соответствующий момент каждый умер. Другие семь представителей Верховного суда имели агентов в своих домах. Вот почему выбрали их. Они были глупцами.
– Тогда кто выбрал?
– Кто-то, у кого много денег. Убийцы были профессионалами, и, возможно, за несколько часов они покинули страну. Мы считаем, их было трое, возможно, больше. Неприятность с Розенбергом мог доставить один из них. Предполагаем, что с Дженсеном расправились как минимум двое. Один или больше стояли на стреме в то время, когда парень с канатом делал свое дело. Даже несмотря на то, что это было небольшое грязное заведение, оно было открыто для публики и, естественно, существовал большой риск. Но они сработали хорошо, очень хорошо.
– Я прочитал версию убийцы-одиночки.
– Забудь о ней. Невозможно одному убить двоих. Невозможно.
– Во сколько могут оцениваться эти убийцы?
– В миллионы. И много денег ушло на планирование всего этого.
– И у тебя нет никаких идей?
– Послушай, Томас. Я не участвую в расследовании, поэтому тебе надо спросить у других. Я уверен, черт побери, что они знают намного больше, чем я. Я простой юрист низшего звена в правительстве.
– Да, который, так получается, оказывается на одном уровне с Главным судьей.
– Это случайность. Надоело. Давай вернемся к женщинам. Я ненавижу разговоры юристов.
– Ты разговаривал с ним в последнее время?
– По мелочи, Томас, всегда по мелочи. Да, мы поболтали немного сегодня утром. Он заставил всех двадцать семь сотрудников суда вдоль и поперек просмотреть список дел, назначенных к слушанию, в поисках улик. Бесполезно. И я сказал ему это. В каждом случае, который поступает в Верховный суд, имеется две стороны, и каждая задействованная сторона, разумеется, внесет свой вклад, если один судья, двое или трое исчезнут, а вместо них придет один, двое или трое новых, более сочувственно относящихся к этому делу. Имеются тысячи апелляций, конец которым в итоге будет положен здесь. И ты не можешь просто выхватить одну и сказать: “Вот это дело! Именно этот человек убил их”. Глупо.
– Что он сказал?
– Конечно, он согласился с моим блестящим анализом. Думаю, он позвал меня после ознакомления со статьей в “Пост”, чтобы проверить, не удастся ли ему выжать что-нибудь из меня. Ты можешь поверить нервному человеку?
Официант склонился над ним, задержав вопросительный взгляд.
Верхик заглянул в меню, закрыл его и протянул ожидающему официанту.
– Жареную меч-рыбу, сыр. Овощей не надо.
– Я съем грибы, – сказал Каллахан.
Официант исчез.
Каллахан засунул руку в карман пиджака и вытащил оттуда толстый конверт. Положил его на стол рядом с пустой бутылкой пива.
– Взгляни на это, когда появится возможность.
– Что это?
– Что-то типа дела.
– Я ненавижу дела, Томас. В самом деле, я ненавижу закон и юристов. И за исключением тебя я ненавижу профессоров юриспруденции.
– Дарби написала.
– Я прочитаю сегодня ночью. О чем оно?
– Кажется, я сказал тебе. Она сообразительна и интеллигентна, к тому же активная студентка. Она пишет лучше многих. Ее страсть – конечно, другого плана, нежели ко мне, – конституционное право.
– Бедняжка.
– Она скрылась на четыре дня на прошлой неделе, полностью игнорировала меня и остальной мир и появилась со своей собственной теорией, которую она сейчас отвергает. Но тем не менее прочитай. Она гипнотизирует.
– Кто подозреваемый?
Арабы разразились оглушительным хохотом, похлопывая друг друга по плечам и проливая виски. Они наблюдали за ними с минуту, пока те не успокоились.
– Разве ты любишь смешивать спиртное? – спросил Верхик.
– Противно.
Верхик засунул конверт в карман пиджака, висящего на спинке стула.
– В чем заключается ее теория?
– Она несколько необычна. Но прочитай. Полагаю, она не повредит, не так ли? Вам, парни, нужна помощь.
– Я прочитаю только потому, что это написала она. Какова она в постели?
– Какова твоя жена в постели?
– Роскошна. В душе, на кухне, в бакалейной лавке. Она роскошна во всем, что бы ни делала.
– Так не может продолжаться.
– Она выдохнется к концу года. Возможно, я получу городскую квартиру и чего-то добьюсь.
– Разве не было добрачного соглашения?
– Было, но я юрист, не забывай об этом. Найдено больше лазеек, чем в законодательном акте о реформе налогов. Мой приятель подготовил это. Разве ты не любишь закон?
– Давай поговорим о чем-нибудь другом.
– О женщинах?
– У меня идея. Ты хочешь встретиться с девушкой, так?
– Мы говорим о Дарби?
– Да. О Дарби.
– Я бы хотел увидеться с ней.
– Мы собираемся на Сент-Томас на благодарение. Почему бы тебе не встретиться с нами там?
– Я должен быть со своей женой?
– Нет. Ее не приглашаем.
– А Дарби не откажется немного побегать по берегу почти нагишом, лишь с узкими завязками на бедрах? Нечто типа шоу для нас?
– Возможно.
– Здорово! Я не могу поверить в это.
– Ты можешь снять домик рядом с нами. Поверь, нас ожидает приятное времяпрепровождение.
– Чудесно, чудесно. Просто чудесно.

Глава 13

Телефон прозвонил четыре раза, включился автоответчик, записанный голос эхом прокатился по квартире. Зуммер, потом “сообщения нет”. Он снова прозвонил четыре раза, та же программа, и снова “нет сообщения”. Минуту спустя он зазвонил опять. Грей Грентэм схватил трубку, оставаясь в постели. Сел на подушку, пытаясь сосредоточиться.
– Кто говорит? – спросил он, делая над собой усилие. Свет не проникал через окно.
Голос на другом конце был низким и робким:
– Это Грей Грентэм из “Вашингтон пост”?
– Да. Кто говорит? Медленно:
– Я не могу назвать вам свое имя. Туман рассеялся, и он сосредоточил свое внимание на часах. Было без двадцати шесть.
– Ладно, оставим в покое имя. Почему вы звоните?
– Я видел вчера вашу статью о Белом доме и кандидатах.
– Это хорошо. – “Ты и миллион других”. – Почему вы звоните мне в такой неподходящий час?
– Извините. Я иду на работу и остановился у общественного телефона. Я не могу звонить из дома или офиса.
Голос звучал отчетливо, с артикуляцией, и казался интеллигентным.
– Какого офиса?
– Я юрист.
Великолепно. Вашингтон являлся домом для полумиллиона юристов.
– Частная практика или в правительстве? Легкое замешательство.
– М-м, лучше я не скажу.
– Ладно. Послушайте, мне бы поспать. Почему, в сущности, вы мне позвонили?
– Я могу знать кое-что о Розенберге и Дженсене.
Грентэм сел на край кровати.
– Например…
Более продолжительная пауза.
– Вы записываете это?
– Нет. А должен?
– Не знаю. Я действительно напуган и в замешательстве, мистер Грентэм. Предпочел бы не записывать это. Может быть, в другой раз. Договорились?
– Как хотите. Я слушаю.
– Могут этот звонок зафиксировать?
– Возможно, я думаю. Но вы звоните с общественного телефона, правильно? Какая разница?
– Не знаю. Я просто испуган.
– Все в порядке. Клянусь, что я не записываю, и клянусь, ие зафиксирую звонок. Итак, что у вас на уме?
– Ладно. Думаю, я могу знать, кто их убил.
Грентэм встал.
– Это довольно ценные сведения.
– Они могут меня убить. Вы думаете, они следят за мной?
– Кто? Кто должен следить за вами?
– Не знаю.
Голос звучал так, будто говорящий стоял рядом и говорил, заглядывая через плечо.
Грентэм расхаживал возле кровати.
– Успокойтесь. Почему вы не назовете свое имя? Ладно. Клянусь, это конфиденциально.
– Гарсиа.
– Это не настоящее имя, не правда ли?
– Конечно, нет. Но это лучшее, которое я мог придумать.
– О’кей, Гарсиа. Говорите.
– Я не уверен. Ладно. Но мне кажется, я наткнулся на кое-что в офисе, чего я не должен был видеть.
– У вас есть копия этого?
– Может быть.

Предыдущая страница 8 Следующая страница


9 Джон Гришем

– Послушайте, Гарсиа. Вы позвонили мне, правильно? Хотите вы говорить или нет?
– Я не уверен. Что вы сделаете, если я скажу вам что-то?
– Тщательно проверю. Если мы собираемся обвинить кого-нибудь в предательском убийстве двух судей Верховного суда, то, поверьте мне, с фактами будем обращаться деликатно.
Слишком продолжительное молчание. Грентэм замерз, ожидая.
– Гарсиа! Вы здесь?
– Да. Мы можем поговорить позднее?
– Конечно. Мы можем поговорить и сейчас.
– Мне нужно подумать об этом. Я не ел и не спал целую неделю и не могу думать логично. Я могу позвонить вам позднее?
– Ладно, ладно. Чудесно. Вы можете позвонить мне на работу в…
– Нет. Я не буду звонить на работу. Извините, что разбудил.
Он повесил трубку. Грентэм посмотрел на ряд цифр на телефонном аппарате и набрал семь цифр, обождал, потом еще шесть и еще четыре. Записал номер на листке бумаги, лежащем возле аппарата, и повесил трубку. Общественный телефон находился на Пятнадцатой улице в Пентагоне.
Гэвин Верхик проспал четыре часа и проснулся пьяным. Когда он часом позже приехал в гуверовское здание, алкоголь улетучился, но появилась боль. Он проклинал себя и проклинал Каллахана, который, вне всякого сомнения, будет спать до обеда и проснется свежим, бодрым и готовым лететь в Новый Орлеан. Они ушла из ресторана в полночь, когда тот закрывался. Потом заглянули еще в несколько баров и пошутили насчет посещения “подводного” кино, но, так как любимый ими кинотеатр взорвали, они не могли этого сделать. Поэтому они просто пили до трех или четырех часов.
В одиннадцать у него была назначена встреча с директором Войлсом и следовало появиться трезвым и бодрым. Это было невозможно. Он попросил секретаршу закрыть дверь и объяснил ей, что подхватил противный вирус, может быть, грипп, и его нужно оставить одного, если только не появится что-нибудь чертовски важное. Она изучала его глаза и, казалось, хмыкала еще более неодобрительно, чем обычно. Запах пива не всегда испаряется во время сна.
Она вышла и закрыла за собой дверь. Он запер ее. Чтобы уравнять положение, позвонил Каллахану, но никто не ответил.
Что за жизнь. Его лучший друг зарабатывал почти столько же, сколько и он, но был занят работой тридцать часов в неделю и имел богатый выбор сговорчивых молодых студенточек лет на двадцать моложе. Потом он вспомнил их грандиозные планы насчет недельного отдыха на Сент-Томасе, и в воображении возникла Дарби, прогуливающаяся по пляжу. Он поедет туда, даже если придется уйти в отставку.
Волна тошноты поднимается вверх, подкатывает к горлу, и он быстро ложится на пол. На дешевый правительственный ковер. Он дышит глубоко, и где-то вверху в голове начинает стучать. Оштукатуренный потолок не закружился, и это придавало силы. Через три минуты стало ясно, что рвоты не будет, по крайней мере, в данный момент.
Его портфель находился в пределах досягаемости, и он осторожно подтянул его к себе. Нашел внутри конверт, лежащий рядом с утренней газетой. Вскрыл его, развернул сложенные вместе листы и держал их обеими руками на расстоянии шести дюймов от лица.
Всего было тринадцать страниц компьютерной распечатки обычного размера, как для письма. Текст набран через два интервала, широкие поля. Он мог читать. На полях от руки были сделаны небрежные примечания, целые абзацы шли с пометками. Слово “черновик” было написано фломастером наискось вверху. Ее фамилия, адрес и номер телефона напечатаны на обложке.
Он бегло, за несколько минут, пока лежит на полу, просмотрит страницы, потом, возможно, найдет в себе силы сесть за стол и вновь почувствует себя важным правительственным юристом. Он подумал о Войлсе, и стук в голове усилился.

* * *

Она писала хорошо. Стандартный, как тому учат в юридической школе, образец из больших предложений, состоящих из длинных слов. Но мысли она излагала четко. Избегала повторов и специального, понятного лишь юристам, жаргона, к которому обычно прибегает большинство студентов. Она никогда не будет писать так, как юридический служащий, работающий в правительстве Соединенных Штатов.
Гэвин никогда не слышал о ее подозреваемом, и, определенно, его фамилии не было ни в одном списке.
В узком смысле слова это не было дедом, больше похоже на статью о судебном процессе в Луизиане. Она излагала факты кратко и делала их интересными. Увлекательно, на самом деле. Он уже не просматривал, а внимательно читал.
Изложение фактов заняло четыре страницы, потом на трех страницах давались краткие справки о сторонах. Здесь текст был несколько растянутым, но он продолжал читать. Он заглотнул крючок. На восьмой странице – само дело, или, иначе, резюме судебного разбирательства. На девятой упоминалась апелляция, а на последних трех страницах прослеживалась невероятная мысль: речь шла об исключении Розенберга и Дженсена из состава суда. Каллахан сказал, что она уже отвергла эту теорию и, по-видимому, в конце концов выпустила пар.
Но читать было в высшей степени интересно. На какой-то миг он забыл о головной боли и прочитал тринадцать страниц материалов дела, излагаемых студенткой юридической школы, лежа на полу на грязном ковре, в то время как у него было много другой работы.
Раздался слабый стук в дверь. Он медленно сел, затем осторожно встал и направился к двери.
– Да.
Это была секретарша.
– Ненавижу беспокоить. Но директор хочет видеть вас у себя в кабинете через десять минут. Верхик открыл дверь.
– Что?
– Да, сэр. Десять минут.
Он протер глаза и быстро вздохнул.
– Зачем?
– Я лишусь должности, если буду задавать такие вопросы, сэр.
– У вас есть что-нибудь для полоскания рта?
– Да, сэр. Думаю, что есть. Вы хотите воспользоваться?
– Я не спрашивал бы, если бы не хотел. Принесите мне. Кстати, у вас есть жевательная резинка?
– Жевательная резинка?
– Жевательная резинка.
– Да, сэр. Она вам тоже нужна?
– Просто принесите мне полоскание для рта, жевательную резинку и аспирин, если у вас есть.
Он направился к столу и сел, обхватив голову руками и потирая виски. Он слышал, как она выдвигала ящики, и вот она уже стоит перед ним со всем заказанным.
– Спасибо. Извините, что я раздражен.
Он показал на дело, лежащее в кресле у двери.
– Передайте это дело Эрику Исту, он работает на пятом этаже. Приложите записку от меня. Попросите его просмотреть материалы, когда у него будет минутка свободного времени.
Она вышла с делом.

* * *

Флетчер Коул открыл дверь в Овальный кабинет, с серьезным видом обращаясь к К. О. Льюису и Эрику Исту. Президент находился в Пуэрто-Рико, знакомясь с последствиями урагана, а директор Войлс отказался встретиться с Коулом наедине. Он послал своих сотрудников рангом пониже.
Коул проводил их к дивану, а сам сел напротив, за кофейным столиком. Пиджак застегнут на все пуговицы, галстук завязан по всем правилам. Он никогда не позволял себе небрежности в одежде. Ист слышал целые истории о его привычках. Он работал по двадцать часов в день, семь дней в неделю, не пил ничего, кроме воды, а ел в основном пищу из торговых автоматов, находящихся в цокольном этаже здания. Он мог читать подобно компьютеру и целыми часами ежедневно просиживал за просмотром письменных сообщений, докладов, корреспонденции и гор находящихся на рассмотрении в данный момент законов. У него была отличная память. Всю последнюю неделю они ежедневно составляли доклады о ходе расследований и вручали их Коулу, который впитывал в себя материал и помнил все до следующей встречи. Если они делали что-то не правильно, он терроризировал их. Его ненавидели, но не уважать его было невозможно. Он был сообразительнее их и работал больше их. И он прекрасно знал это.
Он чувствовал себя самоуверенно в пустоте Овального кабинета. Его босса не было, он работал перед камерами, но реальная власть оставалась в тени, чтобы управлять страной.
К. О. Льюис положил на стол папку с последними сообщениями толщиной дюйма в четыре.
– Что-нибудь новое? – спросил Коул.
– Возможно. Французские власти тщательно просмотрели материал, отснятый скрытыми камерами в парижском аэропорту, и считают, что узнали одно лицо. Они сравнили с пленками двух других камер, установленных в зале ожидания под разным углом, затем сообщили в Интерпол. Лицо замаскировано, но Интерпол полагает, что это Хамея, террорист. Уверен, вы слышали о…
– Слышал.
– Они детально изучили весь материал и почти уверены, что он вышел из самолета, прибывшего прямым рейсом из Далласа в прошлый четверг, примерно через десять часов после того, как был найден Дженсен.
– “Конкорд”?
– Нет, “Юнайтед”. Основываясь на времени и расположении камер, они могут определить вход-выход и рейсы.
– А Интерпол вступил в контакт с ЦРУ?
– Да. Они разговаривали с Гмински где-то в час дня сегодня.
На лице Коула не отразилось ничего.
– Насколько они уверены?
– На восемьдесят процентов. Он мастер маскировки и несколько необычно для него путешествовать таким образом. Поэтому есть повод для сомнений. Мы получили фотографии и краткий отчет для доклада Президенту. Честно говоря, я изучил снимки и не могу ничего сказать. Но Интерпол знает его.
– Он ведь годами не фотографировался добровольно, не так ли?
– Насколько известно, нет. По слухам, он делает операцию и обретает новое лицо каждые два или три года.
Коул секунду поразмышлял.
– Ладно. Что, если это Хамел, и что, если он замешан в убийствах? Что это значит?
– Это значит, что мы никогда не найдем его. По меньшей мере девять стран, включая Израиль, сейчас активно ищут его. Это значит, кто-то заплатил ему уйму денег, чтобы использовать его таланты здесь. Мы постоянно твердим, что убийца или убийцы были профессионалами и они скрылись до того, как остыли тела.
– Поэтому это значит так мало.
– Можно сказать так.
– Отлично. Что еще у вас?
Льюис взглянул на Эрика Иста.
– Ну, еще у нас обычный дневной отчет.
– Они довольно сухие, как и этот, последний.
– Да. У нас триста восемьдесят агентов, которые работают по двенадцать часов в день. Вчера они опросили сто шестьдесят человек в тридцати штатах. Мы…
Коул поднял руку.
– Достаточно. Я прочитаю ответ. По-видимому, безопаснее сказать, что нет ничего нового.
– Может быть, лишь небольшой новый штрих. Льюис посмотрел на Эрика Иста, который держал копию дела.
– Что это? – спросил Коул.
Ист чувствовал себя неловко. Дело перемещалось наверх весь день, пока наконец-то Войлс не прочитал его и не воспринял с одобрением. Он рассматривал его как выстрел на большое расстояние, который не заслуживает серьезного внимания. Но в деле упоминался Президент, и ему нравилась идея заставить попотеть и Коула, и его босса. Он дал указание Льюису и Исту доставить дело Коулу и рассматривать его как важное предположение, к которому Бюро относится серьезно. Первый раз за неделю Войлс улыбался, когда говорил об этих идиотах в Овальном кабинете, читающих дело и ищущих укрытия.
– Разыграйте все как следует, – сказал Войлс. – Скажите им, что мы собираемся бросить на это двадцать агентов.
– Это версия, которая возникла за последние двадцать четыре часа, и директор Войлс чрезвычайно заинтригован ею. Он опасается, что она может повредить Президенту.
У Коула было каменное лицо, ни один мускул не дрогнул на нем.
– Как это?
Ист положил дело на стол.
– Все здесь, в этом отчете.
Коул взглянул на него, затем изучающе – на Иста.
– Хорошо. Я прочитаю его позже. Это все? Льюис встал и застегнул пиджак.
– Да, мы уходим.
Коул проводил их до двери.
Не было фанфар, когда самолет номер 1 Военно-Воздушных Сил приземлился в Эндрю. Шел одиннадцатый час. Королева была в отъезде в связи со сбором денег, и никто из друзей или семьи не встречал Президента, когда тот вышел из самолета и направился к лимузину. Там его ждал Коул. Президент опустился на сиденье.
– Я не ожидал увидеть вас, – сказал он.
– Извините. Нам нужно поговорить. Машина набрала скорость и помчалась к Белому дому.
– Уже поздно, к тому же я устал.
– Каковы последствия урагана?
– Впечатляют. Ураган унес миллион хижин и картонных хибар, и теперь нам придется изыскать пару миллиардов на постройку новых домов и электростанций. Им нужен хороший ураган каждые пять лет.
– У меня уже подготовлено заявление в связи с ураганом.
– Отлично. Что особенно важного?
Коул протянул копию документа, известного теперь под названием “Дело о пеликанах”.
– Не хочу читать, – сказал Президент. – Просто расскажите, что там.
– Войлс и его пестрая команда вышли на подозреваемого, о котором до сих пор даже не упоминалось. Самого неприметного, не похожего на других подозреваемого. Излишне усердная студентка юридической школы в Тьюлане состряпала это чертово дело, и оно как-то попало к Войлсу, который прочитал его и оценил по достоинству. Помните, они потеряли надежду установить подозреваемых. Предположение настолько искусственно, настолько не правдоподобно, что, по существу, не внушает мне абсолютно никакого беспокойства. Но меня беспокоит Войлс. Он решил, что должен заниматься своим делом со всем энтузиазмом, и пресса следит за каждым его движением. Может иметь место утечка информации.
– Мы не можем контролировать проводимое им расследование.
– Мы можем управлять им. Гмински ожидает в Белом доме и…
– Гмински!
– Успокойтесь, шеф. Я лично передал ему копию этого дела три часа назад и заставил его поклясться хранить все в секрете. Он может быть некомпетентным, но умеет хранить тайну. Я доверяю ему намного больше, чем Войлсу.
– Я не доверяю никому из них.
Коулу нравилось слышать такое. Он хотел, чтобы Президент не доверял никому, кроме него.
– Думаю, вы должны попросить ЦРУ немедленно заняться этим. Мне бы хотелось знать все, прежде чем Войлс начнет копать. Никто ничего не найдет, но, если мы будем знать больше Войлса, мы сможем убедить его отцепиться. Это имеет смысл, шеф.
Президент был расстроен.
– Это наше внутреннее дело. ЦРУ нет смысла шпионить вокруг. И, возможно, это незаконно.
– Это незаконно, технически. Но Гмински сделает это для нас. И он сможет выполнить все быстро, секретно и более тщательно, чем ФБР.
– Это незаконно.
– Такое, шеф, делалось много раз раньше.
Президент следил за движением на дороге. Его глаза припухли и покраснели, но не от усталости. Он проспал три часа в самолете. Но весь день он провел перед камерами, стараясь выглядеть печальным и озабоченным, и было трудно сразу освободиться от этого.
Он взял дело и швырнул на пустое сиденье рядом.
– Это кто-то, кого мы знаем?
– Да.

Глава 14

По природе своей ночной город, Новый Орлеан просыпается медленно. Довольно долго после рассвета он остается тихим, а затем стряхивает утреннюю дымку и осторожно втягивается в новый день. В нем нет утренней спешки, за исключением трасс, соединяющих и окраины, и улицы даунтауна. Так бывает во всех городах. Но во Французском квартале, душе Нового-Орлеана, запах виски прошедшей ночи и пряных, жареных по-креольски креветок с рисом, копченой красной рыбы висит над почти пустыми улицам до тех пор, пока не покажется солнце. Через час или два он сменяется ароматом пирожков с начинкой и кофе Французского рынка, ив этот момент на тротуарах как бы неохотно начинают появляться признаки жизни.
Дарби съежилась, сидя в кресле на маленьком балконе, потягивая кофе и ожидая восхода солнца. Каллахан находился в нескольких футах от нее, по другую сторону открытых балконных дверей, все еще завернутый в простыни и равнодушный к окружающему миру. Потянуло свежим ветерком, но к обеду, знала Дарби, влажность снова вернется. Она поплотнее подтянула его халат к шее и вдохнула роскошный запах его одеколона. Она подумала об отце и его мешковатых хлопковых рубашках, которые он позволял ей носить, когда она была тинэйджером. Она, бывало, плотно закатывала рукава до локтей и оставляла рубашку навыпуск, а потом прогуливалась с друзьями по тенистым аллеям, преисполненная уверенности, что никого не оставит равнодушным. Отец был ее другом. К окончанию школы она перепробовала весь его гардероб, и сейчас веши снова висели на плечиках, аккуратно выстиранные и выглаженные. Она все еще могла почувствовать запах одеколона “Грей Фленнея”, которым он освежал лицо каждое утро.
Останься он жив, был бы старше Томаса Каллахана на четыре года. Ее мать снова вышла замуж и переехала в Бойз. Брат Дарби жил в Германии. Они редко встречались втроем. Ее отец был связующим звеном в семье, и его смерть разбросала их.
В авиакатастрофе погибло двадцать человек, и еще до того, как были закончены приготовления к похоронам, начали звонить адвокаты. Это была ее первая встреча с реальным миром, и она оказалась не из приятных. Гершель, их семейный адвокат, принадлежал к сословию юристов, ничего не понимающих в судебных процессах. Проныра, из тех, которые делают деньги на несчастных случаях, он появился у них дома сразу вслед за ее братом и убедил семью возбудить дело. Два года семья вынуждена была терпеть, как он неумело врал, изворачивался и портил дело. За неделю до процесса они согласились на компенсацию в полмиллиона, за вычетом доли Гершеля, и Дарби получила свои сто тысяч.
Она решила стать юристом. Если уже клоун вроде Гершеля мог этим заниматься и делать большие баксы, сея смуту в обществе, то она наверняка смогла бы делать это в благородных целях. Она часто думала о Гершеле. Когда она сдаст экзамены в адвокатуре, то ее первый иск за противозаконные действия будет направлен против него. Она хотела работать в фирме по охране окружающей среды. Найти работу, знала она, будет нетрудно.
Сто тысяч остались нетронутыми. Новый муж ее матери, исполнительный директор бумажной компании, был немного старше и намного здоровее отца Дарби, и вскоре после замужества мать разделила свою часть наследства между дочерью и сыном. Она сказала, что деньги напоминают ей о покойном муже. Жест этот был скорее символическим. Хотя она все еще любила их отца, у нее была новая жизнь в новом городе и новый муж, который уйдет на пенсию через пять лет с кучей денег. Дарби. сконфузил этот символический жест, но она оценила его и взяла деньги.
Ее сотня тысяч удвоилась. Она поместила большую часть капитала в совместные фонды, но только те, которые не имели дело с химическими и нефтяными компаниями. Она ездила на “аккорде” и жила скромно. Ее гардероб являлся типичным для студентки юридической школы, вся одежда была из магазина готового платья. Они с Каллаханом ходили в лучшие рестораны города и никогда не ели в одном месте дважды. Обычно это был шведский стол.
Его не интересовали деньги, и он никогда не выдавливал из нее информацию. Она была более чем обычной студенткой, но в Тьюлане были и богатые дети.
Они встречались месяц, перед тем как лечь в постель. Она обосновала основные правила, и он горячо с ними согласился. Не будет никаких других женщин. Они будут очень осторожны. И он перестанет так много пить.
Он выдержал первые два, но продолжал выпивать. Его отец, дед и братья были заядлыми выпивохами, и от него следовало ожидать того же. Но первый раз в жизни Томас Каллахан был влюблен, бешено влюблен, и он знал точку, за которой скотч начинал влиять на отношения с женщиной. За исключением последней недели и личной травмы, связанной с утратой Розенберга, он никогда не пил раньше пяти вечера. Когда они были вместе, он поклонялся Шиве, если перебрал, и думал, что это может повлиять на его форму.
Было забавно наблюдать сорокапятилетнего мужчину, влюбившегося в первый раз. Он пытался сохранить некоторую видимость сдержанности, но в интимные моменты был глуп, как студент-первокурсник.
Она поцеловала его в щеку и накрыла легким покрывалом. Ее одежда была аккуратно сложена на кресле. Она тихо закрыла за собой входную дверь. Солнце стояло уже высоко, просвечивая между зданиями поперек улицы. Тротуар был пустынным.
Через три часа у нее были занятия, затем Каллахан и процессуальный кодекс в одиннадцать. Через неделю должен был состояться учебный апелляционный суд. Ее папка для судебных дел покрывалась пылью. Настала пора снова стать студенткой. Она потратила впустую четыре дня, играя в детектива, и корила себя за это.

* * *

"Аккорд” стоял за углом через полквартала.
Они ее видели, и это было великолепно. Джинсы в обтяжку, мешковатый свитер, длинные ноги, солнечные очки, чтобы спрятать глаза без макияжа. Они видели, как она закрыла дверь и быстро пошла вдоль Рояль-стрит, затем исчезла за углом. Волосы были до плеч и казались темно-рыжими.

* * *

Он принес свой ленч в маленькой сумке из коричневой бумаги и нашел пустую парковую скамейку, повернутую спинкой к Нью-Хэмпширу. Он страшно не любил Дюпон Сэркл с его вонючими бродягами, наркоманами, дегенератами, стареющими хиппи и облаченными в черную кожу панками с красными волосами, стоящими торчком, и грязными языками. Напротив фонтана хорошо одетый мужчина с громкоговорителем выстраивал свою группу активистов по правам животных для марша к Белому дому. Кожаные панки насмехались над ними и поливали их оскорблениями, но четверо конных полицейских были достаточно близко, чтобы предотвратить неприятности.
Он взглянул на часы и снял с банана кожуру. Полдень, и он в любом случае предпочитал поесть. Встреча будет краткой. Он посмотрел на панков и увидел, как от толпы отделился его связной. Их взгляды встретились, кивок, и он сидит на скамейке рядом с ним. Его звали Букер, из Лэнгли. Они здесь встречались изредка, когда каналы связи портились и становились ненадежными, а их боссы хотели услышать обычные нормальные слова, которые больше не слышал бы никто.
Букер не обедал. Он начал щелкать жареный арахис и бросать шелуху под скамейку, изогнутую дугой:
– Как мистер Войлс?
– Здоров, как черт. Как обычно. Букер бросил орешки в рот.
– Гмински был в Белом доме вчера вечером до полуночи, – сказал он.
На это ответа не последовало. Войлс это знал. Букер продолжал:
– Они там запаниковали. Эта штучка с пеликанами их напугала. Мы тоже ее прочли, знаешь ли, и мы уверены, что на ваших ребят она не произвела впечатления. Но по каким-то причинам Коул ею сильно напуган и расстроил Президента. Мы посчитали, что вашим ребятам не очень-то большая радость от Коула и его босса, а раз в деле упоминается Президент и в нем есть это фото, то мы подумали, что это дельце для вас. Понимаешь, к чему я клоню?
Он откусил от банана кусочек размером с дюйм и ничего не сказал.
Любители животных двинулись прочь нестройными рядами, а любители кожи освистывали их.
– Во всяком случае, это не наше дело, и не должно быть нашим, за исключением того, что Президент теперь хочет от нас секретного расследования дела о пеликанах прежде, чем ваши ребята до него доберутся. Он убежден, что мы ничего не найдем, и он хочет знать, что там ничего и нет, чтобы убедить Войлса успокоиться, – наконец произнес он.
– Ничего там нет, – уверил Букер.
Букер посмотрел на пьяного, мочившегося в фонтан. Полицейские на фоне солнца уезжали прочь.
– Тогда Войлсу от этого дела нет никакой пользы, верно? – спросил он.
– Мы используем все возможности, чтобы все прояснить.
– И никаких реальных подозреваемых?
– Никаких. – Банан ушел в историю. – Почему они так волнуются из-за нашего расследования этой штучки?
Букер раздавил кожуру еще одного маленького ореха:

Предыдущая страница 9 Следующая страница


Дело о пеликанах 10

– Ну, для них это вполне естественно. Их очень разозлило, что Прайс и Мак-Лоренс выставлены в качестве кандидатов, и, конечно, это целиком ваша ошибка. Они ни на грош не доверяют Войлсу. И если ваши ребята начнут копать дело о пеликанах, они боятся, что пресса раскроет это и Президенту зададут трепку. Перевыборы в следующем году, начнут молоть чепуху и все такое прочее.
– Что Гмински сказал Президенту?
– Что у него нет желания вмешиваться в расследование ФБР, что у нас есть чем заниматься и что это было бы абсолютно незаконно. Однако поскольку Президент так настойчиво умолял и Коул был так сильно напуган, то мы тем не менее это сделаем. И вот я здесь и говорю с тобой.
– Войлс ценит это.
– Мы собираемся начать копать сегодня, но все дело – абсурд. Мы начнем работу, остановимся на полпути и через неделю или около того скажем Президенту, что вся эта теория – выстрел в белый свет, как в копеечку.
Он отогнул вниз крышку своей коричневой сумки и встал:
– Хорошо. Я доложу Войлсу. Спасибо.
Он пошел по направлению к Коннектикуту, подальше от кожаных панков, и пропал из виду.

* * *

Монитор стоял на загроможденном столе в центре отдела новостей, и Грей Грентэм свирепо глядел на него, сидя посреди гама и рева репортеров, собирающих и докладывающих информацию. Звук до него не доходил, и он сидел и смотрел на экран. Зазвонил телефон. Он нажал кнопку и схватил трубку, не отрываясь от монитора:
– Грей Грентэм.
– Это Гарсиа.
Он позабыл про монитор:
– Да, что случилось?
– У меня два вопроса. Первый, записываете ли вы эти звонки, и второй, можете ли вы их воспроизвести?
– И нет, и да. Мы не записываем до тех пор, пока не спросим разрешения, и мы можем воспроизвести запись, но не делаем этого. Я думал, ты не будешь мне звонить на работу.
– Хочешь, чтобы я повесил трубку?
– Нет. Все отлично. По мне, лучше говорить в три часа дня в офисе, чем в шесть утра в постели.
– Извини. Я просто испугался, вот и все. Я буду говорить с тобой, пока доверяю тебе, но, если ты когда-нибудь мне солжешь, я перестану говорить.
– Хорошо. Когда ты начнешь?
– Сейчас не могу. Я в телефоне-автомате в даунтауне и спешу.
– Ты сказал, что у тебя есть какая-то копия.
– Нет, я сказал, что у меня, возможно, будет кое-какая копия. Посмотрим.
– О’кэй. Так когда ты можешь снова позвонить?
– Я должен назначить встречу?
– Нет, но я часто выхожу из офиса.
– Я позвоню завтра во время ленча.
– Я буду ждать прямо здесь.
Гарсиа повесил трубку. Грентэм нажал семь цифр, затем шесть, затем четыре. Он записал номер, потом быстро пробежался по желтым страницам, пока не нашел компанию телефонов-автоматов. Звонили из телефона-автомата на Пенсильвания-авеню, рядом с Дворцом правосудия.

Глава 15

Перепалка началась за десертом, из-за того, что Каллахан вновь захотел выпить. С нее было достаточно того, что Каллахан уже выпил за ужином: два двойных скотча, пока они ожидали столика, еще один перед тем, как сделали заказ, и две бутылки вина под рыбу, и которых она выпила две рюмки. Он пил слишком быстро и пьянел, и, когда она оттарабанила ему свои подсчеты выпитого, он разозлился. Он заказал на десерт драмбуи, потому что это было его любимое вино и потому что это внезапно стало делом принципа. Он выпил его залпом, и она сильно разозлилась.
Дарби помешивала ложечкой кофе и игнорировала его. Дело было сделано, и она хотела лишь уйти без сцен и попасть к себе домой одна.
Перепалка неожиданно переросла в ссору на бульваре, после того, как они вышли из ресторана. Он вытащил из кармана ключи от “порше”, и она сказала, что он слишком пьян, чтобы вести машину. Он намертво зажал их в руке и пошел, пошатываясь, к паркингу, который был в трех кварталах от ресторана. Она сказала, что пойдет домой пешком. “Приятной прогулки”, – ответил он. Она шла за ним в нескольких шагах, обескураженная его спотыкающейся походкой. Она его умоляла. У него давление по крайней мере в два раза выше нормы. Он ведь профессор права, черт возьми. Он кого-нибудь убьет. Он пошел быстрее, ковыляя и опасно приближаясь к дороге, а затем отшатываясь назад. Он выкрикнул через плечо что-то насчет того, что он и пьяный водит машину лучше, чем она – трезвая. Она осталась позади. Раньше, когда он был такой пьяный, она сама вела машину. Она знала, что может натворить пьяный в “порше”.
Он вслепую пересек улицу, держа руки глубоко в карманах, так, как на обычной прогулке поздним вечером. Он прозевал кромку тротуара, споткнулся и упал. Он быстро поднялся, прежде чем она успела подойти. “Оставь меня, черт возьми”, – сказал он. “Только дай мне ключи, – умоляла она, – или я пойду пешком”. Он оттолкнул ее. “Приятной прогулки”, – сказал он со смешком. Она никогда не видела его таким пьяным. Он никогда не трогал ее, когда был зол, ни трезвый, ни пьяный.
Рядом с паркингом был маленький сальный погребок с неоновой рекламой пива на окнах. Она заглянула за помощью внутрь, через открытую дверь, но как она была глупа! Погребок был заполнен пьяными.
Она прокричала ему, когда он приблизился к “порше”: “Томас! Пожалуйста! Дай я поведу!” Она была на тротуаре и дальше бы не пошла.
Он снова споткнулся, отмахиваясь от нее и что-то бормоча себе под нос. Он отпер дверь, втиснулся внутрь и потерялся среди других машин. Мотор завелся и раскатисто заревел, когда он нажимал на газ.
Дарби прислонилась к зданию в метре от ворот паркинга. Она смотрела на улицу и почти надеялась, что появится полицейский. Она предпочла бы видеть его арестованным, чем мертвым.
Идти пешком было слишком далеко. Она посмотрит, как он отъезжает, затем вызовет такси, а потом не будет его замечать целую неделю. По крайней мере, неделю. “Приятной прогулки”, – повторяла она про себя. Он вновь газанул, и шины пронзительно завизжали.
Взрыв бросил ее на тротуар. Она приземлилась на все четыре точки, лицом вниз, на секунду оглушенная, затем быстро пришла в себя от тепла и крошечных металлических обломков, падающих на улицу. Она в ужасе и удивлении смотрела на паркинг. “Порше” был подброшен в бешеном сальто и приземлился вверх колесами. Шины, колеса, двери, крылья отлетели прочь. Машина превратилась в сверкающий огненный шар, с ревущими языками пламени, мгновенно ее пожирающими.
Дарби побежала к машине, она пронзительно кричала и звала Томаса. Вокруг падали обломки, и жар преградил ей дорогу. Она остановилась метрах в десяти и пронзительно вопила, прижав руки ко рту.
Затем машину вновь подкинуло вторым взрывом, а Дарби отшвырнуло в сторону. Она за что-то зацепилась и сильно ударилась головой о бампер другого автомобиля. Она лежала лицом вниз на горячей мостовой, и это было последнее, что она запомнила.
Пьяные из погреба высыпали наружу. Они стояли вдоль тротуара и глазели. Некоторые пытались приблизиться, но жар опалял их лица и держал на расстоянии. Густой, тяжелый дым поднимался над огненным шаром, и за несколько секунд два других автомобиля тоже охватил огонь. Раздавались панические крики:
– Чья это машина?
– Позвони 911!
– Там есть кто-нибудь?
– Позвони 911!
Они отволокли Дарби за локти обратно на тротуар, в центр толпы. Она, не переставая, звала Томаса. Из кабачка принесли холодный лоскут ти положили ей на лоб.
Толпа стала густой, а улица – оживленной. Сирены, она слышала сирены, в тот момент, когда очнулась. На лице лежало что-то холодное, а на затылке была шишка. Во рту сушило. “Томас, Томас”, – повторяла она.
– Все в порядке, все в порядке, – успокаивал ее какой-то негр. Он осторожно поддерживал ее голову и похлопывал по руке. Остальные окружили их. Все они согласно закивали:
– Все в порядке.
Теперь сирены пронзительно выли. Она сняла мокрую тряпку со лба, окружающие ее предметы обрели очертания. На улице вспыхивали красные и синие огни. Сирены оглушали. Она села. Ее прислонили к зданию под неоновой рекламой пива и посторонились, внимательно поглядывая на нее.
– С вами все в порядке, мисс? – спросил чернокожий.
Она не смогла ответить. Не пыталась. Голова у нее раскалывалась.
– Где Томас? – спросила она, глядя на трещину в тротуаре.
Они посмотрели друг на друга. Первая пожарная машина взвыла поблизости, и толпа расступилась. Пожарники спрыгнули с машины и рассыпались во все стороны.
– Где Томас? – повторила она.
– Мисс, кто такой Томас? – спросил чернокожий.
– Томас Каллахан, – сказала она мягко, так, как будто его все знали.
– Он был в машине?
Она кивнула и закрыла глаза. Сирены взвывали и замолкали, и в промежутках она слышала встревоженные выкрики людей и треск огня. Она чувствовала запах горелого.
Вторая и третья пожарные машины медленно продвигались сквозь толпу с разных направлений.
Между людей протискивался коп. “Полиция. С дороги. Полиция”. Он прокладывал себе путь локтями и отпихивал людей, пока не добрался до нее. Он встал на колени и помахал у нее под носом жетоном.
– Мэм, сержант Руперт, отделение полиции Нового Орлеана.
Дарби услышала, но никак не отреагировала. Он находился перед ней, этот Руперт, с растрепанными волосами, в бейсбольной кепке и желто-черной куртке. Она тупо смотрела на него.
– Это ваша машина, мэм? Кто-то сказал, что это была ваша машина.
Она покачала головой:
– Нет.
Руперт схватил се за локти и потянул вверх. Он что-то говорил ей, спрашивал, все ли в порядке, и одновременно тащил ее вверх, и это причиняло ужасную боль. Голова ныла, гудела, раскалывалась на части, она была в шоке, но это совсем не заботило этого идиота. Она встала. Ноги подгибались в коленях, она хромала. Он продолжал спрашивать, все ли в порядке. Негр глядел на Руперта, как на сумасшедшего.
Теперь ее ноги были в порядке, и они с Рупертом шли через толпу, позади пожарной машины, мимо еще одной, к полицейской машине без служебных знаков. Она опустила голову и приказала себе не смотреть на паркинг. Руперт непрерывно говорил. Что-то о “скорой помощи”. Он открыл переднюю дверь и осторожно усадил ее на пассажирское сиденье.
Другой коп присел у двери на корточки и начал задавать вопросы. На нем были джинсы и ковбойские ботинки с заостренными носками. Дарби наклонилась вперед и положила голову на руки.
– Я думаю, мне нужен врач, – сказала она.
– Конечно, леди. Помощь уже в пути. Только пару вопросов. Как вас зовут?
– Дарби Шоу. Я думаю, у меня шок. У меня сильно кружится голова, и мне кажется, меня должно стошнить.
– “Скорая помощь” скоро прибудет. Вон то ваша машина?
– Нет.
Еще одна полицейская машина, на этот раз раскрашенная, с надписями и мигалками, пронзительно взвизгнула шинами и остановилась перед машиной Руперта. Коп-ковбой внезапно закрыл дверь, и она осталась в машине одна. Она наклонилась вперед, и ее вырвало. Она заплакала. Ей было холодно. Она медленно положила голову на сиденье водителя и свернулась калачиком. Тишина. Потом темнота.
Кто-то стучал в окно над ней. Она открыла глаза и увидела человека в форме и шляпе с жетоном. Дверь была заперта.
– Откройте дверь, леди! – прокричал он.
Она села и открыла дверь.
– Вы пьяны, леди?
В голове шумело.
– Нет, – сказала она в отчаянии. Он приоткрыл дверь пошире.
– Это ваша машина?
Она потерла глаза. Ей надо было подумать.
– Леди, это ваша машина?
– Нет! – Она свирепо посмотрела на него. – Нет. Это машина Руперта.
– О’кей. Кто такой Руперт, черт возьми?
Осталась одна пожарная машина, и толпа в основном разошлась. Этот человек в дверях, вне сомнения, был полицейским.
– Сержант Руперт. Один из ваших ребят, – сказала она.
Это привело его в бешенство:
– А ну-ка, вон из машины, леди!
С радостью. Дарби сползла с сиденья и встала на тротуар. В стороне одинокий пожарник поливал из шланга остов сгоревшего “порше”.
Еще один полицейский в форме подошел к ней, и теперь они все стояли на тротуаре.
Первый полицейский спросил:
– Как вас зовут?
– Дарби Шоу.
– Почему вы потеряли сознание в этой машине?
Она посмотрела на машину:
– Я не знаю. Меня ранило, и Руперт отвел меня в машину. Где Руперт?
Полицейские посмотрели друг на друга.
– Кто такой Руперт, черт возьми? – спросил первый из них.
Это привело ее в бешенство, и гнев придал силы:
– Руперт сказал, что он полицейский.
Второй коп спросил:
– Как вас ранило?
Дарби взглянула на него. Она показала через улицу на паркинг:
– Я должна была быть в той машине. Но не успела, так что сейчас стою здесь и выслушиваю ваши дурацкие вопросы. Где Руперт?
Они растерянно посмотрели друг на друга. “Постойте здесь”, – бросил один полицейский и пошел через улицу к еще одной служебной машине, где какой-то человек в костюме разговаривал с небольшой группой людей. Они пошептались, затем вместе вернулись на тротуар, где ждала Дарби. Человек в костюме представился:
– Лейтенант Ольсон, отделение полиции Нового Орлеана. Вы знали человека в том автомобиле? – Он показал на паркинг.
У нее подогнулись колени, она прикусила губу и кивнула.
– Его имя?
– Томас Каллахан.
Ольсон посмотрел на первого полицейского:
– То, что выдал компьютер. Ну, а кто такой Руперт?
Дарби взвизгнула:
– Он сказал, что из полиции! Ольсон казался полным сочувствия:
– Мне очень жаль. Но полицейского по имени Руперт не существует.
Она начала быстро трезветь. Ольсон помог ей сесть на капот машины Руперта и поддерживал ее за плечи, пока она плакала, мало-помалу затихая и стараясь овладеть собой.
– Проверьте номера, – бросил Ольсон второму полицейскому, который быстро нацарапал у себя в книжке номера машины Руперта и принялся звонить.
Ольсон мягко держал ее руками за плечи и смотрел в глаза:
– Вы были с Каллаханом?
Она кивнула, все еще плача, но уже намного тише. Ольсон бросил быстрый взгляд на первого полицейского.
– Как вы попали в эту машину? – спросил Ольсон медленно и мягко.
Она вытерла глаза и уставилась на Ольсона:
– Этот парень, Руперт, который сказал, что он из полиции, пришел и привел меня вон оттуда. Он посадил меня в машину, а другой, в ковбойских ботинках, начал задавать вопросы. Остановилась еще одна полицейская машина, и они пропали. Потом, наверное, я потеряла сознание. Я не знаю. Я бы хотела видеть врача.
– Подгони мою машину, – сказал Ольсон полицейскому.
Появился второй коп:
– В компьютере не записан этот номер. Должно быть, поддельный, – озадаченно доложил он.
Ольсон взял Дарби за руку и повел к своему автомобилю. Он быстро сказал подчиненным:
– Я отвезу ее в Шарле. Заканчивайте с этим и приезжайте ко мне туда. Конфискуйте машину. Обследуем ее позже.
Она сидела в машине Ольсона, слушала шум и треск радио и смотрела на паркинг. Сгорели четыре машины. “Порше” лежал в центре, вверх колесами, от него осталась только съежившаяся и перекрученная рама. Вокруг ходили несколько пожарников. Полицейские опоясывали место преступления желтой лентой.
Она потрогала шишку на затылке. Крови нет. Подбородок был залит слезами.
Ольсон с силой захлопнул за собой дверцу, они проехали между припаркованными машинами и направились к Сант Шарле. Он включил синие мигалки, а не сирену.
– Можете говорить? – спросил он.
– Наверное, – сказала она. – Он мертв, да?
– Да, Дарби. Мне очень жаль. Как я понимаю, он был в машине один?
– Да.
– Как вас ранило?
Он подал ей носовой платок, и она вытерла глаза.
– Я упала, кажется. Было два взрыва, и я думаю, что вторым меня сбило с ног. Я не помню всего. Пожалуйста, скажите мне, кто такой Руперт?
– Понятия не имею. Я не знаю полицейского по имени Руперт, и там не было полицейского в ковбойских ботинках.
Она размышляла над этим полтора квартала.
– Как Каллахан зарабатывал на жизнь? – прервал молчание Ольсон.
– Профессор права в Тьюлане. Я там учусь.
– Кто бы мог хотеть его смерти?
Она уставилась на дорожные огни и покачала головой:
– Вы уверены, что это было предумышленное убийство?
– Несомненно. Взрыв был очень мощный. Мы нашли кусок каблука в проволочной изгороди на расстоянии двадцати пяти метров. Извините, ради бога. Он был убит.
– Может быть, кто-нибудь перепутал машину?
– Это всегда может произойти. Мы все проверим. Как я понимаю, вы должны были находиться в машине вместе с ним?
Она хотела что-то сказать, но не смогла сдержать слез и уткнулась лицом в платок.

Предыдущая страница 10 Следующая страница


11 Джон Гришем

Он припарковал автомобиль между двумя машинами скорой помощи у входа в Шарле и выключил синие мигалки. Он помог ей быстро пройти в грязную комнату, где сидело человек пятьдесят и все они в той или иной степени мучились от боли. Она нашла место у фонтанчика с питьевой водой. Ольсон поговорил с леди за окошком и повысил голос, но Дарби не смогла разобрать, что он говорил. Маленький мальчик с головой, обвязанной окровавленным полотенцем, сидел у матери на коленях. Молодая черная женщина была готова разродиться. Не было видно ни врача, ни сестры. Никто не спешил.
Ольсон согнулся над ней:
– Я буду через несколько минут. Держитесь. Я уберу машину и вернусь через минуту. Вы сможете говорить?
– Да, конечно.
Он ушел. Она снова проверила, нет ли крови, и убедилась, что нет. Двойные двери широко открылись, и две злые санитарки вышли за рожающей негритянкой. Они с усилием поволокли ее через открытые двери вниз по холлу.
Дарби подождала, затем пошла за ними. С воспаленными и красными глазами и носовым платком в руках она выглядела, как мать какого-нибудь ребенка. Холл кишел снующими туда-сюда сестрами, больничными служащими и стонущими ранеными. Она завернула за угол и увидела надпись “выход”. Дверь, еще одна дверь – и она в приемном отделении. На аллее горели фонари. Не беги. Крепись. Все нормально. Никто на тебя не смотрит. Она очутилась на улице и быстро пошла вперед. Свежий воздух отрезвил ее. Она приказала себе не плакать.
Ольсон сделает то, что ему нужно, затем вернется и подумает, что ее позвали и она вернется, когда ее обработают. Он будет ждать. И ждать.
Она свернула и увидела Рампарт. Впереди уже был Квартал. Там она может затеряться. На Рояль были люди, прогуливались туристы. Она почувствовала себя в безопасности. Она зашла в “Холидей Инн”, расплатилась кредитной карточкой и взяла комнату на пятом этаже, заперла дверь на задвижку и цепочку, съежилась на кровати и оставила свет включенным.

* * *

Миссис Верхик перекатила свою пухлую, но роскошную задницу с центра кровати и схватила телефонную трубку. “Это тебя, Гэвин!” – крикнула она в ванную. Появился Гэвин, с кремом для бритья на лице, и взял из рук жены телефонную трубку. Жена утонула в постельном белье. Как похотливая свинья в грязи, подумал он.
– Алло, – бросил он в трубку. Ответил женский голос, которого он до этого никогда не слышал.
– Это Дарби Шоу. Вы знаете, кто я такая?
Он сразу же улыбнулся и на секунду представил бикини на Сент-Томасе.
– Ну, да. Я полагаю, у нас есть общий друг.
– Вы прочли маленькую историю, которую я написала?
– Да. Дело о пеликанах, как мы его называем.
– А кто это мы?
Верхик присел на табуретку около туалетного столика. Это не был обычный звонок:
– Почему ты звонишь, Дарби?
– Мне нужны ответы на некоторые вопросы, мистер Верхик. Я до смерти испугана.
– Зови меня Гэвин, о’кей?
– Гэвин. Где сейчас находится дело?
– И здесь, и там. А почему интересуешься?
– Через минуту скажу. Ответь только, что ты сделал с этим делом?
– Ну, я прочитал его, затем послал в другой отдел, его посмотрели несколько человек из Бюро, затем его показали директору Войлсу, которому оно вроде бы понравилось.
– Видел ли его кто-нибудь вне ФБР?
– Я не могу на это ответить, Дарби.
– Тогда я не скажу тебе, что случилось с Томасом. Верхик некоторое время раздумывал. Она терпеливо ждала.
– О’кей, – наконец произнес Верхик. – Да, оно было отослано за пределы ФБР. Но кому и сколько экземпляров, я не знаю.
– Он мертв, Гэвин. Он был убит около десяти часов прошлым вечером. Кто-то установил для нас в автомашине бомбу. Мне повезло, но они за мной гонятся.
Верхик навис над телефоном, быстро записывая услышанное:
– Ты ранена?
– Физически со мной все в порядке.
– Где ты находишься?
– Новый Орлеан.
– Ты уверена, Дарби? То есть, я хочу сказать, я знаю, что ты уверена, но, черт возьми, кому было нужно его убить?
– Я уже встречалась кое с кем из них.
– Как, ты?!
– Это длинная история. Кто видел дело, Гэвин? Томас дал его тебе вечером в понедельник. Оно разошлось, и сорок восемь часов спустя он был убит. Меня предполагалось убить вместе .с ним. Оно попало не тому, кому следует. Что ты на это скажешь?
– Ты в безопасности?
– Кто это может знать, черт возьми?
– Где ты остановилась? Какой у тебя номер телефона?
– Не так быстро, Гэвин. Будем продвигаться потихоньку. Я в телефоне-автомате, так что не умничай.
– Брось, Дарби! С меня довольно! Томас Каллахан был моим лучшим другом. Ты должна понять.
– И что это может означать?
– Послушай, Дарби, дай мне пятнадцать минут, и у нас будет дюжина агентов, которые заберут тебя. Я сяду на самолет и буду у тебя до полудня. Ты не можешь оставаться на улице.
– Почему, Гэвин? Кто за мной гонится? Скажи мне, Гэвин.
– Я скажу тебе, когда приеду.
– Не знаю. Томас мертв, потому что поговорил с тобой. Мне не очень-то хочется встречаться с тобой прямо сейчас.
– Дарби, послушай, я не знаю, кто или почему это сделал, но уверяю тебя, ты в очень большой опасности. Мы можем тебя защитить.
– Может быть, позже.
Он глубоко вздохнул и сел на край кровати:
– Ты можешь доверять мне, Дарби.
– О’кей, я доверяю тебе. А как насчет остальных? Это очень тяжелая ситуация, Гэвин. Мое маленькое дело кого-то очень сильно задело. Как m считаешь?
– Он мучился?
Она заколебалась:
– Я не думаю, – ее голос дрожал.
– Можешь позвонить мне через два часа? В офис. Я дам тебе внутренний телефон.
– Дай мне номер, и я это обдумаю.
– Пожалуйста, Дарби. Я пойду прямо к директору, как только туда приеду. Позвони мне в восемь, это время будет специально для тебя.
– Дай номер.
Бомба взорвалась слишком поздно, чтобы попасть в утренний выпуск “Таймс-Пикант” в четверг. Дарби быстро пролистала его в комнате отеля. Ничего. Она посмотрела телевизор, и там это появилось. Прямая трансляция сгоревшего “порше”, все еще стоящего посреди обломков на паркинге, тщательно отделенного от всего остального желтой лентой. Полиция считала, что это убийство. Подозреваемых нет. Комментариев нет. Затем имя Томаса Каллахана, возраст сорок пять лет, выдающийся профессор права в Тьюлане. Печальный декан с микрофоном у лица говорил о Томасе Каллахане и шоке, связанном со всем этим.
Шок, связанный со всем этим, ее усталость, страх, боль. Дарби уткнулась лицом в подушку. Она ненавидела плакать, и пока это все. Траурная церемония ее бы доконала.

Глава 16

Это был знаменательный кризис. Его шансы повышались после того, как Розенберг скончался. Его собственный образ сиял в лучах славы, и Америка чувствовала себя прекрасно, потому что он был в команде, и демократы шли к перевыборам следующего года с победой в кармане. И тем не менее его уже мутило от всего этого и от этих бесконечных митингов до рассвета. Его тошнило от Дентона Войлса, его самодовольности, ограниченности и чопорности, от его приземистой маленькой фигуры, сидящей за другим концом его письменного стола в свободном плаще с поясом, поглядывающей в окно до время разговора с Президентом Соединенных Штатов. Он придет сюда через минуту еще на одну встречу перед завтраком, еще на одну жесткую стычку, на которой он скажет только часть того, что знает.
Ему уже опротивело блуждать в потемках, пользоваться крохами, которые Войлс бросал ему. Гмински тоже подбросит ему кое-какие крупицы. Считалось, что среди всего этого мусора он сможет выудить достаточно информации и этим удовлетворится. Он не знал, с чем их можно сравнить. По крайней мере, у него есть Коул, который пропахивал их бумаги, вызубривал их к заставлял их быть честными.
От Коула его тоже тошнило. Тошнило от его безупречности и способности практически не спать. Тошнило от его ума. Тошнило от его склонности начинать каждый день тогда, когда солнце находилось где-то над Атлантикой, и планировать каждую чертову минуту каждого чертова часа до тех пор, пока оно не будет над Тихим океаном. Затем он, Коул, набьет ящик хламом, накопившимся за день, заберет домой, расшифрует, разберет и через несколько часов педантично отметит каждую нудную мелочь, каждое несоответствие, которое он обнаружил. Когда Коул уставал, он спал ночью пять часов, но обычной нормой было три или четыре. Он покидал свой офис в Западном крыле каждый вечер в одиннадцать, читал документы на заднем сиденье своего лимузина по дороге домой, а затем, как раз к тому моменту, когда лимузин успевал остыть, Коул уже ждал его для обратной поездки в Белый дом. Прибыть к своему письменному столу позже пяти часов утра он считал для себя грехом. И если он мог работать по сто двадцать часов в неделю, то все вокруг должны были быть способны по крайней мере на восемьдесят. Он требовал восемьдесят. Спустя три года никто в его администрации не мог упомнить всех тех, кого Флетчер Коул выгнал за то, что они не работали по восемьдесят часов. Это случалось по крайней мере трижды в месяц.
Счастливее всего Коул бывал по утрам, когда напряжение достигало пика и планировалась какая-нибудь очередная мерзкая встреча. На прошлой неделе это развлечение было связано с Войлсом. Он стоял около стола и разбирал почту, пока Президент просматривал “Пост”, а два секретаря суетились вокруг него.
Президент бросил на него взгляд. Идеальный черный костюм, белая рубашка, красный шелковый галстук, чуть жирноватые волосы над ушами. От него тошнило, но, когда с кризисом будет покончено и он вернется к гольфу, он это преодолеет, а Коул тем временем попотеет над деталями. Он говорил себе, что у него была такая же энергия и такой же запас жизненных сил, когда ему было только тридцать семь. Ему виднее.
Коул щелкнул пальцами, взглянул на секретарей, и они с довольными лицами выбежали из Овального зала.
– И он сказал, что не придет, если здесь буду я. Очень смешно, – Коула это явно развлекало.
– Я не думаю, что ты ему нравишься, – сказал Президент.
– Ему нравятся те, кого он может раздавить.
– Наверное, мне нужно быть с ним помягче.
– Преувеличиваете, шеф. Ему придется замять это дело. Эта история настолько слаба, что выглядит комично, но в его руках она может оказаться опасной.
– Что со студенткой?
– Мы проверяем. Она кажется безобидной.
Президент встал и потянулся. Коул тасовал бумаги. Секретарь сообщил по селектору о прибытии Войлса.
– Я пойду, – сказал Коул. Он будет смотреть и слушать из-за угла. По его настоянию в Овальном зале были установлены три соединенных телекамеры. Мониторы находились в маленькой, запертой на ключ комнатке в Западном крыле. Единственный ключ был у него. Садж знал об этой комнате, но его не просили входить. Пока. Камеры не были видны и считались большим секретом.
Президент почувствовал себя лучше, зная, что Коул будет по крайней мере наблюдать за встречей. Он встретил Войлса у дверей теплым рукопожатием и проводил его к дивану для небольшого теплого дружеского разговора. На Войлса это не произвело впечатления. Он знал, что Коул будет прослушивать. И смотреть.
Однако, в соответствии с духом момента, Войлс снял свой просторный плащ и аккуратно уложил его на кресло. Кофе он не хотел.
Президент скрестил ноги. На нем была шерстяная кофта на пуговицах без воротничка. Дедушка.
– Дентон, – сказал он веско. – Я хотел бы извиниться за Флетчера Коула. Ему недостает вежливости.
Войлс слегка кивнул. Ублюдок ты. В этом офисе достаточно электропроводки, чтобы посадить на электрические стулья всех бюрократов Вашингтона. Коул находился где-нибудь в подвале, выслушивая, что ему не хватало вежливости.
– Да он просто задница, не так ли? – буркнул Войлс.
– Да, действительно. Мне нужно присматривать за ним. Он смышлен и хорошо работает, но временами перебарщивает.
– Сукин он сын, я ему это скажу прямо в лицо, – Войлс посмотрел на вентиляционное отверстие над портретом Томаса Джефферсрна, в котором находилась одна из камер.
– Да. Ну, я попридержу его, чтобы он не лез тебе поперек дороги, пока это дело не закончится.
– Сделайте это.
Президент медленно отхлебнул кофе, взвешивая, что сказать дальше. Войлс не знал, о чем пойдет речь.
– Мне необходима ваша помощь.
Войлс смотрел пристально, не мигая, взгляд был жестким:
– Да, сэр.
– Мне нужно разобраться с этой штукой с пеликанами. Это совершенно дикая идея, но, черт возьми, я в ней так или иначе упоминаюсь. Насколько вы считаете ее серьезной?
Замечательно! Войлс выдавил улыбку. Эта штука сработала. Мистер Президент и мистер Коул потели над делом о пеликанах. Они получили его поздним вечером во вторник, проковырялись с ним всю среду и сейчас, в утренние часы в четверг, стояли на коленях и умоляли что-нибудь сделать с этим делом, которое, в сущности, было просто шуткой.
– Мы ведем расследование, господин Президент. – Это была ложь, но откуда ему знать? – Мы используем все каналы, проверяем всех подозреваемых. Я не прислал бы вам его, если бы это не казалось мне серьезным.
На загорелом лбу Президента собрались толстые морщины, и Войлсу захотелось рассмеяться.
– Что вам удалось выяснить?
– Не очень много, но ведь мы только что начали. Мы получили его меньше чем сорок восемь часов назад, и я назначил четырнадцать агентов в Новом Орлеане раскопать это дело. Сейчас работа идет на всю катушку.
Четырнадцать! Это был удар под дых. И такой сильный, что он выпрямился и поставил чашку с кофе на стол. Четырнадцать фэбээровцев размахивают там своими жетонами, задают вопросы, и, следовательно, только вопрос времени, когда это дело вылезет наружу.
– Вы сказали четырнадцать. Похоже, что это серьезно.
Войлс был несгибаем.
– Мы очень серьезно относимся к этому делу, мистер Президент. Они мертвы уже неделю, и следы остывают. Мы идем по всем каналам настолько быстро, насколько это возможно. Мои люди работают круглые сутки.
– Это понятно, но насколько серьезна вся эта теория с пеликанами?
"Отлично, черт возьми”. Дело только должно было быть послано в Новый Орлеан. Фактически, с Новым Орлеаном еще не вошли в контакт. Он проинструктировал Эрика Иста направить копию в их офис с указанием спокойно и тихо задать несколько вопросов. Это был тупик, такой же, как и сотня других дел, которые они начинали.
– Не думаю, что там что-нибудь есть, мистер Президент, но нам необходимо все проверить.
Морщины разгладились, и появилась тень улыбки.
– Не нужно говорить вам, Дентон, как эта чепуха может мне повредить, если об этом пронюхает пресса.
– Мы не консультируем прессу, когда ведем расследование.
– Я знаю. Давайте не будем влезать в это дело. Я бы хотел, чтобы ты замял это дело” Я имею в виду, черт побери, это же абсурд, и я действительно могу на этом погореть. Ты понимаешь, что я хочу сказать? Вид у Войлса был отвратительный и грубый:
– Вы хотите, чтобы я проигнорировал подозреваемого?
Коул нагнулся к экрану. “Нет, я говорю тебе забыть это дело о пеликанах!” Он почти проорал это. Он мог бы сказать это прямо в лицо Войлсу. Он мог бы прокричать это по буквам, если бы до несчастного коротышки не дошло. Но он был в запертой на ключ комнате далеко от места, где происходил разговор. И в данный момент он знал, что находится там, где ему надлежит быть.
Президент подвинулся, снял, затем снова заложил ногу за ногу:
– Брось, Дентон, ты понимаешь, о чем я говорю. В этом пруду водится слишком большая рыбка. Пресса следит за расследованием и умирает от нетерпения узнать, кто подозреваемый. Ты ведь их знаешь. Не нужно тебе говорить, что у меня в прессе нет друзей. Я не нравлюсь даже моему собственному пресс-секретарю. Ха, ха, ха. Забудем пока об этом. Сверни это дело и займись настоящими подозреваемыми. Это дело просто шутка, но оно запросто может стать мне поперек дороги.
Дентон жестко посмотрел на него. Безжалостно и непреклонно.
Президент снова поерзал на кресле.
– А как с этим делом Хамела? Похоже, что неплохо, а?
– Возможно.
– Да. Раз уж мы разговариваем цифрами, то скажи мне, сколько человек выделено на дело Хамела?
– Пятнадцать, – сказал Войлс и чуть не рассмеялся.
У Президента отвисла челюсть. Самый горячий подозреваемый в игре получает пятнадцать, а эта чертова штука с пеликанами – четырнадцать.
Коул улыбнулся и покачал головой. Войлс был пойман на своей собственной лжи. Внизу страницы четыре отчета за среду Эрик Ист и К. О. Льюис привели цифру тридцать, а не пятнадцать. “Успокойся, шеф, – шептал Коул экрану. – Он с тобой играет”.
Президент в самом деле успокоился:
– Слава богу, Дентон. Почему только пятнадцать? Я думал, это отличный шанс.
– Вероятно, даже более того. Я веду это расследование, мистер Президент.
– Я знаю. Ты хорошо делаешь свою работу. Я не суюсь не в свое дело. Я хочу только, чтобы ты не тратил понапрасну свое время. Вот и все. Когда я читал дело о пеликанах, меня почти что рвало. Если пресса узнает о нем и начнет его раскапывать, меня разопнут.
– Следовательно, вы просите, чтобы я его замял?
Президент наклонился вперед и свирепо уставился на Войлса:
– Я не прошу, Дентон. Я говорю тебе оставить его. Игнорировать его пару недель. Потратить свое время на что-нибудь другое. Если еще что-нибудь разразится, тогда взгляни на него еще разок. Я ведь здесь пока еще босс, помни об этом.
Войлс смягчился и выдавил крохотную улыбку:
– Я пойду с вами на сделку. Этот ваш наемный убийца, Коул, заложил меня прессе. Он сильно подставил меня с охраной, которую мы обеспечивали для Розенберга и Дженсена.
Президент мрачно и торжественно кивнул головой.
– Вы уберете с моей дороги этого быка, сделаете так, чтобы он и близко не подходил, а я забуду об истории с пеликанами.
– Я не иду на сделки, – отмахнулся Президент.
Войлс презрительно усмехнулся. Он не терял самообладания:
– Хорошо. Завтра я пошлю в Новый Орлеан пятьдесят агентов. И пятьдесят – послезавтра. Мы будем размахивать жетонами по всему городу и делать все, что только возможно, чтобы привлечь внимание.
Президент вскочил на ноги и подошел к окнам, выходящим на Роуз Гарден. Войлс сидел неподвижно и ждал.
– Хорошо, хорошо. Договорились, Я буду контролировать Флетчера Коула, – пробурчал Президент. Войлс встал и медленно подошел к столу:
– Я ему не доверяю, и, если я хоть раз почую его во время этого расследования, договор расторгается и мы начинаем расследование дела о пеликанах полным ходом.
Президент поднял руки и тепло улыбнулся:
– Договорились.
Войлс улыбался, и Президент улыбался, и в маленькой комнатушке около кабинета Флетчер Коул улыбался, глядя на экран. “Наемный убийца, бык”. Он это обожал. Это были слова, которые создали легенды.
Он выключил мониторы и запер за собой дверь. Они будут говорить еще минут десять о второстепенных деталях, а он послушает их у себя в офисе, где у него был звук, но не было экрана. У него была напряженная встреча в девять. Затем увольнение в десять. И ему еще надо было кое-что напечатать на машинке. Большинство бумаг он просто надиктовывал и отдавал ленту секретарю. Но иногда Коул считал необходимым обращаться к помощи анонимных меморандумов. Они широко циркулировали по Западному крылу, всегда были чрезвычайно полемичными и обычно попадали в прессу. Поскольку они появлялись из ниоткуда, их можно было найти лежащими почти на каждом письменном столе. За анонимные меморандумы, сошедшие с его пишущей машинки, он уволил множество людей.
Мемо состояло из четырех абзацев и обобщало все, что было ему известно о Хамеле и его последнем отлете из Вашингтона. Были смутные намеки на связи с ливанцами и палестинцами. Коулу оно чрезвычайно понравилось. Как быстро оно попадет в “Пост” или “Таймс”? Он сам с собой заключил маленькое пари, какая газета доберется до него первой.

* * *

Директор находился в Белом доме, должен был оттуда лететь в Нью-Йорк и возвратиться завтра. Гэвин расположился около офиса К. О. Льюиса и ждал, пока появится маленькое окно. Льюис находился на месте.
Льюис был раздражен, но, как всегда, оставался джентльменом:
– Ты выглядишь напуганным.
– Я потерял моего лучшего друга. Льюис ждал, что последует дальше.
– Его звали Томас Каллахан. Это тот самый парень из Тьюлана, который принес мне дело о пеликанах, оно разошлось, затем было послано в Белый дом и бог знает куда еще, а теперь он мертв. Разорван на кусочки бомбой в автомобиле прошлым вечером в Новом Орлеане. Он убит, К. О.
– Мне очень жаль.
– Дело не в том, что тебе жаль. Совершенно очевидно, что бомба была предназначена Каллахану и той студентке, которая написала это дело, Дарби Шоу.

Предыдущая страница 11 Следующая страница


Дело о пеликанах 12

– Я видел ее имя на деле. – Правильно. У них было свидание и предполагалось, что в машине они будут вместе. Но ей удалось уцелеть. Она позвонила мне сегодня в пять утра. Она напугана до смерти.
Льюис слушал, но уже отделывался от этого:
– Ты не можешь точно утверждать, что это была бомба.
– Она сказала, что это была бомба. Совершенно точно. Трах, и все полетело к чертям. Нет сомнений в том, что он мертв.
– И ты думаешь, что существует связь между его смертью и этим делом?
Гэвин – адвокат, у него нет опыта в расследовании дел, и он не хотел выглядеть легковерным:
– Возможно. Я думаю, да. А ты разве нет?
– Это не имеет значения, Гэвин. Я только что говорил по телефону с директором. Пеликан вычеркнут из нашего списка. Я не уверен, появится ли он когда-либо в нем снова, но сейчас мы на него времени не тратим.
– Но мой друг был убит автомобильной бомбой.
– Я сожалею. Я думаю, что местные власти проводят расследование.
– Послушай меня, К. О. Я прошу об одолжении.
– Послушай меня, Гэвин. Я не делаю никаких одолжений. Мы уже достаточно подразнили гусей, и, если директор говорит остановиться, мы останавливаемся. Ты можешь с ним поговорить. Но я бы не советовал этого делать.
– Может быть, я подхожу не с той стороны. Я думал, ты меня выслушаешь и, по крайней мере, будешь заинтересован.
Льюис обошел стол:
– Гэвин, ты плохо выглядишь. Отдохни денек.
– Нет. Я пойду в офис, подожду час и снова вернусь сюда. Мы можем еще раз попытаться через час?
– Нет. Войлс высказался по этому поводу совершенно определенно.
– И девушка тоже, К. О. Он был убит, и она прячется где-то в Новом Орлеане, пугаясь собственной тени, взывая к нам о помощи, а мы слишком заняты.
– Я очень сожалею.
– Нет, ты не сожалеешь. Это моя вина. Мне не следовало выбрасывать в мусор это проклятое дело.
– Оно послужило благородным целям, Гэвин. – Льюис положил руку ему на плечо, чтобы показать, что его время истекло и с него достаточно этой чуши. Гэвин резко отшатнулся и пошел к двери.
– Это позволило вашим ребятам начать игру с чем-то. Лучше бы я его сжег.
– Оно было слишком хорошо для того, чтобы сгореть, Гэвин.
– Я не сдаюсь. Я приду через час, и мы снова вернемся к этому делу. Так не пойдет, – Верхик захлопнул за собой дверь.

* * *

Она вошла в магазин братьев Рубинштейн на Канале и затерялась между рядами полок с мужскими рубашками. За ней никто не шел. Она купила темно-синюю парку, мужскую, но маленького размера, пару авиационных очков, которые явно не обладали какими-либо признаками пола, и британскую шоферскую кепку, тоже мужскую и тоже маленького размера. Расплатилась кредитной карточкой. Пока продавец засовывал карточку в аппарат для считывания, она сняла с одежды ярлыки и надела парку. Парка была мешковатая, наподобие той, что она носила на занятия. Дарби затолкала волосы под воротник, скроенный наподобие капюшона. Продавец вежливо наблюдал за ней. Она вышла на Мэгэзин-стрит и потерялась в толпе.
Назад, на Канал. Около “Шератона” роился целый автобус туристов, и она присоединилась к ним. Она подошла к стене, на которой висел сплошной ряд телефонов, нашла номер и позвонила миссис Чен, ее соседке в доме из двух квартир. Видела или слышала она что-нибудь? Очень рано постучали в дверь. Было еще темно. Она никого не видела, только слышала стук. Ее автомобиль все еще стоит на улице. Все в порядке? Да, все отлично. Спасибо.
Она посмотрела на туристов и набрала внутренний номер Гэвина Верхика. То, что это был внутренний номер, привело только к дополнительным трудностям, и после трех минут препирательств, когда она отказывалась назвать свое имя и повторяла его, ее с ним соединили.
– Где ты? – спросил он.
– Дай мне кое-что тебе объяснить. В данный момент я не скажу ни тебе, ни кому-либо другому, где я. Так что не спрашивай.
– Хорошо. Наверное, ты устанавливаешь правила.
– Спасибо. Что сказал мистер Войлс?
– Мистер Войлс в данный момент в Белом доме и с ним нельзя встретиться. Я постараюсь поговорить с ним сегодня попозже.
– Совсем ничего, Гэвин. Ты в офисе уже почти четыре часа, и у тебя ничего нет. Я ожидала большего.
– Потерпи, Дарби.
– Терпение может меня убить. Гэвин, они меня преследуют?
– Я не знаю.
– Что бы ты сделал, если бы знал, что должен умереть и что есть люди, наемные убийцы, которые уже убили двух верховных судей и убрали простого профессора права, у которых есть миллиарды долларов, и они не против потратить их на новое убийство? Что бы ты сделал, Гэвин?
– Иди в ФБР.
– Томас пошел в ФБР, и он мертв.
– Спасибо, Дарби. Это несправедливо.
– Меня сейчас не волнует справедливость или какие-либо чувства. Я думаю только о том, как остаться в живых до полудня.
– Не ходи в свою квартиру.
– Я не так глупа. Они уже там были. И я уверена, что квартира у них под наблюдением.
– Где его семья?
– Его родители живут в Нейплсе, во Флориде. Наверное, университет с ними свяжется. Не знаю. У него брат в Мобиле, я думала позвонить ему и объяснить все это.
И вдруг она увидела его. Он шел между туристами у стойки регистрации. У него была свернутая газета, и он старался вести себя так, как будто находился дома, как еще один постоялец гостиницы, но его походка была чуть-чуть неуверенной и глаза рыскали. Лицо было вытянутое и худощавое, блестящий лоб. На нем были круглые очки.
– Гэвин, слушай. Запиши. Я вижу мужчину, которого уже видела раньше, не очень давно. Может, час назад. Рост сто восемьдесят семь – сто восемьдесят девять, худой, тридцать лет, очки, редеющие темные волосы. Ушел. Он ушел.
– Кто это такой, черт возьми?
– Мы не знакомы, черт тебя подери!
– Он тебя видел? Где ты находишься, черт возьми?
– В холле отеля. Я не знаю, видел он меня или нет. Я ухожу.
– Дарби! Послушай. Где бы ты ни была, держи со мной связь, о’кей?
– Я попытаюсь.
Туалет был за углом. Она вошла в последнюю кабинку, заперла за собой дверь, и час оставалась там.

Глава 17

Фотографа звали Крофт. Он работал на “Пост” уже семь лет, когда третий раз попал под суд за наркотики. Его посадили на девять месяцев. Выйдя на свободу условно-досрочно, он зарегистрировался как свободный фотограф и дал об этом объявление на желтых страницах. Телефон звонил изредка. Работы – шнырянию между людьми, не подозревающими о том, что являются мишенью фотографа, – было мало. Многие его клиенты были бракоразводными адвокатами, которым для процессов нужна грязь. После двух лет работы свободным фотографом он поднабрался некоторых трюков и сейчас считал себя наполовину сыщиком. За работу, когда мог ее подучить, он запрашивал 40 баксов в час.
Очередным клиентом, который звонил, когда была нужна грязь, был Грей Грентэм, его старый приятель с тех дней, когда он работал в газете. Грентэм был серьезным, этичным репортером – лишь слегка непорядочным человеком, – и, когда ему нужно было провернуть какое-нибудь грязное дельце, он звонил. Грентэм ему нравился, потому что он честно относился к тому, что делал. Остальные были ханжами.
Он сидел в “вольво” Грентэма, потому что там имелся телефон. Был полдень, и он курил свою обеденную дозу, гадая, задержится ли запах в машине со всеми опущенными стеклами. Свою работу лучше всего он делал, находясь наполовину под кайфом. Когда пялишься на отели, чтобы заработать на жизнь, приходится быть под кайфом.
Приятный бриз выдувал запах марихуаны на Пенсильвания-авеню. “Вольво” был припаркован в неположенном месте, Крофт потягивал свою дозу и не очень волновался. При нем было всего несколько десятков граммов, и если уж курирующий его офицер тоже потягивает травку, то какого черта ему волноваться.
Телефонная будка была на расстоянии полутора кварталов, на тротуаре, но в стороне от дороги. Через свой телеобъектив он мог почти что читать телефонную книгу, свешивающуюся с полочки. Легче легкого. Внутри будки находилась крупная женщина, заполняя ее всю и жестикулируя во время разговора. Крофт потянул наркотик и посмотрел в зеркало, не видно ли копов. Он стоял в ряду для транспортировки машин. Движение на Пенсильвания-авеню было напряженным.
В двадцать минут первого женщина начала проталкиваться от будки, и внезапно появившийся молодой мужчина в красивом костюме закрыл за собой дверцу будки. Крофт достал свой “никон” и пристроил объекта на рулевом колесе. Было прохладно и солнечно, и тротуар бурлил людьми, вышедшими на улицу во время обеденного перерыва. Головы и плечи быстро двигались мимо объектива. Промежуток. Щелк. Промежуток. Щелк. Объект нажимал на кнопки телефона и озирался. Это был их человек.
Он проговорил тридцать секунд, и автомобильный телефон звякнул три раза, а затем умолк. Это был сигнал от Грентэма из “Пост”. Это был их человек, и он продолжал говорить. Крофт выстреливал, как из автомата. Сделай все, что можешь, сказал Грентэм. Промежуток. Щелк. Щелк. Головы и плечи. Промежуток. Щелк. Щелк. Когда он говорил, то глаза метались по сторонам, но он держался спиной к улице. Все лицо. Щелк. Крофт отснял тридцатишестикадровую пленку за две минуты, затем схватил еще один “никон”. Ввинтил объектив и стал ждать, пока пройдет толпа. Это было легко. Конечно, для того, чтобы поймать изображение в студии, требуется талант, но в этой уличной работе было намного больше удовольствия. Украсть лицо с помощью скрытой камеры – в этом есть что-то преступное.
Объект оказался человеком немногословным. Он повесил трубку, открыл дверцу, осмотрелся и направился прямо на Крофта. Щелк, щелк, щелк. Все лицо, в полный рост, идет быстрее, приближается. Отлично, отлично. Крофт работал лихорадочно и в последний момент, когда человек проходил мимо и пропал в группе секретарш, положил “никон” на сиденье.
Дурак. Когда находишься в деле, никогда не используй один и тот же автомат дважды.

* * *

Гарсиа вел бой с тенью. У него были жена и ребенок, говорил он, и он боялся. Впереди была карьера с кучей денег, и если бы он платил свои взносы и держал рот на замке, то был бы состоятельным человеком. Но он хотел говорить. Он говорил бессвязно, перескакивая с одного на другое, о том, что он хотел говорить, что у него было что сказать и все такое, но никак не мог решиться. Он никому не доверял.
Грентэм его не подталкивал. Он позволил ему бессвязно бормотать довольно долго, столько, сколько нужно было Крофту, чтобы сделать дело. Гарсиа в конце концов расколется. Он ведь так хотел. Он звонил три раза и начинал уже чувствовать себя в своей тарелке со своим новым другом Грентэмом, который играл в эту игру уже много раз и знал, что к чему. Первым шагом было успокоить и установить доверие, полечить теплотой и уважением, поговорить о правом и не правом и о морали. После этого они будут говорить.
Фотографии были отличными. Крофт не первый, с кем работал Грентэм. Обычно он бывал под таким кайфом, что это чувствовалось по фотографиям. Он не был чересчур порядочным, оставался корректным, обладал профессиональными знаниями в журналистике, и с ним не нужно было договариваться заранее. Он отобрал двенадцать снимков и увеличил их до размера тринадцать на восемнадцать. Вышло великолепно. Правый профиль. Левый профиль. Анфас в автомате. В полный рост с расстояния меньше шести метров. Как нечего делать, сказал Крофт.
Гарсиа было около тридцати, очень симпатичный, аккуратный адвокат. Темные, короткие волосы. Темные глаза. Может быть, испанского происхождения, но кожа не темная. Одежда была дорогая. Темно-синий костюм, вероятно, шерстяной. Без полоски и рисунка. Совершенно белый отложной воротничок с шелковым галстуком. Совершенно черным или темно-рубиновым, с искорками по полю. Отсутствие дипломата озадачивало. Однако в тот момент был ленч и он, возможно, выбежал из офиса позвонить и вернуться. Министерство правосудия находилось на расстоянии квартала.
Грентэм изучал снимки и не спускал глаз с двери. Садж никогда не опаздывал. Было темно, и клуб наполнялся. На ближайшие три квартала Грентэм представлял единственное белое лицо.
Среди десятков тысяч государственных юристов Министерства правосудия он видел таких, которые умели одеваться, но их было немного. Особенно среди молодых. Они начинали с сорока тысяч в год, и одежда для них не была важна. Для Гарсиа она была важна, и он был слишком молод и хорошо одет для государственного юриста.
Значит, он был частным адвокатом, работал на фирм три или четыре, годами зашибал где-то в районе восьмидесяти штук. Отлично. Это сужало круг к пятидесяти тысячам адвокатов, число которых в данный момент, несомненно, расширялось.
Дверь открылась, и вошел полицейский. Через легкую завесу табачного дыма он смог различить, что это Клив. Заведение было приличным, без азартных игр и шлюх, так что присутствие полицейского не могло вызвать тревогу. Он сел в кабинку напротив Грентэма.
– Это ты выбрал место? – спросил Грентэм.
– Да. Нравится?
– Послушай. Мы стараемся не вызывать подозрений, верно? Я нахожусь здесь, чтобы собрать кое-какие секреты о сотрудниках Белого дома. Это очень серьезное дело. А сейчас скажи мне, Клив, выгляжу ли я подозрительно, сидя здесь и сверкая своей белизной?
– Не хотелось бы мне тебе этого говорить, Грентэм, но ты далеко не так популярен, как думаешь. Видишь вон тех пижонов у бара? – Они посмотрели на бар, где толпились рабочие-строители. – Я бы заплатил по твоему счету, если бы хоть один пижон когда-нибудь читал “Вашингтон пост”, слышал о Грее Грентэме или имел малейшее понятие о том, что происходит в Белом доме.
– О’кей, о’кей. Где Садж?
– Садж плохо себя чувствует. Он передал для тебя сообщение.
Не пойдет. Он мог использовать Саджа как анонимный источник, но не сына Саджа или еще кого-либо, с кем говорил Садж.
– Что с ним?
– Возраст. Вчера вечером он не хотел говорить, но сказал, что это срочно. Грентэм слушал и ждал.
– У меня в машине конверт, плотно запечатанный. Садж очень нервничал, когда давал его, и приказал не открывать. Отдать только мистеру Грентэму. Я думаю, это важно.
– Пойдем.
Они направились через толпу к двери. Патрульная машина была припаркована на обочине в запрещенном месте. Клив открыл правую дверцу и вытащил конверт из “бардачка”. Он достал это в Западном крыле.
Грентэм запихнул его в карман. Садж был не из тех, кто способен стащить, и в течение всей их дружбы он никогда не передавал документов.
– Спасибо, Клив.
– Он не сказал мне, что это такое. Сказал только, что мне придется подождать и прочесть в газете.
– Скажи Саджу, что я его люблю.
– Уверен, что это его взволнует.
Патрульный автомобиль отъехал, а Грентэм поторопился к своей машине, наполненной вонью от сгоревшей травки. Он закрыл дверцу, включил верхний свет и надорвал конверт. Было очевидно, что перед ним был внутренний меморандум из Белого дома и он был о наемном убийце по имени Хамел.
Он мчался через город. Из Брайтвуда, по Шестнадцатой и на юг, по направлению к центру Вашингтона. Было почти семь тридцать, и если бы он смог все собрать за час, то можно было бы попасть в “Поздний город”, самый большой из полудюжины выпусков, который начинал сходить со станков в десять тридцать. Слава богу, у него был автомобильный телефон, который он купил несмотря на то, что влез в долги. Он позвонил Смиту Кину, заместителю главного редактора по следствиям, который все еще был в отделе новостей на пятом этаже. Он позвонил другу в иностранный отдел и попросил его собрать все на Хамела..
Насчет меморандума у него были подозрения. Дело имело слишком большое значение, чтобы излагать его на бумаге, а затем швырнуть ее в офисе вроде бумаг с последними ценами на кофе, бутылированную воду или на отпуска. Кто-то, вероятно, Флетчер Коул, хотел, чтобы весь мир знал, что Хамел всплыл в качестве подозреваемого, что он был, надо же, арабом, что у него тесные связи с Ливией, Ираном и Ираком, со странами, где правят полные идиоты, которые ненавидят Америку. Кто-то в Белом Доме Дураков хотел, чтобы история попала на первые страницы.
Но это была адская история и это были новости для первых страниц. Они со Смитом Кином закончили к девяти. Они нашли два старых снимка человека, который, как широко считали, был Хамелом, но они были так непохожи, что казались фотографиями разных людей. Кин сказал, что пойдут оба. Дело Хамела было тощим. Много сплетен и легенд, но мало “мяса”. Грентэм упомянул Папу Римского, британского дипломата, немецкого банкира и засаду израильских солдат. И теперь, в соответствии с конфиденциальным источником из Белого дома, наиболее надежным источником, на который можно положиться, Хамел был подозреваемым в убийстве сотрудников Министерства правосудия Розенберга и Дженсена.

* * *

Через двадцать четыре часа после того, как полетела на бетон дороги, она еще была жива. Если бы она могла перенести это на утро, то начала бы новый день с новыми идеями о том, что делать и куда идти. А сейчас она слишком устала. Она находилась в номере на пятнадцатом этаже отеля “Мариотт”, с дверью, запертой на задвижку, со включенным светом и с увесистой банкой “Мэйс”, лежащей на постели. Ее густые, темно-рыжие волосы теперь лежали в бумажном мешке в стенном шкафу. В последний раз, когда она стригла волосы, ей было три года, и мать помогала ей заплести хвост.
Два мучительных часа ушло у нее на то, чтобы отрезать их тупыми ножницами и придать какую-то видимость прически. Она будет держать их под кепкой или шляпой один бог знает сколько. Еще два часа ушло на то, чтобы перекрасить их в черный цвет. Она могла бы их отбелить и стать блондинкой, но это было бы слишком очевидно. Она предполагала, что имеет дело с профессионалами, и по каким-то непостижимым причинам, находясь в аптеке, решила, что они могут ожидать от нее этого и готовы к тому, что она станет блондинкой. И потом, какого черта! Краситель во флаконе, и если завтра она проснется с растрепанными волосами, то сможет стать блондинкой. Стратегия хамелеона. Менять цвет каждый день и сводить их с ума. У “Клейрол” было по крайней мере восемьдесят пять оттенков.
Она была полумертвой от усталости, но боялась спать. Днем она не видела друга из “Шератона”, но чем больше она перемещалась в окрестностях, тем более знакомыми казались лица. Его, здесь не было, знала она. Но у него были друзья. Если они смогли убить Розенберга и Дженсена и убрать Томаса Каллахана, то с ней не будет проблем.
Она не могла подойти к своей машине, но и не хотела брать напрокат. Когда берешь машину, то остаются записи. А они наверняка следят. Она могла бы улететь самолетом, но они контролируют аэропорты. Уехать на автобусе? Но она никогда не покупала билет на автобус и не была внутри “Грейхаунда”.
После того, как они поймут, что она пропала, они будут ждать, что она побежит. Она была всего лишь любителем, маленькой студенткой, у которой разорвалось сердце, когда она увидела, как ее мужчина был разорван на мельчайшие кусочки и заживо изжарен. Она должна была бы броситься очертя голову куда-нибудь, уехать из города, и они бы ее накрыли.
В этот момент город ей даже нравился. В нем был миллион гостиничных номеров, почти так же много аллей и погребков и баров, и в нем всегда толпы людей, прогуливающихся по Бурбону, Шартре, Дофину и Роялю. Она его хорошо знала, особенно Квартал, жизнь которого находилась на расстоянии пешего хода. Она будет перемещаться из отеля в отель несколько дней, до тех пор пока… Пока что? Она не знала что. Она не знала почему. В сложившихся обстоятельствах передвигаться казалось разумным. По утрам она постарается не бывать на улицах. Она будет менять одежду, шляпы и солнечные очки. Она начнет курить и держать сигарету в губах. Она будет передвигаться, пока не устанет, а затем она, возможно, уедет. Она испугана, но все о’кей. Надо думать. Она выживет.
Она подумала о том, чтобы позвонить в полицию, но не сейчас. Они спрашивают фамилию и делают записи, и они могут оказаться опасными. Она подумала о том, чтобы позвонить брату Томаса в Мобил, но в этот момент не было решительно ничего, в чем бедняга мог бы ей помочь. Она подумала о том, чтобы позвонить декану, но как бы она могла объяснить дело, Гэвина Верхика, ФБР, бомбу в автомашине, Розенберга и Дженсена, ее побег и сделать так, чтобы это все звучало правдоподобно. Забудь декана. Кроме того, он ей не нравился. Она подумала о том, чтобы позвонить паре друзей из университета, но люди говорят и слушают, и они могут быть и там, слушая, что говорят о бедном Каллахане. Она хотела поговорить с Алисой Старк, ее лучшей подругой. Алиса взволнована, Алиса пойдет в полицию и скажет, что ее друг Дарби Шоу пропала. Она позвонит Алисе завтра.
Она позвонила в обслуживание, заказала мексиканский салат и бутылку красного вина. Она выпьет его все, затем сядет в кресло с “Мэйс” и будет наблюдать за дверью, пока не заснет.

Глава 18

Лимузин Гмински выехал на Канал, развернулся на полной скорости и резко остановился перед “Шератоном”. Обе передние дверцы распахнулись. Гмински выскочил из автомобиля и устремился внутрь, сопровождаемый тремя личными помощниками с сумками и портфелями, семенившими за ним.
Было почти два часа ночи и было очевидно, что Директор спешит. Он не остановился перед стойкой регистрации, а направился прямо к лифтам. Помощники, бежавшие за ним, придержали для него дверцу, и, пока они поднимались на шестой этаж, никто не промолвил ни слова.
Три его личных агента ждали в угловой комнате. Один из них открыл дверь, и Гмински ввалился внутрь без какого-либо приветствия. Помощники свалили сумки и портфели на кровать. Директор сорвал с себя пиджак и швырнул на стул.
– Где она? – рявкнул он агенту по имени Хутен.
Агент, которого звали Сванк, приоткрыл шторы. Гмински подошел к окну.
Сванк показал на “Мариотт”, который находился через улицу на расстоянии одного квартала:
– Она на пятнадцатом этаже, третья комната с улицы, свет еще включен.
Гмински уставился на “Мариотт”:
– Ты уверен?
– Да. Мы видели, как она входила и расплачивалась кредитной карточкой.
– Бедный ребенок, – сказал Гмински, прохаживаясь около окна. – Где она была прошлой ночью?
– “Холидей Инн” на Рояль. Расплатилась кредитной карточкой.
– Вы заметили кого-нибудь, следящего за ней? – спросил Директор.
– Нет.
– Дайте воды, – сказал он помощнику. Тот немедленно бросился к корзине со льдом и загрохотал кубиками.
Гмински присел на край кровати, сжал пальцы и методично прощелкал каждым суставом.
– Что ты думаешь об этом? – спросил он Хутена, старшего из трех агентов.
– Они идут по ее следу. Они подбираются к ней. Она будет мертва через сорок восемь часов.
– Она не совсем глупа, – вставил Сванк. – Она остригла волосы и перекрасила их в черный цвет. Она все время передвигается. Совершенно очевидно, что она не собирается в ближайшее время уезжать. Я бы дал ей семьдесят два часа до того, как они ее найдут.
Гмински отхлебнул воды:
– Это означает, что ее маленькое дело попало в самое яблочко. И это означает, что наш друг находится в отчаянном положении. Где он?
Хутен ответил немедленно:
– Понятия не имеем.
– Мы должны его найти.
– Его не видели три недели.
Гмински поставил стакан на стол и взял ключ от комнаты.
– Так что ты думаешь? – спросил он Хутена.
– Должны ли мы забрать ее оттуда? – спросил Хутен.
– Это будет нелегко, – сказал Сванк. – У нее может быть оружие. Кого-нибудь может ранить.
– Она напуганное дитя, – сказал Гмински. – Кроме того, она обычный гражданин, а не гангстер. Мы не можем позволить себе хватать посреди улицы граждан.
– Тогда она долго не протянет, – сказал Сванк.
– Как вы думаете ее взять? – спросил Гмински.
– Есть несколько способов, – ответил Хутен. – Схватить ее на улице. Войти к ней в комнату. Я могу проникнуть к ней в комнату меньше чем за пять минут, если уйду прямо сейчас. Это не трудно. Она не профессионал.
Гмински медленно прошелся по комнате. Все смотрели на него. Он взглянул на наручные часы.
– Я не склонен брать ее, – произнес он. – Давайте поспим четыре часа и встретимся здесь в шесть тридцать. Отложим это. Если вы сможете убедить меня взять ее, тогда я прикажу это сделать, о’кей.
Они послушно кивнули.

* * *

Вино сработало. Она дремала в кресле, затем перебралась на кровать и крепко уснула. Телефон звонил. Покрывало свешивалось на пол, а ее ноги лежали на подушке. Телефон звонил. Веки были склеены. Разум оцепенел и потерялся в сновидениях, но где-то в глубине подсознания что-то работало и сказало ей, что телефон звонил.
Глаза открылись, но почти ничего не видели. Солнце встало, свет был включен, и она уставилась на телефон.
Нет, она не просила себя будить. Она на секунду задумалась над этим и точно вспомнила. Нет, не просила. Она сидела на краю кровати и слушала, как он звонит. Пять звонков, десять, пятнадцать, двадцать. Это не кончится. Наверное, кто-то ошибся номером, но он бы тогда повесил трубку после двадцати.
Номером никто не ошибся. Пелена начала таять, и она подвинулась поближе к телефону. За исключением клерка у стойки регистрации, и, может быть, босса, и, вероятно, прислуги, ни одна живая душа не знала, что она находится в этой комнате. Она заказывала еду, но больше никуда не звонила.
Телефон замолк. Хорошо, значит, это все-таки кто-то ошибся номером. Она пошла в ванную, и он зазвонил снова. Она считала. После четырнадцатого звонка она сняла трубку:
– Алло.
– Дарби, это Гэвин Верхик. С тобой все в порядке?
Она села на кровать.
– Как ты узнал номер?
– У нас есть способы. Послушай…

Предыдущая страница 12 Следующая страница


13 Джон Гришем

– Подожди, Гэвин. Подожди минуту. Дай подумать. Кредитная карточка, правильно?
– Да. Кредитная карточка. След на бумаге. Это ФБР, Дарби. У нас есть способы. Это не так-то и трудно.
– Тогда они тоже могут это сделать.
– Я полагаю, да. Останавливайся в маленьких гостиницах и плати наличными.
В животе засосало, и она растянулась на кровати. Вот как. Нетрудно. След на бумаге. Ее, наверное, убьют. Из-за следа на бумаге.
– Дарби, ты слушаешь?
– Да. – Она посмотрела на дверь, чтобы убедиться, что та заперта на цепочку. – Да, я слушаю.
– Ты в безопасности?
– Я думала, что в безопасности.
– У нас есть кое-какая информация. В три часа в кампусе будет траурная церемония, а затем погребение, на котором будут присутствовать только родственники. У меня был разговор с его братом, и он попросил меня присутствовать на похоронах и стоять у гроба. Я буду вечером. Я думаю, нам необходимо встретиться.
– Зачем нам встречаться?
– Ты должна доверять мне, Дарби. Твоя жизнь в опасности, и ты должна меня выслушать.
– Что решили ваши ребята?
Пауза.
– Что ты имеешь в виду?
– Что сказал директор Войлс?
– Я не разговаривал с ним.
– Я думала, ты его поверенный и можешь с ним поговорить. В чем дело, Гэвин?
– В данный момент мы не предпринимаем никаких действий.
– Что это может означать, Гэвин? Объясни.
– Именно для этого мы должны встретиться. Я не хочу говорить об этом по телефону.
– Телефон работает отлично, и это все, что тебе сейчас нужно. Так что давай говори, Гэвин.
– Почему ты мне не доверяешь? – Он был задет.
– Я вешаю трубку. Мне это не нравится. Если ваши люди знают, где я нахожусь, то кто-нибудь еще может ждать внизу, в холле.
– Чепуха, Дарби. Подумай хорошенько. Уже час, как у меня есть номер твоей комнаты, и я ничего не сделал, кроме того, что позвонил. Мы на твоей стороне, клянусь.
Она подумала. В этом был смысл, но они нашли ее так легко.
– Я слушаю. Ты не говорил с директором, но ФБР не предпринимает никаких шагов. Почему?
– Я не знаю почему. Вчера он решил свернуть дело о пеликанах и дал указания всем оставить его. Это все, что я могу тебе сказать.
– Это не очень-то много. Знает ли он о Томасе? Знает ли он о том, что я должна умереть из-за того, что написала ЭТО, и через сорок восемь часов после того, как Томас передал его тебе, приятелю по юридическому колледжу, они, черт их знает, кто они, пытались убить нас обоих? Знает ли он все это, Гэвин?
– Не думаю.
– Это означает нет, не так ли?
– Да, это означает нет.
– О’кей, послушай меня. Считаешь ли ты, что он был убит из-за этого дела?
– Вероятно.
– Это означает да, не так ли?
– Да.
– Спасибо. Если Томас был убит из-за дела, тогда мы знаем, кто его убил, А если мы знаем, кто убил Томаса, значит, мы знаем, кто убил Розенберга и Дженсена. Правильно?
Верхик колебался.
– Скажи “да”, черт возьми! – рявкнула Дарби.
– Я скажу, вероятно.
– Отлично. Вероятно для адвоката означает “да”. Я знаю, что это большее, что ты можешь сделать. Это очень сильное вероятно, однако ты говоришь мне, что ФБР свернуло расследование моего маленького подозреваемого.
– Успокойся, Дарби. Давай увидимся сегодня вечером и поговорим об этом. Я могу спасти тебе жизнь.
Она осторожно положила трубку под подушку и пошла в ванную. Она почистила зубы, причесала то, что осталось от волос, и побросала туалетные принадлежности и смену белья в новую холщовую сумку. Она надела парку, кепку, солнечные очки и осторожно прикрыла за собой дверь. Холл был пуст. Она поднялась на два пролета на семнадцатый этаж, затем села в лифт, опустилась на десятый и с беззаботным видом прошла пешком десять пролетов вниз, в холл первого этажа. Около выхода с лестницы находились туалеты, и она быстро прошла внутрь женского. Холл казался пустынным. Она прошла в кабинку, заперла дверцу и немного подождала.

* * *

Утро в пятницу в Квартале. Воздух холодный и чистый, без утомляющего запаха пищи и греха. Восемь утра – слишком рано для публики. Она прошла несколько кварталов, чтобы проветрить голову и спланировать день. На Дьюмэйн около Джексон-сквер она нашла кондитерскую, которую видела раньше. Она была почти пуста, и в глубине был телефон-автомат. Она сама налила себе густой кофе и поставила его на столик около телефона. Здесь она могла говорить.
Верхик был у телефона через минуту.
– Слушаю, – сказал он.
– Где ты остановишься на ночлег? – спросила она, глядя на входную дверь.
– В “Хилтоне”, около реки.
– Я знаю, где это. Я позвоню тебе поздно вечером или рано утром. Больше не следи за мной. Теперь у меня есть наличные. Я больше не буду использовать кредитную карточку.
– Правильно, Дарби. И не переставай двигаться.
– Когда ты вернешься, я, может быть, буду уже мертва.
– Нет, не будешь. Ты можешь там, внизу, достать “Вашингтон пост?” ' – Наверное. А зачем?
– Купи один выпуск. Сегодняшний, утренний. Небольшая заметка о Розенберге и Дженсене и о том, кто это мог сделать.
– Я не могу ждать. Позвоню позже.
В первом киоске “Пост” не оказалось. Она передвигалась по Каналу зигзагами, поглядывая, не идет ли кто-нибудь за ней, вниз по направлению к Сант Энн, вдоль антикварных магазинов на Рояль, между потрепанными барами по обеим сторонам Бьенвиль и, наконец, к Французскому рынку вдоль Декатур и Норз Питере. Она шла быстро, но с бесстрастным и безразличным видом. Хотя на лице было деловое выражение, ее глаза метались взад и вперед, стараясь определить, нет ли преследования. Если они и были где-то рядом, притаившись в тени и наблюдая за ней, то они это делали профессионально.
Она купила у уличного торговца “Пост” и “Таймс-Пикант” и нашла столик в пустынном уголке в Кафе-дю-Монд"
Первая страница. Цитируя конфиденциальные источники, автор статьи подробно останавливается на легенде о Хамеле и о том, как он оказался вовлечен в убийства. В молодые годы, говорилось в ней, он убивал в соответствии с его верой, но сейчас он занимался этим исключительно из-за денег. У него были огромные деньги, рассуждал отставной эксперт разведки, которые позволяли связываться с ним в случае необходимости, но оставаться неопознанным. Обе фотографии были весьма туманными и блеклыми, но выглядели зловеще. Вряд ли они могли принадлежать одному и тому же лицу. Но сейчас, говорил эксперт, его невозможно опознать? и он не был сфотографирован уже на протяжении десяти лет.
Наконец подошел официант, и она заказала кофе и простой бублик. Многие считали, что он мертв, говорил эксперт. Интерпол полагал, что последнее убийство он совершил шесть месяцев назад. Эксперт считал сомнительным, чтобы он летал обычными рейсами. В списке ФБР он занимал самую первую позицию.
Она медленно открыла газету “Новый Орлеан”. Томас не попал на первую страницу, но на второй странице была его фотография и длинная статья. Полицейские считали, что это убийство, но продвинуться в расследовании невозможно. Сразу после взрыва на месте преступления видели белую женщину. Юридический колледж, по словам декана, в шоке. Полицейские мало что сказали. Траурная церемония должна состояться завтра в кампусе. Произошла трагическая ошибка, сказал декан. Если это преднамеренное убийство, то жертвой оказался не тот человек.
У нее навернулись слезы, и вдруг она снова испугалась. Может быть, это действительно ошибка? Просто бешеный город с сумасшедшими людьми. Может быть, кто-то замкнул не те провода и была выбрана не та машина? Может быть, никто ее и не преследовал?
Она надела темные очки и посмотрела на фотографию. Они взяли ее из ежегодного университетского альбома и увеличили. На его лице была деланная улыбка. Он всегда так улыбался, когда был в роли профессора. Он был гладко выбрит и поэтому симпатичен.

* * *

В пятницу утром история Грентэма с Хамелом наэлектризовала Вашингтон. В ней напрямую не упоминался ни меморандум, ни Белый дом, так что самой популярной в городе игрой стало строить догадки, что явилось источником.
Особенно напряженно в нее играли в гуверовском здании. В офисе директора Эрик Ист и К. О. Льюис нервно расхаживали по комнате, пока Войлс в третий раз за два часа разговаривал с Президентом. Войлс проклинал все на свете, проклинал не Президента напрямую, но все его окружение. Он проклинал Коула, и, когда Президент начал в ответ отругиваться, он предложил установить детектор лжи, посадить на него всех по очереди из его команды, начиная с Коула, и посмотреть, откуда происходит эта чертова утечка. Да, черт возьми, он, Войлс, тоже пройдет тестирование, и каждый, кто работает в гуверовском здании, тоже его пройдет. Они перебрасывались ругательствами взад-вперед. Войлс вспотел и сделался красным, и тот факт, что он орал в телефон, а Президент на другом конце слушал все это, значил немало. Он знал, что где-то сидел Коул и прослушивал этот разговор. Очевидно, Президент перехватил разговор и пустился в своего рода проповедь, длинную и запутанную. Войлс вытер лоб носовым платком, сел в древнее кожаное кресло и начал контролировать дыхание, чтобы понизить давление и пульс. Он уже пережил один инфаркт и много раз говорил К. О. Льюису, что Флетчер Коул и его босс-идиот в конце концов его доконают. Но он говорил это о трех последних президентах. Он наморщил лоб, на котором появились жирные складки, и глубоко погрузился в кресло.
– Это мы можем сделать, господин Президент, – произнес он.
Теперь он был почти приятен. Он был человеком со вспыльчивым характером и с резким, подвижным умом. Сейчас, у них на глазах, он внезапно превратился в саму учтивость. Стал просто обворожительным.
– Спасибо, господин Президент. Я буду завтра.
Он осторожно повесил трубку и начал говорить с прикрытыми глазами:
– Он хочет, чтобы мы установили наблюдение за этим репортером из “Пост”. Говорит, если мы уже поступали так раньше, почему бы не сделать это еще раз? Я сказал ему, что мы сделаем.
– Какого рода наблюдение? – спросил К. О.
– Давайте просто отследим его передвижение по городу. Круглые сутки. Приставьте двух человек. Посмотрите, где он ночует, с кем спит. Он ведь неженат?
– Развелся семь лет назад, – ответил Льюис.
– Тщательно следите, чтобы не попасться. Присмотрите, чтобы люди были нормально одеты и меняйте их каждые три дня.
– Он полагает, что утечка происходит у нас?
– Нет, не думаю. Если бы мы в самом деле протекали, разве бы он захотел, чтобы мы вели журналиста? Я думаю, он мает, что это его собственные люди. И он хочет их накрыть.
– Это небольшая услуга, – сделал ценное замечание Льюис.
– У-гу. Только смотрите, не попадитесь, о’кей?

* * *

Офис Л. Мэтью Барра был запрятан на третьем этаже гнилого и вонючего административного здания на М-стрит в Джорджтауне. На дверях не было никаких надписей. Вооруженный охранник в куртке и галстуке заворачивал людей к лифту. Ковер протерся, а мебель была старой. Ее покрывала пыль, и было ясно, что союз денег на содержание здания не тратил.
Союзом, который был неофициальным, спрятанным, маленьким отделом Комитета по переизбранию президента, управлял Барр. В распоряжении Комитета была целая свита шикарных офисов, расположенных через реку, в Росслин. В этих офисах были закрывающиеся окна и улыбающиеся секретарши и горничные, которые прибирали комнаты по ночам. Но в этой мусорной куче ничего такого не было.
Флетчер Коул вышел из лифта и кивнул охраннику, который кивнул ему в ответ, не тронувшись с места. Они были старыми знакомыми. Он направился через небольшой лабиринт тусклых и покрытых пылью офисов в направлении кабинета Барра. Коул в душе гордился тем, что не боялся в Вашингтоне никого, возможно, за исключением Мэтью Барра. Иногда он его боялся, иногда нет, но восхищался он им всегда.
Барр был бывшим моряком, бывшим цэрэушником, бывшим шпионом, имеющим две судимости за уголовные преступления. Преступления состояли в. неких упущениях при работе в контрразведке. На них он заработал миллионы, которые затем промотал. Несколько месяцев он работал в загородных клубах, но не весь день. Коул лично завербовал Барра и назначил возглавлять союз, которого официально не существовало. Его годовой бюджет составлял около четырех миллионов, все наличными, из разных источников, предназначенных для взяток, и Барр заведовал небольшой бандой хорошо тренированных убийц и головорезов, которые незаметно выполняли работу союза.
Дверь Барра всегда была заперта. Он ее открыл, и Коул вошел. Встреча будет, как всегда, краткой.
– Дай-ка угадаю, – начал Барр. – Ты хочешь, чтобы я нашел утечку.
– В общем-то, да. Я хочу, чтобы следили за этим журналистом, Грентэмом, круглосуточно и узнали, с кем он говорит. У него подбирается неплохое дельце, и я боюсь, что это идет от нас.
– Вы протекаете, как кухонный буфет.
– У нас есть кое-какие проблемы, но эта история с Хамелом ловушка. Сделай это персонально для меня.
Барр на это улыбнулся:
– Я так и подумал. Очень уж чисто и в самое яблочко.
– Ты когда-нибудь сталкивался с Хамелом?
– Нет. Десять лет назад мы были уверены, что он мертв. Ему выгодно, чтобы так считали. Он совсем не тщеславен, и поэтому его никогда не удастся поймать. Он может шесть месяцев жить в бумажной хижине в Сан-Пауло, питаясь корнями и крысами, затем слетать в Рим убить дипломата, затем в Сингапур еще на несколько месяцев. Он не читает газетные вырезки о себе.
– Сколько ему лет?
– Почему ты им интересуешься?
– Я им очарован. Думаю, я знаю, кто его нанял, чтобы убить Розенберга и Дженсена.
– Что, в самом деле? И ты тоже веришь в эти байки?
– Нет. Пока нет.
– Ему между сорока и сорока пятью годами, что не так уж и много, но он убил ливанского генерала, когда ему было пятнадцать. Так что у него длинная карьера. Все это легенда, понятно. Он может убить или рукой, или ногой, ключами от машины, карандашом. Он снайперски стреляет из всех видов оружия. Говорит на двенадцати языках. Ты ведь слышал все это, не правда ли?
– Да, но это сказки.
– О’кей. Он считается самым опытным и дорогим наемным убийцей в мире. В молодые годы он был обычным террористом, но оказался слишком талантливым для того, чтобы просто швырять бомбы. И он стал работать по найму. Сейчас он несколько старше и убивает только за деньги.
– За какие деньги?
– Хороший вопрос. Его ставки лежат где-то в диапазоне от десяти до двадцати миллионов за дело. Я не знаю никого из этой команды, кто бы столько получал. В соответствии с одной гипотезой, он делится деньгами с другими террористическими группами. Но на самом деле, никто ничего не знает. Дай-ка угадаю, ты хочешь, чтобы я нашел Хамела и доставил его сюда живым?
– Оставь Хамела. Я думаю о работе, которую он здесь проделал.
– Он очень талантлив.
– Я хочу, чтобы ты вел наблюдение за Греем Грентэмом и выяснил, с кем он говорит.
– Есть какие-нибудь предположения?
– Несколько. В Западном крыле есть человек по имени Мильтон Харди, он работает уборщиком. – Коул бросил на стол конверт. – Он там уже очень долго и прикидывается полуслепым, но я думаю, что он многое, видит и слышит. Проследи за ним одну-другую неделю. Все его зовут Садж. Подумай, как его убрать.
– Отлично, Коул. Мы потратим все твои деньги, чтобы проследить, чем занимаются слепые негры.
– Делай то, что я сказал. Уложись в три недели, – Коул встал и направился к двери.
– Значит, ты знаешь, кто нанял киллера? – спросил Барр.
– Мы к этому подбираемся.
– Союз более чем готов помочь.
– В этом нет сомнений.

Глава 19

Миссис Чей владела домом из двух квартир и на протяжении пятнадцати лет сдавала вторую половину студенткам юридического университета. Она была ворчлива, но жила тихо и не вмешивалась в чужие дела, пока вокруг все было спокойно. Дом ее был в шести кварталах от университета.
Когда она открыла дверь, было темно. На пороге стояла привлекательная молодая леди с короткими темными волосами и нервной улыбкой. Очень нервной.
Миссис Чей хмуро и неодобрительно смотрела на нее и ждала, пока она начнет говорить.
– Я Алиса Старк, подруга Дарби. Можно мне войти? – Она бросила взгляд через плечо. Улица была спокойной и тихой. Миссис Чен жила одна и плотно запирала двери и окна, но сейчас перед ней была симпатичная девушка с невинной улыбкой, и если она друг Дарби, то ей можно доверять. Она открыла дверь, и Алиса очутилась внутри.
– Что-нибудь не в порядке? – сказала миссис Чен.
– Да. У Дарби небольшие неприятности, но о них нельзя говорить. Она звонила сегодня днем?
– Да. Она сказала, что молодая женщина осмотрит ее квартиру.
Алиса глубоко вздохнула и постаралась выглядеть спокойно:
– Это займет всего минуту. Она сказала, что где-то есть дверь через смежную стену. Я бы не хотела пользоваться передней или задней дверью.
Миссис Чен снова нахмурилась, и в ее глазах появился вопрос: а почему же.
Но она ничего не сказала.
– В квартире был кто-нибудь за последние два дня? – спросила Алиса. Она пошла вслед за миссис Чен по узкому холлу.
– Я никого не видела. Вчера рано перед рассветом в дверь постучали, но я не посмотрела, кто это был.
Она отодвинула стол от стены, пошарила ключом в поисках замочной скважины и открыла дверь.
Алиса выступила вперед:
– Она сказала, чтобы я посмотрела одна, о’кей?
Миссис Чен сама хотела проверить квартиру, но кивнула и закрыла за Алисой дверь. Она вела в крошечный холл, в котором внезапно сделалось темно. Алиса замерла. В квартире было душно и стоял спертый запах старого мусора. Считалось, что она здесь одна, но ведь она только студентка-второкурсница, черт возьми, а не какой-нибудь прожженный частный детектив.
"Соберись”. Она пошарила в большой дамской сумочке и нашла фонарик размером с карандаш. Их там было три штуки. Так что в случае… В случае чего? Она не знала. Все указания Дарби дала очень точно. Через окна не должно быть видно никакого света. Они могли вести наблюдение.
Кто они такие, черт их возьми? Алиса хотела это знать. Дарби не знала, сказала, что объяснит позднее, но сначала необходимо осмотреть квартиру.
За последний год Алиса была в квартире десяток раз, но ее всегда впускали через переднюю дверь, при под-ном свете и всех остальных удобствах. Она была во всех комнатах и чувствовала уверенность, что сможет сориентироваться в темноте. Уверенность улетучилась. Исчезла. Заменилась страхом, от которого ее била дрожь.
"Соберись. Ты тут одна-одинешенька. Они бы не стали делать засаду в доме, где рядом живет шумная женщина. Если они здесь и были, то лишь с коротким визитом”.
Она посмотрела на фонарик и увидела, что он работал. Он тлел с энергией угасающей спички. Она направила его в пол и увидела едва различимый кружок света, размером с апельсин. Кружок дрожал.
Она прошла на цыпочках за угол по направлению к кухне. Дарби сказала, что там, на книжных полках рядом с телевизором, стояла маленькая лампа и что она всегда включена. Дарби использовала ее как ночник, и, по идее, неяркий свет от нее должен был из гостиной попадать на кухню. Или Дарби сказала не правду, или лампочка перегорела, или кто-то ее вывинтил. В данный момент, однако, это не имело значения, потому что в гостиной и кухне было темно, как в аду.
Алиса находилась на маленьком коврике в центре гостиной, потихоньку продвигаясь к кухонному столу, на котором должен был стоять компьютер. Она зацепилась за край журнального столика, и фонарик погас. Она потрясла его. Ничего. Она нашла в сумочке фонарик номер два.
В кухне дышалось еще тяжелее. Компьютер стоял на столе, а рядом был целый набор папок и общих тетрадей. Она осмотрела системный блок с помощью своего изящного пятнышка света. Выключатель питания находился спереди. Она нажала его, и монохромный экран медленно прогрелся. От него исходило зеленоватое свечение, которое освещало стол, но не выходило из кухни.
Алиса села за компьютер и начала нажимать на клавиши. Она нашла Menu, затем List, затем Files. На экране высветился корневой каталог. Она внимательно его изучила. В нем должно было быть около сорока подкаталогов, но перед ней находилось не более десяти. Большая часть памяти на жестком диске была очищена. Она включила лазерный принтер, и через несколько секунд корневой каталог был на бумаге. Она оторвала ее и затолкала в сумочку.
Алиса встала и с помощью фонарика обследовала все то, что в беспорядке лежало вокруг компьютера. Дарби сказала, что было приблизительно двадцать дискет, но они все пропали. Ни одного флоппи. Были общие тетради с конспектами по уголовному кодексу и гражданскому делу, но они были настолько скучными и содержали настолько общие сведения, что оказались ненужными. Красные папки-скоросшиватели были аккуратно составлены вместе, но оказались пусты. Это была чистая, тщательно сделанная работа. Он или они провели пару часов, стирая данные и собирая материалы, а затем ушли, унося с собой самое большее одну сумку или портфель найденного.
В гостиной, около телевизора, Алиса украдкой глянула в боковое окно. Красный “аккорд” все еще стоял там, в полутора метрах от окна. Выглядел красиво.
Она повернула лампочку в ночнике и быстро включила и выключила его. Работал отлично. Она немного вывернула лампочку так, как она была оставлена им или ими. Ее глаза привыкли к полумраку: она могла различать контуры дверей и мебели. Она выключила компьютер и осторожно прошла через гостиную в холл. Миссис Чей ждала ее точно в том самом месте, где они расстались.
– О’кей? – спросила она.
– Все отлично, – ответила Алиса. – Тщательно смотрите за квартирой. Я позвоню через день или два, чтобы узнать, приходил ли кто-нибудь. И пожалуйста, не говорите никому, что я здесь была.
Миссис Чен внимательно слушала и одновременно придвигал стол к двери.
– А что с ее машиной?
– Все будет отлично. Просто присматривайте за ней.
– С Дарби все в порядке?
Они находились в гостиной, почти рядом со входной дверью.
– С ней все будет в порядке. Я думаю, через пару дней она вернется, – ответила Алиса. – Спасибо, миссис Чен.
Миссис Чен закрыла дверь, заперла ее на задвижку и посмотрела в маленькое окошко. Леди прошла по тротуару, затем исчезла в темноте.

Предыдущая страница 13 Следующая страница


Дело о пеликанах 14

Алиса прошла пешком до своей машины три квартала.
Вечер в пятницу в Квартале! Тьюлан завтра играл дома с Доум, затем с Сэйнтс в воскресенье, и тысячи студентов-фанатов уже были повсюду, припарковывая вокруг машины, блокируя улицы, разгуливая шумными компаниями, опорожняя на ходу стаканчики со всякой выпивкой, переполняя бары, развлекаясь и кутя на всю катушку. Внутренний квартал к девяти часам был обнесен решеткой.
Алиса припарковала машину на Пойдрэс, далеко от того места, где хотела, и добралась до креветочного баpa на Сант Питер, расположенного в глубине Квартала, с опозданием на час. Свободных столов не было. Они стояли в три плотных ряда вокруг бара. Она пробилась в угол, где стоял автомат по продаже сигарет, и стала рассматривать людей.
Официант подошел прямо к ней.
– Вы ждете другую женщину? – спросил он.
Она заколебалась:
– Ну, да.
Он показал за бар:
– За углом, первая комната справа, там есть несколько маленьких столиков. Я думаю, ваша подруга там.
Дарби, в солнечных очках и шляпе, сидела в маленькой кабинке, перед ней стояла бутылка пива. Алиса схватила ее за руку: “Как хорошо, что снова тебя вижу!” Она оглядела прическу подруги и пришла в изумление. Дарби сняла очки. Глаза ее были красными и усталыми.
– Я не знала, кому еще позвонить, – просто сказала она.
Алиса слушала ее с бессмысленным выражением на лице, не способная думать о чем-либо конкретном. Она не могла отвести глаз от прически.
– Кто тебя стриг? – спросила она.
– Красиво, да? Что-то в стиле панков, возвращающее нас назад, в естественное состояние. Я думаю, это произведет впечатление на работодателей, когда я буду наниматься на работу.
– Почему ты это сделала?
– Меня пытались убить, Алиса. Мое имя стоит в самом верху списка, который находится у каких-то очень плохих людей. Я думаю, они преследуют меня.
– Убить, ты сказала убить? Кто мог бы захотеть тебя убить, Дарби?
– Я точно не знаю, кто. Что с моей квартирой?
Алиса оторвалась от ее прически и подала распечатку каталога. Дарби изучила его. Все так и было. Это был не сон и не ошибка. Бомба была установлена на той машине, что нужно. Руперт и ковбой тогда держали ее в руках. Тот человек, которого она видела, искал ее. Они были у нее в квартире и стерли все, что хотели стереть. Они вели наблюдение.
– Что с дискетами? – спросила она.
– Их нет. Ни единой. Папки на кухне аккуратно составлены вместе. Они совершенно пусты. Все остальное казалось в полном порядке. Они отвинтили лампочку в ночнике, так что в квартире было совершенно темно. Я проверила ее. Работает нормально. Они очень тщательно все сделали.
– А как миссис Чей?
– Она ничего не видела.
Дарби сунула распечатку в карман.
– Послушай, Алиса, получилось так, что сейчас мне очень страшно. Не нужно, чтобы тебя со мной видели. Может быть, это вообще была плохая идея.
– Кто эти люди?
– Не знаю. Они убили Томаса и пытались убить меня. Мне тогда повезло, но сейчас они за мной гонятся.
– Но почему, Дарби?
– Ты не хочешь этого знать, а я не собираюсь этого говорить. Чем больше ты знаешь, тем большей подвергаешься опасности. Положись на меня, Алиса. Я не могу тебе сказать о том, что знаю.
– Но я не скажу. Клянусь.
– А если тебя заставят сказать?
Алиса огляделась вокруг так, как будто все было отлично. Она изучила свою подругу. Они сдружились еще с первого курса, проводили вместе долгие часы за занятиями, пользовались общими конспектами, были в одной команде на учебных судебных процессах. Алиса, ей хотелось на это надеяться, была единственным человеком, который знал о Дарби и Каллахане.
– Я хочу помочь тебе, Дарби. Я не боюсь, – сказала она.
Дарби не притронулась к пиву. Она медленно вертела бутылку.
– Знаешь, я в ужасе. Я была там, когда он погиб, Алиса. Земля содрогнулась. Его разорвало на куски. Я должна была быть вместе с ним. Это предназначалось для меня.
– Тогда иди в полицию.
– Не сейчас. Может быть, позднее. Я боюсь идти. Томас пошел в ФБР, и через два дня нас должны были убить.
– Значит, это ФБР за тобой гонится?
– Не думаю. Они там начали говорить об этом, кто-то находился очень близко, и это попало в чужие уши.
– О чем стали говорить? Брось, Дарби! Это ведь я, твой лучший друг. Перестань играть со мной.
Дарби впервые отпила из бутылки крохотный глоток. Она избегала смотреть Алисе в глаза и уставилась на стол:
– Пожалуйста, Алиса. Дай мне подождать. Нет смысла говорить тебе то, из-за чего тебя могут убить. – Длинная пауза. – Если ты хочешь помочь, сходи завтра на траурную церемонию. Понаблюдай там за всем. Оброни слово, что я звонила тебе из Денвера, где остановилась у тетки, имени и адреса которой ты не знаешь, и что я пропущу этот семестр, но снова начну заниматься весной. Убедись, что слух начнет распространяться. Я думаю, некоторые будут слушать очень внимательно.
– О’кей. В газете .упоминалась белая женщина, которая находилась на месте убийства и могла быть подозреваемой или что-то в этом роде.
– Что-то в этом роде. Я была там, и я должна была быть жертвой. Я читаю газеты между строк. У полиции нет ключа.
– О’кей, Дарби. Ты сообразительней, чем я. Ты умнее всех, кого я видела. Так что сейчас делать?
– Во-первых, выйди через заднюю дверь. В конце холла, там, где туалеты, есть белая дверь. Она ведет в складское помещение, потом на кухню, потом к задней двери. Не останавливайся. Аллея ведет к Рояль. Возьми такси и езжай туда, где оставила свою машину. Смотри в заднее зеркало, не едет ли кто-нибудь за тобой.
– Ты серьезно?
– Посмотри на мои волосы, Алиса. Как ты думаешь, изуродовала бы я себя, если бы просто играла в игры?
– Хорошо, хорошо. А что потом?
– Завтра сходи на похороны, пусти слух, а я позвоню тебе в ближайшие два дня.
– Где ты остановилась?
– Там и тут. Я все время передвигаюсь.
Алиса встала, чмокнула ее в щеку и ушла.

* * *

Уже два часа Верхик топтался по комнате, поднимал с пола журналы и отшвыривал их обратно, звонил прислуге, распаковывал вещи и снова топтался взад-вперед. Затем следующие два часа он сидел на кровати, прихлебывая теплое пиво и неотрывно глядя на телефон. Он будет делать это до полуночи, говорил он себе, а потом, ну, а что потом, потом?
Она сказала, что позвонит.
Он мог бы спасти ей жизнь, если бы она позвонила.
В полночь он отшвырнул очередной журнал и вышел. Агент из их отделения в Новом Орлеане немного ему помог и дал названия пары заведений около кампуса, где постоянно встречались студенты юридического колледжа. Он пойдет туда, смешается с ними, растворится в толпе, будет пить пиво и слушать. Студенты были в городе, чтобы посмотреть игру. Ее там не будет, да это и не имеет значения, потому что он ее никогда не видел. Но, может быть, он что-нибудь там услышит, обронит ее имя, оставит свою карточку, подружится с кем-нибудь, кто ее знает или, может быть, знает что-нибудь о ней. Мало надежд на успех, но чертовски продуктивнее, чем сидеть и пялиться на телефон.
Он отыскал место в баре под названием “У Барристера”, в трех кварталах от кампуса. На стенах висели футбольные календари, красотки из журналов, и у него был приятный вид студенческого кабачка. Почти весь бар занимала шумная компания приблизительно из тридцати человек. Бармен тоже походил на студента.
После того, как Верхик выпил два бокала пива, толпа поредела и бар наполовину опустел. Через минуту появится новая волна посетителей.
Верхик заказал третий бокал. Была половина второго.
– Вы студент-юрист? – спросил он бармена.
– Боюсь, что так.
– Это неплохо, верно.
Бармен очищал стойку от арахисовой шелухи:
– Бывают развлечения и получше.
Верхик с тоской вспомнил бармена, подававшего пиво в юридическом колледже. Те ребята знали толк в искусстве беседы. Для них никто не был чужаком. Могли говорить о чем угодно.
– Я адвокат, – сказал Верхик в отчаянии.
Вот это да, смотри-ка, этот парень адвокат. Редкий случай. Прямо что-то из ряда вон. Паренек отошел в сторону.
Маленький сукин сын. Надеюсь, ты вылетишь из колледжа. Верхик сграбастал свою бутылку и повернулся лицом к столикам. Он чувствовал себя как дедушка среди внуков. Хотя он ненавидел колледж и воспоминания о нем, были ведь и длинные ночи по пятницам в барах Джорджтауна с его приятелем Каллаханом. Те воспоминания были хорошими.
– А чем вы занимаетесь? – Бармен снова подошел. Гэвин повернулся к бару и улыбнулся.
– Специальный юрисконсульт, ФБР.
Тот продолжал вытирать стойку:
– Так вы из Вашингтона?
– Да, приехал на денек на воскресную игру. Обожаю “Редскинз”.
Он ненавидел “Редскинз” и все остальные футбольные команды. Как бы не начать с мальчишкой разговор о футболе.
– А в какой ты ходишь колледж?
– Здесь, в Тьюлан. Я заканчиваю в мае.
– А потом куда?
– Наверное, в Цинциннати. Поработаю секретарем год или два.
– Ты, должно быть, хороший студент.
Тот пропустил это мимо ушей.
– Хотите еще пива?
– Нет. У вас там есть Томас Каллахан?
– Конечно. Вы его знаете?
– Я учился с ним в Джорджтауне. – Верхик вытащил из кармана карточку и подал ее парню. – Меня зовут Гэвин Верхик.
Мальчишка посмотрел на нее и вежливо положил рядом с ведерком со льдом. В баре было тихо, и он устал от болтовни и пересудов.
– Ты знаешь студентку по имени Дарби Шоу? Мальчишка взглянул на столики.
– Нет. Я с ней не встречался, но я знаю, кто она такая. Я думаю, она на втором курсе. – Длинная, довольно-таки подозрительная пауза. – А в чем дело?
– Нам нужно поговорить с ней. – Мы, то есть ФБР. Не просто он, Гэвин Верхик. “Мы” звучало намного более веско. – Она забегает сюда?
– Я видел ее несколько раз. Ее трудно не заметить.
– Я слышал, – Гэвин посмотрел на столики. – Как ты думаешь, эти ребята могут ее знать?
– Сомневаюсь. Эти все первокурсники. Разве вы не видите? Вон они там спорят о правах на частную собственность, обыске и конфискации.
Да, вот какие пошли деньки. Гэвин вытащил из кармана дюжину карточек и положил их на бар:
– Несколько дней я буду в “Хилтоне”. Если ты ее увидишь или что-нибудь услышишь, брось в почтовый ящик карточку.
– Конечно. Тут вчера вечером был коп и задавал вопросы. Как вы думаете, она не замешана в убийстве?
– Нет, совсем нет. Нам только нужно с ней поговорить.
– Буду смотреть в оба.
Верхик заплатил за пиво, еще раз поблагодарил мальчишку и вышел на улицу. Прошелся пешком три квартала до Халф Шелл. Это было заведение номер два. В тот момент, когда он входил в дверь, он был смертельно уставшим, наполовину пьяным и в скверном настроении. В заведении было темно, полно народу и пятьдесят ребят из студенческого братства со своими подругами из женского университетского клуба отплясывали на столах. Он пробился между беснующимися людьми и нашел безопасное пристанище в глубине помещения у бара. У бара люди сидели в три ряда, плечом к плечу, не двигаясь. Он протиснулся вперед, лавируя между телами, взял пива, чтобы остыть, и осознал, что был самым старым из посетителей заведения. Он отступил в темный, но забитый людьми угол. Дело было безнадежным. Он не мог заставить себя собраться с мыслями, не говоря уже о том, чтобы беседовать с кем-либо.
Он рассматривал барменов. Все молодые, все студенты. Самый старший выглядел лет на двадцать. Верхик прикинул, не собирается ли бар закрываться. Движения бармена были торопливыми, как будто пришло время уходить. Гэвин следил за каждым его жестом.
Бармен быстро развязал фартук, швырнул его в угол, поднырнул под стойку и ушел. Гэвин, расталкивая людей локтями, поймал его, когда тот проходил через дверь в кухню. У него наготове была деловая карточка ФБР.
– Извините, я из ФБР, – Верхик ткнул ему карточкой в лицо.
– Ваше имя?
Мальчишка замер и холодно посмотрел на Верхика:
– Ну, Фаунтэйн. Джефф Фаунтэйн.
– Отлично, Джефф. Послушай, все в порядке, о кей? Только пара вопросов.
Кухня уже несколько часов как закрылась, и они были одни.
– О’кей, так что случилось?
– Ты ведь студент-юрист, правда? – Пожалуйста, скажи да. Его друг сказал, что большинство барменов здесь были студентами, изучавшими право.
– Да. Учусь в Лойоле. Лойола! Что за черт!
– Да, послушай, что я подумал. Ты слышал о профессоре Каллахане из Тьюлана. Траурная церемония завтра.
– Конечно. Это напечатано во всех газетах. Большинство моих друзей учатся в Тьюлане.
– Ты там знаешь студентку-второкурсницу по имени Дарби Шоу? Очень привлекательная девушка.
Фаунтэйн улыбнулся:
– Да, в прошлом году она встречалась с одним моим другом. Она здесь однажды была.
– Давно?
– Месяц или два тому назад. А что случилось?
– Нам нужно с ней поговорить, – он вручил Фаунтэйну колоду карточек. – Слушай внимательно. Я буду в “Хилтоне” несколько дней. Если ты ее где-нибудь увидишь или если услышишь что-нибудь, – опусти одну из этих карточек.
– А что я могу услышать?
– Что-нибудь о Каллахане. Нам действительно очень нужно ее увидеть, о’кей?
– Хорошо, – Джефф засунул карточки в карман.
Верхик поблагодарил его и вернулся на пирушку. Он потихоньку пробирался через толпу, прислушиваясь к обрывкам разговоров. Еще одна компания входила в заведение, и он начал прокладывать дорогу к выходу. Он был слишком стар для всего этого.
Он припарковал машину в неположенном месте, в шести кварталах от последнего заведения, перед зданием студенческого клуба рядом с кампусом. Его последней остановкой этой ночью будет темный маленький бильярдный зал, который сейчас был достаточно свободен. Он заплатил у бара за пиво и оглядел заведение. Четыре бильярдных стола не очень-то привлекали посетителей. К бару подошел юноша и заказал еще одно пиво. Майка зелено-серая и на ней надпись “ЮРИДИЧЕСКИЙ УНИВЕРСИТЕТ ТЬЮЛАН”, а также какой-то штамп пониже, похожий на личный номер заключенного.
Верхик без колебаний заговорил с ним:
– Вы студент-юрист?
– Боюсь, что так.
– Вы знали Томаса Каллахана?
– Кто вы такой?
– ФБР. Каллахан был моим другом.
Студент потягивал пиво и с подозрением смотрел на Верхика:
– Я был в его классе по уголовному кодексу. В яблочко! Дарби тоже была в нем. Верхик старался казаться заинтересованным:
– Ты знаешь Дарби Шоу?
– Почему вас это интересует?
– Нам надо с ней поговорить, вот и все.
– Кому это нам? – Студент посмотрел на него с еще большим подозрением. Он шагнул к Гэвину, как будто хотел получить от него четкие ответы.
– ФБР, – бесстрастно сказал Верхик.
– У вас есть жетон или что-нибудь такое?
– Конечно, – сказал Верхик, вытаскивая из кармана карточку. Студент внимательно ее прочитал и подал назад:
– Вы адвокат, а не агент.
Это было очень верное замечание, и адвокат знал, что он потерял бы работу, если бы его босс узнал о том, что он задает вопросы и вообще выдает себя за агента.
– Да, я адвокат. Мы с Каллаханом вместе учились в юридическом колледже.
– Тогда почему вы хотите увидеть Дарби Шоу?
Бармен подвинулся поближе и стал подслушивать разговор.
– Ты ее знаешь?
– Не знаю, – ответил студент, и было очевидно, что на самом деле он ее знал, но не хотел говорить. – У нее неприятности?
– Нет. Ты ведь ее знаешь, не так ли?
– Может быть, да, а может быть, и нет.
– Послушай, как тебя зовут?
– Покажи мне жетон, и я скажу, как меня зовут.
Гэвин отпил из бутылки большой глоток и улыбнулся бармену:
– Мне нужно увидеть ее, о’кей. Это очень важно. Несколько дней я буду в “Хилтоне”. Если ты ее увидишь, попроси позвонить. – Он протянул студенту карточку. Тот посмотрел на нее и пошел прочь.
В три часа он отпер дверь в свою комнату и проверил телефон. Сообщений не было. Где бы Дарби ни находилась, она все еще не позвонила. Если, конечно, она еще была жива.

Предыдущая страница 14 Следующая страница


15 Джон Гришем

Глава 20

Гарсиа позвонил Грентэму в последний раз. Звонок раздался в пятницу, перед рассветом, за два часа до того, как они должны были в первый раз встретиться. Он дает отбой, сказал он. Время не подходящее. Если это дело получит огласку, тогда очень влиятельные адвокаты и их очень богатые клиенты сильно влипнут, а эти люди не привыкли к таким вещам, и они потянут за собой остальных. И это может повредить Гарсиа. У него жена и маленькая дочь. У него работа, с которой он мог мириться, потому что он получал большие деньги. Зачем испытывать судьбу? Он не сделал ничего плохого. Его совесть чиста.
– Зачем же ты звонишь мне? – спросил Грентэм.
– По-моему, я знаю, почему их убили. Я не уверен, но у меня есть хорошая мысль. Я кое-что видел.
– Мы говорили об этом неделю назад, Гарсиа. Ты видел что-то иди у тебя есть что-то. Но во всем этом нет никакой пользы, пока ты не покажешь мне то, о чем говоришь, – Грентэм открыл папку и вытащил фото, тринадцать на восемнадцать, человека в телефоне-автомате.
– Тобой движет чувство справедливости, Гарсиа. Вот почему ты хочешь мне рассказать об этом.
– Да, однако не исключено, что они знают о том, что я знаю. Они как-то странно ко мне относятся, как будто бы они хотят меня спросить, не видел ли я это. Но они не могут спросить, потому что не уверены.
– Эти парни из твоей фирмы?
– Да. Нет. Подожди. Откуда ты знаешь, что я работаю в фирме? Я тебе не говорил.
– Это легко выяснить. Ты ходишь на работу слишком рано, чтобы быть государственным адвокатом. Ты работаешь в одной из этих двухсот юридических фирм, где считают, что начинающие адвокаты должны работать по сто часов в неделю. В первый раз, когда ты позвонил мне, ты сказал, что находишься на пути в офис, а это было где-то в районе пяти часов утра.
– Ну, ну, а что еще ты знаешь?
– Немного. Мы с тобой ведем игру, Гарсиа. Если ты не хочешь говорить, тогда повесь трубку и оставь меня в покое. Мне нужно спать.
– Приятных сновидений, – Гарсиа повесил трубку.
Грентэм, не отрываясь, смотрел на телефон.
Три раза за последние восемь лет он менял номер телефона. Его жизнь была связана с телефоном, и его самые большие публикации брали начало именно из телефона. Однако после каждого крупного дела, или во время него, были тысячи ничего не значащих звонков из источников, которые чувствовали себя обязанными звонить в любой момент ночи со своими пустяковыми сенсациями. Он был известен как репортер, который влезет в самое пекло, не выясняя источник информации, так что они звонили и звонили. Его начинало от них тошнить, и он брал новый, не указанный в справочнике, номер. Затем наступал период затишья. Затем он снова торопился занести свой номер в справочник федерального округа Колумбия.
Сейчас он там был. Грей С. Грентэм. Единственный в книге. Они могли застать его на работе каждый день в течение двенадцати часов, но звонить домой, особенно в те свободные часы, когда он старался уснуть, казалось им намного более секретным и личным.
Тридцать минут он кипел от злости, затем выбросил Гарсиа из головы и уснул. Он уже спал и ритмично посапывал, равнодушный ко всему на свете, когда телефон снова позвонил. Он нащупал его в темноте:
– Алло.
Это был не Гарсиа. Это была женщина:
– Это Грей Грентэм из “Вашингтон пост”?
( Да. А вы кто?
– Вы еще занимаетесь историей Розенберга и Дженсена?
Он сел в темноте и уставился на часы. Пять тридцать.
– Это большое дело. У нас в нем множество людей, но, да, я веду расследование.
– Вы знакомы с делом о пеликанах?
Он глубоко вздохнул и попытался думать.
– Дело о пеликанах. Нет. Что это такое?
– Это безобидная маленькая теория о том, кто их убил. Ее отвез в Вашингтон в прошлое воскресенье человек по имени Томас Каллахан, профессор права в Тьюлане. Он отдал ее другу, работающему в ФБР, и она разошлась. События начали стремительно раскручиваться, и Каллахан был убит бомбой в автомобиле вечером в среду в Новом Орлеане.
Лампа была включена, и он быстро записывал.
– Откуда вы звоните?
– Из Нового Орлеана. Телефон-автомат, так что не беспокойтесь.
– Откуда вы все это знаете?
– Я написала это дело.
Сейчас он полностью проснулся, глаза его были широко открыты, и он учащенно дышал.
– О’кей. Если вы это написали, расскажите мне о нем.
– Я бы не хотела поступать таким образом, потому что если бы у вас и была копия, то вы бы не смогли предать дело огласке.
– Дайте мне попробовать.
– Вы не смогли бы. Нужна тщательная проверка.
– Хорошо. Мы привлечем клан, террориста Хамела, “Подпольную армию”, арийцев…
– Нет. Ничего такого. Это все очевидные вещи. Дело касается подозреваемого, оставшегося в тени.
Он расхаживал около кровати, держа телефон в руках.
– Почему бы вам не сказать мне, кто это?
– Может быть, позднее. Создается впечатление, что у вас есть магические источники. Посмотрим, что вы сможете найти.
– Каллахана проверить легко. Это один телефонный звонок. Дайте мне двадцать четыре часа.
– Я постараюсь позвонить в понедельник утром. Если мы собираемся вместе делать бизнес, мистер Грентэм, вам придется мне кое-что показать. В следующий раз, когда я позвоню расскажите мне о чем-нибудь, чего я не знаю.
Она была в телефоне-автомате в темноте.
– Вы в опасности? – спросил он.
( Думаю, да. Но сейчас со мной все нормально.
Ее голос казался молодым, наверное, ей двадцать с небольшим. Она написала дело. Она знала профессора права.
– Вы юрист? – спросил Грентэм.
– Нет, и не тратьте время на поиск сведений обо мне. Вы должны проделать большую работу, мистер Грентэм, иначе я обращусь к кому-нибудь другому.
– Отлично. Вам нужно дать имя.
– У меня уже есть одно.
– Я имею в виду условное имя.
– Похоже на шпионов. А может, это даже будет забавно.
– Придется или дать это имя, или пользоваться настоящим.
– Хорошо. Зовите меня Пеликан.

* * *

Его родители были добрыми ирландскими католиками, но он оставил религию много лет тому назад. Они были симпатичной парой, загорелыми и хорошо одетыми, и на траурной церемонии держались достойно. Он их редко упоминал. Они вошли рука об руку с остальными родственниками в часовню Святого Роджерса. Его брат из Мобила был ниже и выглядел намного старше. Томас говорил, что у него были проблемы с алкоголем.
Через полчаса студенты и профессора потянулись в маленькую часовню. Вечером была игра, и в кампусе мало кто остался. На улице стоял телевизионный фургон. Оператор сохранял приличествующее расстояние и снимал вход в часовню. Полицейский из кампуса старательно наблюдал, чтобы он держался на отведенном месте.
Странно было видеть студентов в пиджаках, галстуках и туфлях на каблуках. В темной комнате на третьем этаже Ньюком Холл Дарби прижалась лицом к стеклу и смотрела, как вокруг кружили студенты, тихо переговаривались и докуривали сигареты. Под ее стулом валялись четыре газеты, прочитанные и отброшенные за ненадобностью. Она была здесь уже два часа, читая при солнечном свете и ожидая начала службы. Находиться больше было негде. Она была уверена, что эти типы притаились в кустах вокруг часовни, но она выучилась терпению. Она пришла рано, останется до самой ночи и уйдет в сумерках. Если ее найдут, то они, наверное, сделают свою работу быстро, и все кончится.
В руке они сжимала скомканное бумажное полотенце, которым вытирала глаза. Теперь можно было плакать, но это была последняя возможность. Все люди уже были внутри, и телевизионный фургон уехал. В газете говорилось, что после траурной церемонии состоится погребение, на котором будут присутствовать только близкие родственники. Гроба внутри часовни не было.
Она выбрала этот момент для того, чтобы убежать из города, нанять машину и уехать в Батон-Руж, затем сесть на первый же самолет и улететь куда угодно. Она бы улетела из страны, вероятно, в Монреаль или Калгари. Она бы спряталась там на год и надеялась бы на то, что преступление будет раскрыто и этих типов посадят.
Однако это была только мечта. Самый короткий путь к правосудию проходил прямо через нее. Она знала больше, чем кто-либо. Фэбээровцы уже покружили вокруг этого дела, затем пошли на попятный и сейчас выясняли, кто что знает. Верхик ничего не добился, а ведь он был очень близок к директору. Она бы сложила вместе все кусочки мозаики. Ее маленькая история убила Томаса, и сейчас они охотились за ней. Она знала, кто стоял за убийством Розенберга, Дженсена и Каллахана, и эти сведения делали ее уникальной.
Внезапно она наклонилась вперед. Слезы текли у нее по щекам. Вот он! Худой человек с узким лицом! На нем был пиджак и галстук, и, когда он быстро шел к часовне, у него было соответствующее скорбящее выражение. Это он! Человек, которого она видела в холле гостиницы “Шератон” в – когда это было? – четверг утром. Она разговаривала с Верхиком, когда он подозрительно разгуливал по холлу.
Он остановился у входа, судорожно дернул головой, нервно огляделся вокруг – он был, конечно, пешкой, дешевкой. На секунду его взгляд задержался на трех невинно припаркованных на улице машинах, меньше чем в полусотне метров. Он открыл дверь и вошел в часовню. Прелестно. Ублюдки убили его, а теперь присоединились к его семье и близким, чтобы отдать последний долг.
Она прижималась носом к стеклу. Машины были слишком далеко, но она была уверена, что в ней был человек, ожидавший ее появления. Конечно, они знали, что она не настолько уж глупа и ее сердце не настолько уж разбито, чтобы появиться здесь и оплакивать своего любовника. Они это знали. Она ускользала от них уже два с половиной дня. Слезы пропали.
Десятью минутами позже худой человек вышел, зажег сигарету и, глубоко засунув руки в карманы, медленно побрел к трем машинам. Он был печален. Какой человек умер!
Он прошел все три машины, но не остановился. Когда он пропал из виду, открылась дверь и из средней машины выбрался человек в зеленом свитере с надписью “Тьюлан”. Он пошел по улице за худым. Сам он худым не был. Он был низким, толстым и мощным. Настоящий коротышка.
Он скрылся из виду в конце улицы, вслед за худым пропав за часовней. Дарби балансировала на краю складного стула. Через минуту они появились из-за здания. Теперь они были вместе и перешептывались, но только одно мгновение, потому что худой отвалил в сторону и исчез в конце улицы. Коротышка быстро пошел к своей машине и сел в нее. Он сидел в ней, просто ожидая конца церемонии для того, чтобы в последний раз взглянуть на толпу, когда люди начнут расходиться, в надежде, что она все-таки окажется настолько глупа, чтобы появиться здесь.

* * *

У худого ушло меньше десяти минут на то, чтобы проскользнуть внутрь, просмотреть толпу, состоящую приблизительно из двухсот человек, и определить, что ее там нет. Вероятно, он искал ее по рыжим волосам. Или же он искал блондинку. Нет, для них лучше было бы заранее иметь там внутри людей, которые печально сидели бы со скорбными выражениями на лицах, высматривая ее или кого-либо, кто мог бы на нее походить. Они могли бы кивнуть, или помотать головой, или моргнуть худому.
Все это место было ими набито.
Гавана была идеальным убежищем. Здесь не имело значения, десять или сто стран объявили премии за его голову. Фидель был его поклонником и периодически клиентом. Они вместе пили, курили сигары, у них были одни и те же женщины. Это было замечательное место: маленькая квартира в старом доме на Кале-де-Торр, автомобиль с водителем, чародей-банкир, который обладал даром разбрасывать деньги по всему свету, корабль любого размера, какой он хотел, военный самолет, если он был ему нужен, и множество молодых женщин. Он говорил на их языке, и его кожа не была бледной. Он любил это место.
Однажды он согласился убить Фиделя, но не смог этого сделать. Он был на месте, и до убийства оставалось два часа, но он с ним не справился. Слишком сильно было восхищение вождем. Это было в те далекие дни, когда он не всегда убивал за деньги. Он предал своего клиента, перешел на сторону Фиделя и признался ему. Они сымитировали засаду, и по всему свету разошелся слух, что великого Хамела застрелили на улицах Гаваны.
Никогда больше он не будет летать рейсовыми самолетами. Фотографии, сделанные в Париже, непозволительны для такого профессионала. Он терял чутье, становился небрежным на закате своей карьеры. Его фото попало на первые страницы в Америке. Какой позор! Его клиент был недоволен.
Корабль был двенадцатиметровой шхуной, с командой из двух человек и молодой женщиной, все кубинцы. Она находилась внизу, в каюте. Он закончил с ней за несколько минут до того, как они увидели огни Билокси. Теперь он полностью погрузился в работу, молча проверял свой плот и паковал сумку. Члены команды в страхе притаились на палубе и старались держаться от него подальше.
Ровно в девять они спустили плот на воду. Он кинул в него сумку и отчалил. Когда он растворился в темноте, они услышали рокот подвесного мотора. Они должны были остаться на якоре до рассвета, а затем взять курс обратно на Гавану. У них были идеальные документы, из которых следовало, что они американцы, на тот случай, если их обнаружат и начнут задавать вопросы.
Он осторожно и терпеливо плыл по спокойной воде, избегая световых буев и стараясь держаться вне поля зрения изредка попадавшихся навстречу мелких судов. У него тоже были идеальные документы, а в сумке лежали три пистолета.
Прошло много лет с тех пор, когда он убивал дважды в месяц. После того, как распространилась легенда о том, что его застрелили на Кубе, был пятилетний перерыв. Его сила в терпении. Сейчас он в среднем выполнял одно дело в год.
А эта маленькая жертва останется незамеченной. Его никто не заподозрит. Это была маленькая работа, но его клиент был непреклонен. Он находился по соседству и деньги предложил хорошие. Вот почему он и плыл сейчас на двухметровом резиновом плоту к берегу и чертовски надеялся, что его старый приятель Люк, находящийся на берегу, будет одет не как фермер, а как рыболов.
Это дело будет последним на долгий срок, может быть, навсегда. Денег у него было больше, чем он мог бы истратить или раздарить. И он начал делать мелкие ошибки.
Он увидел в отдалении пирс и направился от него в сторону. У него в запасе было еще тридцать минут. Он плыл вдоль берега, затем направился к нему. За двести метров от берега он заглушил подвесной мотор, снял его с веревочных петель и опустил в воду. Он лег ничком и, подгребая пластиковым веслом, когда было нужно, мягко направлял плот к темному пятну позади ряда дешевых кирпичных строений в десяти метрах от берега. Он остановился на полуметровой глубине и маленьким перочинным ножом прорезал в плоту две дыры. Плот затонул. Берег был пустынным.

* * *

Люк стоял один на краю пирса. Было ровно одиннадцать, он был на месте, и у него была удочка с катушкой. На нем была белая кепка, козырек которой медленно двигался вперед-назад, когда он просматривал поверхность в поисках плота. Он посмотрел на часы.
Внезапно перед ним оказался какой-то человек, появившийся, как ангел, ниоткуда.
– Люк? – спросил он.
Это был не пароль. Люк вздрогнул. Возле его ног, в коробке со снастями, лежал пистолет, но сейчас его невозможно было достать.
– Сэм? – спросил он. Может быть, он упустил что-нибудь. Может быть. Хамел не смог с плота найти пирс.
– Да, Люк, это я. Извини, сбился с курса. Были проблемы с плотом.
У Люка отлегло от сердца, и он вздохнул свободнее.
– Где автомобиль? – спросил Хамел. Люк быстро взглянул на него. Да, это был Хамел, он смотрел на океан из-под темных очков. Люк кивнул на строение:
– Красный “понтиак” рядом с винным магазином.
– Далеко ли до Нового Орлеана?
– Полчаса, – сказал Люк, сматывая леску. Хамел отступил назад и дважды ударил его у основания шеи. По одному удару каждой рукой. Позвоночник хрустнул, и спинной мозг разорвался. Люк свалился ничком и один раз простонал. Хамел посмотрел, как он умирает, и отыскал в его кармане ключи. Затем он ногами столкнул тело в воду.
Эдвин Снеллер, или кем бы он ни был, не открыл дверь. Вместо того он осторожно подсунул под нее ключ. Хамел поднял его и открыл дверь соседней комнаты. Он вошел и быстро направился к кровати, где положил сумку, а затем к окну, шторы на котором были открыты и вдалеке виднелась река. Он прикрыл шторы и изучил огни Французского квартала внизу.
Он подошел к телефону и набрал номер Снеллера.
– Расскажи мне о ней, – мягко сказал Хамел в трубку.
– В портфеле две фотографии.
Хамел открыл его и достал фото.
– Они у меня.
– Они пронумерованы, номер один и номер два. Одну мы взяли из ежегодного университетского альбома. Этой около года, и она самая свежая из тех, что мы имеем. Увеличенный оттиск маленького снимка, так что на нем пропали многие детали. Второму снимку два года. Мы взяли его из ежегодного альбома в Аризоне.
Хамел держал оба снимка.
– Красивая женщина.
– Да. Довольно красивая. Однако этих прекрасных волос больше нет. Вечером в четверг она расплатилась за номер в отеле кредитной карточкой. Мы упустили ее только в пятницу утром. На полу мы нашли длинные пряди волос и маленький образец вещества, которое, как мы теперь знаем, является черной краской для волос. Очень черной.
– Жаль.
– Мы ее не видели с вечера среды. Она оказалась неуловимой: кредитная карточка за комнату в среду, кредитная карточка за комнату в четверг, затем ничего до прошлой ночи. Она сняла со своего счета пять тысяч наличными днем в пятницу, так что сейчас след уже остывает.
– Может быть, она уехала.
– Может быть, но не думаю. Кто-то был в ее квартире прошлой ночью. Мы поставили сигнализацию, но опоздали на две минуты.
– Тяжелы на подъем, а?
– Это большой город. Мы устроили засады в аэропорту и на вокзале и ведем наблюдение за домом ее матери в Айдахо. Ничего. Я думаю, что она еще здесь.
– Где она может находиться?
– Передвигается с места на место, меняет отели, пользуется телефонами-автоматами, держится вдали от обычных мест. Полиция Нового Орлеана ищет ее. Они говорили с ней в среду, после взрыва, а затем потеряли ее. Мы ее ищем, они ее ищут, она подвернется.
– Что произошло с бомбой?
– Очень просто. Она не села в машину.
– Кто сделал бомбу?
Снеллер заколебался:
– Я не могу сказать.
Хамел слегка улыбнулся, вынимая из портфеля несколько карт города:
– Расскажи мне о картах.
– О, там всего несколько мест, заслуживающих интереса. Ее дом, его дом, юридический колледж, отели, в которых она была, место установки бомбы, несколько маленьких баров, в которые она любила заходить как студентка.
– Она до сих пор в Квартале.
– Она умна. Здесь миллион мест, где можно спрятаться.
Хамел взял более свежую фотографию и положил ее на вторую кровать. Ему нравилось это лицо. Даже с короткими черными волосами оно бы выглядело интригующе. Он мог ее убить, но это было бы неприятно.
– Жаль, правда? – сказал он, сказал почти себе.
– Да. Жаль.

Глава 21

Когда Гэвин Верхик прибыл в Новый Орлеан, он был уставшим пожилым человеком, а после двух ночей беготни по барам он совершенно ослабел и выдохся. В первый бар он зашел сразу после похорон, просидел там с юнцами семь часов, потягивая пиво и ведя бесконечные разговоры о гражданских правонарушениях, контрактах, фирмах с Уолл-Стрит и о других вещах, которые он презирал. Он знал, что не должен говорить, что является агентом ФБР. Он не был агентом. У него не было жетона.
В субботу ночью он прочесал пять или шесть баров. Тьюлан снова проиграл, и после игры бары наполнились шумными фанатами. Дело стало безнадежным, и в полночь он направился домой.
Он крепко спал, не сняв туфель, когда зазвонил телефон. Он ринулся к нему:
– Алло! Алло!
– Гэвин? – спросила она.
– Дарби! Это ты?
– Кто же еще?
– Почему же ты до сих пор не позвонила?
– Пожалуйста, не задавай дурацких вопросов. Я звоню из телефона-автомата, и мне не до шуток.
– Брось, Дарби. Клянусь, ты можешь мне доверять. Ну, что будем делать? – Он посмотрел на часы и начал развязывать шнурки туфель. – Объясни мне, Дарби. Что дальше? Сколько ты еще рассчитываешь прятаться в Новом Орлеане?
– Откуда ты знаешь, что я в Новом Орлеане?
Он секунду помолчал.
– Я в Новом Орлеане, – сказала она. – И, как я полагаю, ты хочешь, чтобы я с тобой встретилась и тесно подружилась, затем прекратила эти прятки, как ты говоришь, и позволила бы твоим парням защитить меня на веки вечные.
– Верно. Если ты так не сделаешь, то будешь мертва. Это вопрос нескольких дней.
– Давай перейдем к делу, если ты не против.
– Давай. Ты ведешь игру и сама не представляешь, что делаешь.
– Кто меня преследует, Гэвин?
– Это могут быть разные люди.
– Кто они такие?
– Я не знаю.
– Теперь ты ведешь игру, Гэвин. Как я могу тебе доверять, если ты не хочешь мне говорить?
– Хорошо. Я думаю, можно сказать, что твоя история ударила кое-кого по самому больному месту. Ты попала в самую точку, и кто-то, кому не следовало знать об этом деле, узнал о нем. Вот почему Томас мертв. И они тебя немедленно убьют, как только найдут.
– Нам известно, кто убил Розенберга и Дженсена, так, Гэвин?
– Думаю, что да.
– Почему же тогда ФБР ничего не предпринимает?

Предыдущая страница 15 Следующая страница


Дело о пеликанах 16

– Это дело стараются покрыть туманом, и мы можем оказаться в самой середине.
– Благодарю тебя за то, что ты мне это сказал. Благодарю.
– Я могу потерять работу.
– О чем мы говорим, Гэвин? Кто и что старается покрыть туманом?
– Я не совсем понимаю, что происходит. Мы были s очень заинтересованы в расследовании этого дела до тех пор, пока из Белого дома не оказали сильного давления. Сейчас мы все прекратили.
– Это мне понятно. Почему они думают, что если они меня убьют, то все останется тихо?
– На этот вопрос я не могу ответить. Может быть, они думают, что тебе известно больше.
– Можно тебе кое-что сказать? Несколько мгновений спустя после взрыва бомбы, когда Томас находился в горящей машине, а я была в полубессознательном состоянии, какой-то полицейский по имени Руперт отвел меня к своей машине и посадил в нее. Другой, в ковбойских ботинках и джинсах, начал задавать мне вопросы. Меня мутило, и я была в шоке. Они, Руперт и его друг-ковбой, пропали и больше не появились. Они не были копами, Гэвин. Они наблюдали, как взорвется бомба, и перешли к плану Б, потому что я не попала в машину. Я этого не осознавала, но, вероятно, только пара минут отделяла меня от того, чтобы получить пулю в голову.
Верхик слушал с закрытыми глазами.
– Что с ними произошло?
– Не могу сказать точно. Я думаю, они испугались настоящих полицейских, когда те появились на месте. Они испарились. Я была в их машине, Гэвин. Они держали меня в руках.
– Тебе надо кончать с этим, Дарби. Послушай меня.
– Ты помнишь наш разговор утром в четверг, когда я вдруг увидела лицо, которое казалось мне знакомым и которое я тебе описала?
– Конечно.
– Это лицо было вчера на траурной церемонии, вместе со своими друзьями.
– А ты где была?
– Я наблюдала. Он вошел на несколько минут позже всех, пробыл внутри десять минут, затем выскользнул и встретился с Коротышкой.
– С Коротышкой?
– Да, с одним из этой банды. Коротышка, Руперт, Ковбой и Худой. Классные типы. Я уверена, что есть и другие, но я с ними еще не встречалась.
– Следующая встреча будет последней, Дарби. Тебе осталось прожить около сорока восьми часов.
– Посмотрим. Сколько ты еще будешь в городе?
– Несколько дней. Я планировал остаться до тех пор, пока не найду тебя.
– Вот она я. Может быть, я позвоню тебе завтра.
Верхик учащенно дышал:
– О’кей, Дарби. Как скажешь. Только будь осторожна.
Она повесила трубку. Он швырнул телефон поперек комнаты и выругался.

* * *

Двумя кварталами в стороне и пятнадцатью этажами выше находился Хамел. Он, не отрываясь, смотрел в телевизор и что-то быстро бубнил себе под нос. Шел фильм о людях в большом городе.
Они говорили по-английски, на его третьем языке, и он повторял каждое слово, стараясь воспроизвести типичное американское произношение. Он занимался этим четыре часа. Он впитал в себя английский язык, когда скрывался в Белфасте, и на протяжении двадцати лет просмотрел тысячи американских картин. Его любимым фильмом был “Три дня Кондора”. Он просмотрел его четыре раза, прежде чем понял, кто кого убивает и зачем. Он бы мог убить Редфорда.
Он громко повторял каждое слово. Ему сказали, что его английский сойдет для американца, но одна промашка, одна крохотная ошибка, и эта женщина уйдет.

* * *

"Вольво” находился на паркинге за полтора квартала от владельца, который платил сотню долларов в месяц за место и за то, что, как он думал, было безопасностью. Они осторожно прошли через ворота, которые, как считалось, должны были быть заперты.
Это была модель 1986 GL без системы сигнализации, и за несколько секунд дверца водителя была открыта. Один из двоих сел на багажник и закурил. Было воскресенье, почти четыре часа утра.
Второй открыл маленький наборчик с инструментами, который был у него в кармане, и приступил к работе над автомобильным телефоном, из-за которого Грентэм в свое время влез в долги. Верхнего света в салоне было достаточно, и он работал быстро. Работа была легкая. Открыв трубку, он установил в нужное место крошечный передатчик и приклеил его. Минутой позже он выскользнул из машины и присел на корточки у заднего бампера. Тот, что с сигаретой, подал ему маленький черный куб, который он приткнул к решетке под автомобилем, позади бензобака. Это был передатчик с магнитными присосками. Он будет посылать сигналы в течение шести дней, до тех пор, пока не разрядится и его потребуется заменить.
Они ушли меньше чем через семь минут. В понедельник, как только определят, что он входит в здание “Пост” на Пятнадцатой улице, они войдут к нему в квартиру и поставят на его телефон жучок.

Глава 22

Ее вторая ночь в ночлежке с завтраком была лучше, чем первая. Она спала до позднего утра. Может быть, теперь она к этому привыкла. Она пристально смотрела на шторы на крошечном окне и начинала осознавать, что кошмаров не было; не было никаких движений в темноте, не появлялось никаких грозящих ей пистолетов и ножей. Был тяжелый и глубокий сон, и она долго изучала шторы, прежде чем ее мозг пробудился от него.
Она попыталась заставить себя думать логически. Это ухе был ее четвертый день в образе пеликана, и, чтобы увидеть пятый, она должна была думать, как изощренный убийца. Это был день номер четыре всей ее оставшейся жизни. Она должна была бы быть мертва.
Но после того, как ее глаза открылись и она с уверенностью осознала, что цела и жива, и что двери не пищат и полы не скрипят, и что в стенном шкафу нет никакого притаившегося бандита, ее первая мысль была о Томасе. Шок от его смерти постепенно проходил, и она обнаружила, что ей легче удается отогнать от себя воспоминания о взрыве и ревущем пламени. Она знала, что его разорвало на мелкие кусочки, и он умер мгновенно. Она знала, что он не мучился.
Поэтому она думала о другом, о том, что она чувствовала, когда он находился рядом, о его шепоте и хихиканье, когда они были в постели и секс был позади, а ему хотелось обниматься. Ему нравилось обниматься, и ему хотелось играться, и целоваться, и ласкаться после того, как они отзанимались любовью. И хихикать. Он любил ее бешено, влюбился без памяти, и в первый раз в жизни мог вести себя с женщиной глупо. Много раз посреди его лекций она вспоминала его воркованье и хихиканье и прикусывала себе губу, чтобы не рассмеяться.
Она его тоже любила. И его смерть нанесла ей сильную рану. Она хотела бы неделю оставаться в постели и плакать. На следующий день после похорон ее отца психиатр объяснил ей, что душе необходим короткий, очень тяжелый период горя и печали, и тогда она переходит в следующую фазу. Но до тех пор, пока Дарби сможет жить дальше, ее душа должна болеть, она должна безудержно страдать. Дарби последовала этому совету и безвольно отдавалась горю две недели, потом устала от этого и перешла к следующей стадии. Это сработало.
Но с Томасом это не работало. Она не могла рыдать и расшвыривать вещи куда попало. Руперт, Худой и все остальные из этой компании лишили ее возможности нормально скорбеть.
После нескольких минут воспоминаний о Томасе она подумала о них. Что они сегодня будут делать? Куда она сможет пойти, не боясь быть замеченной? Должна ли она найти другую комнату после двух ночей, проведенных в этом месте? Да, она так и сделает. После того, как стемнеет. Она позвонит и закажет комнату в еще одной крохотной гостинице, где сдают комнаты с питанием. Где они остановились? Патрулируют ли они улицы, надеясь просто на нее натолкнуться? Знают ли они, где она сейчас находится? Нет. Она была бы мертва. Знают ли они, что она теперь блондинка?
Мысль о волосах заставила ее подняться с постели. Она подошла к зеркалу над письменным столом и посмотрела на себя. Волосы стали еще короче и были очень белыми. Неплохая работа. Прошлой ночью она трудилась над ними три часа. Если бы она прожила еще два дня, она бы их еще подрезала и перекрасила в черный цвет. Если бы она прожила еще неделю, она могла бы стать лысой.
Она внезапно почувствовала острый приступ голода и секунду думала о пище. Она не ела, и это необходимо исправить. Было почти десять. Странно, но по утрам в воскресенье завтраков в гостинице не было. Она могла бы рискнуть, поискать еды и воскресный выпуск “Пост” и увидеть, могут ли они засечь ее сейчас, когда он была ослепительной блондинкой.
Она быстро приняла душ, а волосы отняли не более минуты. Никакого макияжа. Она надела новую пару армейских брюк, новую куртку-ветровку и была готова к сражению. Глаза были закрыты авиационными очками.
Хотя в каждой гостинице было несколько выходов, за четыре дня она ни разу не вышла через переднюю дверь. Она прокралась сквозь темную кухню, отперла заднюю дверь и шагнула на аллею, расположенную позади этой крошечной гостиницы. Было довольно холодно для того, чтобы выходить в ветровке, не вызывая подозрений. Глупо, подумала она. Во Французском квартале она могла бы носить шкуру белого медведя и выглядеть вполне естественно. Она быстро пошла по аллее, глубоко засунув руки в карманы армейских штанов и поглядывая по сторонам из-под очков.
Он ее увидел, когда она ступила на тротуар рядом с Бургунди-стрит. Волосы под кепкой были другими, но рост по-прежнему оставался сто семьдесят, и с этим ничего нельзя было поделать. Ноги по-прежнему были длинны, и она шла своей типичной походкой. После этих четырех дней он мог выделить ее из толпы, не гая-дя на волосы и лицо. Ковбойские ботинки – из змеиной кожи с заостренными носами – ступили на тротуар и направились за ней.
Она оказалась умной девочкой: поворачивала за каждый угол, каждый квартал переходила на другую улицу, шла энергично, но не слишком быстро. Он прикинул, что она направляется к Джексон-сквер, где по воскресеньям толпился народ и где она надеялась раствориться в толчее. Она могла бы прогуливаться в толпе туристов и местной публики, перекусить, побыть на солнце, купить газету.
Дарби на ходу беззаботно закурила сигарету и начала выпускать дым. Она не могла его вдыхать. Три дня назад она пыталась, и у нее стала кружиться голова. Что за противная привычка. Как было бы смешно, если бы она прошла сквозь все это, чтобы потом умереть от рака легких. Боже, дай ей умереть от рака.
Он сидел за столом в переполненном кафе на углу Сант Питер и Шартре и, когда она его увидела, находился на расстоянии меньше трех метров. Долей секунды позже он ее увидел, и, наверное, все бы сошло, если бы она на мгновение не запнулась и не сглотнула комок в горле. Он ее увидел и, вероятно, только подозрительно посмотрел бы на нее, но ее легкое замешательство и смятенный взгляд выдали ее. Она продолжала идти, но немного быстрее.
Это был Коротышка. В тот момент, когда она переводила с него взгляд, он уже был на ногах и лавировал между столиками. Стоя, он выглядел совершенно круглым, мускулистым, но подвижным. На секунду она его потеряла из виду на Шартре, в тот момент, когда подныривала под арки собора Сант Луис. Церковь была открыта, и она подумала, что, может быть, стоит забежать внутрь и церковь может стать убежищем, в котором он ее не убьет. Нет, он ее убьет там, или на улице, или в толпе. Везде, где догонит. Теперь он был сзади, и Дарби нужно было узнать, как быстро он приближается. Шел ли он просто быстрым шагом и пытался сделать вид, что ничего не происходит? Или же он бежал трусцой? Или быстро продвигался по тротуару, готовясь сделать стремительный бросок, как только она попадет в поле его зрения? Она продолжала движение.
Она круто свернула на Сант Энн, пересекла улицу и была уже почти на Рояль, когда бросила быстрый взгляд назад. Он приближался. Он был на другой стороне улицы, но расстояние между ними быстро сокращалось.
Нервный взгляд через плечо позволил накрыть ее. Это было полное разоблачение и облегчило ему задачу.
На Бурбон-стрит, решила она. Через четыре часа мяч будет введен в игру, и болельщики “Сэйнтс” гудели и праздновали перед игрой во всю силу, потому что после игры праздновать будет нечего. Она свернула на Рояль, сорвалась на бег, пробежала несколько метров и перешла на быстрый шаг. Он свернул на Рояль и пошел рысью. Каждую секунду он мог перейти на бег. Дарби приближалась к середине улицы, где болталась, убивая время, группа футбольных фанатов. Она свернула влево на Дьюмэйн и побежала. Впереди был Бурбон, и повсюду были люди.
Сейчас она его уже слышала. Оглядываться больше не имело смысла. Он бежал сзади, сокращая расстояние. Когда она свернула на Бурбон, мистер Коротышка был позади нее на расстоянии пятнадцати метров и гонка закончилась. Она увидела своих ангелов в тот момент, когда они шумно вываливались из бара. Три крупных, слегка тяжеловатых молодых парня в диком сочетании черно-золотых одежек “Сэйнтс” ступили на середину улицы как раз в тот момент, когда Дарби подбежала.
– Помогите! – дико и пронзительно закричала она и показала на Коротышку. – Помогите мне! Этот человек преследует меня! Он пытается меня изнасиловать!
Ого, черт возьми! Секс на улицах Нового Орлеана – не такая уж и необычная вещь, но черт бы их побрал, если кто-нибудь обесчестит эту девчонку.
– Пожалуйста, помогите мне! – жалобно кричала она. Внезапно улица притихла. Все, включая Коротышку, застыли на месте. Он сделал шаг, затем другой и бросился вперед. Трое “Сэйнтс” шагнули к нему, согнув в локтях руки и сверкая глазами. Все произошло за несколько секунд. Коротышка использовал сразу обе руки: правой в горло первого и сноровистый удар в челюсть второго. Они взвизгнули и упали ничком. Номер три не собирался бежать. Два его приятеля были биты, и это его расстроило. Коротышка разделался бы с ним в два счета, но номер один свалился Коротышке на правую ногу и его отбросило назад. Пока он выдергивал ногу, мистер Свиная Отбивная из Тибодо, Луизиана, номер три, ударил его ногой в промежность, и Коротышка ушел в историю. Когда Дарби нырнула обратно в толпу, она слышала, как он кричит от боли.
Пока он падал, мистер Отбивная ударил его ногой под ребра. Номер два, с кровью, залившей все лицо и с дико выпученными глазами, кинулся на Коротышку, и бойня началась. Он скрючился, обхватив руками свои сильно поврежденные органы, а они безжалостно били его ногами и поливали ругательствами, пока кто-то не крикнул: “Копы!”, и это спасло ему жизнь. Мистер Свиная Отбивная и номер два помогли номеру один встать на ноги, и “Сэйнтс” скрылись из виду, спускаясь в погребок. Коротышке удалось подняться, и он поковылял прочь, как собака, сбитая трейлером и еще живая, но которая неминуемо подохнет дома.
Она спряталась в темном углу пивного бара на Дека-тур и пила кофе, а потом пиво, кофе, а потом пиво. У нее дрожали руки и выворачивало желудок. Очень вкусно пахло, но она не могла есть. За три часа она выпила три пива, а затем заказала тарелку вареных креветок и переключилась на простую родниковую воду.
Алкоголь подействовал на нее успокаивающе, а креветки хорошо улеглись в желудке. Здесь она в безопасности, подумалось ей, так почему бы не посмотреть игру и не остаться здесь, возможно, до закрытия.
К началу игры паб был набит до отказа. Они наблюдали за игрой по большому телевизору, укрепленному над стойкой бара, пили и пьянели при этом. Теперь она была болельщиком “Сэйнтс”. Она надеялась, что с тремя ее приятелями все обошлось и что они наслаждались игрой. Толпа орала и проклинала “Редскинз”.
Дарби оставалась в своем маленьком уголке еще долго после того, как игра закончилась, а затем скользнула в темноту.

* * *

В определенной точке четвертого квартала, после того, как “Сэйнтс” продули с четырьмя полевыми голами, Эдвин Снеллер повесил трубку и выключил телевизор. Он закинул ногу за ногу, затем повернулся к телефону и набрал номер Хамела, который жил через стенку.
– Послушай мой английский, – сказал наемный убийца. – Скажи, если заметишь акцент.
– Хорошо. Она здесь, – сказал Снеллер. – Один из наших людей видел ее сегодня утром на Джексон-сквер. Он шел за ней три квартала, а затем потерял ее.
– Как он ее потерял?
– Это не имеет значения, не так ли? Она ушла, но находится здесь. У нее сейчас очень короткие волосы, почти белые.
– Белые?
Снеллер ненавидел повторять одно и то же, особенно этому ублюдку-азиату.
– Он сказал, что она не блондинка, но с белыми волосами, и что на ней были армейские зеленые брюки и коричневая ветровка. Каким-то образом она его узнала и улизнула.
– Как она могла его узнать? Она видела его раньше?
Идиотские вопросы. Трудно было поверить, что его считали суперменом.
– Я не могу на это ответить.
– Как мой английский?
– Отлично. Под твоей дверью лежит маленькая карточка. Нужно, чтобы ты на нее посмотрел.
Хамел положил трубку на подушку и подошел к двери. Затем спросил:
– Кто это такой?
– Его зовут Верхик. Датчанин по происхождению, но американец. Работает на ФБР в Вашингтоне. Очевидно, они с Каллаханом были друзьями. Они вместе окончили юридический колледж в Джорджтауне, а на вчерашних похоронах ему доверили стоять у гроба. Прошлой ночью он сшивался в баре недалеко от кампуса и спрашивал о девчонке. Через два часа один из наших людей, работая под агента ФБР, был в этом же самом баре и разговаривал с барменом, который оказался студентом юридического колледжа. Студент знал ее. Они посмотрели футбол, немного поговорили, а затем мальчишка показал эту карточку. Посмотри на обороте. Он остановился в номере 1909, в “Хилтоне”.
– Это в пяти минутах ходьбы. – Карты были разложены на кровати.
– Да. Мы несколько раз позвонили в Вашингтон. Он не агент, а только юрист. Он знал Каллахана, и, может быть, он знал девчонку. Совершенно очевидно, что он пытается ее найти.
– Она бы стала с ним говорить, не так ли?
– Вероятно.
– Как мой английский?
– Отлично.
Хамел подождал час и вышел из отеля. В пиджаке и галстуке он выглядел как обычный прохожий, прогуливающийся в сумерках по Каналу по направлению к реке. Он нес большую спортивную сумку, курил сигарету и спустя пять минут вошел в холл “Хилтона”. Он прошел сквозь толпу болельщиков, возвращающихся с игры с “Доум”. Лифт остановился на двадцатом этаже, и он спустился на один пролет вниз.
На стук в дверь из номера 1909 никто не отвечал. Если бы открылась дверь, запертая на цепочку, то он извинился бы и объяснил, что ошибся номером. Если бы дверь открылась без цепочки и появилось лицо, то он резко ударил бы ногой и вошел внутрь. Но она не открылась.
Его новый приятель Верхик, должно быть, сидел где-нибудь в баре, раздавая карточки и умоляя детей поговорить с ним о Дарби Шоу. Идиот.
Он еще раз постучал, и, не дождавшись ответа, просунул пятнадцатисантиметровую пластиковую линейку между дверью и рамой и работал ею до тех пор, пока не щелкнул язычок. Замки не представляли для Хамела никаких проблем. Он мог открыть без ключа запертый автомобиль и завести двигатель меньше чем за тридцать секунд.
Войдя внутрь, он запер за собой дверь и положил сумку на кровать. Достал из кармана перчатки и, как хирург, плотно натянул их на руки. На стол положил пистолет 22-го калибра и глушитель.
С телефоном он справился быстро. Он включил магнитофон в разъем под кроватью, где он неделями мог бы находиться, никем не замеченный. Затем позвонил в автоответчик погоды, чтобы проверить магнитофон. Отлично.
Его новый приятель Верхик был неряхой. Большая часть одежды в комнате была грязной и просто откинута по направлению к чемодану, стоящему на столе. Он его не распаковал. В стенном шкафу висел дешевый дорожный чехол для одежды с одной-единственной рубашкой.
Хамел убрал все следы и уселся в дверном шкафу. Он был терпеливым человеком и мог ждать часами. В руках он держал пистолет 22-го калибра на тот случай, если этот клоун полезет в шкаф и его придется убить пулей. Если нет, он только послушает.

Глава 23

В воскресенье Гэвин прекратил ходить в бары. Этот путь вел в никуда. Она позвонила ему, а в барах не показывалась. Так какого черта! Он слишком много пил и ел, и Новый Орлеан ему опротивел. У него уже был билет, заказанный на понедельник, на день, и если она ему не позвонит, то он прекратит эту игру в детектива.
Он ее не мог найти, и это была его ошибка. Водители такси терялись в этом городе: В полдень Войлс будет на него орать. Он сделал все, что мог.
Он растянулся на кровати в одних спортивных трусах, листая журнал и не обращая внимания на телевизор. Было почти одиннадцать. Он будет ждать ее звонка до двенадцати, а затем попробует уснуть.
Телефон зазвонил ровно в одиннадцать. Он нажал кнопку дистанционного управления телевизором и выключил его.
– Алло. Это была она:
– Это я, Гэвин.
– Значит, ты жива.
– Едва.
Он сел на край кровати.
– Что произошло?
– Они засекли меня сегодня, и один из их бандитов, мой друг Коротышка, гнался за мной через Квартал. Ты с Коротышкой не встречался, но он тебя видел. Он тот человек, который наблюдал, как ты и все остальные входили в часовню.
– Но тебе удалось уйти.
– Да. Маленькое чудо, и мне удалось уйти.
– Что произошло с Коротышкой?
– Он смертельно ранен. Скорее всего, он лежит где-нибудь в постели, с пакетиком льда в трусах. Он находился от меня всего в нескольких шагах, когда ввязался в драку с теми ребятами, которые оказались ему не по зубам. Я до смерти испугана, Гэвин.
– Он проследил тебя от какого-нибудь места?
– Нет. Мы случайно встретились на улице.
Верхик помолчал. Ее голос дрожал, она начинала терять самообладание.
– Послушай, Дарби. У меня билет на завтра, на день. У меня есть работа, и мой босс рассчитывает увидеть меня в офисе. Так что я не могу болтаться по Новому Орлеану еще месяц, надеясь, что тебя не убьют и что чувство здравого смысла возьмет у тебя верх и ты станешь мне доверять. Я улетаю завтра и считаю, что тебе следует улететь вместе со мной.
– Улететь куда?
– В Вашингтон. Ко мне домой. В какое-нибудь место, подальше от того, где ты сейчас находишься.
– И что тогда?
– Ну, во-первых, ты останешься в живых. Я буду умолять директора принять меры, и я обещаю, что ты будешь в безопасности. Мы сделаем что-нибудь, черт побери. С этим никто не сможет справиться.
– Почему ты считаешь, что мы сможем отсюда улететь?
– Потому что с нами будут три агента ФБР. Потому что я не полная задница. Послушай, Дарби, скажи мне, где ты сможешь со мной встретиться прямо сейчас, и через пятнадцать минут я буду у тебя с тремя агентами. У этих ребят есть оружие, и они не боятся этого твоего Коротышки с его приятелями. Мы сегодня же ночью заберем тебя из города, и завтра утром ты будешь в Вашингтоне. Я обещаю тебе, что завтра с тобой персонально встретится Ф. Дентон Войлс и мы выпутаемся из этого дела.
– Я думала, что ФБР не занимается этим делом.
– Не занимается, но может заняться.
– Откуда же тогда эти три агента?
– У меня есть друзья.
Она на мгновение задумалась, а затем ее голос внезапно окреп.
– Позади твоей гостиницы есть место, которое называется Ривервок. Это район, где сосредоточены магазины, рестораны и… Сегодня днем я провел там два часа.
– Хорошо. На втором уровне есть магазин одежды, который называется Френчменс Бенд.
– Я видел его.
– Я хочу, чтобы ты завтра, ровно в полдень, стоял у входа и ждал в течение пяти минут.
– Брось, Дарби. Завтра в полдень тебя не будет в живых. Довольно этих игр в кошки-мышки.
– Делай, как я сказала, Гэвин. Мы с тобой никогда не встречались, и я понятия не имею, как ты выглядишь. Надень какую-нибудь черную рубашку или майку и красную бейсбольную кепку.
– Откуда у меня такие вещи?
– Купи.
– Хорошо, хорошо. Я их достану. Ты, наверное, захочешь, чтобы я приставил себе фальшивый нос или сделал еще что-нибудь в этом роде. Это глупо.
– Я не в том настроении, чтобы заниматься глупостями, и, если ты не заткнешься, я повешу трубку.
– Это ты рискуешь своей головой.
– Пожалуйста, Гэвин!
– Извини. Я сделаю все, как ты скажешь. Там очень людное место.
– Да. В толпе я чувствую себя безопаснее. Стой перед дверью в течение пяти минут, или около того, и держи в руке свернутую газету. Я буду наблюдать. Через пять минут войди в магазин и пройди в правый задний угол, где находится полка с куртками сафари. Потолкайся там немного, и я тебя найду.
– А ты как будешь одета?
– Обо мне не беспокойся.
– Отлично. А что мы будем делать потом?
– Ты и я, и только ты и я, уедем из города. Я не хочу, чтобы кто-либо еще знал об этом. Ты понял?
– Нет, я не понял. Я могу обеспечить безопасность.
– Нет, Гэвин. Здесь командую я. Больше никого. Забудь про своих трех агентов. Договорились?
– Договорились. Как ты предлагаешь уехать из города?
– У меня насчет этого тоже есть планы.
– Мне не нравятся все эти твои планы, Дарби. Эти убийцы дышат тебе в затылок, а сейчас ты втягиваешь меня в самое пекло. Это совсем не то, чего я хотел. Гораздо безопаснее сделать так, как предлагаю я. Безопаснее для тебя, безопаснее для меня.
– Но ты ведь будешь там в полдень, правда?
Он стоял около кровати и говорил с закрытыми глазами.
– Да. Я буду там. Надеюсь, что тебе удастся все это сделать.

Предыдущая страница 16 Следующая страница


17 Джон Гришем

– Какой у тебя рост?
– Сто семьдесят семь.
– Сколько ты весишь?
– Я всегда этого боялся. Я обычно вру, знаешь ли. Восемьдесят, но я планирую сбросить. Я клянусь.
– Увидимся завтра, Гэвин.
– Надеюсь увидеть тебя, дорогая.
Она пропала. Он повесил трубку.
– Чертова девка! – проорал он стенам. – Чертова девка! – Несколько раз он прошелся около кровати, потом ушел в ванную, закрыл за собой дверь и включил душ.
Он стоял под душем десять минут, все это время обругивая ее, потом вышел из него и вытерся. В нем было больше восьмидесяти шести килограммов и в сочетании с его ста семьюдесятью пятью сантиметрами роста это выглядело омерзительно. Больно было на это смотреть. Вот он стоял здесь, готовясь к встрече с этой великолепной женщиной, которая внезапно доверила ему свою жизнь, и, боже мой, каким же он был слюнтяем.
Он открыл дверь. В комнате было темно. Темно? Он оставил свет включенным. Какого черта? Он направился к выключателю у платяного шкафа.
Первый удар раздробил ему гортань. Это был идеальный удар, который пришел сбоку, откуда-то со стороны стены. Он всхлипнул от боли и опустился на одно колено, и это сделало второй удар совсем простым. Он обрушился на основание его черепа с тяжестью скалы, и Гэвин стал мертв.
Хамел щелкнул выключателем и посмотрел на жалкий вид обнаженной фигуры, застывшей на полу. Он был не из тех, кто восхищается своей работой. Он не хотел, чтобы на ковре остались следы, поэтому он приподнял коротенький и толстый труп под руки и уложил его поперек кровати. Быстро работая и не делая ни одного липшего движения. Хамел включил телевизор, поставил полную громкость, расстегнул свою сумку, достал оттуда дешевый пистолет 25-го калибра и приставил его точно к правому виску того, что было Гэвином Верхиком. Он накрыл пистолет и голову двумя подушками и нажал на спуск. Теперь критическая часть: он поднял одну подушку и поместил ее под голову, вторую бросил на пол и осторожно согнул пальцы правой руки вокруг рукоятки пистолета, расположив его на расстоянии тридцати сантиметров от головы.
Он достал из-под кровати магнитофон, а телефонный штекер включил прямо в розетку. Он нажал кнопку и услышал ее голос. Выключил телевизор.
Каждое его дело отличалось от других. Однажды в Мехико он выслеживал свою добычу в течение трех недель, а затем поймал в кровати с двумя проститутками. Это была грубая ошибка, и на протяжении всей его карьеры ему всегда помогали многочисленные ошибки, которые совершала противоположная сторона. Этот парень сам по себе был грубой ошибкой, глупым адвокатом, таскающимся по городу, открывающим не к месту пасть и раздающим карточки с номером его комнаты на обороте. Он сунул нос в мир убийц высокого ранга – посмотрите на него теперь.
Без всякой надежды на успех копы за несколько минут осмотрят комнату и объявят, что это было очередное самоубийство. Они выполнят необходимые действия, зададут себе несколько вопросов, на которые не смогут ответить, но некоторые такие вопросы находятся всегда. Поскольку он являлся важным сотрудником ФБР, через день или два, скорее всего, во вторник, будет сделано вскрытие и обнаружится, что это было не самоубийство.
Ко вторнику женщина будет мертва, а он будет в Манагуа.

Глава 24

Его обычные, официальные источники в Белом доме отрицали существование каких-либо сведений о деле о пеликанах. Садж о нем никогда не слышал. Несколько телефонных звонков в ФБР, сделанных наудачу, ничего не дали. Один из его друзей в Министерстве правосудия отрицал, что когда-либо слышал о нем. Он раскапывал это дело весь уик-энд и ничего не нашел. История с Каллаханом получила подтверждение, когда он нашел копию новоорлеанской газеты. Когда она позвонила ему в редакцию в понедельник, ничего нового у него не было. Но, по крайней мере, она позвонила.
Пеликан сказал, что звонит из телефона-автомата, так что не стоит беспокоиться.
– Я все еще продолжаю раскапывать это дело, – сказал он. – Если в городе и существует такое дело, то оно очень сильно засекречено.
– Уверяю, что оно там есть, и я понимаю, почему его так скрывают.
– Я уверен, что вы можете сказать больше.
– Намного больше. Это дело почти убило меня вчера, поэтому я, скорее всего, начну говорить раньше, чем думала. Я должна успеть все рассказать, пока еще жива.
– Кто пытается вас убить?
– Те, кто убил Розенберга и Дженсена, а затем Томаса Каллахана.
– Вам известно, как их зовут?
– Нет, но начиная со среды я видела по крайней мере четырех из них. Они находятся здесь, в Новом Орлеане, рыскают вокруг в надежде, что я сделаю какую-нибудь глупость и они смогут меня убить.
– Сколько людей знают о деле пеликанов?
– Хороший вопрос. Каллахан отнес его в ФБР, оттуда, я думаю, оно попало в Белый дом, где, очевидно, вокруг него поднялся шум, а куда оно попало дальше – одному богу известно. Через два дня после того, как он отнес его в ФБР, Каллахан был мертв. Меня, конечно, предполагалось убить вместе с ним.
– Вы были с ним?
– Я была рядом с ним, но недостаточно близко.
– Следовательно, вы та самая неопознанная женщина, которую видели на месте преступления?
– Да, так меня описали в газете.
– Значит, полиции известно ваше имя?
– Меня зовут Дарби Шоу. Я студентка-юрист второго года обучения в Тьюлане. Томас Каллахан был моим профессором и любовником. Я написала это дело, а остальное вам известно. Вы слушаете?
Грентэм царапал в блокноте с бешеной скоростью:
– Да. Я слушаю.
– Я уже устала от Французского квартала и планирую сегодня его покинуть. Завтра я откуда-нибудь позвоню. У вас есть доступ к опубликованным документам по президентской компании?
– Они общедоступны.
– Я знаю. Но как быстро вы сможете достать информацию?
– Какую информацию?
– Список всех главных спонсоров на последних выборах президента.
– Это нетрудно. Я могу получить его сегодня к середине дня.
– Сделайте это, а я позвоню утром.
– У вас есть копия дела?
Она заколебалась.
– Нет, но существует экземпляр на дискете.
– И вы знаете, кто совершает убийства?
– Да, и как только я скажу это вам, они занесут ваше имя в самый верх списка тех, кого необходимо убрать.
– Скажите мне это сейчас!
– Давайте не будем торопиться. Я позвоню утром.
Грентэм напряженно слушал, затем повесил трубку. Он взял свой блокнот и пошел через зигзаги лабиринта письменных столов к стеклянному офису своего редактора, Смита Кина. Кин был крепким и добросердечным мужчиной в годах, который проводил политику открытых дверей, что вызывало в его офисе хаос. Когда Грентэм вторгся внутрь и закрыл за собой дверь, он заканчивал разговор по телефону.
– Эта дверь остается открытой, – резко сказал Кин.
– Нам нужно поговорить, Смит.
– Мы будем говорить с открытой дверью. Открой чертову дверь.
– Я ее открою всего через секунду, – Грентэм поднял руки, обращенные ладонями к редактору. Да, это серьезно. – Давай поговорим.
– Хорошо. В чем дело?
– Это большое дело, Смит.
– Я знаю, что большое. Ты закрыл чертову дверь, так что ясно, что большое.
– У меня только что закончился короткий телефонный разговор с молодой леди по имени Дарби Шоу, и она знает, кто убил Розенберга и Дженсена.
Кин медленно сел и, не отрываясь, смотрел на Грентэма.
– Да, сынок, это крупное дело. Но откуда ты это знаешь? Откуда она это знает? Как ты можешь это доказать?
– У меня нет пока всей версии, Смит, но она говорит со мной. Почитай это, – Грентэм протянул ему копию газетного сообщения о смерти Каллахана. Кин медленно его прочел.
– О’кей. Кто такой Каллахан?
– Неделю назад, считая с сегодняшнего дня, здесь, в городе, он передал ФБР небольшую бумагу, известную как дело о пеликанах. Очевидно, в этом документе явно указывается человек, виновный в убийствах. Дело разошлось по рукам, затем было послано в Белый дом, а куда попало дальше – никому не известно. Двумя днями позднее Каллахан в последний раз завел свой “порше”. Дарби Шоу утверждает, что она та самая неопознанная женщина, которая здесь упоминается. Она была с Каллаханом и должна была умереть вместе с ним.
– Почему она должна была умереть?
– Она написала это дело. Или утверждает, что написала.
Кин поглубже уселся в кресле и положил ноги на стол. Изучил фото Каллахана.
– Где находится дело?
– Я не знаю.
– А что в нем?
– Тоже не знаю.
– Значит, у нас ничего нет, не так ли?
– Пока нет. Но что, если она мне расскажет все, что в нем написано?
– А когда она это сделает?
Грентэм заколебался:
– Я думаю, скоро. Действительно, скоро. Кин помотал головой и бросил копию на стол.
– Если бы мы имели это дело, то у нас была бы чертовская сенсация. Но мы бы не смогли дать ей ход. Должна быть адски тяжелая, нудная, точная и безупречная проверка, пока мы сможем его опубликовать.
– Но у меня теперь зеленый свет?
– Да, но ты должен полностью держать меня в курсе дела каждый час. Не пиши ни слова, пока мы не поговорим.
Грентэм улыбнулся и открыл дверь.

* * *

Это была работа не за сорок долларов в час. Даже не за тридцать или двадцать. Крофт знал, что ему еще повезет, если он сможет выжать из Грентэма пятнадцать за эту работу по поиску иголки в стоге сена. Если бы у него была другая работа, он бы посоветовал Грентэму найти кого-нибудь другого или, еще лучше, сделать ее самому.
Но дела шли туго, и он бы мог получить еще меньше пятнадцати баксов в час. Он докурил свою дозу в последней кабинке туалета, спустил окурок в унитаз и открыл дверцу. Напялил темные очки и пошел по коридору в огромный холл, откуда четыре эскалатора поднимали тысячи адвокатов наверх, в их кабинеты, где они проведут весь день, скуля, пакостничая и облапошивая клиентов, временами прибегая к угрозам. Он хорошо запомнил лицо Гарсиа. Временами он просто мечтал, чтобы ему попался этот ребенок, этот слабак со слащавым лицом в дорогом костюме. Он бы его узнал, если бы увидел.
Он стоял около колонны, держа в руках свернутую газету, и старался из тени рассмотреть каждого из них. Адвокаты со всех сторон, торопящиеся наверх со своими самодовольными лицами и со своими маленькими самодовольными атташе-кейсами. Боже, как он ненавидел адвокатов! Почему они все одинаково одеваются? Темные костюмы. Темные туфли. Темные лица. Случайный нонконформист с дерзкой маленькой бабочкой. Откуда они все взялись? Вскоре после его ареста за наркотики он в первый раз встретился с адвокатами. Это была целая группа адвокатов по уголовным делам, нанятая “Пост”. Затем он нанял своего собственного, слабоумного придурка, не способного найти зал судебного заседания, который, однако, заломил непомерно высокую цену. Затем, конечно, обвинитель тоже был адвокатом. Адвокаты, адвокаты.
Два часа утром, два часа в обед, два часа вечером, а затем Грентэм хотел, чтобы он перешел к новому зданию.
Девяносто баксов в день было дешево, и он бы бросил это, как только нашел бы что-нибудь более подходящее. Он говорил Грентэму, что это безнадежное дело, все равно что стрелять в потемках. Грентэм с этим согласился, но сказал продолжать. Это все, что они могли сделать. Он сказал, что Гарсиа испугался и больше не будет звонить. Они должны его найти.
В кармане у него на всякий случай были две фотографии и список фирм, размещавшихся в этом здании, которые он выписал из телефонного справочника. Список был длинный. В здании было двенадцать этажей, набитых фирмами, которые были набиты не чем иным, как этими маленькими чопорными эсквайрами. Он находился в гадючнике.
К девяти тридцати час пик кончился, и некоторые из этих лиц, которые уже казались знакомыми, ехали на эскалаторах назад, направляясь, вне сомнения, в залы судебных заседаний, агентства и следственные комиссии. Крофт осторожно вышел через вращающиеся двери и вытер ноги о тротуар.

* * *

На расстоянии четырех кварталов Флетчер Коул расхаживал перед столом Президента и внимательно вслушивался в телефонную трубку. Он замер, затем закрыл глаза, затем посмотрел на Президента, как бы говоря: “Плохие новости, шеф. Действительно, плохие новости”. Президент держал какое-то письмо и вглядывался в Коула поверх очков для чтения. То, что Коул ходил взад-вперед как фюрер, сильно его раздражало, и он пометил у себя в памяти, что нужно будет ему кое-что сказать по этому поводу.
Коул с грохотом швырнул телефонную трубку.
– Оставь в покое чертовы телефоны! – сказал Президент.
На Коула это не произвело никакого впечатления.
– Извините. Это был Зикман. Грей Грентэм позвонил ему тридцать минут назад и спросил, знаком ли он с делом о пеликанах.
– Замечательно. Превосходно. Как он получил копию этого дела?
Коул продолжал расхаживать.
– Зикман ничего о нем не знает, так что его неведение было неподдельным.
– Его неведение всегда неподдельно. Он самая тупая задница в моей команде, Флетчер, и я хочу, чтобы мы от него избавились.
– Как скажете, – Коул уселся в кресло по другую сторону стола и сложил ладони шалашиком, упираясь пальцами в подбородок. Он глубоко погрузился в раздумья, и Президент старался его не замечать. Некоторое время они размышляли.
– Утечка у Войлса? – наконец спросил Президент.
– Может быть, если это вообще утечка. Грентэм знаменит своим блефом. Мы не можем быть полностью уверены, что у него есть дело. Может быть, он только слышал о нем и сейчас просто пытается что-нибудь выудить.
– Может быть, задница ты моя. А что будет, если они раскрутят всю историю с этой чертовой штукой? Что тогда? – Президент хлопнул ладонью по столу и вскочил на ноги. – Что тогда, Флетчер? Эта газета меня ненавидит. – Он безучастно подошел к окну.
– Они не могут предать это дело огласке, не имея еще одного источника, а второго источника и не может быть, потому что для дела нет никаких истинных фактов. Эта дикая мысль зашла дальше, чем заслуживает.
Некоторое время Президент угрюмо молчал и глядел в окно.
– Как Грентэм узнал об этом' Коул встал и начал расхаживать, на этот раз намного медленнее. Он все еще был в мучительных раздумьях.
– Кто знает. Кроме вас и меня здесь никто о деле не знает. Они принесли одну копию, и я запер ее в своем офисе. Я собственноручно снял одну ксерокопию и передал ее Гмински. Я заставил его поклясться в неразглашении.
Президент, глядя в окно, презрительно усмехнулся.
Коул продолжал:
– Хорошо, вы правы. Сейчас повсюду могут быть сотни копий. Но само по себе это не представляет опасности, если, конечно, наш друг не делал всего этого, а если делал, то…
– То мою задницу поджарят.
– Да, я бы сказал, наши задницы поджарят.
– Сколько денег мы получили?
– Миллионы, напрямую и косвенно. – И легально, и нелегально, но Президенту об этих операциях было мало известно, и Коул предпочел это замолчать.
Президент медленно подошел к дивану.
– Почему бы тебе не позвонить Грентэму? Просвети его мозги. Посмотри, что он знает. Если он блефует, это будет очевидно. Как ты думаешь?
– Не знаю.
– Ты ведь говорил с ним раньше? Грентэма все знают.
Теперь Коул расхаживал позади дивана.
– Да, я говорил с ним. Но если я сейчас ни с того, ни с сего позвоню, он начнет подозревать.
– Да, я думаю, ты прав, – Президент присел на один край дивана, а Коул – на другой.
– А что может произойти дальше? – наконец спросил Президент.
– В дело может быть втянут наш друг. Вы попросили Войлса замять дело. Наш друг может появиться в прессе, тогда Войлс поджимает хвост и говорит, что вы приказали ему следить за другими подозреваемыми и игнорировать нашего друга. “Пост” неистовствует и еще раз поливает нас грязью. И мы можем забыть про перевыборы.
– Что-нибудь еще?
Коул секунду подумал.
– Да, все это чепуха и не стоит выеденного яйца. Это дело – фантазия. Грентэм ничего не найдет, а я опаздываю на рабочее совещание. – Он направился к двери. – У меня партия в сквош в обед. Буду в час.
Президент посмотрел на закрывающуюся дверь и вздохнул с облегчением. На обед у него была запланирована партия с восемнадцатью лунками, так что забыть к черту эту историю с пеликанами. Если Коул не волнуется, то и ему нечего тревожиться.
Он нажал несколько цифр на телефоне, терпеливо подождал, и на линии появился Боб Гмински. Директор ЦРУ был ужасным игроком в гольф, одним из немногих, которых Президент мог повергнуть, и он пригласил его на игру. Конечно, сказал Гмински, человек, у которого была тысяча дел. Это ведь был Президент, и он будет польщен присоединиться к нему.
– Между прочим. Боб, как там с этим делом о пеликанах в Новом Орлеане?
Гмински прочистил горло и постарался выглядеть спокойным:
– Да, шеф, я сказал Флетчеру Коулу, что это чрезвычайно убедительное и изящное произведение искусства. Я думаю, что его автору следует забыть о юридическом колледже и начать карьеру романиста. Ха, ха, ха.
– Отлично, Боб. Тогда все.
– Мы продолжаем расследование.
– Увидимся в три, – Президент повесил трубку и сразу пошел за своей клюшкой.

Глава 25

На протяжении нескольких сот метров Ривервокс идет вдоль реки и всегда переполнена людьми. Она битком набита двумя сотнями магазинов, кафе и ресторанов, которые расположены в двух уровнях, в большинстве случаев под одной и той же крышей, и у некоторых из них двери выходят прямо на дощатый помост, идущий вдоль пляжа. Ривервокс расположена у начала Пойдрэс-стрит, на расстоянии десятка метров от Квартала.
Она прибыла к одиннадцати и потягивала кофе-эсп-рессо в задней части крошечного бистро, пытаясь читать газету и казаться спокойной, Френчменс Бенд находился за углом, на один уровень ниже. Она нервничала, и эспрессо не помогало.
В кармане у нее лежал список всего того, что необходимо сделать, определенные действия в определенные моменты, даже слова и фразы, которые она выучила на тот случай, если дела пойдут плохо и Верхик выйдет из-под контроля. Она поспала два часа и потратила остальное время на вычерчивание диаграмм и временных таблиц. Если она умрет, то не от недостатка приготовлений.
Она не могла доверять Гэвину Верхику. Он работал в агентстве, которое должно было следить за соблюдением законов, однако иногда руководствовалось своими собственными правилами. Он исполнял приказы человека, в прошлом которого была паранойя и грязные дела. Его босс отчитывался Президенту от имени администрации, которой руководили идиоты. У Президента были богатые и непорядочные друзья, которые давали ему большие деньги.
Но в этот момент, боже, в этот момент, больше некому было доверять. После этих пяти дней и двух случаев, когда она чудом избежала смерти, она сдается. Новый Орлеан потерял для нее всякую прелесть. Ей была нужна помощь, и если уж ей пришлось довериться копам, то фэбээровцы были не хуже других.
Одиннадцать сорок пять. Она заплатила за эспрессо, подождала, пока появится толпа покупателей и пристроилась позади них. В тот момент, когда она проходила мимо входа в магазин Френчменс Бенд, где ее друг должен был ждать через десять минут, в нем бродила дюжина покупателей. Она юркнула в книжный магазин, расположенный через две двери. По соседству было по крайней мере три магазина, гае она могла заниматься покупками и прятаться и откуда можно было наблюдать за входной дверью Френчменс Бенд. Она выбрала книжный, потому что там продавцы не торопили клиентов и заранее предполагалось, что покупатели будут убивать время. Сначала она взглянула на журналы, затем, за три минуты до того момента, когда было необходимо идти, она прошла между двумя рядами полок с кулинарными книгами и стала высматривать Гэвина.
Томас говорил, что он никогда не приходит вовремя. Опоздать на час было для него привычным делом, но она даст ему пятнадцать минут, а потом уйдет.
Она ждала его ровно к полудню, и вот он появился. Тонкий черный свитер, красная бейсбольная шапочка, свернутая газета. Он был немного более худощавым, чем она ожидала, но он мог сбросить несколько килограммов. Сердце у нее выскакивало из груди. Успокойся, сказала она себе. Успокойся, черт тебя подери.
Перед собой она держала кулинарную книгу и смотрела поверх нее. У него были седые волосы и темная кожа. Глаза были скрыты темными очками. Он нервно и суетливо двигался и выглядел обеспокоенным. Такое же впечатление он производил, когда звонил по телефону. Он перекладывал газету из руки в руку, переминался с ноги на ногу и нервно озирался.
С ним все было в порядке. Ей понравилось, как он выглядит. У него был уязвимый и непрофессиональный вид, и все говорило, что он тоже испугался.
Через пять минут он прошел через дверь, так, как ему и было сказано, и пошел вправо, вглубь магазина.

* * *

Хамел был готов к встрече со смертью. Много раз он был близок к ней, но никогда ее не боялся. И после тридцати лет ее ожидания ничего, абсолютно ничего, не могло держать его в напряжении. Его немного волновал секс, вот и все. Поединок был искусством. Судорожные движения были поддельными. Он выжил в борьбе один на один с соперниками, которые были почти такими же талантливыми, как и он, и, конечно, он мог справиться с этим маленьким рандеву с отчаявшимся ребенком. Он перебирал куртки сафари и старался казаться нервным.
В кармане у него был носовой платок, потому что он внезапно схватил насморк, и его голос стал немного грубым и скрипучим. Он прослушал запись сотню раз, и был уверен, что у него были интонация, ритм и легкий среднезападный акцент. Но Верхик говорил немного в нос; отсюда появился платок из-за насморка.
Было трудно позволить кому-либо приближаться к себе сзади, но он знал, что должен это сделать. Он ее не видел. Она была позади него, но очень близко, когда сказала: “Гэвин”.
Он судорожно вздрогнул. Она держала в руке белую панаму и говорила в нее.
– Дарби, – сказал он, вытаскивая носовой платок, чтобы притворно чихнуть. Ее волосы были золотистого цвета и короче, чем у него. Он чихнул и закашлялся. – Давай пойдем отсюда, – сказал он. – Мне не нравится эта идея.

Предыдущая страница 17 Следующая страница


Дело о пеликанах 18

Дарби она тоже не нравилась. Был понедельник, и ее приятели из колледжа были озабочены тем, как справиться со своими делами и закончить в конце концов колледж, а она была тут, разодетая в пух и прах, играя в шпионы с человеком, из-за которого ее могли убить.
– Делай, что я говорю, хорошо? Где ты простудился?
Он высморкался в платок и сказал таким низким голосом, каким только мог. Это прозвучало болезненно:
– Вчера ночью. Слишком широко открыл окно. Давай пойдем отсюда.
– Иди за мной.
Они вышли из магазина. Дарби взяла его за руку, и они быстро пошли вниз по лестнице, ведущей на пляжный деревянный настил.
– Ты их видела? – спросил он.
– Нет. Нет еще. Но я уверена, что они вокруг нас.
– Что мы собираемся делать, черт возьми? – Голос его был скрипучим.
Они были на настиле и почти бежали трусцой, разговаривая и не глядя друг на друга.
– Иди со мной, и все.
– Ты идешь слишком быстро, Дарби. Мы выглядим подозрительно. Притормози. Послушай, это же безумие. Дай мне позвонить по телефону, и мы будем в целости и сохранности. Через десять минут у меня будут три агента. – Звучало похоже. Срабатывало. Они держались за руки и бежали, спасая свои жизни.
– Нет, – она замедлила шаг. Настил был переполнен, и перед “Байу Квин”, колесным пароходом, образовалась вереница людей. Они стояли в конце очереди.
– Что это такое, черт возьми? – спросил он.
– Ты перестанешь скулить по всякому поводу? – почти прошептала она.
– Да. Все очень глупо, а это особенно. Мы поднимемся на борт?
– Да.
– Зачем? – Он опять чихнул, а затем, уже бесконтрольно, раскашлялся. Он мог бы убрать ее одной рукой, но вокруг были люди. Люди впереди, люди сзади.
Он очень гордился, что работает чисто, а это место для работы было бы очень грязным. Подняться на борт, поиграть в эту игру еще несколько минут и посмотреть, что произойдет. Он мог бы подняться с ней на верхнюю палубу, убить ее, опрокинуть в реку, а затем начать кричать. Это могло бы сработать. Если нет, он будет терпелив. Она будет мертва через час. Гэвин был нытиком, значит, он будет продолжать ныть.
– Потому что у меня машина в парке, в миле вверх по реке, где мы остановимся на тридцать минут, – объяснила она низким голосом. – Мы сойдем с парохода и сядем в машину.
Теперь очередь двигалась.
– Мне не нравятся пароходы. У меня от них морская болезнь. Это опасно, Дарби, – он кашлянул и осмотрелся по сторонам, как человек, которого преследуют.
– Успокойся, Гэвин, все должно получиться. Хамел напряженно подтянул брюки. В талии они были девяносто сантиметров и покрывали восемь слоев трико и спортивных трусов. Свитер был непомерно большой, и вместо своих шестидесяти пяти килограммов он мог сойти за восемьдесят. Вроде бы мог. Казалось, это удается.
Они были уже почти на трапе “Байу Квин”.
– Мне это не нравится, – бубнил он достаточно громко, чтобы Дарби могла услышать.
– Лучше заткнись, – сказала она.
Человек с пистолетом подбежал к концу очереди и начал прокладывать себе дорогу, расталкивая локтями людей с сумками и камерами. Туристы сбились очень плотно, как будто эта поездка на речном пароходе была самым замечательным путешествием в мире. Он убивал раньше, но в таких людных местах – никогда. Через толпу был виден ее затылок. Он отчаянно прокладывал себе путь через очередь. Некоторые поливали его ругательствами, но ему на это было наплевать. Пистолет был в кармане, но, приблизившись к девчонке, он вытащил его из кармана и держал у правой ноги. Она была уже почти на ступеньках, почти на пароходе. Он расталкивал и сбивал с ног людей на своем пути. Они разозленно протестовали, пока не видели пистолета, но, заметив его, начинали кричать. Она держала за руку человека, который молол чепуху. Она готовилась ступить на палубу, когда он сбил с ног последнего у себя на пути и быстро приставил пистолет к основанию черепа, как раз под красной бейсбольной кепочкой. Он выстрелил один раз, люди пронзительно закричали и бросились на землю.
Гэвин тяжело упал на трап. Дарби взвизгнула и в ужасе подалась назад. В ушах у нее звенело от выстрела. Люди кричали и показывали куда-то руками. Человек с пистолетом бежал к ряду магазинов и толпе людей около них. Толстый мужчина с камерой кричал ему вслед, и Дарби увидела его на секунду, перед тем, как он пропал из виду. Может быть, она видела его раньше, но сейчас не могла припомнить. Она кричала и не могла остановиться.
– У него пистолет! – закричала женщина, стоящая рядом с пароходом, и толпа отшатнулась от Гэвина, который стоял на четвереньках, с маленьким пистолетом в правой руке. Он жалобно раскачивался взад и вперед, как младенец, который старается поползти. Кровь ручейками стекала у него по подбородку и собиралась в лужу под лицом. Его голова свисала почти до самых досок настила. Глаза были закрыты. Он продвинулся вперед всего на десяток сантиметров, и теперь его колени были в темно-красной луже.
Толпа еще подалась назад, ужаснувшись виду этого раненого человека, боровшегося со смертью. Он раскачивался и снова подавался вперед, никуда не направляясь, просто в желании двигаться, жить. Он начал кричать: громкие жалобные стоны на языке, который Дарби не могла узнать.
Теперь кровь хлестала из носа и рта. Он причитал на этом неизвестном языке. Два человека из команды парохода находились рядом с ним, смотрели на него, но боялись подходить. Пистолет приковывал их внимание.
Закричала женщина, затем другая. Дарби потихоньку пятилась. “Он египтянин”, – сказала маленькая смуглая женщина. Эта новость, ничего не значащая для толпы, загипнотизировала Дарби.
Он дернулся вперед и подвинулся к краю настила. Пистолет выскользнул в воду. Он рухнул на живот, голова свисала вниз и кровь капала в воду. Сзади послышались крики, и два полицейских устремились к нему.
Сотня человек теперь постепенно подвигалась, чтобы увидеть мертвого. Дарби переместилась назад и затерялась в толпе. Копы будут задавать вопросы, и, поскольку у нее не было ответов, она предпочитала не разговаривать. Она ослабла, и ей нужно было на минутку присесть и подумать. На Ривервокс был устричный бар. Во время ленча он был переполнен, и в глубине она нашла туалеты. Она заперла дверь и села на унитаз.

* * *

Вскоре после наступления темноты она покинула Ривервок. Отель “Вестин” находился в двух кварталах, и она надеялась, что, может быть, ей удастся туда добраться и ее не застрелят на тротуаре. Одежда на ней была другая, и поверх был надет новый просторный черный плащ. Солнечные очки и шляпа тоже были новыми. Она устала от траты немалых денег на одноразовые вещи. Она много от чего устала.
Она направилась в “Вестин”, чтобы снять комнату. Свободных номеров не было, и она около часа сидела в залитой светом гостиной и пила кофе. Настало время бежать, но она не могла проявлять небрежность. Ей надо было подумать.
Может быть, она слишком много думала. Может быть, они теперь рассматривали ее как человека, который обдумывает свои действия, и в соответствии с этим строили свои планы.
Она покинула “Вестин” и пошла пешком по Пойдрэс, на которой помахала рукой и остановила такси. Пожилой негр глубоко сидел за рулем.
– Мне нужно в Батон-Руж, – сказал он.
– Господи, девочка, это страшно далеко.
– Сколько? – быстро спросила она.
Он секунду подумал.
– Сто пятьдесят.
Она взобралась на заднее сиденье и бросила вперед две банкноты.
– Здесь двести. Поезжайте как можно быстрее и смотрите в зеркало заднего обзора. Нас могут преследовать.
Он выключил счетчик и сунул деньги в нагрудный карман рубашки. Дарби легла на заднее сиденье и закрыла глаза. Это не был умный ход, но взвешивание шансов больше никуда не вело. Старик оказался хорошим водителем, и через несколько минут они оказались на автостраде.
Звон в ушах прекратился, но она все еще слышала выстрел и видела его, стоящего на четвереньках, раскачивающегося вперед и назад, пытающегося прожить на мгновенье дольше. Томас однажды назвал его голландцем Верхиком, но сказал, что эта кличка отклеилась после колледжа, когда они стали серьезными и начали заботиться о карьере. Голландец Верхик не был египтянином.
Когда его убийца убегал, она видела его краем глаза. Что-то в нем было знакомо. Когда он бежал, то один раз посмотрел вправо, и у Дарби что-то екнуло. Но она была в истерике и вопила, и это воспоминание в памяти было смазано.
Все было смазано. На полпути в Батон-Руж она глубоко заснула.

Глава 26

Директор Войлс стоял позади своего вращающегося президентского кресла. Он был без пиджака, а большинство пуговиц на его несвежей и измятой рубашке было расстегнуто. Было девять утра, и, судя по рубашке, он находился в офисе уже по крайней мере пятнадцать часов. И не собирался уходить.
Он держал телефонную трубку, выслушал, пробормотал какие-то инструкции и повесил ее. К. О. Льюис сидел через стол. Дверь была открыта, горел свет, никто не расходился. Настроение было мрачным. Слышались отрывки разговоров шепотом.
– Это был Эрик Ист, – сказал Войлс, мягко опускаясь в кресло. – Он там уже около двух часов, и они как раз закончили вскрытие. Он первый просмотрел заключение. Единственная пуля в правый висок, но смерть наступила раньше, от одного удара в С2 и СЗ. Позвоночник был раздроблен на мелкие частицы. На руке нет следов пороха. Еще один удар сильно повредил гортань, но не вызвал смерть. Он был совершенно голый. Приблизительно между десятью и одиннадцатью вчера вечером.
– Кто его нашел? – спросил Льюис.
– Утром в одиннадцать горничные проверяли номера. Не можешь ли ты сообщить это его жене?
– Да, конечно, – сказал К. О. – Когда доставят тело?
– Ист сказал, что они отдадут его через пару часов, и оно должно быть здесь к двум часам ночи. Скажи ей, что мы сделаем все, что она захочет. Скажи ей, что я посылаю туда завтра сотню агентов, чтобы блокировать весь город. Скажи, что мы найдем убийцу и т. д. и т. д.
– Какие-нибудь улики?
– Вероятно, нет. Ист сказал, что комната была в их распоряжении с трех часов дня и, кажется, это чистая работа. Следов насильственного вторжения нет. Следов сопротивления нет. Нет ничего, что могло бы помочь, но сейчас еще рано говорить. – Войлс потер свои красные глаза и с минуту поразмышлял.
– Как могло получиться, что он поехал на обычные похороны, а дело кончилось его смертью? – спросил Льюис.
– Он рыскал вокруг этого дела о пеликанах. Один из моих агентов, парень по имени Карлтон, сказал Исту, что Гэвин старался найти девушку, и что девушка звонила ему, и что ему, возможно, понадобится помощь, чтобы доставить ее сюда. Это все, что он сказал. Карлтон говорит, что он, Карлтон, был немного обеспокоен, что, Гэвин всюду заявляет о том, что он из ФБР. Сказал, что подумал, будто он какая-то дешевка.
– Он видел девушку?
– Она, вероятно, мертва. Я проинструктировал Новый Орлеан найти ее, если возможно.
– Вокруг ее дела направо и налево убивают людей. Когда мы отнесемся к этому серьезно?
Войлс кивнул на дверь, и Льюис встал и закрыл ее. Директор снова стоял, щелкая пальцами и размышляя вслух:
– Нам необходимо прикрыть свои задницы. Я думаю, нам нужно назначить к делу о пеликанах по крайней мере двести агентов, но изо всех сил стараться держать это в секрете. Тут что-то есть, К. О., что-то в самом деле очень неприятное. В то же время, я пообещал Президенту, что мы замнем его. Он лично попросил меня замять дело о пеликанах, запомни, и я сказал, что мы замнем, частично потому, что я считал все это шуткой. – Войлс выдавил крохотную улыбку. – Да, я записал на магнитофон нашу маленькую беседу, когда он просил меня прекратить дело. Я подумал, что если Коул записывает все на расстоянии полумили вокруг Белого дома, то почему бы и мне не сделать это? У меня был самый лучший микрофон, и я прослушал ленту. Звук чистый, как у колокольчика.
– Я не совсем понимаю.
– Все довольно просто. Мы начнем бешено расследовать это дело. Если все пойдет нормально, то мы его закроем, предъявим обвинения и все будут довольны. Хотя сделать это в спешке будет довольно трудно. Тем временем они там, этот идиот и Коул, ничего о расследовании не знают. Если об этом пронюхает пресса или если дело о пеликанах попадет в цель, тогда я оповещу всю страну, что Президент сказал нам замять дело, потому что в нем замешан один из его приятелей.
Льюис улыбался:
– Это его убьет.
– Да! Коул получит кровоизлияние, а Президента никогда не переизберут. Перевыборы в следующем году, К. О.
– Мне это нравится, Дентон, но нам нужно разгадать эту штуку.
Дентон медленно прошелся позади своего кресла и сбросил туфли. Теперь он стал еще короче.
– Нам нужно заглянуть в каждую щелку, К. О., но это будет нелегко. Если это Маттис, тогда мы имеем дело с очень состоятельным человеком и с самым запутанным сюжетом, в котором использованы талантливые убийцы, убравшие двух верховных судей. Эти люди не говорят и не оставляют следов. Посмотри на нашего друга Гэвина. Мы проведем тысячи часов, раскапывая все, связанное с этим отелем, и, клянусь, не найдем и мизерной улики. Так же, как и в случае с Розенбергом и Дженсеном.
– И с Каллаханом.
– И с Каллаханом. И, вероятно, с девушкой, если мы когда-нибудь найдем ее тело.
– В какой-то степени я виноват в том, что произошло, Дентон. Гэвин пришел ко мне утром в четверг, после того как он узнал о Каллахане, а я не стал его слушать. Я знал, что он туда собирается, но я просто не захотел ни о чем слышать.
– Знаешь, мне жаль, что он мертв. Он был хорошим адвокатом, и он был мне предан. Я ценю это. Я доверял Гэвину. Но он позволил себя убить, потому что переступил границы. Не его дело было играть в агента и искать эту девушку.
Льюис встал и потянулся.
– Я, пожалуй, пойду к миссис Верхик. Что мне можно ей сказать?
– Давай скажем ей, что это похоже на кражу со взломом, и полицейские там, на месте, пока точно не знают и ведут расследование, и что завтра мы будем знать больше и т. д. Скажи ей, что я сокрушен и что мы сделаем все, что она захочет.

* * *

Лимузин Коула внезапно остановился, прижавшись к обочине, чтобы пропустить “скорую помощь” с пронзительно ревущей сиреной. Лимузин бесцельно болтался по городу. Обычный ритуал, когда Коул и Мэтью Барр встречались, чтобы поговорить о своих по-настоящему грязных делах. Они глубоко уселись на заднем сиденье, потягивая напитки. Коул непрерывно пил ключевую воду. У Барра была пол-литровая банка с пивом, которую он купил в продовольственном магазине.
На “скорую помощь” они не обратили внимания.
– Я должен знать о том, что знает Грентэм, – сказал Коул. – Сегодня он позвонил Зикману и личному помощнику Зикмана, Нельсону Де Ван Транделлу, одному из моих бывших помощников, который сейчас работает в Комитете по переизбранию. И это только то, о чем я знаю. За один день. Он серьезно занялся делом о пеликанах.
– Ты думаешь, он его видел? – Лимузин снова поехал.
– Нет. Совсем нет. Если бы он знал, что в нем, он не пытался бы выудить какие-то сведения о нем. Но, черт возьми, он знает о его существовании.
– Он хороший репортер. Я слежу за ним уже годы. Он держится в тени и, кажется, поддерживает связь со странной сетью источников. Он пишет диковатые статьи, но они обычно чертовски точны.
– Именно это меня и беспокоит. Он очень упорный, и от этой его истории пахнет кровью.
Барр отхлебнул из жестянки.
– Конечно, с моей стороны было бы слишком много, если бы я захотел узнать, что содержится в деле.
– Не спрашивай. Это настолько конфиденциально, что становится страшно.
– Тогда, каким образом Грентэм узнал об этом?
– Отличный вопрос. Именно это я и хочу узнать. Каким образом, он выяснил о его существовании и насколько много он знает? Где его источники?
– Мы поставили жучок на его телефон в машине, но в его квартире мы пока не были.
– Почему?
– Сегодня утром нас чуть не застала его уборщица. Мы еще раз попытаемся завтра.
– Не попадись, Барр. Помни об Уотергейте.
– Они были слабоумными идиотами, Флетчер. Мы, с другой стороны, довольно талантливые люди.
– Это правда. Тогда скажи мне, можешь ли ты и твои довольно талантливые коллеги поставить жучок на телефон Грентэма в “Пост”?
Барр повернулся и уставился на Коула:
– Ты с ума спятил? Это невозможно. Это место набито людьми круглые сутки. У них есть служба безопасности. Она действует.
– Это должно быть сделано.
– Тогда сделай это, Коул. Если ты так много знаешь, сделай это.
– Подумай над тем, как это можно сделать, о’кей. Обдумай это.
– Хорошо. Я уже обдумал. Это невозможно.
Коул был удивлен таким поворотом дела, и его удивление покоробило Барра. Лимузин въехал в даунтаун.
– Обработай его квартиру, – инструктировал Коул. – Мне нужны отчеты о всех его телефонных звонках дважды в день. – Лимузин остановился, и Барр вылез наружу.

Глава 27

Завтрак на Дюпон Сэркл. Было довольно зябко, но, по крайней мере, эти наркоманы и дегенераты находились в бессознательном состоянии, пребывая в своих маленьких болезненных мирах. Несколько пьяниц валялись наподобие бревен, прибитых к берегу. Но солнце уже было высоко, и он чувствовал себя в безопасности, и, кроме того, он ведь был агентом ФБР с наплечными нашивками и пистолетом подмышкой. Кого ему бояться? Он не пользовался им уже пятнадцать лет, но ему очень нравилось его выхватывать и продувать дуло.
Его звали Троуп, очень специальный помощник мистера Войлса. Он был настолько специальным, что никто, за исключением его самого и мистера Войлса, не знал об этих маленьких секретных беседах с Букером из Лэнгли. Он сел на изогнутую дугой скамейку, повернутую спинкой к Нью-Хэмпширу и развернул готовый завтрак, купленный в магазине, который состоял из банана и горячей булочки. Посмотрел на часы. Букер никогда не опаздывал. Троуп всегда приходил первым, затем через пять минут появлялся Букер, затем они быстро переговаривались, и сначала уходил Троуп, а за ним Букер. Теперь, на закате своей карьеры, они не вылезали из офисов, но были очень близки со своими шефами, каждому из которых время от времени до чертиков надоедало гадать, чем же занимается другой, или, может быть, просто была нужна срочная информация.
Троуп было его настоящим именем, и он гадал, было ли Букер тоже настоящим именем. Наверное, нет. Он из Лэнгли, а они там все были параноиками. – Троуп откусил от банана кусочек в пару сантиметров. – У их секретарей, черт бы их побрал, было по три или четыре имени.
Букер обходил фонтан, держа в руках белый стаканчик с кофе. Он огляделся и сел рядом со своим другом. Этой встречи хотел Войлс, так что начать должен был Троуп.
– Мы потеряли человека в Новом Орлеане, – сказал он.
Букер обхватил ладонями горячий стаканчик и отхлебнул:
– Он дал себя убить.
– Да, однако же он мертв. Вы там были?
– Да, но мы не знали, что он там был. Мы были близко, но наблюдали за другими. Чем он занимался?
Троуп развернул остывшую булочку.
– Мы не знаем. Он поехал на похороны, старался найти Девушку, нашел кого-то другого, вот и все. – Он отправил в рот длинный кусок банана, и с ним было покончено. Теперь булочка.
– Чистая работа, так?
Букер пожал плечами. Что могло знать ФБР о том, как убивают людей?
– Все было о’кей. Довольно слабая попытка изобразить самоубийство, насколько мы можем сейчас судить. – Он отпил горячего кофе.
– Где девушка? – спросил Троуп.
– Мы потеряли ее в О’Хара. Может быть, она в Манхэттене, но мы не уверены. Мы ищем.
– И они ищут, – Троуп отпил холодного кофе.
– Уверен, что ищут.
Они смотрели на пьяницу, который свалился со скамейки. Падая, он сначала с глухим стуком ударился головой, но, вероятно, ничего не почувствовал. Он перевернулся, и изо лба начала сочиться кровь.
Букер посмотрел на часы. Эти встречи были очень короткими.
– Каковы планы мистера Войлса?
– О, он вовсю начал расследование. Вчера вечером он послал пятьдесят групп, и сегодня пошлет еще. Он не любит терять людей, особенно тех, кого знает.
– А что с Белым домом?
– Он ничего не собирается им говорить, и, возможно, они ничего не выяснят. Что они знают?
– Они знают Маттиса.
При мысли об этом Троуп выдавил легкую усмешку:
– Где находится мистер Маттис?
– Кто знает. За последние три года в этой стране его мало видели. У него, по крайней мере, полдюжины домов в стольких же странах, он летает на реактивных самолетах и плавает на кораблях, так что кто знает.
Троуп покончил с булочкой и смял обертку.
– Это дело приперло его к стенке, верно?
– Это отличная работа. Но если бы он сохранял спокойствие, то его можно было бы просто не заметить. Но он пришел в бешенство, начал убивать людей, и чем больше он убивает, тем большее доверие получает дело.
Троуп бросил взгляд на часы. Потрачено слишком много времени, но разговор получился полезным.
– Войлс сказал, что ему, возможно, понадобится ваша помощь.
Букер кивнул:
– Договорились. Но это будет очень трудный случай. Во-первых, возможный исполнитель мертв. Во-вторых, возможный посредник неуловим. Была тщательно продуманная конспирация, но конспираторы пропали. Мы попытаемся найти Маттиса.
– А девушку?
– Да. Мы попытаемся.
– Что она думает?
– Как остаться в живых.
– Вы можете ее сюда привезти?
– Нет. Мы не знаем, где она находится, и мы не можем хватать ни в чем не повинных граждан посреди улицы. Сейчас она никому не доверяет.
Троуп поднялся, держа в руках свой кофе и сумку.

Предыдущая страница 18 Следующая страница


19 Джон Гришем

– Я не могу ее за это винить.
Он ушел.

* * *

Грентэм держал в руках туманную фотографию, переданную ему факсом из Феникса. Она была ученицей предпоследнего года обучения в Аризона Стейт, очень привлекательная двадцатилетняя девушка. В списках значилось, что она специализировалась в биологии. Он позвонил двадцати Шоу в Денвере, прежде чем остановился. Второй факс был от представителя Ассошиэйтед Пресс в Новом Орлеане. Это была копия ее снимка как первокурсницы Тьюлана. Волосы были длиннее. Где-то в середине ежегодного альбома агент АП отыскал фото Дарби Шоу, пьющей диетическую колу на пикнике в колледже. На ней были мешковатый свитер и потертые джинсы, которые отлично на ней сидели. Было ясно, что этот снимок положил в альбом какой-то ее большой поклонник. Фото выглядело так, как будто было взято из журнала “Bore. Она смеялась, глядя на что-то или на кого-то на пикнике. Зубы были идеальными, а лицо теплым. Это фото он прикрепил кнопкой к маленькому бару рядом со своим письменным столом.
Был и четвертый факс, фото Томаса Каллахана, просто для дела.
Он положил ноги на стол. Было почти девять тридцать, вторник. Отдел новостей жужжал, гудел и вибрировал, как хорошо организованный бунт. За последние двадцать четыре часа он сделал восемьдесят звонков, и в результате у него ничего не было, за исключением этих четырех снимков и пачки финансовых бумаг по избирательной кампании. Он никуда не продвигался, да и, собственно, зачем. Она была готова все рассказать. Он бегло пролистал “Пост” и увидел странную историю о каком-то Гэвине Верхике и его смерти. Телефон зазвонил. Это была Дарби.
– Вы видели “Пост”? – спросила она.
– Я пишу “Пост”, запомните.
У нее не было настроения препираться.
– История об адвокате из ФБР, убитом в Новом Орлеане, вы ее видели?
– Я как раз ее читаю. Она что-нибудь говорит вам?
– Можно сказать, да. Слушайте внимательно, Грентэм. Каллахан передал дело Верхику, который был его лучшим другом. В пятницу Верхик прилетел в Новый Орлеан на похороны. На протяжении уик-энда я говорила с ним по телефону. Он хотел мне помочь, но я боялась. Мы договорились встретиться вчера в полдень. Верхик был убит у себя в комнате около одиннадцати вечера в воскресенье. Вы все понимаете?
– Да, все понятно.
– Верхик не показался на нашей встрече. К тому времени, конечно, он был мертв. Я страшно испугалась и покинула город. Сейчас я в Нью-Йорке.
– Хорошо, – Грентэм писал с бешеной скоростью. – Кто убил Верхика?
– Я не знаю. На этом история далеко не кончается. Я прочитала от корки до корки “Пост” и “Нью-Йорк таймс” и ничего не увидела еще об одном убийстве в Новом Орлеане. Это произошло с человеком, с которым я разговаривала и думала, что передо мной был Верхик. Это длинная история.
– Похоже на это. Когда я смогу услышать эту длинную историю?
– Когда вы сможете приехать в Нью-Йорк?
– Могу быть там к полудню.
– Это рановато. Давайте спланируем это на завтра. Я позвоню вам в это же время завтра и дам инструкции. Вы должны быть осторожны, Грентэм.
Он восхищенно смотрел на джинсы и на улыбку на баре.
– Грей, хорошо? Не Грентэм.
– Как угодно. Того, что я знаю, боятся некоторые очень влиятельные люди. Если я скажу тебе, это может тебя убить. Я видела трупы, понимаешь. Грей? Я слышала взрывы бомб и выстрелы. Вчера я видела человеческие мозги, у меня нет ни малейшего понятия, кто он был такой и почему был убит, за исключением того, что он был знаком с делом о пеликанах. Я доверила ему мою жизнь, и он был убит выстрелом в голову на глазах у пятидесяти человек. Когда я смотрела, как он умирает, ко мне внезапно пришла мысль, что он, возможно, не был моим другом. Сегодня утром я читала газету и поняла, что он, определенно, не был моим другом.
– Кто его убил?
– Мы поговорим об этом, когда ты сюда приедешь.
– Хорошо, Дарби.
– Осталось сказать только об одном. Я расскажу тебе все, что знаю, но ты не должен называть мое имя. Я написала уже достаточно, чтобы убили, по крайней мере, трех человек. Но я не хочу больше напрашиваться на неприятности. Я все время должна оставаться анонимной, хорошо, Грей?
– Договорились.
– Я тебе очень сильно доверяю, и я не совсем понимаю почему. Если я когда-нибудь начну в тебе сомневаться, я исчезну.
– Я даю тебе слово, Дарби. Я клянусь.
– Думаю, что ты делаешь ошибку. Это не такая работа, как твои обычные расследования. Это дело может тебя убить.
– Теми же людьми, которые убили Розенберга и Дженсена?
– Да.
– Ты знаешь, кто убил Розенберга и Дженсена?
– Я знаю, кто платил за убийство. Я знаю его имя. Я знаю его бизнес. Я знаю его политику.
– И ты расскажешь мне это завтра?
– Если еще буду жива, – последовала долгая пауза, и каждый из них думал о чем-то своем.
– Вероятно, нам следует поговорить немедленно, – сказал он.
– Вероятно. Но я позвоню тебе утром.
Грентэм повесил трубку и просидел некоторое время, восхищаясь этой красивой студенткой-юристом, изображенной на поблекшей фотографии, убежденной, что должна умереть. Секунду он поддавался искушению поразмышлять о рыцарстве, отваге и спасении. Ей было двадцать с небольшим, ей нравились, судя по снимку Каллахана, мужчины старше ее, и, наконец, она доверилась ему, а не кому-либо другому. Он должен был заставить все это сработать. И он должен был ее защитить.

* * *

Автомобильный кортеж медленно двинулся прочь из города. Через час ему надо было произнести речь в Колледж Парке, и, сидя в лимузине без пиджака, он расслабился и читал речь, составленную ему Мабри. Он покачал головой и сделал на полях пометку. В обычный день для приятной поездки за город в симпатичный кампус, чтобы произнести пару слов, эта речь бы сошла, но сейчас она не годилась.
Шеф его команды, по установившемуся распорядку, избегал этих поездок. Он очень ценил те моменты, когда Президент уезжал из Белого дома и он сам всем заправлял. Но им нужно было поговорить.
– Мне опротивели речи Мабри, – разочарованно сказал Президент. – Все они похожи друг на друга. Клянусь, эту я уже произносил на прошлой неделе в Ротари-клубе.
– Он лучший, кто у нас есть, но я продолжаю искать, – сказал Коул, не отрываясь от своего мемо. Он читал речь, и она была не так уж плоха. Но Мабри писал их уже шесть месяцев, идеи потеряли свежесть, да и вообще Коул хотел его уволить.
Президент бросил взгляд на меморандум Коула.
– Что это?
– Сокращенный список.
– Кто остался?
– Сайлер-Спенс, Ватсон и Кальдерон. – Коул щелчком перелистнул страницу.
– Просто здорово, Коул. Женщина, черный и кубинец. Куда делись белые мужчины? Я, кажется, сказал тебе, что мне нужны молодые белые мужчины. Молодые, крепкие, выносливые консервативные судьи с безупречной репутацией, у которых впереди долгая жизнь. Разве я не говорил этого?
Коул продолжал читать.
– Их надо привести к присяге, шеф.
– Мы приведем их к присяге. Я буду жать на них всех, пока они не сломаются, но эти ребята будут приведены к присяге. Ты сознаешь, что каждые девять из десяти белых мужчин в этой стране голосовали за меня?
– Восемьдесят четыре процента.
– Верно. Что же не в порядке с белыми мужчинами?
– Это не просто протекционизм.
– Черта с два, если не так. Это протекционизм, самый простой и прямой. Я награждаю своих друзей и наказываю своих врагов. Только так можно выжить в политике. Ты танцуешь с теми, кто тебя приглашает. Не могу поверить, что ты хочешь женщину и черного. Ты размяк, Коул.
Коул перевернул еще одну страницу. Он уже слышал это раньше.
– Меня больше заботят перевыборы, – сказал он спокойно.
– А меня нет? Я столько раз встречался с азиатами, и испанцами, и женщинами, и черными, что можно подумать, будто бы я демократ. Черт возьми, Флетчер, что случилось с белыми людьми? Посмотри, там должна быть сотня хороших, квалифицированных, консервативных судей, верно? Почему ты не можешь найти двух, только двух, которые бы выглядели и думали так же, как и я?
– Вы собрали девяносто процентов голосов кубинцев.
Президент швырнул речь на сиденье и взял утренний выпуск “Пост”.
– Хорошо, давай начнем с Кальдерона. Сколько ему?
– Пятьдесят один. Женат, восемь детей. Католик, происходит из бедной семьи, окончил Йельский университет, очень солидный. Очень консервативен. Никаких изъянов или личных компрометирующих фактов, за исключением того, что двадцать лет назад лечился от алкоголизма. Тогда перестал пить. Сейчас полный трезвенник.
– Курил когда-нибудь травку?
– Он это отрицает.
– Мне он нравится. – Президент читал первую страницу.
– Мне тоже. Министерство правосудия и ФБР протряхнуло его белье. Все чисто. Что теперь? Сайлер-Спенс или Ватсон?
– Что это за имя, Сайлер-Ватсон? Я имею в виду, что происходит с этими женщинами, которые используют двойные фамилии? Что бы было, если бы ее звали Сковински и она бы вышла замуж за парня с фамилией Левандовски? Настаивала бы ее маленькая освобожден-на душа на том, чтобы пройти сквозь годы жизни как Ф. Гвендолин Сковински-Левандовски? С меня довольно. Я никогда не назначу женщину с двойной фамилией.
– Вы уже назначили одну.
– Кого?
– Кэй Джоунс-Родди, посла в Бразилию.
– Тогда позвони ей домой и скажи, что я ее уволил.
Коул выдавил легкую ухмылку и положил мемо себе на сиденье. Он смотрел на дорожное движение за окном. Они примут решение по номеру два позднее. Кальдерон уже был в кармане, и он хотел Линду Сайлер-Спенс, так что он будет продолжать проталкивать черного и склонит Президента на сторону женщины. Обычное дело.
– Я думаю, нам следует перед их объявлением подождать еще две недели, – сказал он.
– Как угодно, – пробормотал Президент, читая статью на первой странице. Он объявит их тогда, когда будет к этому готов, безотносительно расписания Коула. Он еще не был убежден в том, что их обоих нужно объявлять вместе.
– Судья Ватсон является весьма консервативным черным судьей с репутацией жесткого человека. Его выбор был бы идеальным.
– Не знаю, не знаю, – пробормотал Президент в тот момент, когда читал о Гэвине Верхике.
Коул уже видел эту статью на второй странице. Верхика нашли мертвым в номере “Хилтона” в Новом Орлеане при странных обстоятельствах. В соответствии с ней, официальные лица ФБР блуждали в потемках и никак не могли объяснить, почему Верхик оказался в Новом Орлеане. Войлс был глубоко опечален. Отличный, лояльный работник и т. д.
Президент свернул газету.
– Наш друг Грентэм пока молчит?
– Он копает. Я думаю, он слышал о деле, но не знает, как к нему подойти. Он всех в городе обзвонил, но не знает, что именно спрашивать. Только дразнит гусей.
– Да, вчера я играл с Гмински в гольф, – чопорно сказал Президент. – И он меня заверил, что все находится под контролем. Пока мы сыграли партию с восемнадцатью лунками, у нас состоялась настоящая сердечная беседа. Он ужасный игрок и не может выбраться из песка или воды. Это было забавно, в самом деле.
Коул в жизни близко не подходил к клюшкам для гольфа и ненавидел тратить время на разговоры о гандикапе и тому подобном.
– Вы думаете, Войлс ведет там на месте расследование?
– Нет. Он дал мне слово, что не будет этого делать. Не то чтобы я доверял ему, но Гмински не упоминал Войлса.
– Насколько вы доверяете Гмински? – спросил Коул и быстро и неодобрительно посмотрел на Президента.
– Нисколько не доверяю. Но, если бы он знал что-нибудь о деле пеликанов, я думаю, что он бы мне сказал…
Слова Президента повисли в воздухе. Он знал, что выглядел наивно.
Коул недоверчиво хмыкнул.
Они пересекли Анакостиа Ривер и очутились в Принс Джоджа Каунти. Президент взял речь и глянул в окно. Прошло две недели после убийств, а рейтинги были ухе выше пятидесяти процентов. У демократов не было видимого кандидата, которого можно было бы поднимать на шит. Он был сильным и становился сильнее. Американцы устали от наркотиков и преступлений, и от шумных меньшинств, которые притягивали к себе внимание, и от либеральных идиотов, толкующих конституцию в пользу преступников и радикалов. Это был его час. Два назначения на должность в Верховном суде одновременно. Это его наследие.
Он улыбался себе. Замечательная трагедия.

Глава 28

Такси резко остановилось на углу Пятой и Пятьдесят второй, и Грей, поступая точно так, как ему было сказано, быстро расплатился и выпрыгнул из машины, держа в руках сумку. Машина позади них сигналила и подмигивала подфарниками, и он подумал о том, как хорошо снова вернуться в Нью-Йорк Сити.
Было почти пять часов вечера, на Пятой густела толпа прохожих, и он подумал, что как раз этого она и хотела. Она указала все очень точно. Возьми билет из Нэйшенл в “Ла Гвардиа”. Поезжай в такси до “Виста Отеля” в Ворлд Трэйд Сентер. Зайди в бар, выпей что-нибудь, может быть, два раза, смотри, чтобы за тобой никого не было, затем возьми такси и езжай на угол Пятой и Пятьдесят второй. Передвигайся быстро, надень темные очки и смотри за всем вокруг, потому что если бы они за тобой следовали, то тебя и меня могли бы убить.
Она заставила его все это записать. Это было немного глупо, небольшой перегиб, но у нее был такой голос, что он не мог спорить. Не хотел, на самом деле. Ей повезло, что она осталась в живых, сказала она, и ей не хотелось больше испытывать судьбу. И если он хочет с ней поговорить, то должен делать точно то, что она сказала.
Он это записал. Он справился с толпой и пошел, как можно быстрее, вверх по Пятой к Пятьдесят девятой, к отелю “Плаза”, вверх по ступенькам, затем через холл на первом этаже, затем вышел на Сентрал Парк Сауз. За ним никто не шел. И если она была осторожна, то за ней тоже никто не следил.
Около Сентрал Парк Сауз тротуар был забит людьми, и по мере того, как он приближался к Шестой авеню, он пошел даже быстрее. Он был взвинчен и независимо от того, насколько старался сохранять самообладание, был ужасно возбужден предстоящей встречей с ней. Когда она говорила по телефону, то была сдержанной и методичной, однако в ней чувствовалась тень страха и сомнения. Она была студенткой-юристом, сказала она, и сама не знала, что делает, и, возможно, через неделю, если не раньше, она будет мертва, но все равно, в эту игру нужно было играть именно так. Всегда предполагай, что за тобой следят, сказала она. Она сама прожила семь дней, когда за ней следили ищейки, и выжила, так что делай, как она говорит.
Она сказала, что на углу Шестой нужно поднырнуть под арку Сант Мориц, он так и сделал. Она заказала ему комнату на имя Уоррена Кларка. Он заплатил за комнату наличными и поднялся на лифте на девятый этаж. Он должен был ждать, сказала она. Просто сидеть и ждать.
Он стоял у окна около часа и смотрел, как темнота сгущается над Сентрал Парк. Зазвонил телефон.
– Мистер Кларк? – спросил женский голос.
– О, да.
– Это я. Ты прибыл один?
– Да. Где ты находишься?
– Шесть этажей наверх. Езжай в лифте на восемнадцатый, затем спустись пешком на пятнадцатый. Комната 1520.
– Хорошо. Сейчас?
– Да. Я жду.
Он снова почистил зубы, проверил прическу и спустя десять минут стоял перед комнатой 1520. Он чувствовал себя как студент-первокурсник на своем первом свидании. Такой дрожи у него не было с тех пор, как он в школе играл в футбол.
Но ведь он был Греем Грентэмом из “Пост”, и это была уже другая история, и в этом смысле она была другой женщиной, так что держи себя в узде, приятель.
Он постучал и стал ждать.
– Кто там?
– Грентэм, – сказал он двери.
Задвижка щелкнула, и она медленно открыла дверь. Волос не было, но она снова улыбалась, девушка с журнальной обложки. Она крепко пожала ему руку:
– Входи.
Она закрыла за ним дверь и заперла ее на задвижку.
– Хочешь выпить? – спросила она.
– Конечно, а что у тебя есть?
– Вода, со льдом.
– Замечательно.
Она прошла в маленькую гостиную, где работал телевизор, но звук был выключен.
– Входи сюда, – сказала она.
Он поставил сумку на стол и сел на диван. Она стояла у бара, и секунду он с восхищением смотрел на ее джинсы. Туфель не было. Очень большой тонкий свитер с воротничком на одну сторону, где проглядывала бретелька от лифчика.
Она протянула ему воду и села в кресло около двери.
– Спасибо, – сказал он.
– Ты ел? – спросила она.
– Ты мне не говорила.
Она хихикнула:
– Прости меня. У меня было множество забот. Давай позвоним в обслуживание. Он кивнул и улыбнулся ей.
– Конечно. Мне пойдет все, что ты любишь.
– Я бы очень хотела жирный чизбургер с картошкой фри и холодным пивом.
– Отлично.
Она сняла трубку и заказала еду. Грентэм посмотрел в окно и увидел огни, проблескивающие вдоль Пятой авеню.
– Мне двадцать четыре. А тебе сколько? – Теперь она сидела на диване, потягивая воду со льдом. Он пересел на стул поближе к ней.
– Тридцать восемь. Женат один раз. Разведен семь лет и три месяца назад. Детей нет. Живу один с котом. Почему ты выбрала Сант Мориц?
– Были комнаты, и я убедила их, что мне важно заплатить наличными и не предъявлять удостоверений личности. Тебе здесь нравится?
– Здесь красиво. Что-то в старинном стиле.
– Но это не совсем отпуск.
– Здесь красиво. Как ты думаешь, сколько нам тут придется пробыть?
Она пристально его разглядывала. Шесть лет назад он опубликовал книгу о скандалах наверху, и, зная, что она не продается, она отыскала один экземпляр в общественной библиотеке в Новом Орлеане. Он выглядел на шесть лет старше, чем на фото, покрывшемся слоем пыли, но он старел красиво, с легкой сединой волос над висками.
– Я не знаю, на сколько мы тут останемся, – сказала она. – Мои планы могут поменяться за одну минуту. Я могу увидеть на улице чье-то лицо и улететь в Новую Зеландию.
– Когда ты уехала из Нового Орлеана?
– Ночью в понедельник. Взяла такси, чтобы доехать до Батон-Ружа, и это легко можно было бы проследить. Я улетела в Чикаго, где купила билеты в четыре разных города, включая Бойс, где живет моя мать. В последний момент я впрыгнула в самолет в “Ла Гвардиа”. Я не думаю, что за мной кто-нибудь следил.
– Ты в безопасности?
– Может быть, в данный момент. За нами обоими будут охотиться, когда эта история будет опубликована. Предполагаю, она будет опубликована.
Грей потряхивал кубиками со льдом в воде и изучал ее.
– Это зависит от того, что ты мне расскажешь. И это зависит от того, сколько из этого можно проверить из других источников.
– Проверка лежит на тебе. Я расскажу тебе то, что знаю, и с этого момента ты предоставлен самому себе.
– Хорошо, когда мы начнем?
– После ужина. Я. предпочла бы беседовать на полный желудок. Ты спешишь, не так ли?
– Конечно, нет. У меня есть вся ночь и весь день завтра, и следующий день, и следующий. Я хочу сказать, что ты будешь говорить о самой большой истории за двадцать лет, так что я буду сидеть здесь до тех пор, пока ты будешь рассказывать.
Дарби улыбнулась и посмотрела в сторону. Ровно неделю назад они с Томасом ждали ужина в баре на Моутон. На нем был черный шелковый блейзер, хлопковая рубашка, красный галстук с мелким рисунком из лепестков и сильно накрахмаленные брюки хаки. Туфли, но без носков. Пуговицы на рубашке были расстегнуты, а у галстука был сильно ослаблен узел. Пока они ждали столика, они говорили о Виргинских островах. Дне благодарения и Гэвине Верхике. Он быстро пил, и это не было необычным. Позднее он напился, и это спасло ей жизнь.

Предыдущая страница 19 Следующая страница


Дело о пеликанах 20

За семь дней она прожила год, а сейчас она говорила с живым человеком, который не желал ее смерти. Под журнальным столиком она скрестила ноги. То, что он находился в ее комнате, не было неприятно. Она расслабилась. Его лицо говорило: “Положись на меня”. А почему бы и нет? На кого еще она могла положиться?
– О чем ты думаешь? – спросил он.
– У меня была длинная неделя. Семь дней назад я была обычной студенткой-юристом, которая думала только о том, как справиться с учебой. Посмотри на меня сейчас.
Он смотрел на нее. Он старался не терять самообладания и не походить на студента-первокурсника, который с глупым видом таращит глаза, но он смотрел. Волосы были темными и очень короткими, прическа была довольно модная, но ему больше понравился вариант с длинными волосами во вчерашнем факсе.
– Расскажи мне о Томасе Каллахане, – сказал он.
– Почему?
– Не знаю. Он ведь является частью этой истории, не так ли?
– Да. Мы перейдем к этому позднее.
– Хорошо. Твоя мать живет в Бойсе?
– Да, но она ничего не знает. А где твоя мать?
– В Шорт Хиллс, Нью-Джерси, – ответил он с улыбкой. Он побалтывал воду с кубиками льда и ждал, что она скажет. Она думала.
– Что тебе нравится в Нью-Йорке? – спросила она.
– Аэропорт. Самый быстрый способ отсюда уехать.
– Мы с Томасом были здесь летом. Тут жарче, чем в Новом Орлеане.
Внезапно Грентэм осознал, что она была не просто симпатичной студенткой, а вдовой в трауре. Бедная леди страдала. Ей было не до того, чтобы рассматривать его прическу или одежду. Она чувствовала боль. Черт возьми!
– Прости, что я упомянул Томаса, – сказал он. – Я больше не буду о нем спрашивать.
Она улыбнулась и ничего не сказала.
Послышался громкий стук. Дарби выдернула из-под столика ноги и посмотрела на дверь. Затем она глубоко вздохнула. Это принесли ужин.
– Я возьму, – сказал Грей. – Успокойся.

Глава 29

На протяжении веков вдоль берегов нынешней Луизианы разворачивалось величественное сражение гигантов природы. Это была битва за территорию. До последнего времени человечество в ней не участвовало. С юга на землю наступал океан, посылая в бой приливы, ветры и наводнения. С севера река Миссисипи доставляла вниз неисчерпаемые запасы пресной воды и отложений и подпитывала непроходимые топи болот почвой, благодаря которой на них пышно произрастали и цвели растения. Соленая вода из Мексиканского залива разъедала берега и выжигала пресноводные болота, убивая травы, которые связывали топи в единое целое. В ответ река собирала влагу на половине континента и приносила почву в самый низ своего течения. Она медленно строила длинную непрерывную цепь дельт, образованных из отложений, каждая из которых в конце концов запирала течение реки и заставляла ее вновь изменять курс. Дельты образовали влажные территории с бурной растительностью.
Это была эпическая борьба между тем, кто дает, и тем, кто забирает, в которой силы природы находились под строгим контролем. Постоянно питаясь могучей рекой, дельты не только сохраняли свои позиции в борьбе с заливом, но и расширялись.
Топи болот представляли собой чудо естественной эволюции. Используя богатые отложения в качестве пищи, они превратились в зеленый рай кипарисов и густых островков камышей и тростника. Вода кишела рыбой, лангустами, креветками, устрицами, раками и аллигаторами. Прибрежная равнина была прибежищем дикой природы. Сотни видов перелетных птиц останавливались здесь на постой.
Эти территории с влажным климатом были обширны, богаты, наполнены пышной растительностью и казались беспредельными.
Нефть в этих местах открыли в 1930 году, и надругательство над природой началось. Нефтяные компании проложили десятки тысяч километров каналов, чтобы попасть к богатым месторождениям. Они избороздили вдоль и поперек хрупкие дельты сетью глубоких траншей. Они изрезали болота на тонкие полоски.
Они бурили скважины, находили нефть, затем, торопясь как маньяки, прокладывали каналы, чтобы добраться до нее. Каналы были идеальными проводниками соленой воды из залива, которая съедала болота.
С тех пор, как была найдена нефть, десятки тысяч гектаров заболоченной территории были поглощены океаном. Двадцать тысяч гектаров теряет Луизиана каждый год. Каждые двадцать пять минут еще один гектар скрывается под водой.
В 1979 году одна компания пробурила в Терребон Пэриш глубокую скважину и нашла нефть. Это был обычный день на очередной буровой вышке, но это не была обычная скважина. Там было много нефти. Они снова пробурили скважину на расстоянии четверти километра и снова нашли много нефти. Они отступили на два километра в сторону, пробурили и нашли еще больше. Пять километров в сторону, и снова огромный запас нефти.
Нефтяная компания поставила на скважины заглушки и стала обдумывать ситуацию, которая всегда возникает при обнаружении нового нефтяного района.
Компанией владел Виктор Маттис, человек из Лафейетт, который нажил и потерял несколько состояний, добывая нефть в нижней Луизиане. В 1979 он был при деньгах и, что самое важное, имел доступ к деньгам других. Он быстро пришел к убеждению, что только затронул основной резервуар. Он начал скупать земли вокруг законсервированных скважин.
Сведения о местонахождении источников на нефтяных разработках представляют собой огромную ценность, их чрезвычайно трудно утаить, и Маттис знал, что если он начнет разбрасывать вокруг слишком много денег, то возникнет бешеная гонка по бурению новых золотых скважин. Человек безграничного терпения и методического планирования, он окинул взглядом карту нефтяных полей и сказал “нет” шальным деньгам. Он решил забрать все. Он собрал своих адвокатов на тайное совещание и выдвинул план методичной скупки окружающих земель под прикрытием неисчислимого множества корпоративных имен. Они создавали новые компании, использовали некоторые из его старых, скупали полностью или частично фирмы-конкуренты и, таким образом, приобретали все новые земли.
В этом бизнесе Маттис знал толк, и он знал также, что деньги идут к деньгам. Маттис знал то, что всем известно, и поэтому спокойно выпустил на волю две дюжины юридических лиц под видом землевладельцев Терребон Пэриш. Сработало без сучка и задоринки.
План состоял в том, чтобы объединить территорию, затем проложить еще один канал через злополучные осажденные болота так, чтобы люди и техника смогли добраться до скважин и нефть можно было бы качать без спешки. Канал должен был быть пятьдесят километров в длину и в два раза шире остальных. По нему будет большое движение.
Поскольку у Маттиса были большие деньги, он был популярен среди политиков и бюрократов. Он искусно играл в их игры. Он подбрасывал деньги туда, куда было необходимо. Ему нравилась политика, но он ненавидел паблисити. У него был параноидальный характер, и он жил в затворничестве.
Поскольку приобретение земель шло гладко, Маттис внезапно обнаружил, что у него кончаются деньги. В начале восьмидесятых годов промышленное производство сокращалось и его остальные буровые перестали качать нефть. Ему нужно было много денег, и ему нужны были такие партнеры, которые знают в этом бизнесе толк и держат язык за зубами. Поэтому он улетел за океан и нашел нескольких арабов, которые изучили его карты и согласились с его оценкой гигантских запасов сырой нефти и естественного газа. Они выкупили часть дела, и у Маттиса снова были большие деньги.
Он продолжал подмазывать кого нужно и получил официальное разрешение на проведение канала сквозь нежные и ранимые заросли кипарисов и чащи камыша и тростника. Все шло одно к одному, и Маттис уже чувствовал запах миллиардов долларов. Вероятно, двух или трех.
Затем произошла странная вещь. Был подан судебный иск на прекращение строительства канала и бурение скважин. Истцом оказалась безвестная группа людей, занимающаяся охраной окружающей среды, под названием “Зеленый фонд”.
Иск оказался неожиданным, потому что в течение пятидесяти лет Луизиана позволяла нефтяным компаниям и людям вроде Виктора Маттиса пожирать и загрязнять себя. Это была сделка мены. Нефтяной бизнес нанимал на работу много людей и хорошо им платил. За счет налогов на нефть и газ, которые собирались в Батон-Руже, выплачивалась зарплата государственным служащим. Маленькие деревушки на речных протоках превратились в цветущие города. Политические деятели, начиная с губернаторов, брали эти нефтяные деньги и поддерживали бизнес. Все шло хорошо, и никому не было дела до того, что страдала земля.
"Зеленый фонд” обратился с иском в районный суд Соединенных Штатов в городе Лафейетте. Федеральный судья остановил осуществление проекта в ожидании процесса, на котором рассмотрят все относящиеся к делу вопросы.
Маттис оказался на краю пропасти. Он провел со своими адвокатами недели в вычерчивании графиков и схем. Он не пожалеет никаких денег, чтобы выиграть процесс. Делайте все, что понадобится, инструктировал он их. Нарушайте любые правила, игнорируйте любые этические нормы, нанимайте любых экспертов, проводите любые расследования, перережьте любую глотку, тратьте столько денег, сколько необходимо. Только выиграйте проклятый процесс.
Его почти не видели и раньше, а теперь он вовсе скрылся из глаз. Он переехал на Багамы и руководил всем из вооруженной крепости в Лайфорд Кэй. Он. прилетал в Новый Орлеан раз в неделю, чтобы встретиться с адвокатами, а затем возвращался на остров.
Хотя теперь он стал невидимым, его обычные вклады в политику увеличились. Его куш все еще покоился под поверхностью Терребон Пэриш, и когда-нибудь он его оттуда достанет, но кто знает, к кому еще ему придется обратиться за помощью.
К Тому времени, когда оба адвоката “Зеленого фонда” влезли в это дело по колено, они уже определили около тридцати отдельных ответчиков. Некоторые владели землей. Некоторые искали нефть. Другие прокладывали трубопроводы. Третьи бурили скважины. Совместные предприятия, общества с ограниченной ответственностью и корпорации сливались в лабиринт, в который невозможно было проникнуть.
Ответчик и легионы высокооплачиваемых адвокатов вовсю сопротивлялись. Они подали объемистое ходатайство, в котором просили судью аннулировать иск как незаконный. Отклонено. Они попросили его позволить продолжать бурение, пока стороны ожидают начала процесса. Отклонено. Они взвыли от боли и в следующем ходатайстве объяснили, какое количество денег уже вложено в поиски нефти, бурение и т. д. Снова отклонено. Они подавали ходатайства одно за другим, и, когда все они были отклонены и стало очевидным, что состоится процесс с присяжными заседателями, нефтяные адвокаты начали раскапывать грязь.
По счастливому стечению обстоятельств сердцем нового нефтяного источника являлось кольцо зеленых островков, которые на протяжении долгих лет служили убежищем водяных пернатых. Скопы, белые цапли, пеликаны, утки, журавли, гуси и многие другие птицы мигрировали сюда. Хотя Луизиана не всегда была их землей, она оказалась для них гостеприимной. Поскольку когда-нибудь вердикт по делу вынесут присяжные заседатели, простые и обычные люди, “Зеленый фонд” сделал ставку на птиц.
Пеликан стал героем. После тридцати лет изощренного загрязнения ДДТ и другими пестицидами, луизианский коричневый пеликан оказался на грани вымирания. В самый последний момент, в почти безнадежном состоянии, он был отнесен к видам, находящимся в опасности, и получил наивысшую категорию защиты. “Зеленый фонд” ухватился за магическую птицу и заручился поддержкой в пользу пеликана у полудюжины специалистов со всей страны.
В деле участвовала сотня адвокатов, и оно продвигалось медленно. Временами разбирательство приводило в никуда, что, конечно, устраивало “Зеленый фонд”. Буровые вышки простаивали.
Через семь лет после того, как вертолет Маттиса прострекотал над Терребон Пэриш и пролетел по маршруту будущего канала, дело о пеликанах подошло к судебному разбирательству в Лейк Шарле. Это был горький процесс, который занял десять недель. “Зеленый фонд” требовал возмещения потерь, понесенных в результате широких разрушений, и добивался постоянного запрета, вынесенного в судебном порядке, на последующее бурение скважин.
Для того чтобы говорить с присяжными, нефтяные компании доставили из Хьюстона специального адвоката. На нем были элегантные туфли из крокодиловой кожи и мягкая широкополая шляпа, и, когда было необходимо, он мог говорить с местным акцентом. По сравнению с адвокатами “Зеленого фонда”, которые носили бороды и у которых были очень напряженные лица, он выглядел добродушно.
"Зеленый фонд” проиграл процесс, и это вовсе не было неожиданным, потому что нефтяные компании потратили на это дело миллионы. На медведя невозможно ходить с дубинкой. Давиду это удалось, но в жизни всегда выигрывает Голиаф. Присяжных заседателей не впечатлили ужасающие предупреждения о загрязнении окружающей среды и хрупкости экологии территорий. Нефть означала деньги, а людям была нужна работа.
Судья оставил в силе запрет на проведение работ по двум причинам. Во-первых, он считал, что “Зеленый фонд” доказал все, что было связано с пеликаном, видом, который охранялся федеральным законом. И для всех было очевидно, что “Зеленый фонд” подаст апелляцию, так что дело было далеко от завершения.
На некоторое время пыль улеглась, и Маттис одержал маленькую победу. Но он знал, что за этим последуют долгие дни других процессов, в других залах заседаний. Он был человеком безграничного терпения и методического планирования.

Глава 30

Магнитофон, окруженный четырьмя пустыми бутылками из-под пива, стоял посреди маленького столика.
Он говорил и одновременно делал пометки в блокноте:
– Кто тебе сказал о процессе?
– Один парень по имени Джон Дель Греко. Он учится в Тьюлане, на курс старше меня. Прошлым летом он работал клерком в одной большой фирме в Хьюстоне, которая находилась на периферии этих событий. Он не был близок к процессу, но слухи и сплетни были громкими.
– И все эти фирмы были из Нового Орлеана и Хьюстона?
– Да, основные фирмы, участвующие в тяжбе. Но эти компании были из дюжины разных городов, так что они, конечно, доставили сюда своих местных адвокатов. Были адвокаты из Далласа, Чикаго и нескольких других городов. Это был цирк.
– Каков сейчас статус процесса?
– После обычного уровня судебного разбирательства будет подана апелляция в Пятый окружной апелляционный суд. Эта апелляция в данный момент не закончена, но будет завершена через месяц или около того.
– Где находится Пятый округ?
– Новый Орлеан. Спустя двадцать четыре месяца после прибытия туда суд в составе трех судей будет заслушивать дело и выносить решение. Проигравшая сторона, несомненно, потребует повторного слушания в полном составе суда, и на это уйдет еще три или четыре месяца. В вердикте содержится достаточно изъянов, которые могут служить основанием для отмены или возврата дела.
– Что означает возврат дела?
– Апелляционный суд может принять одно из трех решений. Подтвердить вердикт, отменить вердикт или найти в нем ошибки, на основании которых послать все дело целиком на новое судебное разбирательство. Последнее и означает возврат дела. Они могут также подтвердить какую-либо отдельную часть дела, отменить отдельную часть и возвратить отдельную часть, это способ запутать дело.
Записывая все это. Грей разочарованно помотал головой.
– Почему люди хотят быть адвокатами?
– На прошлой неделе я сама себя спрашивала об этом несколько раз.
– Какие-нибудь соображения о том, что может предпринять Пятый окружной суд?
– Никаких. Судьи его еще не видели. Истцы приписывают ответчикам множество процедурных нарушений, и, принимая во внимание секретный характер дела, многое из этого, вероятно, правда. Дело может быть возвращено.
– Что тогда произойдет?
– Начнется самое интересное. Если какая-либо сторона не будет удовлетворена решением Пятого окружного апелляционного суда, то она может подать апелляцию в Верховный суд.
– Поразительно, поразительно.
– Каждый год в Верховный суд поступают тысячи апелляций, но он очень тщательно отбирает те из них, которые примет к рассмотрению. Учитывая деньги, давление и существо вопросов, которые затрагиваются в данном деле, оно имеет хорошие шансы быть заслушанным.
– Если считать с сегодняшнего дня, то сколько понадобится времени, чтобы Верховный суд вынес по этому делу решение?
– Где-то от трех до пяти лет.
– Розенберг умер бы естественной смертью.
– Да, но, когда бы он умирал естественной смертью, он был бы демократом в Белом доме. Так что лучше его убрать сейчас, когда можно предсказать его замену.
– В этом есть смысл.
– О, это прелестно. Если ты Виктор Маттис и у тебя всего пятьдесят миллионов, и если ты хочешь стать миллиардером и ты не против того, чтобы убить пару верховных судей, то это самое время.
– Но что, если Верховный суд откажется слушать дело?
– Если Пятый окружной суд подтвердит вердикт, то с Виктором Маттисом все в порядке. Но если он отменит вердикт и Верховный суд также отклонит иск, то у него возникнут проблемы. Мне кажется, что тогда он отступит, чтобы подкупить кого-нибудь, вмешать в дело новых участников и снова попытать счастья. В деле замешано слишком много денег, чтобы просто зализать раны и убраться домой. Необходимо принять во внимание, на что он пошел ради этого дела, когда позаботился о Розенберге и Дженсене.
– Где он находился во время процесса?
– Он был совершенно невидим. Не забывай, тот факт, что он является на процессе главарем, обществу не известен. К моменту, когда начался процесс, на нем было тридцать восемь коллективных ответчиков. Никакие частные лица не упоминались, только корпорации. Из тридцати восьми семь управляются открыто, и в любом случае ему принадлежит не более двадцати процентов каждой из них. Это довольно маленькие фирмы, которые управляются из-за кулис. Остальные тридцать одна управляются частным образом, и я не смогла собрать о них много информации. Но я узнала, что многие из этих частных компаний владеют друг другом, а некоторые из них даже владеют общественными корпорациями. В эту структуру почти невозможно проникнуть.
– Но он ими управляет?
– Да. Я подозреваю, что он владеет или управляет восьмьюдесятью процентами всего проекта. Я проверила четыре из этих частных компаний, и три из них управляются посредством офшорных предприятий. Две на Багамах и одна на Кайманах. Дель Греко слышал, что Маттис оперирует через офшорные банки и компании.
– Ты помнишь эти семь не частных компаний?
– Большинство из них. Они, конечно, значатся в сносках дела, копии которого у меня нет. Но я переписала их в другой список.
– Могу я его увидеть?
– Ты можешь его взять. Но это смертельная вещь.
– Я прочитаю его позже. Расскажи мне о главном герое.
– Маттис из маленького городка, расположенного около Лафейетт, и в молодости был для политиков в Южной' Луизиане человеком с большими деньгами. Тогда он держался в тени и использовал деньги. Он потратил большие деньги на демократов на местах и на республиканцев в масштабе страны, и спустя годы большие шишки из Вашингтона приглашали его на обеды и ужины. Он никогда не искал паблисити, но при его деньгах трудно спрятаться, особенно когда они попадают политикам. Семь лет назад, когда Президент был вице-президентом, он прибыл в Новый Орлеан на обед в пользу фонда республиканцев. Там были все шишки, включая Маттиса. Одна тарелка супа стоила десять тысяч, так что пресса постаралась туда пролезть. Каким-то образом фотографу удалось снять Маттиса, пожимающего руку вице-президенту. Газета опубликовала фотографию на следующий день. Замечательный снимок. Они улыбаются друг другу как лучшие друзья.
– Ее легко будет достать.
– Я приклеила ее на последней странице моего дела, просто для смеха. Смешно, правда?
– Здорово.
– Маттис пропал из виду несколько лет назад, и сейчас считается, что он живет в нескольких местах. Он очень эксцентричен. Дель Греко сказал, что большинство считает его сумасшедшим.
Магнитофон щелкнул, и Грей поменял ленту. Дарби встала и потянула свои длинные ноги. Он смотрел на нее, пока копался с магнитофоном. Две кассеты были уже записаны и промаркированы.
– Ты устала? – спросил он.
– Я плохо спала. У тебя еще много вопросов?
– А что тебе еще известно?
– Мы рассмотрели основные моменты этого дела. В нем осталось несколько пробелов, которые мы можем заполнить утром.
Грей выключил магнитофон и поднялся. Она стояла у окна, дотягиваясь и зевая. Он сел на диван и расслабился.
– Что произошло с волосами? – спросил он.
Дарби села в кресло и подтянула колени к подбородку. Красный педикюр.
– Я оставила их в одном отеле в Новом Орлеане. Как ты об этом узнал?
– Я видел фотографию.
– Откуда?
– Фактически три фотографии. Две из ежегодного альбома Тьюлана и одну из Аризона Стейт.
– Кто их прислал?
– У меня есть контакты. Они мне пришли по факсу, так что были не очень хорошего качества. Но там были такие великолепные волосы…
– Жаль, что ты это сделал.
– Почему?
– Каждый телефонный звонок оставляет след.
– Брось, Дарби. Хоть немного мне доверяй.
– Ты собирал обо мне сведения?
– Только немного самых основных.
– Больше не делай этого, хорошо? Если хочешь что-нибудь обо мне узнать, просто спроси. Если я скажу нет, тогда оставь это в покое.
Грентэм пожал плечами и согласился. Забыть волосы. Перейти к менее болезненным вещам:
– Так кто выбрал Розенберга и Дженсена? Маттис не адвокат.
– С Розенбергом все просто. Дженсен немного писал на тему охраны окружающей среды и всегда последовательно выступал против любых горных работ. Если они и разделяли друг с другом мнение в чем-нибудь, то это был вопрос защиты окружающей среды.
– Ты думаешь, Маттис до всего этого сам дошел?
( Конечно, нет. Какой-то сообразительный юрист представил ему эти два имени. У него сотни адвокатов.
– И ни одного в округе Колумбия?
– Я этого не сказала.
– Мне кажется, ты сказала, что юридические фирмы были в основном из Нового Орлеана и Хьюстона и других больших городов. Ты не упоминала округ Колумбия.
Дарби покачала головой.
– Ты слишком многое угадываешь. Я могу назвать по крайней мере две фирмы из Колумбии, на которые я наткнулась. Одна называется “Уайт и Блазевич”, очень старая, влиятельная, богатая республиканская фирма, в которой работают четыре сотни адвокатов.
Грей подвинулся на край дивана.
– В чем дело? – спросила она. До него внезапно дошло. Он вскочил на ноги и начал ходить взад-вперед от двери к дивану.
– Здесь может сойтись, Дарби. Здесь может сойтись.
– Я слушаю.
– Ты слушаешь?
– Клянусь, я слушаю.
Он подошел к окну.
– Хорошо. На прошлой неделе у меня было три телефонных звонка от адвоката из округа Колумбия по имени Гарсиа, но это не его настоящее имя. Он сказал, что знает что-то и видел что-то, и он очень хотел мне сказать, что он именно знает. Но он испугался и пропал.
– В округе Колумбия уйма адвокатов.
– Согласен. Но я знаю, что он работает в частной фирме. Он частично это признал. Он был искренен и очень напуган, думал, что за ним следят. Я спросил кто, и он, конечно, не сказал.
– Что с ним произошло?
– У нас была запланирована встреча на утро в прошлую пятницу, он позвонил рано утром и сказал забыть обо всем этом. Сказал, что у него есть жена и хорошая работа и что не хочет рисковать. Он никогда это-то не признавал, но я думаю, что у него есть копия чего-то, которую он собирался мне показать.
– Ты мог бы использовать его для проверки этого дела.
– А что, если он работает в “Уайт и Блазевич”? Круг адвокатов сузится до четырехсот человек.
– Стог соломы гораздо меньше.
Грентэм метнулся к своей сумке, быстро пробежался по бумагам и – ура! – вытащил черно-белую фотографию тринадцать на восемнадцать. Он положил снимок ей на колени.
Дарби изучала фото. Это был человек на оживленной улице. Лицо было четким.
– Как я понимаю, он для этого не позировал.
– Вообще-то, нет, – Грентэм продолжал расхаживать по комнате.
– Тогда как ты ее достал?
– Я не могу раскрывать мои источники.
Она бросила фото на журнальный столик и потерла глаза.
– Ты пугаешь меня, Грентэм. Это вызывает неприятное чувство. Скажи мне, что здесь все чисто.
– Да, здесь не совсем чисто, согласен. Этот парень второй раз использовал тот же самый телефон, и это была его ошибка.
– Да, я знаю. Это ошибка.

Предыдущая страница 20 Следующая страница


21 Джон Гришем

– И я хотел знать, как он выглядит.
– Ты не спрашивал его, можно ли сфотографировать?
– Нет.
– Тогда это грязная работа.
– Хорошо. Это грязная работа. Но я ее сделал, и вот она перед нами, и это может быть нашим связующим звеном с Маттисом.
– Нашим связующим звеном?
– Да, нашим связующим звеном. Я думаю, ты хочешь припереть Маттиса к стенке.
– Разве я это сказала? Я хочу, чтобы он заплатил за то, что сделал, но сейчас я лучше бы оставила его в покое. Он лишил меня веры. Грей. Я видела слишком много крови, чтобы меня хватило еще на что-нибудь. Возьми это дело и доведи его сам.
Он этого не слышал. Он ходил позади нее от окна к бару.
– Ты упомянула две фирмы. Какая вторая?
– “Брим, Стернс и еще кто-то”. У меня не было возможности их проверить. Это что-то странное, потому что ни одна из фирм не указана в качестве юридического советника кого-либо из ответчиков, но обе фирмы, особенно “Уайт и Блазевич”, были поручителями множества фирм в списке.
– Насколько большая фирма “Брим, Стернс и кто-то еще”?
– Я могу выяснить это завтра.
– Такая же большая, как “Уайт и Блазевич”?
– Сомневаюсь.
– Ну, примерно?
– Две сотни адвокатов.
– Хорошо. Теперь у нас шесть сотен адвокатов в двух фирмах. Ты адвокат, Дарби. Как мы можем найти Гарсиа?
– Я не адвокат и не частный детектив. Ты репортер-следователь. – Ей не понравилось это деловое “мы”.
– Да, но я никогда не был в юридической конторе, за исключением развода.
– Тогда тебе очень повезло.
– Как нам его найти?
Она снова зевнула. Они говорили уже три часа, и она была вымотана. Выводы можно сделать утром.
– Я не знаю, как его найти, и я над этим сейчас не думаю. Я засну с этим и объясню тебе завтра утром.
Грентэм внезапно успокоился. Она встала и подошла к бару за стаканом воды.
– Я соберу свои вещи, – сказал он, поднимая кассеты.
– Я могу попросить тебя об одолжении?
– Наверное.
Она сделала паузу и посмотрела на диван.
– Не мог бы ты переночевать сегодня на диване? Я хочу сказать, я долгое время толком не спала, и мне нужно отдохнуть. Было бы, ну, было бы хорошо, если бы я знала, что ты со мной в номере.
Он проглотил комок в горле и посмотрел на диван. Они оба посмотрели на диван. В нем было, самое большее, полтора метра в длину, и он отнюдь не казался удобным.
– Конечно, – сказал он, улыбаясь ей. – Я понимаю.
– Меня как будто нет, о’кей?
– Я понимаю.
– Хорошо, когда с тобой рядом кто-нибудь вроде тебя. – Она застенчиво улыбнулась, и Грентэм растаял.
– Я не против, – сказал он. – Никаких проблем.
– Спасибо.
– Запри дверь, ложись в постель и хорошо выспись. Я буду здесь, и все будет в порядке.
– Спасибо, – она кивнула и снова улыбнулась, затем закрыла дверь в свою спальню. Он прислушался, она ее не заперла.
Он сидел на диване в темноте и смотрел на ее дверь. Где-то после полуночи он задремал и заснул, подтянув колени почти к подбородку.

Глава 31

Ее хозяином был ответственный редактор Джексон Фельдман, и это была ее территория. Здесь она выполняла распоряжения только своего босса, мистера Фельдмана, но ни в коем случае не такого наглого типа, коим в ее понимании являлся Грей Грентэм, стоящий сейчас перед дверью кабинета мистера Фельдмана, охраняя ее подобно доберману. Она окидывала его презрительными взглядами, а он лишь ухмылялся в ответ. Так продолжалось минут десять после того, как они вошли в кабинет и закрыли за собой дверь. Почему Грентэм ожидал снаружи, она не знала. Но это была ее территория.
Зазвонил ее телефон, и Грентэм громко крикнул, обращаясь к ней:
– Не звать к телефону!
Ее лицо мгновенно вспыхнуло, а рот приоткрылся. Она схватила трубку, слушала секунду, затем сказала:
– Извините, но мистер Фельдман на совещании. Она посмотрела на Грентэма, а тот кивнул головой, как будто давая ей разрешение.
– Да, я передам, чтобы он перезвонил как только сможет.
И она повесила трубку.
– Спасибо! – поблагодарил Грентэм, и это обезоружило ее. Она хотела сказать что-нибудь неприятное, но это “спасибо” обезоружило ее. Он улыбнулся ей. И это снова вывело ее из себя.
Было пять тридцать, время уходить, но мистер Фельдман попросил ее остаться. Грентэм по-прежнему глупо улыбался ей, стоя у двери не далее десяти футов от нее. Ей никогда не нравился Грей Грентэм. Но тогда в “Пост” было не так уж много людей, которым она симпатизировала. Подошел курьер из отдела новостей и по-видимому, хотел направиться в кабинет Фельдмана но “доберман” встал перед ним.
– Извините, вы не можете войти прямо сейчас, – сказал Грентэм.
– И почему?
– Они совещаются. Оставьте это ей.
Он неуважительно кивнул в сторону секретарши, презрительно обратившись просто как к “ней”. А она работала здесь двадцать один год!
Курьера было не так-то легко запугать.
– Прекрасно. Но мистер Фельдман дал указание доставить эти материалы в пять тридцать. Уже ровно пять тридцать, я здесь, и вот материалы.
– Послушайте. Мы действительно гордимся вами. Но вы не можете войти, понятно? Поэтому просто оставьте ваши бумаги этой замечательной леди, и солнце взойдет завтра, – Грентэм переместился на шаг вперед, по-прежнему закрывая спиной дверь, и, скорее всего, был готов бороться, если курьер будет настаивать.
– Оставьте все мне, – сказала секретарша. Она взяла материалы, и посыльный ушел.
– Спасибо! – снова громко произнес Грентэм.
– Я считаю, что вы очень грубы, – огрызнулась она.
– Я сказал “спасибо”. – Он казался обиженным.
– Вы действительно самоуверенный осел.
– Благодарю.
Неожиданно открылась дверь, и голос изнутри позвал: “Грентэм!"
Он улыбнулся ей и вошел в кабинет. Джексон Фельдман стоял за своим столом. Галстук развязан, узел опущен до второй пуговицы, рукава закатаны до локтей. При росте шесть футов и шесть дюймов он не имел никаких признаков ожирения. Несмотря на свои пятьдесят восемь лет, он дважды в год участвовал в марафонах и работал по пятнадцать часов в день.
Смит Кин тоже стоял и держал в руках черновик газетного материала вместе с копией собственноручно написанного Дарби дела о пеликанах. Экземпляр Фельдмана лежал на столе. Оба казались потрясенными.
– Закрой дверь, – сказал Фельдман Грентэму. Грей выполнил просьбу и сел на край стола. Все молчали.
Фельдман энергично потер глаза, потом посмотрел на Кина.
– Вот беда! – наконец-то произнес он. Грей улыбнулся.
– Вы, конечно, имеете в виду все это. Я вручаю вам сильнейший газетный материал за двадцать лет, и вы так тронуты, что говорите: “Вот беда!"
– Где Дарби Шоу? – спросил Кин.
– Я не могу сказать вам. Это часть уговора.
– Какого уговора? – спросил Кин.
– И это я вам не могу сказать.
– Когда ты разговаривал с ней?
– Прошлой ночью и повторно сегодня утром.
– И это было в Нью-Йорке? – спросил Кин.
– Какая разница, где? Мы поговорили. Ладно, она говорила. Я слушал. Полетел обратно домой. Сделал набросок. Итак, что вы думаете?
Фельдман медленно сложил свой экземпляр материала и опустился в кресло.
– Много знает Белый дом?
– Не уверен. Верхик сказал Дарби, что дело было передано в Белый дом в какой-то день на прошлой неделе, и в то же время ФБР решило, что следует начать следствие. Но потом, после того, как оно побывало в Белом доме, по каким-то причинам ФБР притормозило его. Вот все, что я знаю.
– Сколько Маттис дал Президенту три года назад?
– Миллионы. Практически все деньги прошли через несметное количество комитетов политической деятельности, которые он контролирует. Этот парень очень сообразителен. У него толковые юристы, и они определяют пути выкачивания денег и там, и тут. Возможно, все законно.
Редакторы соображали медленно. Они были потрясены, как если бы только что пережили взрыв бомбы и остались живы. Грентэм с гордостью помахивал ногой под столом, как это делает ребенок, сидя на пирсе.
Фельдман медленно сложил бумаги, подровнял их и перелистывал до тех пор, пока не нашел фотографию Маттиса и Президента. Покачал головой.
– Это динамит, Грей, – сказал Кин. – Мы просто не сможем продвинуться вперед, не подтвердив это фактами. Черт, ты говоришь о величайшей в мире проверке. Это мощный материал, сынок.
– Как вы можете действовать по этому делу? – спросил Фельдман.
– У меня есть кой-какие идеи.
– Хотелось бы услышать. Тебя из-за этого могут убить.
Грентэм вскочил на ноги и засунул руки в карманы.
– Во-первых, мы попытаемся найти Гарсиа.
– Мы? Кто мы? – спросил Кин.
– Ладно, я. Я попытаюсь найти Гарсиа.
– Девушка занимается этим же? – спросил Кин.
– Не могу ответить. Это часть уговора.
– Ответь на вопрос, – сказал Фельдман. – Взгляни на все таким образом: как мы все будем выглядеть, если ее убьют, когда она будет помогать тебе во всей этой истории? Слишком большой риск. Итак, где она теперь и что вы, друзья, запланировали?
– Я не скажу, где она. Она источник, а я всегда защищаю свои источники. Нет, она не помогает мне в расследовании. Она только источник, понятно?
Они смотрели на него с недоверием. Потом обменялись взглядами, и наконец Кин пожал плечами.
– Тебе нужна какая-нибудь помощь? – спросил Фельдман.
– Нет. Она настаивает на том, чтобы я занимался этим один. Она очень напугана, и ее нельзя винить за это.
– Я испугался от одного прочтения этого проклятого материала, – сказал Кин.
Фельдман откинулся в кресле и скрестил ноги на столе. Впервые он улыбнулся.
– Начни с Гарсиа. Если его нельзя найти, тогда вы можете целыми месяцами копать под Маттиса и не свести концов с концами. И прежде чем вы начнете заниматься Маттисом, давайте хорошенько побеседуем. Я вроде бы люблю тебя, Грентэм, и все это дело не стоит того, чтобы быть убитым.
– Я прочитаю каждое твое слово, хорошо? – сказал Кин.
– А мне нужен ежедневный отчет, договорились? – спросил Фельдман.
– Нет проблем.
Кин подошел к стеклянной стене и остановился, наблюдая за сумасшествием в отделе новостей. Как обычно, здесь царил хаос. Сумасшествие начиналось в пять тридцать. Записывались новости, а в шесть тридцать проводилась вторая планерка по газетному материалу. Фельдман наблюдал за всем, сидя за своим столом.
– Это может означать конец застоя, – сказал он Грею, не глядя на него. – Сколько прошло? Пять, шесть лет?
– Считайте, все семь, – ответил Кин.
– Я написал несколько неплохих газетных статей, – как бы себе в оправдание произнес Грей.
– Конечно, – отреагировал Фельдман, по-прежнему не отводя взгляда от отдела новостей. – Но ты был вдвое-втрое сильнее. Последний отличный удар имел место уже давненько.
– Но было нанесено не так уж мало ударов, – пришел на помощь Кин.
– Случается со всеми нами, – сказал Грей. – Но этот сокрушительный удар придется на седьмую игру ежегодного чемпионата по бейсболу.
Он открыл дверь.
Фельдман посмотрел на него.
– Не давай себя в обиду и не позволяй обижать ее. Грей улыбнулся и вышел из кабинета.

* * *

Он уже почти подъезжал к Томас Сэркл, когда заметил позади себя синие огни. Полицейский притормозил у бампера его машины. Грентэм не обратил внимания ни на ограничения скорости, ни на спидометр. Это будет его третья по счету квитанция за шестнадцать месяцев.
Он припарковался на небольшой автомобильной стоянке рядом с домом, где находилась его квартира. Было темно, и синие огни мигали в зеркалах машины. Он потер виски.
– Выходите, – скомандовал полицейский, стоя возле бампера.
Грей открыл дверь и выполнил приказ. Полицейский был чернокожим и неожиданно заулыбался. Это был Клив. Он указал на патрульную машину.
– Садитесь.
Они сели в машину с голубыми огнями и посмотрели на “вольво”.
– Почему ты так поступаешь со мной? – спросил Грей.
– У нас есть квоты, Грентэм. Мы должны остановить столько-то белых людей и побеспокоить их. Шеф хочет уравнять положение вещей. Белые полицейские выбирают невиновное бедное чернокожее население, поэтому мы, чернокожие полицейские, должны выбирать невиновных белых богачей.
– Полагаю, ты наденешь на меня наручники и отыграешься за все.
– Только если вы попросите меня об этом. Садж не может больше говорить с тобой.
– Я слушаю.
– Он чует что-то вокруг себя. Несколько раз поймал на себе странные взгляды и слышал кое-что.
– Например?
– Например, что они говорят о тебе и в какой степени им нужно знать то, что знаешь ты. Он считает, что они могут подслушивать.
– Продолжай, Клив. Он серьезно обеспокоен?
– Он слышал, как они говорили о тебе и о том, что ты задаешь вопросы относительно пеликанов или чего-то похожего. Ты заставил их забегать.
– Что он слышал об этом деле о пеликанах?
– Только то, что они идут по горячему следу и серьезно к этому относятся. Это подлые шизофреники, Грей. Садж считает, ты должен быть осторожным, куда бы ни шел и с кем бы ни говорил.
– И мы больше не сможем встречаться?
– Даже накоротке. Он хочет залечь на дно и вести дела через меня.
– Так мы и поступим. Мне нужна его помощь, но попроси его быть осторожным. Это очень опасно.
– Чем занимается этот пеликан?
– Я не могу сказать. Но передай Саджу, что его могут убить.
– Только не Саджа. Он толковее всех их вместе взятых.
Грей открыл дверь и вылез из машины.
– Спасибо, Клив.
Он выключил мигалку.
– Я буду поблизости. Предстоящие полгода я работаю в ночное время и постараюсь не спускать с вас глаз.
– Спасибо.

* * *

Руперт расплатился за булочку с корицей и сел на высокий табурет у стойки бара, не спуская глаз с тротуара. Была полночь, ровно двенадцать часов, и Джорджтаун погружался в сон. Несколько машин проехало по М-стрит, и последние педерасты расходились по домам. В кафетерии были посетители, но не слишком много. Он медленными глотками пил черный кофе.
Вот он различил знакомое лицо идущего по тротуару, и спустя какое-то время человек уже сидел рядом на соседнем табурете. Он походил на неудачника. Они встретились несколько дней назад в Новом Орлеане.
– Итак, как дела? – спросил Руперт.
– Мы не можем найти ее. И это беспокоит нас, так как сегодня мы получили кой-какие нехорошие новости.
– А именно?

Предыдущая страница 21 Следующая страница


Дело о пеликанах 22

– До нас дошли слухи, правда, неподтвержденные, что нехорошие парни отличились и что один нехороший парень номер один хочет убивать всех подряд. Деньги – не цель, и эти же голоса сообщают, что он потратит все, чтобы камня на камне не оставить от этого дела. Он выставляет больших ребят с большим оружием. Конечно, поговаривают, что он душевнобольной, но он низкий человек, и деньги могут убить многих.
Разговор об убийствах не обеспокоил Руперта.
– Кто в списке?
– Девушка. И я думаю, кто-то еще со стороны, кто знает об этом небольшом деле.
– Итак, в чем моя задача?
– Покрутитесь везде. Мы встретимся здесь завтра ночью, в это же время. Если мы найдем девушку, это будет ваш шанс.
– Как вы рассчитываете найти ее?
– Мы полагаем, что она в Нью-Йорке. У нас есть возможности.
Руперт отщипнул и отправил в рот кусочек булочки.
– Где вы будете?
Связной подумал о дюжине мест, куда бы он мог отправиться, но, черт побери, все они были похожи на Париж, Рим или Монте-Карло, места, где он бывал и куда каждый направлял свои стопы. Он не мог придумать то единственное экзотическое место, куда бы можно было отправиться и укрыться до конца своей жизни.
– Не знаю. Где вы остановились?
– В Нью-Йорке. Вы можете жить здесь годами, и вас не найдут. Вы говорите на языке и знаете обычаи. Это отличное место, где может скрыться американец.
– Да, очевидно, вы правы. Вы считаете, она там?
– Не знаю. Временами она поступает умно. А порой ошибается.
Связной уже встал.
– Завтра ночью, – сказал он.
Руперт махнул на прощание. Какой бестолковый прохвост, подумал он. Бегать повсюду, выбалтывая шепотом важные сообщения в кафетериях и пивных. А потом возвращаться к своему хозяину и воспроизводить все в живых подробностях.
Он бросил кофейную чашку в мусорную корзину и пошел по тротуару прочь.

Глава 32

В фирме “Брим, Стернс и Кидлоу” согласно последнему выпуску юридического справочника Мартиндэйл – Хаббелл было 190 адвокатов, а в “Уайт и Блазевич” – 412. Поэтому, в лучшем случае Гарсиа мог оказаться лишь одним из этих 602. Однако если бы Маттис владел и другими фирмами Вашингтона, то число адвокатов было бы еще больше, и у них совсем не было бы шанса найти Гарсиа.
Как и предполагалось, в “Уайт и Блазевич” не было никого по имени Гарсиа. Дарби поискала еще какое-нибудь испанское имя, но не нашла. Это было одно из безупречных заведений, заполненных выпускниками престижнейших университетов США, с длинными именами, заканчивающимися числительными. Кое-где попадались женские имена, но лишь две из их обладательниц оказались пайщиками; большинство женщин поступило в фирму после 1980 года. Если бы Дарби удалось закончить юридический факультет, то она бы не стала рассматривать, даже как вариант, работу на такой фирме.
Грентэм предложил, чтобы она проверила испанские имена, так как имя Гарсиа было несколько необычно для фамилии. Может быть, этот тип испанского происхождения, а так как Гарсиа – очень распространенное испанское имя, то, возможно, по телефону он просто не расслышал. Тут что-то было не так. В этой фирме не было испанцев.
Согласно справочнику у “Уайт и Блазевич” были солидные и богатые клиенты: банки, “Форчун-500” и много нефтяных компаний. Им попались четыре клиента в судейских мантиях, которые были ответчиками по данному делу, но мистера Маттиса не было. Были еще химические и судостроительные компании, а также представители правительств Южной Кореи и Сирии от фирмы “Уайт и Блазевич”. “Как глупо! – подумала она. – Кто-то из наших врагов нанимает наших адвокатов, чтобы обрабатывать наше правительство. Вот и нанимай после этого адвокатов!"
Фирма “Брим, Стернс и Кидлоу” представляла собой уменьшенный вариант “Уайт и Блазевич”, но, черт возьми, там в списке было всего четыре испанских имени. Она выписала их. Двое мужчин и две женщины. Дарби отметила, что эта фирма должна была преследоваться судебным порядком за расовую и половую дискриминацию. В последние десять лет фирма нанимала разного сорта людей. Список клиентов был обычным: нефть и газ, страхование, банки, правительственные учреждения. Наискучнейшая чепуха!
Она сидела в углу Фордхэмской юридической библиотеки уже час. Была пятница, десять утра по нью-йоркскому времени и девять по новоорлеанскому, и вместо того, чтобы прятаться в библиотеке, в которой она никогда не была прежде, она должна была сидеть на занятиях по федеральной процедуре профессора Алекса (он ей никогда не нравился, но по нему сейчас она сильно скучала). Рядом сидела бы Алиса Старк, а за ее спиной маячил бы один из ее дружков Рональд Петри, вечно пристававший к ней с просьбами о свидании и вечно отпускавший непристойные шуточки. Теперь она тосковала и по нему тоже. Тосковала по тихим утрам на балконе Томаса, где сиживала, прихлебывая кофе и ожидая, когда начнет оживать, стряхивая с себя паутину сна, Французский квартал. Тосковала по запаху одеколона от банного халата Томаса.
Она поблагодарила библиотекаря и вышла из здания. На Шестьдесят второй улице она направилась на восток, к парку. Было прекрасное октябрьское утро с чистым небом и холодным ветром. Приятное разнообразие по сравнению с Новым Орлеаном, но в данных обстоятельствах это трудно было оценить. На ней был новый шарф, замотанный до подбородка. Волосы были еще темные, но она больше не подстригалась. Она решила не оглядываться. Возможно, за ней не было хвоста, но она знала, что пройдут годы, прежде чем она сможет бродить по улицам без страха. Деревья в парке величественно возвышались в своем желто-оранжево-красном одеянии. Легкий ветерок играл листвой. Она повернула к югу по Сентрал-Вест-авеню. Завтра она уедет и проведет несколько дней в Вашингтоне. А потом, если уцелеет, покинет страну и, может быть, отправится на Карибское море. Она была там дважды; тысячи маленьких островков, где большинство людей говорят на каком-то английском диалекте.
Пора уезжать из этой страны. Они потеряли ее след, и она уже зарегистрировалась на рейсы до Нассау и Ямайки. Она могла бы попасть туда еще засветло.
Дарби нашла в глубине маленькой закусочной на Шестой авеню телефон-автомат и набрала служебный номер Грея:
– Это я.
– Ну, наконец-то! Я боялся, что ты уже смылась из страны.
– Как раз собираюсь это сделать.
– А недельку можешь подождать?
– Вероятно, смогу. Буду там завтра. Что тебе известно?
– Да собираю всякий хлам. Есть копии годовых отчетов семи государственных корпораций, на которых шьют дело.
– Шьют обычно одежду.
– Ты будешь когда-нибудь снисходительной? Мат-тис не является ни служащим, ни директором ни одной из фирм.
– Есть что-нибудь еще?
– Всего лишь запись тысячи телефонных звонков. Вчера я потратил три часа, околачиваясь у зданий суда в поисках Гарсиа.
– Ты бы не нашел его в здании суда. Грей. Это не такой юрист. Он служит в корпорации.
– Я думал, у тебя есть идея пооригинальнее.
– Даже несколько.
– Тогда я жду тебя здесь.
– Я позвоню, когда доберусь.
Только не звони ко мне домой.
Она секунду помолчала:
– Можно спросить, почему?
– Потому что тебя могут подслушать и выследить. Один из моих лучших информаторов считает, что я потерял достаточно перышек, чтобы попасть под наблюдение.
– Превосходно! И ты хочешь, чтобы я неслась туда и составила тебе компанию?
– Мы будем в безопасности, Дарби. Просто нужно соблюдать осторожность.
Она крепче прижала к уху телефонную трубку и стиснула зубы.
– Как ты смеешь говорить мне об осторожности?! Я увертывалась от бомб и пуль все эти десять дней, а ты такой самодовольный чурбан, что говоришь мне об этом! Иди ты к дьяволу, Грентэм! Лучше я буду держаться от тебя подальше.
Она замолчала и окинула взглядом маленькое кафе. Двое мужчин за ближайшим столиком смотрели на нее. Она слишком громко говорила. Дарби отвернулась и глубоко вздохнула.
Послышался смущенный голос Грентэма:
– Извини, я…
– Брось, не будем об этом.
Он помолчал.
– Ты в порядке?
– Более чем. Никогда не чувствовала себя лучше.
– Так ты поедешь в Вашингтон?
– Не знаю. Здесь я в безопасности, а еще лучше будет, если сяду в самолет и покину страну.
– Конечно, но я думал, что у тебя была восхитительная идея найти Гарсиа, а затем благополучно схватить Маттиса. Я думал, что ты оскорблена, возмущена и жаждешь мщения. Что на тебя нашло?
– Хорошо, скажу. Во-первых, у меня есть пламенное желание дожить до своего двадцатипятилетия. И хотя я не эгоистка, но хотела бы отметить и свое тридцатилетие. Это было бы неплохо.
– Понимаю.
– Не уверена, что ты понимаешь. Думаю, тебе гораздо дороже пулитцеровская премия и твоя слава, чем моя бедная голова.
– Ты ошибаешься. Верь мне, Дарби. Ты будешь в безопасности. Ты рассказала мне историю своей жизни и должна верить мне.
– Я подумаю об этом.
– В этом нет определенности.
– Да, но дай мне время.
– Хорошо.
Она повесила трубку и заказала закуску. Кафе внезапно наполнилось людьми, и со всех сторон послышалась разноязычная болтовня. Здравый смысл подсказывал ей: “Беги, малышка, беги! Бери такси и мчись в аэропорт. Купи билет на Майами. Выбери ближайшую точку на юге и садись в самолет. Пусть Грентэм копается, пожелай ему удачи. Если он такой добрый, то пусть один ищет выход из этой истории. А она в один прекрасный день узнает об этом из газет, лежа на солнечном пляже, потягивая прохладительный напиток и наблюдая за виндсерфингом”.
Вдруг она увидела Хромого, бредущего по тротуару. Она выхватила его взглядом из толпы через окно. И сразу пересохло во рту и закружилась голова. Он не заглянул вовнутрь, он лишь прошел, прихрамывая, мимо, и вид у него был довольно рассеянный. Она обошла столики и стала у двери, глядя ему вслед. Он медленно брел к углу Шестой и Пятьдесят восьмой и стал ждать, когда загорится зеленый свет. Затем начал переходить Шестую авеню, но передумал и пересек Пятьдесят восьмую улицу. Такси чуть не сбило его. Он шел без цели, просто бред, прихрамывая, куда глаза глядят.

* * *

Крофт увидел того типа, как только вышел из лифта в фойе. С ним был другой молодой юрист, оба без портфелей, что указывало на то, что они вышли просто перекусить. Пятидневное наблюдение за юристами не прошло даром, и Крофт уже знал их привычки.
Здание находилось на Пенсильвания-авеню, и фирма “Брим, Стернс и Кидлоу” занимала с третьего по одиннадцатый этажи. Гарсиа с приятелем вышли на улицу и шли по тротуару, разговаривая и смеясь. Что-то очень забавляло их. Крофт пошел за ними вплотную. Они прошли пять кварталов, продолжая перешучиваться, а затем, как он и рассчитывал, нырнули в бар, куда обычно захаживали служащие среднего звена из больших корпораций, чтобы слегка закусить.
Крофт звонил Грентэму три раза, прежде чем застал его. Было почти два, и ленч все еще продолжался. Если Грентэм хотел поймать этого парня, то должен был не отходить от проклятого телефона. Грей плевал на это. Они могли бы увидеть тех двух из здания на обратном пути.
Назад Гарсиа и его приятель пошли медленнее. День был чудесный, и к тому же пятница, они наслаждались короткой передышкой от этих скачек с препятствиями, от этих преследований людей, иными словами, той работы, которую они делали за двести долларов в час. Раскрыв зонтик, Крофт шел, сохраняя прежнюю дистанцию.

* * *

Грей ожидал в вестибюле возле лифтов. Через вращающуюся дверь Крофт прошел за теми двумя вплотную. Он быстро показал на нужного им человека. Грей принял сигнал и нажал кнопку лифта. Лифт открылся, и он вошел в него как раз перед Гарсиа и его приятелем. Крофт остался внизу.
Гарсиа нажал на шестой за какую-то секунду до того, как ее нажал Грей. Делая вид, будто читает газету, Грей слушал разговор адвокатов о футболе. Этому парию было не более двадцати семи – двадцати восьми лет. В его голосе было что-то знакомое, но Грей слышал его по телефону, и поэтому трудно было определить сходство. Его лицо было так близко, но Грей не мог на него посмотреть. Все говорило о том, что он на верном пути. Этот юрист был очень похож на человека на фотографии, работал в “Брим, Стернс и Кидлоу”, и одним из его бесчисленных клиентов был Маттис. Грей сделает попытку, но необходимо соблюдать осторожность. Он репортер, и это его работа – лезть всюду с вопросами и выяснять.
Оба юриста вышли из лифта на шестом этаже, продолжая говорить о футбольной команде, и, по-прежнему прикрываясь газетой, Грей вышел за ними следом. Вестибюль фирмы был роскошно декорирован люстрами и восточными коврами; на одной из стен крупными золотыми буквами было выведено название фирмы.
Юристы остановились у первого стола и взяли оставленные им по телефону сообщения. Грей умышленно стал прохаживаться перед секретаршей из приемной, которая пристально на него посмотрела.
– Чем могу помочь, сэр? – спросила она тоном, в котором отчетливо слышалось: “Какого черта тебе здесь надо?"
Грей продолжал вышагивать в том же темпе.
– У меня встреча с Роджером Мартином. – Он нашел это имя в телефонной книге и минуту назад уже позвонил из вестибюля, чтобы удостовериться, что адвокат Мартин сегодня здесь. В справочнике учреждения приводился перечень фирм по этажам, от 3-го до 11-го, но там не было имен тех 190 юристов. По перечню организаций в телефонной книге он сделал несколько контрольных звонков, чтобы выявить юриста на каждом этаже. Роджер Мартин работал на шестом. Грей хмуро взглянул на секретаршу.
– У меня с ним встреча на два часа.
Это ее озадачило, и она не нашлась, что сказать. Грей дошел до угла и очутился в коридоре. Он поймал быстрый взгляд Гарсиа, входившего в свой офис, четырьмя дверями дальше.
На двери было имя Дэвида М. Андервуда. Грей не стал стучать. Он хотел действовать внезапно и, может быть, тут же уйти.
Мистер Андервуд как раз снимал пиджак.
– Хеллоу! Я – Грей Грентэм из “Вашингтон пост”. Ищу человека по имени Гарсиа.
Андервуд смотрел холодным, недоверчивым взглядом.
– Как вы сюда попали? – спросил он. Неожиданно его голос показался Грею знакомым.
– Вошел. Вы – Гарсиа, не так ли? Андервуд указал на табличку на двери.
– Дэвид М. Андервуд. На этом этаже нет никого с именем Гарсиа. Я вообще не знаю никакого Гарсиа в этой фирме.
Грей улыбнулся, как бы поддакивая. Вид у Андервуда был такой, как будто он испугался или рассердился.
– Как поживает ваша дочь? – спросил Грей.
Андервуд обошел стол, пристально глядя в глаза Грею; видно было, что он взволнован.
– Которая?
Что-то не то. Гарсиа очень заботился о своей дочери, еще ребенке, и, если бы у него была не одна дочь, он бы упомянул об этом.
– Младшая. А как здоровье жены?
Андервуд подошел почти вплотную. Было ясно, что этот человек не боится драки.
– У меня нет жены. Я разведен. – Он поднял левую руку, и на какую-то долю секунды Грею показалось, что он готов ударить. Затем он увидел четыре пальца без кольца. Так, нет жены и нет кольца. А ведь Гарсиа обожал жену и, конечно же, носил бы кольцо. Что ж, надо уходить.
– Так что вам угодно? – требовательно спросил Андервуд.
– Я думал, что Гарсиа на этом этаже, – ответил Грей, отступая к выходу.
– Этот ваш приятель Гарсиа – юрист?
– Да.
Андервуд немного расслабился.
– В таком случае, он работает в другой фирме. У нас есть Перес и Фернандес, а может быть, кто-нибудь еще, но никакого Гарсиа я не знаю.
– Да… такая большая фирма, – пробормотал Грей уже в дверях. – Извините за беспокойство.
Андервуд пошел за ним следом.
– Видите ли, мистер Грентэм, мы не привыкли, чтобы репортеры лезли в наши дела. Я позвоню в охрану, и, может быть, они смогут вам помочь.
– В этом нет необходимости. Благодарю вас. – Грентэм вышел в холл и быстро направился к лифтам. Конечно же, Андервуд позвонит в охрану.
В лифте Грентэм ругал себя на чем свет стоит. Он был один и вслух отводил душу. Тут он вспомнил о Крофте и только обрушил на него поток проклятий, как лифт остановился, дверь открылась и он увидел в вестибюле возле телефонов-автоматов самого Крофта. Поостынь, сказал он себе.
Они вышли на улицу вместе.
– Не сработало, – сказал Грей.
– Ты с ним говорил?
– Да. Это не тот человек.
– Черт возьми! Я был уверен, что это он. Ведь это же он был на фото?
– Нет. Похож, но не он. Продолжай искать.
– Я смертельно устал от этого, Грентэм. Я…
– Тебе платят, не так ли? Поработай еще недельку. Я ведь могу придумать и более тяжелую работу.
Крофт остановился на тротуаре, а Грей пошел дальше.
– Через неделю я покончу с этим! – крикнул Крофт. Грентэм устало отмахнулся от него.
Он сел в наспех припаркованное “вольво” и поехал обратно в редакцию “Пост”. То, что он сделал, нельзя было назвать умным. Это была отчаянная глупость, и он прекрасно знал, как расплачиваются за такие ошибки. И лучше уж ему не упоминать об этом в обычной дружеской беседе с Джексоном Фельдманом и Смитом Кином.
Какой-то репортер сказал ему, что его искал Фельдман, и он быстро прошел к нему в офис, на всякий случай одарив секретаршу очаровательной улыбкой.
Кроме Фельдмана его ждали Кин и Говард Кротхэммер, главный редактор.
Кин закрыл дверь и протянул Грею газету.
– Видел это?
Это была новоорлеанская газета “Таймс-Пикант”, и на первой странице была напечатана статья о смерти Верхика и Каллахана, иллюстрированная крупными снимками. Он стал быстро читать, а они следили за его реакцией. Там говорилось о дружбе тех двоих и о странных обстоятельствах их смерти, с интервалом в шесть дней. Упоминалась также Дарби Шоу, которая исчезла. Но никакого связующего звена с делом.
– Кажется, кот вылез из мешка, – сказал Фельдман.
– Это всего лишь основные факты, – заметил Грей. – Мы могли бы напечатать это три дня назад.
– Почему? – спросил Кротхэммер.
– Потому что здесь ничего нет. Два мертвых тела, имя девушки и тысяча вопросов, на которые нет ответов. Они нашли полицейского в качестве свидетеля, но у него нет никаких данных, кроме этой запекшейся крови.
– Но они копают. Грей, – сказал Кин.
– А ты хочешь, чтобы я их остановил? Тут вмешался Фельдман:
– “Таймс” собирает материалы. Кое-что они огласят завтра или в воскресенье. Вопрос в том, что им может быть известно?
– Ты спрашиваешь меня? Ну что ж, возможно, у них есть копия дела. Маловероятно, но допустим, однако они не говорили с девушкой. Мы взяли девушку, и она наша.
– Надеюсь, – сказал Кротхэммер. Фельдман потер глаза и уставился в потолок.
– Скажем, у них есть копия дела, и они знают, что она его написала, а теперь она исчезла. Поэтому они не могут ничего проверить прямо сейчас, но тем не менее не боятся упоминать о деле, не называя Маттиса. Допустим, среди всего прочего, они знают, что Каллахан был ее преподавателем и что он принес письмо сюда и отдал своему другу Верхику. А теперь они оба мертвы, а она убежала. Такова эта миленькая треклятая история. Что скажешь, Грей?
– Это сенсационная история, – заметил Кротхэммер.
– Но это цветочки по сравнению с тем, что нас ждет, – сказал Грей. – Я не желаю оглашать материал, потому что это верхушка айсберга и привлечет внимание всех газет в стране. Не хватало еще, чтобы здесь толклась тысяча любопытных репортеров.
– А я говорю, мы возьмемся за это, – сказал Кротхэммер. – Если же нет, то “Таймс” утрет нам нос.
– Мы не может огласить эту историю, – повторил Грей.
– Но почему? – спросил Кротхэммер.
– Потому что я не собираюсь об этом писать, а если за это здесь возьмется кто-нибудь другой, тогда мы потеряем девушку. Неужели не понятно? Может быть, как раз в эту минуту она подумывает о том, не прыгнуть ли ей в самолет и удрать из страны, и стоит нам сделать хоть один неверный ход, как она улетит.
– Но ведь она уже проболталась, – сказал Кин.
– Я дал ей слово, что не буду писать об этой истории до тех пор, пока не соберу весь материал и можно будет назвать имя Маттиса. Вот и все.
– Ты используешь ее, да? – спросил Кин.
– Она мой информатор. Но ее нет в городе.
– Если письмо у “Таймс”, то они знают и о Маттисе, – заметил Фельдман. – А если они знают о Маттисе, то, держу пари, что они копают как черти, чтобы удостоверить подлинность письма. Что, если они нас обойдут?
Кротхэммер замычал от возмущения.
– Мы что, так и будем сидеть и упустим интереснейшее дело за последние двадцать лет? Повторяю, нужно огласить то, что есть. Это пока очень поверхностно, но уже сейчас это история что надо.

Предыдущая страница 22 Следующая страница


23 Джон Гришем

– Нет, – заявил Грей. – Я не буду писать, пока не соберу весь материал.
– И сколько же времени тебе потребуется? – спросил Фельдман.
– Недели, может быть, хватит.
– У нас нет недели, – сказал Кротхэммер.
Грей был в отчаянье.
– В таком случае я выведаю, чем располагает “Таймс”. Дайте мне двое суток.
– Они готовятся что-то огласить завтра или в воскресенье, – повторил Фельдман.
– Пусть оглашают. Держу пари, это будет та же статья и, вероятно, с теми же мерзкими снимками. У вас, ребята, слишком богатое воображение. Вы допускаете, что у них есть копия дела, а на самом деле, их автор ее в глаза не видел. У нас ее тоже нет. Так давайте подождем и прочтем их статейку, а затем примем решение.
Редакторы переглянулись. Кротхэммер выглядел расстроенным, а Кин озадаченным. Но боссом был Фельдман, и решал он.
– Хорошо! Если они что-нибудь огласят утром, мы встретимся здесь в полдень и все обсудим, – сказал он.
– Отлично! – Грей был уже у двери.
– Ты бы пошевеливался, Грентэм, – бросил ему вслед Фельдман. – Мы не сможем слишком долго ждать.
Грентэм вышел из офиса.

Глава 33

Лимузин медленно продвигался по запруженной машинами окружной Бэлтвэй. Было темно, и Мэтью Барр читал, придвинувшись к лампочке в потолке салона. Коул потягивал перье и следил за потоком машин. Он помнил письмо наизусть и мог бы просто пересказать его Барру, но хотелось видеть его реакцию.
Однако Барр никак не реагировал, пока не добрался до фотографии, но и тогда лишь слегка покачал головой. Он положил фото на сиденье и минуту раздумывал.
– Скверно, – коротко бросил он. Коул что-то промычал.
– Насколько это все достоверно? – спросил Барр.
– Я и сам хотел бы знать.
– Когда это попалось тебе на глаза?
– Во вторник на прошлой неделе. Пришло из ФБР в одном из их ежедневных отчетов.
– И что по этому поводу сказал Президент?
– Нельзя сказать, чтобы он был в восторге, но и тревожиться не было причин. Мы думали, что это всего лишь еще один выстрел наугад в темноте. Он говорил об этом с Войлсом, и тот согласился пока не заниматься этим вопросом. Но теперь я в этом не уверен.
– А не просил ли Президент Войлса дать задний ход? – задумчиво спросил Барр.
– Да.
– Похоже, они хотят воспрепятствовать правосудию, если, конечно, допустить, что это письмо подлинно.
– И что тогда?
– Тогда у Президента будут проблемы. У меня была одна судимость за препятствование правосудию, так что я знаю. Это как мошенничество с почтой. Все как на ладони и легко доказать. А ты там есть?
– А ты как думаешь?
– Думаю, тогда у тебя тоже проблемы.
Они замолчали, глядя на поток машин. Коул обдумывал это с точки зрения препятствования правосудию, но ему хотелось узнать мнение Барра. Его не волновало возбуждение уголовного дела. Президент имел краткую беседу с Войлсом, попросил его пока поискать в другом месте, больше ничего. Не похоже на работу уголовников. Но Коул был сильно обеспокоен перевыборами, а скандал с участием такого важного спонсора, как Мат-тис, был бы просто катастрофой. Эта мысль точила его как червь: человек, которого лично знал Президент и у которого он брал миллионы, заплатил деньги за убийство двух судей Верховного суда, чтобы его приятель Президент мог назначить более удобных людей на судебные кресла и в итоге можно было качать нефть. Вот уж демократы порадуются! В каждом подкомитете Конгресса начнутся слушания. Это стало бы темой всех газет на целый год. Департамент юстиции вынужден будет провести расследование. Коул вынужден будет взять вину на себя и уйти в отставку. Черт, да все в Белом доме, кроме Президента, должны будут уйти! Это был кошмар ужасающих масштабов.
– Необходимо узнать, правда ли то, о чем говорится в деле, – сказал Коул, глядя в окно машины.
– Раз начали умирать люди, значит, правда. Ты можешь назвать мне более вескую причину для убийства Каллахана и Верхика?
Другой причины не было, и Коул знал это.
– Я хочу, чтобы ты что-нибудь сделал.
– Например, нашел девушку.
– Нет. Она либо мертва, либо прячется где-нибудь в пещере. Я хочу, чтобы ты поговорил с Маттисом.
– Я уверен, его имя есть в телефонной книге!
– Ты можешь его найти. Нам надо выйти на него так, чтобы Президент об этом ничего не узнал. В первую очередь надо установить, какая доля правды во всем этом.
– И ты думаешь, Виктор раскроется и выложит мне свои секреты?
– Да, пусть не сразу. Ты ведь не полицейский, не забывай. Предположим, это правда, и он думает, что его вот-вот раскроют. Он в отчаянии, и он убивает людей. Что, если ты скажешь ему, что у прессы есть материал, и что близка развязка, и что если он хочет исчезнуть, то сейчас самое время? Ты приехал к нему из Вашингтона, понимаешь? Прямо оттуда, от Президента, или пусть он так думает. Он тебя послушает.
– Хорошо. Допустим, он скажет мне, что все это правда. Что это нам даст?
– У меня есть кое-какие мысли, из области того, как выходить из потасовки с минимальными потерями. Первое, что мы сделаем, это немедленно назначим в Верховный суд двух любителей природы. Ну, этих радикалов, пекущихся о птичках. Это покажет всем, что в глубине души мы маленькие добренькие защитники окружающей среды. И тем самым мы сокрушим Маттиса вместе с его нефтяными месторождениями, и все такое. Мы смогли бы это провернуть за считанные часы. Практически одновременно Президент вызовет Войлса и Генерального прокурора и потребует расследования по делу Маттиса. Мы организуем утечку информации, чтобы дело попало каждому репортеру в городе, а сами ляжем на дно и слиняем под шумок.
Барр улыбался, явно в восторге от такой перспективы.
А Коул продолжал:
– Пусть это не очень этично, но это гораздо лучше, чем сидеть и ждать в надежде, что дело окажется фикцией.
– А как объяснить эту фотографию?
– Тут уж ничего не поделаешь. Какое-то время она будет портить нам жизнь, но ведь это было семь лет назад, а рехнуться может любой. Мы изобразим дело так, будто бы Маттис в те годы был примерным гражданином, а маньяком стал позже, сейчас.
– Да, сейчас он маньяк.
– Да. Сейчас он как раненый пес, загнанный в угол. Ты должен убедить его свернуться калачиком на коврике и заскулить. Я думаю, он тебя послушает. Я думаю, от него мы узнаем, правда ли это.
– Хорошо, но как я его найду?
– Мой человек как раз над этим работает. Использую некоторые каналы, и мы выйдем на него. Будь готов выехать в воскресенье.
Барр по-прежнему улыбался, глядя в окно. Ему бы хотелось встретиться с Маттисом. Коул не спеша потягивал свою воду.
– На Грентэма есть что-нибудь?
– Ничего существенного. Мы прослушиваем его и наблюдаем, но ничего стоящего. Говорит по телефону со своей матерью и с парой девиц, так, ерунда, докладывать не о чем. Много работает. В среду уезжал из города и в четверг вернулся.
– Куда он ездил?
– В Нью-Йорк. Наверное, работает над какой-нибудь статьей.

* * *

Клив должен был стоять на углу Роуд Айленд и Шестой авеню точно в 10 вечера, но его там не было. А Грей должен был мчаться вниз по Роуд Айленд, пока Клив не поравняется с ним, так что если действительно кто-нибудь следил за ним, то подумал бы, что он просто водитель-лихач. Он мчался вниз по Роуд Айленд, пересек Шестую на скорости пятьдесят миль в час, ища глазами голубые огни полицейской мигалки. Но их не было. Он развернулся и через пятнадцать минут вновь мчался как угорелый вниз по Роуд Айленд. Наконец-то! Он увидел синий свет мигалки и остановился у обочины.
Но это был не Клив. Это был белый полицейский в очень раздраженном состоянии духа. Он резко потребовал водительские права Грея, проверил их и спросил, не пьян ли он.
– Нет, сэр, – сказал Грей.
Полицейский выписал штраф и с достоинством протянул его Грею, сидевшему за рулем. Грей все еще тупо смотрел на квитанцию, когда услышал голоса, раздававшиеся со стороны заднего бампера. Появился еще один полицейский и стал о чем-то препираться с первым. Это был Клив, и он хотел, чтобы белый полицейский отменил штраф, но тот объяснил, что квитанция уже выписана и что только сумасшедший ездит на скорости 60 миль в час по перекресткам. Клив сказал, что водитель – его приятель. Тогда научи его ездить, пока он не убил кого-нибудь, сказал белый полицейский, сел в свою патрульную машину и отъехал прочь.
Клив весело хихикал, заглядывая в окошко к Грею.
– Извините, – сказал он с улыбкой.
– Это все из-за тебя!
– А ты снижай скорость в следующий раз.
Грей швырнул талон на дорогу.
– Нужно срочно поговорить. Ты сказал, что Садж слышал, как ребята из Западного крыла говорили обо мне. Это верно?
– Да.
– Хорошо. Мне нужно узнать от Саджа, говорили ли они о других репортерах, особенно из “Нью-Йорк таймс”. Мне нужно знать, кого они еще считают замешанным в эту историю.
– И это все?
– Да. Но мне нужно это как можно быстрее.
– Следи за скоростью, парень! – сказал Клив громко и пошел к своей машине.

* * *

Дарби оплатила счет за номер на следующие семь дней, частично потому, что ей хотелось иметь знакомое место, куда можно вернуться в случае необходимости, частично же потому, что ей нужно было где-то оставить кое-какие купленные ею вещи. Грешно было бежать и оставлять что-то позади себя. Одежда была не особенно шикарная, та, что обычно носят студентки приличных юридических факультетов, но в Нью-Йорке все это стоило еще дороже, и хорошо было бы кое-что сохранить. Ей не следовало рисковать из-за этого, но ей нравилась комната, нравился город и не хотелось расставаться с одеждой.
Пора было бежать опять, и она будет путешествовать налегке. Захватив с собой маленькую брезентовую сумку, она стремительно вышла из Св. Морица и села в ожидавшее у дверей такси. Была пятница, около 11 вечера, и авеню Сентрал Парк Сауз была оживленной. На противоположной стороне улицы стояли вереницы лошадей и колясок в ожидании желающих совершить короткую прогулку по парку.
За десять минут такси доставило ее на угол Семьдесят второй и Бродвея, что, конечно, вело не туда, куда ей требовалось, но зато сбивало со следа преследователей. Она прошла шагов тридцать и спустилась в метро. Она изучила карту и книгу маршрутов и надеялась, что сможет легко разобраться в этом. Метро было не лучшее место, так как она никогда им не пользовалась, наслушавшись всяких связанных с ним историй. Но это была бродвейская линия, самая широко используемая на Манхэттене и, согласно слухам, относительно безопасная. Если уж над землей ее подстерегает столько случайностей, то в метро не будет хуже.
Она ждала рядом с группой подвыпивших, но прилично одетых подростков, и через пару минут подошел поезд. Он не был переполнен, и она села возле средней двери. Глядя в пол и держа сумку, она успокаивала себя. Она глядела в пол, но по темным теням изучала ехавших людей. Этой ночью ей везло. Ни уличной шпаны с ножами, ни нищих, ни извращенцев, по крайней мере, ничего такого она не заметила. Но все это действовало на нервы, так как она была здесь новичком.
Подвыпившие подростки вышли на Таймс-сквер, а она вышла на следующей станции. Никогда раньше она не видела Пэнн Стэйшн, но сейчас было не время для осмотра достопримечательностей. Может быть, когда-нибудь она сможет вернуться и провести месяц, наслаждаясь красотой города, не оглядываясь ни на Хромого, ни на Худого, ни бог знает на кого еще. Но не сейчас.
Оставалось пять минут до поезда, и она нашла его, когда посадка уже началась. Она опять села в конце вагона, незаметно рассматривая каждого пассажира. Знакомых лиц не было. О, пожалуйста, пусть они потеряют ее след во время этого безумного бегства! И опять ее ошибка – кредитная карточка. Она купила четыре билета в кассах в О’Харе, пользуясь карточкой “Американ экспресс”, и они умудрились узнать, что она в Нью-Йорке. Она была уверена, что Хромой не видел ее, но он был в городе и у него, несомненно, были друзья. Может, у него их целых двадцать. Нет, она не была уверена ни в чем.
Поезд отправился с опозданием на шесть минут. Он был наполовину пуст. Она достала из сумки книжку и притворилась, что читает.
Спустя пятнадцать минут они остановились в Ньюарке и она вышла. Все-таки она везучая девушка. На станции было полно такси, и через десять минут она была в аэропорту.

Глава 34

Стояло субботнее утро, и Королева была во Флориде, собирая у богачей деньги. Погода стояла ясная и холодная. Он хотел встать поздно и во что бы то ни стало поиграть в гольф. Но уже в семь он сидел за своим рабочим столом в полном параде и выслушивал предложения Флетчера Коула о дальнейшем распорядке дня. Ричард Хортон и Генеральный прокурор уже имели беседу с Коулом, и теперь вид у него был расстроенный.
Дверь открылась, вошел Хортон. Они обменялись рукопожатием, и Хортон присел к столу. Коул стоял рядом, и это раздражало Президента.
Хортон был однообразен в скучен, но это был искренний человек, умевший тщательнейшим образом все обдумать, прежде чем начать действовать. Он взвешивал каждое слово. К Президенту он был лоялен, и можно было смело довериться его здравому смыслу.
– Мы серьезно рассматриваем возможность формального расследования судом присяжных гибели Розенберга и Дженсена, – начал он монотонным голосом. – В свете случившегося в Новом Орлеане мы считаем, что этим необходимо заняться немедленно.
– Но ФБР уже ведет расследование, – сказал Президент. – По этому делу у них задействованы триста агентов. Почему мы должны вмешиваться в это?
– Они расследуют дело о пеликанах? – спросил Хортон, заранее зная ответ. Он знал, что в этот самый момент Войлс находится в Новом Орлеане и с ним множество агентов. Он знал, что они уже опросили сотни людей и собрали кипы бесполезных показаний. Он знал также, что Президент попросил Войлса прекратить дело и что Войлс не сказал Президенту всего.
Хортон никогда не упоминал при Президенте о деле о пеликанах, и тот факт, что Президент знает о нем, просто изводил его. Сколько еще человек знает о нем? Вероятно, тысячи.
– Они ведут расследование во всех направлениях, – сказал Коул. – Они дали нам копию почти две недели тому назад, и отсюда мы сделали вывод, что они этим занимаются.
Это было как раз то, что Хортон ожидал от Коула.
– Я глубоко убежден, что администрация должна немедленно взяться за расследование этого дела. – Он говорил так, как будто выучил все это наизусть, и это раздражало Президента.
– Зачем? – спросил Президент.
– А что, если дело бьет в точку? Если мы ничего не предпримем, а истина в конце концов выплывет наружу, последствия могут быть непоправимыми.
– Скажите честно, вы верите, что это правда? – спросил Президент.
– Все очень подозрительно. Первые два человека, видевшие дело, мертвы, а тот, кто написал его, исчез. Вполне логично, раз кто-то так хотел убить судей Верховного суда. Других явных подозреваемых нет. Из того, что я слышал, ФБР сбито с толку. Да, необходимо этим заняться.
В расследовании Хортона трещин было больше, чем в подвале Белого дома, и Коул пришел в ужас от мысли об этом маскараде с созывом суда присяжных и вызовом свидетелей. Хортон – честный человек, но департамент юстиции переполнен юристами, не умеющими держать язык за зубами.
– Не думаете ли вы, что это несколько преждевременно? – спросил Коул.
– Нет, не думаю.
– Вы видели сегодняшние газеты? – опять спросил Коул.
Хортон, конечно же, бросил взгляд на первую страницу “Пост” и прочел спортивный отдел. В конце концов, была суббота. Он слышал, что Коул еще до рассвета просматривает по восемь газет, и поэтому вопрос ему не понравился.
– Я просмотрел пару штук, – сказал он.
– А я несколько, – скромно вставил Коул. – И нигде ни слова об этих двух мертвых юристах, или о девушке, или о Маттисе, или о чем-либо, касающемся этого дела. Если вы начнете формальное расследование сейчас, это будет материал для передовицы на целый месяц.
– Вы думаете, это просто забудется? – спросил Хортон у Коула.
– Возможно. У нас есть основания надеяться на это.
– Вы оптимист, мистер Коул. Мы не можем спокойно сидеть и ждать, пока пресса проведет это расследование за нас.
Коул едва не рассмеялся, услышав это. Он улыбнулся Президенту, который бросил на него быстрый взгляд, я лицо Хортона стало медленно заливаться краской.
– Разве нельзя подождать недельку? – сказал Президент.
– Можно! – выпалил Коул.
Именно этого решения подождать недельку Хортон и ожидал.
– За неделю все может полететь к чертям, – неуверенно сказал он.
– Неделю подождем, – приказал Президент. – Встретимся здесь в следующую пятницу и тогда начнем действовать. Я не говорю “нет”, Ричард, мы подождем лишь несколько дней.
Хортон пожал плечами. Это было больше, чем он ожидал. Его тылы были прикрыты. Он мог бы пойти прямо в свой офис и продиктовать длинную докладную со всеми подробностями этой встречи; его голове ничего не грозило.
Коул выступил вперед и протянул ему какую-то газету.
– Что это?
– Еще имена. Вы их знаете?
Это был список птицелюбов: четверо судей, слишком больших либералов и поэтому довольно неудобных кандидатов, однако план Б предусматривал радикалов – защитников окружающей среды в Верховном суде.
Хортон сначала бегло пробежал список, а затем прочел с большим вниманием.
– Вы шутите!
– Их нужно проверить, – сказал Президент.
– Эти парни – несгибаемые либералы, – пробормотал Хортон.
– Да, но они поклоняются солнцу и луне, деревьям и птицам, – мягко пояснил Коул.
Хортон понял и вдруг улыбнулся.
( Понимаю. Любители пеликанов.
– Но они почти уже вымерли, – сказал Президент.
Коул направился к двери.
– Я хотел бы, чтобы их уничтожили десять лет назад.

* * *

Она не звонила до девяти, когда Грей обычно приезжал на свое рабочее место в отдел новостей. Он уже прочел “Таймс” и ничего там не нашел. Развернул новоорлеанскую газету и бегло просмотрел ее. Ничего. Значит, напечатали все, что было им известно. Каллахан, Верхик, Дарби и тысяча вопросов, на которые нет ответов. Он допускал, что “Таймс” и, возможно, “Таймс-Пикант” в Новом Орлеане видели дело или слышали о нем, а в таком случае они знали о Маттисе. Он допускал также, что если они взялись проверять это, то уже не выпустят из когтей. Но у него была Дарби, а они могли найти Гарсиа, и, если бы можно было проверить Маттиса, они бы сделали это.
На данном этапе альтернативы не было. Если Гарсиа нет или он откажется помочь, то они будут вынуждены проникнуть в закулисную жизнь Виктора Маттиса. Дарби долго не выдержит, и винить ее нельзя. Он не был уверен, как долго продержится сам.
Вошел Смит Кин с чашкой кофе и присел на край стола.
– Если у “Таймс” имеются эти данные, будут ли они держать это до завтра?
Грей покачал головой:
– Нет. Если у них окажется больше информации, чем у “Таймс-Пикант”, она пойдет в печать сегодня.
– Кротхэммер хотел огласить то, что у нас есть. Он думает, что мы можем назвать Маттиса.
– Не понимаю.
– Он полагается на Фельдмана. Считает, что мы можем огласить этот материал о Каллахане и Верхике, убитых из-за этого дела, в котором без каких-либо прямых обвинений упоминается имя Маттиса, который, ну так уж случилось, друг Президента. Он говорит, что нам следует быть очень осторожными, чтобы имя Маттиса, названное в деле, не прозвучало из наших уст. И так как оно является причиной всех этих смертей, то это и есть в какой-то степени подтверждение.
– Он хочет прикрыться этим делом.
– Это точно.
– Но это все предположения, пока нет доказательств. Кротхэммер может проиграть. Допустим, что мистер Маттис никоим образом не связан с этим. Совершенно чист. Мы оглашаем материал с его именем, и что тогда? Мы будем выглядеть полными идиотами, и в ближайшие десять лет нас будут таскать по судам. Я не буду писать эту статью.
– Тогда он найдет кого-нибудь другого.
– Если эта газета даст материал по пеликанам, написанный не мной, девушка ускользнет. Я думал, что уже вчера объяснил вам это.
– Верно. И Фельдман слышал. Он на твоей стороне, Грей, и я тоже. Но если это все правда, это хлынет наружу в ближайшие несколько дней. Мы все так считаем. Ты ведь знаешь, как Кротхэммер ненавидит “Таймс” и боится, что эти ублюдки огласят материал.
– Они не могут огласить его, Смит. Они, может быть, имеют на два-три факта больше, чем “Таймс-Пикант”, но они не могут назвать Маттиса. Понимаешь, мы обойдем всех. И, когда все будет выяснено, я напишу статью, называя каждого по имени, с этой прелестной маленькой фотографией Маттиса и его друга из Белого дома, и они у меня попляшут.
– Что значит “мы”? Ты опять это повторяешь. Ты сказал: “Мы выясним”.
– Хорошо. Мы – это мой информатор и я. Грей открыл ящик стола и нашел фото Дарби на фоне “Дайэт Коук”. Он протянул ее Кину, и тот стал рассматривать.
– Где это она? – спросил Кин.
– Я не уверен, но, кажется; по дороге из Нью-Йорка сюда.
– Постарайся, чтобы ее не убили.
– Мы очень осторожны, – Грей оглянулся и придвинулся ближе. – Вообще-то, Смит, я думаю, за мной следят. Я хочу, чтобы ты это знал.
– Кто это может быть?

Предыдущая страница 23 Следующая страница


Дело о пеликанах 24

– Сведения идут из Белого дома. Я не пользуюсь телефоном.
– Тогда я позвоню Фельдману.
– Ладно. Все же я не думаю, что это опасно.
– Надо, чтоб он знал. – Кин спрыгнул со стола и быстро вышел.
Она позвонила через несколько минут.
– Это я. Не знаю, сколько я привела на хвосте, но я здесь и еще жива.
– Где ты?
– В гостинице “Табард” на Н-стрит. Я видела вчера своего старого приятеля на Шестой авеню. Помнишь Хромого, того, кто был серьезно ранен на Бурбон-стрит? Я тебе рассказывала эту историю?
– Да.
– Так вот, он опять прогуливается там. Слегка прихрамывает. А вчера он бродил по Манхэттену. Надеюсь, он меня не видел.
– Ты не шутишь?! Это ужасно, Дарби.
– Хуже того. За мной было шесть хвостов прошлой ночью, и, если я увижу его в этом городе, крадущегося вдоль тротуара, я сдамся. Подойду к нему и выдам себя.
– Не знаю, что и сказать.
– Говори как можно меньше, у этих людей радар. Я буду играть в эту игру еще три дня, а затем уберусь отсюда. Если я доживу до утра среды, я улечу в Агубу или Тринидад или еще куда-нибудь на побережье. Я бы хотела умереть там.
– Когда мы встретимся?
– Я подумаю. Сделай для меня две вещи.
– Говори.
– Где ты паркуешь машину?
– Около моего отеля.
– Оставь ее там и возьми напрокат другую. Что-нибудь попроще, чтобы не бросалось в глаза, обычный “форд” или в этом духе. Сделай вид, что ты на прицеле. Отправляйся в отель “Марбари” в Джорджтауне и сними номер на трое суток. Платить нужно наличными – они возьмут, я уже навела справки. Назовись вымышленным именем.
Грентэм записывал, кивая головой.
– Можешь ты ускользнуть из своей квартиры, когда стемнеет? – спросила она.
– Думаю, да.
– Тогда возьми такси до Марбари. Там для тебя будет стоять взятая напрокат машина. Дважды поменяй такси до гостиницы “Табард” и войди в ресторан точно в девять часов.
– Хорошо. Что еще?
– Захвати одежду. Спланируй свое отсутствие дома, по крайней мере, на три дня. И уладь это у себя в конторе.
– Послушай, Дарби, я уверен, что мой офис – безопасное место.
– У меня нет настроения спорить. Если ты хочешь, чтобы у тебя были трудности, Грей, я просто исчезну.
Я убеждена, что проживу тем дольше, чем скорее уеду из страны.
– Слушаюсь, мэм.
– Молодец!
– Думаю, где-то в твоей голове зреет прекрасный план.
– Возможно. Поговорим об этом за обедом.
– Ты что, назначаешь мне свидание?
– Просто закажем что-нибудь вкусное и назовем это деловой встречей.
– Слушаюсь, мэм.
– Будь осторожен, Грей. За нами следят. И она повесила трубку.

* * *

Она сидела за 37-м столиком в темном уголке маленького ресторанчика, когда он вошел туда ровно в девять. Первое, на что он обратил внимание, было платье, и, когда он шел к столику, он знал, что под платьем были ее ноги, но он их не видел. Может, потом, когда она встанет. На нем был пиджак и галстук, и вместе они составляли весьма привлекательную пару.
Он сидел рядом с ней в полумраке, так что оба они могли наблюдать за редкими посетителями. Гостиница “Табард” была такой старой, что в ней мог обедать еще Томас Джефферсон. Большая группа немцев смеялась и болтала в патио, снаружи ресторана. Окна были распахнуты, а воздух такой бодрящий, что на какой-то короткий миг можно было забыть об опасности.
– Где ты купила платье?
– Тебе нравится?
– Очень красивое.
– Я немного пробежалась по магазинам сегодня в полдень. Как и весь мой гардероб в последнее время, оно одноразовое. Вероятно, я оставлю его в номере, когда в следующий раз буду убегать от смерти.
Появился официант с меню. Они заказали выпивку. В ресторане было тихо и уютно.
– Как ты сюда попала? – спросил он.
– Облетев весь свет.
– Я бы хотел знать.
– Я села в поезд до Ньюарка, затем в самолет до Бостона, потом Детройт, потом Даллас. Всю ночь я была в пути и дважды забывала, где я.
– Тогда как они смогли тебя выследить?
– Они бы не смогли, если бы у меня хватило денег расплатиться наличными.
– Сколько тебе нужно?
– Я бы хотела снять со своего счета в Новом Орлеане.
– Мы уладим это в понедельник. Надеюсь, ты в безопасности, Дарби?
– Раньше и я так думала. По правде говоря, я чувствовала себя в безопасности, когда садилась на корабль с Верхиком, правда, это был не Верхик. Я чувствовала себя так же и в Нью-Йорке. А потом по тротуару проковылял. Хромой, и с тех пор я не могу есть.
– Ты похудела.
– Спасибо за комплимент. Ты когда-нибудь здесь обедал? – Она посмотрела в свое меню. Он заглянул в свое.
– Нет, но слышал, что кормят отменно. Ты опять изменила цвет волос.
Они были светло-каштановые. На лице лишь легкие следы косметики и губная помада.
– Они вообще выпадут, если я буду и дальше встречаться с этими людьми.
Принесли напитки, и они заказали ужин.
– Ожидается кое-что в утреннем номере “Таймс”. – Он не упомянул новоорлеанскую газету, так как в ней уже печатались фотографии Каллахана и Верхика. Он думал, что она видела газету.
Казалось, что это ее не интересует.
– Что именно? – спросила она, озираясь.
– Мы не уверены. Но не хотим, чтобы “Таймс” нас обошла. Они наши старые конкуренты.
– Это меня не интересует. Я ничего не смыслю в журналистике и не желаю знать. Я здесь, потому что у меня есть одна-единственная идея, как найти Гарсиа. И если это не сработает, причем быстро, я уеду отсюда.
– Прости. О чем ты хотела поговорить?
– О Европе. У тебя есть в Европе любимое место?
– Я ненавижу Европу, а заодно и европейцев. От случая к случаю я езжу в Канаду, Австралию и Новую Зеландию. А чем тебе так нравится Европа?
– Мой дед был шотландским эмигрантом, и у меня там куча кузенов. Я ездила туда дважды.
Грей выдавил лимон в джин с тоником. Из бара вышло шесть человек, и Дарби внимательно их осмотрела.
Когда она говорила, ее глаза не переставали оглядывать помещение.
– Мне кажется, тебе необходимо сделать пару глотков, чтобы расслабиться, – сказал Грей.
Она кивнула, но не произнесла ни слова. Те шестеро сели за соседний столик и начали болтать по-французски. Их речь было приятно слушать.
– Ты слышал когда-нибудь французский каюн? – спросила она.
– Нет.
– Это диалект, который уже исчезает, так же, как и болота. Говорят, его не понимают даже французы.
– Это справедливо. Уверен, те, кто говорит на этом диалекте, не понимают французского.
Она сделала большой глоток из своего бокала с белым вином.
– Я тебе говорила о Чэде Бранете?
– Не припоминаю.
– Он был бедным парнем-каюном из Евниса. Его семья влачила жалкое существование, ставя капканы и ловя рыбу в болотах. Это был очень способный молодой человек, он учился в университете штата Луизиана и получал полную академическую стипендию, а затем поступил в Станфорд на юридический факультет, который закончил с самым высоким в истории факультета средним баллом. Ему был двадцать один год, когда его приняли в калифорнийскую коллегию. Он мог бы пойти работать в любую юридическую фирму страны, но предпочел одно из обществ по защите окружающей среды в Сан-Франциско. Блестящий, по-настоящему гениальный юрист, много работавший и вскоре начавший выигрывать крупные процессы против нефтяных и химических компаний. В 28 лет это был вышколенный судебный юрист. Большие нефтяные фирмы и другие корпорации, загрязняющие окружающую среду, боялись его.
Она еще отхлебнула вина.
– Он делал большие деньги и создал группу по сохранению луизианских болот. Он вроде бы хотел принять участие в деле о пеликанах, как его тогда называли, но у него было слишком много других процессов. Он пожертвовал “Зеленому фонду” много денег на судебные расходы. Вскоре после начала процесса в Лафейетте он заявил, что поедет домой, чтобы помочь юристам “Зеленого фонда”. В новоорлеанских газетах было пару статей о нем.
– И что же с ним случилось?
– Он покончил с собой.
– Что??
– За неделю до начала процесса его нашли в автомашине с работающим двигателем. Из выхлопной трубы к переднему сиденью был протянут садовый шланг. Просто очередное самоубийство при помощи отравления угарным газом.
– А где находилась автомашина?
– В лесной зоне, что вдоль Бэйоу Лафорше, недалеко от городка Галлиано. Эта местность была ему хорошо знакома. В багажнике лежало кое-какое походное снаряжение и рыболовные снасти. Никакой записки. Полиция вела расследование, но ничего подозрительного не нашли. И дело было закрыто.
– Невероятно!
– У него раньше были кое-какие проблемы с алкоголем, и он лечился у психоаналитика в Сан-Франциско. Но самоубийство всех просто ошарашило.
– Ты думаешь, он был убит?
– Так думают многие. Его смерть была огромным ударом по “Зеленому фонду”. Его страстная любовь к болотам очень помогла бы на суде.
Грей допил свой стакан и бренчал льдом. Она придвинулась к нему ближе. В это время официант принес ужин.

Глава 35

Было воскресенье, шесть часов утра, и в вестибюле отеля “Марбари” никого не было, когда Грей обнаружил экземпляр “Таймс”. Это была пачка толщиной в шесть дюймов, весом в двенадцать фунтов, и оставалось только предполагать, до каких размеров издатели раздуют эту газету в будущем. Он помчался обратно в свой номер на восьмом этаже, разложил газету на кровати и начал лихорадочно ее просматривать. На первой странице – ничего, и это было самым важным. Если бы у них получилась большая статья, то, разумеется, она была бы здесь, на первой странице. Он боялся увидеть крупные фотографии Розенберга, Дженсена, Каллахана, Верхика, может быть, даже Дарби и Хамела, ведь, кто знает, возможно, у них есть качественное фото Маттиса, и все эти лица выстроились бы в ряд на первой странице, – “Таймс” обыграла бы их опять. Он видел все это во сне, пока спал, а всякий сон кончается.
Но в газете ничего не было. Он уже не искал, а быстро пробегал глазами страницы, пока не добрался до раздела спорта, после чего бросил читать и, пританцовывая от радости, направился к телефону. Кин Смит уже проснулся и сразу взял трубку.
– Ты уже видел газету? – спросил Грей.
– Ну, не здорово ли? – сказал Кин. – Интересно, что стряслось?
– У них нет материала, Смит. Они копают, как черти, но пока впустую. С кем говорил Фельдман?
– Он никогда не расколется, но можно предположить, что источник достоверный.
Кин был разведен и жил один в квартире недалеко от отеля “Марбари”.
– Ты занят? – спросил Грей.
– Ну, как сказать… видишь ли, уже почти полседьмого утра, к тому же воскресенье.
– Необходимо поговорить. Через пятнадцать минут жди меня у отеля “Марбари”.
– У отеля “Марбари”?
– Это длинный разговор, потом объясню.
– А, девушка… Везучий ты, черт.
– Хотел бы им быть. Но она в другом отеле.
– Здесь? В Вашингтоне?
– Ну да. Итак, через пятнадцать минут.
– Хорошо.
Грей прихлебывал кофе из бумажного стаканчика в вестибюле отеля. Он нервничал. Это она сделала его параноиком, которому повсюду мерещатся подстерегающие его наемные убийцы с автоматическим оружием в руках. Такое состояние действовало угнетающе. Он увидел машину Кина, спокойно выезжавшую на М-стрит, и быстро направился к ней.
. – Что бы ты хотел осмотреть? – спросил Кин, отъезжая от обочины.
– Даже не знаю. Какой прекрасный сегодня день! Может, махнуть в Вирджинию?
– Как скажешь. Тебя выперли из твоих апартаментов?
– Не совсем. Я следую инструкциям этой девушки. Она мыслит как фельдмаршал, и я здесь потому, что мне было сказано прийти. Я должен остаться до вторника или пока она не прикажет мне опять переезжать. Если понадоблюсь, то я в номере 833, только никому не говори об этом.
– Тебе надо потребовать у “Пост” надбавки за эти издержки, – сказал Кин с улыбкой.
– Сейчас я не думаю о деньгах. Те люди, что пытались убить ее в Новом Орлеане, в пятницу вернулись в Нью-Йорк, или, по крайней мере, таковы ее предположения. У них изумительный дар преследования, поэтому она болезненно осторожна.
– Ну что ж, если за тобой и за ней следят, она, вероятно, знает, что делает.
– О, Смит, она отлично знает, что делает. Настолько хорошо, что мне иногда даже страшновато. В среду утром она уезжает насовсем. Так что у нас два дня для поисков Гарсиа.
– А если Гарсиа переоценили? Если, скажем, ты найдешь его, а он не захочет говорить, или если он ничего не знает? Об этом ты подумал?
– У меня уже кошмары по ночам от этих мыслей. Но мне кажется, что он знает что-то важное. У него есть что-то осязаемое, какой-то документ или бумажка. Он пару раз ссылался на него, а, когда я его прижал, он отвертелся. Но он собирался мне что-то показать в тот день, когда мы должны были встретиться. Я убежден в этом. Смит, у него что-то есть.
– А если он не захочет показать эту бумагу?
– Я удавлю его.
Они пересекли Потомак и ехали мимо Арлингтонского кладбища. Кин закурил трубку и опустил стекло.
– А если ты не найдешь Гарсиа?
– Тогда есть план Б: девушка уезжает и дело прекращается. Как только она покинет страну, я получу разрешение делать с этим письмом все, что захочу, кроме одного – использовать ее имя как источник информации. Бедняжка убеждена, что обречена на смерть, независимо от того, будут у нас материалы или нет, но все-таки хочет, чтобы у нее была как можно более надежная защита. Я никогда не назову ее имени, даже как автора дела.
– Много ли она рассказала?
– Не про то, как оно было написано. У нее появилась сумасшедшая идея, она стала действовать, а, когда стали раздаваться взрывы, она чуть было не отказалась от всего этого. Она сожалеет о том, что написала чертову бумажку. Ведь они с Каллаханом любили друг друга, и теперь она тащит на своих плечах этот ужасный груз боли и вины.
– Так, вернемся к плану Б.
– Атака на юристов. Маттис слишком скользок и увертлив, чтобы схватить его без вызова повесткой в суд или ордера на арест или чего-нибудь такого, чем мы не располагаем. Но мы знаем его юристов. Его представляют две крупные фирмы здесь в городе, и мы займемся ими. Юрист или группа юристов тщательно проанализировали состав Верховного суда и предложили имена Розенберга и Дженсена. Маттис не знал бы, кого убивать. Его адвокаты подсказали ему. Тут пахнет преступным сговором.
– Но мы не можем заставить их говорить.
– О клиенте – нет. Но если эти адвокаты виновны, а мы начнем задавать вопросы, кто-нибудь да расколется. Нам нужна дюжина репортеров, которые занялись бы этими бесконечными телефонными звонками юристам, среднему юридическому персоналу, судейским клеркам, секретарям, служащим отдела переписки и так далее. Мы возьмем приступом этих ублюдков.
Кин попыхивал трубкой и молчал.
– Что это за фирмы?
– “Уайт и Блазевич” и “Брим, Стернс и Кидлоу”. Проверь по нашему каталогу.
– Я слышал об “Уайт и Блазевич”. Это сборище республиканцев.
Грей кивнул и допил свой кофе.
– А если это не та фирма? – спросил Кин. – Что, если та фирма находится не в Вашингтоне? Что, если конспираторы не расколются? Что, если здесь работала одна юридическая голова и она принадлежит какому-нибудь юристу из Шривпорта, работающему по совместительству? Что, если эту схему задумал один из юристов Маттиса?
– Знаешь, иногда ты доводишь меня до бешенства.
– Но это вопросы по существу. Ответь мне, что тогда?
– Тогда есть план В.
– А это что за план?
– Этого я еще сам не знаю. Она мне не сказала.

* * *

Она велела ему остаться дома и перекусить в своей комнате. У него в пакете был бутерброд и картошка фри, и он покорно отправился в свой номер на 8-м этаже отеля “Марбари”. Мимо его двери горничная-азиатка катила тележку. Он остановился у двери и вынул из кармана ключ.
– Вы что-нибудь забыли, сэр? – спросила девушка.
Грей взглянул на нее.
– Простите?..
– Вы что-нибудь забыли?

Предыдущая страница 24 Следующая страница


25 Джон Гришем

– А… Нет. Почему вы спрашиваете?
Горничная подошла ближе.
– Просто, вы только что вышли, а теперь опять вернулись.
– Я ушел четыре часа тому назад. Она покачала головой и сделала еще шаг, чтобы внимательнее посмотреть на него.
– Да нет же, сэр. Какой-то мужчина вышел из вашей комнаты десять минут назад. – Секунду она колебалась и пристально смотрела ему в лицо. – Но теперь, действительно, я вижу, что то был другой человек.
Грей взглянул на номер на двери комнаты: 833. Он перевел взгляд на девушку.
– Вы уверены, что тот человек был именно в этой комнате?
– Конечно, сэр. Несколько минут назад.
Его охватил панический страх. Он быстро пошел к лестнице и сбежал вниз. Было ли у него в номере что-нибудь важное? Кажется, нет, только кое-какая одежда. Ничего, связанного с Дарби. Он остановился и полез в карман. Нашел записку с адресом гостиницы “Табард” и ее телефонным номером. Он перевел дыхание и медленно вошел в вестибюль.
Нужно было как можно быстрее найти Дарби.

* * *

Дарби отыскала свободный стол в читальном зале на втором этаже юридической библиотеки Эдварда Беннета Вильямса в Джорджтаунском университете. Теперь у нее было новое хобби – разъезжающий критик библиотек юридических факультетов. Библиотека Джоражтаунского университета показалась ей самой лучшей из всех, какие она видела до сих пор.
Это было отдельное пятиэтажное здание с маленьким внутренним двориком, отделяющим его от Макдоноу-холла – юридического факультета. Новое, чистенькое, современное здание, но, как и всякую другую юридическую библиотеку, по воскресеньям ее заполняли студенты, готовящиеся к выпускным экзаменам.
Она открыла пятый том Мартиндэйл – Хаббелл и отыскала раздел фирм округа Колумбия. “Уайт и Блазевич” оказалась на 28 странице. Имена, даты рождения, места рождения, образование, послужные списки, грамоты, награды, участие в различных комитетах, публикации 412 юристов. Вначале шли пайщики, а затем сотрудники. Она делала заметки в юридическом блокноте.
81 пайщик, остальные – сотрудники. Она разбила их в алфавитном порядке и записала каждое имя в юридический блокнот. Сейчас она ничем не отличалась от этих студентов-юристов, вечно копавшихся в каталогах фирм в неустанном поиске приличной работы.
Ее занятие было однообразным, и мысли невольно уносились в прошлое. Двадцать лет назад здесь учился Томас. Он был успевающим студентом и проводил много времени в библиотеке. Писал статьи в юридический журнал – нудная работа, которую она должна была бы терпеть, если бы обстоятельства сложились иначе.
Последние десять дней она много думала о смерти и рассматривала это явление со всех сторон. Легкой казалась лишь смерть, когда тихо погружаешься в сон. Медленная, агонизирующая кончина от какой-нибудь болезни представлялась кошмаром как для жертвы, так и для ее близких, но, по крайней мере, в этом случае есть время, чтобы приготовиться и попрощаться. Внезапная, случайная смерть приходит мгновенно, и может быть, это лучшее, что выпадает обреченному. Но каково же тем, кто остается? О, сколько боли в тех вопросах, что рождаются в их воспаленном мозгу! Страдал ли умирающий? Что думал в последнюю минуту? Как это случилось и почему? Состояние тех, кто видел смерть любимого человека, не поддается описанию.
Она полюбила его еще больше, потому что видела, как он умирал, и все время заставляла себя не слышать взрыва, не ощущать запаха дыма и не видеть, как он умирает. Если бы ей даровано было еще три дня, она нашла бы такое место, где можно запереть дверь, кричать и биться до тех пор, пока не выплачешь свое горе. Для себя она решила, что найдет такое место. Где выплачет боль и исцелится. Неужели она не заслужила такой малости?
Она запоминала имена до тех пор, пока не почувствовала, что знает о фирме “Уайт и Блазевич” больше любого, кто с ней не связан. Она вышла на темную улицу, взяла такси и поехала в свой отель.

* * *

Мэтью Барр приехал в Новый Орлеан, где встретился с юристом, который направил его в такой-то отель в Форт Лаудердейл. Юрист неопределенно говорил о том, что должно было произойти в отеле, но Барр прибыл туда в воскресенье вечером, и там его уже ждал номер. На столе лежала записка, где было сказано, что ему позвонят рано утром.
В десять он набрал домашний номер Флетчера Коула и вкратце сообщил о своей поездке. Но Коулу было не до того.
– Грентэм спятил. Он с каким-то малым по имени Рифкин из “Таймс” обзванивает всех. Они играют со смертью.
– Они видели дело?
– Не знаю, видели они его или нет, но зато слышали о нем. Вчера Рифкин позвонил домой одному из моих помощников и спросил, что тот знает о деле пеликанов. Тот, разумеется, ничего не знал, но у него создалось впечатление, что Рифкин знает и того меньше. Не думаю, чтобы он видел дело, но поручиться нельзя.
– Черт возьми, Флетчер! Нам не справиться с этой толпой репортеров. Эти парни делают сотни звонков в минуту.
– Остановимся пока на двух: Грентэм и Рифкин. Ты уже прослушиваешь Грентэма, сделай то же и с Рифкиным.
– Грентэм прослушивается, но он не пользуется ни тем телефоном, что в его квартире, ни тем, что в машине. Я звонил Бейли из аэропорта в Новом Орлеане: Грентэма не было дома сутки, но его машина на месте. Наши люди звонили ему и стучали в дверь. Либо он лежит мертвый в своей квартире, либо улизнул прошлой ночью.
– Скорее всего, мертв.
– Не думаю. Мы следили за ним, и фэбээровцы тоже. Похоже, он улетучился.
– Его нужно найти.
– Он объявится. Разве он сможет жить без своего отдела новостей на пятом этаже?
– Ладно, подключись еще к Рифкину. Позвони вечером Бейли и скажи, чтоб был готов, хорошо?
– Слушаюсь, сэр, – сказал Барр.
– Как ты думаешь, что сделал бы Маттис, если бы узнал, что у Грентэма есть материал и что он собирается опубликовать его на первой странице “Вашингтон пост”? – спросил Коул.
Барр опрокинулся на кровать и закрыл глаза. Всего несколько месяцев назад он решил не иметь никаких дел с Флетчером Коулом. Это порядочная скотина.
– Сдается мне, он не боится убивать людей, – сказал он в трубку.
– А ты увидишь Маттиса завтра?
– Не знаю. Подобные типы очень загадочны. Они говорят шепотом даже при закрытых дверях. Они практически ничего мне не сказали.
– Почему же они отправляют тебя в Форт Лаудердейл?
– А черт их знает! Но это так близко к Багамским островам! Может быть, я поеду туда завтра, а может, он явится сюда, кто его знает!
– Возможно, ты преувеличиваешь возможности Грентэма. Маттис замнет эту историю.
– Я подумаю над этим.
– Позвони мне утром.

* * *

Когда она открыла дверь, у нее под ногами оказалась записка. “Дарби, я в патио. Это срочно. Грей”. Она глубоко вздохнула и сунула записку в карман. Заперла дверь и узкими, извилистыми коридорами прошла в вестибюль, затем, через темную гостиную, мимо бара, через ресторан вышла в патио. Он сидел за маленьким столиком, почти скрытым кирпичной стеной.
– Почему ты здесь? – спросила она шепотом, усаживаясь рядом. Он выглядел усталым и взволнованным.
– Где ты была? – в свою очередь спросил он. – Это не так важно, как то, почему ты здесь. Мы договорились, что ты не будешь приходить сюда, пока я не скажу. Что случилось?
Он вкратце рассказал об утренних событиях, от первого телефонного звонка Кину Смиту до его разговора с горничной в отеле, о том, что провел остальную часть Дня, мечась по городу на разных такси, потратив на них почти 80 долларов. А теперь он ждал темноты, чтобы незаметно пробраться в гостиницу “Табард”. Он уверял, что слежки нет.
Она внимательно слушала, в то же время наблюдая за рестораном и входом в патио.
– Понятия не имею, как они могли отыскать мой номер, – сказал он.
– А ты говорил кому-нибудь номер своей комнаты? Он минуту подумал.
– Разве что Кину Смиту. Но он не произносил его вслух.
Она не смотрела на него.
– А где ты находился, когда ему это говорил?
– В его машине.
Она медленно покачала головой.
– Кажется, я убедительно просила тебя никому не говорить. Разве не так?
Ему нечего было сказать в свое оправдание.
– Это все игрушки, не так ли, Грей? Очередной денек на пляже. Ты ведь у нас стреляный воробей, репортер, которому угрозы расправы не новость, ты на них плевал. Пули будут отскакивать от тебя, да? Мы с тобой можем провести здесь несколько дней, резвясь и играя в детективов, и ты сможешь получить свою пулитцеровскую премию и стать богатым и знаменитым, а эти плохие ребята не такие уж плохие. Куда уж там, ведь это сам Грей Грентэм из “Вашингтон пост”, весь из себя такой крутой сукин сын.
– Кончай, Дарби.
– Я пыталась вдолбить тебе, как опасны эти люди. Я видела своими глазами, на что они способны, и знаю, что меня ждет, если они меня найдут. Но для тебя, Грей, это лишь игра в полицейских и грабителей, игра в прятки.
– Будем считать, что ты меня убедила, хорошо?
– Да, смельчак, заруби это себе на носу, сделай милость. Еще один финт, и мы будем покойниками. Удача отвернулась от меня. Способен ты это понять?
– Понял, клянусь.
– Сними здесь номер, а завтра вечером, если мы будем еще живы, я подыщу тебе какой-нибудь небольшой отель.
– А если здесь не окажется свободных мест?
– Тогда тебе придется переспать в моей ванной комнате, под замком.
Она говорила очень серьезно. Грей чувствовал себя как ученик начальной школы, только что получивший первую трепку. Минут пять они молчали.
– Но все-таки, как они меня отыскали? – не унимался Грей.
– Думаю, что твой телефон в отеле прослушивается в твоей машине установлено прослушивающее устройство, и то же самое у Кина Смита. Этих людей дилетантами не назовешь.

Глава 36

Он провел ночь в комнате номер 14 наверху, но спал мало. В шесть открылся ресторан, он сбегал вниз выпить чашечку кофе и вернулся. Гостиница была оригинальная, старинная и представляла собой три старых городских дома, впоследствии соединенных между собой. Во все стороны вели маленькие двери и узкие коридоры. Казалось, будто время здесь остановилось.
Впереди был длинный утомительный день, но ему предстояло провести его с ней, и он был рад этому. Он допустил ошибку, серьезную ошибку, но она простила его. Ровно в восемь тридцать он постучал в дверь комнаты номер 1. Она быстро открыла и тут же закрыла за ним дверь.
В джинсах и фланелевой рубашке она как будто вновь стала студенткой юридического факультета. Налив ему кофе, она села за маленький столик с телефоном, вокруг которого валялись листки с записями из юридического блокнота.
– Хорошо спалось? – спросила она, но лишь из вежливости.
– Нет, – Грей бросил на кровать номер “Таймс”. Он уже просмотрел его, и в нем опять ничего не было.
Дарби взяла телефон и набрала номер юридического факультета Джорджтаунского университета. Она посмотрела на него, слушая в трубку, а затем сказала:
– Отдел занятости, пожалуйста. Последовала длинная пауза.
– Алло. Это Сандра Джерниган. Я пайщик фирмы “Уайт и Блазевич” здесь в городе, и у нас проблема с компьютерами. Мы пытаемся восстановить некоторые записи, касающиеся наших сотрудников, и в бухгалтерии меня попросили узнать имена ваших студентов, работавших у нас прошлым летом. Кажется, их было четверо.
Секунду она слушала.
– Джерниган. Сандра Джерниган, – повторила она. – Понятно. Сколько времени это займет? Пауза.
– А вас зовут Джоан? Спасибо, Джоан. Дарби прикрыла трубку рукой и глубоко вздохнула. Грей внимательно следил за ней, но с губ его не сходила улыбка восхищения.
– Слушаю, Джоан. Семь студентов. У нас такая неразбериха в записях. У вас есть их адреса и номера социального страхования? Они нужны нам в связи с налогами. Конечно. Сколько времени это займет? Отлично. У нас есть мальчик-курьер в этом районе. Его зовут Сноуден, он будет у вас через тридцать минут. Спасибо, Джоан. – Дарби повесила трубку и закрыла глаза.
– Сандра Джерниган? – спросил Грей.
– Я не умею врать, – сказала она.
– Ты великолепна. Ну, а мальчик-курьер, полагаю, – я.
– Ты вполне можешь сойти за него. В твоей внешности есть что-то от переростка, отчисленного с юридического факультета. ѕ “И довольно симпатичного”, – отметила она про себя.
– А тебе идет эта фланелевая рубашка.
Она медленно пила холодный кофе.
– Возможно, сегодня будет трудный день.
– Пока все идет неплохо. Я возьму список и буду ждать тебя в библиотеке. Идет?
– Хорошо. Отдел по трудоустройству находится на пятом этаже юридического факультета. Я буду в комнате 336. Это маленький конференц-зал на третьем этаже. Сначала возьмешь такси. Мы встречаемся там через пятнадцать минут.
– Слушаюсь, мэм.
Грентэм вышел. Дарби выждала пять минут, потом вышла со своей парусиновой сумкой.

* * *

Поездка на такси была недолгой, но нелегко было двигаться в утреннем потоке машин. Жизнь в бегах уже и без того была достаточно тяжела, а еще и играть в детектива – это уже было слишком. Она уже пять минут ехала в такси, когда вдруг вспомнила о возможности преследования. Может быть, это хорошо. Может быть, утомительный день в качестве журналиста, ведущего расследование, отвлечет ее от постоянных мыслей о Хромом и других мучителях. Она поработает сегодня и завтра, а в среду вечером будет уже на побережье.
Итак, они начнут с юридического факультета Джорджтаунского университета. Если это приведет в тупик, они попробуют на юридическом факультете университета Джорджа Вашингтона. Если останется время, то попытаются навести справки в Американском университете. Всего три попытки – и она уедет.
Такси остановилось у Макдоноу-холла, у главного основания Капитолийского холма. С этой сумкой и во фланелевой рубашке она была похожа на одну из многих студенток-юристов, снующих вокруг перед началом занятий. Она поднялась по лестнице на третий этаж и вошла в конференц-зал, закрыв за собой дверь. Эта комната время от времени использовалась для занятий и для собеседований при приеме на работу, проводимых прямо на территории университета. Она разбросала на столе свои записи как обычная студентка, готовящаяся к занятиям.
Через несколько минут в дверь протиснулся Грей.
– Эта Джоан – милейшая женщина, – сказал он, положив список на стол. – Имена, адреса и номера социального страхования. Здорово, правда?
Дарби посмотрела в список и вынула из сумки телефонную книжку. Они нашли в книжке пять из имеющихся имен. Взглянув на часы, она сказала:
– Сейчас пять минут десятого. Держу пари, половины из них в это время не будет в аудиториях. У некоторых занятия начинаются позже. Я позвоню этим пяти и выясню, кто из них дома. Ты займись теми двумя, у которых не записаны номера телефонов, и раздобудь расписание их занятий у регистратора.
Грей взглянул на часы.
– Давай встретимся здесь через пятнадцать минут.
Сначала вышел он, потом Дарби. Она направилась к телефонам-автоматам, которые находились на первом этаже за учебным корпусом, и набрала номер Джеймса Мэйлора.
Ответил мужской голос:
– Алло?
– Это Дэннис Мэйлор? – спросила она.
– Нет. Я Джеймс Мэйлор.
– Извините. – Она положила трубку. До его дома было десять минут ходьбы. У него не было девятичасового занятия, и, если у него занятия в десять, он будет дома еще сорок минут. Конечно, предположительно.
Она позвонила остальным четырем. Двое ответили, и она убедилась, что это действительно они, а два других телефона не отвечали.
Грей с нетерпением ждал в кабинете регистратора на третьем этаже. Студентка-клерк, работающая по совместительству, пыталась найти регистратора, которая была где-то в глубине помещений. Студентка сказала, что не знает, смогут ли они предоставить расписание занятий. Но Грей уверенно заявил, что смогут, если захотят.
Из-за угла вышла регистратор. Вид у нее был недоверчивый.
– Чем могу помочь?
– Я Грей Грентэм из “Вашингтон пост”, пытаюсь найти двух ваших студентов – Лауру Каас и Майкла Эйкерса.
– Какие-нибудь неприятности? – нервно спросила она.
– Нет, нет. Всего несколько вопросов. Они сегодня на занятиях? – Он улыбался, и это была теплая, доверительная улыбка, с которой он обычно обращался к женщинам старше его. Она редко подводила его.
– У вас есть удостоверение личности или что-нибудь такое?
– Разумеется. – Он открыл бумажник и медленно помахал им перед ней, как это делает полицейский, который знает о своих правах и не считает нужным докладываться.
– Вообще-то я должна посоветоваться с деканом, но…
– Отлично. Где его кабинет?
– Но его сейчас нет. Он уехал из города.
– Мне нужны только расписания их занятий, чтобы я мог их найти. Я не прошу ни их домашних адресов, ни оценок, ни характеристик, ничего конфиденциального или личного.
Она взглянула на студентку-клерка, которая пожала плечами, как бы говоря: “А что в этом такого?"
– Минуту, – сказала регистратор и скрылась за углом.
Дарби ждала в маленьком конференц-зале, когда он выложил на стол компьютерные распечатки.
– Согласно этому, Эйкерс и Каас должны быть сейчас в аудиториях, – сказал он.
Дарби взглянула в расписание.
– У Эйкерса уголовная процедура. У Каас – административное право; у обоих с девяти до десяти. Попробую их разыскать.
Она показала Грею свои записи.
– Мэйлор, Райнхорт и Уилсон были дома. Я не смогла дозвониться до Рэтлифф и Линни.
– Мэйлор живет ближе всех. Я смогу быть там через несколько минут.
– Как насчет машины? – спросила Дарби.
– Я звонил в “Херц”. Ее должны доставить на стоянку “Пост” через пятнадцать минут.
Жилище Мэйлора находилось на третьем этаже склада, перестроенного для студентов и прочих лиц с крайне скромным бюджетом. Мэйлор ответил на первый же стук. Он говорил через дверную цепочку.
– Ищу Джеймса Мэйлора, – сказал Грей с видом его старого приятеля.
– Это я.
– А я Грей Грентэм из “Вашингтон пост”. Хотел бы задать вам парочку пустячных вопросов.
Цепочку сняли, и дверь открылась. Грей вошел в двухкомнатную квартиру. В центре, загораживая почти все, стоял велосипед.
– Так в чем дело? – спросил Мэйлор. Он был заинтригован и, казалось, горел желанием отвечать на вопросы.
– Насколько я понял, вы работали клерком в “Уайт и Блазевич” прошлым летом.
– Верно. Все три месяца. Грей записывал в свой блокнот.
– В каком отделе?
– Международном. В основном, рутинная работа. Ничего особенного. Много исследований и составление черновых проектов соглашений.
– Кто руководил вами?
– Руководителя как такового не было. Мне давали задания три младших служащих, главным над ними был Стэнли Купман.
Грей вынул из кармана плаща фотографию. На ней был снят Гарсиа, стоящий на тротуаре.
– Вы его знаете?
Мэйлор взял фотографию и внимательно посмотрел. Затем покачал головой.
– Нет, не думаю. А кто он?
– Юрист. Я думаю, сотрудник “Уайт и Блазевич”.

Предыдущая страница 25 Следующая страница


Дело о пеликанах 26

– Это большая фирма. Я торчал лишь в уголке одного из отделов. Знаете, там более четырехсот юристов.
– Да, я слышал. Вы уверены, что не видели его?
– Абсолютно. Они занимают двенадцать этажей, на многих я никогда не бывал.
Грей положил фотографию в карман.
– Вы знаете других клерков?
– Конечно. Двое из Джорджтаунского университета, я их знал раньше – Лаура Каас и Джоанн Рэтлифф. Два парня из университета Джорджа Вашингтона – Пэтрик Фрэнкс и второй – по фамилии Ванлэндингам; девушка из Гарварда по имени Элизабет Ларсон; девушка из Мичиганского университета – Эми Макгрегор и парень из Эмори, некто Моук, но, кажется, его уволили. Летом всегда много клерков.
– Хотите в последующем пойти туда работать?
– Не знаю. Не уверен, что подойду для работы в больших фирмах.
Грей улыбнулся и спрятал блокнот в задний карман.
– Послушайте, вы все же работали там. Как мне найти этого парня?
Секунду Мэйлор думал.
– Я понимаю, вы не можете пойти туда и начать всех расспрашивать.
– Разумное предположение.
– И все, что у вас есть, это фотография?
– Да.
– Тогда, думаю, вы делаете как раз то, что нужно. Кто-нибудь из клерков узнает его.
– Спасибо.
– Этот малый что-нибудь натворил?
– О, нет. Он мог быть свидетелем кое-чего. Но шансы, похоже, невелики. Грей открыл дверь.
– Еще раз спасибо.

* * *

Дарби изучала осеннее расписание занятий на доске объявлений в вестибюле напротив телефонов. Она еще точно не знала, что будет делать, когда закончатся девятичасовые занятия, но изо всех сил старалась что-нибудь придумать. Доска объявлений была в точности такая же, как в Тьюлане: расписание занятий приколото кнопками аккуратно в ряд; уведомления о заданиях; объявления с предложением книг, велосипедов, комнат, соседей по комнате и сотни других предметов первой необходимости, беспорядочно прикрепленные повсюду; объявления о вечеринках, внутриуниверситетских матчах и заседаниях клубов. Молодая женщина с ранцем и книгами по туризму остановилась рядом и стала читать объявления. Без всяких сомнений, это была студентка. Дарби с улыбкой обратилась к ней.
– Простите. Вы, случайно, не знаете Лауру Каас?
– Знаю.
– Мне нужно передать ей записку. Не могли бы вы мне ее показать?
– Она в аудитории?
– Да, она у Шипа на административном праве, аудитория 207.
Они пошли, болтая по пути. Внезапно вестибюль заполнился людьми – из четырех аудиторий повалили студенты. Студентка-турист указала на высокую плотного телосложения девушку, которая шла в их сторону. Дарби поблагодарила и пошла вслед за Лаурой Каас. Когда толпа стала редеть и рассеиваться, Дарби обратилась к ней:
– Извините, Лаура. Вы Лаура Каас? Крупная девушка остановилась и уставилась на Дарби.
– Да.
Это была та сторона дела, которая не нравилась Дарби: необходимость лгать.
– Я Сара Джэкобс и работаю над статьей для “Вашингтон пост”. Можно я задам вам несколько вопросов?
Она выбрала Лауру Каас первой потому, что у нее не было занятий в десять. А у Майкла Эйкерса были. Она попытается увидеть его в одиннадцать.
– О чем?
– Это займет только одну минуту. Мы могли бы зайти сюда? – Дарби указала в сторону пустой аудитории. Лаура медленно пошла за ней.
– Вы работали клерком в фирме “Уайт и Блазевич” прошлым летом?
– Да, работала. – Она говорила медленно, с оттенком подозрительности.
Сара Джэкобс старалась совладать с нервозностью. А это было нелегко.
– В каком отделе?
– По налогам.
– Вам нравится заниматься налогообложением, да? – Это была жалкая попытка завязать легкую беседу.
– Нравилось. Теперь я это ненавижу.
Дарби засмеялась так, будто бы это было самое смешное из того, что она слышала за многие годы. Она вынула из кармана фотографию и протянула ее Лауре Каас.
– Вы узнаете этого человека?
– Нет.
– Кажется, это юрист из “Уайт и Блазевич”.
– Там их много.
– Вы уверены?
Лаура отдала фотографию.
– Д-да. Я никогда не покидала четвертый этаж. Чтобы увидеть всех, понадобились бы годы, а все они так быстро приходят и уходят. Вы знаете, как это у юристов.
Лаура оглянулась по сторонам, и беседа прекратилась.
– Я очень вам признательна, – сказала Дарби.
– Не стоит, – ответила Лаура, выходя из дверей.
Ровно в десять тридцать они вновь встретились в комнате 336. Грей поймал Эллен Райнхарт на автомобильной дорожке у дома, когда она уходила на занятия. Она работала в отделе судопроизводства под началом пайщика по имени Дэниел О’Мэдли и провела большую часть лета в Майами на учебном процессе. Она отсутствовала два месяца и вернулась в вашингтонское отделение недавно. “Уайт и Блазевич” имела отделения в четырех городах, включая Тампу. Девушка не узнала Гарсиа, к тому же она спешила.
Джудит Вилсон в квартире не оказалось, однако ее соседка по комнате сказала, что она вернется к часу.
Итак, они вычеркнули Мэйлора, Каас и Райнхарт. Обсудили шепотом свои планы и вновь разошлись. Грей уехал искать Эдварда Линни, который, согласно списку, работал клерком в “Уайт и Блазевич” два последних лета. Его не было в телефонной книге, но жил он в Весли Хайте, к северу от основного кампуса Джорджтаунского университета.
В десять сорок пять Дарби вновь слонялась перед доской объявлений в надежде на еще одно чудо. Эйкерс был мужчиной, и к нему нужен был другой подход. Она надеялась, что он там, где ему следовало быть – в аудитории 201, изучает уголовную процедуру. Ей удалось успокоиться, и она ждала минуту или две, когда распахнулась дверь и пятьдесят студентов-юристов высыпали в холл. Нет, она никогда не смогла бы быть репортером. Она не смогла бы подходить к незнакомым людям и засыпать их кучей вопросов. Это как-то неловко и стыдно. Все же она подошла к застенчивому на вид молодому человеку с грустными глазами и в толстых очках и сказала:
– Простите, вы, случайно, не знаете Майкла Эйкерса? Кажется, он из этой группы.
Парень улыбнулся. Приятно, когда тебя выделяют из толпы. Он указал на группу мужчин, направляющихся к главному входу.
– Вон тот, в сером свитере.
– Спасибо.
Она отошла от него. Выйдя из здания, группа распалась, а Эйкерс и его приятель пошли по тротуару.
– Мистер Эйкерс! – окликнула она. Оба студента остановились и оглянулись. Они заулыбались, глядя, как она, волнуясь, подходит к ним.
– Вы Майкл Эйкерс? – спросила она.
– Это я. А вы кто?
– Меня зовут Сара Джэкобс, я работаю над статьей для “Вашингтон пост”. Могу я поговорить с вами наедине?
– Разумеется.
Его приятель понял намек и удалился.
– О чем же? – спросил Эйкерс.
– Вы работали клерком в фирме “Уайт и Блазевич” прошлым летом?
– Да.
Эйкерс был настроен дружелюбно. Ему это нравилось.
– В каком отделе?
– В отделе недвижимости. Чертовски скучно, но все же это была работа. А зачем вам?
Она подала ему фотографию.
– Вы узнаете этого человека? Он работает в фирме “Уайт и Блазевич”.
Эйкерс хотел бы узнать его. Он хотел быть полезным и иметь с ней длительный разговор, однако это лицо было ему незнакомо.
– Довольно подозрительное фото, правда? – сказал он.
– Пожалуй. Знаете его?
– Нет. Никогда его не видел. Это же огромная фирма. Пайщики прикрепляют таблички с фамилиями, идя на свои собрания. Верите ли, люди, которым принадлежит фирма, не знают друг друга. Наверно, их не меньше сотни.
Если быть точным, восемьдесят один.
– У вас был руководитель?
– Да. Пайщик по имени Уолтер Уэлч. Мерзкий тип. По правде говоря, мне не понравилась фирма.
– Вы помните каких-нибудь других клерков?
– Конечно. Летом это место кишело клерками.
– Если мне понадобятся их имена, можно мне снова к вам обратиться?
– В любое время. У этого парня неприятности?
– Не думаю. Он может кое-что знать.
– Надеюсь, их всех лишат звания адвоката. Настоящее сборище хищников. Дрянное место для работы. Сплошная политика.
– Спасибо.
Она улыбнулась и пошла прочь. И сзади она понравилась ему.
– Звоните в любое время, – сказал он.
– Благодарю.

* * *

Дарби, журналист-следователь, вошла в дверь рядом со зданием библиотеки и поднялась по лестнице на пятый этаж, где “Джорджтаунский юридический журнал” занимал целый блок переполненных офисов. Она нашла в библиотеке последний номер журнала и выяснила, что Джоанн Рэтлифф была помощником редактора. Она считала, что большинство юридических изданий и юридических журналов похожи друг на друга. Лучшие студенты сшивались там, готовя научные статьи и комментарии. Они стояли выше остальных студентов и составляли клан людей, упоенных своим блистательным умом. Они постоянно околачивались в кабинетах юридического журнала. Это был их второй дом.
Она вошла и спросила первого попавшегося, где она могла бы найти Джоанн Рэтлифф. Он показал на угол. Вторая дверь направо. За ней была тесно обставленная рабочая комната, где всюду длинными рядами стояли книги. Две женщины усердно работали там.
– Джоанн Рэтлифф? – сказала Дарби.
– Это я, – откликнулась женщина постарше, лет сорока.
– Привет! Меня зовут Сара Джэкобс, я работаю над статьей для “Вашингтон пост”. Могу я задать вам несколько вопросов?
Джоанн медленно положила ручку на стол и, хмурясь, посмотрела на другую женщину. Что бы они там ни делали, это было крайне важно, и отвлекать их таким образом было просто наглостью. Ведь они – знающие себе цену студенты-юристы.
Дарби хотелось усмехнуться и сказать что-нибудь остроумное. Черт возьми, в своей группе она была вторым номером. Так что нечего строить из себя таких умных и всесильных.
– А о чем статья? – спросила Рэтлифф.
– Могли бы мы поговорить с глазу на глаз?
Те еще раз обменялись недовольными взглядами.
– Я очень занята, – сказала Рэтлифф. “Я тоже, – подумала Дарби. – Вы проверяете цитаты для какой-то бессмысленной статьи, а я пытаюсь вычислить человека, убившего двух судей Верховного суда”.
– Прошу прощения, – сказала Дарби. – Обещаю, это займет не более минуты. Они вышли в холл.
– Очень сожалею, что отрываю вас, но я в некотором цейтноте.
– Вы репортер из “Пост”? – Это было больше похоже на вызов, чем на вопрос, и ей пришлось еще раз солгать. Она сказала себе, что будет лгать, и обманывать, и воровать два дня, потом – на Карибское море, и пусть отдувается Грентэм.
– Да. Вы работали в фирме “Уайт и Блазевич” прошлым летом?
– Работала. А в чем, собственно, дело? фотографию, быстро! Рэтлифф взяла ее и стала рассматривать.
– Вы узнаете его?
Женщина медленно покачала головой.
– Не думаю. Кто он?
Из этой суки выйдет неплохой юрист: задает много вопросов. Если бы Дарби знала, кто он, она не стояла бы сейчас в этом крохотном коридорчике, изображая из себя репортера, и не стала бы терпеть эту надменную цаплю.
– Он юрист из “Уайт и Блазевич”, – как можно искренне сказала Дарби. – Я думала, вы могли бы узнать его.
– Н-н-нет. – Она отдала фотографию.
Все, хватит.
– Что ж, спасибо. Еще раз извините за беспокойство.
– Нет проблем, – сказала Рэтлифф, исчезая в дверях.

* * *

Она вскочила в новый “понтиак” от “Херца”, как только он остановился на углу, и они тут же оказались в потоке машин. Она была сыта по горло Джорджтаунским юридическим факультетом.
– У меня прокол, – сказал Грей. – Линни не было дома.
– А я говорила с Эйкерсом и Рэтлифф, и оба ответили “нет”. Так что пятеро из семи не узнали Гарсиа.
– Я проголодался. Как насчет ленча?
– Было бы неплохо.
– Возможно ли, чтобы пятеро клерков работали все лето в юридической фирме и никто из них не видел молодого коллегу?
– Да, не только возможно, даже весьма вероятно. Не забывай, шансы очень малы. Четыреста юристов – это тысяча человек, если сюда добавить секретарей, младший юридический состав, клерков-юристов, кабинетных клерков, клерков копировального отдела, клерков почтового отдела, всевозможных клерков и вспомогательный персонал. Юристы обычно держатся особняком в своих маленьких отделах.
– Территориально эти отделы находятся в разных местах?
– Да. Юрист из отдела банков на третьем этаже может неделями не встречаться со своим знакомым из отдела судопроизводства на десятом этаже. Не забывай, что это очень занятые люди.
– Тебе не кажется, что мы взялись не за ту фирму?
– Может, не за ту фирму, а может, не за тот юридический факультет.
– Первый парень, Мэйлор, дал мне имена двух студентов из университета Джорджа Вашингтона, которые работали клерками прошлым летом. Давай займемся ими после ленча.
Он притормозил и припарковался где попало позади ряда маленьких зданий.
– Где это мы? – спросила она.
– За квартал от площади Маунт Фернон, в деловой части. “Пост” в шести кварталах в ту сторону. От моего банка сюда – четыре квартала. А это маленькая забегаловка тут же за углом.
Они пошли к забегаловке, которая быстро заполнялась желающими перекусить. Она ждала за столиком у окна, пока он стоял в очереди и заказывал сандвичи. Полдня пролетело, и, хотя ей не нравилась такая работа, было приятно чувствовать себя занятой и забыть о тенях. Она не станет репортером, и в данную минуту карьера юриста тоже казалась малопривлекательной. Не так давно она подумывала о том, чтобы после нескольких лет практики стать судьей. К черту! Это слишком опасно.
Грей принес поднос с едой и чай со льдом, и они принялись за еду.
– Это твой типичный рабочий день? – спросила она.
– Так я зарабатываю на жизнь. Целый день сую нос в чужие дела, затем до вечера пишу статьи, а потом копаюсь в материалах до поздней ночи.
– Сколько же статей ты делаешь в неделю?
– Иногда три или четыре, иногда ни одной. Я сам себе хозяин, контроля мало. Сейчас другое. За десять дней не написал ничего.
– Что, если тебе не удастся доказать, что Маттис замешан? Какую статью ты напишешь?
– Это зависит от того, как далеко я продвинусь. Мы могли бы дать тот материал о Верхике и Каллахане, но стоит ли? Это был сенсационный материал, но они не имели к нему никакого отношения. Он слегка царапнул по самой поверхности и все.
– А ты рассчитываешь на сенсацию?
– Надеюсь. Если нам удастся подтвердить твое письмецо, мы сделаем чертовски сильный материал.
– Небось уже видишь заголовки?
– Еще бы! Адреналин прет вовсю. Это будет крупнейшая сенсация со времен…
– Уотергейта?
– Нет. Уотергейт был целой серией материалов, сперва маленьких, а потом постепенно разросшихся. Те ребята месяцами шли по следу, собирая по капле, пока все это не вылилось в одно целое. Разные люди знали разные части истории. Здесь, милочка, совсем другое дело. Эта история намного сенсационней, а правду знает очень узкий круг людей. Уотергейт – просто глупый грабеж с неумелым прикрытием. А это преступления, мастерски спланированные очень богатыми и умными людьми.
– А как насчет прикрытия?
– Затем займемся прикрытием. Как только мы докажем, что Маттис связан с убийствами, даем сенсационный материал. Кот выпущен из мешка, и в тот же день начнется вереница расследований. Здесь будет все трястись, как при бомбежке, особенно когда станет известно, что Президент и Маттис – старые друзья. Как только пыль начнет оседать, мы займемся администрацией и постараемся определить, кто что знал и когда.
– Но сначала Гарсиа.

Предыдущая страница 26 Следующая страница


27 Джон Гришем

– Да, да. Я знаю, что он там. Он здешний юрист и знает что-то очень важное.
– Что, если мы выйдем на него, а он не станет говорить?
– Есть способы заставить говорить.
– Например?
– Пытки, похищение, вымогательство, всевозможные угрозы.
Плотный человек с перекошенным лицом неожиданно появился возле стола.
– Поторапливайтесь! – заорал он. – Вы слишком много разговариваете!
– Спасибо, Пит, – сказал Грей, не поднимая глаз. Пит исчез в толпе, но было слышно, как он кричит возле другого стола. Дарби уронила свой сандвич.
– Он здесь хозяин, – пояснил Грей. – Это как часть обстановки.
– Очень мило. За это взимается дополнительная плата?
– Нет. Но пища дешевая, поэтому его доход зависит от числа посетителей. Он отказывается подавать кофе, потому что не хочет, чтобы люди приходили сюда поболтать. Надо есть, как беженцам, и выметаться.
– Я готова.
Грей посмотрел на часы.
– Сейчас пятнадцать минут первого. Нам надо быть в квартире Джудит Вилсон в час. Ты хочешь отправить денежный перевод сейчас?
– Сколько времени это займет?
– Перевод можно отправить сейчас, а деньги взять позже.
– Тогда пойдем.
– Сколько ты хочешь перевести?
– Пятнадцать тысяч.

* * *

Джудит Вилсон жила на втором этаже старого дома-развалюхи с двухкомнатными студенческими квартирами. Ее не оказалось дома, и они еще час ездили на машине. Грей был гидом. Он медленно проехал мимо кинотеатра “Монреуз”, все еще заколоченного и полусгоревшего. Он показал ей ежедневный цирк на Дюпон Сэркл.
Они стояли у обочины в два пятнадцать, когда красная “мазда” остановилась на узкой подъездной дорожке.
– Вот она, – сказал Грей и вышел из машины. Дарби осталась сидеть.
Он догнал Джудит возле парадных ступеней. Она оказалась весьма дружелюбной. Они поболтали, он показал ей фотографию, она несколько секунд смотрела на нее и начала качать головой. Вскоре он был в машине.
– Ноль – шесть, – сказал он.
– Остается Эдвард Линни. Это, наверное, наш лучший шанс, потому что он работал там клерком два лета.
Они нашли телефон-автомат в магазине, торгующем мелочами, через несколько кварталов, и Грей набрал номер Линни. Никто не отвечал. Он бросил трубку и сел в машину.
– Его не было дома сегодня утром в десять, и сейчас его тоже нет.
– Он может быть на занятиях, – сказала Дарби. – Нам нужен его график. Тебе следовало взять его вместе с остальными.
– Почему ты этого не предложила тогда?
– Кто здесь следователь? Кто знаменитый следователь-репортер из “Вашингтон пост”? Я лишь скромная бывшая студентка-юрист, сидящая здесь на переднем сиденье и с восторгом наблюдающая, как ты действуешь.
"Как насчет заднего сиденья?” – чуть было не вырвалось у него.
– Что ж, как тебе угодно. Куда теперь?
– Обратно к юридическому факультету, – сказала она. – Я буду ждать в машине, пока ты сходишь туда и возьмешь расписание занятии Линни.
– Слушаюсь, мэм.
Уже другой студент сидел за столом в кабинете регистратора. Грей попросил расписание занятий Эдварда Линни, и студент пошел искать регистратора. Через пять минут из-за угла медленно вышла регистратор и пристально посмотрела на него.
Он блеснул улыбкой.
– Привет! Помните меня? Грей Грентэм из “Пост”. Мне нужно еще одно расписание занятий.
– Декан запретил давать.
– Мне показалось, что декана нет в городе.
– Да. Его помощник не разрешает. Больше никаких расписаний занятий вы не получите. Вы уже доставили мне много неприятностей.
– Не понимаю. Я ведь не прошу личных дел.
– Помощник декана запрещает.
– Где помощник декана?
– Он занят.
– Я подожду. Где его кабинет?
– Он будет долго занят.
– Тогда я буду долго ждать.
Она стояла как вкопанная, сложив руки.
– Он больше не разрешит вам брать расписания занятий. Наши студенты имеют право на неразглашение их частной жизни.
– Безусловно. Я причинил вам какие-нибудь неприятности?
– Да, моту сказать какие.
– Будьте добры.
В это время студент-клерк зашел за угол и скрылся.
– Кто-то из студентов, с которыми вы разговаривали сегодня утром, позвонил в фирму “Уайт и Блазевич”, те позвонили помощнику декана, а помощник декана позвонил мне и сказал, чтобы никаких графиков занятий репортерам больше не давали.
– А какое им дело?
– Определенное. У нас давние связи с “Уайт и Блазевич”. Они нанимают много наших студентов.
Грей напустил на себя вид жалкого и беспомощного человека.
– Я только хотел найти Эдварда Линни. Клянусь, у него не будет никаких неприятностей. Просто мне нужно задать ему несколько вопросов.
Она почуяла запах победы. Ей удалось отразить натиск репортера из “Пост”, и она была весьма горда этим. Теперь можно швырнуть ему кость.
– Мистер Линни больше не учится здесь. Это все, что я могу вам сказать.
Поблагодарив, он ретировался к двери, пробормотав “спасибо”.
Уже почти дойдя до машины, он услышал, как кто-то окликает его по имени. Это был студент из кабинета регистратора.
– Мистер Грентэм, – сказал он, подбегая, – я знаю Эдварда. Он, похоже, на какое-то время бросил факультет. Личные проблемы.
– А где он?
– Родители определили его в частный госпиталь. Ему делают детоксикацию.
– Где это?
– Сильвер Спринт. Госпиталь Парклэйн.
– Давно он там?
– Около месяца.
Грентэм пожал ему руку.
– Спасибо. Я никому не скажу, что вы мне рассказали.
– Надеюсь, у него не будет неприятностей?
– Нет. Обещаю вам.
Машина остановилась возле банка. Вскоре Дарби вышла, неся с собой пятнадцать тысяч наличными. Ее пугало то, что она несет деньги. Ее пугал Линни. “Уайт и Блазевич” тоже вдруг стала казаться ей опасной.
Парклэйн был центром детоксикации для богатых и для тех, у кого дорогая страховка. Это было небольшое здание, окруженное деревьями, в полумиле от автомагистрали. Здесь, пожалуй, будет нелегко.
Грей вошел в вестибюль первым и спросил у дежурной на" приеме, как можно увидеть Эдварда Линни.
– Он наш пациент, – довольно официально ответила она.
Он пустил в ход свою обаятельную улыбку.
– Да. Я это знаю. На юридическом факультете мне сказали, что он пациент. В какой он палате? ' В это время в вестибюль вошла Дарби, направилась к фонтанчику и стала медленно пить.
– Он в палате номер 22, но к нему нельзя.
– На юридическом факультете мне сказали, что я могу его видеть.
– А кто вы, собственно, такой?
Вид у него был очень дружелюбный.
– Грей Грентэм из “Вашингтон пост”. На юридическом факультете мне разрешили задать ему пару вопросов.
– Очень жаль, что они так распорядились. Видите, ли, мистер Грентэм, в их обязанности входит юридический факультет, а в наши – этот госпиталь.
Дарби взяла журнал и устроилась на диване. Очаровательная улыбка Грея медленно таяла.
– Понятно, – сказал он, все еще учтиво. – Могу я видеть администратора?
– Зачем?
– Это очень важное дело, и я должен видеть мистера Линни сегодня. Если вы мне не разрешите, тогда я буду вынужден обратиться к вашему начальнику. Я никуда отсюда не уйду, пока не переговорю с администратором.
Она посмотрела на него тем выразительным взглядом, которым посылают ко всем чертям, и отошла от стола.
– Подождите минуту. Можете присесть.
– Благодарю.
Она ушла, и Грей повернулся к Дарби. Он указал на двойные двери, которые, похоже, вели в единственный коридор. Сделав глубокий вдох, она быстро вошла туда. Двери вели в большое помещение, из которого в разные стороны расходились три больничных коридора. На медной дощечке были указаны палаты, с 18 по 30. Это было центральное крыло госпиталя, холл темный и тихий, с толстым фабричным ковром и обоями в цветочках.
За это ее могут арестовать. Ее схватит мощный охранник или матерая медсестра и посадит под замок; потом придут полицейские и заберут, а ее “сообщник” будет стоять и беспомощно смотреть, как они уводят ее в наручниках. Ее имя появится в газетах, в “Пост”, и Хромой, если он грамотный, прочтет, и они достанут ее.
Когда она кралась вдоль закрытых дверей, пляжи и прохладительные напитки казались недосягаемыми. Дверь в палату 22 была закрыта. На ней кнопками были прикреплены имена: Эдвард Л. Линни и доктор Вэйн Маклэтчи. Она постучала.
Администратор был еще большая скотина, чем дежурная на приеме. И неудивительно, ведь ему за это неплохо платят. Он объяснил, что у них строгий режим относительно посещений. Его пациенты очень больные и ранимые люди, и их нужно оберегать. Доктора – прекрасные специалисты в своей области, но очень строго следят за тем, кому можно навещать пациентов. Посещения разрешались только по субботам и воскресеньям, но даже в эти дни в основном лишь члены семьи и друзья могли посидеть с больным, и то не более получаса. Приходится быть очень строгими. Эти ослабленные люди вряд ли в состоянии вынести допрос репортера, как бы серьезны ни были обстоятельства.
Мистер Грентэм спросил, когда мистера Линни могут выписать.
– О, это абсолютно конфиденциально! – воскликнул администратор.
– Вероятно, когда кончится страховка, – предположил Грентэм, который поддерживал разговор, чтобы задержать собеседника, ожидая с минуты на минуту услышать из-за двойных дверей громкие и сердитые голоса.
Упоминание страховки явно взволновало администратора. Мистер Грентэм спросил, нельзя ли, чтобы он, администратор, попросил мистера Линни ответить мистеру Грентэму на два вопроса, причем это займет менее тридцати секунд.
Администратор решительно отклонил эту просьбу. У них строжайший режим.
Кто-то приветливо ответил, и она вошла в комнату. Здесь ковер был толще, а мебель деревянная. Он сидел на кровати в джинсах, без рубашки и читал толстый роман. Ее поразила его красивая внешность.
– Извините, – мягко сказала она, закрывая за собой дверь.
– Входите, – ответил он, улыбаясь. Это было первое не медицинское лицо, которое он видел за последних два дня. И какое красивое лицо! Он закрыл книгу.
Она подошла к краю кровати.
– Я Сара Джэкобс. Работаю над статьей для “Вашингтон пост”.
– Как вы вошли? – спросил он, явно радуясь.
– Просто вошла. Вы работали прошлым летом клерком в “Уайт и Блазевич”?
– Да. И позапрошлым тоже. Они мне предложили работу, когда я закончу учебу. Если закончу. Она протянула ему фотографию.
– Вы узнаете этого человека? Он взял ее и улыбнулся.
– Конечно! Его зовут … ой, подождите… Он работает в отделе нефти и газа на девятом этаже. Как же его зовут?
Дарби затаила дыхание.
Линни закрыл глаза и попытался сосредоточиться. Потом взглянул на фотографию и сказал:
– Морган. Кажется, его зовут Морган. Да.
– Это фамилия – Морган?
– Это он. Не могу вспомнить имени. Что-то вроде Чарльза, но не Чарльз. Начинается с “К”.
– А вы уверены, что он из нефти и газа? Хотя она не помнила всех, но была уверена, что в “Уайт и Блазевич” несколько Морганов.
– Да.
– На девятом этаже?
– Да. Я работал в отделе банкротств на восьмом, а нефть и газ занимает половину восьмого и весь девятый.
Он отдал фотографию.
– Когда вы выписываетесь? – спросила она. Было бы нетактично тут же убежать из палаты.
– На следующей неделе. По крайней мере, надеюсь. А что этот парень натворил?
– Ничего. Нам просто надо поговорить с ним. – Она потихоньку отходила от кровати. – Мне надо бежать. Спасибо. Желаю удачи!
– Угу. Всего!
Она тихо закрыла за собой дверь и быстро пошла в направлении вестибюля. Сзади раздался голос:
– Эй, вы! Что вы здесь делаете?
Дарби обернулась и оказалась лицом к лицу с высоким чернокожим охранником с пистолетом на боку. Она выглядела провинившейся девочкой.
– Что вы здесь делаете? – наседал он, оттесняя ее к стене.
– Навещаю брата, – сказала она. – И не кричите на меня.
– Кто ваш брат?
Она кивнула в сторону знакомой двери.
– Палата 22.
– Сейчас нельзя посещать. Это нарушение.
– Это было очень важно. Я уже ухожу.
Дверь палаты номер 22 открылась, и Линни стоял, глядя на них.
– Это ваша сестра? – спросил охранник.
В глазах Дарби была мольба.
– Да. Оставьте ее в покое, – сказал Линни. – Она уже уходит.
Она облегченно вздохнула и улыбнулась Линни.
– Мама будет в эти выходные.
– Хорошо, – мягко сказал Линни.
Охранник отступил, и Дарби помчалась к двойным дверям.
Грентэм читал администратору лекцию о стоимости здравоохранения. Она быстро прошла через дверь, в вестибюль, и была уже почти у передних дверей, когда администратор обратился к ней.
– Мисс! Эй, мисс! Могу я узнать ваше имя?
Но Дарби уже вышла и направлялась к машине. Грентэм посмотрел на администратора и пожал плечами, затем со спокойным видом вышел из здания. Они вскочили в машину и помчались прочь.
– Фамилия Гарсиа – Морган. Линни сразу же узнал его, но потом с трудом вспоминал фамилию. Его имя начинается на “К”.
Она порылась в своих записях из Мартиндэйл-Хаббелл.
– Сказал, что работает в нефти и газе на девятом этаже.
Грентэм мчался прочь от Парклэйн.
– Нефти и газа!

Предыдущая страница 27 Следующая страница


Дело о пеликанах 28

– Так он сказал. – Она нашла записи. – Куртис Д. Морган, отдел нефти и газа, возраст двадцать девять. Есть еще Морган в судопроизводстве, но он пайщик и, сейчас гляну, – ему пятьдесят один.
– Гарсиа – это Куртис Морган, – сказал Грей с облегчением. Он посмотрел на часы. – Без четверти четыре. Нужно спешить.
– И я не могу ждать.

* * *

Руперт засек их, когда они выруливали с подъездной дорожки Парклэйна. Взятый напрокат “понтиак” летел прямо посреди улицы. Он гнал за ними как угорелый, чтобы не отстать, а затем передал по радио вперед.

Глава 37

Мэтью Барр никогда раньше не плавал на скоростном катере, и после пяти часов сумасшедшей тряски по океану он весь промок насквозь и все у него болело. Тело просто онемело, и когда он увидел землю, то впервые за многие годы произнес молитву. И тут же вновь стал посылать бесконечные проклятья Флетчеру Коулу.
Они пришвартовались в маленькой бухте недалеко от города, который, как он полагал, был Фрипортом, так как капитан говорил что-то про Фрипорт человеку, известному как Лэти, когда они покидали Флориду. За все выматывающее путешествие никто не проронил ни слова. Роль Лэти в путешествии была неясна. Ему было по меньшей мере шестьдесят шесть, у него была толстая, как телеграфный столб, шея, и он, единственное, был занят, тем, что следил за Барром, что поначалу было ничего, но через пять часов начало действовать на нервы.
Когда лодка остановилась, они неуклюже встали на ноги. Сначала вышел Лэти, жестом пригласивший Барра следовать за ним. По причалу в их сторону шел еще один верзила, вдвоем они сопровождали Барра к ожидавшему их фургону.
В этот момент Барр предпочел бы распрощаться со своими новыми приятелями и просто исчезнуть в направлении Фрипорта. Он сел бы на самолет до Вашингтона и, как только увидел бы перед собой блестящий лоб Коула, врезал бы ему как следует. Однако он должен оставаться невозмутимым. Они не посмеют его тронуть.
Через несколько минут фургон остановился у небольшой взлетной полосы, и Барра повели к черному “Лиру”. Он успел оценить его перед тем, как проследовал за Лэти вверх по трапу. Он был невозмутим и спокоен: просто очередная работа. В конце концов, одно время он был одним из лучших агентов ЦРУ в Европе. В прошлом морской пехотинец, он может о себе позаботиться.
Он сидел в кабине особняком. Окна были закрыты, и это его раздражало. Но он понимал: мистер Маттис свято берег неприкосновенность своей частной жизни, а это, конечно, можно уважать. Лэти и другой тяжеловес сидели в передней части кабины, листая журналы, и не обращали на него никакого внимания.
Через тридцать минут после взлета “Лир” пошел на снижение, и Лэти, тяжело шагая, стал пробираться к нему.
– Наденьте, – потребовал он, протягивая толстую матерчатую повязку на глаза. На этом этапе новичок стал бы паниковать. Дилетант начал бы задавать вопросы. Но Барру однажды уже надевали повязку на глаза, и хотя у него были серьезные сомнения в отношении данной миссии, он спокойно взял повязку и надел ее.
Человек, снявший повязку, представился как Эмил, помощник мистера Маттиса. Это был мелкий, жилистый человек с темными волосами и тонкими усиками, свисающими по углам рта. Он сел в кресло в четырех футах от Барра и зажег сигарету.
– Наши люди говорят, что вы в каком-то смысле лицо официальное, – сказал он, приветливо улыбаясь. Барр осмотрелся. У комнаты не было стен, сплошные окна с тонкими рамами. Солнце светило ярко и слепило глаза. За окнами роскошный сад обступал каскад фонтанов и водоемов. Они находились в задней части очень большого дома.
– Я здесь от имени Президента, – сказал Барр.
– Мы вам верим, – кивнул Эмил. Без всяких сомнений, он был каюн.
– Могу я спросить, кто вы? – сказал Барр.
– Я Эмил, и этого достаточно. Мистер Маттис неважно себя чувствует. Вы можете передать все мне.
– Но мне приказано говорить непосредственно с ним.
– Приказ мистера Коула, я полагаю? – Эмил продолжал улыбаться.
– Совершенно верно.
– Понимаю. Мистер Маттис предпочитает не встречаться с вами. Он хочет, чтобы вы говорили со мной.
Барр покачал головой. Если станут нажимать, если ситуация начнет выходить из-под контроля, тогда он охотно поговорит с Эмилом, в случае необходимости. А пока он будет тверд.
– Я не уполномочен говорить ни с кем, кроме мистера Маттиса, – подобающим тоном сказал Барр.
Улыбка почти исчезла. Эмил указал на большое здание в форме бельведера с высокими окнами от пола до потолка, стоящее за водоемами и фонтанами. Его окружали ряды безупречно подстриженных кустов и цветы.
– Мистер Маттис в своем бельведере. Следуйте за мной.
Они вышли из солярия и медленно обогнули заболоченный водоем. Барру свело желудок, но он следовал за своим маленьким провожатым, как будто это был просто очередной рабочий день. Звук падающей воды эхом разносился по саду. Узкая дощатая дорожка вела к бельведеру. Перед дверью они остановились.
– Боюсь, вам придется снять обувь, – улыбаясь, сказал Эмил. Эмил стоял босиком. Барр развязал шнурки на ботинках и поставил их у двери.
– Не наступайте на полотенца, – мрачно сказал Эмил.
Что еще за полотенца?
Эмил открыл перед Барром дверь, и Барр вошел один. Комната была совершенно круглая, примерно пятьдесят футов в диаметре. Из мебели – три кресла и диван, покрытые белыми простынями. На полу аккуратно узенькими дорожками по всей комнате лежали толстые хлопчатобумажные полотенца. Через стеклянную крышу ярко светило солнце. Открылась дверь, и из маленькой комнатки вышел Виктор Маттис.
Барр замер и, разинув рот, смотрел на вошедшего. Это был худощавый, поджарый, с длинными седыми волосами и грязной бородой тип. На нем были только белые спортивные шорты; он шел, аккуратно ступая по полотенцам, не глядя на Барра.
– Сядьте там, – сказал он, указав на кресло. – Не наступайте на полотенца.
Обходя полотенца, Барр сел в кресло. Маттис повернулся к нему спиной, лицом к окнам. Темно-бронзовая, будто дубленая, кожа. На босых ногах выступали отвратительные вены. Ногти на ногах были длинные и желтые. Совсем чокнутый человек.
– Что тебе надо? – тихо спросил он, глядя в окна.
– Меня послал Президент.
– Он тебя не посылал. Флетчер Коул послал тебя. Вряд ли Президент знает, что ты здесь.
Может, он все-таки не сумасшедший. Он говорил совершенно бесстрастно.
– Флетчер Коул – глава аппарата Президента. И он послал меня.
– Про Коула я знаю. И про тебя знаю. И знаю про твое маленькое подразделение. Итак, что тебе надо?
– Информацию.
– Не играй со мной в прятки. Что тебе надо?
– Вы читали дело о пеликанах? – спросил Барр. Дряблое тело не шелохнулось.
– А ты читал его?
– Да, – быстро ответил Барр.
– Веришь, что это правда?
– Допускаю. И поэтому я здесь.
– Почему мистера Коула так волнует дело о пеликанах?
– Потому что двое репортеров пронюхали о нем. И если это правда, мы хотели бы знать немедленно.
– Кто эти репортеры?
– Грей Грентэм из “Вашингтон пост”. Он первый схватился за это и знает больше, чем кто-либо. Он упорно копает. Коул считает, что он вот-вот что-то огласит.
– С ним мы можем разобраться, не так ли? – сказал Маттис, обращаясь к окнам. – Кто второй?
– Рифкин из “Таймс”.
Маттис и теперь не шевельнулся. Барр окинул взглядом простыни и полотенца. Да, он определенно сумасшедший. Комната, прошла санитарную обработку и пахла спиртом. Может, он больной?
– А мистер Коул верит, что это правда?
– Не знаю. Но его это очень беспокоит. Поэтому я здесь, мистер Маттис. Мы хотим знать.
– Если это правда, что тогда?
– Тогда у нас будут проблемы.
Наконец Маттис пошевелился. Он оперся на правую ногу и сложил руки крест-накрест на узкой груди. Но его глаза все время оставались неподвижными. Вдали виднелись морские дюны и прибрежная трава, но океана не было видно.
– Знаешь, что я думаю? – тихо спросил он.
– Что?
– Я думаю, вся проблема в Коуле. Он слишком многим давал письмо. Он передал его в ЦРУ. И он дал его посмотреть тебе. Вот что меня больше всего беспокоит.
Барр не знал, что на это ответить. Было нелепостью допустить, что Коул хотел разгласить такую информацию. Проблема в тебе, Маттис. Ты убил судей. Ты запаниковал и убил Каллахана. Ты ненасытный подонок, которому было мало просто пятидесяти миллионов.
Маттис медленно повернулся и посмотрел на Барра. У него были воспаленные глаза в темных кругах. Совсем не то, что на фотографии вместе с вице-президентом, но ведь это было семь лет назад. За эти семь лет он постарел на все двадцать, и, похоже, за это время сел на мель.
– Это вы, шуты из Вашингтона, во всем виноваты, – сказал он уже громче. Барр не мог на него смотреть.
– И все же: это правда, мистер Маттис? Это все, что я хочу знать.
За спиной у Барра бесшумно открылась дверь. Лэти, в носках, осторожно, чтобы не наступить на полотенца, прошел два шага вперед и остановился.
Маттис, по полотенцам, подошел к стеклянной двери и открыл ее. Он выглянул наружу и тихо сказал:
– Да, это правда.
Затем вышел через дверь и медленно закрыл ее за собой. Барр видел, как этот идиот тащился по дорожке в направлении песчаных дюн.
"Что теперь? – подумал он. – Наверное, Эмил придет за ним. Наверно…"
Лэти подался вперед с веревкой в руках. Барр ничего не услышал и не почувствовал, а потом было уже поздно. Маттис не хотел крови в своем бельведере, поэтому Лэти просто переломил ему позвоночник и душил, пока не наступил конец.

Глава 38

По составленному ими плану она должна находиться в этом лифте на данном этапе поисков, но она считала, что произошло достаточно непредвиденных событий, чтобы изменить план игры. Он не соглашался, у них вышел крупный спор по поводу этой поездки в лифте, и вот она здесь. Грей был прав: это был кратчайший путь к Куртису Моргану. И она была права: это был опасный путь к Куртису Моргану. Но другие пути могли оказаться не менее опасными. Весь план игры был смертельный.
На ней было ее единственное платье и ее единственная пара туфель на каблуке. Грей сказал, что она очень хорошо выглядит, но так и должно быть. Лифт остановился на девятом этаже, и, когда она выходила из него, у нее сосало под ложечкой, и она едва переводила дух.
Секретарша по приему посетителей сидела на другой стороне роскошного вестибюля. За ее спиной во всю стену шла крупными медными буквами надпись “УАЙТ И БЛАЗЕВИЧ”. У Дарби подгибались колени, но она заставила себя подойти к секретарше, которая улыбалась профессиональной улыбкой. Было без десяти пять.
– Могу я вам чем-нибудь помочь? – спросила секретарша. Ее звали Пегги Янг, так было написано на табличке.
– Да, – с трудом выговорила Дарби, прочищая горло. – У меня на пять часов назначена встреча с Куртисом Морганом. Меня зовут Дороги Блайт.
Секретарша опешила. У нее буквально отвалилась челюсть, и она изумленно уставилась на Дарби, ныне Дороти. Она не в силах была говорить.
У Дарби замерло сердце.
– Что-нибудь не так?
– О, нет. Извините. Я сейчас. – Пегги Янг быстро встала и поспешно скрылась.
Бежать! Сердце бешено колотилось. Бежать! Она тщетно пыталась умерить дыхание. Ноги стали ватными. Бежать!
Она огляделась, стараясь казаться безразличной, как обычный очередной клиент, ждущий встречи со своим юристом. Уж, конечно, они не застрелят ее прямо здесь, в вестибюле юридической конторы.
Сначала появился он, вслед за ним секретарша. Ему было около пятидесяти лет, кустистые седые волосы и ужасный, сердитый взгляд.
– Привет, – сказал он по обязанности. – Я Джеральд Швабе, пайщик фирмы. Вы говорите, у вас назначена встреча с Куртисом Морганом?
Не раскисать!
– Да. В пять. Что, какие-то проблемы?
– И ваше имя Дороти Блайт? Да, но можешь звать меня Дот.
– Да, я же сказала. В чем дело? – В ее голосе было подлинное раздражение.
Он медленно приближался к ней.
– Когда была назначена встреча?
– Не знаю. Около двух недель назад. Я познакомилась с Куртисом на вечеринке в Джорджтауне. Он сказал, что он юрист по нефти и газу, а я как раз нуждалась в таком. Я позвонила сюда в офис и назначила встречу. А теперь скажите, что происходит? – Она сама удивилась, как гладко текла ее речь при том, что у нее пересохло во рту.
– Зачем вам юрист в области нефти и газа?
– Полагаю, я не должна перед вами объясняться, – сказала она довольно нахально.
Двери лифта открылись, и мужчина в дешевом костюме быстро подошел к ним, чтобы присоединиться к беседе. Дарби недовольно взглянула на него. У нее уже подкашивались ноги.
Швабе был настроен агрессивно:
– У нас нигде не записана эта встреча.
– Тогда увольте секретаря, отвечающего за деловые встречи. Вы всех ваших клиентов так встречаете? – О, она была полна презрения, но Швабе не сдавался.
– Вы не можете видеть Куртиса Моргана, – сказал он.
– Почему? – упорствовала она.
– Он умер.
У нее подогнулись колени, еще немного, и она упадет. И эта резкая боль под ложечкой. Но она быстро сообразила, что именно такой шокированный вид сейчас уместен. Как-никак он должен был стать ее новым поверенным.
– Простите. Почему мне не позвонили?
Швабе все еще сомневался.
– Я уже вам сказал, у нас в записях нет Дороги Блайт.
– Что же с ним случилось? – потерянно спросила она.
– На него напали неделю назад. Насколько нам известно, его застрелили уличные грабители.
Парень в дешевом костюме шагнул к ней.
– У вас есть какое-нибудь удостоверение личности?
– Кто вы такой, черт побери? – громко отрезала она.
– Он из охраны, – сказал Швабе.
– Охраны чего? – еще громче возмутилась она. – Это юридическая фирма или тюрьма?
Пайщик и мужчина в дешевом костюме переглянулись, и было ясно, что в данную минуту они точно не знают, что им делать. Она была очень привлекательна, очень огорчена, а ее рассказ был вполне правдоподобен. Они немного успокоились.
– Почему бы вам не уйти, мисс Блайт? – сказал Швабе.
– Скорей бы!
Человек из охраны протянул руку, чтобы проводить ее.
– Пойдемте, – сказал он. Она ударила его по руке.
– Только притронься, и я завтра же утром подам на тебя в суд. Прочь от меня!
Это несколько их встряхнуло. Она была в ярости, и ее несло. Может, они переборщили?
– Я провожу вас вниз, – сказал человек из охраны.
– Я знаю, где выход. Странно, что у вас, шутников, еще есть клиенты. – Она пятилась назад. Ее лицо покраснело, но не от гнева. Это был страх. – У меня юристы в четырех штатах, и ко мне нигде еще так не относились! – кричала она. Она была уже в середине вестибюля. – В прошлом году я израсходовала полмиллиона на услуги юристов и еще миллион собираюсь заплатить в следующем году, но вы, идиоты, не получите оттуда ни гроша! – Чем ближе она подходила к лифту, тем громче она кричала. Это невменяемая женщина. Они смотрели ей вслед, пока двери лифта не открылись и она не уехала.

* * *

Грей прохаживался вдоль кровати, держа телефон и ожидая, когда ответит Кин Смит. Дарби лежала растянувшись, с закрытыми глазами.
Грей остановился.
– Алло, Смит! Хочу тут уточнить у тебя кое-что по-быстрому.
– Где ты? – спросил Кин.
– В отеле. Посмотри газеты шесть или семь дней назад. Мне нужен некролог на Куртиса Д. Моргана.
– Кто это?
– Гарсиа.
– Гарсиа! Что случилось с Гарсиа?
– Он, по-видимому, умер. Застрелен группой грабителей.
– Вспоминаю. Мы выпускали статью неделю назад о молодом юристе, которого ограбили и застрелили.
– Кажется, он. Ты можешь проверить это для меня? Мне нужны имя и адрес его жены, если они у нас есть.
– Как ты его нашел?
– Это длинная история. Мы попытаемся сегодня вечером поговорить с его вдовой.
– Гарсиа мертв! Это, малыш, странно.
– Более чем странно. Парень что-то знал, и они уложили его.
– Ты-то хоть в безопасности?
– Кто знает?
– А где девушка?
– Со мной.
– А что, если они следят за его домом?
Грей об этом не подумал.
– Мы должны использовать этот шанс. Я перезвоню тебе через пятнадцать минут.
Он положил телефон на пол и сел в старинное кресло-качалку. На столе стояло теплое пиво, и он сделал большой глоток. Он смотрел на нее. Она лежала, закрыв рукор глаза, в джинсах и легком свитере. Небрежно сброшенное платье лежало в углу. Туфли на каблучках валялись в разных местах.
– Ты в порядке? – мягко спросил он.
– Да.
Она была умницей, и ему нравилось это в женщине. Конечно, она уже почти юрист, а на юридическом факультете должны учить сообразительности. Он потягивал пиво, с удовольствием глядя на ту часть, что была в джинсах. Он наслаждался редкой возможностью незаметно любоваться ею.
– Разглядываешь? – спросила она.

Предыдущая страница 28 Следующая страница


29 Джон Гришем

– Да.
– Секс сейчас меньше всего меня занимает.
– Тогда почему ты о нем говоришь?
– Чувствую, как ты пожираешь глазами мой красный педикюр.
– Верно.
– У меня болит голова. Просто раскалывается.
– Твоя работа стоила этого. Тебе что-нибудь принести?
– Да. Билет на Ямайку, в один конец.
– Можешь лететь вечером. Сейчас отвезу тебя в аэропорт.
Она убрала руку с лица и стала интенсивно тереть виски.
– Прости, что я заплакала. Он одним глотком допил пиво.
– Ты заслужила это право.
Она была в слезах, когда выходила из лифта. Он ждал ее, как в родильном доме отец ждет появления на свет новорожденного, разве что с кольтом 38-го калибра в кармане пиджака – с 38-м, о котором она ничего не знала.
– И что ты теперь думаешь о профессии репортера по расследованию? – спросил он.
– Уж лучше работать на живодерне.
– Ну, если быть искренним, не каждый день случается столько событий. Порой весь день просто сижу за столом и делаю сотни звонков бюрократам, которые не дают объяснений.
– Звучит потрясающе. Вот бы завтра так.
Он сбросил туфли и поставил ноги на кровать. Она закрыла глаза и глубоко вздохнула. Несколько минут они молчали.
– А ты знаешь, что Луизиану называют штатом пеликанов? – спросила она, не открывая глаз.
– Нет. Я этого не знал.
– Звучит как насмешка, ведь коричневые пеликаны почти полностью исчезли в начале шестидесятых.
– Что с ними случилось?
– Пестициды. Они питаются исключительно рыбой, а рыба живет в речной воде, полной хлоруглеводородов, содержащихся в пестицидах. Дожди смывают пестициды с почвы в маленькие ручейки, которые в конце концов впадают в Миссисипи. Когда пеликаны в Луизиане едят рыбу, они получают дозу ДДТ и другие химикаты, которые накапливаются в жировых тканях птиц. Смерть редко наступает сразу, но в периоды стресса, например, голода или плохой погоды, пеликаны, орлы и бакланы используют свой жировой резерв и могут буквально отравиться собственным жиром. Если они остаются в живых, они обычно неспособны к размножению. Скорлупа их яиц становится настолько тонкой и хрупкой, что трескается при высиживании. Ты это знал?
– Откуда я мог это знать?
– К концу шестидесятых Луизиана начала завозить коричневых пеликанов из Южной Флориды, и с годами популяция понемногу росла. Но птицы до сих пор в большой опасности. Сорок лет назад их насчитывались тысячи. Сейчас в кипарисовом болоте, которое Маттис хочет уничтожить, живут всего несколько десятков пеликанов.
Грей задумался. Она долго молчала.
– Какой сегодня день? – спросила она, не открывая глаз.
– Понедельник.
– Сегодня неделя, как я уехала из Нового Орлеана. Томас и Верхик обедали вместе две недели назад. Именно в тот роковой момент было передано дело о пеликанах.
– А завтра будет три недели, как были убиты Розенберг и Дженсен.
– А я была рядовой невинной студенткой юридического факультета, не совала нос в чужие дела, имела восхитительный роман со своим профессором. Наверное, те дни навсегда миновали.
"Юридический факультет и профессор, возможно, и миновали”, – подумал он.
– Какие у тебя планы?
– Никаких. Просто хочу выбраться из этой проклятой заварухи живой. Убегу куда-нибудь и скроюсь на несколько месяцев, может быть, на несколько лет. У меня достаточно денег, хватит надолго. Когда настанет день, когда не надо будет все время оглядываться, если, конечно, он настанет, тогда, может, вернусь.
– На юридический факультет?
– Вряд ли. Право меня больше не привлекает.
– Почему ты хотела стать юристом?
– Идеализм. И деньги. Думала, смогу изменить мир, и мне еще за это заплатят.
– Но юристов уже и так, как собак нерезаных. Какого черта эти умненькие школьники все еще идут на юридические факультеты?
– Ясно почему. Алчность. Хотят иметь “БМВ” и золотые кредитные карточки. Если ты поступил на хороший юридический факультет, попал в десять процентов сильнейших выпускников и получил место в большой фирме, то через каких-то несколько лет будешь получать шестизначную цифру, и со временем она будет только расти. Это гарантировано. К тридцати пяти ты станешь компаньоном и будешь получать, по меньшей мере, двести тысяч в год. Некоторые получают намного больше.
– А остальные девяносто процентов?
– С ними дело обстоит хуже. Им достаются объедки.
– Большинство юристов, которых я знаю, ненавидят свою работу. Они предпочли бы заниматься чем-нибудь другим.
– Но не могут бросить из-за денег. Даже никудышный юрист в маленькой конторе после десяти лет практики зарабатывает сто тысяч в год. Он может ненавидеть свою работу, но где еще он получит столько денег?
– Не люблю юристов.
– А от репортеров, конечно, все в восторге. Замечено неплохо.
Грей взглянул на часы, затем взял телефон. Он набрал номер Кина. Кин прочел ему некролог и статью в “Пост” о бессмысленном уличном убийстве молодого юриста. Грей по ходу делал заметки.
– Еще кое-что, – сказал Кин. – Фельдман очень беспокоится о твоей безопасности. Сегодня у себя в офисе он ждал новостей о тебе и напустил в штаны, не получив ничего. Постарайся все-таки доложить ему до полудня завтра. Ты понял?
– Постараюсь.
– Постараться недостаточно. Грей. Мы тут все очень нервничаем.
– Что “Таймс”, сосут из пальца?
– Сейчас меня не волнует “Таймс”. Меня больше волнуете вы оба, ты и девушка.
– С нами все в порядке. Все прекрасно. Что у тебя еще?
– За последние три часа для тебя поступило три сообщения от человека по имени Клив. Говорит, что он полицейский. Ты его знаешь?
– Да.
– Так вот, он хочет встретиться с тобой вечером. Говорит, это срочно.
– Я позвоню ему позже.
– Хорошо. Смотрите, детки, поосторожнее там. Мы будем здесь допоздна, так что звони.
Грей опустил трубку и посмотрел на свои записи. Было почти семь часов.
– Я поеду встречусь с миссис Морган. Хочу, чтобы ты оставалась здесь.
Она села между подушками и обхватила колени.
– Лучше, я тоже пойду.
– А что, если за домом следят? – спросил он.
– С какой стати они станут следить за домом? Он мертв.
– Может, они насторожились после того, как сегодня появился загадочный клиент и искал его. Даже мертвый он привлекает внимание.
Минуту она думала над этим.
– Нет, я еду.
– Это слишком рискованно, Дарби.
– Не говори мне ничего про риск. Двенадцать дней я хожу по краю пропасти и еще жива. Это будет несложно.
Он ждал ее у двери.
– Кстати, где я проведу ночь сегодня?
– В отеле Джефферсон.
– У тебя есть номер телефона?
– А как ты думаешь?
– Да, глупый вопрос.

* * *

Частный реактивный самолет с Эдвином Снеллером на борту приземлился в Национальном аэропорту в Вашингтоне в начале восьмого. Он был рад, что покинул Нью-Йорк. Он провел там шесть дней, мечась по своему номеру в “Плазе”. Почти целую неделю его люди проверяли отели, следили за аэропортами, ходили по улицам, и они прекрасно понимали, что зря тратят время, но приказ есть приказ. Им было сказано оставаться там, пока что-нибудь не произойдет, что позволит им действовать дальше. Глупо пытаться найти девчонку на Манхэттене, но вдруг она допустит ошибку, например, позвонит по телефону или воспользуется пластиковой кредитной карточкой, так что ее можно будет вычислить, и тогда они будут на месте.
Она не сделала ни одной ошибки вплоть до сегодняшнего дня, в два тридцать, когда ей понадобились деньги, и она воспользовалась счетом. Они знали, что так случится, особенно если она намеревалась покинуть страну и боялась пользоваться пластиковой кредитной карточкой. На каком-то этапе ей понадобятся наличные, и она вынуждена будет перевести их телеграфом, так как банк находился в Новом Орлеане, а ее там не было. Клиент Снеллера имел восьмипроцентную долю в банке; двенадцать миллионов долларов не такая уж большая доля, но этого достаточно, чтобы заставить колеса крутиться. В три с минутами ему позвонили из Фрипорта.
Они не ожидали, что она объявится в Вашингтоне. Это умная девочка, она бежит от неприятностей, а не ищет их. И чего уж они совсем не ожидали, так это того, что она свяжется с репортером. Это не приходило им в голову, а теперь казалось так логично. Ситуация была более чем критическая.
Пятнадцать тысяч были переведены с ее счета на его счет, и вот Снеллер опять за работой. С ним были двое. Еще один частный реактивный самолет был на пути из Майами. Он незамедлительно попросил выделить ему еще десять человек. Если им и придется поработать, то быстро. Нельзя терять ни секунды.
Снеллер был настроен не очень оптимистично. Когда Хамел был в их команде, все казалось выполнимым. Он убил Розенберга и Дженсена так чисто, а затем исчез, не оставив никаких следов. А теперь он мертв, получив пулю в лоб из-за какой-то маленькой недотроги-студентки.

* * *

Дом Морганов находился в уютном предместье в Александрии.
Район был богатый, население преимущественно молодое, в каждом дворике двухколесные и трехколесные велосипеды.
На дорожке у дома стояли три машины. На одной был номер штата Огайо. Грей позвонил в дверь и окинул взглядом улицу. Ничего подозрительного.
Пожилой человек слегка приоткрыл дверь.
– Да? – мягко сказал он.
– Я Грей Грентэм из “Вашингтон пост”, а это моя ассистентка – Сара Джэкобс.
Дарби постаралась улыбнуться. Грей продолжал:
– Мы хотели бы поговорить с миссис Морган.
– Не думаю, что это возможно.
– Пожалуйста. Это очень важно. Он внимательно посмотрел на них.
– Подождите минутку.
Закрыл дверь и исчез. Дом был с узким деревянным крыльцом, над которым была небольшая веранда. Они стояли в темноте, и их не было видно с улицы. Мимо медленно проехала машина. Дверь открылась.
– Я Том Купчек, ее отец. Она не хочет говорить. Грей понимающе кивнул.
– Это займет не более пяти минут, я обещаю. Он поднялся на крыльцо и закрыл за собой дверь.
– Вы, наверное, плохо слышите. Я сказал, она не хочет говорить.
– Я слышал, мистер Купчек. И уважаю ее право на частную жизнь. Я знаю, через что ей пришлось пройти.
– Это с какого же времени вы, репортеры, стали уважать право людей на частную жизнь?
Мистера Купчека, очевидно, было очень легко вывести из равновесия. Еще чуть-чуть, и он взорвется.
Грей сохранял спокойствие. Дарби слегка подалась назад. На ее долю за этот день выпало и так слишком много скандалов.
– Ее муж три раза звонил мне перед смертью. Я говорил с ним по телефону, и я не верю, что это случайное убийство, совершенное уличными грабителями.
– Он мертв. Моя дочь расстроена. Она не хочет говорить. А теперь выматывайтесь отсюда.
– Мистер Купчек, – теплым тоном сказала Дарби. – У нас есть основания полагать, что ваш зять был свидетелем высокоорганизованной преступной деятельности.
Услышав это, старик слегка поутих и уставился на Дарби:
– Правда? Что ж, вы ведь не можете расспросить об этом его. А моя дочь ничего не знает. У нее был тяжелый день, и сейчас она приняла лекарство. Уходите.
– А завтра мы сможем ее увидеть? – спросила Дарби.
– Вряд ли. Но можете позвонить. Грей протянул ему визитную карточку:
– Если она захочет говорить, позвоните по номеру на обратной стороне карточки. Я остановился в отеле. А завтра около полудня я позвоню сам.
– Да, сначала позвоните. А сейчас уходите. Вы уже и так расстроили ее.
– Простите, – сказал Грей.
Они спустились с крыльца. Мистер Купчек открыл дверь и продолжал смотреть им вслед. Грей оглянулся.
– Какие-нибудь другие репортеры звонили или заходили к вам?
– Целая куча звонила на следующий день после то-то, как его убили. Хотели разной там информации. Хамы!
– А за последние несколько дней никого?
– Никого. Уходите.
– Кто-нибудь из “Нью-Йорк таймс”?
– Нет. – И он захлопнул дверь.
Они поспешили к машине, припаркованной через четыре дома вниз по улице. На улице не было ни одной машины. Грей попетлял среди коротких улиц предместья и покинул район. Он все время посматривал в зеркало, пока не убедился, что хвоста нет.
– С Гарсиа кончено, – сказала Дарби, когда они выехали на Триста девяносто пятую и направились в сторону города.
– Еще нет. Завтра сделаем еще одну последнюю попытку, и, может быть, она заговорит.
– Если она что-нибудь знает, ее отец тоже знает. А если он знает, почему не захотел помочь? Грей, здесь ничего нет.
Это было вполне логично. Несколько минут они ехали в полной тишине. Начинала сказываться усталость.
– Через пятнадцать минут мы можем быть в аэропорту, – сказал он. – Я оставляю тебя там, и через полчаса тебя уже здесь не будет. Садись на любой самолет, просто исчезни.
– Уеду завтра. Мне надо немного отдохнуть, и я хочу подумать, куда ехать. Спасибо тебе.
– Ты чувствуешь себя в безопасности? В данный момент – да. Но это такое дело, что все может измениться за считанные секунды.
– Я бы очень хотел спать у тебя в комнате сегодня ночью. Как в Нью-Йорке.
– В Нью-Йорке ты не спал у меня в комнате. Ты спал на диване в прихожей. – Она улыбалась, и это был добрый знак.
Он тоже улыбался:
– Хорошо! Буду спать в прихожей.
– У меня нет прихожей.
– Так, так. А где же мне спать?
Она вдруг перестала улыбаться. Она закусила губу, и в ее глазах появились слезы. Он хватил слишком далеко. Это опять Каллахан.
– Просто я не готова.
– А когда ты будешь готова?
– Грей, пожалуйста, не надо об этом.
Она молча смотрела на идущие впереди машины.
– Прости, – сказал он.
Она медленно сползла на сиденье и положила голову ему на колени. Он нежно потрепал ее по плечу, а она взяла и крепко сжала его руку.
– Я смертельно боюсь, – тихо сказала она.

Глава 39

Он вышел из ее номера около десяти часов, после того, как выпил бутылку вина и съел яичный рулет. Он звонил Мэйсону Пэйпуру, репортеру из “Пост”, пишущему о криминальных происшествиях, и попросил уточнить по его источникам детали уличного убийства Моргана. Это случилось в даунтауне, в районе, где редко случаются убийства; всего несколько хулиганских нападений и избиений.
Он был изможден, и ему ничего не хотелось делать. К тому же ему было грустно оттого, что завтра он уезжает. Ему давно причиталось шесть недель отпуска в “Пост”, и у него возникло искушение уехать вместе с ней. Пусть Маттис подавится своей нефтью! Но он боялся, что не вернется, хотя для него это не будет концом света, если не считать одного неприятного обстоятельства: у нее есть деньги, а у него – нет. Около двух месяцев они могли бы бродить по пляжам и греться на солнце на его деньги, ну а потом все бы зависело от нее. Но самое важное – она не приглашала его с собой в свое бегство. Она страдала. Он чувствовал, как ей тяжело каждый раз, когда она упоминала Томаса Каллахана.
Сейчас он был в “Джефферсон-отеле” на Шестой авеню, разумеется; следуя ее инструкциям. Он позвонил домой Кливу.
– Ты где? – раздраженно спросил Клив.
– В отеле. Это длинная история. Что у тебя?
– Они отправили Саджа в отпуск по состоянию здоровья на девяносто дней.
– А что с ним?
– Ничего. Он говорит, они хотят, чтобы он на какое-то время уехал. Там – как в бункере. Всем сказали заткнуться и ни с кем не разговаривать. Они напуганы до смерти. Заставили Саджа уехать сегодня в полдень. Он считает, что тебе может грозить серьезная опасность. За последнюю неделю он тысячу раз слышал твое имя. Они просто помешались на тебе и на том, как много ты знаешь.
– Кто это они?
– Коул, естественно, и его подручный Бирчфилд. Они превратили Западное крыло в настоящее гестапо. Иногда “они” – означает этого, как его, ну этого маленького суслика в бабочке? Ну, по внутренним делам?
– Эммит Вэйкросс.

Предыдущая страница 29 Следующая страница


Дело о пеликанах 30

– Да, он. Угрозами и выработкой стратегии занимаются, в основном, Коул и Бирчфилд.
– Какого типа угрозами?
– Никто в Белом доме, кроме Президента, не может говорить с прессой, официально или неофициально, без согласия Коула. Это относится и к пресс-секретарю. Коул все подвергает цензуре.
– Ничего себе!
– Они в ужасе. Садж думает, они опасны.
– Хорошо, я буду прятаться.
– Я был у тебя на квартире прошлой ночью. Когда будешь исчезать, скажи мне.
– Дам знать завтра вечером.
– Какая у тебя машина?
– Взял напрокат “понтиак” с четырьмя дверями. Очень спортивный.
– Сегодня после обеда проверил “вольво”. Все хорошо.
– Спасибо, Клив.
– Ты как, в порядке?
– Похоже. Скажи Саджу, у меня все хорошо.
– Позвони мне завтра. Я все же волнуюсь.

* * *

Он спал уже четыре часа, когда его разбудил телефонный звонок. На улице было темно и будет еще темно, по меньшей мере, два часа. Он посмотрел на телефон и после пятого звонка снял трубку.
– Алло? – спросил он недоверчиво.
– Это Грей Грентэм? – послышался робкий женский голос.
– Да. Кто это?
– Беверли Морган. Вы заходили вчера вечером. Грей стоял на ногах, напряженно вслушиваясь, сон мгновенно слетел с него.
– Да. Простите, если мы вас расстроили.
– Нет. Отец очень меня защищает. И сердится. После того, как убили Куртиса, от репортеров не было спасения. Они звонили отовсюду. Им нужны были его старые фотографии и последние фотографии мои и ребенка. Звонили в любое время дня и ночи. Это было ужасно, и отец очень устал от этого. Двоих он спустил с крыльца.
– Кажется, нам еще повезло.
– Надеюсь, он вас не обидел. – Голос был тусклый и беспристрастный, хотя и чувствовалось, что она хотела казаться решительной.
– Нисколько.
– Сейчас он спит, там, внизу на диване, так что мы можем поговорить.
– А почему вы не спите? – спросил он.
– Я приняла несколько таблеток, чтобы уснуть, но выбилась из режима. Могу спать днем и бродить ночью. – Было очевидно, что она бодра и хочет говорить.
Грей сел на кровать и попытался успокоиться.
– Я не могу представить большего удара, чем этот.
– Прошло несколько дней, прежде чем мы начали осознавать реальность случившегося. Вначале боль была ужасной. Просто ужасной. Я не могла пошевелиться, чтобы не ощутить боль во всем теле. Не могла думать из-за шока и невозможности поверить в случившееся. Я прошла через похороны в состоянии какого-то транса, теперь все это кажется дурным сном. Я вам не надоела?
– Ничуть.
– Я не хочу больше принимать таблетки. Из-за них я так много сплю, что разучилась говорить со взрослыми людьми. Да еще мой отец имеет привычку выставлять людей за дверь. Вы это записываете на пленку?
– Нет. Я просто слушаю.
– Его убили неделю назад, ночью. Я думала, что он допоздна заработался, что частенько с ним бывало. Они выстрелили в него и забрали его бумажник, чтобы полиция не могла узнать, кто он. Я узнала из последних новостей, что в даунтауне убит молодой юрист, и поняла, что это Куртис. Только не спрашивайте, как они узнали, что он юрист, не зная его имени. Все эти неясности, всегда сопровождающие убийство, – все это очень странно.
– Почему он задерживался на работе?
– Он работал по восемьдесят часов в неделю, а иногда и больше. В “Уайт и Блазевич” потогонная система. Они стараются убить своих сотрудников за семь лет, а если это им не удается, они делают их пайщиками. Куртис ненавидел свою фирму. Он устал быть юристом.
– Сколько он там проработал?
– Пять лет. Он зарабатывал девяносто тысяч в год, так что он примирился.
– Вам известно, что он звонил мне?
– Нет. Отец говорил, что вы это сказали, и я всю ночь думала об этом. Что он сказал вам?
– Он так и не назвал себя. Он взял себе кодовую кличку “Гарсиа”. Не спрашивайте, каким образом я узнал его настоящее имя, – это займет слишком много времени. Он сказал, что, возможно, знает кое-что об убийстве судей Розенберга и Дженсена, и хотел рассказать мне то, что знал.
– Рэнди Гарсиа был его лучшим другом в начальной школе.
– У меня было впечатление, что он что-то увидел в офисе, и, вероятно, кто-то в офисе знал, что он видел. Он очень нервничал и звонил всегда с разных телефонов. Он считал, что за ним следят. Мы договорились встретиться рано утром в субботу, но в то утро он позвонил и отменил встречу. Он был чем-то напуган и сказал, что обязан поберечь свою семью. Вы что-нибудь знаете об этом?
– Нет. Я знала, что он находится в постоянном напряжении, но он был таким все эти пять лет. Он не таскал домой служебные дрязги. Он поистине ненавидел свою работу.
– Почему?
– Он работал на банду головорезов, банду разбойников, которые за доллар с удовольствием пустят вам кровь. Они тратили тонны денег на этот мнимый фасад респектабельности, но на самом деле это подонки. Куртис был прекрасным студентом и мог выбирать работу.
Это были такие милые люди, когда вербовали его, а потом оказались настоящими монстрами. И об этике здесь говорить не приходится.
– Тогда почему он остался в фирме?
– Заработки все время росли. Год назад он уже почти ушел, но с новым местом работы что-то сорвалось. Он чувствовал себя очень несчастным, но старался держать это в себе. Я думаю, он чувствовал себя виноватым, сделав такую большую ошибку. У нас был небольшой ритуал. Когда он приходил домой, я спрашивала, как прошел день. Иногда это было в десять вечера, и тогда я знала, что был тяжелый день. Но он всегда говорил, что день прошел прибыльно. Именно это слово – прибыльно. Затем он спрашивал о ребенке. Он не хотел говорить про офис, а я не хотела об этом слышать.
Ладно, хватит о Гарсиа. Он мертв и ничего не сказал своей жене.
– Кто разбирал его рабочий стол?
– Кто-то в офисе. В пятницу они принесли всякий хлам, все аккуратно упаковано и сложено в три картонных коробки. Можете прийти посмотреть.
– Благодарю, это не нужно. Я уверен, они все уже подчистили. На какую сумму была застрахована его жизнь?
Она минуту молчала.
– А вы неглупый человек, мистер Грентэм. Две недели назад он застраховался на миллион долларов, с двойным возмещением в случае гибели в результате несчастного случая.
– Это два миллиона долларов.
– Да. Выходит так. Наверное, чего-то опасался.
– Я не думаю, что его убили грабители, миссис Морган.
– Я не могу в это поверить. – Она немного задыхалась от волнения, но быстро справилась с этим.
– Полицейские задавали вам много вопросов?
– Нет. Ведь это просто рядовое ограбление в Вашингтоне. С этим долго не возятся. Случается каждый день.
Эта страховая гарантия была весьма любопытна, но бесполезна. Грей уже устал от миссис Морган и ее монотонного голоса. Ему было жаль ее, но если она ничего не знает, то пора и попрощаться.
– Вы думаете, он что-то знал? – спросила она.
Это может длиться часами.
– Не знаю, – ответил Грей, взглянув на часы. – Он сказал, что знает что-то о тех убийствах, но больше ничего говорить не стал. Я был уверен, что мы где-нибудь встретимся, он откроется и что-то мне покажет. Но я ошибся.
– Как он мог знать что-то о тех мертвых судьях?
– Не знаю. Его звонок был для меня совершенно неожиданным.
– Если у него было что вам показать, то что это могло быть? – спросила она.
Он был репортером, и это он должен был задавать вопросы.
– Не имею никакого представления. Он не намекнул.
– Где он мог бы прятать такую вещь? – Вопрос был искренним, но действовал на нервы. И вдруг его осенило: она куда-то клонит.
– Не знаю. А где он держал свои ценные бумаги?
– У него в банке был снят ящик для актов, завещаний и всякой мелочи. Я всегда знала про этот ящик. Он сам вел все дела, мистер Грентэм. Я заглядывала в этот ящик в прошлый четверг вместе с отцом, но там не было ничего необычного.
– Но вы и не ожидали ничего необычного, не правда ли?
– Нет. А рано утром в субботу, было еще темно, я просматривала бумаги на его столе в спальне. У нас там такой античный стол-бюро с убирающейся крышкой, которым он пользовался для личной переписки и бумаг, и вот там я нашла что-то не совсем обычное.
Грей вскочил на ноги, держа телефон, и дико уставился в пол. Она позвонила в четыре утра. И болтала всякий вздор в течение двадцати минут. И дождалась, пока он почти уже готов был повесить трубку, чтобы сейчас бросить бомбу!
– Ну и что же это? – спросил он по возможности бесстрастно.
– Ключ.
У него в горле перехватило.
– Ключ от чего?
– От еще одного банковского ящика.
– В каком банке?
– Первом Колумбийском. Мы никогда не пользовались услугами этого банка.
– Понятно. И вы ничего не знали об этом другом ящике?
– О, нет. Не знала до этого субботнего утра. Я была в недоумении и сейчас еще недоумеваю, я нашла все наши юридические бумаги в старом ящике, так что у меня не было причин проверять этот. Я решила, что забегу как-нибудь, когда будет настроение.
– Не хотите ли вы, чтобы я посмотрел его для вас?
– Я знала, что вы можете это предложить. А вдруг вы найдете там то, что ищете?
– Я сам не знаю, что ищу. Но что, если я найду что-то, оставленное им, и это что-то окажется очень стоящим публикации?
– Используйте его.
– Без условий?
– Только с одним. Если это хоть как-то может опорочить моего мужа, вы не воспользуетесь этим.
– Считайте, что это наше деловое соглашение, и я клянусь его выполнить.
– Когда вы хотите взять ключ?
– Он у вас в руке?
– Да.
– Если вы выйдете сейчас на крыльцо, я подъеду через несколько секунд.

* * *

На частном реактивном самолете из Майами прибыло только пять человек, так что для выполнения плана Эдвин Снеллер имел лишь семь. Семь человек, дефицит времени, совсем немного оборудования, которое было на вес золота. Всю ночь в понедельник он не спал. Его номер люкс в отеле превратился в мини-командный центр, где они всю ночь изучали карты и пытались спланировать следующие сутки. Они располагали очень немногим: Грентэм снимает номер, но там его нет; у него есть машина, но он ею не пользуется; работает в “Пост” на Пятнадцатой улице; “Уайт и Блазевич” находится в здании на Десятой рядом с Нью-Йорком, но он, вероятно, туда не вернется; вдова Моргана живет в Александрии. И помимо всего, им приходится искать двух человек в трехмиллионном городе.
Это был не тот тип людей, которых можно было поднять по тревоге и послать в бой. Их нужно было найти и нанять, и к концу дня ему обещали предоставить максимально возможное количество человек.
Снеллер не был новичком в этих играх с убийствами, но здесь было другое. Положение просто отчаянное. Все рушилось. Он, конечно, сделает все, что в его силах, но в то же время Эдвин Снеллер уже был готов к тому, чтобы дать задний ход.
Она не выходила у него из головы. Она встретилась с Хамелом на его условиях и вышла невредимой. Она увернулась от пуль и бомб и обвела вокруг пальца лучших специалистов. Он хотел увидеть ее, а не убить, он хотел ее поздравить: новичка, которому удалось убежать, который жив и может поведать обо всем этом, миру.
Им следует сосредоточиться на здании “Пост”. Это было единственное место, к которому он должен вернуться.

Глава 40

Поток машин в даунтауне был невероятно плотным, и это очень устраивало Дарби. Она не спешила. Фойе банка открывалось в половине десятого, и, сидя у нее в комнате в семь утра за чашкой кофе и нетронутыми бутербродами, он убеждал ее, что ей следует одной посетить хранилище. Лично она так не считала, но это должна была сделать женщина, а им не из кого было выбирать. Беверли Морган сказала Грею, что ее банк, Первый Гамильтоновский, заморозил их ящик, как только там узнали о смерти Куртиса, и что ей разрешили лишь посмотреть содержимое и сделать опись. Ей разрешили также сделать копию завещания, но оригинал был положен обратно в ящик и препровожден в хранилище. Содержимое ящика она сможет получить лишь после того, как финансовые ревизоры закончат работу.
Так что главный вопрос состоял в том, знают о смерти Куртиса в Первом Колумбийском банке или еще нет. Морганы никогда не делали туда вкладов. Беверли не имела представления, почему он выбрал именно этот банк. Это был огромный банк с миллионом вкладчиков, и они решили, что скорее всего там еще ничего не знали.
Дарби, устала играть с судьбой. Прошлой ночью она упустила прекрасную возможность сесть в самолет, и вот теперь она собирается стать Беверли Морган, состязающейся в изворотливости с Первым Колумбийским ради того, чтобы обокрасть мертвеца. А что собирался делать ее сообщник? Защищать ее. У него есть пистолет, которым он до смерти напугал ее и которого он сам боится, хотя и не сознается в том; но он собирается разыграть этакого телохранителя у главного входа, пока она опустошит этот ящик.
– А что, если они уже знают, что он мертв? – спросила она. – А я скажу, что это не так?
– Тогда ударь эту суку по морде и уноси ноги. Я буду у входной двери, и с помощью оружия мы прорвемся к выходу.
– Продолжай, Грей. Не знаю, смогу ли я сделать это.
– Сможешь! Будь хладнокровна, настойчива, изящна, и тогда все будет выглядеть естественно.
– Премного обязана. А что, если они вызовут охрану? Я с недавнего времени страх как боюсь охранников.
– Я спасу тебя. Я ворвусь и открою огонь в фойе, как целая команда SWAT.
– Тогда нас обоих убьют.
– Успокойся, Дарби. Это сработает.
– Отчего ты такой бодренький?
– У меня чутье: в этом ящике что-то есть, Дарби. И ты должна это извлечь, детка. Все зависит от тебя.
– Благодарю за поддержку.
Они были на L-стрит около Девятой авеню. Грей притормозил, затем кое-как припарковался в месте разгрузки, в сорока футах от центрального входа в Первый Колумбийский банк, и выскочил из машины. Выход Дарби был менее поспешным. Вместе они быстро пошли к двери. Было почти десять.
– Я буду ждать здесь, – сказал он, показав на мраморную колонну. – Иди, действуй.
"Иди, действуй”, – пробормотала она, проходя через вертящуюся дверь. Почему именно ее всегда бросали одну против тигров?
Фойе было огромным, как футбольное поле, с колоннами, люстрами и поддельными персидскими коврами.
– Где находятся ящики для хранения? – спросила она у молодой женщины у справочного стала.
Та указала в угол напротив.
– Благодарю, – сказала Дарби и направилась туда. Слева от нее стояли люди в очередях к кассирам, справа сотни занятых вице-президентов говорили по своим телефонам. Это был самый крупный банк в городе. Никто не обращал на нее внимания.
Хранилище находилось за рядом массивных, обитых бронзой, дверей, отполированных так, что они стали почти золотыми, что, без сомнения, имело вид безусловной безопасности и неуязвимости. Двери слегка приоткрывались, пропуская немногих избранных. Слева важная дама лет шестидесяти сидела за конторкой с надписью “Ящики для хранения”. Ее звали Вирджиния Баскин.
Вирджиния Баскин смотрела на Дарби, когда та подходила к стойке. На ее лице не было дежурной улыбки.
– Мне нужен доступ к ящику, – сказала Дарби, едва дыша. Она не могла сделать вдох уже за две минуты до этого.
– Будьте добры, номер, – сказала миссис Баскин, потянувшись к клавиатуре, и повернулась к монитору.
– Ф566.
Служащая ввела номер и подождала сообщения на экране. Она нахмурилась и прильнула лицом почти вплотную к экрану. “Бежать!” – подумала Дарби. Лицо служащей еще больше нахмурилось, она почесала подбородок. “Бежать!” – пока она не сняла телефонную трубку и не вызвала охрану. “Бежать!” – пока не завыли сирены и идиот-соучастник не поднял пальбу там, внизу.
Миссис Баскин отодвинулась от монитора.
– Он был арендован только две недели назад, – сказала она почти про себя.
– Да, – подтвердила Дарби, как будто это она арендовала ящик.
– Полагаю, вы миссис Морган, – сказала дама, набирая на клавиатуре. Полагай, полагай, детка.
– Да, Беверли Энн Морган.
– Ваш адрес?
– Пемброук, 891, Александрия.
Баскин кивнула, глядя на экран, как будто он мог ее видеть и послать свое одобрение. Она опять набрала на клавиатуре.
– Номер телефона?
– 703-664-5980.
Служащей понравилось и это. Компьютеру тоже.
– Кто арендовал ящик?
– Мой муж, Куртис Д. Морган.
– Его номер социального страхования? Дарби небрежно открыла свою новую, довольно большую кожаную сумку через плечо и вытащила бумажник. Кто из жен помнит номер социального страхования своего мужа? Она открыла бумажник.
– 510-96-8686.
– Очень хорошо, – степенно сказала миссис Баскин, отходя от клавиатуры и заходя за конторку. – На какое время?
– На одну минутку.
Служащая прикрепила широкую карточку к небольшой дощечке для бумаг на стойке и указала на нее Дарби.
– Поставьте здесь подпись, миссис Морган. Дарби, нервничая, расписалась во второй графе. В первой графе стояла подпись мистера Моргана, оставленная им в тот день, когда он арендовал ящик.
Миссис Баскин смотрела на подпись, в то время как Дарби старалась перевести дыхание.

Предыдущая страница 30 Следующая страница


31 Джон Гришем

– У вас есть свой ключ? – спросила дама.
– Разумеется, – ответила Дарби с доверительной улыбкой.
Миссис Баскин вытащила из ящика маленькую коробку и вышла из-за конторки.
– Пойдемте.
Они прошли через бронзовые двери. Хранилище было такое большое, как отделение банка в пригородах. Выдержанное в стиле мавзолея, оно представляло собой лабиринт узких проходов и маленьких камер. Два человека в униформе пошли рядом. Они прошли четыре одинаковых комнаты со стенами, уставленными рядами ящиков для хранения. Вероятно, номер Ф566 находился в пятой комнате, потому что миссис Баскин вошла туда и открыла свою маленькую черную коробочку. Дарби нервно оглянулась.
Вирджиния была воплощенная деловитость. Она подошла к Ф566, находившемуся на уровне плеч, и вставила ключ. Она перевела глаза на Дарби, как бы говоря: “Твоя очередь, тупица”. Дарби выдернула из кармана ключ и вставила его рядом с первым. Тогда Вирджиния повернула оба ключа и слегка выдвинула ящик, дюйма на два. Затем вытащила банковский ключ.
Она указала на небольшую кабинку с раздвижными деревянными дверями.
– Возьмите это туда. Когда закончите, вставьте на место и возвращайтесь к моему столу, – говоря это, она выходила из комнаты.
– Благодарю, – сказала Дарби. Она подождала, пока Вирджиния не скрылась из виду, и только тогда вытащила ящик из стены. Он был нетяжелый, размером 6 на 20 дюймов спереди и примерно фут с половиной в глубину. Она открыла крышку и увидела всего две вещи: тонкий коричневый судейский конверт и неподписанную видеопленку.
Ей не нужна была кабина. Она засунула конверт и видеопленку в сумку и задвинула ящик обратно. А затем вышла из комнаты.
Вирджиния встала из-за стола, когда вошла Дарби.
– Я закончила, – сказала она.
– О, так быстро?
Ты права, черт тебя побери. Все делается быстро, когда твоя кожа горит от нервного напряжения.
– Я нашла то, что мне нужно, – сказала Дарби.
– Отлично, – неожиданно миссис Баскин стала очень приветлива. – Вы, наверно, знаете эту ужасную историю в газетах на прошлой неделе о том бедном юристе. Вы знаете о том, которого убили грабители недалеко отсюда. Его звали, случайно, не Куртис Морган? Кажется, это был Куртис Морган. Какой ужас!
Эх ты, тупица!
– Я не видела этой газеты, – сказала Дарби. – Меня не было в городе. Благодарю.
В этот раз она шла через фойе несколько быстрее. Банк был переполнен, охранников не было видно. Проще пареной репы. Должно же и ей когда-то повезти, должна же и она хоть раз сделать дело так, что ее не схватят.
"Вооруженный телохранитель” охранял мраморную колонну. Вращающаяся дверь вытолкнула ее на тротуар, и она уже была почти у машины, когда он догнал ее.
– Садись в машину! – скомандовала она.
– Что ты нашла? – воскликнул он.
– Молчи и сматывайся. – Она открыла дверцу и вскочила в машину. Он включил мотор и помчался прочь.
– Рассказывай, – попросил он.
– Я очистила ящик, – сказала она. – За нами кто-нибудь есть?
Он посмотрел в зеркальце.
– Какого дьявола, как я могу это знать? Так что это?
Она открыла сумку и вынула оттуда конверт. Вскрыла его. Грей внезапно нажал на тормоза и почти врезался в идущую впереди машину.
– Смотри, куда прешь! – закричала она.
– Хорошо! Что в конверте?
– Не знаю. Я еще не читала, но если ты меня угробишь, то никогда не прочту.
Машина поехала опять. Грей глубоко вздохнул.
– Ладно, давай не будем орать. Давай поостынем.
– Да. Веди прилично машину, и я остыну.
– Хорошо. Сейчас. Мы уже остыли?
– Да. Только успокойся и смотри, куда едешь. Кстати, куда ты едешь?
– Не знаю. Что в конверте?
Дарби вытащила из конверта какой-то документ. Она взглянула на Грея, а тот жадно уставился на документ.
– Следи за дорогой!
– Да читай, наконец, эту треклятую бумагу!
– Меня укачивает, я не могу читать в машине.
– А, черт! Черт! Черт!
– Ты опять орешь?
Он рванул руль вправо и остановился у обочины на L-стрит. Раздались автомобильные гудки, когда он на всем ходу нажал на тормоза. Затем повернулся к ней.
– Благодарю, – сказала она и начала читать вслух. Это были письменные показания на четырех страницах, аккуратно отпечатанные и заверенные под присягой в присутствии государственного нотариуса. Они были помечены пятницей, как раз тем днем, накануне последнего звонка Грентэму. Куртис Морган под присягой заявлял, что работал в отделении нефти и газа фирмы “Уайт и Блазевич” и что вступил в эту фирму пять лет назад. Его клиентами были частные фирмы по разработке месторождений из многих стран, но в основном американцы. С тех пор как поступил на фирму, он работал на клиента, вовлеченного в большой судебный процесс в южной Луизиане. Этого клиента звали Виктор Маттис, и этот мистер Маттис, которого Морган никогда не видел, но который был хорошо известен пайщикам “Уайт и Блазевич”, отчаянно хотел выиграть этот процесс и, в конечном счете, выкачать миллионы баррелей нефти из болот Терребон Пэриш в Луизиане. Кроме того, там были сотни миллионов кубических ярдов природного газа. Пайщиком, который возглавлял это дело в “Уайт и Блазевич”, был Ф. Симз Вейкфилд, очень близкий Виктору Маттису человек, часто навещавший его на Багамских островах.
Они стояли на обочине так, что бампер их “понтиака” выступал на правый ряд дороги, и машины, вынужденные объезжать их, несомненно, обращали на них внимание. Она медленно читала, а он сидел, закрыв глаза.
Итак, этот судебный процесс был очень важен для “Уайт и Блазевич”. И хотя фирма непосредственно не участвовала в процессе и апелляции, но все проходило через стол Вейкфилда. Насколько было известно, он не занимался ничем другим, кроме одного дела, как его окрестили – дела о пеликанах. Большую часть времени он сидел на телефоне, разговаривая либо с Маттисом, либо с одним из сотни юристов, также занятых этим. Морган тратил в среднем на это дело десять часов в неделю, но всегда находился где-то за флангом. Его счета направлялись прямо к Вейкфилду, а это было необычно, потому что другие счета поступали к клерку по нефти и газу, который направлял их в бухгалтерию. Все эти годы до него доходили слухи, что Маттис не платил “Уайт и Блазевич” обычную почасовую ставку, и он верил, что это действительно так. Он считал, что фирма взялась за это дело ради получения процента от разработок. Он слышал о цифре десять процентов чистой прибыли от скважин. Такое было еще неслыханно в данной отрасли.
Раздался пронзительный скрежет тормозов, и они приготовились к удару, но все обошлось.
– Нас едва не убило, – сухо бросила Дарби. Грей перевел рычаг автоматической трансмиссии в положение движения и заехал правым передним колесом на тротуар. Теперь они не мешали движению. Машина стояла наискосок в запрещенном для остановки месте, передний бампер выдавался на тротуар, а задний почти задевал поток машин.
– Читай дальше, – буркнул Грей.
Далее, 28 сентября Морган был в офисе Вейкфилда. Он вошел с двумя папками и стопкой документов, не связанных с делом о пеликанах. Вейкфилд разговаривал по телефону. Как обычно, взад-вперед сновали секретари. Офис вечно находился в состоянии беспорядка. Он немного постоял, ожидая, когда Вейкфилд закончит разговор, но беседа продолжалась. Наконец, прождав пятнадцать минут, Морган собрал свои папки и документы с заваленного стола Вейкфилда и вышел. Он пошел в свой офис, находившийся на другом конце здания, и, сев за стол, приступил к работе. Было около двух пополудни. Взяв какое-то досье, он вдруг обнаружил написанную от руки записку под стопкой только что принесенных им документов. Он нечаянно захватил ее со стола Вейкфилда. Морган тотчас встал, намереваясь идти к Вейкфилду. Но тут он прочел ее. Перечитал снова и посмотрел на телефон. Линия Вейкфилда все еще была занята. Копия записки была приложена.
– Прочти записку, – скомандовал Грей.
– Я еще не покончила с аффидевитом, – возразила она таким же тоном. Спор с ней не предвещал ничего хорошего. Она юрист, а это был юридический документ, и она будет читать его именно так, как ей заблагорассудится.
Итак, записка ошеломила его. И в тот же миг его охватил ужас. Он вышел из офиса, спустился вниз, к ближайшему ксероксу, и снял копию. Затем вернулся к себе и положил оригинал на то же место под досье на столе. Нужно притвориться, что он никогда ее не видел.
В записке было два абзаца, написанных от руки на обычной канцелярской бумаге фирмы “Уайт и Блазевич”. Она была от М. Вельмано, Марта Вельмано, старшего пайщика. Помечена 28 сентября, адресована Вейкфилду и гласила:
"Симз, посоветуй клиенту: исследование завершено – позиция суда будет гораздо мягче, если Розенберг уйдет в отставку. Вторая отставка несколько необычна. Из всех людей Эйнштейн вышел на Дженсена. У этого малого, конечно же, те же самые проблемы.
Посоветуй также, чтобы Пеликан прибыл сюда через четыре года, учитывая другие факторы”.
Подписи не было.
На лице Грея отражалась сложная гамма чувств; у него буквально отвалилась челюсть. Дарби стала читать быстрее.
Итак, Март Вельмано был прожорливой акулой; работая по восемнадцать часов в сутки, он чувствовал свою работу несделанной, пока кто-нибудь рядом не начинал истекать кровью. Он был душой и сердцем “Уайт и Блазевич”. Для могущественных людей Вашингтона он был жестким дельцом с кучей денег. Он завтракал с конгрессменами и играл в гольф с членами кабинета. А глотки резал за дверьми своего офиса.
Эйнштейн – прозвище Натаниэла Джонса, сумасшедшего юриста-гения, которого фирма держала под замком в его собственной маленькой библиотеке на шестом этаже. Он прочитывал каждое судебное дело, проходившее через Верховный суд, одиннадцать федеральных апелляционных судов и верховные суды пятидесяти штатов. Морган никогда не встречался с Эйнштейном. В фирме редко представляют сотрудников.
Копию Морган положил в ящик стола. Спустя десять минут в офис влетел Вейкфилд, растерянный и бледный. Они все перерыли на столе у Моргана и нашли записку. Вейкфилд был зол, как дьявол, что было ему не свойственно. Он спросил, читал ли Морган записку. Тот сказал, что нет. Очевидно, он, уходя, случайно прихватил ее вместе с бумагами, объяснил он. Велика важность! Вейкфилд пришел в ярость. Он прочел Моргану лекцию о неприкосновенности стола юриста. У него был вид законченного идиота, когда он метался по офису Моргана, выговаривая ему и разъясняя правила поведения. Под конец он понял, что перехватил. Он попытался успокоиться, но впечатление уже возымело действие. Он взял записку и ушел.
Морган спрятал копию записки в одну из книг по праву в библиотеке на девятом этаже. Он был шокирован истеричной выходкой Вейкфилда. В тот день, перед тем как уйти, он тщательно сложил кодексы и бумаги в столе и на полках. На следующее утро он проверил, все ли в том же порядке. И заметил, что кто-то рылся в его столе этой ночью.
Морган стал очень осторожен. Два дня спустя он нашел у себя в кабинете тоненькую отвертку, потом – маленький кусочек магнитофонной ленты. Он понял, что за ним установлено наблюдение, а телефоны прослушиваются. Он ловил подозрительные взгляды Вейкфилда, и чаще обычного в офисе Вейкфилда стал появляться Вельмано.
Затем были убиты судьи Верховного суда Розенберг и Дженсен. У него не было сомнений, что это работа Маттиса и его сообщников. В записке не упоминался Маттис, но там говорилось о “клиенте”, а у Вейкфилда не было других клиентов. К тому же ни один клиент, кроме Маттиса, не получил столько выгоды от Верховного суда.
Последний абзац аффидевита был ужасным. По двум обстоятельствам Морган догадался, что его ждет та же участь. С него было снято дело о пеликанах, и его просто загрузили работой, дополнительными часами, запросами. Он испугался, что его убьют. Если они убили двух судей Верховного суда, то смогут убить и скромного служащего.
Он подписал эту бумагу под присягой у нотариуса. Адрес нотариуса был отпечатан под его именем.
– Посиди тихонько, я сейчас вернусь, – сказал Грей, открывая дверцу, и выскочил из машины.
Лавируя в густом потоке транспорта, он перебежал L-стрит. Около булочной находился телефон-автомат. Он набрал номер Смита Кина и взглянул на свой взятый напрокат автомобиль, припаркованный на противоположной стороне улицы.
– Слушай, это Грей. Слушай внимательно и делай то, что я скажу. У меня есть еще один источник по делу, о пеликанах. Это очень рискованно, Смит, и необходимо, чтобы ты и Кротхэммер были у Фельдмана в офисе через пятнадцать минут.
– Что это?
– Гарсиа оставил прощальную записку. Мы сделаем еще одну остановку, а затем приедем.
– Мы? И девушка приедет?
– Да. Возьми видеомагнитофон в конференц-зале. Мне кажется, Гарсиа хочет говорить с нами.
– Он оставил пленку?
– Да. Итак, через пятнадцать минут.
– Вам ничего не угрожает?
– Надеюсь. Только я дьявольски нервничаю, Смит, – он повесил трубку и побежал обратно к автомашине.

* * *

У миссис Стенфорд была нотариальная контора на Вермонт. Она смахивала пыль с нижних полок, когда вошли Грей и Дарби. Они очень спешили.
– Вы Эмили Стенфорд? – спросил Грей.
– Да. В чем дело?
Он показал ей последнюю страницу аффидевита.
– Вы заверяли эту бумагу?
– А вы кто?
– Грей Грентэм из “Вашингтон пост”. Это ваша подпись?
– Да, моя.
Дарби протянула ей фотографию Гарсиа – теперь Моргана, снятого на тротуаре.
– Это он подписал аффидевит? – спросила она.
– Это Куртис Морган. Да, это он.
– Благодарю вас, – сказал Грей.
– Он мертв, не так ли? – спросила миссис Стенфорд. – Я узнала из газет.
– Да, он мертв, – подтвердил Грей. – А вы, случайно, не читали аффидевит?
– О, нет! Я лишь засвидетельствовала его подпись. Но я знала, что-то неладно.
– Спасибо вам, миссис Стенфорд. – И они вышли так же поспешно, как и вошли.

* * *

Тощий человек прятал свой лоснящийся лоб под поношенной фетровой шляпой. На нем были потрепанные брюки и стоптанные туфли. Он сидел в старомодном кресле на колесах перед зданием “Пост” и держал плакатик, оповещавший, что он “Голодный и бездомный”. Голова его покачивалась от плеча к плечу, как будто ему от голода свело шею. На коленях у него лежал бумажный пакет с несколькими долларовыми бумажками и мелочью, но это были его собственные деньги. Может быть, он бы лучше играл свою роль, если бы был слепым.
Он выглядел жалко, сидя вот так, подобно овощу, вращая головой, в этих лягушачьих защитных очках. Он пристально следил за каждым движением на улице.
Он видел, как стрелой вылетела из-за угла машина и припарковалась в неположенном месте. Оттуда выскочили мужчина и женщина и побежали по направлению к нему. У него под рваным пледом лежал револьвер, но они двигались слишком быстро. И на тротуаре было много людей. Так они проскочили в здание “Пост”.
"Нищий” минуту подождал, а затем покатил свое кресло прочь.

Глава 41

Смит Кин беспокойно вышагивал перед дверью фельдмановского офиса, когда выглянула секретарша. Он увидел их, пробиравшихся в проходе между столами. Грей шел, держа ее за руку. Она была очень привлекательна, но это Кин оценит потом. Оба тяжело дышали.
– Смит Кин, это Дарби Шоу, – сказал Грей, едва переводя дух.
Они обменялись рукопожатием.
– Привет! – сказала она, оглядывая неприбранное помещение отдела новостей.
– Рад познакомиться, Дарби. Как я слышал, вы удивительная женщина.
– Ладно, – сказал Грентэм, – отложим болтовню на потом.
– Пойдемте, – сказал Кин, и они опять вышли. – Фельдман хочется воспользоваться комнатой для заседаний.
Они прошли через заваленный бумагами отдел новостей и вошли в шикарно обставленную комнату с длинным столом посредине. Там было полно мужчин, которые разговаривали, но сразу замолчали, как только она вошла. Фельдман запер дверь. Затем он протянул ей руку.
– Я Джексон Фельдман, главный редактор. А вы, вероятно, Дарби.
– А то кто же? – заметил Грей, все еще тяжело дыша.
Фельдман не обратил никакого внимания на его замечание и оглядел стоявших вокруг стола.
– Это Говард Кротхэммер, ведущий редактор, Эрни Де Басио, заместитель ведущего редактора по иностранным делам, Эллиот Кохен, заместитель главного редактора по национальным вопросам, и Винсен Литски – наш адвокат.
Она вежливо кивнула, но через минуту уже не помнила их имен. Все они были лет пятидесяти, все без пиджаков, и все выглядели очень озабоченными. Она чувствовала общее напряжение.
– Дай мне пленку, – сказал Грей.
Она достала ее из сумки и подала ему. Видеомагнитофон находился в конце комнаты на переносном стенде. Грей вставил пленку.
– Мы получили ее двадцать минут назад и поэтому не могли ее посмотреть.
Мужчины подошли ближе к экрану и ждали, пока появится изображение.
На черном экране появилась дата: 12 октября. Затем – Куртис Морган, сидящий за кухонным столом. Он держал переключатель, с помощью которого, очевидно, управлял кинокамерой.
"Меня зовут Куртис Морган, и если вы смотрите эти кадры, значит, я мертв”, – первая фраза была ужасна. Мужчины пододвинулись ближе.
"Сегодня 12 октября, я снимаю это в своем доме. Я один, жена пошла к врачу. Я должен был пойти на работу, но позвонил и сказался больным. Моя жена ничего не знает. Я никому ничего не говорил. И если вы смотрите это, то значит, вы уже видели это (берет в руку аффидевит). Это письменное показание, подписанное мной, и я собираюсь оставить его вместе с видеопленкой, по всей вероятности, в депозитном ящике в даунтауне. Я прочту свои показания и дам пояснения”.
– Показания у нас, – быстро вставил Грей.
Он стоял у стены рядом с Дарби. Никто не взглянул на него. Они буквально прилипли к экрану.
Морган медленно прочел свои показания. Его глаза перебегали со страниц письма к камере, туда и обратно, туда и обратно.
Это заняло у него десять минут. Всякий раз, как Дарби слышала слово “пеликан”, она закрывала глаза и медленно качала головой. Вот к чему все свелось! Какой кошмарный сон! Но она старалась слушать.
Когда Морган закончил аффидевит, он положил его на стол и заглянул в записи в своей тетрадке. Он казался спокойным, без тени напряжения. Симпатичный парень, выглядевший моложе своих двадцати девяти. Поскольку он был дома, то был без галстука, просто в накрахмаленной белой рубашке. Он сказал, что “Уайт и Блазевич” не идеальное место службы, но большинство из четырехсот юристов гордились им и, вероятно, ничего не знали о Маттисе. Фактически, он сомневался, как много людей, кроме Вейкфилда, Вельмано и Эйнштейна, были вовлечены в этот заговор. Там был партнер по имени Джеральд Швабе, достаточно зловещий, чтобы быть вовлеченным в эту организацию, но у Моргана не было доказательств. (Дарби хорошо помнила его.) Была еще экс-секретарь, которая неожиданно уволилась через несколько дней после убийства судей. Ее звали Мириам Ла Рю, она восемнадцать лет проработала в отделе нефти и газа. Она-то могла что-нибудь знать. Живет в Фоялс-Черч. Другая секретарша, которую он не назовет, сказала ему, что случайно услышала разговор между Вейкфилдом и Вельмано, когда они говорили о том, можно ли доверять ему, Моргану. Она слышала лишь отрывки беседы. Они стали иначе относиться к нему после того, как на его столе была найдена та записка. Особенно Швабе и Вейкфилд. Казалось, им хотелось прижать его к стене и угрозами вырвать у него признание, кому он говорил об этой записке, но они не могли этого сделать, так как не были уверены, что он ее видел. К тому же они боялись, что вокруг этого поднимется шумиха. Но он видел записку, и они тоже были почти уверены в этом. И раз уж они сговорились убить Розенберга и Дженсена, то он-то, черт возьми, был просто их сотрудником, которого можно было тотчас заменить.
Юрист Литски недоверчиво покачал головой. Оцепенение стало проходить, и все слегка задвигались на своих местах.
Морган ездил на работу на машине, и дважды за ним был хвост. Один раз, во время ленча, он заметил человека, наблюдавшего за ним. Морган еще немного поговорил о семье, а затем стал говорить бессвязно. Было очевидно, что больше ему особенно нечего сказать.
Грей передал аффидевит и записку Фельдману, который прочел их и передал Кротхэммеру, а тот – следующему.
От прощальных слов Моргана у всех пошли мурашки по коже:
"Я не знаю, кто увидит эту пленку, я буду уже мертв, а потому, полагаю, это не имеет значения. Надеюсь, вы используете это, чтобы схватить Маттиса и его грязных юристов. Но если мою запись смотрят сейчас эти паршивые сволочи, то катитесь вы все к дьяволу!"
Грей вынул пленку. Он потер руки и с улыбкой посмотрел на собравшихся.
– Ну, джентльмены, достаточно вам доказательств, или требуется еще?
– А ведь я знаю этих ребят, – сказал Литски с нескрываемым изумлением. – Год назад я играл с Вейкфилдом в теннис.
Фельдман встал и прошелся по комнате.
– Как вы нашли Моргана?
– Это долгая история, – сказал Грей.
– Тогда расскажи ее коротко.
– Мы нашли студента-юриста в Джорджтауне, который подрабатывал клерком в фирме “Уайт и Блазевич” прошлым летом. Он опознал Моргана по фотографии.
– А как достали фотографию? – спросил Литски.
– Об этом не спрашивайте. К этой истории она не имеет отношения.
– В таком случае напиши статью об этом.
– Да, напиши, – добавил Эллиот Кохен.
– Как вы узнали, что он мертв? – спросил Фельдман.
– Вчера Дарби ездила в “Уайт и Блазевич”. Там ей сообщили эту новость.
– А где была видеокассета и аффидевит?
– В депозитном ящике в Первом Колумбийском банке. Жена Моргана дала мне ключ сегодня в пять утра. Я не допустил никакой ошибки. Дело о пеликанах полностью подтверждено беспристрастным источником.
– Напиши об этом, – сказал Эрни Де Басио. – Сделай огромный заголовок, какого еще не видывали после статьи “Никсон уходит в отставку”.
Фельдман остановился возле Смита Кина. Они внимательно посмотрели друг другу в глаза.
– Напиши об этом, – сказал Кин и повернулся к юристу. – Твое мнение. Вине?
– Нет вопросов с юридической стороны. Но я бы хотел просмотреть статью сразу после того, как она будет написана.
– Сколько тебе нужно времени? – спросил редактор Грея.

Предыдущая страница 31 Следующая страница


Дело о пеликанах 32

– Та часть, что касается деда, в общих чертах уже готова. Я закончу ее в течение какого-нибудь часа. Плюс два часа на Моргана. Итого – три.
Фельдман не улыбался с тех пор, как пожал руку Дарби. Он прошел в другой конец комнаты и остановился, глядя в лицо Грею.
– А что, если эта пленка – обман?
– Обман? Мы здесь говорим о мертвецах, Джексон. Я видел вдову, настоящую, живую вдову. Эта газета дала материал о его убийстве. Он мертв. Даже в его фирме сказали, что он мертв. И вот пленка, где он говорит о своей смерти. Я знаю, что это он. Мы разговаривали с нотариусом, который засвидетельствовал его подпись на аффидевите. Она опознала его. – Грей говорил все громче и громче, оглядывая комнату. – Все, что он сказал, подтверждает дело о пеликанах. Все! Маттис, судебный процесс, убийства. Наконец, у нас есть Дарби, автор письма. И чем больше мертвых тел, тем упорнее они преследовали ее по всей стране. Здесь нет проколов, Джексон, это настоящий материал.
Наконец-то он улыбался!
– Это не просто материал. Напиши его к двум часам. Сейчас одиннадцать. Можешь остаться в этой комнате, только запри дверь. – Фельдман опять начал прохаживаться. – Встретимся здесь ровно в два и прочтем черновик. Ни слова больше.
Мужчины встали и гуськом вышли из комнаты, но прежде каждый пожал руку Дарби Шоу. Они не знали, поздравлять ли ее, сказать ли “спасибо” или что-нибудь еще, поэтому просто с улыбкой пожали ей руку. Она продолжала сидеть.
Когда они остались одни. Грей присел рядом с ней и они взялись за руки. Перед ними был чистый стол заседаний. Вокруг чинно стояли стулья. Стены были белые, и комната освещалась люминесцентными лампами и светом, падавшим из двух узких окон.
– Как ты? – спросил он.
– Даже не знаю. Надеюсь, это конец пути. Мы победили.
– Что-то не вижу радости.
– У меня были в прошлом лучшие времена. Я рада за тебя.
Он взглянул на нее.
– Почему за меня?
– Ты собрал все по кусочкам, и завтра будет нанесен удар. И знаешь, то, что ты напишешь, заслуживает пулитцеровской премии.
– Я не думал об этом.
– Лгунишка!
– Ну хорошо, может быть, один раз и думал. Но когда ты вчера вышла из лифта и сказала, что Гарсиа мертв, я забыл о премиях.
– Однако это несправедливо. Я сделала всю работу, в ход пошли мои мозги, глаза и ноги, а вся слава досталась тебе.
– Я был бы рад назвать твое имя. Я твой должник, как автора письма. Мы поместим твой портрет на первой странице рядом с Розенбергом, Дженсеном, Маттисом, Президентом, Верхиком и…
– Томасом? Его фото будет в газете?
– Это зависит от Фельдмана. Он будет редактировать статью.
Она немного подумала, но ничего не сказала.
– Итак, мисс Шоу, у меня три часа, чтобы написать сенсационнейшую статью за всю мою жизнь. Она потрясет мир. И, может быть, приведет к отставке Президента. Она раскроет тайну убийств, а меня сделает богатым и знаменитым.
– Уж лучше я напишу ее.
– А сможешь? Я устал.
– Давай твои записи. И принеси чашечку кофе.
Они заперли дверь и расчистили стол. Ассистент принес персональный компьютер с принтером. Они послали его за кофе. Потом за фруктами. Набросали в общих чертах историю по разделам, начиная с убийств, затем случай с пеликанами в южной Луизиане, затем Маттис и его связь с Президентом, затем дело о пеликанах и опустошение, которое оно вызвало, Каллахан, Верхик, затем Куртис Морган и его убийцы, затем “Уайт и Блазевич” и Вейкфилд, Вельмано и Эйнштейн. Дарби предпочитала писать от руки. Она описала судебную тяжбу, историю со своим письмом, и то, что было известно о Маттисе. Грей взял все остальное и набрал вчерне на компьютере.
Дарби была сама организованность: тщательно собранные на столе записки, аккуратно записанные на бумаге слова. Он же был воплощением беспорядка: бумаги на полу, работа на компьютере, печатание наобум целых параграфов, которые тут же забраковывал, когда они уже были на бумаге. Она все время призывала его к спокойствию. Он возражал, что это не библиотека юридического факультета, это газета, в которой работают с телефоном на каждом ухе среди всеобщего шума и гама.
В полпервого Смит Кин прислал еду. Дарби ела холодный сандвич и смотрела в окно на уличное движение. Грей копался в отчетах кампании.
И тут она увидела того типа. Он медленно шел вдоль здания, пересекающего Пятнадцатую улицу, и в нем не было бы ничего подозрительного, кроме разве того, что час тому назад он стоял, прислонясь к стене отеля “Мэдисон”. Он потягивал что-то из высокой чашки и наблюдал за парадным входом в “Пост”. На нем была черная шляпа, куртка из грубой хлопчатки и джинсы. Возраст – под тридцать. Сейчас он стоял там, внизу, оглядывая улицу. Она продолжала грызть свой сандвич и минут десять наблюдала за ним. Он потягивал из своей чашки и не двигался.
– Грей, подойди, пожалуйста.
– В чем дело? – Он подошел, и она показала на человека в черной шляпе.
– Посмотри внимательно, – сказала она, – и скажи мне, что он сейчас делает.
– Что-то пьет, вероятно, кофе. Подпирает то здание и смотрит на это.
– Во что он одет?
– В хлопок с головы до ног и черная шляпа; похоже, в ботинках. А в чем дело?
– Я видела его час назад, он стоял у отеля. Он как бы прятался за фургоном, но знаю, это он. А теперь он здесь.
– И что из этого?
– Да то, что уже час он шатается вокруг, ничем не занят, а лишь наблюдает за этим зданием.
Грей кивнул. Для остроумного замечания не было времени. Этот тип выглядел подозрительно, и она в этом была убеждена. Она уже две недели моталась из Нового Орлеана в Нью-Йорк, а теперь, возможно, в Вашингтон, и знала несравненно больше о преследователях, чем он.
– Что ты говоришь, Дарби?
– В таком случае приведи мне хоть одну вескую причину, почему этот тип, по всему не являющийся уличным бездельником, стал бы здесь торчать.
Тип взглянул на часы, медленно пошел вдоль тротуара и скрылся. Дарби посмотрела на свои часы.
– Ровно час, – сказала она. – Давай проверять каждые пятнадцать минут, хорошо?
– Хорошо. Сомневаюсь, что в этом есть что-то серьезное, – сказал он, стараясь успокоиться. Но это не помогло. Он посмотрел на нее и медленно вернулся к компьютеру.
Грей четверть часа усердно печатал, затем подошел к окну. Дарби внимательно следила за ним.
– Его не видно, – сказал он. Но он его увидел в час тридцать.
– Дарби, – сказал он, указывая на то место, где она увидела его в первый раз. Она выглянула в окно и медленно высматривала человека в черной кепи. Но теперь на нем была темно-зеленая ветровка, и он не смотрел на “Пост”. Он рассматривал свои ботинки и каждые десять секунд взглядывал на входную дверь. Это делало его еще более подозрительным, но он частично был прикрыт грузовым фургоном. Чашки уже не было в руках. Он курил сигарету. Взглянув на “Пост”, он обегал взглядом тротуар перед входом.
– Почему у меня должно все время сосать под ложечкой? – спросила Дарби.
– Как они могли тебя выследить? Это невероятно.
– Они ведь знали, что я в Нью-Йорке. Тогда это тоже казалось невероятным.
– Может, они шли за мной. Ведь мне говорили, что за мной следят. Вот чем занят этот парень. Откуда ему было знать, что ты здесь? Этот хлыщ следит за мной.
– Возможно… – задумчиво произнесла она.
– Ты видела его раньше?
– Обычно они не представляются.
– Послушай, через полчаса сюда вернутся эти молодцы с ножами, чтобы кромсать нашу статью. Давай закончим ее, а потом будем наблюдать за этим пижоном за окном.
Они вернулись к работе. В час сорок пять она опять подошла к окну, но тип уже ушел. Жужжа, принтер выдал первый черновик, и она начала выверять его.
С карандашами в руках редакторы приступили к чтению. Литски, юрист, читал с явным удовольствием. Казалось, статья нравилась ему больше, чем остальным.
Материал получился объемный, и Фельдман кромсал его с видом хирурга за операционным столом. Смит Кин делал быстрые пометки на полях, а Кротхэммер на все смотрел одобрительно.
Они молча читали. Грей еще раз откорректировал текст. Дарби стояла у окна. Тот тип опять вернулся, на сей раз в куртке военного моряка и джинсах. Было пасмурно, около 60 по Фаренгейту, и он опять что-то попивал из чашечки. Он дышал в нее, пытаясь согреться. Делал глоток, бросал взгляд на “Пост”, потом на улицу, и опять склонялся над своей чашкой. Он стоял перед другим зданием и ровно в два пятнадцать начал смотреть на север вдоль Пятнадцатой авеню.
С той стороны улицы, где он стоял, остановилась машина. Открылась задняя дверца, – а вот и он! Машина отъехала, и он огляделся. Едва заметно прихрамывая, Хромой как бы случайно подошел к типу в черной кепи. Они перекинулись парой слов, и Хромой пошел в южном направлении к пересечению Пятнадцатой и L-улицы. В кепи остался на месте.
Дарби оглянулась на работающих. Они с головой погрузились в чтение статьи. Хромой скрылся из поля зрения, и она не могла показать его Грею, который сейчас читал и улыбался. Нет, они выслеживали не репортера. Они поджидали девушку. И были почти в отчаянье. Они простаивали на улице в надежде на какое-нибудь чудо, когда эта девушка выйдет из здания и они схватят ее. Они были в панике. Она была там, внутри, выкладывая все перед этими парнями, размножая копии этого проклятого письма. Завтра утром игра закончится. Ее нужно как-то остановить. У них ведь тоже есть приказ.
Дарби находилась в комнате, где было полно мужчин, и вдруг почувствовала, что она беззащитна.
Фельдман закончил последним. Он перекинул свою копию Грею.
– Дополнительный материал. Займет около часа. Нужно сделать несколько телефонных звонков.
– Думаю, хватит трех, – сказал Грей. – Белый дом, ФБР и “Уайт и Блазевич”.
– Почему из этой фирмы ты упомянул только Симза Вейкфилда? – спросил Кротхэммер.
– Морган особенно указывал на него.
– Но записка была от Вельмано. Следовало бы и его назвать.
– Я тоже так считаю, – сказал Смит Кин.
– И я, – присоединился Де Басио.
– Я впишу его имя, – сказал Фельдман. – А Эйнштейна введем позже. Подождем до четырех тридцати или пяти часов, прежде чем звонить в Белый дом и “Уайт и Блазевич”. Если сделать это раньше, они могут свихнуться и побежать в суд.
– Я согласен, – сказал Литски. Они не могут остановить газету, но могут попытаться сделать это. Я бы подождал до пяти, а потом уж звонил.
– Хорошо, – сказал Грей. – Я переработаю материал к половине четвертого, затем позвоню в ФБР и попрошу прокомментировать, потом в Белый дом, а уж после в “Уайт и Блазевич”.
– Встретимся здесь опять в полчетвертого, – Фельдман был уже почти за дверью, – не отходи от телефонов.
Когда они снова остались одни, Дарби заперла дверь и указала на окно.
– Помнишь, я упоминала Хромого?
– Ты хочешь Сказать…
Они тщательно осмотрели улицу внизу.
– Боюсь, что так. Он встретился с нашим типом, а затем исчез. Я знаю, это был он.
– Кажется, на крючке не я.
– Кажется, не ты. Как я хочу выбраться отсюда!
– Мы что-нибудь придумаем. Я позабочусь о нашей безопасности. Хочешь, я скажу Фельдману?
– Нет. Не сейчас.
– У меня есть знакомые полицейские.
– Прекрасно! Так вот просто подойдут к нему и ни с того ни с сего начнут колотить.
– Эти полицейские так и сделают.
– Они не смогут к ним придраться. Ведь они не делают ничего плохого.
– Всего-навсего замышляют убийство.
– Насколько мы здесь в безопасности? Грей подумал минуту.
– Все же давай я скажу Фельдману. Он приставит к этой двери двух охранников.
– Ладно.
В полчетвертого Фельдман одобрил второй черновик, и Грею был дан зеленый свет на ФБР. В конференц-зал принесли четыре телефона, к которым подключили магнитофон. Фельдман, Смит Кин и Кротхэммер слушали по параллельным телефонам.
Грей позвонил Филу Норвеллу, своему хорошему знакомому, а иногда и информатору, если что-то такое появлялось в Бюро. Норвелл ответил по собственной линии.
– Фил, это Грей Грентэм из “Пост”.
– Надеюсь, я знаю откуда ты, Грей.
– У меня подключен магнитофон.
– Должно быть, что-то серьезное. В чем дело?
– Мы собираемся огласить одну историю в утреннем номере, с подробностями убийств Розенберга и Дженсена. Будут названы имена Виктора Маттиса, нефтяного дельца, и двух его адвокатов. Упоминается также Верхик, но не в связи с заговором, разумеется. Мы уверены, что ФБР еще раньше знало о Маттисе, но отказывалось от расследования под нажимом Белого дома. Сейчас мы хотим дать шанс твоим ребятам прокомментировать это дело.
Ответа не последовало.
– Фил, ты меня слышишь?
– Кажется, да.
– Что ты скажешь?
– Уверен, что мы сможем прокомментировать, но я, должен буду тебе перезвонить.
– В самое ближайшее время мы сдадим материал в набор, так что спеши.
– Послушай, Грей, это выстрел в спину. Неужели нельзя подождать один день?
– Исключено.
Норвелл помолчал.
– Хорошо. Дай мне увидеться с мистером Войлсом, и я перезвоню тебе.
– Спасибо.
– Это тебе спасибо. Грей. Это великолепно! Мистер Войлс будет вне себя от радости.
– Мы ждем. – Грей нажал на кнопку и освободил линию. Кин выключил магнитофон.
Прошло восемь минут, и позвонил сам Войлс. Он настаивал на разговоре с Джексоном Фельдманом. Опять включили магнитофон.
– Мистер Войлс? – вежливо спросил Фельдман. Эти двое многократно встречались прежде, так что, как правило, не пользовались обращением “мистер”.
– Называй меня Дентоном, дьявол тебя побери! Слушай, Джексон, что там у твоего парня? Это безумие! Твои ребята прыгают через пропасть. Мы вели дело Маттиса и продолжаем заниматься им, но еще слишком рано на него выходить. Скажи, какие у твоего парня материалы?
– Имя Дарби Шоу тебе о чем-нибудь говорит? – сказав это, Фельдман стрельнул на Дарби глазами. Она по-прежнему стояла у стены.
Войлс медлил с ответом.
– Да, – наконец сказал он.
– У моего парня, Дентон, имеется копия дела о пеликанах, а я сейчас сижу здесь и смотрю на Дарби Шоу.
– Я боялся, что она мертва.
– Нет, и выглядит очень живой. Они с Греем Грентэмом подтвердили из другого источника те факты, что изложены в деле. Это крупное дело, Дентон.
Войлс глубоко вздохнул и сдался.
– Мы преследуем Маттиса как подозреваемого, – сказал он.
– Магнитофон включен, Дентон, будь осторожен.
– Ладно, нам нужно поговорить. Я имею в виду, как мужчине с мужчиной. Возможно, у меня есть дополнительные материалы для тебя.
– Добро пожаловать сюда!
– Я приеду. Буду через двадцать минут.
Редакторов восхищала сама мысль, что великий Ф. Дентон Войлс вскакивает в свой лимузин и мчится к “Пост”. Они наблюдали за ним годами и знали, что он мастер выходить сухим из воды. Он ненавидел прессу, и эта готовность говорить об их болоте и под перекрестным огнем их вопросов означала только одно – он хотел указать пальцем на кого-то другого. И, весьма возможно, на Белый дом.
Дарби не желала встречаться с этим человеком. Все ее мысли были сосредоточены на побеге. Она могла бы указать на того типа в черной кепи, но он ушел полчаса назад. А что могло сделать ФБР? Они могли бы для начала взять этого типа, и что дальше? Обвинить в тунеядстве и попытке устроить засаду? Пытать его и заставить говорить? А возможно, они даже не поверили бы ей.
Она не желала иметь дело с ФБР. Не хотела их защиты. Она уже приготовилась к путешествию, и никто в мире не знал бы, куда она едет. Разве что Грей. А может быть, даже и он не узнает.
Грей набрал номер Белого дома, и они опять подключились к прослушиванию. Кин включил магнитофон.
– Пожалуйста, Флетчера Коула. Это Грей Грентэм из “Вашингтон пост”. Очень срочно. Он подождал.
– Почему Коула? – спросил Кин.
– Все проходит через него, – пояснил Грей, прикрыв трубку рукой.
– Кто это сказал?
– Есть информация.
Секретарь вернулся с сообщением, что мистер Коул сейчас подойдет. Не кладите трубку. Грей улыбался: адреналин пер вовсю.
Наконец раздался голос:
– Флетчер Коул.
– Алло, мистер Коул! Грей Грентэм из “Пост”. Разговор записывается на пленку. Понимаете?
– Да.
– Правда ли, что вы дали директиву всему персоналу Белого дома, исключая, конечно. Президента, чтобы вся связь с прессой проходила сначала через вас?
– Ничего подобного. Этими делами ведает пресс-секретарь.
– Ясно. В утреннем номере мы публикуем материал, который, в целом, подтверждает факты, изложенные в деле о пеликанах. Вы знакомы с ним?
– Знаком, – сказал он очень медленно.
– Мы подтвердили, что мистер Маттис вложил более четырех миллионов долларов в предвыборную кампанию три года назад.
– Четыре миллиона двести тысяч – и все через легальные каналы.
– Нам кажется также, что Белый дом вмешался и попытался воспрепятствовать расследованию ФБР дела мистера Маттиса, и мы ждем ваших замечаний, если таковые имеются.
– Так это то, что вам кажется, или то, что вы намерены печатать?
– Мы пытаемся подтвердить это сейчас.
– И кто же, по вашему мнению, подтвердит это для вас?

Предыдущая страница 32 Следующая страница


33 Джон Гришем

– У нас есть осведомители, мистер Коул.
– Несомненно. Белый дом отрицает какое бы то ни было участие в этом расследовании. Президент просил информировать его о состоянии расследования в целом после трагической смерти Розенберга и Дженсена, но ни прямого, ни косвенного участия в данном расследовании Белый дом не принимал. Вам дали неточную информацию.
– Считает ли Президент Виктора Маттиса своим другом?
– Нет. Они встречались по какому-то случаю и, как я уже сказал, мистер Маттис был крупным вкладчиком, но не является другом Президента.
– Он был самым крупным вкладчиком, не так ли?
– Я не могу этого утверждать. Еще какие-нибудь замечания?
– Нет. Надеюсь, пресс-секретарь доложит об этом завтра утром.
Они одновременно положили трубки, и Кин выключил магнитофон.
Фельдман вскочил, потирая руки.
– Я бы отдал годовой оклад, чтобы очутиться сейчас в Белом доме, – сказал он.
– Не правда ли, он был невозмутим? – сказал Грей с восхищением.
– Да уж, если можно быть невозмутимым, сидя на раскаленной сковородке.

Глава 42

Для человека, привыкшего яростно бросаться вперед и видеть, как перед ним отступают, было весьма трудно скромно войти со шляпой в руке и извиниться за то, что помешал. Он с неестественным смирением прошел через отдел новостей с К. О. Льюисом и двумя агентами в арьергарде. На нем был его обычный мятый плащ свободного покроя с поясом, туго затянутым по центру его короткой коренастой фигуры. Ничего замечательного в нем не было, но его манеры и походка не оставляли сомнений, что это человек, привыкший владеть ситуацией. Одетые в темные плащи, они оба походили на мафиози, сопровождаемых телохранителями. В кишевшем работой отделе новостей стало тихо, когда они быстро проходили через комнату. И хотя в нем не было ничего замечательного и какой бы смиренный вид он на себя ни напускал, но факт оставался фактом: Ф. Дентон Войлс прибыл сюда собственной персоной.
Небольшая возбужденная группа редакторов совещалась в маленьком коридорчике перед офисом Фельдмана. Говард Кротхэммер знал Войлса и приветствовал его, когда тот вошел. Они обменялись рукопожатием и заговорили шепотом. Фельдман разговаривал по телефону с мистером Людвигом, издателем, находившимся в Китае. Смит Кин примкнул к беседовавшим и поздоровался за руку с Войлсом и Льюисом. Два агента держались несколько поодаль.
Фельдман открыл дверь, заглянул в отдел новостей, увидел Дентона Войлса и жестом пригласил его войти. К. О. Льюис последовал за ним. Они обменялись обычными шутками, пока Смит Кин закрывал дверь, после чего все сели.
– Я знаю, что у вас есть надежное подтверждение дела о пеликанах, – сказал Войлс.
– Есть, – сказал Фельдман. – Почему бы вам вместе с мистером Льюисом не прочитать черновик статьи? Все бы стало ясно. Мы собираемся опубликовать ее через час, и репортер, мистер Грентэм, дает вам возможность прокомментировать.
– Я ценю это.
Фельдман взял копию черновика и протянул Войлсу, который осторожно ее принял. Льюис наклонился к нему, и они тут же стали читать.
– Мы выйдем, – сказал Фельдман. – Можете не торопиться.
Они с Кином вышли из офиса и прикрыли дверь. Агенты подошли ближе.
Фельдман и Кин прошли через отдел новостей к двери конференц-зала. В холле стояли два здоровенных охранника. Когда редакторы вошли. Грей и Дарби были одни.
– Тебе нужно позвонить в “Уайт и Блазевич”, – сказал Фельдман.
– Я ждал тебя.
Они собрали разбросанные бумаги. Кротхэммер на минутку вышел, и Кин подал телефон Дарби. Грей набрал номер.
– Марта Вельмано, пожалуйста, – попросил Грей. – Да, это Грей Грентэм из “Вашингтон пост”. Мне нужно поговорить с ним. Это срочно.
– Минутку, – сказала секретарша. В следующий момент к телефону подошла другая секретарша.
– Офис мистера Вельмано.
Грей опять назвался и попросил к телефону босса.
– Он на совещании, – сказала она.
– И я тоже, – ответил Грей. – Сходите туда, скажите ему, кто я и что его фотография будет на первой странице газеты в ближайшем номере.
– Хорошо, сэр.
Через несколько секунд раздался голос Вельмано:
– Слушаю. В чем дело?
Грей представился в третий раз и объяснил, что их разговор записывается на пленку.
– Знаю, – огрызнулся Вельмано.
– Сегодня утром мы огласим дело, касающееся вашего клиента, Виктора Маттиса, и его участия в убийстве судей Розенберга и Дженсена.
– Прекрасно! А мы будем преследовать вас в судебном порядке в течение последующих двадцати лет. Вы не в своем уме, приятель. “Пост” подчиняется нам.
– Да, сэр. Не забывайте, что я вас записываю.
– Можешь себе записывать! Тебя притянут как ответчика. Это будет чудесно! Виктор Маттис завладеет газетой “Вашингтон пост”! Невероятно!
Грей недоверчиво покачал головой в сторону Дарби. Редакторы улыбались, глядя в пол. Становилось довольно забавно.
– Итак, сэр, вы уже слышали о деле пеликанов? У нас есть копия.
Последовало молчание. Затем послышалось отдаленное хрипение, похожее на последний вздох издыхающего пса. И вновь молчание.
– Алло, мистер Вельмано! Вы слушаете?
– Да.
– Кроме того, у нас есть копия записки, которую вы послали Симзу Вейкфилду, датированной 28 сентября, где вы предполагаете, что положение вашего клиента значительно улучшится, если Розенберг и Дженсен будут устранены из суда. Мы имеем источник, который говорит, что эта мысль была результатом исследований, проведенных человеком по кличке Эйнштейн, сидящим, как я надеюсь, в библиотеке на шестом этаже.
Опять молчание. Грей продолжал:
– Статья уже готова к печати, но я хочу дать вам шанс прокомментировать события. Итак, вы будете комментировать, мистер Вельмано?
– У меня болит голова.
– Хорошо. Что еще?
– Вы обнародуете записку слово в слово?
– Непременно.
– И поместите мою фотографию?
– Да, ту, старую, на слушании в Сенате.
– Сукин сын!
– Благодарю вас. Что еще?
– Как я понял, вы выжидали до пяти часов. Если бы вы позвонили часом раньше, мы смогли бы успеть в суд, чтобы положить всему этому конец и остановить проклятый процесс.
– Совершенно верно, сэр. Так было задумано.
– Сукин сын!!
– Хорошо!
– Но вы ведь не хотите погубить людей, не правда ли? – Голос его вдруг стал жалким и заплетающимся. Поистине трогательная забота! Грей дважды напоминал ему про магнитофон, но Вельмано был слишком потрясен, чтобы помнить об этом.
– О нет, сэр! Что еще?
– Скажите Джексону Фельдману, что в девять утра мы подадим в суд, как только откроется здание суда.
– Передам. Вы отрицаете, что написали записку?
– Разумеется.
– И отрицаете существование этой записки?
– Это фальшивка.
– Судебного дела не будет, мистер Вельмано. Думаю, что и вы знаете это. Молчание. Затем опять:
– Сукин сын!
Щелкнул рычаг, и они некоторое время слушали его замирающий звук. Они с недоверчивыми улыбками смотрели друг на друга.
– Дарби, вы не хотите стать журналисткой? – спросил Смит Кин.
– Конечно, это забавно, – ответила она, – но вчера меня дважды чуть не схватили за горло. Так что, благодарю покорно.
Фельдман встал и указал на магнитофон.
– Я не собираюсь это использовать.
– А мне понравилось то место, где говорится о погубленных людях. И угрозы о возбуждении против нас деда, – сказал Грей.
– Не стоит. Грей. Статья и так займет всю первую страницу. Может, пригодится для другого раза. В дверь постучали. Это был Кротхэммер.
– Войлс хочет тебя видеть, – сказал он Фельдману.
– Приведи его сюда.
Грей быстро встал, а Дарби отошла к окну. Солнце уже садилось, наступали сумерки. Усилилось уличное движение. Не видно было никаких признаков Хромого и банды его сообщников, но, несомненно, они были там и ждали, под прикрытием темноты, в надежде на последнюю попытку убить ее, и неважно, с какой целью – из предосторожности или из мести. Грей сказал, что у него есть план, как выйти из здания без перестрелки после того, как все закончится. Но он не стал вдаваться в детали.
Вошли Войлс и К. О. Льюис. Фельдман представил их Грею Грентэму и Дарби Шоу. Войлс, улыбаясь, подошел к ней и оглядел с головы до ног.
– Итак, это та самая особа, которая запустила колесо? – сказал он, делая попытку изобразить восхищение, но этого не получилось.
Она сразу же почувствовала к нему презрение.
– Я думала, что его запустил Маттис, – холодно отпарировала она. Он отвернулся и снял свой потертый плащ.
– Присядем? – профессиональным тоном спросил он.
Они уселись вокруг стола: Войлс, Льюис, Фельдман, Кин, Грентэм и Кротхэммер. Дарби осталась у окна.
– У меня есть некоторые замечания, так, для протокола, – сказал Войлс, беря у Льюиса лист бумаги. Грей приготовился делать пометки.
– Во-первых, ровно две недели назад мы получили копию дела о пеликанах и в тот же день представили его на рассмотрение в Белый дом. Оно было лично передано заместителем директора, К. О. Льюисом, мистеру Флетчеру Коулу, который получил его вместе с нашими ежедневными докладными для Белого дома. На этом совещании присутствовал специальный агент Эрик Ист. Мы считали, что дело вызовет достаточно вопросов, чтобы за него взяться, но за него не брались в течение шести дней, пока мистер Гэвин Верхик, юрисконсульт директора по особым делам, не был найден убитым в Новом Орлеане. В это время ФБР немедленно начало тщательное расследование по делу Виктора Маттиса. Четыреста наших агентов из двадцати семи отделов приняли участие в этом расследовании, потратив на это более одиннадцати тысяч часов, опросив более 600 человек и объездив пять иностранных государств. В настоящее время расследование продолжается в полную силу. Мы надеемся, что Виктор Маттис будет главным обвиняемым в убийствах судей Розенберга и Дженсена, и сейчас мы пытаемся выяснить место его пребывания. Войлс сложил бумагу и передал ее обратно Льюису.
– Что вы предполагаете делать, если найдете Маттиса? – спросил Грентэм.
– Арестую его.
– У вас имеется ордер?
– Скоро будет.
– Есть какие-нибудь предположения о том, где он может находиться?
– Откровенно говоря, нет. Мы неделю пытались выявить его, но безуспешно.
– А Белый дом не препятствовал вашему расследованию по делу Маттиса?
– Если вы выключите магнитофон, мы обсудим этот вопрос, идет?
Грей взглянул на главного редактора.
– Идет, – сказал Фельдман.
Войлс пристально посмотрел на Фельдмана, затем на Кинга, затем на Кротхэммера, затем на Грентэма.
– Запись выключена, верно? Вы не будете это использовать ни при каких обстоятельствах. Понятно?
Они кивнули в знак согласия и внимательно слушали. И Дарби тоже.
Войлс недоверчиво взглянул на Льюиса.
– Двенадцать дней тому назад в Овальном кабинете Президент Соединенных Штатов попросил меня исключить Виктора Маттиса из списка подозреваемых. Или, говоря его словами, попросил меня отступиться.
– Он объяснил причину? – спросил Грентэм.
– Он сказал, что это существенно подорвало бы его репутацию и могло бы серьезно повредить ему на перевыборах. Он считал, что дело о пеликанах само по себе не имело большого значения, но если бы оно стало предметом расследования, то об этом узнала бы пресса и тогда пострадала бы его политическая репутация.
Кротхэммер слушал с открытым ртом. Кин – уставясь в стол. Фельдман ловил каждое слово.
– Это достоверно? – спросил Грей.
– Я записал разговор на пленку. Она у меня с собой, но я не позволю ее прослушать, пока Президент не изменит своего мнения.
Наступило длительное молчание. Они восхищались этим коротышкой: подумать только – сделал запись у Президента!
Фельдман откашлялся.
– Вы только что видели статью. С того времени, как ФБР получило письмо и до начала расследования, была задержка. Этому в статье должно быть дано объяснение.
– У вас есть мое заявление. Этого достаточно.
– Кто убил Гэвина Верхика? – спросил Грей.
– Я не буду обсуждать детали расследования.
– Но вы знаете?
– Кое-какие предположения имеются. Но это все, что я могу сказать.
Грей оглядел сидящих за столом. Было ясно, что Войлс не скажет сейчас больше ничего, и все-таки у всех как-то спало напряжение. Редакторы переваривали услышанное.
Войлс распустил галстук и расслабился.
– Это не для записи, конечно, но все-таки, каким образом ваши парни докопались до Моргана, этого убитого юриста?
– Я не буду обсуждать детали расследования, – сказал Грей с плутовской усмешкой. Все рассмеялись.
– А что вы будете делать дальше? – спросил Войлса Кротхэммер.
– Завтра к полудню соберется суд присяжных. Незамедлительно будут предъявлены обвинения. Попытаемся найти Маттиса, хотя это будет нелегко. Не представляем даже, где он. Последние пять лет он, в основном, проводил на Багамских островах, но у него есть собственные дома в Мексике, Панаме, Парагвае.
Войлс опять взглянул на Дарби. Она стояла, прислонясь к стене около окна, и слушала.
– За какое время будет набран первый материал? – спросил Войлс.
– Они печатают всю ночь, начиная с половины одиннадцатого, – сказал Кин.
– В какое издание попадет статья?
– В “Лейт Сити”, это самое объемистое издание. К полуночи будет готово.
– Фото Коула будет на первой странице? Кин посмотрел на Кротхэммера, а тот на Фельдмана.
– Полагаю, да. Мы сошлемся на вас, говоря, что дело было лично передано Флетчеру Коулу, на которого, в свою очередь, сошлемся, говоря, что Маттис заплатил Президенту четыре с лишним миллиона. Да, я думаю, мистер Коул заслужил увидеть свой портрет на первой странице со всеми остальными.
– Согласен, – сказал Войлс. – Если я пришлю человека в полночь, не дадите ли вы для меня несколько отпечатанных экземпляров?
– Разумеется, – ответил Фельдман. – А зачем?
– Да я хочу лично передать один Коулу. Постучаться в полночь в его дверь, лицезреть его в пижаме и швырнуть газету ему в лицо. А потом сказать, что вернусь с повесткой в суд на заседание присяжных, и вслед за тем явлюсь с обвинением. А затем приду с наручниками.
Он сказал это с таким наслаждением, что стало страшно.
– Я рад, что у вас нет ни капли зависти, – сказал Грей, но лишь Кин смог оценить эту шутку.
– Как вы думаете, его обвинят? – с невинным видом спросил Кротхэммер.
Войлс опять взглянул на Дарби.
– Он закроет собой Президента. Добровольцем встанет к стенке, чтобы спасти босса.
Фельдман проверил часы и вышел из-за стола.
– Можно попросить об одолжении? – спросил Войлс.
– Конечно, о чем именно?
– Мне бы хотелось на несколько минут остаться с мисс Шоу наедине. Если она, конечно, не возражает.
Все посмотрели на Дарби, которая пожала плечами в знак согласия. Редакторы и К. О. Льюис дружно встали и гуськом потянулись из комнаты. Дарби схватила Грея за руку и попросила его остаться. Они сели за стол напротив Войлса.
– Разговор будет конфиденциальный, – сказал Войлс, глядя на Грея.
– Он останется, – сказала Дарби. – Магнитофон выключен.
– Чудненько.
– Если вы собираетесь меня допрашивать, то я не стану говорить без адвоката. Он покачал головой.
– Ничего подобного. Я лишь хотел поинтересоваться, что вы собираетесь делать дальше?
– Почему я должна вам говорить?
– Потому что мы можем помочь.
– А кто убил Гэвина?
Войлс заколебался, отвечать или нет.
– Только без записи.

Предыдущая страница 33 Следующая страница


Дело о пеликанах 34

– Без записи, – подтвердил Грей.
– Я скажу вам, кто, по нашему мнению, убил его, но сначала вы скажете мне, сколько раз вы разговаривали с ним до его смерти.
– Несколько раз во время уик-эндов. И хотели встретиться в прошлый понедельник, а потом уехать из Нового Орлеана.
– А в последний раз когда говорили?
– В воскресенье вечером.
– И тле он был?
– В своей комнате в Хилтоне.
Войлс глубоко вздохнул и уставился в потолок.
– И обсуждали с ним встречу на понедельник?
– Да.
– Вы встречали его раньше?
– Нет.
– Человек, который убил его, это тот же самый, с которым вы держались за руки, когда ему вышибли мозги.
Она боялась спросить, кто. Грей сделал это за нее.
– Кто же это?
– Великий Хамел.
Она охнула и закрыла глаза. Попыталась что-то сказать, но слова не шли с языка.
– Это сбивает с толку, – сказал Грей, стараясь быть рациональным.
– В каком-то смысле, да. Человек, убивший Хамела, – работающий по контракту оперативник, независимо нанятый ЦРУ. Он был там, когда убили Каллахана, и я думаю, он вступил в контакт с Дарби.
– Это Руперт, – сказала она спокойно.
– Конечно же, это не настоящее его имя, но пусть будет Руперт. У него, возможно, двадцать имен. Если это тот, на кого я думаю, то он английский кореш, заслуживающий доверия.
– Вы можете представить, как это неприятно? – спросила она.
– Могу представить.
– Почему Руперт был в Новом Орлеане? И почему он за ней следил? – спросил Грей.
– Это долгая история, и я ее до конца не знаю. Я стараюсь держаться подальше от ЦРУ, уж вы мне поверьте. У меня и так хватает хлопот. Это ведет опять к Маттису. Несколько лет назад ему понадобились деньги, чтобы продвинуть его великий проект. Тогда он продал часть проекта ливийскому правительству. Я не уверен, было ли это законно, но попало в ЦРУ. Очевидно, они следили за Маттисом и за ливийцами с огромным интересом, и, когда заварилась вдруг эта тяжба, ЦРУ стало направлять процесс. Не думаю, чтобы они подозревали Маттиса в убийствах членов Верховного суда, но Боб Гмински держал в руках копию этого вашего письмеца уже несколько часов спустя после того, как мы передали одну копию в Белый дом. Ему дал ее Флетчер Коул. Понятия не имею, кто сказал о письме Гмински, но, как бы то ни было, не те слова попали не в те уши, и спустя сутки находят мертвого мистера Каллахана. А вам, милочка, очень повезло.
– Тогда почему я этого не чувствую? – спросила она.
– Но это никак не объясняет Руперта, – сказал Грей.
– Не скажу наверное, но подозреваю, что Гмински тотчас же послал Руперта следить за Дарби. Думаю, письмо поначалу напугало Гмински больше, чем кого бы то ни было. Вероятно, он послал Руперта выследить ее, отчасти для того, чтобы понаблюдать, а отчасти – чтобы защитить. Затем произошел взрыв автомобиля, и этим мистер Маттис как бы подтвердил письмо. Для чего еще нужно было бы убивать Каллахана и Дарби? У меня есть основания верить, что в Новом Орлеане было полно людей из ЦРУ уже через несколько часов после взрыва.
– Но почему? – спросил Грей.
– Стало ясно, что письмо достоверно, и Маттис начал убивать людей. Основной его бизнес в Новом Орлеане. И, полагаю, ЦРУ очень заинтересовалось Дарби. К счастью для нее. Когда было нужно, они были там.
– Но если ЦРУ зашло так далеко, то почему вы этим не занялись? – спросила она.
– Вопрос по существу. Мы не придавали делу столь большого значения и не знали и половины того, что знали в ЦРУ. Могу поклясться, что все это казалось так маловероятно, а у нас дюжина других подозреваемых. Мы недооценили его. Все казалось так просто и ясно. К тому же Президент попросил нас отступиться, и это легко было сделать, так как я никогда не слышал о Маттисе: не было оснований. Но тут мой приятель Гэвин покончил с собой, и я послал туда своих людей.
– Зачем Коул дал дело Гмински? – спросил Грей.
– Он испугался. Для того мы его и отправили. Ну что ж, Гмински есть Гмински, и иногда делает все по-своему, невзирая на такие маленькие препятствия, как закон и прочее. Коул захотел проверить дело и приказал Гмински сделать это по-тихому.
– Значит, Гмински не ровня Коулу.
– Он ненавидит Коула, что очень понятно. Гмински сотрудничал с Президентом, но не выходил на него. Все произошло так быстро. Помните, Гмински, Коул, Президент и я впервые увидели дело ровно две недели назад. Гмински, вероятно, выжидал, чтобы рассказать Президенту кое-какую историю, но упустил момент.
Дарби отодвинула стул и подошла к окну. Было уже темно, но улица по-прежнему была запружена машинами. Хорошо, что эти тайны раскрылись, но от этого она почувствовала еще большую опасность. Ей так хотелось бы уйти! Она устала от бегства и травли, устала от этих игр. и репортеров с Греем, устала интересоваться, кто это сделал и почему; устала от своей вины, написав это проклятое письмо; наконец, устала покупать каждые три дня новую зубную щетку. Ей хотелось бы очутиться где-нибудь на пустынном берегу моря, в маленьком коттедже, где нет ни телефонов, ни людей, особенно тех, которые прячутся за фургонами и за ближайшим углом. Она хотела бы проспать три дня кряду без кошмарных сновидений и преследующих ее теней. Да, пора уходить.
Грей внимательно наблюдал за ней.
– Ее выслеживают от Нью-Йорка, а теперь здесь, – сказал он Войлсу. – Кто это?
– Вы уверены? – спросил Войлс.
– Они весь день торчали на улице, наблюдая за зданием, – заметила Дарби, кивая на окно.
– А мы следили за ними, – сказал Грей. – Они там и сейчас.
Войлс, казалось, был настроен скептически.
– Вы их видели раньше? – спросил он Дарби.
– Одного. Он был на похоронах Томаса в Новом Орлеане. Он гонится за мной от Французского квартала. Он почти нашел меня на Манхэттене, и я видела, как он разговаривал с другим типом часов пять тому назад. Я знаю, это он.
– Кто это? – опять спросил у Войлса Грей.
– Не думаю, чтобы за вами гонялось ЦРУ.
– О, именно они и гонятся за мной!
– Вы видите их сейчас?
– Нет. Они исчезли два часа назад. Но они были там.
Войлс встал и потер свои пухлые руки. Он медленно обошел стол, развертывая сигару.
– Не возражаете, если я закурю?
– Возражаю, – сказала она, не глядя на него.
Он положил сигару на стол.
– Мы поможем вам, – сказал он.
– Я не хочу вашей помощи, – сказала она, по-прежнему глядя в окно.
– Чего же вы хотите?
– Хочу уехать из страны, но, черт возьми, с уверенностью, что никто не отправится следом. Ни вы, ни они, ни Руперт и ни один из его дружков.
– Но вам придется вернуться, чтобы дать показания перед судом присяжных.
– Только в том случае, если они смогут меня найти. Я собираюсь в такое место, где на повестки в суд смотрят косо.
– Как же насчет судебного процесса? Ведь вы будете нужны. – Войлс сунул в рот сигару, но не зажег ее. Ему всегда лучше думалось с этой штукой в зубах. – У меня есть для вас деловое предложение.
– У меня нет настроения заключать какие бы то ни было соглашения. – Теперь она стояла, прислонись к стене, и смотрела то на Войлса, то на Грея.
– Это хорошее предложение. У меня есть самолеты и вертолеты и много ребят с пистолетами, не боящихся тех молодчиков, что играют в прятки. Во-первых, мы выведем вас из здания, и никто не будет об этом знать. Во-вторых, мы посадим вас в мой самолет и отправим куда вы скажете. В-третьих, вы можете исчезнуть. Даю слово, никто из нас не станет за вами следить. Но – и это будет в-четвертых – вы позволите мне поддерживать с вами связь через мистера Грентэма здесь, в том и только в том случае, если возникнет крайняя необходимость.
Она смотрела на Грея, пока делалось это предложение, и было очевидно, что он одобряет его. Она сохраняла бесстрастное выражение лица, но, черт возьми, звучало неплохо! Если бы она доверилась Гэвину после его первого телефонного звонка, он был бы жив и она бы никогда не взялась за руки с Хамелом. Если бы она просто уехала с ним из Нового Орлеана, как он предлагал, он не был бы убит. Она думала об этом каждые пять минут в последние семь дней.
Это было выше ее сил. Приходит время, когда вы сдаетесь и начинаете доверять людям. Ей не нравился этот человека но в последние десять минут он был в высшей степени честен с ней.
– Это ваш самолет и ваши пилоты?
– Да.
– Где они находятся?
– На базе Эндрюс.
– Тогда сделаем так. Я сяду в самолет, и он возьмет курс на Денвер. На борту не будет никого, кроме меня, Грея и пилотов. Через тридцать минут после взлета я скажу пилоту, куда лететь, скажем, в Чикаго. Он исполнит это?
. – Он должен представить план полета перед тем, как вылетит.
– Я знаю. Но вы – директор ФБР и можете как-то это устроить.
– Хорошо. Что вы будете делать, когда прибудете в Чикаго?
– Я выйду из самолета одна, а он возвратится на Эндрюс с Греем на борту.
– А что вы будете делать в Чикаго?
– Я постараюсь затеряться в многолюдном аэропорту и возьму билет на первый попавшийся рейс.
– Ладно, но я уже дал слово, что мы не будем следить.
– Я верю. Извините меня за излишнюю подозрительность.
– Что ж, по рукам! Когда вы хотите уйти?
Она взглянула на Грея.
– Мне потребуется еще час, чтобы переработать статью и добавить замечания мистера Войлса.
– Тогда – через час, – сказала она Войлсу.
– Я подожду.
– Можно нам поговорить наедине? – спросила Дарби, кивая на Грея.
– Разумеется. – Войлс сгреб свой помятый плащ и остановился у двери. Он улыбнулся ей.
– Вы дьявольски восхитительная женщина, мисс Шоу. Ваша сообразительность 'и выдержка покорили одного из самых пресыщенных людей в этой стране. Я восхищаюсь вами. И обещаю, что буду всегда стараться быть достойным вас.
Он засунул сигару в рот, продолжая улыбаться, и вышел.
Они выждали, пока закрылась дверь.
– Как ты думаешь, я буду в безопасности? – спросила она.
– Да. Думаю, он искренний человек. К тому же у него есть вооруженные люди, которые вызволят тебя отсюда. Все в порядке, Дарби.
– Ты ведь сможешь поехать со мной?
– Конечно.
Она подошла к нему и обняла его за талию, а он крепко прижал ее к себе и закрыл глаза.

* * *

В семь редакторы собрались вокруг стола в последний раз этой ночью. Они быстро прочли раздел, который Грей добавил, чтобы включить комментарии Войлса. Позднее пришел Фельдман; его сухое лицо сияло необычной для него улыбкой.
– Вы не поверите, – сказал он, – мне сейчас дважды звонили. Звонил Людвиг из Китая. Президент нашел его там и умолял придержать статью на двадцать четыре часа. Людвиг говорит, что тот чуть не плакал. Людвиг же, будучи джентльменом, внимательно выслушал и вежливо отказал. Второй звонок был от судьи Роланда, моего старого приятеля. Похоже, что эти молодчики из “Уайт и Блазевич” вытащили его из-за обеденного стола и потребовали разрешения этим же вечером подать иск. Судья Роланд выслушал довольно непочтительно и крайне невежливо отказал.
– Давай дадим это в печать, старик! – воскликнул Кротхэммер.

Глава 43

Самолет плавно поднялся в воздух и взял курс на запад, предположительно на Денвер. Он был довольно комфортабельный, хотя и не шикарный, но чего же ждать, если он содержался за счет налогоплательщиков и принадлежал человеку, равнодушному к красивым вещам? Нет даже приличного виски, сразу понял Грей, когда открыл бар. Войлс был трезвенником, и в данный момент это поистине раздражало Грея, ведь он был здесь гостем и просто умирал от жажды. В холодильнике он обнаружил две банки полуохлажденного лимонада и подал одну Дарби. Она открыла банку.
Самолет, похоже, набрал высоту. В дверях их кабины появился второй пилот. Он был очень вежлив и представился.
– Вы говорили, что вскоре после взлета укажете новое направление.
– Да, – сказала Дарби.
– Отлично. Но нам хотелось бы знать об этом, скажем, через десять минут.
– Хорошо.
– Есть ли какое-нибудь питье на этой штуке? – спросил Грей.
– Извините. – Второй пилот улыбнулся и вернулся к себе в кабину.
Дарби с ее длинными ногами занимала почти весь маленький диванчик, но Грей решил пристроиться к ней. Он приподнял ее ступни и уселся в уголок дивана, положив ее ноги себе на колени. Красный педикюр. Он поглаживал ее щиколотки и думал только об этом – он держит ее ноги. Для него это было так волнующе, но, кажется, не для нее. Теперь она слегка улыбалась, успокаиваясь. Все было позади.
– Ты боялась? – спросил он.
– Да. А ты?
– Тоже, но я чувствовал себя в безопасности. Я имею в виду, что трудно чувствовать себя уязвимым с шестью вооруженными парнями, закрывающими тебя своим телом. И трудно представить, что за тобой наблюдают в фургоне без окон.
– Войлс это любит, не правда ли?
– Он как Наполеон, составляющий планы и направляющий полки. Тут он в своей стихии. Утром он нанесет удар. Единственный человек, который может его уволить, – Президент, но, я думаю, Войлс держит его сейчас под контролем.
– А убийцы расплачиваются. Он должен быть доволен.
– Думаю, мы добавили десяток лет к его карьере. Уж это-то мы сделали!
– Кажется, он сообразительный человек, – сказала Дарби. – Вначале он мне не понравился, но он принадлежит к тому типу людей, которые вырастают у тебя на глазах. И к тому же чувствительный: когда он упомянул Верхика, я заметила слезы у него на глазах.
– Настоящая бубочка! Уверен, что Флетчер Коул получит истинное наслаждение, котла через несколько часов увидит этого милашку.
У нее были длинные стройные ноги безупречной формы. Его рука скользила все выше, и он чувствовал себя, как студент-второкурсник, поднимающийся с колен после второго свидания. Эти ноги нуждались в загаре, и он знал, что уже через несколько дней они станут бронзовыми, с прилипшими песчинками между пальцев. Он не получил приглашения навестить ее после, и это его огорчало. Не имея представления, куда она направляется, он знал, что это делалось намеренно. Но он не был уверен, что она сама знала конечный пункт своего путешествия.
Это поглаживание ног напомнило ей Томаса. Он тогда прилично выпил и размазал ей лак для ногтей. Под легкое покачивание и рокот двигателя он вдруг отодвинулся от нее на многие-многие мили. Всего две недели, как он мертв, а казалось, что прошло уже много времени. Столько перемен! Но это к лучшему. Если бы она осталась в Тьюлане и заходила в его офис или аудиторию, в которой он занимался, беседовала с другими преподавателями, смотрела с улицы на его жилище – это было бы так больно! Маленькие напоминания приятны в дальнем путешествии, но во время скорби они делают свое дело. Теперь она была уже другая, другой была ее жизнь, в другом месте. И другой человек гладил ее ноги. Сначала это был самоуверенный глупец – типичный репортер, – но вскоре он начал смягчаться и под очерствевшей оболочкой она обнаружила тепло живого человека, которому, несомненно, она очень нравилась.
– Завтра у тебя великий день, – сказала она. Он хлебнул из банки. Сейчас он заплатил бы черт знает какие деньги за хорошо охлажденное импортное бутылочное пиво.
– Да, великий день, – сказал он, любуясь пальцами ее ног. Это будет больше, чем великий день, но он почувствовал необходимость не высказывать это открыто. Сейчас его внимание занято ею, а не тем хаосом событий, который ждет его завтра.
– Как это будет? – спросила она.
– Вероятно, я вернусь в офис и буду ждать, пока последует удар. Смит Кин сказал, что проведет там всю ночь. А утром привалит много народу. Мы соберемся в конференц-зале, туда принесут еще телевизоры, и все утро мы будем следить за реакцией. Вот было бы забавно услышать ответы официальных лиц из Белого дома! “Уайт и Блазевич” тоже что-нибудь скажет. Ну, о Маттисе нельзя ничего предсказать. Чиф Раньян даст объяснения. И наверняка – Войлс. Юристы созовут суды присяжных. А политиканы придут в исступление. Они будут проводить бесконечные пресс-конференции на Капитолийском холме. Да, это будет очень насыщенный день. Очень жаль, что ты пропустишь это удовольствие.
Дарби саркастически фыркнула.
– О чем ты напишешь в следующий раз?
– Возможно, Войлс и его пленка. Ты должна быть недовольна тем, что Белый дом отказался от какого-либо вмешательства, и, если Войлс получит нагоняй, он бросится в атаку, чтобы отыграться. Хотел бы я заполучить эту пленку!
– А потом?
– Это зависит от многих неизвестных. После шести утра поединок начнет ужесточаться, появятся всевозможные слухи и тысячи историй, и все газеты в стране будут соваться в это.
– А ты будешь звездой, – сказала она с искренним восхищением.
– Да, я не останусь в стороне. Второй пилот постучал в дверь и приоткрыл ее. Он посмотрел на Дарби.
– Атланта, – сказал он и закрыл дверь.
– Почему Атланта? – спросил Грей.
– Ты когда-нибудь делал пересадку в Атланте?
– Конечно.
– А бывало так, что ты не мог сделать пересадку в Атланте?
– Кажется, да.
– Я оставлю свой чемодан. Он такой огромный, что может причинить много хлопот.
Грей допил банку и поставил ее на пол.
– А отсюда куда? – Он знал, что не следовало спрашивать, потому что сама она не изъявляла желания сказать. Но ему так хотелось знать.
– Куда-нибудь недалеко. Совершу свое обычное четырехрейсовое ночное путешествие. Может быть, в этом и нет необходимости, но так я буду чувствовать себя безопаснее. В конечном счете, приземлюсь где-нибудь на островах в Карибском море.
Где-нибудь на островах в Карибском море! Выбор сузился всего-навсего до какой-нибудь тысячи островов! Почему она говорит так неясно? Неужели она ему не доверяет? Он сидит тут, гладит ее ноги, а она не желает даже сказать, куда направляется.
– Что сказать Войлсу? – спросил он.
– Я позвоню тебе, когда доберусь. Или черкну несколько строчек.
Прекрасно! Этакие переписывающиеся друзья! Он мог бы посылать ей свои статьи, а она открытки с видами побережья.
– Я не знаю, куда еду, Грей, и вряд ли буду знать, пока не остановлюсь где-нибудь.
– Но ты ведь позвонишь?
– Через какое-то время. Это я тебе обещаю.

* * *

К одиннадцати вечера в офисах “Уайт и Блазевич” оставалось только пять юристов, и все они собрались на десятом этаже у Марти Вельмано: Вельмано, Симз Вейкфилд, Джеральд Швабе, Натаниэл Джонс (Эйнштейн) и ушедший в отставку партнер по имени Фрэнк Кортц. На краю стола Вельмано стояли две бутылки шотландского виски: одна уже пустая, а вторая тоже почти выпита. Эйнштейн сидел один в углу, что-то бормоча под нос. У него были всклокоченные вьющиеся седые волосы и острый нос, и вид у него был поистине безумный. Особенно сейчас. Симз Вейкфилд и Швабе сидели перед столом без галстуков и с закатанными рукавами. Кортц только что закончил телефонный разговор с адъютантом Виктора Маттиса. Он передал трубку Вельмано, тот положил ее на стол.
– Это был Страйдер, – доложил Кортц. – Они в Каире, в апартаментах какого-то отеля. Маттис не будет с вами разговаривать. Страйдер говорит, что он на грани, ведет себя очень странно. Заперся в комнате, и, уж конечно, по эту сторону океана мы его не увидим. Страйдер говорит, что этим парням с пушками приказано немедленно убираться из города. Охота окончена. Рога трубят отбой.
– Что же нам делать? – спросил Вейкфилд.
– Мы брошены на произвол судьбы, – сказал Кортц. – Маттис умыл руки.
Они разговаривали спокойно. Крик и вопли были уже позади, несколько часов назад, когда Вейкфилд обвинял Вельмано в том, что тот написал записку. Вельмано обвинял Кортца в том, что он связался с таким нечистоплотным клиентом, как Маттис. Двенадцать лет, кричал в ответ Кортц, как мы с удовольствием получаем его гонорары. Швабе обвинял Вельмано и Вейкфилда за беспечность, проявленную в этой истории с запиской. И снова и снова они обливали Моргана грязью. Это он во всем виноват! Эйнштейн сидел в углу и наблюдал за ними. Но все это было уже бесполезно.

Предыдущая страница 34 Следующая страница


35 Джон Гришем

– Грентэм упомянул только меня и Симза, – сказал Вельмано. – Все остальные, кажется, в безопасности.
– Почему бы тебе и Симзу не удрать из страны? – предложил Швабе.
– Я останусь в Нью-Йорке до шести утра, – сказал Вельмано, – а затем буду месяц колесить по Европе на поездах.
– Я не могу бежать, – заявил Вейкфилд. – У меня жена и шестеро детей.
Это хныканье о детях они слышали уже в течение пяти часов. Как будто у них не было семей! Правда, Вельмано был разведен, а двое его детей были уже взрослыми людьми. Они могут обойтись и без него. И он тоже. В любом случае, пора было убираться. Он скопил изрядную сумму, ему нравилась Европа, особенно Испания, так что осталось только попрощаться. Другое дело этот злосчастный Вейкфилд, которому всего сорок два года и туго с деньгами. Он хорошо зарабатывал, но его жена – вот где настоящая расточительность – имела склонность рожать детей. Так что Вейкфилд в данный момент сидел на мели.
– Не знаю, что мне делать, – сказал Вейкфилд в тринадцатый раз. – Просто ума не приложу. Швабе попытался хоть чем-то помочь.
– Думаю, тебе надо пойти домой и сказать все жене. У меня лично жены нет, но, если бы была, я бы попытался втолковать ей.
– Я не могу это сделать, – сказал Вейкфилд со страданием в голосе.
– Почему бы нет? Ты можешь сказать ей сейчас, или через шесть часов она сама увидит твой портрет на первой странице газеты. Ты должен пойти и сказать ей, Симз.
– Я не могу. – Он опять готов был заплакать.
Швабе посмотрел на Вельмано и Кортца.
– Что будет с моими детьми? – затянул опять Вейкфилд. – Моему старшему всего тринадцать. – Он начал тереть глаза.
– Идем, Симз. Возьми себя в руки, – сказал Кортц.
Эйнштейн встал и пошел к двери.
– Я буду у себя во Флориде. Не звоните, если не будет ничего срочного. – Он открыл дверь и захлопнул ее за собой.
Вейкфилд вяло поднялся и направился к двери.
– Ты куда, Симз? – спросил Швабе.
– К себе в офис.
– Зачем?
– Мне нужно прилечь. Все в порядке.
– Давай отвезу тебя домой, – предложил Швабе. Они внимательно следили за Вейкфилдом; он открывал дверь.
– Я в порядке, – сказал он более решительным тоном и вышел.
– Ты думаешь, он в порядке? – спросил Швабе у Вельмано. – Я беспокоюсь за него.
– Я бы не сказал, что он в порядке, – ответил Вельмано. – У всех у нас были лучшие дни. Почему бы тебе не проведать его через несколько минут?
– Хорошо, – сказал Швабе.

* * *

Вейкфилд не спеша вышел в коридор и спустился на девятый этаж. Подходя к своему офису, он ускорил шаги, а когда запирал за собой дверь, плакал.
Делай это быстро! И никаких записок. Пока ты будешь писать ее, ты раздумаешь. А твоя жизнь застрахована на миллион.
Он выдвинул ящик стола.
Не думай о детях! Это все равно, как если бы ты погиб при авиакатастрофе.
Он вытащил из-под бумаг пистолет 38-го калибра.
Делай это быстро! Не надо смотреть на их фотографии на стене. Может быть, когда-нибудь они поймут.
Он засунул дуло пистолета подальше в рот и спустил курок.

* * *

"Лимо” резко остановилось перед двухэтажным домом в Думбартон Оке в верхнем Джорджтауне. Машина перегородила улицу, но это было не важно, так как было двадцать минут первого ночи и на улице не было движения. Войлс и два агента выпрыгнули с заднего сиденья и быстро направились к парадной двери. В руке у Войлса была газета. Он постучал в дверь согнутым указательным пальцем.
Коул еще не спал. Он сидел в темноте в своей берлоге в пижаме и банном халате, так что Войлс был очень доволен, увидев его в дверях в таком виде.
– Прелестная пижама, – сказал Войлс, пыхтя от удовольствия.
Коул вышел на маленькую бетонную веранду. Из узкого коридора выглядывали два его агента.
– Какого дьявола вам надо? – медленно произнес он.
– Доставить вот это, – сказал Войлс, тыча газетой ему в лицо. – Твое прелестное фото рядом с Президентом, держащим в объятиях Маттиса. Зная вашу страсть к газетам, я подумал, что неплохо будет доставить вам одну.
– А твоя фотография будет там завтра! – сказал Коул, как будто он уже прочел статью.
Войлс швырнул газету к его ногам и зашагал прочь.
– У меня есть кое-какие записи, Коул. Ты начал лгать, и ты у меня будешь биться в конвульсиях прилюдно!
Коул бросил на него пристальный взгляд, но ничего не сказал.
Войлс был уже почти на улице.
– Через два дня я вернусь с повесткой в суд! – крикнул он. – Я приду утром и сам вручу ее. – Он стоял уже около машины. – А потом я принесу обвинительный акт. Разумеется, к этому времени твоя карьера будет уже в прошлом, и Президент наберет новую шайку идиотов, которые будут подсказывать ему, что делать. – Он скрылся в машине, и она быстро умчалась.
Коул поднял газету и вошел в дом.

Глава 44

Грей и Смит Кин сидели одни в конференц-зале и вычитывали корректуру. Прошло уже много лет с тех пор, как Грей волновался при виде своих статей на первой странице газеты, но на этот раз он был по-настоящему взволнован. Более обширного материала еще не бывало. Сверху в ряд шли фотографии: Маттис обнимает Президента, Коул важно беседует по телефону в офисе Белого дома, Вельмано сидит в подкомиссии сената, Вейкфилд собирает урожай на судебной сессии, Верхик улыбается в камеру при освобождении из ФБР, Каллахан – за ежегодником и Морган на фото, снятом с видеокассеты (миссис Морган дала на это согласие). Пейпур, репортер из отдела полицейских новостей, сообщил им о Вейкфилде час назад. Грей был подавлен этим сообщением. Но он не винил себя.
Они начали править черновики около трех часов пополудни. Кротхэммер принес дюжину жареных пирожков и тут же, пока разглядывал первую страницу, съел четыре. Следующим пришел Де Басио, заявивший, что не спал всю ночь. Фельдман пришел свежий и подтянутый. К четырем тридцати комната была набита народом. Принесли еще четыре телевизора. Начала передачу Си-Эн-Эн, и через несколько минут пошла трансляция из Белого дома. Объяснений по данному вопросу не было, и лишь Зикман обещал кое-что сказать в семь часов.
Кроме сообщения о Вейкфилде, сперва не было ничего нового. То показывали Белый дом, то Верховный суд, то комментировали сообщения. Репортеры дежурили у гуверовского здания, где было в это время очень спокойно. Они бегло сообщили о фото в газетах, и там не было Вельмано. Он прикрылся Маттисом. Си-Эн-Эн показала общий вид дома Моргана в Александрии, но тесть Моргана не допускал камеры в свои владения. Репортер Эн-Би-Си дежурил у здания, где были офисы “Уайт и Блазевич”, но и у него не было ничего нового. И хотя в статье не было ссылок на Дарби, уже ни для кого не было тайной, кто является автором дела о пеликанах, и о Дарби Шоу ходило множество слухов.
В семь часов комната была битком набита людьми. Было очень тихо. Отражаясь одновременно на четырех экранах, Зикман, нервничая, подошел к подиуму в пресс-отделе Белого дома. Он выглядел уставшим и осунувшимся. Прочел короткое заявление, в котором Белый дом допускал возможность принятия денег для избирательной кампании из ряда источников, контролируемых Виктором Маттисом, но он упорно отрицал, что хоть какая-то часть денег была получена путем бесчестных махинаций. Президент встречался с Маттисом лишь один раз и то в те времена, когда он был еще вице-президентом. Он никогда не разговаривал с этим человеком, с тех пор как стал Президентом, и, само собой разумеется, не считает его своим другом, несмотря на принятые от него деньги. Предвыборная кампания получила более пятидесяти миллионов, но Президент не использовал ни одного. Для этого у него есть избирательный комитет. Никто в Белом доме не делал попыток вмешаться в расследование по делу Виктора Маттиса в качестве подозреваемого, и любые утверждения, что это не так, были совершенно неверны. Насколько им известно, мистер Маттис больше не живет в этой стране. Президент приветствует проведение полного расследования в связи с голословными утверждениями, содержащимися в статье “Пост”, и, если мистер Маттис был Организатором этих гнусных злодеяний, тогда он должен предстать перед судом. Пока что ограничились лишь этим заявлением. Полномасштабная пресс-конференция последует позже.
Затем Зикман стремительно покинул подиум. Это был очень слабый спектакль, проведенный взволнованным пресс-секретарем, и Грей, вдруг оказавшийся в окружении толпы, почувствовал, что ему не хватает воздуха. Он нашел Смита Кина за дверью.
– Пойдем позавтракаем, – прошептал он.
– Пойдем.
– Кроме того, мне нужно забежать к себе, если ты не возражаешь. Я не был там четыре дня.
Они остановили такси на Пятнадцатой авеню и поехали, наслаждаясь бодрящим осенним воздухом, врывавшимся в открытые окна.
– Где девушка? – спросил Кии.
– Не имею понятия. В последний раз видел ее в Атланте, часов девять назад. Она сказала, что направляется на Карибское море.
Кин осклабился.
– Уверен, что скоро ты возьмешь длительный отпуск.
– Как ты догадался?
– Предстоит большая работа. Грей. Как раз сейчас мы находимся в эпицентре взрыва, и очень скоро начнут сыпаться осколки. Ты – герой дня, но не расслабляйся. Тебе придется эти осколки собирать.
– Я знаю свою работу, Смит.
– Да, но по твоим глазам я вижу, что ты хочешь распрощаться. Это меня беспокоит.
– Ты редактор. Тебе платят за беспокойство.
Они остановились на пересечении с Пенсильвания-авеню. Перед ними величественно выступал Белый дом. Был уже почти ноябрь, и ветер гнал по газону сухие листья.

Глава 45

После восьми дней, проведенных на солнце, кожа стала бронзовой, а волосы приобрели свой натуральный цвет; возможно, она еще их не испортила. Она бродила вдоль пляжей туда и обратно и не ела ничего, кроме вареной рыбы и тропических фруктов. Первые несколько дней она много спала, а потом ей это надоело.
Первую ночь она провела в Сан-Хуане, где нашла агента по путешествиям – знатока необжитых островов. Ей подыскали маленькую комнатку в доме для гостей в даунтауне Шарлотта-Амалия, на острове Сент-Томас. Дарби хотелось толпы и потока машин на узких улочках, хотя бы на пару дней. Шарлотта-Амалия как раз подходила. Домик для гостей стоял на склоне холма, за четыре квартала от гавани, и ее крошечная комнатка находилась на третьем этаже. На потрескавшемся окне не было ни ставен, ни занавесок, и солнце разбудило ее в первое же утро ласковым потоком лучей, что заставило ее подойти к окну и увидеть величественную панораму гавани. Это было захватывающее зрелище. Несколько круизных кораблей всех размеров стояли в полной неподвижности на мерцающей воде. Они тянулись нестройной вереницей почти до горизонта. На переднем плане, около пирса, сотни парусных шлюпок усеяли гавань и, казалось, удерживали громоздкие туристские суда в бухте. Вода под парусными шлюпками была чистой, нежно-голубой и гладкой, как стекло. Она покрывалась легкой рябью вокруг острова Гассель и становилась все темнее, переходя в сине-фиолетовый, а затем в темно-лиловый цвет там, где сливалась с горизонтом. Ровный ряд кучевых облаков отмечал границу воды и неба.
Часики лежали в сумке, и она не собиралась носить их, по крайней мере, полгода. Но непроизвольно она взглянула на запястье. Окно распахнулось, и с улицы ворвались звуки торгового квартала. Воздух был влажный, как в сауне.
Она стояла у маленького окна целый час в это ее первое утро на острове, наблюдая, как оживает гавань. Не видно было никакой спешки. Гавань медленно пробуждалась по мере того, как большие корабли степенно приближались и гортанные голоса доносились с палуб парусных судов. Первый человек, которого она увидела, прыгнул с лодки в воду, решив искупаться.
Она начинала привыкать ко всему этому. Ее комнатка была маленькой, но опрятной. Кондиционера не было, но исправно работал вентилятор, создавая приятное ощущение прохлады. Почти все время в номере была вода. Она решила пробыть здесь пару дней, может быть, неделю. Здание было одним из многих, тесно громоздившихся вплотную друг к другу вдоль улиц, сбегавших вниз, к гавани. Сейчас ей нравилась теснота улиц, так как это несло в себе какую-то долю безопасности. Она могла выйти и купить все, что нужно. Сент-Томас был известен торговлей, и ее радовала мысль о покупке чего-нибудь из одежды, которую она может сохранить на память.
Ей предлагали комнаты и получше, но сейчас сойдет и эта. Когда она покидала Сан-Хуан, она дала себе обет не оглядываться. Ту газету она увидела в Майами, а в аэропорту смотрела по телевизору передачу из Белого дома и знала, что Маттис исчез. Если они теперь подкрадываются, то лишь просто из чувства мести. И если они найдут ее после всех ее петляний, то значит, они не земные существа и в таком случае ей от них не скрыться.
Она верила, что за ней нет хвоста. Она два дня почти не выходила из своей маленькой комнатенки, не отваживаясь совершать длительные прогулки. Торговый центр был совсем близко: всего в четырех кварталах за углом – и представлял собой настоящий лабиринт из сотен маленьких одинаковых лавок, торгующих всевозможными товарами. Тротуары и аллеи городка были заполнены американцами с больших судов. В своей широкополой соломенной шляпе и ярких шортах она была всего лишь одной из многочисленных туристок.
Первый роман она прочла за два дня, лежа на узкой кровати под мягкой струей встроенного в потолок вентилятора. Она поклялась не читать до пятидесяти лет ничего, связанного с ее профессией. По меньшей мере, один раз в течение часа она подходила к открытому окну и изучала гавань. Однажды она насчитала двадцать круизных судов, ожидавших места у причала.
Эта комната хорошо выполняла свою роль. Здесь она прощалась душой с Томасом, плакала и приняла решение больше к этому не возвращаться. Она хотела оставить свою вину и боль в этом крошечном уголке Шарлотты-Амалии и выйти из него с теплыми воспоминаниями и чистой совестью. Это оказалось не таким трудным, как она представляла, и на третий день у нее уже не было слез. Она отбросила дешевый роман только раз.
На четвертое утро Дарби упаковала свои новые сумки и переправилась в Крус-Бэй, что в двадцати минутах от острова Сент-Джон. Взяла такси и поехала вдоль Северной Прибрежной дороги. Окна были опущены, и ветер продувал заднее сиденье. Из приемника лилась музыка, какая-то смесь блюза и рэгги. Шофер за рулем тихонько подпевал. Она скрестила ноги и закрыла глаза, подставив лицо ветру. Это было так опьяняюще!
Машина свернула с дороги на Майо-Бэй и медленно поехала к берегу. Дарби выбрала это место из сотни других островов, потому что он был малонаселенным. В этом заливе разрешено было строить лишь легкие домики и коттеджи. Шофер остановился на узкой; обсаженной деревьями дороге, и она расплатилась.
Домик стоял на том месте, где гора спускается к морю. Архитектура была чисто карибской – белый деревянный каркас под красной черепичной крышей. И построен исключительно из одного соображения: отсюда открывался изумительный вид. Дарби немного сошла с дороги и сразу оказалась на ступеньках дома. Он был одноэтажный с двумя спальнями и верандой, с видом на море. Стоил двести долларов в неделю, и она сняла его на месяц.
Дарби поставила сумки на пол своего нового убежища и вышла на веранду. Море начиналось в тридцати футах. Волны мягко накатывали на берег. Две парусные шлюпки неподвижно стояли в заливе, с трех сторон окруженном горами. Резиновый плот, наполненный ребятишками, без всякой цели качался между лодками.
Ближайшее жилище находилось ниже по берегу. Из-за деревьев ей едва была видна его крыша. Несколько человек лежали на песке, загорая. Дарби быстро переоделась в бикини и пошла к воде.
Было почти темно, когда такси наконец остановилось у дорожки. Он вышел, заплатил шоферу и смотрел на огни в доме, пока машина не проехала мимо него и не скрылась из виду. У него была одна дорожная сумка, и он легко пошел по дорожке к дому, дверь которого оказалась открытой. Свет был включен. Он нашел ее на веранде; она потягивала охлажденный напиток и, благодаря своей бронзовой коже, была похожа на островитянку.
Она ждала его, и это было чертовски важно. Он не хотел, чтобы с ним обращались, как с гостем. Ее лицо мгновенно озарилось улыбкой, и она поставила на стол стакан с напитком.
Их губы слились в долгом поцелуе.
– Ты запоздал, – сказала она, не разжимая объятий.
– Не так-то легко отыскать это местечко, – ответил Грей. Он гладил ее по спине, открытой до пояса, а там начиналась длинная юбка, почти скрывавшая ее ноги. Ничего, он может увидеть их позже.
– Как красиво, правда? – сказала она, глядя на залив.
– Великолепно! – ответил он, стоя за ее спиной и наблюдая за парусником, дрейфовавшим в море. Он обнимал ее за плечи. – Ты прекрасна!
– Давай прогуляемся.
Он быстро переоделся в шорты. Она ждала его у воды. Взявшись за руки, они медленно побрели вдоль берега.
– Эти ноги нуждаются в обработке, – сказала она.
– Несколько бледны, не так ли? – заметил он. “Да, – подумала она, – бледны, но очень недурны, весьма недурны”. Живот был впалый, но после недели такой жизни здесь, с ней, на берегу, он будет похож на спасателя на водах. Они шли, шлепая по воде.
– Ты рано уехал, – сказала она.
– Я устал от всего этого. Я писал по статье в день после той огромной статьи, и все-таки им было мало. Кину нужно было одно, Фельдману – другое, и я работал по восемнадцать часов в сутки. А вчера я сказал им всем “привет!”.
– А я за неделю не видела ни одной газеты, – сказала она.
– Коул уволен. Он должен был принять удар на себя, но обвинения выглядят сомнительными. Не думаю, чтобы Президент сделал что-нибудь по существу. Он просто онемел от страха и не может с этим справиться. Ты читала о Вейкфилде?
– Да.
– Вельмано, Швабе и Эйнштейну были предъявлены обвинения, но Вельмано не смогли найти. Конечно же, был обвинен и Маттис вместе с четырьмя его людьми. Позднее будут предъявлены еще обвинения. Несколько дней назад мне стало ясно, что из Белого дома ничего больше не выжмешь, так что у меня пропал всякий интерес. Президент, конечно, не преступник, но думаю, что вся эта история подорвала его кампанию по перевыборам. Работа репортера – это цирк!
Они молча брели дальше, навстречу сумеркам. Она достаточно наслышалась об этом, и он тоже до чертиков устал от всего. Ущербная луна отражалась в неподвижной воде. Дарби обняла его за талию, и он крепче прижал ее к себе. Они были на песке поодаль от воды. Домик остался позади, в полумиле от них. – Я соскучилась по тебе, – нежно сказала она. Он глубоко вздохнул, но ничего не ответил.
– Сколько ты пробудешь? – спросила она.
– Не знаю. Может быть, пару недель. Может, год. Это зависит от тебя.
– Как насчет месяца?
– Идет.
Она улыбалась ему, и он почувствовал слабость в коленях. Она смотрела на залив, в центре которого отражалась луна, как медленно плывущая парусная лодка.
– Давай много раз по месяцу. Грей?
– Отлично!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Гришем - Биография

Джон Гришем

На основную страницу

Биография

Родился в Джонсборо, штат Арканзас. В 1967 году семья переехала в Саутхэйвен (Миссисиппи). Учился последовательно в Высшей школе Саутхэйвена, Северо-Западном колледже, кливлендском университете, старквилльском университете штата Миссисиппи. Последняя перемена учебного заведения была связана с тем, что Гришэм бросил бейсбол и занялся экономикой. Он хотел "взрослеть и учиться". По окончании курса в 1977 он продолжил обучение в оксфордском университете штата Миссисиппи, специализируясь сначала по налоговому, затем уголовному законодательству. В 1981 открыл собственный офис в Саутхэйвене. Занимался преимущественно уголовной адвокатурой и делами о нарушении личной неприкосновенности. В 1983 занимал выборную должность. Литературной деятельностью увлексяв 1984, спустя три года вышла первая книга - "Время убивать". Вторая книга, "Фирма", в течение 47 недель оставалась в списке бестселлеров, а права на экранизацию приобрел Голливуд за 600 000 долларов. В настоящее время Гришэм опубликовал 9 романов, 7 из которых экранизировано. Джон Гришэм и его жена Рене Джонс живут в Оксфорде (Миссисиппи) и Шарлоттсвилле (Вирджиния). У них двое детей: Ти (сын) и Ши. Издает журнал The Oxford American.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 12)
  • Глава 18 (Страница 12)
  • Глава 19 (Страница 13)
  • Глава 20 (Страница 15)
  • Глава 21 (Страница 15)
  • Глава 22 (Страница 16)
  • Глава 23 (Страница 16)
  • Глава 24 (Страница 17)
  • Глава 25 (Страница 17)
  • Глава 26 (Страница 18)
  • Глава 27 (Страница 18)
  • Глава 28 (Страница 19)
  • Глава 29 (Страница 20)
  • Глава 30 (Страница 20)
  • Глава 31 (Страница 21)
  • Глава 32 (Страница 22)
  • Глава 33 (Страница 23)
  • Глава 34 (Страница 23)
  • Глава 35 (Страница 24)
  • Глава 36 (Страница 25)
  • Глава 37 (Страница 28)
  • Глава 38 (Страница 28)
  • Глава 39 (Страница 29)
  • Глава 40 (Страница 30)
  • Глава 41 (Страница 31)
  • Глава 42 (Страница 33)
  • Глава 43 (Страница 34)
  • Глава 44 (Страница 35)
  • Глава 45 (Страница 35)


Джон Гришем

Дело о пеликанах

 Читать книгу

Аннотация

Таинственная гибель двух членов Верховного Суда поставила в тупик и специалистов из ФБР, и лучших профессионалов из ЦРУ... и, как ни странно, ВЕСЬМА ЗАИНТРИГОВАЛА юную студентку юридического факультета, решившую начать СОБСТВЕННОЕ РАССЛЕДОВАНИЕ!

Однако чем решительнее молодая юристка подбирается к загадочным преступникам, тем ближе еще неизвестный `охотник`-убийца подходит к ней самой...

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Сканирование книги: http://mysuli.aldebaran.ru
Исправление ошибок: http://mysuli.aldebaran.ru
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel